Кристофер Раули - Боевая форма

1 Кристофер Раули

Книга первая

Семя

1

Одиночество было бесконечным, как сама Вселенная: крошечный спасательный модуль – защитная оболочка, снабженная системой жизнеобеспечения, – беспомощно барахтался на задворках отдаленного пояса астероидов вокруг ничем не примечательного желтого солнца.
Насколько могла судить Легион-Форма, ее модуль способен вращаться по неизменной орбите до тех пор, пока будет существовать эта солнечная система. То есть – долго. Независимо от того, каких воззрений и верований придерживается тот, кто размышляет о структуре и будущем Вселенной.
К несчастью, Легион-Форма была создана для того, чтобы выживать. Она не могла даже помыслить о самоубийстве и продолжала бы жить (если, конечно, можно назвать жизнью странствия в пустоте космоса внутри модуля-капсулы) бесконечно долго – как Вселенная.
Когда Легион-Форма задумывалась о космологических проблемах, ее охватывали чувства, близкие к отчаянию. Поскольку Вселенная состояла исключительно из «остаточных масс», появившихся в результате всепоглощающих гравитационных сжатий вскоре после Большого Взрыва, следовательно, это была «открытая» Вселенная, а значит, бесконечная.
И следовательно, звезды в конце концов разбегутся, галактики погаснут, и она, Легион-Форма, продолжит свой дрейф в бесплодной пустыне, слишком далекая от чего-либо, что хоть на микрон изменило бы ее курс в межзвездном пространстве.
Дважды за полмиллиарда лет, в течение которых капсула вращалась на этой орбите, она прошла в пяти миллионах километров от другого небольшого тела Но, не имея иной движущей силы, кроме мускулов, и лишенная скафандра, Легион-Форма так и не осмелилась нанести удар. Она могла существовать в вакууме довольно продолжительное время, но при этом становилась невозможной трансформация, необходимая для активных действий.
Помимо всего прочего дело ухудшалось еще и тем, что среди планет системы выделялся яркий крупный диск. Это, несомненно, был обитаемый мир: в телескоп хорошо просматривалась голубизна океанов. В этом мире, без всякого сомнения, имелись дикие носители!
Носитель! Одной мысли о нем было достаточно, чтобы заставить Легион-Форму затрепетать от вожделения. Но водный мир находился слишком далеко, и потому Легион-Форме не оставалось ничего другого, как наблюдать за ярким диском и облизываться, глядя на него.
Естественно, что Высшая Форма, чей покой охраняла Легион-Форма внутри капсулы, давным-давно превратилась в последовательность генов. Впрочем, это случилось задолго до того, как их обеих занесло в эту солнечную систему.
Легион-Форма благодарила судьбу за такую удачу. Только представьте, что Высшая Форма, запертая в крохотной спасательной капсуле, пробудилась к жизни. Это было бы просто ужасно! После многочисленных пертурбаций и бесконечных побед у Легион-Формы развилась непреодолимая антипатия к жалобам и капризам Высших Форм.
Итак, в полном одиночестве, вынужденная подчиняться неумолимым генетическим стимулам, Легион-Форма просеивала окружающее пространство в поисках пролетающих астероидов. Время от времени у нее отрастали телескопические оптические датчики, что способствовало поступлению информации. Помимо этого, Легион-Форма мало чем занималась – одно дыхательное движение в минуту, вот, пожалуй, и все.
Главной ее обязанностью было цепляться за жизнь, какой бы однообразно-тоскливой эта жизнь ни была. Легион-Форма, насколько ей было известно, являлась последним представителем своей расы, единственным, кто остался в живых из подданных некогда могущественных богов Аксона-Нейрона.
В колонии на планете Саскэтч, в том краю, что расположился в умеренном поясе северного полушария, заканчивалась весна. Сквозь тучи наконец-то проглянуло ясное небо. Над долиной реки Элизабет сияло солнце.
В глубине лесного массива всепланетного заповедника Блэк-Рукс был отчетливо слышен звук мощного мотора. В овраге, немного южнее горы Сервус, стонал и сотрясался на своих длинных ногах-ходулях вездеход– «ходунок» – он застрял как раз на полпути вверх по крутому склону.
Сидевший в кабине вездехода сорокалетний наркокурьер по имени Карни Уокс кипел от злости. Он громко чертыхался, стучал ладонями по панели управления, умоляя своего «коня» дотащиться хотя бы до узловатых сосен, густо, будто плащ, покрывавших вершину горного кряжа.
На главном экране компьютера предполагаемый курс, которым должен был следовать радар, продолжал приближаться.
– Ну, давай, дружок, помоги хорошему парню Карни. Давай, детка, давай, а то легавые нас повяжут, и мы опять останемся с голой задницей. Вот тогда нам всем хана.
Машина заурчала. Ступни «ходунка» еще глубже погрузились в землю, и во все стороны полетели ошметки грязи.
– Ну, давай же! – взвыл Карни. – Это чертов вертолет вот-вот появится на горизонте! Если он засечет нас, то тебя, дружок, конфискуют. Пообдерут с тебя все файлы, а потом засунут в какую-нибудь шахту.
И «ходунок» откликнулся на мольбы хозяина, словно его подстегнули кнутом. Двадцатицилиндровый мотор мощностью в восемьсот лошадиных сил неожиданно закашлялся теплым паром. Сцепление сработало, и «ходунок» рывками пополз вверх по склону, сломав при этом парочку молодых деревьев, и наконец скользнул под густые кроны сосен.
Из груди Карни вырвался вздох облегчения. Он втянул ноги «ходунка» внутрь и сам сжался в комок на сиденье кабины, предварительно заглушив мотор.
На востоке в небе показался вертолет отдела полиции по борьбе с наркотиками. Вертолет поплыл над склоном горы как раз наперерез маршруту Карни, который вел свою машину к следующему тайнику с топливом. Уоксу на мгновение показалось, будто вертолет завис прямо над его головой, и он застыл ни жив ни мертв.
Медленно, словно нехотя, вертолет направился к плато. Карни продолжал тихонько чертыхаться себе под нос, потому что от полиции можно было ожидать любого подвоха. У легавых эти чертовы штуки оснащены такими сверхчувствительными микрофонами, что даже еле слышное пуканье засекают с расстояния в тысячу метров.
Когда вертолет наконец скрылся за горой, Карни издал сдавленный победный вопль и вытер глаза.
Что за кошмарное путешествие – сплошные передряги! Однако сорок универсальных унций «тропика-45», спрятанных в чреве его вездехода, стоили всех этих хлопот, если, конечно, ему удастся довести дело до конца.
Беда заключалась в том, что после трех с половиной тысяч километров пути через джунгли Уоксу предстояло преодолеть самый противный отрезок длиной всего лишь в триста пятьдесят километров. Прилегающая к колонии местность была для Уокса пострашнее всяких джунглей.
Но сначала надо было добраться до следующего тайника с горючим, располагавшегося в паре километров отсюда, в лощине на склоне горы Сервус.
Горючее в вездеходе почти кончилось. Оставалось только гадать, сумеет ли он добраться до места заправки, прежде чем заглохнет мотор. Частично «ходунок» управлялся компьютером, и, окажись они без горючего на полпути, это грозило выходом из строя всей хитроумной системы электронного управления.
Горючее, стабилизированный водород в виде порошкообразного конгломерата с добавками катализатора, сгорало начисто, не оставляя никаких следов, что также спасало от зоркого ока отдела полиции по борьбе с наркотиками.
Карни Уокс пригладил дрожащей пятерней белокурые волосы – шевелюра его редела с каждым днем. Карни обычно старался не смотреться в зеркало, чтобы не задумываться над тем, к чему приводят его эскапады, сводившие на нет личную программу искусственного продления жизни. Для своего возраста Карни выглядел старовато, нервишки были сильно расшатаны, чего уж тут скрывать. Ему давно следовало найти себе работенку попроще. Но каким же еще, черт побери, образом можно продержаться целую зиму, если не заработать хорошенько на «тропике»? Это было для Карни самым главным... Восседать в Золотом павильоне в лучах голубого сияния под нежные голоса, доносящиеся из волшебных пространств...
Потому-то Карни и отказался от удачно складывающейся карьеры в департаменте лесного хозяйства. Его не привлекала перспектива всю жизнь проторчать в стекляшке небоскреба в центре Бельво-Сити.
С тех пор как департамент по охране окружающей среды полностью запретил пользоваться авиатранспортом, главным источником поставки «тропика» стали коммивояжеры на «ходунках». Человечество требовало все больше и больше «тропика-45». И какой дурак отказался бы от «небесного блаженства»? Понятное дело, цена на него взлетела «выше крыши» и доходила до семизначных величин за унцию. Контрабанда в космопорте разрасталась, как снежный ком.
Если вы хотели наслаждаться «тропическим» блаженством более или менее постоянно, вам следовало иметь целое состояние. При отсутствии денег оставалось только одно: пересечь на «ходунке» целый континент и хорошенько поторговаться со сбродом, нашедшим прибежище под густым пологом тропического леса.
Целые племена новоиспеченных кочевников бродили под непрекращающимися ливнями, делая надрезы на покрытых плесенью деревьях.
Эта публика испытывала хронический недостаток в боеприпасах и медикаментах и поэтому старательно собирала по каплям живицу влажного экваториального леса. Из нее – черной живицы гигантских грибов-дождевиков – добывался «тропик-45», самый фантастический из известных людям галлюциногенов. Среди всего разнообразия наркотиков, изобретенных человечеством с незапамятных времен, «тропик-45» можно было сравнить со «сверхновой» звездой. Он магнитом притягивал к себе взгляды и деньги буквально отовсюду.
Организованные человеческие сообщества не желали мириться с «тропиком-45». Апатия, помешательство и, наконец, чудовищные вспышки насилия – вот чем было чревато злоупотребление этим наркотиком. Он был предан политической анафеме. Действия полиции по борьбе с новой отравой получили повсеместное одобрение властей.
Но наведение порядка стало делом не из легких. Спрос был слишком велик, а деньги рекой текли в карманы торговцев.
Однако политическое давление со стороны других человеческих миров было столь велико, что обитателям Саскэтча приходилось держать подпольный бизнес в тайне. Ах да, еще: время от времени появлялись видеофильмы о том, как полиция настигала торговцев наркотиками и расстреливала прямо с вертолетов.
Висящая на хвосте полиция, непредсказуемые в своей свирепости кочевники, промышлявшие собиранием наркотического сока, подстерегающие на каждом шагу опасности (будь то «наземный краб» или булмунк) – нетрудно себе представить, каких нервов стоил поход за товаром в тропики и обратно...
Карни задумался, сколько он еще выдержит при такой жизни. Вот уже четыре года, как он постоянно в пути, за его спиной – семь удачных ходок. И хотя Карни не работал на крупные синдикаты вроде Капитана Страйдера, он все же занимал вполне приличное положение. Его шансы были выше, чем у конкурентов.
А если ему и на этот раз удастся довести дело до конца, то тридцать пять универсальных унций «тропика» пойдут Крутым Братцам, поскольку именно они финансировали его ходку, а пять унций Карни оставит себе. Продав одну, можно на три года удалиться от дел, погрузившись в нескончаемое блаженство.
Через пару минут после того, как вертолет скрылся из виду, Карни выпрямил ноги «ходунка» и приподнял кабину над порослью молодых сосновых побегов. На востоке собирались тучи. С дальних горных вершин спускались кучевые облака. Неужели и впрямь, как и обещали, со стороны ледника Томпсона надвигается буря? Что ж, по крайней мере, какое-то время полицейские вертолеты не смогут совершать облеты гор! Карни завел свой вездеход и двинулся вперед. Компьютер повел машину среди деревьев, мимо огромных валунов по крутому склону к протянувшемуся внизу каньону.
Недалеко от Карни, на склоне горы Сервус, в тот момент, когда полуденную тишину нарушил звук работающего водородного мотора, Райбен Арнтадж издал тихий стон и беспокойно завертел головой. Маленькая Брюд Дара посмотрела на него расширившимися от ужаса глазами.
– Неужели мотор? – прошептала она. Райбен утвердительно кивнул.
– Черт побери, что им здесь надо?
– «Тропик-45», что же еще. Должно быть, это контрабандист: спешит преодолеть горы, после того как пересек плато Томпсона.
– Судя по звуку, он движется прямо на нас. – Малышка Брюд была готова расплакаться. – Скольких трудов нам стоило установить оборудование, подготовиться к съемке, ведь у них сейчас как раз брачный период – и вот на тебе!..
Звук мотора доносился все явственнее, машина фыркала и дребезжала совсем рядом, видимо, карабкалась по ближнему ущелью.
Раздался громкий стук, сопровождаемый ругательством на китайском диалекте ван хо, и двое мужчин выскочили из укрытия.
– Они улетели! Они услышали этот чертов мотор, и самец ретировался. Самка тоже испугалась, и они оба улетели.
Себастьян Лисе, бледный, долговязый блондин, в ярости стукнул кулаком о ладонь. Йен Чо, коренастый парень, метис – наполовину китаец, наполовину белый, – выразительно пожал плечами. Брюд разразилась рыданиями.
– Это могли быть лучшие кадры ночного кормушника, и все пошло прахом! До ближайшей дороги целых сто километров. Ведь здесь ничегошеньки нет, ничегошеньки! А мы не можем добиться обыкновенной тишины, чтобы наконец заснять этого треклятого кормушника!
Звук мотора стал еще громче. Чертова тарахтелка двигалась прямо на них, вверх по склону горы Сервус. Себастьян подошел к рюкзаку и вытащил пистолет.
– На всякий случай, – объяснил он, засовывая пистолет за поясной ремень камуфляжных брюк.

2

Это был старый межпланетный крейсер класса «К», вытянутый, словно позвоночный столб, с термоядерным приводом на одном конце и полусферой жилого отсека на другом. Перед вращающейся жилой зоной на «позвоночник» насадили защитный экран из усиленного нейтронной решеткой кремния, предохраняющий живой груз от излучения. На вращающуюся полусферу был нанесен номер судна и его название – «Семя надежды».
Корабль был тайно заброшен в солнечную систему Саскэтча с борта межпланетного лайнера-дальнорейсовика, снабженного приводом Баада. «Семя надежды» предназначалось для долгосрочной нелегальной миссии. Прошло уже три года, три очень удачных года для каждого из столь непохожих друг на друга членов экипажа.
Теперь корабль дрейфовал у внешних границ относительно крупного скопления астероидов. Он почти закончил свою грабительскую миссию – поиски высококачественных радиоактивных минералов. «Семя» готовилось к возвращению во внутреннюю систему, чтобы там его подобрал другой гигант с приводом Баада. Именно этого момента с нетерпением ожидал экипаж корабля, уставший после трех лет скуки в тесноте замкнутого пространства.
Как непохожи они были друг на друга – Ксермины, космические пираты, отбросы общества, и Бешваны, напыщенные толстосумы. Единственное, что было у них общего, так это неуемная алчность. Именно она не давала двум семействам перегрызть друг другу глотки.
Ксермины отвечали за космическую часть проекта, Бешваны – за его организацию и финансовую сторону. Но при полном разделении обязанностей на корабле то и дело вспыхивали конфликты, и чаще всего – в семье Бешванов, состоявшей из супругов Прамода и Ритиллы и их единственной девятнадцатилетней дочери Пандамон. Иметь одного ребенка, тем более дочь, было весьма необычным явлением в круге, к которому принадлежали Прамод и Тилли. Ведь супруги строго придерживались священного индуистского канона, согласно которому рождение дочери не шло ни в какое сравнение с рождением сына.
Поэтому в глазах Прамода Панди была, главным образом, проблемой, да и мать, как правило, держалась с дочерью подчеркнуто холодно. Однако безразличие и даже враждебность родителей не испортили характера Панди. Она была спокойной, даже безмятежной, хотя и излишне меланхоличной девушкой.
Когда ее мать Ритилла впадала в ярость, то начинала пронзительно кричать. Она кричала – а дочь замыкалась в себе. Упрямство Панди неизменно выводило Тилли из себя, и она выливала на голову девушки поток оскорблений, отрекаясь от несчастной и проклиная ее и те беды, что Панди принесла с собой в семью.
Такие сцены раз за разом заканчивались для Панди долгим, бередящим душу разговором с отцом в его кабинете. Куда бы ни переезжал Прамод, он всегда обзаводился собственным кабинетом, где мог в любую минуту найти убежище от вульгарности материального мира, населенного женщинами.
Беседу Прамод обычно начинал, сидя за столом. Потом, на третьей или четвертой минуте разговора, Прамод вскакивал из-за стола и принимался кричать и размахивать перед носом непокорной дочери пальцем. Его бесило нежелание Пандамон серьезно воспринимать его внушения.
Последний скандал разгорелся из-за розовых носков, злосчастных розовых носков, которые девушка оставила в душевой. Тилли, ортодоксальная индуистка, была фанатично привержена чистоте и аккуратности. Розовые носки противоречили представлениям матери Панди о приличиях и подействовали на нее, как красная тряпка на быка.
И вот теперь Панди сидела на резном бомбейском стуле ручной работы, а Прамод, склонившись, стоял рядом и размахивал пальцем прямо перед ее носом.
– Ты же знаешь, что мама вовсе не собиралась ущемлять твоих чувств, она просто расстроилась. Она не переносит одежды, которую ты носишь, и тебе прекрасно это известно. Я просто не понимаю, почему ты не носишь сари. У мамы забот и так хватает, а ты их еще прибавляешь. Мы изо всех сил бьемся, пытаясь выбраться из этой захолустной системы, а ты нам совсем не помогаешь.
– Она же ненавидит меня! – процедила Панди сквозь стиснутые зубы. – Ты не представляешь, что это такое, когда собственная мать тебя ненавидит. Я считаю, она не имеет права говорить мне подобные вещи.
Прамод уставился на дочь обычным взглядом, отражающим смесь недоумения и отвращения. Кто бы знал, как он ненавидит все эти бесконечные скандалы, когда женщины кричат и ссорятся, а потом обиженно молчат и плачут долгими часами. Но вот уже три года ему некуда деваться от всего этого – ровно три года, которые он провел в запретном поясе астероидов звездной системы Барзап, охотясь за призрачными сокровищами.
Прамод заставил себя понизить голос и спокойно сложить руки, коими имел обыкновение размахивать, впадая в ярость.
– Выслушай меня, дорогая. Когда же ты наконец поймешь, что все это является следствием нашей нелегкой жизни? Мы с мамой к ней не приспособлены. Твоя мама – художница, и поэтому любая мелочь действует ей на нервы. Ты же знаешь, как обстоят наши дела. Вот уже три года мы пытаемся вернуть себе былое богатство. Нам необходимо возвратиться назад в систему Ноканикус, откуда мы родом – твоя мама и я.
– А меня вполне устраивает Саскэтч. – Панди расправила ладонями складки на узких шароварах.
– Твоя мама терпеть не может, когда ты говоришь, как эти белолицые фигляры. Ты же не такая, как они. Ты чистокровная индуска! Ты принадлежишь к особой касте. Это священная честь! Это, в конце концов, твой долг!
Лицо Прамода походило на сердитую коричневую луну. Он выпрямился во все свои шесть футов и навис над Панди.
Дочь отказывалась внимать его доводам.
– Ты ведь из рода Марвар-Бешванов! – не выдержал Прамод, срываясь на крик. – У тебя есть обязательства перед Готрой.
– Мне это совершенно безразлично, я никому ничем не обязана. Мне нравится жить на Саскэтче, и я не хочу возвращаться с вами в систему Ноканикус.
Несколько секунд девушке казалось, что милейший отец-эгоист вот-вот ударит ее. Он занес было руку, сжал пальцы в кулак... и снова разжал их. А затем, издав громкий стон, опустил руку. Панди даже не шелохнулась.
– Прекрасно, – произнес Прамод таким голосом, будто принял для себя какое-то жизненно важное решение. – Я обо всем позабочусь. Если ты желаешь остаться в этой варварской системе – пожалуйста! Мы выделим тебе твою долю, и когда наше путешествие закончится, тебе будет на что жить первое время.
– Спасибо, папочка, огромное тебе спасибо. Ты просто не представляешь, какую огромную радость мне это доставит.
Прамод холодно взглянул на дочь:
– Надеюсь, ты понимаешь, это означает, что мы друг друга больше не увидим – всю нашу жизнь до следующего перерождения. Если мы улетим на Ноканикус, оттуда мы больше не вернемся. Ты будешь здесь одна, Панди, ты – девушка-индуистка на планете нечистых белолицых и желтых.
– Мне все равно, – стояла на своем Панди. Прамод в отчаянии воздел вверх свои длинные, костлявые руки.
– Моя дочь, продолжательница рода Марваров, отрекается от своей касты и будет осквернена, лишившись дарованной ей чистоты! – Прамод сжал виски ладонями, словно пытаясь унять боль. – Мне просто страшно подумать, до чего мы дожили. Мне даже начинает казаться, что твоя мама права: лучше бы ты вообще не появлялась на свет!
Панди промолчала. Ей никогда не хотелось быть такой, как ее родители. Ее не интересовал священный канон индуизма – все эти церемонии, ношение кастовой метки, философия чистоты и джати, стремление к нирване и единению с Брахмой. Нет, это никогда не трогало сердца девушки, которое с самой первой минуты открылось навстречу новой жизни в Бельво-Сити, столице саскэтчской колонии. Веселая, естественная жизнь, бьющая ключом вне стен ее дома, превращала для Панди тысячелетние семейные устои в сущую бессмыслицу.
После разговора с дочерью Прамод был готов расплакаться, видя тщетность своих попыток наставить ее на путь истинный. Что за неисправимый ребенок!
– Панди, если бы ты знала, как разрывается мое сердце, когда я пытаюсь воспитывать тебя!
Панди улыбнулась и прижала ладони к коленям:
– Я совершенно уверена, что была для вас нежеланным ребенком, папочка! . – Не смей так говорить!
– Почему же? Ведь это так. Вы никогда не хотели иметь дочь. Мама родила меня только потому, что хотела досадить тебе. Она обвиняла тебя в том, что ты пустил на ветер все состояние, и вам пришлось перебраться на Саскэтч.
– Неужели я и впрямь слышу все это? И как у тебя язык поворачивается говорить такие гадости? Неужели я воспитал такую дочь, которая бросает мне в лицо оскорбления, словно так и следует делать!
– Но это же правда, даже не пытайся отрицать. Я не буду грустить из-за того, что расстанусь с тобой и мамой. Вы не были счастливы на Саскэтче, а я – была! Да вам просто было не до меня, вас преследовала только одна навязчивая идея – прошлое. Вы мечтаете вернуться назад, в мир, который когда-то оставили, но для меня даже название его – пустой звук. Я хочу жить только на этой планете.
Прамод побагровел:
– Что за смехотворные речи! Да на Саскэтче живет лишь несколько миллионов человек. Как можно сравнить здешнюю жизнь с жизнью в одном из крупнейших миров?
Пандамон Бешван поджала свои полные губки и упрямо замолчала.
Прамод стукнул себя ладонью по лбу и принялся с мрачным видом расхаживать по тесной кладовке, которую громко называл своим кабинетом.
– Вот уже целых три года мы заперты в этой консервной банке. Три года мы бродим, как по пустыне, в Запретной зоне, постоянно сталкиваясь со всеми мыслимыми и немыслимыми опасностями. Только для того, чтобы выбраться из этой чертовой дыры и вернуться в родной Ноканикус! И вот теперь собственная дочь говорит мне, что ей не хочется возвращаться вместе с нами, что она намерена нищенствовать на этой убогой пограничной планете, где живут одни белокожие!
Панди пожала плечами.
– Ну хорошо, можешь оставаться. – Прамод скрестил руки на груди. – Я должен попытаться найти силы и каким-то образом сообщить твоей матери, , какое бессердечное решение ты приняла.
– Спасибо тебе, папочка.
Вызывающе одетая в европейский костюм – розовый чебран и белые сапожки, – с короткой стрижкой и без пятнышка – знака касты – на лбу, непокорная девушка демонстративно вышла из комнаты.
Прамод подождал несколько секунд, собираясь с силами, а затем повернулся и вышел через другую дверь, ведущую в спальню Бешванов.

3

Несмотря на одиночество в глубинах пояса астероидов, Прамод Бешван настаивал на поддержании заведенного порядка семейной жизни, как того требовал священный канон индуизма. Одним из твердых правил семейства Бешван были семейные трапезы, в особенности обед – последний прием пищи периода бодрствования, которому частенько предшествовала короткая церемония принесения жертвы и очищения в маленьком алтаре Шивы, устроенном в углу гостиной.
По этому особому случаю обед состоял из консервированного карри, поданного к выращенному на гидропонике рису, с лепешками «чапати» и острыми маринованными овощами.
Кроме того, обед был сильно приправлен гневом и раздражением. Лишь с огромным трудом Тилли Бешван заставила себя сесть за один стол с дочерью. Но поскольку Прамод пожелал, чтобы за обедом она хранила молчание, Тилли нехотя подчинилась. Они обязаны поддерживать видимость семейного единства – это важнее всего остального.
Панди, тем не менее, была настроена до неприличия легкомысленно. Она радостно щебетала о своем будущем на Саскэтче, когда останется одна. «Я поступлю в местный университет. Пройду там курс бизнеса...» – не умолкала девушка.
– Послушай меня, – наконец не выдержав, заговорила Тилли. Она обращалась исключительно к Прамоду, как будто в данный момент дочери здесь вообще не было. – Ей взбрело в голову поступить в университет этой дремучей планеты, чтобы изучать там бухгалтерское дело. Расчудесно! И ради этого она отказывается от возможности поступить в университет Ноканикуса и жить не где-нибудь, а в самом Гиперионе!
Теперь Тилли повернулась так, чтобы встретиться взглядом с дочерью, и для пущей выразительности воздела в воздух палец.
– Один из знаменитейших университетов в человеческом секторе Галактики, университет, о котором говорят с не меньшим почтением, чем об учебных заведениях самой Земли! – Тилли положила на кусочек лепешки немного маринованных овощей. – Университет, имеющий один из лучших факультетов психоголографии!
– Ах, мама, как ты гордишься своим образованием! Я не сомневаюсь, ты провела лучшие свои годы в университете Ноканикуса! Но пойми же, я-то совсем другая, не такая, как ты. Мне хочется учиться на Саскэтче и остаться здесь после окончания учебы. Мне совершенно безразличны роскошные мегахабитаты вроде Гипериона. К искусству меня тоже не слишком тянет.
Тилли сделала вид, что слова дочери относятся вовсе не к ней.
Рассердившись, Панди решилась подпустить шпильку, на такое она никогда еще не осмеливалась за все годы их семейной войны.
– И вообще, мама, мне кажется, что твое представление о суперголографии слишком преувеличено. Ну кому, скажи, есть дело до абстракций забытых уголков Десятого Пространства? До эмоционального содержания переливающихся пузырей? Все это чушь, мама, полнейшая бессмыслица.
Тилли окаменела. Ее глаза превратились в незрячие стеклянные шарики. Какое унижение – услышать подобное из уст собственной дочери. Она схватила пластмассовый чайник и швырнула его в Панди.
– Бесстыжая тварь! Прочь с моих глаз! Убирайся! Вон отсюда!
Панди увернулась, а затем взглянула на отца. Прамод лишь укоризненно покачал головой, потеряв от возмущения дар речи. Привстав, Тилли стукнула дочь по макушке. От новых ударов Панди увернулась, задев при этом поднос с приправами. Он упал со стола, и его содержимое рассыпалось по всему полу.
Ярко-желтая маринованная цветная капуста усеяла любимый ковер Тилли, безукоризненно голубой, привезенный еще с Ноканикуса. Это был настоящий шелковый «янч», сотканный в хабитате Райское Облако. Тилли зашлась в крике.
Как раз в этот момент включился экран видеофона, и совершенно неожиданно на нем возникла мясистая розовощекая физиономия Роджера Ксермина. Он был чем-то ужасно взволнован.
– Прамод! – проревел Роджер. – Прамод! Теперь мы богаты, нам даже не снилось, какие богатства плывут нам в руки!
Тилли запихнула себе в рот салфетку, чтобы заглушить рвущийся из горла крик, и он перешел в невнятное мычание. Бешван тщетно пытался найти подходящие слова для ответа.
В голубых глазах Ксермина плясали безумные огоньки.
– Прамод! Скорее спускайся сюда! Ты только взгляни, что я нашел. Ты не поверишь своим глазам, старый пердун!
Вот тут Прамод взорвался:
– Ксермин, не смей употреблять такие ужасные слова в присутствии моей жены и дочери!
Ксермин, мигая, уставился на Прамода и испуганно замолчал, что случалось с ним крайне редко.
– Как ты можешь беспокоить меня в столь поздний час? Тебе же прекрасно известно, какое значение я придаю стабильности в моей семейной жизни.
Ксермин сглотнул и осклабился. Уж кому-кому, а ему действительно было прекрасно известно, какое взаимопонимание царило в семействе Бешванов.
– Прамод, подожди, посмотрю я на тебя, когда ты увидишь мою находку. Ты только взгляни, что я тебе покажу!
Прамод, казалось, не слышал его.
– Попозже, все это может подождать. Бешван отключил видеофон, и экран погас. Панди выскочила из-за стола:
– Но, папочка, а что, если это и в самом деле важная находка?
Прамод обернулся к дочери:
– Вряд ли что-то может быть важнее, чем твои ужасные манеры и возмутительная грубость.
– Ой, папочка, какой ты все-таки невозможный! Включи снова экран! Я хочу взглянуть, что там нашел Ксермин!
– Замолчи. Разве ты не видишь, что твоя мать в слезах. Посмотри, посмотри, что ты наделала!
Вид отвратительных желтых пятен от маринованной цветной капусты на ковре вызвал у Тилли истерику. Великолепная вещь была загублена, и теперь Тилли, скрючившись, лежала на диване и громко рыдала. Панди на минуту охватило смятение, и ей стало стыдно. Неужели она и в самом деле такое бесчувственное чудовище? Девушка пыталась отыскать в своей душе хотя бы слабые искорки любви, которые ей надлежало испытывать к матери, но не обнаружила ничего похожего. Быть может, в этой ситуации кто-то действительно был чудовищем, но только кто же? Отсутствие ответа на этот вопрос огорчило Панди, и она разозлилась на себя. И расплакалась.
Сцена была неожиданно прервана громоподобным стуком во входную дверь. Из-за двери доносились возгласы, которые мог издавать только Роджер Ксермин. Панди побежала открывать дверь, хотя глаза ей все еще застилали слезы. Прамод велел дочери остановиться, но она пропустила его приказ мимо ушей.
В дверь ворвался, смеясь и ухая от восторга, Роджер Ксермин. Он потрепал Панди по голове и схватил стакан с водой.
Потом, невзирая на протесты Прамода, подскочил к видеофону и включил его, подняв стакан, будто салютуя экранному изображению.

1 Следующая страница


Боевая форма 2

– Посмотрите-ка, что мы обнаружили! До этой штуки не более шести дней лету, если мы сейчас не ускоримся. А я думаю, мы это сделаем обязательно.
По экрану медленно проплывало нечто загадочное, явно не имевшее цены.
Бешваны не сводили взгляда с находки. Это был не астероид, богатый радиоактивными минералами. Нет, это был гладкий предмет явно искусственного происхождения, похожий на серебристую тыкву примерно в рост человека. Предмет плавал в пространстве на фоне черного бархата космической бездны.
– Что это? – еле слышно спросил Прамод.
– Вещь инопланетного происхождения. Согласно компьютеру, это наиболее вероятное предположение. Посмотрите, какое чудо! И, что бы это ни было, уверен, за эту находку мы отхватим больше, чем за всю дребедень, найденную до нее.
Панди не сводила взгляда с загадочного предмета. На вид он был органического происхождения, что придавало ему сходство с семенем, причем куда большее, чем у корабля «Семя надежды». Неужели это семя действительно принесет им несметные богатства?

4

По мнению Панди Бешван, высокая блондинка по имени Салли Ксермин была единственным человеком на борту «Семени надежды», с кем еще можно было общаться. Поэтому во время перелета (или, как астронавты его называли, «тоски зеленой») Панди спасалась у Салли, в космической квартире Ксерминов.
– Сил больше нет слышать, как моя мамочка стонет и охает. Вы же знаете, как плохо она переносит ускорение!
Салли усмехнулась. Вдобавок к голубым глазам и смазливому личику с вздернутым носиком она обладала на удивление жизнерадостным характером, что, по словам Салли, объяснялось жизненной необходимостью, поскольку вот уже пятнадцать лет она была замужем за Роджером Ксермином, «этим ненормальным космическим проходимцем». Салли переключила телевизор на новый эпизод развлекательного сериала «Дом Антареса» и улыбнулась Панд и.
– А я лично согласна на небольшое ускорение, если это принесет мне богатство, которое, по-моему, я вполне заслужила.
– Вы действительно думаете, что эта штуковина принесет нам кучу денег?
– Видишь ли, милочка, мы и без нее уже с товаром. Если верить Роджеру, этого радиоактивного хлама мы набрали столько, что можем десять раз окупить наше путешествие. Нам всем хватит средств, чтобы вернуться в Ноканикус. А если эта космическая тыква окажется чем-то стоящим, мы просто сказочно разбогатеем.
– Ух! – Панди вытянула ноги, чтобы немножко размять мускулы. Переносить ускорение было действительно нелегко, казалось, будто тело вот-вот сплющится.
– Не знаю, как ты, – сказала Салли, – но мне бы очень хотелось разбогатеть после стольких лет скитания по космосу.
– Когда я вернусь на Саскэтч, то подам заявление, чтобы меня признали совершеннолетней. Потом куплю себе дом где-нибудь в Болдовере, подальше от города, открою свое дело.
Салли рассмеялась – у этого ребенка поистине грандиозные планы.
– А затем ты встретишь мужчину своей мечты?
– Конечно, это было бы здорово. Только не думаю, что это будет мой единственный мужчина. Но я обязательно найду себе сильного, крепкого... например, дровосека с лесоразработок.
«А еще наконец-то рядом со мной не будет Прамода и Тилли – даже не верится! « – подумала Панди.
Наконец на экране появились кадры «Дома Антареса». Изображение, полученное с саскэтчского орбитального спутника, было обработано и улучшено компьютером.
Сегодня парни, ради которых, собственно, и стоило смотреть этот сериал – то есть Рик, Дживестро и Лучио, – переоделись в женское платье. Им надо было спрятаться в родильном отделении, где находилась Шерли, ожидавшая появления на свет ребенка. А Кэнди и Джоанн, в свою очередь, переоделись мужчинами, чтобы принять участие в соревновании водителей грузовиков.
Панди откинулась назад, доверив свое тело надувным подушкам, смягчавшим действие ускорения. Она ощущала тепло и... беременность. Панди даже хихикнула. Ей казалось, что Шерли – это она сама. Подумать только, какая чушь лезет иногда в голову!
А «Семя» все неслось вперед, в безжизненное пространство внешнего пояса астероидов.
Штаб-квартира колониальной полиции располагалась в коробке голубого стекла, на бульваре Антуана, в центре Бельво-Сити, самого крупного города планеты Саскэтч. Население метрополии составляло четыреста тысяч человек, разбросанных на двадцати тысячах квадратных миль долины Бельво.
Полковник Анри Тюссо (глава отдела полиции по борьбе с наркотиками и заместитель командующего общепланетарными силами полиции) спокойно сидел за письменным столом черного дуба, очевидно, давая возможность своему посетителю выпустить, хотя бы частично, пар, накопившийся у того за долгое время.
Лейтенант Йохан Грикс, отдавший военной службе три года жизни, не особо себя сдерживал.
– Два человека мертвы, сэр. Это уже десятый, черт побери, прокол со службой безопасности. А всего мы имеем восемь мертвецов, сэр, и все по той же самой причине. В наших рядах шпион, имеющий доступ к оперативным секретам и продающий их наркодельцам. Это столь же очевидно, как и то, что эти люди мертвы! И, несмотря на это, вы, сэр, до сих пор не сказали ни слова – что нам следует предпринять.
О господи! Тюссо сложил свои длинные, как у пианиста, пальцы на брюшке. Он был рад, что успел пообедать до этой маленькой деловой встречи. Воспоминание вызвало у него отчетливое ощущение тепла. Вино оказалось просто превосходным, а вкус браконьерски добытых крабов выше всяких похвал. Подумать только, как театрально возмущается этот Грикс! Никак не может уняться! Право, что за неловкая ситуация.
– Послушайте, молодой человек, здесь не все так просто, как кажется на первый взгляд, – произнес наконец Тюссо. – Вам бы следовало знать. Вокруг происходит немало такого, во что мы просто не в состоянии вмешаться.
Побагровев, Грикс вскочил и заговорил гневным тоном:
– Как мне это понимать, сэр?! Либо я сошел с ума, либо я обращаюсь к стене? – Лейтенант отчаянно жестикулировал своими длинными незагорелыми руками. – В этом году наши оперативники оказывались под дулом пистолета десять раз, едва мы внедрялись в крупную сделку. Десять случаев, и все до единого связаны со Спейстауном и тамошними молодцами. Так что это, совпадение, сэр, или цепочка преднамеренных убийств?
Тюссо заставил себя сидеть спокойно: никогда нельзя показывать, что ты напуган, ни одним жестом. С этими безумцами годился лишь один способ – кто кого переглядит.
– Послушайте, лейтенант, мне понятны причины вашего возмущения. Да, я согласен, что все выглядит так, будто допущены какие-то непростительные ошибки. Но игра, в которую нам приходится играть, связана с огромным риском. В Спейстауне мы не обладаем полнотой власти. Городская полиция там насквозь коррумпирована, и с этим пока приходится мириться.
– Чушь собачья, сэр! По меньшей мере пять из наших операций готовились в строжайшей тайне – третий уровень секретности. В спейстаунской полиции об этом никто не мог знать. Мы имеем дело с утечкой информации из нашей конторы, сэр, с нашей, черт побери, стороны!
– А ну-ка, сядьте, лейтенант Грикс! – Тюссо решил напомнить, кто здесь старший. С Гриксом приходилось обращаться с большой осторожностью: он походил на дикого буйвола, с соответствующей энергией и мозгами. Если его гнев удавалось направить в безопасное русло, то гнев быстро испарялся, а сам Грикс успокаивался.
– Вам так же, как и мне, лейтенант, прекрасно известно, что все происходящее в Спейстауне – это часть больших игр, ведущихся также и за пределами нашей планеты! Игр, о которых мы толком ничего не знаем. Секретность седьмого уровня, дело находится в ведении губернаторов планет, избранных президентов и политиков равного им ранга. А наша роль в Спейстауне ничтожна, потому что космическая мафия ни за что добровольно не откажется от своего влияния. Поэтому нам с вами никак не остановить наркобизнес изнутри, это немыслимо, если принять во внимание задействованные в этом бизнесе деньги.
– Я в курсе, сэр!
– Поэтому нам приходится действовать осторожно, прибегая к разного рода маскировке. – В голосе Тюссо прозвучал металл. Полковник был возмущен обвинительными нотками, которые позволял себе подчиненный.
– Не понимаю, сэр.
– Всему виной огрехи в планировании. Именно они – плюс тупоголовость оперативников, отказывающихся подчиняться правилам, – мешают нам успешно работать.
Глаза Грикса полезли из орбит.
– Сэр, если это шутка, то она чересчур жестока, это просто насмешка! Операции были результатом долгой, напряженной работы полиции. Мы провели ее безупречно, уверен. Мы вели опытных наркоконтрабандистов, готовых к крупным сделкам. В отдельных случаях у нас в руках были видео-, аудио– и прочие улики. И все псу под хвост, десять раз подряд!
Тюссо бросил измученный взгляд на потолок. Боже, как утомителен этот инфантильный юнец! Но он нужен. Он неподкупен и честен до такой степени, что не имеет цены для укрепления пошатнувшегося престижа отдела по борьбе с наркотиками. А подобная непоколебимая глупость просто необходима, когда требуется послать кого-то запудривать мозги космическому начальству на полицейских конференциях.
Разве может Грикс знать, что еженедельная фактическая прибыль от контактов с бандами из Спейстауна и Бельво-Сити составляет сорок пять тысяч галактических купонов? Доля, предназначавшаяся для «большого стола», то есть для верхушки полиции Бельво, составляла примерно по пять тысяч на каждого, что равнялось примерно половине их официального ежегодного полицейского жалованья. И это только в галактических купонах. Тюссо не включал сюда разовые гонорары и оплату «натурой» – в виде «тропика-45». Тюссо хорошо знал, что по крайней мере половина его подчиненных регулярно его потребляют. Под нажимом они могли признаться, что наркотик помогает им в работе.
А Грикс все не унимался. Тюссо даже не пытался остановить его. Правда, некоторые оперативники поплатились за это своими жизнями.
Тюссо считал, что это неизбежные потери в войне с космическим начальством, которое неустанно требовало перекрыть поток «тропика-45» через космопорт.
– Йохан, Йохан, выслушайте меня! – Тюссо решил наконец, что пришло время отвлечь буйвола чем-то конкретным. – Для того чтобы окончательно ликвидировать контрабанду, нам придется полностью перекрыть космопорт. Но! Каждая зерновая компания располагает собственным окном запуска, и в каждое окно запуска она отправляет свои корабли. На какие мысли это наталкивает вас? Грузы с зерном мы отправляем в Ноканикус и другие близлежащие системы. С проверкой такой торговли можно было справиться старым добрым способом лет этак тридцать назад. Пять кораблей в год, пять урожаев в год. Один большой зерновоз для одного большого урожая. А что мы имеем? Мы имеем триста кораблей в год и десятки судов поменьше – и все они каждый день взлетают к пересадочным станциям. Это же тысячи возможностей провезти на борту контрабанду.
Похоже, Грикс клюнул на наживку – он стоял, опустив голову: значит, бросок достиг цели.
– Так что же произойдет, если мы полностью прикроем все торговые перевозки через космопорт? Грикс уже не горел, а медленно тлел.
– Мы получим несколько нелегальных посадочных площадок, – спокойно продолжал Тюссо, будто растолковывал очевидные вещи малому ребенку, – ИТАА целиком утратит контроль над прилегающим к орбитальной станции пространством, и тогда мы потеряем возможность даже мало-мальски держать контрабанду в поле нашего зрения. Дела пойдут настолько плохо, что космическое начальство попросту прикроет нашу лавочку. Они перекроют нам весь кислород, и тогда на ворота космопорта можно вешать замок. Как будто вы сами не знаете, у них одна песня: все или ничего. Ведь других способов улаживания конфликтов у них нет. Подумайте сами, как бы вы поступили, будь вы в ИТАА?
Грикс внимательно слушал шефа, хотя у него было ощущение, будто его обливали теплым, липким дерьмом из бесконечно длинной резиновой кишки. Теперь у него не осталось сомнений, что у Тюссо тоже рыльце в пушку: перед ним, в своем собственном кабинете, восседала продажная власть. Но эти Тюссо были влиятельной семейкой, они прибрали к рукам всю колонию, поэтому Грикс принял покорный вид, решив воздержаться пока от праведного возмездия. Ведь осмелься он врезать негодяю по морде прямо в его начальственном кабинете, его, Грикса, песенка спета. Прощай работа, и пахать ему всю жизнь на заброшенной ферме в тундре. А Грикс поклялся себе, что такому не бывать никогда.
С фермой вполне справлялся его брат. Йохану же хотелось в жизни большего, и для начала неплохо было бы загнать в угол Тюссо и всю его банду. Но с ними шутки плохи, и поэтому приходилось постоянно быть начеку. Вот почему Грикс продолжал носить маску недалекого простофили и покорно горбил плечи, когда на него выливали бесконечные ушаты теплого, липкого дерьма.
Наконец Грикс очутился за дверями кабинета Тюссо. В лифте он почувствовал себя лучше, а когда вернулся на свой этаж, с него уже скатились последние капли грязи.
Эту крохотную пограничную планету раздирала коррупция. Миллионы любителей острых ощущений были готовы отдать последние гроши за порцию «тропика-45». И жители Саскэтча продавали себя без зазрения совести.
Согласно проведенной переписи населения, на Саскэтче постоянно проживало четыреста тысяч человек. Кроме них здесь находилось около трех миллионов нелегалов, каждый из которых выложил кругленькую сумму за поддельный вид на жительство. Экспорт «тропика-45» и нелегальная иммиграция невообразимо обогащали местную элиту, и ее могущество росло с каждым днем.
В кабинете Грикса уже поджидали помощники. Констебли Янг и Мулен, вчерашние ясноглазые студенты с Голубого Озера, бросились вслед за ним по коридору, ведущему на крытую автостоянку. Там их ждал громоздкий старомодный автомобиль синего цвета.
Николь Мулен вручила Гриксу серую папку. Лейтенанту следовало освежить в памяти кое-какие инспекционные процедуры, которые им предстояло провести сегодня в космопорте. Пока автомобиль ехал на север к мосту и далее через реку Элизабет, широкую и мутную, в старую часть города с его приземистыми каменными домами, каждый с деревянным крыльцом и шиферной крышей, Грикс торопливо пролистал содержимое папки.
Они въехали в квартал, где располагалось старое здание полицейского управления – пятиэтажный каменный блок с окнами-бойницами, забранными металлическими решетками.
Здание мрачно возвышалось над соседними домами. Спроектировано оно было как городская крепость. В самом начале колонизации планета кишела всяким сбродом, и вооруженные до зубов шайки бандитов и лесных бродяг частенько совершали набеги на город, чтобы силой разрешить свои разногласия с властями.
Автомобиль Грикса проехал мимо рабочих, латавших выбоины дорожного полотна, и затем по пандусу вкатился на эстакаду современной скоростной магистрали. Автострада тянулась вдоль гребня перевала Бельво, впереди уже смутно виднелись высотные здания и шпили Хэй-бол-Сити, что раскинулся вокруг космопорта.
Автострада носила потрясающее название – Трансколониальный автобан. На самом же деле это была пародия на скоростную автомагистраль. Она существовала лишь в пределах городской черты. Но даже там отдельные ее участки не соединялись между собой, так как строительство дороги было прекращено под давлением «экологического» лобби.
Сегодня Гриксу и его ребятам предстояло проинспектировать двадцать четыре стартовых площадки. Вдобавок следовало проверить все внутренние служебные подразделения. Это была стандартная проверка, рекомендованная ИТАА для небольших космопортов. При этом все якобы закрывали глаза на то, что космопорту Саскэтча давно пора присвоить класс «А».
– Ну так что, вперед, босс? – спросил констебль Янг, когда Грикс закончил просматривать документы.
– Да, – протянул тот, – на попятную идти поздно. Смело за дело... Хотя кто знает, сколько оно протянется.
Они миновали Спейстаун с его сверкающими отелями и манящими неоновыми вывесками казино. Все вокруг свидетельствовало о том, что развитие колонии бурно шло своим ходом, и власти бессильны направить его в нужное русло.
– А это мы скоро выясним, вот увидите, – сказала Николь Мулен.
Ее брат погиб в секретной операции по захвату преступников пять лет тому назад. Грикс не сомневался, что может доверить Николь собственную жизнь.
Автомобиль подъехал к терминалу космопорта, пятиэтажному сооружению из стекла и бетона в форме подковы. Казалось, оно припало к земле перед четырьмя стеклянными башнями, что возвышались как раз напротив, по другую сторону подъездной дороги.
Грикс и его спутники вышли из машины и окунулись в сутолоку зала ожидания. В течение следующего часа ожидалось три взлета шаттлов. Через зал ползла бесконечная вереница пассажиров и их чемоданов.
Полицейских уже поджидал напомаженный официальный представитель ИТААна Саскэтче, цветущий пухлый человечек в тщательно отутюженной зеленой униформе. Грикс стиснул зубы. Этого человека, капитана Огюста Дарнэ, номинально осуществлявшего контроль над всем космопортом, он ненавидел даже больше, чем самого полковника Тюссо.
Дарнэ был четвертым официальным представителем, которого Грикс повидал на своем веку, служа в полиции. Они прилетали сюда, туго набивали кошельки и, не успеешь оглянуться, покидали Саскэтч – оставалось только гадать, в какие межгалактические интриги были впутаны их карьеры.
Дарнэ знал толк в хорошей еде и при каждой встрече приглашал Грикса то на обед, то на ужин, а иногда на то и на другое вместе.
– Лейтенант Грикс, добро пожаловать к нам. – Дарнэ, зная Грикса, не стал протягивать ему руку: тот всегда держал себя с капитаном весьма сдержанно. – Надеюсь, сегодня мы придем к взаимопониманию, – продолжал Дарнэ, масляно улыбаясь. – Я уверен, что вас ждут куда более важные дела – перестрелки, сражения и все такое прочее. Ведь вы, лейтенант, и ваша команда – настоящие герои нашего времени.
Криво улыбнувшись, Грикс сообщил капитану, что намерен провести инспекцию всех до единой стартовых площадок, добавив при этом, что он и его подчиненные хорошо вооружены и вряд ли у них найдется свободное время для обеда.
Капитан Дарнэ судорожно сглотнул застрявший в горле комок. Вытащив рацию, он сообщил помощникам, что будет сопровождать лейтенанта Грикса во время инспекции стартовых площадок, начиная с площадки номер один.
Отключив связь, Дарнэ представил себе, какую панику вызовет эта короткая информация. Придется куда-то спрятать огромное количество багажа и убрать с глаз подальше персонал, не имеющий удостоверений. Да, денек обещал быть трудным!

5

«Ходунок» сжигал последние крохи водородного топлива, когда наконец сполз со склона в узкое, с нависшими стенами ущелье, что прорезало базальтовый бок горы. На первый взгляд, ничто не таило в себе опасности. Карни переключил компьютер в режим анализа поступающих изображений и не обнаружил ничего подозрительного.
И все же бдительность не помешает, решил он. Ведь это был последний тайник на пути домой, в Болдовер. Карни специально устроил тайник в этом ущелье, так как южная часть парка стала местом далеко не безопасным. Сотни бандитов прочесывали окрестности Бельво-Сити, охотясь на поставщиков наркотического зелья, и тайник с горючим мог легко превратиться в идеальное место для засады.
Вездеход плелся вниз по склону, то и дело застревая. Его баки были практически пусты.
Карни заколебался. Еще пятьдесят метров, и он у цели. Не выдал ли он себя? Похоже, нет. Карни двинул машину вперед. По дну ущелья, извиваясь среди камней и обломков породы, бежал узкий ручеек. Подрезанный северный берег образовал неглубокую пещеру. Канистры с топливом Карни зарыл в черный песок у стены. В самом дальнем углу пещеры, сливаясь по цвету с темными сланцевыми стенами, стояла едва различимая палатка Карни. Ее нельзя было разглядеть с высоты, даже с вершины каньона, собственно, ниоткуда, только со дна ущелья.
Все выглядело будто бы нормально. «Ходунок» вполз под утес, и его мотор, тихо кашлянув, окончательно заглох.
У Карни будто камень свалился с души, он даже присвистнул. Вот мы и добрались, детка. А теперь посмотрим, как нам снова подзаправиться.
Карни Уокс открыл кабину и выпрыгнул наружу. Наконец-то можно было немного размяться, потянуться, сделать парочку наклонов и помахать руками.
К бедру Карни был пристегнут пистолет, снятый с предохранителя. Обращаться с оружием Карни умел. Он постоянно носил с собой «пушку», громадный «магнум» пятьдесят пятого калибра. Пуля, выпущенная из этой «игрушки», без труда пробивала армейский бронежилет. Как-то раз Карни с одного выстрела сразил напавшего на него гигантского краба.
Вокруг по-прежнему все было тихо, компьютер молчал; видимо, и впрямь в тайник никто не наведывался.
Карни вытащил из кабины «ходунка» небольшую саперную лопатку, выкопал канистры с горючим и присоединил шланги к горловинам топливных баков.
Пока заливалось горючее, Карни прогулялся вниз по ручью к тому месту, где поток обрывался двадцатиметровым водопадом и исчезал под кронами деревьев ниже по склону. Сквозь просеку в зарослях кряжистых сосен открывался великолепный вид на реку Элизабет и дальше на просторную долину Бельво.
Высоко в небе, справа от Карни, кружились несколько стервятников. А дальше на север вершина за вершиной тянулись хребты Блэк-Рукса: Эбнер, затем гора Изобилия и далее неясный силуэт пика Крюк Ворона.
Карни мучила жажда. Он вспотел, проголодался и испытывал настоятельное желание помыться. Но больше всего ему хотелось просто-напросто постоять, прислушиваясь к мышечным ощущениям, и вдоволь надышаться горным воздухом.
Открывшийся перед ним вид был весьма впечатляющим. Рассуждая философски, следовало признать, что, хотя работенка его и становилась все опаснее, одновременно она давала возможность посетить красивейшие уголки планеты. Здесь, в горах, воздух быт так упоительно чист, солнце светило так ослепительно ярко, а деревья так мило что-то нашептывали друг' другу под легким дуновением ветра, что Карни хотелось вдохнуть в себя всю прелесть окружающего мира. Настроение его нарушило не предвещавшее ничего хорошего странное жужжание. Карни посмотрел вверх.
На поляну, где он стоял, прилетела огромная, в дюйм длиной, красная муха и, привлеченная запахом человеческого пота, принялась кружить над Карни.
Он медленно двинулся по ущелью назад к своей палатке. Укусы этих чертовых здоровенных мух были жутко болезненными. Собственно говоря, это не мухи, а летающие крабы величиной с колибри, они пили кровь точно так же, как колибри пьют нектар. Их укус напоминал укол небольшой иглы. После укуса вскакивал волдырь размером с теннисный шарик, лечить который приходилось не одну неделю.
Красная муха кружила по каньону, по запаху отыскивая свою жертву. Карни пятился, пытаясь нащупать за спиной стену утеса.
Радостно жужжа, муха метнулась на Карни, и ему пришлось отмахнуться кулаком. Муха зажужжала опять, на этот раз сердито, и воинственно выпрямила свой сантиметровый хоботок. Затем снова устремилась к жертве. Когда она спустилась ниже, Карни отбил ее атаку ногой. Муха описала круг, а потом совершила еще одну попытку. На этот раз Карни промахнулся, муха тоже: он присел, а отвратительное насекомое прожужжало мимо него и в сторону. Карни бегом бросился к палатке. Но последние метры ему пришлось ползти под нависшей скалой. И тут раздалось триумфальное жужжание. Эта чертова тварь села ему на шею. Карни замотал головой и попытался рукой смахнуть ее с себя. Удалось: он ощутил рукой прикосновение ее тельца, и вновь раздалось сердитое жужжание. Но Карни уже юркнул в палатку и плотно запахнул полог. Было слышно, как муха с разгона ударилась о стенку палатки. С завидным упорством она продолжала биться о ткань входа. Содрогаясь от ужаса, Карни наблюдал, как ужасное жало пронзило полог палатки. Карни обмяк, ему стало плохо, от страха скрутило живот.
Внезапно Карни ощутил, как к его затылку прикоснулся холодный металлический предмет, и чей-то низкий голос заговорил ему прямо в ухо:
– Только не дергайся, дружище. Руки за спину, или мне придется снести тебе голову. А уж тогда я не торопясь обыщу всю твою поклажу.
Карни протяжно застонал. Опять он вляпался! Он готов был поспорить, что трюк с красной мухой – дело рук бандитов. Дуло пистолета сильнее уперлось ему в затылок.
– Живо!
Карни подчинился. На его запястьях щелкнули наручники, а из кобуры у него вытащили пистолет.
– А теперь выходи наружу.
– Эй, послушайте, там ведь эта чертова муха, – Одно дело потерять бабки, но чтобы эта чертова муха попила кровушки – уж слишком!
– Знаю, знаю, – усмехнулся тот, кто был за его спиной. – Смелей вперед, парень, я обо всем позабочусь.
Вход в палатку открылся, и Карни вытолкнули наружу. Над просекой, все так же жужжа, кружила красная муха.
Обернувшись, Карни разглядел человека, так ловко заарканившего его. В душе у него все оборвалось – он попал в лапы к Безумному Ягу. Это был легендарный спейстаунский бандит – широкоскулый мерзавец китайско-кавказского ( Вообще-то, для антропологов слово Caucasian обозначает человека белой расы, но в данном случае, возможно, бандит китайско-кавказского происхождения вполне соответствует замыслу автора. (Прим. ред.)) происхождения. Карни частенько доводилось встречать его в знаменитых барах городка, вроде «Токси» и «Кайзера». Ягу обычно заваливал туда в компании таких же, как он, мерзких типов – своих подручных. Впрочем, сам Ягу никогда не принимал наркотиков. Человек старомодный, он предпочитал выпивку и женщин.
Сейчас Ягу был одет в серо-зеленую камуфляжную форму и тропический шлем. На его полях Карни разглядел пару пробирок и несколько ос-стервятников. Осы сидели нахохлившись, в обычной своей позе – их толстыечерные крылья были прижаты вверх к голове, что придавало им зловещее сходство с отдыхающими перед атакой на жертву грифами. Только эти, к счастью, были невелики по размеру.
Заметив красную муху, осы в мгновение ока сорвались с места и, неистово махая крыльями, закружились возле своего врага.
– Вот видишь, – произнес Ягу. – Я сказал, что обо всем позабочусь. А теперь покажи мне, где ты спрятал товар, или я тебя пристрелю. Тогда мне придется, правда, поискать его чуть дольше.
Красная муха была мертва. Потом осы сообща разделали ее тельце, оторвав от него съедобные части, подхватили их, перелетели на ветку ближайшего дерева и устроили там маленькое пиршество, а затем снова вернулись в свое «гнездышко» – на шлем Ягу.
С останками красной мухи покончил выползший из кустов местный краб – санитар природы. Карни едва не стошнило. Надо же, как его угораздило попасться! Можно сказать, под самый занавес. Теперь весь поход насмарку.
Ягу подтолкнул его к «ходунку». Баки были уже почти заправлены. На душе у Карни стало гадко. Попасть в ловушку и оказаться на волосок от смерти, когда до желанного богатства оставался лишь шаг!
Ягу как-то странно улыбался. Подняв пистолет, он навел его на Карни.
– Давай, давай, следопыт. Показывай, где все это зарыто.
Карни собрался открыть рот, чтобы ответить, но в этот момент раздался выстрел и по скале прямо над их головами щелкнула пуля. Оба тотчас отпрыгнули в стороны.
Ягу открыл ответный огонь. Пули со свистом поливали овраг за дальними скалами.
Когда Карни увидел нападавшего, глаза его расширились от удивления. Перед ним, перебрасывая из руки в руку топорик, стоял стройный молодой человек. Казалось, он возник прямо из воздуха.
В следующее мгновение незнакомец нанес Ягу сокрушительный удар топориком по голове, и тот как подкошенный свалился на землю.
– Вы вне опасности! – закричал молодой человек. На его шляпе, так же нахохлившись, сидели три осы-стервятника, ничуть не потревоженные недавней суматохой.
Еще несколько человек в коричневых походных одеяниях, с рюкзаками и видеоаппаратурой за спинами окружили стоявший неподалеку «ходунок» Карни.
– Похоже, мы оказались здесь как раз вовремя, – сказал один из них, пожилой мужчина в дорогом походном одеянии. Было видно, что он пользуется суперпрограммой продления жизни.
– Спасибо, – только и смог выдавить из себя Карни. Ему казалось, что колени его вот-вот подогнутся, и он рухнет на землю.
– Видите ли, мы не могли допустить убийства, – тихо, но высокопарно сказал один из незнакомцев. Он изучал Карни пронзительным взглядом и, казалось, видел его насквозь. – Но как бы то ни было, мы не собираемся позволить вам транспортировать ваш груз дальше. Поэтому, если вы окажете нам содействие и скажете, где его спрятали, мы всего лишь уничтожим его и отпустим вас на все четыре стороны.
Карни закашлялся, а потом вдруг вспылил:
– Ну да, конечно. Говори-говори, парень. Уничтожить! Да он тебе самому нужен! Признайся! Вор у вора дубинку украл!
Пожилой с отметинами продленной жизни снова улыбнулся:
– Боюсь, Себастьян, наш друг не особенно жаждет помочь нам.
Юноша, до этого занятый осмотром «ходунка», обернулся.
Лицо его выражало крайнее недружелюбие.
– Вам известно, что нахождение такой машины здесь, в планетарной лесной зоне, противозаконно?
– Что? – переспросил Карни.
– Наша прямая обязанность – немедленно убедиться в том, что эта машина деактивирована. Довольно наносить урон экосистеме. Поэтому я сейчас сотру все файлы, перепишу информацию на диск, а вездеход пусть себе остается здесь. Надеюсь, проводники-рейнджеры придумают, что с ней сделать.
У Карни вырвался стон:
– Нет, дружище, только не это! Вы меня погубите. Мне ведь нужно добраться до Болдовера.
– Неужели до Болдовера? Смотрите-ка, еще один наркочеловек из Болдовера. Нет, ребята, вы совсем распоясались.
– А где нам еще заработать себе на жизнь? – проговорил в свою защиту Карни.
Стоящая рядом девушка брезгливо поморщилась:
– И это вы называете жизнью – уколоться и вырубиться?
– А ты, подруга, молчи, видать, сама никогда не пробовала. Вот разок попробуешь сама – посмотрим, как ты тогда запоешь.
– Нет уж, спасибо, – отрезала девушка. – Мой брат занимается этим на всю катушку, можно сказать, выполняет план за двоих. Видели бы вы, в кого он превратился, – не человек, а сплошное гнилье.
Карни пренебрежительно фыркнул и отвернулся. Слишком много развелось спасителей человечества – а кто их сюда звал? Тот, кого звали Себастьян, и второй, китаец, как раз собирались стереть управляющие программы «ходунка». А без них бесполезно и пытаться преодолеть десять километров горной лесной чащобы, не говоря уже о двухстах с хвостиком километрах, оставшихся до Болдовера.
– Погодите! А если я вам скажу, где тайник? Себастьян обернулся, широко улыбаясь:
– Ну, тогда другое дело. Готовый к сотрудничеству сталкер-коробейник... В этом случае нам будет проще забыть о своем намерении оставить здесь эту машину.
Через несколько минут, охваченный невыразимым отчаянием, Карни наблюдал за тем, как проклятые спасители открыли тайники в стенках «ходунка» и вытащили наружу несколько толстых пластиковых пакетиков – шестидесятипроцентный раствор жидкого «тропика-45».
Тем временем девушка вместе с «моложавым старичком» готовили хворост для костра. Полив его какой-то легковоспламеняющейся жидкостью, они положили на него пластиковые мешочки и подожгли хворост.
Потухшим взором Карни смотрел, как на ветках заплясали огоньки. Несколько мгновений – и костер ярко запылал. Пакетики расплавились, и из них брызнула жидкость, на которую с жадностью набросились языки пламени. От горящего наркотика шел противный запах, от него першило в горле и тянуло на рвоту. Что он скажет Крутым Братцам в свое оправдание? От костра повалили клубы дыма. Компания экологов отстала и занялась Ягу. Его привели в чувство и тоже отпустили на все четыре стороны.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

– На вашем месте, – сказал Уоксу «моложавый», – я бы немедленно уносил отсюда ноги и постарался никогда больше не попадаться нам на глаза.
Светловолосый юноша, к удивлению Карни, даже вернул ему «магнум» – правда, предварительно вынул из него патроны.
Затем «коричневые» растворились в гуще леса, оставив за спиной неудачливого сталкера, потухший костер и «ходунок» с полными баками горючего.

6

Результаты обследования небольшого образца, взятого с поверхности серебристой тыквы, имевшей около двух метров в поперечнике, были выведены на главный дисплей компьютера. Перед ним в полном составе собрались и Ксермины, и Бешваны. Всем хотелось узнать, что представляет собой предмет, который медленно проплывал на фоне усыпанной звездами бездны.
Материал поверхности оказался удивительно твердым и прочным. Роботу-«ползунку» удалось добыть буквально несколько молекул, хотя он и работал самым твердым резцом.
На основании этих крохотных вещественных доказательств искусственный интеллект компьютера сделал вывод, что поверхность находки представляет собой неизвестный вид керамики, возможно, поликерамики с двенадцатиугольной матрицей. Молекулы образовывали идеальную решетку, но под давлением как бы наезжали друг на друга. Поэтому-то на поверхность тыквы (как – уже привычно – называли они неизвестный предмет) невозможно было нанести даже царапину.
Роджер Ксермин пожал плечами:
– Мне кажется, еще рано делать окончательные выводы. Мы пока располагаем слишком скудной информацией, поэтому трудно сказать, что нам дальше делать с находкой.
Старшие Бешваны были перепуганы до смерти. В блеске таинственной находки им чудилось что-то зловещее.
– Но как этот предмет оказался здесь? – удивилась Панди. – Каким чудом его занесло сюда, в пояс астероидов? Ведь эта тыква явно искусственного происхождения, в здешней звездной системе, насколько мне известно, никогда не было технически развитой цивилизации.
– А он не из этой системы, Панди. Он явно откуда-то извне, – ответила ее мать, еще крепче обхватив себя за плечи.
– Тогда ему пришлось как следует потрудиться, чтобы добраться сюда, – хихикнула Салли Ксермин.
Прамод Бешван продолжал озабоченно хмуриться. Его сердце чуяло недоброе.
– Неужели, Роджер, ты никак не поймешь, что это тот самый случай, о которых говорится в Запретительном кодексе. Кто знает, может, это что-то вроде бомбы, ведь у той штуки нет ни дверей, ни каких бы то ни было отверстий. А вдруг, если нам вздумается проникнуть внутрь, она возьмет и взорвется!
Ксермин пожал плечами:
– Мне пока не совсем ясно, как нам вообще удастся вскрыть эту штуковину. Может, это монолит. Тебе не приходила в голову такая мысль?
Бешван промолчал.
– Ну, вообще-то, вряд ли это монолит, – продолжал Роджер. – Нет, скорее всего, это и не бомба – уж слишком она симпатичная.
– Слишком симпатичная? – возмутился Прамод. Авантюра была ему явно не по душе. Он нутром чуял, что эта чертова штуковина сулит им одни неприятности. – Роджер, мы обязаны сообщить властям о нашей находке. Этого, между прочим, требует кодекс.
Но Ксермин настойчиво продолжал запрашивать компьютер: какова вероятность, что структура таинственного объекта монолитна. Наконец был получен отрицательный ответ: «Вероятность пренебрежимо низкая».
– Верно, здравый смысл подсказывает, что это не монолит. Но что это, ведь не огромный же кусок мыла? Вероятнее всего, это какой-то контейнер. Только что внутри? – Ксермин осклабился, обнажив ряд по-акульи острых зубов, – не зря же он был живой легендой в десятках звездных миров... По крайней мере, так он считал.
Прамод опять застонал и уткнулся в ладони.
– Да послушай ты, – продолжал Роджер. – Я хочу установить на нем несколько микрозарядов. Надо проверить, сможем ли мы пробить внешнюю оболочку. Если нам это удастся, предлагаю продолжить исследование. С максимальной осторожностью, безусловно.
У Прамода вырвался испуганный крик. Ксермин сошел с ума!
– Глупец! А если это все-таки бомба? Заряд сдетонирует, и нас разнесет вдребезги! Роджер расхохотался:
– Но я же не предлагаю стоять рядом с этой штукой во время взрыва. Я уведу корабль куда-нибудь подальше на десять, а если тебе этого мало, то и на двадцать миллионов кликов. Никакой ядерный заряд в бомбе таких размеров не причинит нам вреда на расстоянии десяти миллионов кликов; Не забывай, что у нас на корабле вполне сносная защита.
В этом Роджер был прав: их судно было оснащено наилучшим из возможных защитным экраном. Бешван, однако, никак не мог успокоиться:
– Роджер, одумайся, вспомни о Запретительном кодексе. Ведь это тот самый случай. Вспомни о Звездном Молоте – я имею в виду первую войну, когда он был только-только изобретен.
Ксермин только отмахнулся:
– Твой кодекс – дело рук кучки бюрократов. Небось, писали его кисейные барышни, которые сами никогда и носа не высунули в космос. Им бы только пудрить нам мозги, раз у самих пороху не хватает. Так что смелее, Прамод!
– Но, Роджер, та древняя война велась с применением разрушительных технологий. И если это бомба, оставшаяся с тех времен, то не исключено, что она таит в себе заряд, способный уничтожить целиком всю систему.
Роджер снисходительно усмехнулся:
– Послушай, Прамод, уж я в этом кое-что понимаю. И тебе не стоит об этом забывать. Я ведь пять лет отпахал в ледниках, работая с ядерными зарядами. Уж в чем-чем, а в них я разбираюсь. Уверяю тебя, никакая бомба таких размеров не причинит нам вреда с расстояния в десять миллионов кликов – даже высококлассный термоядерный заряд типа «феникс». Наша тыква слишком мала. Поэтому не трусь, все будет нормально.
Бешван замахал руками, пытаясь перехватить инициативу:
– Погоди, Роджер! Выслушай меня. Лучше вспомни о Молоте, голубчик. И ребенку известно, к чему это может привести.
Тут Роджер кивнул в знак согласия.
– Это точно, про лаовонов все помнят, как их вытурили из нашей части Галактики. Конец Тирании! И с тех пор дела пошли на лад. Даже для них самих, скажу я тебе. По крайней мере с тех пор, как империя распалась, у них появились разные виды государственного правления.
– Согласен, Роджер, для нас это стало благом, но ведь Молот!.. Он запросто превращает звезды в сверхновые. Абсолютное оружие против любых жизненных форм, привязанных к своему солнцу.
– Да, вот только Звездный Молот имеет несколько километров в длину и столько же в высоту. А эта наша тыква? На что она годится? – Выражение лица Бешвана вывело Роджера из себя, и он нетерпеливо фыркнул: – Ну ты сам подумай, мы улетим за двадцать миллионов кликов, если тебе мало десяти. Да на таком расстоянии ни одно из известных ядерных устройств не представляет для нас опасности. Мы пробьем в этой штуковине отверстие и пронаблюдаем, что будет дальше. Если она не взорвется, мы вернемся и разберемся, в чем дело.
– Не по душе мне все это, Ксермин, – продолжал упираться Бешван. – Это как раз то, о чем говорит кодекс. Откуда мы знаем, что у этого предмета внутри, что он вообще представляет собой и какого подвоха нам ожидать.
– Если ты думаешь, что там внутри что-то живое, то можешь не беспокоиться – оно будет мертво, когда мы к нему приблизимся. Мы эту штуковину проколем насквозь. Я хочу, чтобы она была вскрыта в вакууме, это получше всякой стерилизации.
– А что, если это произведение искусства, какое-нибудь бесценное сокровище, – остаток давно исчезнувшей цивилизации? А ты предлагаешь его взорвать?! – не сдавался Прамод.
Он поднял руки вверх, чтобы оградить себя от презрительного взгляда Шивы. Сможет ли он выдержать груз вины, который собирается взвалить на свои плечи. Как он сможет жить дальше, если навлечет на себя скверну духовного падения?
– Если это произведение искусства, тогда мы выручим за него хорошие деньги.
– Но что будет, если эта тыква разобьется вдребезги?
– Компьютер уверяет, что это маловероятно. Поверхность имеет кристаллическую природу, но внешний рисунок столь сложен, имеет столько бороздок и трещинок, что это, скорее всего, лишь тонкий поверхностный слой. Внутри, под ним, должно оказаться что-то более пластичное, поэтому микрозаряд только лишь пробуравит дыру, через которую наружу выйдет воздух. – Ксермин помахал пультом дистанционного управления, а затем похлопал им себе по ладони. – Мы уничтожим любую дрянь, что может сидеть там внутри, очищающей силой абсолютного вакуума.
– А вдруг эта штуковина все-таки взорвется?
– Ну, тогда плакали наши шансы стать основателями династии финансистов. Нам придется довольствоваться лишь скромной ролью обычных толстосумов, а не финансовых магнатов.
Однако Бешвана вновь одолело сомнение.
– Но ведь нас могут засечь?
– Ну... – Ксермин на минуту задумался, а потом покачал головой. – А чего им искать в наших краях? Тут поблизости нет ни одной мало-мальски крупной планеты, а значит, любителям астрономии с Саскэтча некуда обратить свои любопытные взоры. Да и от самого Саскэтча мы слишком далеко. – Плотно сжав губы, Роджер покачал головой. – Нет, мы находимся слишком далеко, чтобы нас случайно обнаружили. Но если даже это бомба или какая-нибудь боеголовка, оставшаяся от той древней дурацкой войны... – Ксермин усмехнулся. – Слушай, Прамод, ты можешь себе представить, что лягушки двинулись на медуз? К тому же прошло черт знает сколько лет! Я говорю к тому, что если это и в самом деле что-то вроде бомбы, то наш первейший долг уничтожить ее! Если же нас засекут, мы скажем, что случайно пролетали мимо, а она возьми и взорвись. Мы же понятия о ней не имели и слыхом не слыхивали, пока она не взорвалась.
Бешвана по-прежнему одолевали сомнения. Однако он понимал, что, если это и в самом деле произведение искусства или изделие инопланетной технологии, находка принесет им солидный куш. По возвращении в Ноканикус они с Тилли могли бы позволить себе безбедную жизнь. Предел их мечтаний – это собственное поместье, сотня квадратных миль пространства в каком-нибудь шикарном мегахабитате.
Прамод всю жизнь мечтал о поместье в одном из марварских хабитатов. Превосходные постройки, воссоздающие облик древней Индии, электронные роботы вместо неприкасаемых и сорок квадратных километров на человека. Он заведет себе белую кобылицу и будет кататься на ней по своему парку. Тилли построит Тадж-Махал, а он – Красный Форт. Они при жизни превратятся в легенду – супружеская чета, сумевшая вырваться из экономической ссылки на приграничной планете, чтобы затем вознестись в избранное общество индуистской общины Ноканикуса. Прамод считал, что осквернил себя, связавшись три года назад с Роджером Ксермином, и все три года бесконечно терзался этим. Но продолжать гнуть спину на задворках саскэтчской колонии, пусть даже в роли управляющего лесной плантацией, было для него смерти подобно.
Но ему выпал удивительный шанс, который выпадает, наверное, лишь раз в жизни. И если бы Прамод не воспользовался им, другого так бы и не представилось, и он по-прежнему прозябал бы на заштатной приграничной планете.
Именно поэтому Прамод связался с Ксермином и оказался здесь. Поэтому и не было видно конца скверне, тем низким отвратительным поступкам, на которые Прамода вынуждала необходимость искупления в его собственном мире, мире иллюзий. Поэтому-то им с Тилли придется уступить Ксермину. Если он прав, все обернется не так уж и плохо.
Робота-«ползунка» загрузили необходимым оборудованием и отправили к тыкве. Робот установил на ней три микрозаряда, причем второй и третий должны были сработать только в том случае, если откажет первый. Затем «ползунка» вернули на место, оставив на поверхности тыквы один лишь сенсорный датчик. Двигатели корабля заработали, и «Семя надежды» развернулось, включило главный двигатель и устремилось по эклиптике прочь от неизвестного предмета и в сторону.
Удалившись на достаточное, по их мнению, расстояние, они взорвали микрозаряд электронным сигналом и принялись наблюдать по телевидению за сигналами датчика.
Микрозаряд пробил оболочку, подняв небольшое облачко пыли, и из отверстия наружу вырвалась струйка пара. Датчик проанализировал образцы. В газе содержался кислород, углекислый газ, азот, водород и несколько редких химических соединений органического происхождения, включая аминокислоты.
Не в силах оторвать взгляда от серебристой тыквы, все, затаив дыхание, ждали, что будет дальше. Казалось, что секунды тянутся удивительно медленно, но в конце концов у компании вырвался дружный вздох облегчения.
Похоже, таинственная находка вовсе не собиралась взрываться!
– Это не бомба! – радостно завопил Ксермин. – Ты видишь, Прамод, я оказался прав, это не бомба!
Действительно, с серебристой тыквой ничего не случилось. Она не взорвалась, однако как-то сжалась, хотя по-прежнему дрейфовала в безвоздушном пространстве, ни на йоту не отклонившись из-за взрыва от первоначальной орбиты.
– Она инертна! Что бы там ни было внутри, живым оно быть не может. Нам ничто не грозит, дружище Прамод, вот увидишь: судьба принесет нам богатство!
Снова заработали двигатели, и «Семя надежды», набирая скорость, устремилось назад, к своей серебристой находке.

7

После серии тщательных анализов настал долгожданный момент истины. Очертив безупречную дугу, Роджер Ксермин приблизился к серебристой тыкве с легкостью бывалого космического старателя. За изображением на главном экране наблюдали стоявшие на мостике Салли и Бешваны. Сам Роджер превратился в яркую точку, безмолвно пересекавшую галактическую бездну.
В левом нижнем окошке экрана мерцало передаваемое изображение внутренностей загадочного объекта. Размытое изображение являло взору таинственные джунгли причудливых очертаний, на вид явно органического происхождения. Сталактиты, сталагмиты, шары, трубки, кольца, тонкая, как волос, проволока, переплетения, похожие на паутину, массивные узлы, блестящие инструменты, напоминавшие ножи...
Все это заставляло теряться в догадках, и Прамсд Бешван буквально не находил себе места. Однако его беспокойство уравновешивалось мыслью о том, что каждая частичка содержимого инопланетной находки представляет невероятную ценность. Ведь она была не только очень древней, но и в высшей степени чужеродной. Если ее расколоть на небольшие куски, то их можно будет продавать за бешеные деньги на антикварном рынке, ведь за такие вещи коллекционеры выкладывают денежки не раздумывая – это потом им приходится отвечать на неудобные вопросы властей.
Изнутри в нескольких местах тоже были сделаны соскобы. В лаборатории Ксермин выявил наличие необычных сплавов, керамики и в одном случае суперполимера сложной структуры.
– Какое-нибудь покрытие, суперкраска? – высказал предположение Ксермин. Им все сильнее овладевало предвкушение баснословных богатств, которые принесут ему возможные открытия в области технологии.
Бешван пожал плечами. Он опасатся подцепить от этой тыквы болезнетворные организмы.
– Органика? – с подозрением переспросил он.
– Да, вполне возможно, хотя вряд ли там есть что-нибудь живое. Там внутри сплошной вакуум.
– А болезнетворные микробы? Ксермин громко простонал, услышав это.
– Ну, давай не будем! Прамод, ты ведь обещал мне, что не будешь больше лезть со своими микробами. И вот теперь ты опять заладил. Мы выдержали эту штуковину в безвоздушном пространстве целых пятьдесят часов. Мы взяли образцы газов и обнаружили в них органику, но внутри мы не нашли ничего, кроме внутреннего покрытия стенок. Температура там всего лишь на один-два градуса выше абсолютного нуля. Там не может быть ничего живого.
– Да, все верно, – согласился Прамод, которым вновь завладели сомнения. – Но я настаиваю на соблюдении некоторых правил. Ты не будешь сейчас собирать никакие образцы, не будешь ничего приносить на борт корабля. Мы развернем в космосе обсервационную палатку, и все опыты будут проводиться только в ней. Вдруг в этой тыкве окажется какой-нибудь вирус. Я настаиваю, чтобы каждая находка, прежде чем ты перенесешь ее на борт корабля, была подвергнута тщательному анализу, а затем облучению. Даже если речь идет о грузовом отсеке. Про жилой я уже не говорю.
Ксермин расплылся в улыбке:
– Так точно, Прамо, слушаюсь и повинуюсь.
– И не называй меня этой глупой кличкой! Прамо! Как будто ты не знаешь, что мне это неприятно.
Роджер и Салли принялись готовить скафандры для выхода в открытый космос. Они намеревались установить там палатку и протянуть к ней силовые кабели от грузового отсека корабля.
Минутой позже Ксермин уже маневрировал возле серебристой тыквы, включив лазерный резак. На главном экране сверкнула яркая искра. Роджер приготовился прорезать отверстие по внешней оболочке предмета.
Внезапно всем показалось, будто тыква мигнула. Между двумя гладкими сегментами образовалась щель, достаточно широкая, чтобы сквозь нее Роджер мог проникнуть внутрь шара.
Тилли вскрикнула. Салли сердито цыкнула на нее. Искра погасла. На какое-то мгновение установилась зловещая тишина, а затем раздался голос Роджера. Судя по всему, тот был вполне доволен.
– Эй, Бешван. Мне даже не пришлось продырявливать эту штуковину. Скорее всего, я тут дотронулся до какой-нибудь автоматической системы, и она заработала. Дверь сама открылась передо мной. Теперь я могу пролезть внутрь.
– И ты называешь это дверью?! – воскликнул Прамод.
– Будь осторожней, дорогой! – произнесла Салли.
– Да, дорогая, обязательно.
Но Роджеру было не до Прамода с его вечным нытьем. Он протискивался внутрь шара до тех пор, пока весь экран не загородили подошвы его космических ботинок.
Введенный внутрь тыквы видеозонд передавал на обзорный экран изображение Ксермина. Расталкивая тонкую паутину переплетений и упругие кольца, Роджер ворвался в джунгли каких-то непонятных отростков. Теперь казалось, будто он в своем громоздком скафандре и шлеме полностью заполнил собой внутренности загадочной тыквы.
Компьютер увеличил размеры этого изображения и убрал все ненужное.
Прамод сидел не шевелясь. Его по-прежнему одолевали сомнения. Внезапное открытие «скорлупы» шарика напугало его. Находка оказалась не такой уж безжизненной.
Ксермин осторожно исследовал внутренности предмета – сжимал их, сдавливал, используя небольшой коллектор для взятия соскобов. Работа доставляла ему огромное удовольствие.
– Эти штуки, похожие на сталактиты, на самом деле мягкие – они легко гнутся. Понятия не имею, для чего они здесь, но они безо всяких швов присоединены к материалу стенок. Или, по крайней мере, имеют то же покрытие, что и стенки. Вполне возможно, это общий слой краски или лака, я не знаю.
– А как насчет центральных структур, что они собой представляют? – голос Прамода слегка дрожал.
– Здесь, в центральном их скоплении, не меньше шести различных приспособлений. Есть какая-то штуковина с длинными отростками вроде рук, другие похожи на электрические лампочки – они соединены какими-то нитями. Две ерундовины вполне можно принять за карбюраторы, если предположить, что здесь могли понадобиться таковые. Я точно не знаю, но, глядя на все это, я бы сказал, что нам потребуется немало времени, чтобы понять их назначение.
Некоторое время Ксермин, фальшивя, насвистывал себе под нос веселую мелодию. Потом хихикнул:
– С другой стороны, все это может быть органикой. Может статься, все эти штуковины просто взяли и выросли. Вдруг это что-то вроде фермы?
На корабле наблюдали, как Роджер вытянул вперед руку и ухватился за одно из центральных приспособлений: Оно легко поплыло к нему в невесомости. Устройство напоминало прямоугольную модель вируса – нечто вроде грозди сцепленных воедино небольших модулей, подсоединенных к центральному комплексу посредством согнутой в кольцо трубки.
Ксермин достал инструменты и обследовал неизвестное устройство. Чуть позже ему удалось отсоединить его и еще одно от кольцевых трубок. Черные чашечки отвинчивались с одного поворота, поддаваясь без всякого труда.
Затем Роджер отнес свои трофеи в палатку и начал осторожно, как того требовал Прамод, исследовать их.
– Ради твоего же блага, Роджер. Эти штуки могут взорваться, если ты попытаешься открыть их.
Как обычно, Ксермин посмеялся над Бешваном, но все же воздержался от попытки взрезать эти устройства. Он одно за другим поместил их в контрольно-измерительную камеру, и компьютер провел необходимый анализ.
Одно устройство оказалось чем-то вроде газогенератора или же испарителя, либо комбинацией и того и другого. Выхлопная труба вела к маленькой армированной камере с несколькими наконечниками форсунок. Другая штуковина таила в себе еще больше загадок. Между молекулами, сгруппированными в двенадцатиугольник, располагалась запутанная система проводов.
Оба устройства были изготовлены из незнакомых материалов – главным образом, сверхпрочного полимера, пронизанного длинными серебристыми нитями, местами скрученными в узелки. Металл оказался сплавом алюминия и палладия.
Когда Роджер подсоединил находку к электрической цепи силой тока в шесть ампер и напряжением сто вольт, вирусоподобный предмет внезапно засверкал россыпью крошечных огней. Роджер тотчас же погасил в помещении свет. Огоньки были похожи на раскаленные искры. Их вид наводил на мысли о том, что вирусоподобный модуль есть не что иное, как проектор звездного неба из планетария. Это заставило Роджера на минуту задуматься.
Может быть, перед ним нечто вроде навигационной системы? Роджер передвинул свою находку ближе к внутренней поверхности стенки. Затем отошел от нее на пару шагов и заметил, что лучики света собрались в фокусе, отбрасывая мириады крошечных точек-искорок, отчего на стенках палатки засверкали целые звездные скопления.
Повертев загадочный предмет в руках, Роджер обнаружил, что «звездная проекция» очень напоминает центральную часть Галактики. Ясно различимое скопление звезд на одном из участков изображения было не чем иным, как галактическим ядром.
Роджер в восторге вернулся к рабочей станции и, отсоединив загадочное устройство, снова принялся изучать его, но уже гораздо внимательнее. Он обнаружил, что находка состоит из нескольких субмодулей, соединенных на манер знаменитого кубика Рубика.
При помощи компьютера Роджер рассчитал, какой из модулей следует удалить первым. Когда Роджер повернул его в нужном направлении, отвинтить модуль не составило никакого труда. Вскоре Роджер обнажил внутренний сегмент, в котором видное место занимал подвешенный в паутине тончайших проводков сверкающий камень размером с ноготь большого пальца.
Роджер быстро отключил записывающее устройство компьютера, ввел карточку данных с программой быстрого редактирования и стер из памяти машины все, что касалось данного аспекта его исследований.
Он не сводил с находки сияющего взгляда. Несомненно, продав это, он сможет купить себе целую планету. Роджера охватило чувство триумфа, бьющее через край и не поддающееся никаким усилиям воли.
Что это? Бриллиант? Ксермин внимательно осмотрел камень, на этот раз при отключенном компьютере. Камень переливался и сверкал, как бриллиант. На его поверхность были нанесены сотни мельчайших граней, и он легко вращался внутри сетчатой паутины. Роджер усмехнулся. К черту зануду Прамода Бешвана! Он решительно протянул руку и вырвал паутину, державшую камень.
У него еще будет возможность исследовать находку где-нибудь подальше от посторонних глаз. Роджер тщательно упрятал ее в походную сумку, что парила в палатке у него над головой, и застегнул молнию. Кроме него, никто в палатку не войдет, так что камень будет здесь в полной сохранности.
Затем Роджер снова включил режим записи. В конце рабочей смены, уже отключив оборудование, он исследовал себя под сканером. Дважды получив отрицательные результат сканирования, Роджер позволил себе войти в воздушный шлюз.
Взрослая часть экипажа решила немедленно созвать собрание на мостике корабля. Панди предпочла и дальше смотреть свою любимую телепрограмму «Проигравший зевает». Действие сериала проходило в параллельной галактике, где царили чувственность и колдовство. В главной роли блистал Торри Стэрнс. Во вселенной душевных волнений Панди он считался самым роскошным представителем сильного пола из всех, кто когда-либо удостаивал своим присутствием этот грешный мир.

8

Спейстаун, Звездный городок планеты Саскэтч, со всей наглядностью отражал противоречивую политику ИТАА по отношению к этой, на первый взгляд заштатной, пограничной планете. На узкой полоске, плотно застроенной небоскребами, протянувшейся вдоль южной границы космопорта, казалось, сосредоточились все пороки, какие только можно было сыскать в центрах обитания человечества. В вавилонском столпотворении у подножия небоскребов, на широких проспектах и узеньких улочках продавалось все, что можно продать, и покупалось все, что можно приобрести за деньги.
Над этим человеческим муравейником сверкали гигантские названия отелей, зазывая орды посетителей, которые, прибыв в мир снега и льда, как правило, так и не высовывали носа дальше Спейстауна.
Безусловно, отредактированные ИТАА рекламные проспекты рисовали несколько иную картину. На их глянцевых страницах Саскэтч представлялся этакой зимней сказкой с великолепными условиями для лыжного спорта и изумительными по красоте ледниками. Туристам предлагалось захватывающее дух зрелище – рождение в арктических водах величественных айсбергов.
Шапки ледников, вулканы, гейзеры, тундра, непроходимые леса – этими красотами Саскэтч был наделен в изобилии. И поэтому особенно странным казался тот факт, что из наводнивших Саскэтч туристов лишь единицы покидали комфортабельные отели, выросшие, как грибы после дождя, в прохладной и сырой долине Бельво.
Не менее странным было и то, что настоятельные требования поднять статус полицейской охраны местного космопорта постоянно наталкивались на противодействие со стороны Комитета по регулированию, одного из ведомств ИТАА. В частности, согласно действующим правилам, отдел саскэтчской полиции по борьбе с наркотиками мог проводить тайные операции внутри Спейстауна, только получив предварительное разрешение от самых высших эшелонов власти.
Обычные процедуры были отброшены за ненадобностью. Йохан Грикс и его небольшая команда работали как проклятые, и в результате им все же удалось установить видеослежку за Крутыми Братцами. Грикс не сомневался, что через них ему удастся выйти на кое-кого из местной элиты, не брезгающей навариваться, торгуя «тропиком-45».
Крутые Братцы постоянно фланировали между излюбленными своими отелями – «Луксором», «Эдвардом» и «Беверли». Они то и дело попадались на глаза стражам порядка в барах, ресторанах и игорных заведениях, где, собственно, и сколачивали большую часть своего состояния. Братцев всегда сопровождала целая команда головорезов-охранников под предводительством бессменного Кау Хука, гориллы-корейца с безжалостным, будто каменным, взглядом убийцы.
Грикс и его ребята ломали голову, изобретая уловку, с помощью которой им удалось бы установить записывающее устройство в одном из излюбленных местечек Братцев. Например, Гриксу не терпелось разузнать, с кем встречаются Братцы в задней комнате бара «Токси» на Кунг-стрит. Полицейским удалось установить пункт оперативного контроля в крошечной сувенирной лавчонке на углу Кунгстрит. Оттуда камера могла вести наблюдение за входом в «Токси». Кроме того, еще две камеры разместили на крыше прижатых друг к другу доходных домов, что стояли на той же стороне улицы за углом неподалеку. Пробраться внутрь было куда сложнее. А затем вдруг совершенно случайно им в руки свалилась удача, именно такая, какую Грикс ожидал уже не первый год.
У порога бара «Токси» из повозки, запряженной рикшей, на тротуар ступил небезызвестный «ходок» по имени Карни Уокс. После короткого обыска его пропустили внутрь. Вскоре после этого трое верзил-охранников очистили улицу, и к дверям бара плавно подкатил лимузин Крутых Братцев. Команда наблюдателей просигнализировала Гриксу, и тот немедленно вызвал вертолет.

В укромном уголке бара, выкрашенного в черный цвет и оборудованного защитными чувствительными экранами, обливаясь потом и вознося молитвы Всевышнему, сидел Карни Уокс.
Лица Крутых Братцев, как обычно, ничего не выражали, но, едва начав говорить, Карни уже знал, что его объяснения пришлись им не по душе. Ведь это была полновесная партия товара, если, конечно, не принимать во внимание, что по его вине от нее осталась лишь половина.
– Итак, – произнес Братец, стоявший слева, – различить их было невозможно, так как лица обоих скрывали защитные электромагнитные экраны. По одежде они были тоже словно близнецы. – В твою машину вломились какие-то молодчики, будто бы фотографирующие природу. Кроме того, ты попал в лапы Безумного Ягу. Он якобы сбил тебя с толку красной мухой. Твои осы-стервятники сдохли с голоду, так хорошо ты о них заботился.
– Значит, – продолжал второй из Братцев, по голосу неотличимый от первого, – дела у тебя пошли наперекосяк, верно?
И Крутые пристально посмотрели на Карни. Они улыбнулись, но от их улыбки у него по коже поползли мурашки. Забрав принесенную Карни половину партии наркотика, братцы позволили ему подняться со стула (одежда под мышками промокла у него насквозь), повернуться и направиться к выходу. Они даже вернули его оружие, хотя и незаряженное.
Они заказали сделать видеозапись последних мгновений Карни. Причем тщательно выбирали, как именно будет осуществлено возмездие: начать, по их замыслу, следовало с жестокого избиения, затем немного забав с электродами и в заключение воткнуть жертве в анус ствол пистолета. Копии этой видеозаписи предполагалось распространить среди всех друзей и знакомых Карни.
Именно таким способом Братцы заработали себе репутацию самых крутых парней в Спейстауне. Именно поэтому они до сих пор, уже пятьдесят лет, заправляли в нем подпольным бизнесом. Если вы имели дело с Крутыми Братцами, права на ошибку у вас не оставалось.
Карни пулей выскочил из бара. Он чудом успел проскочить мимо громил у парадного входа и со всех ног бросился, расталкивая толпу, по Кунгстрит. С пасмурного, серого неба сыпалась противная изморось. Громилы следовали за ним по пятам: трое и Кау Хук, наемный убийца, работающий на братьев, с лицом, будто вылепленным из теста. Еще одна компания головорезов поджидала Уокса на углу Бельво-авеню под сияющей вывеской ресторанчика «Квайданские фермы». С одной стороны улицы возвышались две многоэтажные башни, у основания которых сгрудились небольшие ресторанчики, с другой – тянулись ряды доходных домов.
Карни попытался нырнуть в ближайший из баров, корейское заведение под названием «Руби Ку», с претензией на шик, но путь ему преградил здоровенный вышибала в полном боевом снаряжении. Слухи на Кунгстрит распространялись молниеносно. Небольшие радиопередатчики, украшавшие головы прохожих, не были тут редкостью.
Закованный в броню вышибала лениво ткнул кулаком в нос Карни. Тот попятился. Кау Хук уже почти настиг Карни, но остановился и сказал что-то в микрофон своего радиопередатчика, видимо, дав указания подручным.
Карни помчался дальше, на бегу расталкивая прохожих. На углу его поджидало еще трое головорезов, быков с огромными кулачищами, облаченных в плащи, под которыми угадывалась мощная броня. С незаряженным пистолетом Карни был обречен. Как безумный он оглядывался по сторонам, ища убежища. Почти каждый в Спейстауне был вооружен. Может, ему удастся «позаимствовать» чью-нибудь пушку?
Вдруг худенькая светлокожая девушка в темно-зеленом комбинезоне поймала его за руку и настойчиво зашептала прямо в ухо:
– Если тебе дорога жизнь, иди за мной.
Она быстро развернулась и исчезла за прилавком, где прямо в садках продавались живые крабы. Карни, пригнувшись, нырнул вслед за ней. Девушка остановилась в низком дверном проеме в стене между двумя забегаловками и помахала Карни рукой.
Карни, согнувшись в три погибели, пролез в низкую дверь, которая с шумом захлопнулась за его спиной, и упал на что-то неровное. В нос ударил резкий рыбный дух. Карни руками ощупал пространство, вокруг себя и понял, что лежит на куче мороженой рыбы, перемешанной со льдом. Со всех сторон его окружали холодные металлические стены.
Затем в паре метров над ним на металлической лестнице мелькнул слабый огонек. Незнакомка снова поманила Карни за собой. Он повиновался. Из-за входной двери донесся шум. Кто-то явно пытался взломать замок.
Карни поравнялся с девушкой на нижней площадке лестницы. Вдвоем они быстро взбежали наверх. Через каждые двадцать ступеней лестницу перемежали площадки, от которых в обе стороны тянулся тускло освещенный коридор.

Предыдущая страница 3 Следующая страница


Боевая форма 4

Далеко внизу с грохотом открылась не выдержавшая натиска дверь.
– Быстрее! – приказала девушка, уже добежавшая до третьего пролета лестницы. Она нажала на стену, в которой открылся проход, ведущий в едва освещенное тусклыми красными лампами помещение. Девушка прошмыгнула внутрь. За ней последовал Карни, с трудом протиснувшийся в узкое отверстие. Дверь захлопнулась.
Они находились в лестничном колодце, который вел на крышу здания. В глаза бил свет рекламы отеля «Чай Вэй» – красный дракон высотой в двадцать футов со сверкающими зелеными глазами. Девушка стрелой взлетела вверх по лестнице и исчезла. Карни, озираясь вокруг, последовал за ней и оказался на широкой плоской крыше.
Девушки нигде не было видно. Вместо нее Карни столкнулся нос к носу с двумя мужчинами. Они были в темных плащах с опущенными на глаза капюшонами.
– Нам надо поговорить с тобой. Есть дельное предложение.
– За мной гонится Кау Хук.
– Знаем, мы наблюдали за тобой. Внутри у Карни все похолодело:
– Значит, вы из отдела по борьбе с наркотиками?
– Угадал. И если ты не хочешь попасть в лапы к Кау Хуку, тебе придется пойти с нами.

9

Легион-Форма напрягла свою удивительную кожу. Только это могло спасти ее от разрушительного воздействия вакуума. Затем она принялась медленно отсчитывать оставшиеся ей мгновения. Кожа почти не поддавалась износу, но в данной ситуации решающую роль играло истощение ресурсов.
Добыча вела себя осторожно. Легион-Форма следила за ее медленными, осмотрительными действиями, свидетельствовавшими о том, что подозрительность жертвы еще не рассеялась. Следовало усыпить ее бдительность. Более решительная наступательная акция могла спугнуть двуногих, оставшихся на корабле. Поэтому Легион-Форма была вынуждена затаиться и терпеливо ждать, пока внутренности модуля подвергались разграблению. Ее кожа была напряжена до предела.
Добыча в пятый раз приступила к исследованиям. Двуногое существо плавно подплыло к модулю по идеально прочерченной траектории.
Момент настал! Его нельзя упустить. Под внешним слоем кожа начала восстанавливать свою структуру.
Во время своих предыдущих четырех визитов инопланетное двуногое существо проникло в самое сердце модуля, отломало некоторые детали оборудования и унесло их затем в сферическую структуру, парившую почти вплотную к экстравагантно сконструированному кораблю.
Нервные узлы Легион-Формы были приведены в полную боевую готовность. Никогда еще за всю жизнь она не видела столь шикарное межпланетное судно. Размером оно было с крупный боевой корабль, однако все признаки выдавали в нем роскошную яхту местной элиты. Судно не было оборудовано заметными на первый взгляд оборонительными или наступательными системами, вокруг него был заметен лишь легкий шорох электромагнитного спектра.
Для связи эти мягкие двуногие использовали радиоволны. Судя по доносившимся до нее модуляциям, Легион-Форма сделала вывод, что переговоры идут посредством звуковых вибраций. Следовательно, главное направление атаки – контроль над дыхательной системой. Стремление заполучить носителя становилось мучительно невыносимым. Легион-Формой снова овладела навязчивая идея. Ах, каким было ожидание! Двуногое существо приближалось!
Роджер Ксермин никогда еще не был так счастлив. За время своих вылазок к неизвестному модулю он вынес оттуда пять различных предметов. Каждый из них был уникальным, а два особенно прекрасны, если их рассматривать как произведения искусства. Скорее всего, это были обыкновенные детали оборудования, функциональные части и не более того. Но человеку они казались вышедшими из-под руки мастера-ювелира – настолько тонкой была работа по огранке керамики и твердых полимеров.
Бешван утверждал, что они смогут выручить за эти штуки бешеные деньги. Кроме того, среди находок был камень, напоминающий бриллиант размером с ноготь большого пальца. Вот что действительно может принести целое состояние. В общем, сумма набирается вполне приличная.
В мечтах Ксермин уже видел себя владельцем судна типа «Нострамед» с приводом Баада. На борту их будет только двое – он и Салли, а вокруг – безграничные звездные пространства, где можно путешествовать, не встречая преград. Надежда на то, что давняя мечта вот-вот воплотится в жизнь, вдохновляла Ксермина на новые подвиги. Наконец-то он обретет долгожданную свободу. Наконец-то сможет искупить свой долг перед Салли, которая бралась за самую черную работу, чтобы только прокормить их обоих, за все годы лишений, проведенные ими на задворках Вселенной.
Ксермин успел прикипеть душой к небольшой, но полной загадок находке, этой древней частице космического мусора. Ему нравились ее хитроумные внутренности, сделанные будто из нежнейшей застывшей пены, мягкие сталактиты, резиноподобные провода. К тому же их было нетрудно разбирать. Пока Роджер попросту откручивал то, что ему нравилось. Как бы то ни было, работать здесь было куда интереснее, чем на каком-нибудь заштатном астероиде.
Необходимо было притормозить. Несколько финтов с помощью направляющих сопел – и Ксермин завис в метре от находки. Он выбросил полоску клейкой ленты и, будто встав на якорь, занял позицию у блестящей поверхности.
«Дверь» по-прежнему оставалась открытой. Ксермин проскользнул внутрь. С собой он захватил инструмент для работы над сталактитами и был полон решимости на этот раз срезать с поверхности хотя бы один из них.
Роджер достал небольшую ручную пилу, которой можно было без труда работать среди нагромождения сталактитов. Их шишки, каждая два-три фута в длину, иногда срастались у основания. Заняв позицию поудобней, Роджер уперся ногами о противоположную стену и подтянулся к густой сталактитовой поросли. Одной рукой он ухватил самый длинный из них и поднес к его основанию пилу. Лезвие стало вращаться, погружаясь в мягкую поверхность.
На борту «Семени надежды» вахту несла Салли Ксермин. Прамод спал. Тилли, которая согласно расписанию также должна была находиться на вахте, заперлась у себя в каюте, сославшись на «невыносимую» головную боль. Однако Салли эти мелкие уловки были хорошо знакомы, и она уже давно перестала сердиться на Тилли. К тому же она привыкла вкалывать во время длительных полетов в такой изъезженной вдоль и поперек системе, как Ноканикус, где приходилось терпеть неизбежные лишения и невообразимую скуку. Поэтому нести вахту в одиночку не было для Салли слишком сложным делом.
Присматривать за Роджером было делом всей ее жизни. Во всяком случае, так ей казалось. Салли улыбнулась. Хм-м, это что-то новенькое. Уже долгие годы она не улыбалась, думая о Роджере Ксермине. Вспомнить хотя бы, как она пыталась прокормить их обоих, работая в стриптиз-клубе в хабитате Граммадьон. Тогда она была на грани нервного срыва.
Но у Роджера от работы в разреженном воздухе забарахлили легкие. Несколько месяцев он провел на больничной койке. Без нее ему было просто не выжить, ведь по законам Граммадьона они должны были полностью оплатить лечение. В противном случае Роджера просто-напросто оставили бы без помощи на борту корабля, где, без сомнения, он бы вскоре умер.
Именно тогда Салли пришлось пойти танцевать стриптиз в ночном клубе, терпя всевозможные унижения и бесцеремонные лапы похотливых посетителей. Но, главное, Роджер пошел на поправку, и вскоре они покинули Граммадьон, оставив позади былые неприятности.
Салли тряхнула головой. Боже, сколько воспоминаний! Надо держать себя в руках. Позади нее с шипением открылась дверь. Вошла Панди, сказала: «Привет! « – и плюхнулась в соседнее кресло. На капитанском мостике было восемь кресел: четыре стояли в ряд под главным экраном и две пары – по бокам от астронавигационной установки и приборной доски.
– Я принесла тебе попить, – сказала Панди и поставила возле локтя Салли охлажденную бутылку с содовой.
Чудо, а не девочка. Интересно, если бы у нее самой был ребенок, подумала про себя Салли, был бы он похож на Панди? Ей захотелось, чтобы был.
– В чем дело, Салли? – спросила Панди.
– Ничего. А почему ты спрашиваешь?
– У тебя такой вид, будто ты меня просвечиваешь рентгеном или что-то в этом роде?
– Да нет, я просто подумала, как тебе удалось вырасти такой благоразумной девушкой, если принять во внимание, что за люди твои родители.
Панди рассмеялась:
– Поверь мне, это было вовсе не легко.
– Помнишь, как мы впервые пришли к вам в дом?
– Разве такое можно забыть? – произнесла девушка, изобразив на лице притворный ужас. – Когда мама увидела на ногах Роджера туфли «для улицы», она приказала слугам немедленно стащить их с него и выкинуть за порог.
Они обе рассмеялись.
Салли указала на экран. Фантастические внутренности модуля скрылись из вида, заслоненные мошной фигурой Роджера Ксермина. Камера теперь показывала только его спину.
– Что, интересно, там сейчас происходит?
– Давай посмотрим. – Салли вызвала небольшое красное окно в середине экрана, на котором значился распорядок работ. – Вскрыть и удалить один из напоминающих шишки объектов... Они не отвинчиваются и не отстегиваются. По всей видимости, их придется отпилить.
– Каждый раз Роджер делает что-то одно, выходит так?
– Совершенно верно. И каждый предмет выносит наружу по отдельности и исследует на компьютере. Кажется, мы застряли тут навсегда, но на этом настоял Прамод. Он поднял ужасный шум, когда ему показалось, будто Роджер забыл что-то занести в компьютер. Роджер объяснил, что по чистой случайности просто нажал не ту кнопку, но Прамод все не унимался и продолжал еще битый час твердить об адвокатах, судебных разбирательствах и прочей ерунде.
Панди пожала плечами:
– Когда все будет позади и мы доберемся до системы Ноканикус, ведь мы разбогатеем? Так ведь, Салли?
– Думаю, что так, Панди. Впрочем, у нас и без того достаточно радиоактивных минералов, чтобы прекрасно обустроиться на Саскэтче.
Мысль о родной планете внезапно наполнила сердце Панди тоской:
– Я бы сама хотела остаться на Саскэтче. Мне кажется, мы были бы там счастливы.
– Но ты ведь передумала.
– Просто, когда папа сказал, что мы сможем купить себе владения в каком-нибудь мегахабитате, я поняла, что не в состоянии отказаться от этого. К тому же, если жизнь там мне придется не по душе, я всегда смогу продать свою долю и вернуться на Саскэтч.
– Тебе понравится в мегахабитатах. Нам как-то довелось заниматься ремонтом в одном из них. Там мы видели настоящий замок, будто из сказки. Он был так прекрасен. А вокруг него – лес, сверкающий драгоценными камнями. Он бы тебе наверняка понравился. Я была согласна остаться там навечно.
Панди ухватилась за эту мысль:
– А почему же ты не осталась? Почему ты и Роджер не обосновались там? Перебирайтесь в мегахабитат вместе с нами!
– Но, дорогуша, ты ведь отлично знаешь Роджера, – рассмеялась Салли. – После этой работенки он собирается купить собственный корабль с приводом Баада. И тогда мы улетим отсюда к самым далеким мирам.
– Но в этом случае мы больше никогда не увидим друг друга!
– Скорее всего, так оно и будет, ведь от теории относительности никуда не денешься.
– Как мне будет не хватать тебя, Салли. Ты мой самый верный друг.
Салли обняла девушку.
– Да, мы всегда были с тобой друзьями, Панди, и мы расстанемся не сегодня. Нам потребуется год или около того, чтобы приготовиться к отлету в Ноканикус. А до этого нам предстоит еще уйма дел.
– Я знаю, но потом когда-нибудь придет тот день, когда мы долетим до Ноканикуса, и вы оставите нас, и мы больше никогда не увидимся.
– Боюсь, что так. Но, увы, Панди, в том и состоит жизнь, что нельзя вечно оставаться рядом с одними и теми же людьми. Ты находишь друзей, какое-то время живешь с ними бок о бок, а затем вы постепенно отдаляетесь и теряете друг друга. Со мной это случалось чаще, чем с тобой. Ведь я вела совершенно безумную жизнь, кочуя с места на место.
Внезапно видеоэкран осветила красная вспышка. Завыла сирена. Роджер терпел бедствие! Роджер кричал! Фигура внутри модуля задергалась, подпрыгивая и извиваясь будто в каком-то диком танце.
– Что-то случилось! – вскрикнула Панди.
Руки Роджера бешено дергались. Салли оцепенела от ужаса. Вопли ее мужа были нечеловеческими, и казалось, им не будет конца.
– Увеличить изображение! – с трудом выдавила из себя Салли.
Она обратилась к Роджеру по радиосвязи:
– Роджер, дорогой!
В горле у Салли пересохло, она задыхалась, не в силах вымолвить ни слова.
Но в ответ по-прежнему доносились вопли, бесконечные душераздирающие, нечеловеческие вопли. На весь экран был виден шлем Роджера, сам он оставался в тени.
– Роджер? Роджер? Что происходит?
Лицо Ксермина исказила агония.
Салли от волнения прикусила пальцы. Боже, что происходит?
Внезапно крик стих, оборвавшись легким взвизгом, будто кто-то сжал голосовые связки Роджера железной хваткой. Бешеные движения внутри модуля, однако, продолжались еще несколько секунд, а затем также внезапно прекратились.
На экране появился общий план. Роджер парил в невесомости. Камера поймала движения его ног, затем на экране проплыли грудь и голова. Салли попыталась получить крупный план его лица – глаза были закрыты, по лбу струился пот.
Надтреснутым голосом Салли затребовала жизненно важные показатели и нажала клавишу компьютера. Компьютер ответил, что передача медицинских данных из скафандра оборвалась во время борьбы внутри модуля.
– Что с ним произошло? – недоумевала Панди. Салли сама удивилась, что ее голос прозвучал необычайно твердо, когда она отвечала на этот вопрос:
– Если судить по лицу, я бы предположила, что имеет место прокол скафандра и потеря одной из конечностей. Но Роджер не умер – видно, как он дышит.
– Но как он мог проколоть скафандр? Салли, простонав, пожала плечами:
– Скафандр нетрудно продырявить. Чем он отличается от других вещей? Ничему нельзя доверять на все сто. – Салли уже направлялась к нижнему воздушному шлюзу. – Я пойду за ним.
Глаза Панди вылезли из орбит. А что, если проснется Прамод?
– Но ты ведь не собираешься доставить его сюда, в жилую зону, скажи, Салли?
Произнеся эти слова, Панди тотчас пожалела о них. Лицо Салли будто окаменело.
– Нет, Панди, разумеется, этого я делать не буду, но я собираюсь поместить его в обсервационную палатку, чтобы выяснить, какой из органов вышел из строя. – Салли еще несколько мгновений кусала губы, а глаза ее горели гневным огнем. – Надеюсь только, что он протянет достаточно долго и вы успеете поблагодарить его за то, что он озолотил вас.
И Салли исчезла.
Панди снова посмотрела на серебристую тыкву. По лицу девушки текли слезы. Ей было стыдно за произнесенные ею слова. Однако она боялась навлечь на себя родительский гнев, когда станет известно о происшедшем. Панди знала, что следует немедленно разбудить их. В противном случае ей не миновать бурной сцены.
От родителей можно ждать чего угодно, даже самого ужасного решения. Например, они могут забрать корабль, бросив Салли и Роджера на произвол судьбы. Панди не питала никаких иллюзий по поводу Прамода и Тилли. Это были черствые, бездушные люди, рано состарившиеся и эгоистичные. В первую очередь они думали только о себе, впрочем, во вторую и третью – тоже о себе.
Девушка не сводила взгляда с безжизненного тела Роджера и ломала голову, что же ей делать.

10

Салли Ксермин отключила радиопередатчик, поэтому, выплывая из инопланетного модуля, она могла издавать любые звуки не задумываясь. Главным образом она выла от горя, хотя и пыталась сдержать себя. Ну почему у них всегда все шло наперекосяк? Всегда, всегда, всегда у Роджера Ксермина все было не так, как у людей.
Время от времени Салли прерывала проклятия и молила бога, чтобы скафандр не вышел из строя целиком. Пусть будет потеряна одна нога, шептала Салли себе под нос, может, она повреждена лишь частично. Может, только стопа, а уж без нее любому астронавту легко обойтись.
Боже, пусть все ограничится одной стопой!
На видео было видно, что Роджер дышит, а значит, еще жив. Электроника его скафандра, очевидно, вышла из строя, потому что передатчик молчал, а система жизнеобеспечения работала в аварийном режиме.
Впереди Салли ждала работенка, о которой не хотелось и думать, но ничего другого все равно не оставалось.
Дотащив Роджера до космопалатки, она привяжет его к операционной раме и тогда... тогда ей придется ампутировать поврежденную конечность. Осознав это, Салли вздрогнула.
Она молила Бога, чтобы он дал ей силы справиться. Ни о какой помощи со стороны Бешванов не могло быть и речи. Когда Прамод проснется и узнает о происшедшем, его точно хватит удар.
Салли пыталась отогнать другие мрачные мысли, но получалось плохо. В целости ли мозг Роджера? Насколько серьезно повреждение скафандра? Вопросы, вопросы безжалостно сверлили ее мозг. Казалось, она бесконечно плывет сквозь космическую бездну.
Наконец Салли достигла модуля. Она притормозила при помощи портативного реактивного устройства на запястьях, по инерции проплыла еще немного вперед и снова притормозила. Роджер парил снаружи загадочного шара, его тело медленно вращалось, конечности были согнуты в суставах.
Проверив костюм Роджера, Салли не обнаружила в нем ни повреждений, ни проколов. Она прильнула к маске. Лицо Роджера было усеяно крупными каплями пота, он был без сознания, но, несомненно, жив и по-прежнему дышал. Система подачи воздуха в его костюме работала исправно, из строя вышли лишь передатчик и компьютер. Салли быстро пристегнула спасательные ремни, перекинув их через грудь и плечи Роджера, продела под мышками и, развернувшись, поплыла назад, по направлению к «Семени надежды».
Добравшись до места, она втянула тело Роджера в палатку и застегнула ее изнутри. Когда давление воздуха достигло двенадцати фунтов на квадратный дюйм, Салли сняла шлем и занялась костюмом мужа. Скафандр без труда расстегнулся, изнутри на Салли резко пахнуло экскрементами. Все-таки система очистки почему-то не сработала.
Салли ничего не оставалось, как извлечь Роджера из скафандра. Морщась от запаха, она стащила костюм с парализованного тела мужа, свернула вместе с тошнотворным содержимым и засунула в большую походную сумку, которую прикрепила к боковой стенке палатки.
Произошло нечто необъяснимое. Роджер выглядел так, будто его заморили голодом. Лицо его осунулось, казалось, в нем нет ни кровинки, из-под кожи выпирали скулы, а глаза глубоко запали. Пульс бешено бился, давление подскочило, по телу пробегали легкие судороги. Вся поверхность кожи покрылась мелкой красной сыпью, напоминающей крошечные прыщики, а на спине обнаружилась крупная отметина размером с небольшой нарыв.
Салли измерила Роджеру температуру. Повышенная. Нужен сканер и программное обеспечение из лазарета главного судна. С Роджером творилось нечто необъяснимое, может, это сердечный приступ или какой-то неведомый ей припадок – кто знает? Но Салли решительно настроилась выяснить, в чем тут дело.
Оставив Роджера привязанным ремнями к носилкам, она накачала воздушный шлюз и поплыла к кораблю. У входа ее уже поджидала Панди.
Не проронив ни слова, Салли сняла скафандр. Панди таращила глаза зло и одновременно испуганно. Наконец девушка произнесла:
– Ну как, он жив?
– Жив, – огрызнулась Салли. – Мне кажется, у него что-то вроде сердечного приступа или, может, инсульт.
– Он парализован?
Салли уставилась на Панди безумным взглядом:
– Не говори этого! Слышишь! Не смей даже заикаться об этом!
– Тебе не следовало так поступать со мной, Салли!
– Не понимаю, о чем ты?
– Ставить меня в такое неловкое положение. Прамод убьет меня, если узнает, что я не разбудила его.
– Что?! По-твоему, я должна была бросить Роджера на произвол судьбы? Только потому, что так поступил бы Прамод? Вот уж не думала, Панди, что ты станешь все валить на меня. Поверь, мне бы хотелось, чтобы все было по-другому. Поэтому пусть тебя не волнуют мои проблемы. А теперь не путайся под ногами. Мне нужен медицинский сканер. Я в лепешку расшибусь, но выясню, что за беда стряслась с Роджером.
Салли устремилась вниз по туннелю во вращающийся отсек с искусственной гравитацией, нащупала ногами пол и ринулась в судовой лазарет.

11

В первые часы пополудни, между сексом и подачей фруктов, Райбен Арнтадж разрешил своему двухсотвосьмидесятипятилетнему телу часок отдыха. Он раскачивался в эргономическом гамаке внутри застекленной веранды на четырнадцатом этаже небоскреба, принадлежащего его личной торговой корпорации. Отсюда его взору открывался захватывающий дух вид на Бельво-Сити, реку и Спейстаун, который высился на противоположном берегу.
Здесь Райбену Арнтаджу всегда хорошо думалось. На него нисходило глубокое, умиротворяющее чувство, особенно в те дни, когда его навещала малышка Брюд Дара. Она обладала неуемной энергией и пухленьким, соблазнительным телом, что вместе доводило Райбена до полного физического изнеможения.
Умиротворенно покачиваясь в гамаке, Райбен размышлял вовсе не о торговых сделках, долгах и кредитах, и даже не о политических интригах, что сопутствовали им. Он пытался думать о высоких материях и великих свершениях. Принадлежа к типу людей, привыкших командовать, причем на протяжении уже более чем двух с половиной веков, теперь он находил особую прелесть в природе и ее естественных красотах.
Увы, законы не позволяли Арнтаджу стать владельцем целой планеты. Те, кто хотел добиться истинного уединения, строили в космосе искусственные миры – мегахабитаты. Иногда зажиточные люди шли на компромисс, покупая жизненное пространство на одном из уже обустроенных миров. Райбен Арнтадж несколько раз пробовал жить в мегахабитатах. Однако его вскоре начинала одолевать скука – настолько искусственным было окружение. Райбену не хватало естественного ощущения настоящей планеты, с непредсказуемой погодой и неприглаженным пейзажем. Ему не хватало первозданности, разных червяков и букашек, снега или, наоборот, зноя, которые на мегахабитатах моделировались только в виде исключения. Но людям запрещалось владеть целой планетой или же отдельным континентом. К сожалению, известные прецеденты имели плачевные последствия. Так уж сложилось с раннего периода освоения галактического пространства.
Согласно правилам, заселение планет проводилось строго в соответствии с установленными нормами на распределение пространства. Минимальная численность – пятьдесят тысяч человек, для предотвращения генетического вырождения. Требовалось также соблюсти конституционные нормы управления, включая право голоса, право на свободное получение информации, как серьезной, так и развлекательного характера, право обращения в высшие судебные инстанции, включая суд ИТАА.
Ранние нелегальные колонии, где всем было наплевать на соблюдение основополагающих норм, давно уже ушли в область преданий, оставив после себя кучу леденящих душу домыслов. Видеофильмы, посвященные этому этапу человеческой истории, изобиловали виселицами и паровыми гильотинами.
Поэтому теперь человеческие миры находились под недремлющим оком ИТАА. В результате власть на планетах стала зависеть от голосов избирателей, общее же управление осуществлялось галактическими институтами. Безусловно, каждая планета имела свои особенности развития. На каждую теплую планету земного типа с обилием воды приходились тысячи засушливых пустынных миров и сотни обледенелых.
Райбен Арнтадж уже давно лелеял мечту о собственной планете. Там он смог бы укрыться от бесцеремонного вторжения все новых и новых переселенцев, что стало повсеместной практикой на Саскэтче. Тысячу лет назад, после освобождения этой ветви Галактики от лаовонов, сюда хлынула волна переселенцев, все новые суда с приводом Баада устремлялись покорять новые миры. Штаты ИТАА раздулись в сотни раз, его представители следили за порядком в двадцати четырех тысячах солнечных систем. И тем не менее на границах освоенного пространства с пугающим постоянством возникали слухи о творящихся где-то злодеяниях, о пиратстве, нападениях на целые планеты, о пытках и вымогательстве. И вот теперь все эти напасти обрушились на Саскэтч, планету редкостной красоты, особенно привлекательную для тех, кто любит не слишком суровые заснеженные миры. Но беда в том, что новые переселенцы прилетали сюда вовсе не ради красот Саскэтча, а ради «тропика-45». Райбену Арнтаджу ситуация представлялась бомбой замедленного действия, взрыв которой приведет к самым непредсказуемым последствиям. Если только, конечно, он не сумеет провести серию точных ударов по разбухшей бюрократии ИТАА, вынудив ее наконец вмешаться и перекрыть захлестнувший планету поток нелегалов.
У дверей раздался мелодичный звонок. Сработала система безопасности и после секундной проверки пропустила внутрь медицинскую сестру. На женщине был строгий белый костюм, который дополняли шляпа и значок с красной эмблемой ИТАА. Сестра поставила на угол рамы гамака поднос с фруктами, измерила Райбену температуру, проверила пульс и взяла кровь на анализ. Посмотрев на Брюд Дара, медсестра протянула пациенту горсть таблеток и стакан с водой:
– У нас сегодня сорок первый день очищения поджелудочной железы, мсье Арнтадж.
– Угу, – промычал тот.
Продление жизни было сопряжено со многими неприятностями. В ладони Райбена лежало четырнадцать таблеток. Он принялся медленно глотать одну за другой, запивая водой.
– У вас сегодня молодая здоровая девушка, мсье? – сестра показала подбородком в сторону дремлющей Брюд.
Арнтадж фыркнул. Медицинские сестры приходили к нему из центральной клиники Бельво. Это были местные жительницы с местными нравами, привившимися лет эдак пятьдесят назад. Они всегда говорили о его подругах как о продажных женщинах. Это ужасно раздражало Райбена.
– Она изумительный биолог. У нее ученая степень университета Бельво.
– Может, и так, мсье, но, мне кажется, в лицее она научилась еще кое-чему. – Сестра игриво подмигнула Райбену и вышла.
Дверь с нежным звоном закрылась за ней.
Брюд Дара пошевелилась и перевернулась на другой бок, отчего ее пышное тело под голубым покрывалом обозначилось еще более соблазнительно. Райбен спросил себя, откуда у Брюд такое редкостное сочетание невинности и страсти. Может, страсть как-то связана с ее любовью к биологии и полевым исследованиям? Райбену казалось, что он уже встречался с подобным явлением, работая в компании женщин-биологов на приграничных планетах. Может быть, тут и вправду есть какая-то связь? Может, страстная увлеченность жизнью природы идет рука об руку со страстным желанием рождать новую жизнь? Как будто жизнь сама стремится к собственному бесконечному воссозданию, словно некая волна, вместе с которой человечество катится через Вселенную. А может быть, биологи по своей натуре теснее связаны со всеми проявлениями жизненной силы? Что в этой науке так привлекало взрывные, чувственные натуры, подобные Брюд Дара? Или это форма естественного отбора? Размышления позабавили Арнтаджа.
Райбен раскачивал гамак, слегка шевеля ногами. Рама развернулась, и теперь открывался вид на восток. Там плыли темные тучи, проползая над долиной в сторону вырисовывающихся вдали гор Блэк-Рукс.
У окна стоял телефон-игрушка работы мастера Балнева из марсианской Москвы, сделанный в двадцать третьем веке покорения Марса. Телефон был вырезан в форме медведя гризли из куска марсианского тика. Трубкой служила голова медведя. Его челюсти скалились в злобной гримасе. Говорить следовало в левое ухо.
Райбен набрал семизначный номер и стал ждать. За окном начинало проясняться. Для Бельво-Сити это было довольно редким явлением. На другом конце долины переливался, подобно россыпи бриллиантов, Спейстаун, совершенно затмевая собой унылый городской пейзаж центра Бельво.
– Сенатор Троган слушает, – раздался наконец голос в трубке.
– Майк, это Райбен Арнтадж.
– А, здравствуйте, Арнтадж, у меня есть для вас новости.
– Прекрасно.
– Ваши предложения будут рассмотрены на этой неделе. Я договорился с Джервисом Форстером, чтобы этим делом занялся сенат, так что никто не заподозрит нашей личной заинтересованности.
– Отлично. А как там семейство Тюссо? Не собирается уезжать отсюда?

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

– Как мне кажется, они надеются выиграть дело в суде. Мне сказали, что папаша Тюссо непоколебим. И они постараются устроить обструкцию новым законодательным актам, как только о них будет объявлено.
– Но как они могут выиграть процесс? Они же у нас в руках. К тому же у нас прекрасный прецедент – недавнее решение, принятое на Салидо-3.
– Безусловно, мсье, всем известно, что мсье Тюссо недостаточно трезво оценивает свои шансы. Он ненавидит вас, мсье, и будет упорствовать до конца. Он ни за что не согласится на принятие закона об охране окружающей среды. Даже если его шансы на успех равны нулю.
– Значит, вы полагаете, сенаторы будут на нашей стороне?
– Думаю, что да, мсье.
– Этот день войдет в историю, сенатор, ведь это знаменательный день.
– И я уверен, что он настанет. Если только вы...
– Если только что, Троган?
– Если только вы выиграете дело в суде сектора. Райбену всегда действовала на нервы мягкотелость Трогана. Он фыркнул:
– Троган, у вас есть прецедент Ксантуса-5 и недавнее решение Верховного суда сектора по делу об уничтожении природной среды на Салидо-3. Естественные природные условия нашей планеты оказались на грани полного уничтожения из-за неконтролируемой иммиграции, а местные власти проявляют полную беспомощность, обусловленную коррупцией, порожденной торговлей «тропиком-45». И только тогда мы сможем положить конец всему этому, когда привлечем ИТАА и поднимем статус космопорта до класса «А».
– Но вам, безусловно, известно, что в сенате есть силы, которым торговля наркотиками очень даже на руку. Они от нее только богатеют.
– Мы не собираемся нападать на них в открытую. Мы даже не призываем к вмешательству ИТАА от своего имени. Но, проведя через сенат решение о поднятии статуса космопорта, мы наконец сможем заручиться поддержкой ИТАА. Спейстаун официально перейдет под его юрисдикцию, и его охрана будет поддерживаться на соответствующем уровне, как и в любой другой системе, подобной нашей. Мы поставим надежный барьер на пути космических бродяг.
– Тем самым затронув все семьи в колонии. Вы намерены положить конец экспорту «тропика-45», и если добьетесь успеха, это у многих выбьет почву из-под ног. Стоит ли удивляться, что вас так ненавидят, мсье Арнтадж?
– А я и не удивляюсь, сенатор, вовсе нет.
– К счастью, мсье, вы уже достаточно богаты, не так ли?
– Именно к счастью, сенатор. Как вы верно заметили! – Райбен разорвал связь и водрузил голову медведя обратно на плечи.
Малышка Брюд Дара проснулась.
– Я люблю тебя, Райбен, – прошептала она, переворачиваясь на живот, и ее пышные, соблазнительные формы, колыхнувшись под голубым покрывалом, притянули внимание Райбена.
– И за что ты только любишь такого высохшего старикашку, как я?
– За твои усилия спасти Саскэтч, дорогой! Ты ведь и в самом деле любишь эту планету, не так ли? – В нежных карих глазах Брюд было что-то чистое и искреннее, отчего у Райбена на мгновение защемило сердце.
– Верно, малышка. Люблю всей душой. Я не могу без этой планеты, без ее льдов и снегов, без ее бескрайних лесов. Она холодна, жизнь на ней доставляет людям массу неудобств, но это чистый, незагаженный мир, где пока еще живет не так уж много людей. В моем возрасте, как ты понимаешь, человеческое общество утомляет.
– Особенно устаешь от бродяг, которым наплевать, если вокруг них все рушится. Я понимаю, что это всего лишь обобщение, но оно недалеко от истины. Бродяги превратились в сущую чуму для нашей планеты.
Райбен пожал плечами. Сами по себе переселенцы были ничуть не хуже, чем коренные жители Саскэтча. Но если орды чужаков будут по-прежнему захлестывать планету, от старого Саскэтча вскоре останутся одни воспоминания, а на их место придут гигантские города-монстры, а с ними – все сопутствующие прелести.
– Сейчас им все сходит с рук – и только потому, что статус космопорта не соответствует реальному положению вещей. Если мы проведем нашу идею через сенат и добьемся в суде сектора решения в нашу пользу, ИТАА будет вынуждено вмешаться. Вот тогда чьи-то грязные делишки и всплывут на поверхность.
– Им ни до чего нет дела. Их интересует только «тропик-45».

12

В сферической обсервационной палатке вовсю кипела работа. Салли Ксермин с помощью портативной установки провела медицинское обследование Роджера. Она ввела данные сканирования в небольшой компьютер, который захватила с собой, чтобы получить результаты на месте.
За несколько секунд компьютер подверг показания анализу и обработке, и вскоре на небольшом экране засветились первые выводы данных сканирования, снабженные иллюстрациями. Деятельность мозга свидетельствовала о глубокой коме, однако это не был ни инфаркт, ни инсульт. Сердце Роджера билось сильно и четко, несмотря на общую слабость организма.
Кроме того, имелись свидетельства серьезного поражения отдельных участков нервной системы. В некоторых местах аксоны были обнажены, миелиновые оболочки разрушены, будто сорванные непонятной силой, отчего аксоны полностью прекратили функционировать. Нейроны, связанные с контролирующими центрами за пределами головного мозга, также были мертвы
На основе имеющихся показаний можно было предположить неожиданное развитие какого-либо нервного заболевания, например множественного склероза.
По оценкам компьютера, Роджер утратил около трети периферической нервной системы. Вряд ли он сможет управлять конечностями, если, конечно, проснется. Крайне сомнительно было, что Роджер сумеет снова говорить – нервные окончания, управляющие речевым аппаратом, были поражены. От них практически ничего не осталось.
Салли стиснула зубы. Болезнь Роджера была ни на что не похожа. Данные анализа свидетельствовали о значительной потере веса. Поиски возможной опухоли результатов не дали. Уровень лейкоцитов в крови был довольно высок, однако никаких намеков на рак.
Компьютер был хорошо осведомлен об общем состоянии Роджера Ксермина, поскольку каждый день работал с его телом по программе продления жизни. Какая-нибудь микроопухоль ни в коем случае не осталась бы незамеченной. И уже никак нельзя было предположить, что за короткий срок выросла крупная опухоль, вызвавшая столь резкую потерю веса.
Анализ жидкостей показал наличие в неожиданно большом количестве некоторых элементов и органических соединений, не типичных для человеческого организма.
Когда Салли прочла эти выводы, ее передернуло от ужаса. Прамод не должен знать об этом! Интуиция подсказала Салли уничтожить полученные показания и переписать диагноз, чтобы в нем не было ни слова о чужеродных органических соединениях.
Салли быстро отредактировала диагноз, перечитала его заново, а затем вынула дискету.
Подсоединив капельницу, Салли снова надела шлем и наполнила воздухом небольшой шлюз. При помощи реактивного устройства она вернулась на «Семя надежды».
Едва за ней закрылся шлюз корабля, Салли почувствовала, что надвигается скандал. Бешваны проснулись. В воздухе витали флюиды охватившей их паники. Было слышно, что где-то рядом кричит Тилли, вероятно, бранившая Панди. Кажется, дело происходило возле входа, ведущего в апартаменты Прамода. Салли с решительным видом направилась в лабораторию и ввела полученные данные в компьютерную сеть корабля. Потом снова включила диагностическую программу, чтобы еще раз пробежать глазами результаты обследования Роджера. За спиной она услышала торопливые шажки Прамода. Он задыхался от гнева.
– Что вы наделали! – зашелся он в пронзительном крике.
– Спасла жизнь собственному мужу, а что же еще? – огрызнулась Салли. – Лучше взгляните, что я получила. Ради разнообразия, помогите хотя бы на этот раз, Прамод.
– Как вы посмели поставить всех нас в столь опасное положение? Как вы посмели! После всех моих предостережений! – Его коричневая плоская физиономия побагровела от гнева. – Вы не имели права подвергать нас риску! Что, если у Роджера какая-нибудь инопланетная инфекция? Ведь он может перезаразить нас всех! И все из-за вашей невероятной глупости!
Салли закатила глаза к потолку:
– Да, я все понимаю! Вам хотелось бы, чтобы я бросила его там, в одиночестве, еще живого, обрекая на медленную смерть. Но ведь это мой собственный муж! А вы, Прамод, катитесь к черту!
– Нет уж, клянусь богом, этот номер у вас не пройдет – «катитесь к черту, Прамод! «. С этой минуты всем здесь распоряжаюсь я. А иначе мне придется принять меры!
Салли окинула его испытующим взглядом. Неужели этот напыщенный коротышка-индус смеет угрожать ей? Да если он осмелится прикоснуться к ней хотя бы пальцем, она сделает из него лепешку.
– Да взгляните же на диагноз – Роджер в коме. У него поражение нервной системы, и он сильно потерял в весе. Но инфекции у него нет, при сканировании не обнаружены никакие возбудители.
Тонкие ноздри Прамода раздувались:
– Если вы доверяете собственную безопасность бездушной машине, я не возражаю, но лично меня увольте от этого. Я запрещаю вам, слышите? Роджер был предупрежден в самом начале: если что-то случится с ним из-за инопланетного объекта, мы будем вынуждены оставить его. Как вы помните, он принял это условие.
Салли фыркнула. Можно подумать, они не доверяют компьютеру каждую секунду своей жизни на корабле.
– Послушайте, Прамод! Я вовсе не собираюсь оставлять мужа в беде. Надеюсь, вы меня поняли? Роджер в коме, он никогда не будет говорить, никогда не может пошевелить даже пальцем! Но я все равно люблю его, вы в состоянии понять это?
Прамод побагровел еще сильнее:
– Я не потерплю своеволия. Вы заставляете меня прибегнуть к жестким мерам. – Он напрягся всем своим щуплым тельцем и выхватил из кармана миниатюрный пистолетик двадцать второго калибра. – Руки вверх, Салли! Я вынужден применить к вам меры дисциплинарного воздействия.
Салли снова окинула его взглядом. И это низкорослое чудовище на что-то рассчитывает! Она медленно сдвинулась немного в сторону от компьютера. Этот пистолет выглядел просто смехотворно. Его дуло было настолько коротким, что даже с такого расстояния (около восьми шагов) Прамод вряд ли попадет в нее, если она будет двигаться достаточно быстро.
– Послушайте, Прамод, к чему вам все это?
– Ну-ка, тише. Сейчас вы отправитесь в свою каюту и будете оставаться там до тех пор, пока я не приму решение, как нам быть дальше.
Прамод помахал пистолетом, и это было его величайшей ошибкой.
– Хуфф! – вырвалось у Бешвана, когда Салли, резко развернувшись, ударила его сперва по руке, а затем изо всех сил коленом в солнечное сплетение. Прамод резко согнулся и уронил пистолет на пол. Салли ухватила индуса за волосы на затылке, рывком подняла на ноги и еще раз хорошенько стукнула. Прамод рухнул на пол, зарыдал и скрючился, подтянув колени к подбородку.
Салли подобрала оружие и сунула к себе в карман. Не обращая внимания на Прамода, она ввела диагноз Роджера в главный компьютер.
В небольшой космопалатке, дрейфующей рядом с кораблем, портативный компьютер продолжал вести наблюдение за неподвижным телом Роджера Ксермина. Телекамеры фиксировали любые изменения в его состоянии. Видеосигнал передавался на один из дополнительных экранов по выбору Салли, однако никаких изменений, к сожалению, заметно не было. В поле зрения камер не попадала сумка, в которую Салли засунула перепачканный костюм Роджера и его шлем. Поэтому никто не увидел, как сумка внезапно открьшась и оттуда выскользнуло странное создание, напоминающее насекомое, около фута в длину, толщиной в дюйм, на тонких, будто проволочных ногах. Над его головой колыхались сенсорные органы, в том числе зрительные узелки на длинных стеблях.
На мгновение существо замерло на месте – пока сенсорные органы накапливали информацию, а затем прыгнуло через всю палатку к задней панели диагностического компьютера. Открутив защитную пластину, оно ввело внутрь зрительные органы. Один из узелков был источником неяркого фосфоресцирующего свечения, достаточного для изучения внутреннего устройства компьютера. Быстрая проверка показала наличие двоичной сети, в электронную начинку которой вмонтированы фотосистемы, а все вместе это приводилось в действие аккуратно присоединенными микровводами, соединенными с общей сетью.
Основные цепи были смонтированы на пластинах, расположенных через небольшие промежутки. Внутри машины было достаточно места. Модуль-разведчик выпустил посыльного размером с мышь, который тотчас прыгнул к парящей сумке, с силой оттолкнувшись задними конечностями. Застежка-»молния» медленно расстегнулась, и посыльный юркнул внутрь.

13

Центральная тюрьма Бельво представляла собой мрачное каменное сооружение, примостившееся на северо-восточной границе космопорта.
Внутри огромного здания, похожего на соты, с множеством камер, содержалось около полутора тысяч заключенных, отбывающих разные сроки заключения по приговорам ИТАА, главным образом, за торговлю «тропиком-45». Это место пользовалось дурной репутацией: тюрьма была перенаселена, . здесь нередко вспыхивали стычки между заключенными, причем враждовали целые кланы, а самые отчаянные головорезы, отбывавшие длительные сроки, практически держали в своих руках всех остальных.
Акандер Ра Суб просидел в этой тюрьме уже пять месяцев, отбывая шестилетний срок за контрабанду. Он уже успел немного пообвыкнуться, но все равно ему казалось, что заведение слишком шумное. И дело было вовсе не в реве и грохоте запускаемых ракет, что взлетали с расположенного неподалеку космодрома, хотя и они подчас громыхали так, что приходилось стискивать зубы, пытающиеся выпрыгнуть из челюстей. К этому еще можно было привыкнуть. Даже дым, который при попутном ветре проникал в камеру после каждого запуска, не доставлял особого неудобства. Можно было примириться и с мелочным распорядком, царившим на четвертом этаже, где располагалась камера Акандера.
До суда Акандер работал на Крутых Братцев. Он неплохо устроился, скорешившиеь с корейцами-бандитами, которые заправляли всем четвертым этажом и, между прочим, тоже были людьми все тех же Братцев. У Акандера возникли проблемы не с ними, а с таинственным Братством кровавого ритуала. Они едва не схватили его сегодня утром после завтрака прямо в столовой. Акандер как раз направился к выходу, когда двое Кровавых Братьев кинулись на него с проволочными заточками. Акандеру удалось спастись только благодаря фельдшеру, который в тот момент оказался в столовой и оглушил нападающих ударами дубинки.
У себя на четвертом этаже, где Крутых Братцев «официально представлял» парень по прозвищу Громила Ким, Акандер пребывал в относительной безопасности. Но за пределами четвертого этажа он был лишен всякой защиты и теперь ломал голову, как ему пережить время обеда.
Проблема, собственно, заключалась в том, что жертва, как правило, не имела понятия, почему на нее пал сей печальный жребий. Насколько Акандеру было известно, он никого ничем не оскорбил. Скорее всего, кто-то попросту оклеветал его, чтобы посмотреть, как Акандер поведет себя в этой ситуации.
Он уже начал подумывать о том, чтобы добровольно попроситься на исправительные работы. Этим он даже мог добиться, чтобы ему скостили срок. Правда, тогда ему пришлось бы оттрубить пару лет на принудительном поселении при лесоповале, где-нибудь на краю тундры, вкалывая изо дня в день на благо ненасытной утробы какой-нибудь Хэйболской лесопилки. Однако потом, хорошенько поразмыслив, Акандер решил, что просто не выдержит холода промозглой саскэтчской тундры, пробирающего до мозга костей.
С другой стороны, теперь ему, похоже, следовало найти кого-то, кто согласился бы тайком приносить для него из столовой еду. Но от мысли, чем ему, возможно, придется расплачиваться за эту услугу, не такую уж маленькую и, конечно же, не одноразовую, у Акандера поползли мурашки.
Ситуация складывалась безнадежная. К тому же Громила Ким снова стал поглядывать на него как-то странно. Похоже, если Акандер и дальше хочет рассчитывать на защиту корейцев, ему придется за это платить. Ким в уме уже назначил свою цену. Акандера буквально передернуло. Ким был здоровенным, безжалостным типом, владевшим многими видами боевых искусств, и Акандер не заблуждался насчет своих шансов по-доброму сговориться с этим чудовищем. Жизнь становилась совершенно невыносимой.
Ухитрившись не попасться на глаза Громиле Киму, Акандер проскользнул к себе в камеру и улегся на койку, стараясь не думать о неприятностях. В этом состоянии он и пребывал, когда пришел вызов из кабинета тюремного начальства. Акандер моментально вскочил на ноги.
Он потребовал себе сопровождающих, и после некоторого препирательства его требование было выполнено. К Акандеру приставили надзирателя с кислой миной на лице, зато вооруженного пистолетом. Обзаведясь телохранителем, Акандер спустился на первый этаж и прошел в административный блок, криво пристроенный к фасаду главного здания.
Акандера пропустили через двойную решетку, а затем проводили в небольшой кабинет. От удивления он даже отпрянул назад. Перед ним сидел Карни Уокс, бледный и явно чем-то напуганный.
– Уокс, а как ты здесь оказался? Карни поднялся, закрыл стеклянную дверь и включил запись. Потом указал на соседний стул.
– Садись, Акандер. У тебя есть шанс выбраться из этой помойки и даже смотать удочки куда подальше, не досиживая полного срока.
– Ты это серьезно?
– Абсолютно.
Акандер сглотнул. Молитвы его были услышаны.
– Тебе предлагают хорошее прикрытие. На первый взгляд, это будет обыкновенная депортация. Под предлогом двенадцатой статьи. Но это всего лишь прикрытие, сплошная липа. На самом деле сначата ты должен будешь оказать небольшую услугу отделу по борьбе с наркотиками, а лишь затем в силу вступит указ о твоей депортации.
– Ушам своим не верю. И это говорит Карни Уокс?! Карни пожал плечами:
– А что мне остается, Акандер? Кстати, выбор у тебя невелик.
– На что ты намекаешь?
– Кровавые не оставят тебя в покое. Они ведь сегодня пытались ухлопать тебя.
– Это было подстроено отделом? Может, они решили разделаться со мной потому, что на меня кто-то накапал?
Карни снова пожал плечами. Казалось, это его не слишком занимает.
– О господи! – простонал Акандер, внезапно почувствовав себя совершенно беззащитным, будто его только что раздели догола. – Может, это ты все и подстроил, Карни? Ты науськал на меня Кровавых? А я-то считал, что мы с тобой друзья, браток.
– Это не я, – покачал головой Карни. – Ты ведь сам понимаешь, мне ни к чему. Да я бы даже не узнал, если бы с тобой что-нибудь стряслось.
Акандеру стало все ясно. Как и он сам, Карни был лишь марионеткой в руках отдела по борьбе с наркотиками.
– Сдается мне, тебя просто спасают. Но за это придется расплатиться.
Акандер поднял усталый взгляд:
– И что ты предлагаешь?
– Тебе придется носить записывающее аудио– и видеоустройство. Тебе зашьют его в кожу. С этим снаряжением ты отправишься на встречу с Крутыми Братцами. Понимаешь, до нас дошли слухи, что у тебя где-то в Блэк-Рукс в загашнике осталось пятьдесят унций «жидкого золотишка». Ты предложишь их Братцам по бросовой цене – вроде как тебе надо рассчитаться с тюремным начальством за то, что тебя выпускают раньше срока. В отделе полагают, что Братцы клюнут на приманку, и тогда полиция сможет поймать их с поличным и передать дело в суд.
– Великолепно! А если Крутые догадаются что к чему, то отдадут меня на растерзание Кау Хуку.
– Да, тебе придется как следует потрудиться, чтобы убедить их.
– И если я останусь в живых?
– Тогда вместе со мной выступишь на суде в качестве свидетеля.
Акандер снова застонал. Гарантированный смертный приговор, куда ни кинь.
– Ясно, можешь не продолжать! Просто вы хотите меня убрать, вот и все! Вы боитесь откровенно сказать мне об этом. Но почему, хотел бы я знать? Что я сделал такого? За что ты натравил на меня Кровавых? Я обречен!
– Тебя не оставят без защиты, причем такой, какая здесь тебе и не снилась!
Акандер закатил глаза и закрыл лицо руками. Спрятаться от надвигающейся катастрофы было негде. И он решил подойти к проблеме по-деловому. Если он согласится на сделку, то, возможно, проживет чуть дольше, чем здесь, в тюрьме. Акандер решился.
– Тогда нечего держать меня здесь слишком долго, если вы, конечно, хотите, чтобы я дожил до суда.
– Суд над Крутыми Братцами состоится через несколько дней после того, как ты выйдешь на контакт с ними, имея на себе записывающую микроаппаратуру.
Карни выпятил губы.
– В таком случае, я полагаю, отдел по борьбе с наркотиками возьмет на себя организацию похорон, если, конечно, будет что хоронить.
– А ты что, ожидал медаль за доблесть?

14

Салли Ксермин вернулась в палатку, притащив на буксире изолированный медицинский контейнер со свежим запасом жидкого питания и новыми капельницами.
Странный солоноватый запах внутри палатки наполнил ее новыми сграхами. Салли непроизвольно вздрогнула, а затем встряхнула головой, чтобы прогнать неприятные мысли. Она засунула контейнер в висевшую на стене сетку и закрепила ремнями. Затем, не теряя понапрасну времени, подплыла к парализованному телу Роджера и установила капельницу.
Взглянув на изможденное лицо мужа, Салли почувствовала, как у нее защемило сердце, и отвернулась. Верно говорится в старой поговорке: «Отчаянный астронавт – наполовину мертвец». Сколько ей еще предстоит работы, разве можно давать волю чувствам? Выплакаться она успеет и позже.
Поставив капельницу, Салли подплыла к портативному компьютеру, чтобы проверить состояние Роджера. Но здесь ее ждал неприятный сюрприз. Компьютер почему-то вышел из строя. На экране плясала мешанина голубых и оранжевых линий, а из динамиков доносились сплошные помехи.
Салли выругалась. Компьютеры никогда просто так не выходили из строя. Эта машина соответствовала самым жестким стандартам качества, подобные ей широко использовались в космических полетах. Вероятность их поломки была практически равна нулю.
Салли стукнула ладонью по верху машины. Потом тряхнула ее и даже раскричалась, однако тут же одумалась и взяла себя в руки. Попробовала снова вступить в контакт с машиной, пробежав пальцами по клавиатуре. Изредка на экране загоралось сообщение «Ошибка при вводе», большей частью отображалась какая-то абракадабра.
Салли решила перенести компьютер на корабль, чтобы проверить его работу, подсоединив к главной сети. Она молилась, чтобы проблема свелась к простой программной ошибке. В медицинском компьютере у них имелись запасные программы.
Что-то бормоча себе под нос, Салли отсоединила машину и осторожно подтащила ее к шлюзу.
С парящим у локтя компьютером Салли вернулась назад к кораблю и втянула машину в шлюз. Оказавшись внутри корабля, Салли закрепила компьютер на тележке и толкнула вдоль коридора по направлению к жилому отсеку. Достигнув зоны гравитации, потянула катящуюся тележку за собой по пандусу к ремонтной мастерской, располагавшейся на первом уровне.
Там Салли установила машину на стол и вернула тележку по пандусу на второй уровень, где она оставила связанного Бешвана. Заведенный порядок рухнул. Салли пришлось применить к Прамоду и Тилли насилие. Как теперь они смогут смотреть друг другу в глаза?
Салли отдавала себе отчет, что теперь, когда Роджер превратился в живой труп, она целиком зависит от мастерства Прамода. Ей, понятное дело, потребуется куча денег, чтобы оплатить уход за Роджером. Нужна будет самая дорогая страховка, если вдруг к нему вернется способность двигаться. Даст бог, он еще выйдет из комы.
Салли решительно стиснула зубы и отправилась посмотреть, как там Бешваны. Еще не дойдя до их апартаментов, она услышала доносившиеся оттуда крики. Бешваны бранились на чем свет стоит.
– А, вот и она! – взвизгнула Тилли. – Предательница, проникшая в наши ряды!
– Как вы смели бросить нас здесь связанными? – выкрикнул Прамод.
– А что еще мне оставалось? – ответила Салли нарочито безразличным тоном. – Разве я могу доверять вам, когда покидаю корабль? Ведь вам ничего не стоит, пока меня нет, сняться с места, бросив нас с Роджером на произвол судьбы. Да вы же сами сказали мне о своих намерениях. Так что...
Салли отвернулась. Ее взгляд упал на маску Шивы хайдарабадской школы, которая поглядывала на всех своими хитрыми, если не сказать коварными глазами.
– Как бы то ни было, сейчас я вас развяжу. Что-то случилось с медицинским компьютером. Придется прибегнуть к помощи главного, чтобы выяснить в чем тут дело.
Прамода это не успокоило:
– Ваши действия противоречат правилам ИТАА. Как астронавт я должен выразить протест против этой вашей акции.
Салли подавила улыбку. Напыщенный болван! И она принялась развязывать своих пленников, начиная с Панди.
Девушка тоже была настроена отнюдь не дружески. Она отвернулась, чтобы не смотреть Салли в лицо, а затем вообще повернулась спиной и тут же убежала к себе в комнату.
Оказавшись на свободе, Прамод обжег Салли желчным взглядом, однако не набросился на нее с кулаками, чего она в душе опасалась. Прамод трезво смотрел на вещи – по крайней мере, так показалось Салли. Он обнял жену, разрыдавшуюся, как только с нее спали последние путы. Салли Ксермин оставила Прамода наедине с его семейными проблемами, а сама заторопилась в мастерскую.
Последняя представляла собой цилиндрическое помещение шириной в десять футов и высотой – двенадцать, уставленное полками, где хранились инструменты, запчасти и портативные блоки питания. В центре на полу стоял стол, на котором Салли оставила медицинский компьютер – блок в белом прямоугольном корпусе из алюмокерамики и отдельно клавиатура на три дюжины кнопок.
Салли понимала, что проблема связана не с питанием. Батареи были в полном порядке. Надо использовать для диагностики компьютерную сеть корабля. Она принялась искать на полках подходящий кабель и наконец обнаружила шнур, совместимый с медицинской установкой.
Приказав опуститься с потолка передвижной платформе, на которой располагалась консоль главной сети, Салли присоединила кабель. На платформе, чуть выше соединительного гнезда, включился монитор.
– Привет, корабль! – произнесла Салли.
– Привет, Салли! – прозвучало в ответ.
– Мне нужна диагностическая проверка вот этой медицинской установки. Она совершенно невменяема. Питание в порядке, батареи заряжены почти полностью. Дело либо в программе, либо что-то серьезно повреждено в модуле обработки данных. Машина даже не выключается.
– Я все хорошенько исследую. Наступила долгая пауза, судовой компьютер подсоединялся к медицинской установке и подключал необходимые программы. Затем из динамика донеслось какое-то невнятное бормотание, которое вскоре переросло в оглушительный скрежет, будто кто-то водил железом о железо. Изображение на экране рассыпалось на множество непонятных символов. Иногда через них пробегали столбцы чисел. А потом красными буквами замигало сообщение об ошибке. Салли не могла поверить собственным глазам. Происходило нечто неслыханное. Но что, собственно, все это значит?
Услышав скрежещущий звук, Салли обернулась к маленькому компьютеру. Тот будто сошел с ума.
– В чем же дело? – спросила она упавшим голосом, в отчаянии продолжая нажимать на кнопку отмены команды.
Лампы у нее над головой на мгновение вспыхнули и погасли. Мастерская погрузилась в кромешную тьму. А затем взвыла сирена.
И тут на помощь пришел резервный компьютер. Загорелись аварийные огни. Небольшие датчики, работавшие исключительно от запасной компьютерной сети и расположенные по всему кораблю, объявили: «Оранжевое состояние. Авария в компьютерной сети». Резервный компьютер говорил приятным мужским голосом, таким же, как и у главного судового компьютера. Он повторил сообщение несколько раз.
От пандуса донеслись крики, и вниз сбежал Прамод, в волнении размахивающий руками, словно ветряная мельница.
– Что происходит? Что здесь происходит? – вскричал он, увидев Салли.
– Не знаю, Прамод. Корабль умирает – что-то разрушило высшие уровни его сети.
– Что?! – Прамод повернулся и бросился наверх к мостику.

Предыдущая страница 5 Следующая страница


Боевая форма 6

По-прежнему выла сирена, экран судового компьютера бешено мигал, высвечивая какую-то несуразицу, а затем вообще погас.
Салли протянула руку, чтобы вытащить из гнезда соединительный шнур, ведущий к медицинской установке.
Но едва она дотронулась до кабеля, как получила такой удар током, что ее отбросило назад. Дико закричав, Салли ударилась спиной о полки. Обожженная кожа ладони причиняла нестерпимую пульсирующую боль, а к горлу подкатилась тошнота. Будто пьяная, она поднялась на ноги и, покачиваясь, выбралась из мастерской.
С трудом поднялась на третий уровень. За Прамодом нужен глаз да глаз. Кто знает, что ему взбредет в голову. Роджер все еще находился в космической палатке, совершенно беззащитный перед бездонными глубинами мироздания. Если Прамод сейчас включит двигатели судна, Роджер изжарится заживо вместе с палаткой.
По мере того как Салли удалялась от мастерской, легкое поскрипывание ее костюма становилось все слабее. Когда оно стихло, болты на задней панели медицинского компьютера с поразительной быстротой открутились. Крышка откинулась, и наружу вылет модуль-разведчик Легион-Формы, внешне напоминающий паука. На своих тонкие ногах он устремился исследовать внутреннее строение корабля. Он двигачся со скоростью насекомого, и человеческий глаз едва мог уследить за его перемещениями.
Главный компьютер судна был временно выведен из строя путем введения разрушительной программы: она-то и разъела тончайшие связи высших уровней искусственного интеллекта.
Модуль-разведчик вернулся через несколько секунд и выпустил посыльного, который юркнул в открытый корпус компьютера. Затем модуль занял атакующую позицию у дверей мастерской, готовый броситься на первого, кто войдет. В это время сама Легион-Форма выбралась из компьютерного корпуса – одним стремительным рывком, высвободившим ее округлое сегментированное тело, которое тут же устремилось дальше при помощи множества небольших мускулистых ног.
Сначала надо было обеспечить безопасность центральных узлов. Поистине это задача номер один, решила Легион-Форма. Она плавно соскользнула по ножке стола и направилась вдоль коридора со скоростью около трех миль в час вслед за модулем-разведчиком, который стремглав несся вперед на своих паучьих ногах.
У пандуса неуклюжая Легион-Форма – похожая на противную толстобокую гусеницу размером с крысу – направилась вниз и повернула за угол. Модуль-разведчик уже отвинчивал болты на люках подсобного отсека, через которые можно было пробраться к кабельным линиям корабля. Как только люк открылся, модуль приподнял Легион-Форму – точнее ее центральный мозг – и помог ей пролезть внутрь отверстия.

15

Первой реакцией Панди Бешван на завывание сирены было желание попросту отключить сверлящий мозг звук. «Семя надежды» находилось за сотни миллионов километров от обычных космических трасс, поэтому рассчитывать следовало только на себя. Собственно говоря, кроме планеты Саскэтч, весь этот район был запрещен для космических полетов. Не было никакой надежды, что кто-то придет им на помощь, поэтому Панди ничего не оставалось, как погромче включить телевизор и стараться ке обращать внимания на сирену.
Панди поставила фильм с Торри Стэрнсом и перенеслась в мир любви и интриг светского общества в одном из шикарных мегахабитатов системы Хиадеса. Там все щеголяли в роскошных нарядах, не боясь, впрочем, расставаться с ними при первом же удобном случае.
А Торри Стэрнс был самый классный мужик из всех. Уж если он целовался, то вовсе не по-киношному, а так, будто и впрямь наслаждался этим. Панди, глядя на него, просто балдела. Она даже забыла, как у нее от ужаса екнуло сердце, когда на корабле оглушающе завыла сирена и Прамод бросился вниз, к ремонтной мастерской.
Сирена... Заткнув пальцами уши, Панди наклонилась над кроватью, чувствуя, что лицо и грудь стали влажными от пота. А затем последовала отчаянная попытка отгородиться от надвигающегося ужаса: вставить в видеомагнитофон кассету с мыльной оперой и не сводить глаз с экрана в ожидании Торри.
Сирена стихла, волшебная чувственность Торри снова околдовала девушку, и Панди погрузилась в приятное состояние, все сильнее возбуждаясь от эротических сцен на экране.
Из транса ее вывело появление Салли Ксермин собственной персоной.
На лице Салли застыло какое-то странное, отрешенное выражение. Казалось, она едва владеет собой, находясь на грани серьезного нервного срыва. Она то и дело оборачивалась, как будто взглядом искала нечто за спиной.
– Панди, мне кажется, с кораблем творится что-то ужасное. Я страшно беспокоюсь.
Панди снова охватили дурные предчувствия. Уж если Салли обеспокоена, значит, дела действительно плохи. Голос Панди прозвучал еле слышным писком:
– В чем дело?
Какое-то мгновение Салли пристально смотрела на нее.
– Если бы я знала. – Голос ее звучал совершенно отрешенно. – Трудно с уверенностью сказать, в чем тут дело, но компьютер совершенно сошел с ума. Мы только что потеряли главный корабельный интеллект.
– Каким образом?
– У Прамода есть на этот счет чудовищная идея, по крайней мере, мне она сначала казалась чудовищной, но теперь я вовсе не уверена... В компьютер прокрался какой-то вирус и уничтожил почти все базовые файлы. Нам придется проделать остаток пути без помощи компьютера, почти вслепую.
Смуглое лицо Панди посерело.
– Ты думаешь, что-то попало туда из инопланетного модуля? – Она с трудом заставила себя произнести эти слова.
Салли не могла смотреть девушке в лицо. Как ей согласиться с этим, как взглянуть правде в глаза?
– Не знаю, может быть, и так. Но я все равно ничего не понимаю. Сначала что-то странное стряслось с Роджером, затем эта загвоздка с портативным компьютером. И когда я присоединила машину к компьютерной сети судна, эта штуковина разнесла интеллект корабля вдребезги.
Что-то холодное, неприятное шевельнулось внутри Панди: «Нет, не может быть! Значит, все-таки отец был прав! Как он говорил, так и вышло. Салли не хотела соглашаться с очевидным. С этого момента Прамод будет просто невыносим».
– Как бы то ни было, я позабочусь о мерах безопасности. Я собираюсь привести в полную готовность спасательный модуль, – потерянно произнесла Салли.
– Но что же это такое, Салли? Неизвестная нам биоформа?
Салли едва сдержалась, чтобы не закричать: «Какая же это биоформа, если она выводит из строя компьютер? Как живое существо может поразить внутреннюю начинку машины?» Но Салли промолчала.
Худшио опасения Панди, похоже, начали оправдываться. Она поймала Салли за руку:
– А если это какая-то инопланетная инфекция? Которая может передаваться от людей к машинам и так далее?
Салли покачала головой:
– Нет, это безумие! Что живого могло быть в этом модуле? Ведь он в течение пятидесяти часов был открыт вакууму. Мы ведь снимали эту штуковину камерами при полном увеличении!
– И тем не менее что-то случилось – что-то могло попасть в компьютер только из того модуля. Салли, скорее всего, так оно и есть.
Но Салли, не дослушав, повернулась и со всех ног бросилась к небольшому стыковочному отсеку, в котором находился спасательный аппарат. Это было небольшое судно с запасом питания и крохотной жилой зоной, рассчитанной на пять человек.
Когда Салли ушла, захлопнув за собой дверь, Панди осталась наедине со своими мыслями. Она отчаянно пыталась найти какое-то объяснение. Это было необходимо, но в то же время она страшилась получить ответы на мучившие ее вопросы.
В нерешительности Панди пошла к комнате матери. Тилли принимала душ, вывесив на дверь табличку: «Просьба не беспокоить». Таким образом она пыталась укрыться от грубой действительности.
Панди хорошо знала, что мать лучше не трогать во время столь любимых ею долгих часов в душевой кабине. Поэтому девушка прошагала мимо, в приемную, а затем вверх по пандусу на мостик, где, нахохлившись у компьютерного терминала, сидел Прамод. Теперь управление осуществлялось через вспомогательную аварийную систему с ограниченной памятью, ужасно медлительную, со слаборазвитым, зачаточным интеллектом.
Прамод поднял голову. По щекам его бежали слезы. Панди была потрясена. Ей не раз случалось видеть отца расстроенным, но никогда еще она не заставала его в слезах.
– Компьютер вышел из строя, о жестокая дочь! Корабль поврежден, и его уже не исправить. Мы потеряли девяносто три процента файлов. Все центральные модули интеллекта корабля утрачены безвозвратно Их нет!
– Не может быть! .
– Я сам не понимаю, что происходит. На модуле не зафиксировано ни одного случая какой-либо деятельности механического характера. Как же тогда мог выйти из строя наш компьютер?
Панди не хотелось думать об этом, по крайней мере пока.
– Но мы ведь сможем вернуться на Саскэтч, скажи, отец?
Прамод повернул к дочери лицо, потемневшее от неприкрытой злобы, почти ненависти:
– Да, мы сможем вернуться. Мы сможем сами рассчитать орбиту для возвращения на Саскэтч. У нас еще, к примеру, остается вспомогательный аварийный компьютер. Но дело вовсе не в этом, хотя, конечно, такая глупая и эгоистичная особа, как ты, никогда не постигнет истину. Утратив интеллект корабля, мы не сможем поддерживать программу продления жизни. Информация о ней хранилась в памяти главного компьютера корабля, и вот теперь все потеряно безвозвратно: история нашего здоровья и болезней, все детали, касающиеся нашего организма, которые накапливались в течение всей нашей жизни. Конечно же, многие из этих данных были в свое время скопированы, и если бы я снова мог загрузить информацию в корабельный компьютер, все было бы вновь в порядке, но, увы! Все пути ввода информации блокированы – как только компьютер получает новый файл, он разбивает его вдребезги! А вспомогательный компьютер слишком мал и чертовски медлителен, чтобы следить за программой продления жизни. – И Прамод разрыдался. – Мы состаримся! Панди, о Панди, мы состаримся!
Панди понимала, что это значит.
Отец жил уже не первое столетие, и поэтому без постоянного контроля и регулярных микродоз дюжины омолаживающих и иммунных препаратов Прамод и Тилли за каждый год полета будут стариться на дюжину лет, особенно в условиях постоянного стресса. А если вдруг у них разовьется старческий рак, то смертельный исход почти неизбежен. Стараясь успокоить отца, Панди невнятно пробормотала:
– Но ведь мы долетим до Саскэтча меньше чем за три месяца.
Прамод махнул рукой:
– Да знаю я. Но мы можем потерять наше судно, а ускорение, скорее всего, поломает наши старые хрупкие кости. Тебе ведь известно, что первая проблема, с которой мы столкнемся, это регулирование содержания кальция.
Панди посмотрела на отца едва ли не с отвращением.
– Поэтому нам нельзя слишком торопиться. Пусть у нас на обратный путь уйдет месяцев пять. К тому времени мое состояние станет совершенно ужасающим, Панди. Я буду обыкновенным семидесятипятилетним стариком, если считать по естественному возрасту, – старым, дряхлым, едва волочащим ноги! Тилли станет старухой, которой перевалило за шестьдесят. Как, по-твоему, она будет себя чувствовать? А как только человек состарится, молодость ему уже не вернуть. Мы потеряем ценнейшие годы юности и зрелой жизни!
Панди пристально рассматривала отца. Слезы Прамода уже успели высохнуть, но глаза горели безумием. Прамод всегда кичился своей моложавой внешностью – ведь он соблюдал правила продления жизни чуть ли не с отрочества. Это было отличительной чертой прежнего стиля жизни семейства Бешванов в роскошном хабитате Гиперион.
– Отец, мне, право, жаль...
Прамод пристально посмотрел на дочь.
– Тебе? Жаль? Разве такому жестокому, бессердечному созданию, как ты, свойственна жалость? Тебе, недостойной своих родителей?
Прамод всплеснул руками и с силой опустил их на крышку пульта.
– И как теперь мы должны выпутываться из этого положения? – потребовал он ответа. – Как только я мог позволить этому идиоту Ксермину вовлечь нас в подобную авантюру?! Да ведь нам целые месяцы лететь и лететь, прежде чем мы отыщем какую-то помощь. И даже если мы просто дадим сигнал бедствия, нам не миновать тюремного заключения ИТАА. Ведь мы вторглись в запретную зону. А в тюрьме будет не до продления жизни. Твоим родителям грозит верная смерть. Надеюсь, теперь тебе понятно, чем мы рисковали ради тебя, глупая, противная девчонка! Мы рисковали всем на свете, только чтобы ты могла посещать лучшие школы в системе Ноканикус, чтобы из тебя вышло хоть что-то путное. Мы все принесли в жертву ради этого. Мы пожертвовали лучшими годами нашей жизни!
Панди могла бы посмеяться над абсурдностью этого заявления, ведь ей было хорошо известно, что Прамод и Тилли покинули Ноканикус из-за недостатка средств и были просто вынуждены довольствоваться скромным существованием на холодной пограничной планете. Однако безумие, сквозившее во взгляде отца, заставило ее промолчать. Панди развернулась на пятках и бросилась к себе в комнату, напрасно пытаясь унять рыдания.
Вернувшись к себе, она долго металась по комнате, тщетно пытаясь найти себе занятие. Прамод потерял рассудок. Тилли заперлась в душе. Казалось, весь мир рушился вокруг Панди. В отчаянии она снова включила телевизор, несколько секунд поглазела на Торри Стэрнса и выключила опять.
Панди была в таком состоянии, когда телевизор уже не мог отвлечь от одолевавших ее дум.

16

Панди кругами ходила по своей комнате до тех пор, пока это занятие ей не осточертело. Затем она бросилась к дверям и помчалась на поиски Салли.
Девушке было необходимо поговорить с кем-нибудь, и Салли была единственным здравомыслящим, по ее мнению, собеседником. Когда Панди пробегала через холл Бешванов, прекрасно отделанное в древнеиндийском стиле помещение, ей пришлось остановиться – вошла мать. Единственным одеянием Тилли было обернутое вокруг тела длинное голубое полотенце, голова была обмотана еще одним полотенцем.
– Ты куда? – голос матери звучал весьма агрессивно
– Хочу найти Салли.
– С чего бы это тебе разговаривать с этой?.. Именно она навлекла на нас столько бед.
– Мама! – с раздражением воскликнула Панди.
– Жестокое дитя! Ты мне не дочь!
Взгляд Тилли был полон ненависти. Демонстративно игнорируя присутствие дочери, она проследовала в свою комнату.
Панди недоуменно пожала плечами. Чему тут удивляться, обстановка подействовала на мать не лучшим образом. Тилли, по сути дела, была рафинированной индийской княжной, царственно снизошедшей до грешного мира. За двадцать последних лет едва ли ей удалось с кем-либо более или менее поладить.
Неужели и у других людей такие же матери? На этот счет Панди имела серьезные сомнения. Матери ее подружек с Саскэтча всегда казались ей гораздо симпатичнее собственной. Спокойные, а не нервные, простые в обращении, а не натянуто-вежливые, способные радоваться жизни, а не заботящиеся лишь о сохранении чистоты духа – не дай бог осквернить чем-либо свою бессмертную душу!
Панди открыла входной люк и вышла в коридор, который вел к трапам.
И как раз в тот момент, когда она все еще сжимала пальцами ручку закрытой двери, что-то похожее на маленькую красную метелку со свистом пролетело над пандусом в дальнем конце коридора. Предмет пронесся над полом на уровне половины человеческого роста, быстро перебирая похожими на проволоку ножками.
Приоткрыв от удивления рот, девушка застыла на месте. Сердце ее колотилось так громко, как никогда раньше в жизни. Панди молила богов, чтобы это оказалось всего лишь галлюцинацией. Но непонятное существо появилось вновь, с ужасающей быстротой устремившись к ней из-за угла.
Панди отпрыгнула назад и стремительно захлопнула шлюзовую камеру, наполнив помещение своим испуганным криком. Ударом ладони она включила кнопку запорного устройства и услышала, как болты со щелчком встали на свои места.
Ее действие было абсолютно верным, поскольку в тот же миг запорный механизм двери подвергся яростной атаке.
Панди прильнула к дверному илюминатору, располагавшемуся в пяти футах от уровня пола. По прозрачному пластику скользнул красный сучок с маленькой четырехпалой ладонью. За ней тянулась гроздь розовых папоротников на желтых стеблях. Панди невольно отпрянула назад. Когда она посмотрела снова, чей-то силуэт – какое-то жуткое насекомое – мелькнул в дальнем конце коридора. Еще мгновение, и он совсем пропал из виду. Похожие на проволоку конечности, узкие змееподобные очертания, крохотное туловище.
Панди все еще мучили сомнения: уж не обман ли это зрения. Но как бы то ни было, она не удержалась и закричала во весь голос, затопав ногами и дрожа всем телом.
Из своей комнаты вновь появилась Тилли:
– Прекрати этот ужасный шум, Панди! Ты ведь знаешь, тебе строго-настрого запрещено хлопать люком так, что потом в ушах звенит.
Панди крепко, до боли, потерла ладони друг о друга.
– Мама, я только что видела там что-то, и оно живое! Это что-то с той инопланетной капсулы!
– Панди! Что за чушь ты несешь?!
– Послушай, мама. Нужно срочно вызвать отца. На борту корабля находится неизвестное существо. Оно пыталось проникнуть сюда, внутрь!
Тилли побледнела. Ее взгляд застыл.
– Мы должны предупредить его, мама! Нам нужно предупредить Прамода! Тилли заколебалась.
– Опиши мне, что ты видела.
Но Панди уже бросилась к трубке настенного переговорного видеоустройства и вызвала капитанский мостик:
– Отец! – с облегчением закричала она, услышав голос Прамода.
Очевидно раздосадованный, Прамод поднял голову:
– Ну что там?
– Отец, на борту корабля находится какое-то неизвестное живое существо. Я только что видела его!
Несколько секунд Прамод пристально смотрел на дочь.
– Что?..
Свой вопрос он не закончил.
За его спиной раздался стук открываемой двери. Прамод повернул голову и издал странный короткий крик. В следующее мгновение на видеоэкране все обратилось в беспорядочное мельтешение. Прамода, похоже, втягивали под стойку капитанского мостика. В верхней части экрана мелькнули его брыкающиеся ноги и снова куда-то исчезли. Послышались хрипы и стоны. Над стойкой взметнулась похожая на красную дубинку рука, а затем показался колышущийся пучок розовых папоротников. Они дотянулись до видеокамеры, и изображение на экране погасло.
Тилли в отчаянии что было сил ударила по кнопке переговорного устройства.
– Прамод! Прекрати, Прамод! Хватит дурачиться! Отвечай мне! Это я, Тилли!
Однако ее напыщенный муж-коротышка и не думал шутить. Напротив, он беспомощно барахтался в объятиях страха, оказавшись участником сцены из самого ужасного ночного кошмара.
То, что крепко держало Прамода, было длинным огурцом алого цвета со щупальцами, обладавшими огромной силой. Они быстро обхватили бедра Прамода, обвили горло и почти полностью оплели обе его руки. Существо приподняло его горизонтально над полом, как держат младенца, и Прамод попытался увернуться от руки, которая в конце концов запихнула ему в рот его собственный носовой платок.
Прамод стал задыхаться, в ушах его зашумело от недостатка воздуха. Маленькая, хрупкая на вид рука чужака оказалась на удивление сильной! А сверху трепетали омерзительные розовые папоротники, похожие на маленькие легкие. Отчаянно брыкаясь, Прамоду удалось заставить напавшее на него существо изменить позу, но он не смог ни высвободиться, ни выплюнуть кляп.
Существо рывком опрокинуло его на спину, прижав головой к полу. В этот момент Прамод увидел еще одного пришельца – жирную раздутую белесую многоногую тварь размером с крысу. Ее туловище перемещалось с помощью нескольких дюжин розовых мускулистых ножек.
Сквозь туман Прамод различил голос жены, звучащий из переговорного аудиоустройства. Ему показалось, будто он находится на дне океана, а Тилли плывет на лодке, все дальше и дальше удаляясь от него.
Омерзительная сороконожка приблизилась к Прамоду, вползла на лицо и грудь.
Содрогнувшись от отвращения, Прамод попытался скинуть ее, но жесткая, как проволока, рука пришельца пригвоздила его запястье к полу. Прамод ощутил, как на нем разорвали рубашку, и на грудь и живот легло что-то холодное и маслянистое. Его тело оказалось проколотым сразу в нескольких местах. Боль от уколов становилась все острее, а затем чудовище в десятке мест пронзило грудь и живот Прамода раскаленными горячими иглами. Проколов кожу, иглы продолжили свою беспощадную работу: они разветвлялись во все стороны, мучительно проникая все глубже вдоль главных нервов.
В животе Прамода пылал огонь, будто расплавленный металл прожигал себе путь сквозь его ткани, а кислота разъедала нервные окончания.
Теперь тело Прамода сотрясалось в бешеных конвульсиях, и это напоминало агонию животного, попавшего в железный капкан. Прамод ухитрился почти выплюнуть наружу платок, однако изящная маленькая рука запихнула его поглубже в рот жертвы. После этого крики Прамода отдавались гулким эхом только в его мозгу.
Несколько показавшихся долгими зловещих мгновений Панди и Тилли молча смотрели друг на друга. Первой вышла из оцепенения Тилли и бросилась прямиком в кабинет мужа. Оттуда она вернулась с револьвером сорок пятого калибра, верно служившим многим поколениям Бешванов.
– Нет, мама, этого нельзя делать! Я видела это создание! У тебя ничего не выйдет!
В ответ Тилли навела револьвер на дочь. На мгновение Панди увидела в ее глазах безумный огонек. Неужели мать сможет выстрелить в нее? Но Тилли открыла дверь и побежала по коридору; за ее спиной, как шлейф, развевалось полотенце. Панди крадучись двинулась следом. Ее била дрожь. Мать скрылась из виду на трапе, ведущем к капитанскому мостику.
Через секунду Тилли была уже на мостике. Когда Панди бежала вниз, к аварийному стыковочному отсеку, до нее донесся пронзительный крик, за которым последовал выстрел, потом еще несколько, затем снова крики, протяжные вопли, от которых мороз бежал по коже. Они не стихали до тех пор, пока Панди не скрылась в стыковочном отсеке.
Она проскользнула через люк, захлопнула его за собой и бросилась к спасательному модулю, покоившемуся в пусковой установке-«люльке».
Панди обнаружила, что модуль приводится в действие вручную и готов к запуску. Салли поблизости не было. Нервно поглядывая через плечо, Панди ждала, пока шлюз наполнится воздухом. Наконец его дверцы открылись.
Когда Панди оказалась внутри и дверцы шлюза надежно закрылись за ее спиной, она первым делом схватилась за переговорное устройство, чтобы немедленно разыскать Салли, но та не отзывалась.
Поскольку видеоизображение по-прежнему отсутствовало, Панди переключила переговорное устройство на капитанский мостик. Крики матери перешли в сдавленные скорбные рыдания. Они заглушали другие звуки – редкое пронзительное мычание и неприятный для слуха визг. Это Легион-Форма вселялась в тело Прамода, осваивая дикого носителя.
Под плечевыми мышцами разрастался новый комок мозговой ткани, тогда как кожа претерпевала стремительные изменения, а внутренние органы совершенствовались, чтобы значительно ускорить процессы метаболизма.
Новая телесная оболочка Легион-Формы была на удивление стара, и ее новому хозяину пришлось предпринимать немедленные действия по укреплению скелета и соединительных тканей.
Панди одним щелчком убрала ужасные звуки и включила сигнал аварийного вызова, чтобы его услышала Салки ли. Та долго не отвечала, но наконец откликнулась на вызов:
– Панди! Что случилось?
– Салли, где ты находишься?
– В космопалатке!
– Салли, слава богу! Салли, на борту корабля какое-то существо. Какое-то чудовище, жуткое чудовище. Оно сейчас убивает их, убивает Тилли и Прамода. О, как это страшно, какой ужас! Я сама еле спаслась, Салли!
Ей показалось, что Салли не отвечает слишком долго.
– Ну хорошо, Панди, где оно находится? – в голосе Салли звучали покорность и обреченность.
– На мостике, на капитанском мостике. Нам нужно выбраться отсюда. Я сейчас в спасательной шлюпке и подберу тебя. Я прямо сейчас катапультируюсь. Это какое-то ужасное существо, красная такая метелка, и она двигается так быстро, что за ней невозможно уследить.
Панди привела в действие систему запуска: завыла сигнальная сирена.
– А как же Роджер? Скажи мне, Панди!
Спасательный модуль скользнул в пусковой шлюз, он открылся. От вида далеких звезд, тускло мерцавших в безвоздушном пространстве вне корабля, девушке стало как-то не по себе.
– Салли, эта тварь уже поразила Роджера. Двоих вас я не возьму, только тебя одну. Если бы ты все видела, ты бы поняла, почему.

17

Сердце в груди Салли Ксермин колотилось так сильно, что казалось, будто оно сейчас разорвется на части. В горле у нее пересохло.
Существо! Оно на борту «Семени» и сейчас убивает Бешванов!
Панди ничего не приукрашивала – она своими глазами что-то видела. Один из древнейших кошмаров космического фольклора, нечто чужое, таящее в себе смертельную опасность – болезнь, чудовище, робот, – убивающее все на своем пути. Эти страхи возникли еще на заре космической эры.
Медленно, очень медленно Салли огляделась вокруг. Тело Роджера все так же сохраняло неподвижность, лишь грудь его медленно, но постоянно вздымалась: он еще дышал. Поблизости не было видно чужого или вообще чего-нибудь такого, что подавало бы признаки жизни. Различные предметы с инопланетного модуля, заключенные в прозрачные пластиковые капсулы, были прикреплены с наружной стороны палатки.
Салли посмотрела на парившую возле шлюза сумку с застежкой-«молнией», в которой находился перепачканный кровью и экскрементами скафандр Роджера.
«Молния» сумки была наполовину открыта. Салли была уверена, что не открывала ее. Наружу, в открытый космос, не выходил никто. Прамод и Тилли терпеть не могли подобных «прогулок», и едва ли можно было припомнить случай, когда они надевали скафандры.
Так что же это? Вопрос требовал незамедлительного ответа.
Трясущимися руками Салли включила линию связи с капитанским мостиком. Видеосигнал не проходил, а динамик донес до нее леденящие душу звуки: чириканье, визг и странное шипение.
Салли выключила связь. Она почувствовала, как по ее телу пробежали мурашки. Там, на мостике, происходило что-то жуткое и непонятное. Салли снова бросила взгляд на сумку с «молнией». Потом вытащила из походной аптечки самый большой из имевшихся там скальпелей с тончайшим двухдюймовым лезвием. Держа его прямо перед собой, она оттолкнулась, подлетела к сумке и одним рывком распорола ее.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

Содержимое сумки почти полностью отсутствовало. Только обрывки ткани скафандра, обглоданные до последней органической молекулы. Контейнер для вывода продуктов метаболизма, располагавшийся в ножном отделе скафандра, был деформирован до неузнаваемости и вывернут наизнанку.
Салли застыла в оцепенении, рассматривая отвратительное зрелище. Ей показалось, что сердце в груди окаменело. Здесь явно кто-то похозяйничал.
Затем она перевела взгляд на портативный компьютер, находившийся сбоку от кровати-каталки Роджера.
Компьютерная неполадка! У Салли перехватило дыхание. Она едва могла дышать. Глаза застлали слезы. В воздухе прямо перед ней что-то сверкнуло – какой-то переливающийся шарик. Салли машинально потянулась к нему, и в ее руках оказался невиданной красоты драгоценный камень. Он был огромного размера, весом в сотни карат и имел бесчисленное множество мелких граней. Салли не могла отвести от него глаз. Откуда он мог здесь взяться?
Салли спрятала камень в карман и снова взглянула на привязанного к своему ложу Роджера. По всей видимости, он был безнадежен. Вполне возможно, что в его теле развивались споры инопланетных организмов. Что еще она могла сделать для Роджера Ксермина?
По щекам Салли катились слезы, но она снова решительно натянула себе на голову гермошлем и, не дрогнув, распахнула шлюз. Палатка разгерметизировалась и моментально сжалась с оглушающим хлопком. Салли ощутила, как мимо нее пронесся поток воздуха, вытолкнув ее вместе со случайными предметами в пустоту безвоздушного пространства.
Палатка саваном окутала останки Роджера Ксермина, и они остались вращаться вокруг корабля.
Салли перекувырнулась через голову, но вскоре снова приобрела устойчивость благодаря реактивным мини-двигателям в подошвах и шлеме. Вдали замелькали красные и зеленые огоньки. Салли спокойно и бесстрастно наблюдала за тем, как, покачиваясь, приближается спасательный модуль. Вскоре он затормозил и замер метрах в пятидесяти от нее. Салли плавно устремилась к шлюзу.
В наушниках раздался голос Панди:
– Салли, я хочу видеть твое лицо на экране. Пожалуйста, подними голову и посмотри в камеру.
По губам Салли скользнула легкая тень улыбки. Шлюз открылся.
– Извини, Салли, но мне надо было убедиться, что это ты, – торопливо проговорила Панди.
Салли прошла в шлюз и оказалась вместе с Панди в единственной крохотной кабинке спасательной шлюпки. «Семя» мирно дрейфовало поблизости. Салли показалось, что жизнь кончилась для нее навсегда, будто не Роджера, а ее саму поразила неведомая сила.
– Я хочу как можно скорее добраться до Саскэтча, – убитым голосом произнесла она.
– А что ты скажешь относительно радиосвязи? Стоит нам просить помощи по радио?
Салли энергично замотала головой:
– Ни в коем случае, если только ты не хочешь попасть в тюрьму ИТАА. Поверь мне, эти адские дыры вполне заслуживают своей репутации.
– Тебе не кажется, что следует рассказать людям о нашей находке?
– Замолчи, Панди! Во-первых, нас даже слушать не станут. Во-вторых, если они узнают, что мы наделали, то нам за это светит лет тридцать, если не больше. Наша единственная надежда – вернуться на Саскэтч незамеченными. Это значит, что мы должны не мешкая приземлиться ночью где-нибудь за пределами Бельво-Сити, может быть, неподалеку от Голубого Озера. Впрочем, безразлично где, лишь бы нам вообще это удалось.
Панди недоуменно уставилась на нее. Инопланетный кошмар уже творил свое черное дело на борту «Семени», вырвавшись на свободу после тысячелетнего оцепенения.
– Но ведь мы не можем оставить все как есть, по крайней мере, на корабле. Этот ужас распространится на всю систему.
– Нет, конечно же, нет, не можем. Кое-что мы в состоянии сделать.
Салли склонилась над пультом управления спасательного модуля, поколдовала над ним и вывела модель к «позвоночнику», который соединял жилую зону корабля и термоядерные реакторы главных двигателей. Затем снова надела гермошлем, проверила баллоны со сжатым воздухом и вышла из модуля наружу. Оттолкнувшись, Салли полетела к крепежному модулю, который соединял двигатели с кораблем. В случае утечки ракетного топлива двигатели могли быть сброшены с судна при помощи взрыва восьми предохранительных зарядов.
Открыв внешнюю коробку ручного управления, Салли еще раз помянула добрым словом Роджера, настоявшего на снабжении всех жизненно важных систем ручными приводами. Роджер обладал прирожденным инстинктом настоящего астронавта, когда дело касалось безопасности.
Бедняга, все-таки в последний момент этот инстинкт подвел его. Да, Роджеру никогда не везло, когда игра шла по-крупному.
Салли потянула вниз основные переключатели. Зажглись желтые, а потом красные огоньки. Она набрала свой личный номер. Огоньки замигали. Все было готово для взрыва.
Салли посмотрела вверх, определила местоположение спасательного модуля, подобрала под себя ноги и оттолкнулась.
Предохранительные заряды взорвались, и двигатели «Семени», оторвавшись, поплыли прочь от корабля. Через двадцать минут взорвутся и они сами. Вполне вероятно, что после этого от «Семени» не останется и мокрого места, впрочем, как и от ненавистной инопланетной тыквы.
Салли вплыла в узкий люк шлюзовой камеры, который тотчас же закрылся за ней. Отворилась внутренняя дверь.
Салли приказала компьютеру модуля осуществить запрограммированный взрыв и пристегнулась рядом с Панди к откидным креслам-амортизаторам, которые станут их родным домом на долгие месяцы.
Из сопла вырвалось пламя, и спасательный модуль устремился прочь от «Семени», взяв курс на планету Саскэтч, до которой было двести пятьдесят миллионов километров пути.
Лежа в откидных креслах, Панди и Салли мрачно провожали глазами изображение родного корабля на главном экране. Оно стремительно уменьшалось, превращаясь в точку, и вскоре слилось с мерцающим фоном космической бездны.
Минута шла за минутой.
– Мы уже достаточно далеко? – рыдая, спросила Панди. По ее лицу струились слезы, во рту пересохло.
Воздух модуля значительно отличался от увлажненной атмосферы «Семени». Но самым неприятным последствием ускорения в четыре «g» – именно на таком настояла Салли – было то, что все тело буквально разламывалось на части.
– Думаю, да, – ответила Салли.
– Уничтожит ли взрывом двигателей сам корабль? – Панди казалось, будто ее губы превратились в резиновые шары, а лицо готово расплющиться в блин.
– Я не знаю, Панди. Задержка детонации даст кораблю время отойти на достаточное расстояние. Если бы на борту нашелся кто-нибудь, кто смог бы управлять на мостике контрольными приборами и воспользовался системой аварийного ускорения «Семени», тогда другое дело.
– Как ты думаешь, Салли, за сколько времени мы доберемся до Саскэтча?
– С учетом имеющегося сейчас топлива – месяцев за пять. Это не так уж и плохо. Мы с Роджером как-то добирались верхом на комете, наше путешествие длилось целых три года.
– А еды нам хватит?
– Концентратов запасено на экипаж из пяти человек. Еды хватит. Правда, придется экономить.
Панди обвела взглядом стены маленькой тесной кабины. Санитарные условия были примитивнейшие. Из мебели – пять лежаков-амортизаторов. Потолок был низким, всего два метра. И здесь им придется провести месяцы. Голова и шея Панди болели от невыносимой тяжести.
– Что же мы будем делать, Салли? – простонала она.
Салли сдержала готовые сорваться с губ сердитые слова. Этот ребенок не так уж плох, просто до смерти напуган случившимся.
– Мы будем много времени проводить у телевизора и подолгу спать.
Панди опять зарыдала, а Салли стала размышлять о сложившейся ситуации.
Модуль изначально предназначался для пятерых, их же было всего двое. Поэтому путешествие пройдет почти с царским комфортом. Эта мысль немного успокоила Салли. Все будет хорошо.
– Давай начнем с инвентаризации всех систем шлюпки, детка. Как и в любом путешествии, выясним, что у нас имеется и работает ли оно. Ну, а чуть позже посмотрим телевизор. Это, пожалуй, все, чем оборудован модуль. А уж на Саскэтче мы отведем душу – выберем себе все, что только пожелаем.
Панди ничего не ответила. Ускорение по-прежнему оказывало свое действие.
Они успели обследовать запасы воды и систему вторичной очистки, когда запищал таймер: двадцать минут истекли. Повернувшись к экрану внешнего обзора, Салли и Панди увидели на фоне звездной черноты ослепительную вспышку.

Книга вторая

Осень

18

Обломки корпуса «Семени надежды» медленно продолжали свой путь к центру системы сквозь пояс астероидов. Большая часть корабля была разрушена взрывом. Однако жилая зона и грузовые отсеки не получили особых повреждений благодаря надежному защитному экрану, которым оснащают любой звездный корабль с людьми на борту. Вокруг корабля вращался небольшой модуль, наспех собранный из оставшихся после взрыва обломков. Теперь его корму украшали усовершенствованные ионные двигатели. Внутренности модуля были буквально напичканы инопланетными технологиями. Новенький газовый сепаратор неустанно разлагал остатки запасов воды на кислород и водород, которые в жидком виде закачивались в резервуары, расположенные под новыми двигателями.
План Легион-Формы был прост: стремительная атака на обладающих жизненно необходимыми телами двуногих обитателей светлого мира воды. Толстый диск манил к себе, словно яркий луч надежды, и приближался к точке пересечения с нынешним курсом Легион-Формы.
События развивались стремительно. То, что некогда было Прамодом и Тилли, теперь превратилось в освоенных носителей. В теле Прамода находилось устройство центрального контроля, а вспомогательное контрольное устройство вселилось в тело Тилли. Кроме них из излишков органики были собраны три мелкие активные формы.
Тело Прамода подверглось менее радикальным изменениям. Легион-Форма занимала лишь его грудную клетку, внедрив контрольные узлы в мозг носителя. Всю нервную систему человека пронизывали контролирующие нити. Кроме того, к ней было добавлено несколько разнообразных органов. Из глазниц выросло некое подобие хризантем оранжевого цвета. Лепестки розовой чувствительной ткани пробились из тела наружу в области плеч. Из запястий вырос целый лес небольших щупальцев, а под нижней челюстью процветали толстые зеленые полипы. Однако, несмотря на эти изменения, тело Прамода до сих пор сохраняло человеческие очертания.
Вот только мозг Прамода Бешвана Легион-Форма захватила еще не полностью. Человеческий разум находился в настоящий момент в состоянии, промежуточном между жизнью и смертью. На первое время Легион-Форме очень пригодился мозг аборигена. Мозг оказался неплохим, и с его помощью можно было легко осуществлять контроль, поскольку он изначально был высокоспециализирован.
Тело Прамода было размещено на затейливом решетчатом каркасе из металлических стержней, покрытых содержащим медь сплавом, и напоминало металлического морского ежа. Щупальца в веселом танце извивались вокруг его рук.
Прамод время от времени впадал в забытье. Пробуждение сопровождалось крайне неприятными ощущениями: он все еще получал импульсы боли из различных участков тела, хотя они и были достаточно слабыми. По крайней мере, муки, которые он испытал в самом начале, больше не повторялись.
Хуже всего было то, что Прамод не утратил полностью разум, даже после того как на месте его изуродованных глаз появились оранжевые цветы, выдвинувшиеся достаточно далеко, чтобы он смог увидеть, во что превратилась его Тилли.
Прамоду никогда не забыть этого ужасного зрелища. А уж когда она родила маленьких, похожих на щенят инопланетных созданий с собачьими головами и обезьяноподобными конечностями... Его затуманенный разум пронзила мысль: почему именно он избран на эту проклятую роль – стать телесной оболочкой для ужасной инопланетной формы жизни?
Все еще сохраняя способность думать, он смог воспроизвести в памяти все предшествующие события, припомнить достаточно фактов, чтобы обвинить в происшедшем только самого себя.
Забытье приносило облегчение. Временами Прамод различал в своем мозгу завывания чужака, слышал бесконечный рев, похожий на шум мчащегося скорого поезда. Казалось, новый хозяин тела не обращает на свою оболочку ровно никакого внимания. Но Прамод ощущал его присутствие, знал, что чужак находится в его теле, видел все происходящие с ним превращения. Общаться каким-либо образом с Прамодом новый хозяин не считал нужным.
А в теле бывшей жены Прамода уже не осталось ничего даже приблизительно схожего с человеческим. Оно стало плоским и вытянутым, достигнув почти шести футов в длину. Голова была сильно сплюснута и формой теперь напоминала скорее наконечник стрелы, нежели человеческий череп.
Торчавшие из глазниц хризантемы на розовых стеблях медленно кивали своими головками. Нагромождение зеленых полипов на месте шеи колыхалось из стороны в сторону. Постоянно двигались покрытые ороговевшей броней руки.
Внимание чужака привлек зуммер компьютера. Он принялся внимательно разглядывать дисплей.
В поле зрения наблюдательных приборов попал отразившийся на экране в виде крошечной точки маленький космический корабль. Он двигался по длинному пути к водному миру.
У Легион-Формы зрелище вызвало новый приступ деятельности. Части вакуумного устройства были переделаны в небольшую ракету. Из стальных деталей кухни был смонтирован крошечный литейный цех, где были отлиты и отштампованы металлические детали. Новый хозяин тела Тилли Бешван соорудил из разрозненных электронных компонентов систему наводки. Скоро маленькая ракета была готова.
Стояла осень с обычной для Саскэтча погодой. Со свинцового неба моросил сплошной пеленой холодный дождь. С севера дул леденящий ветер, заставлявший жителей колонии пониже натягивать головные уборы и поднимать воротники.
Акандер Ра Суб проворно скользнул в бар «Токси» на Кунгстрит неподалеку от установленной ИТАА границы. Акандер сделал глубокий вдох: вот он и снова на границе – и снова находится на волосок от смерти.
Швейцар с поклоном проводил его внутрь, в неосвещенную зону, нашпигованную видеокамерами и потайными датчиками.
Дождь снаружи не прекращался ни на минуту, но в его ритме не было ничего успокаивающего. Дождь только сильнее нервировал Акандера. Причины для того, чтобы нервничать, были. В гардеробе он снял с себя шляпу и плащ и протянул их приветливо улыбающейся девушке-кореянке. Затем, просунув палец под воротничок, попытался поправить белый шелковый галстук. Во взвинченном состоянии сделать это было нелегко. Подмышки его клетчатого пиджака увлажнились от пота.
В этот момент на плечо Акандера легла чья-то тяжелая рука, резко развернувшая его на сто восемьдесят градусов. На него с жуткой улыбкой глядел Кау Хук – ужасный убийца, работавший на Крутых Братцев. Губы его были растянуты в ухмылке, но черные глаза не улыбались – в них вообще невозможно было прочесть ни малейшего оттенка эмоций.
Кау Хук обыскал Акандера, проверяя, нет ли спрятанного оружия, а затем проводил в маленькую затемненную комнату. В какой-то миг Акандеру захотелось броситься назад к дверям и бежать куда глаза глядят, но он быстро овладел собой.
Когда он заговорил, то сам удивился, что голос звучит ровно и спокойно.
– Ну ладно, все в порядке. Сколько нужно ждать? Улыбки на губах Кау Хука как не бывало.
– Недолго.
Акандер огляделся по сторонам. Позади него находилась почти неразличимая ниша с черными стенами. Окон не было, дверь – только одна. Четыре стула и стол составляли единственное убранство комнаты.
Если что-то пойдет не так, ему отсюда живым не выбраться. Словно напоминая о его положении, невыносимо зачесались имплантированные в соски крошечные микрофончики. Тончайшие проводки, вживленные ему под кожу, сходились в мягкий пучок на округлившемся животе, который Акандера заставили нарастить, посадив на специальную диету. Восемь тысяч калорий в день, день за днем, пока он не набрал достаточно жирка, чтобы разместить в своем теле микромагнитофон размером с ноготь большого пальца. Влажными ночами тело Акандера чесалось так сильно, что он с трудом сдерживался, чтобы ногтями не разодрать кожу на животе. Но, как сформулировал с присущим ему оптимизмом лейтенант Грикс, если он, Акандер, действительно собирается «сорвать крупный куш», то от таких мелких неприятностей никуда не денешься.
Крутые Братцы были чертовски осторожны. И сейчас все указывало на то, что ставки в этой игре уже сделаны, и притом немалые. Стульев в комнате было четыре, следовательно, помимо Братцев и его самого предполагалось присутствие четвертого. Этим таинственным «четвертым» мог быть только босс, которого они так долго выслеживали. Все лето Акандер занимался доставкой Братцам «тропика-45». Каждый следующий пакетик был больше предыдущего, а теперь велись переговоры относительно партии в целую тысячу унций жидкого наркотика. Его стоимость была баснословной. Очевидно, босс решил взглянуть на этого самого Акандера, который теперь превратился в их главного поставщика товара.
Раздался шум приближающихся шагов. По приказу Кау Хука Акандер плотно прижал ладони к столу.
В комнату вошли двое в одинаковых черных костюмах и белых рубашках. Лиц их было почти не видно под надвинутыми на глаза широкополыми шляпами. Галстуки украшали массивные бриллиантовые заколки. Оба молча опустились на стулья. Акандер снова почти физически ощутил на себе не предвещавший ничего доброго яростный взгляд.
Это были они, легендарные, внушавшие ужас Крутые Братцы. Они заговорили, и Акандеру показалось, что спокойная, бесстрастная модуляция их голосов напоминает речь роботов.
– Ваш план заинтересовал нас, – сказал один из Братцев. Как обычно, было трудно понять, который из них в этот момент говорит.
– Замечательно, – пожав плечами, улыбнулся Акандер, всеми силами пытаясь скрыть свою нервозность.
– Он заинтересовал также и одного нашего друга. Он хочет встретиться с вами.
Акандеру с трудом удалось скрыть охватившее его волнение. Он был уверен, что крупная рыба идет прямо в сети. Почти одновременно с последними словами Братцев в комнате возникла фигура еще одного человека, высокого, в накинутой на широкие плечи черной накидке с капюшоном и в широкополой, низко надвинутой на глаза шляпе. Лицо его было едва различимо, но Акандер готов был поклясться, что разглядел усы. Это был человек с раздвоенным подбородком, длинным носом и усами.
– Ваше предложение действительно интересно, – произнес незнакомец с типичным для Саскэтча гнусавым акцентом.
– Это не просто предложение, у нас есть товар.
– Я знаю. Но мне не совсем ясно, где вы его берете. Другим группам сталкеров вы не знакомы. Я сам проверял.
– Мы, как говорится, «вольные стрелки», ни на кого постоянно не работаем. Мы имеем дело с людьми «джуд-джу», обитающими в лесах. Как вы сами понимаете, мы профессионалы.
– Мм-м-м... Видимо, так, судя по количеству товара, что вы доставляли. Пятьдесят – шестьдесят унций за раз, затем двести, а теперь еще больше. Вы точно очень деловые ребята.
– Тут вы правы.
– Мне также известно, кто ваш курьер, и я не перестаю удивляться, почему вы выбрали именно его. Акандер с трудом унял дрожь.
– Если не ошибаюсь, этого джентльмена зовут Карни Уокс. Я уверен, имя заинтересует моих коллег.
Крутые Братцы синхронно повернулись и посмотрели сначала на своего босса, а потом на Акандера.
Последнему ничего не оставалось, как избрать тактику нападения.
– Да, это наш человек, – сказал он спокойно. – В своем деле он большой мастер. Ведь он чаще всех совершал ходки с товаром через все плато.
– Ваша правда, – согласился босс. – Уокс был в своем деле одним из первых. Меня только удивляет вот что: почему он все еще жив?
Крутые Братцы быстро заговорили на своем монотонном, будто компьютерном языке. Странные чужие звуки, складывавшиеся в слова и фразы, словно наждаком царапали слух.
Лиц Братцев не было видно, все это делало их похожими на телеэкраны с выключенным звуком.
– Почему мы об этом раньше ничего не знали? – спросил тот, что сидел слева.
– Да причем тут этот парень? Вы ведь имели дело только со мной. Я знаю, что у вас с ним были какие-то нелады, но сейчас вроде бы все в порядке, разве не так? В конце концов, он у нас всего лишь курьер.
– Мы еще до конца не разобрались с мистером Уоксом.
– Ну, думаю, на днях вы сможете встретиться и поговорить по душам. По мнению мистера Уокса, вы сейчас излишне расстроены. Пройдет еще немного времени, вы взглянете на ситуацию более трезво и поймете: прошлое – пустяк, ничто по сравнению с нашим последующим долгосрочным и взаимовыгодным сотрудничеством.
– Мы таких вещей не забываем. Акандер почувствовал, что потеет.
– Послушайте, наши контакты сулят большую выгоду. Я доставляю вам «тропик» хорошего качества, чистый, без всяких примесей – у моих друзей в джунглях хорошие лаборатории. Вы, в свою очередь, регулярно получаете расфасованные партии товара и по выгодной цене. К чему ворошить старое? У нас есть опытный курьер, рискующий ради нас своей жизнью, так почему бы вам просто не забыть неприятные эпизоды прошлого?
Иметь дело с Братцами было крайне опасно. Акандер не забывал об этом и каждый раз, когда бросал на них взгляд, чувствовал, как по спине бегут мурашки.
Он перевел взгляд на босса. Поля шляпы по-прежнему закрывали его лицо, но Акандер заметил сардоническую усмешку на его тонких губах. Босс по-прежнему хранил молчание. Акандера охватило отчаяние. Кау Хук был совсем рядом, а из комнаты ни за что не выбраться самому.
Братцы снова заверещали разом на своем языке. Потом заговорил тот, что находился справа.
– Мы подумаем об этом. Передайте мистеру Уоксу, что долг все еще остается за ним, но пока мы даруем ему жизнь.
Акандер судорожно сглотнул. Во рту и горле совсем пересохло.
– Хорошо. Благодарю вас. Надеюсь, что мистер Уокс скажет то же самое. Вы дарите ему жизнь, он продолжает свои переходы через плато Томпсона, и мы будем по-прежнему сотрудничать с жителями джунглей. – После маленькой паузы он добавил: – И мы все станем еще богаче!
Братцы не выказали ни единого признака эмоций. А вот босс, напротив, ухмыльнулся:
– Знаете, я очень рад слышать, что со стариной Карни все в порядке. Из старой братии в живых остались считанные единицы. Это ведь такой опасный бизнес!
Босс вздохнул, словно выражая огорчение по поводу смерти любимых скаковых лошадей, а потом не торопясь поднялся, показывая, что разговор окончен.
Один из Братцев внятно бросил, что-то Кау Хуку по-корейски. Кау Хук звонко щелкнул пальцами. Невидимые в темноте бара фигуры скользнули наружу, чтобы прикрыть выход босса.
Акандер сделал глубокий, облегченный вдох: допрос закончился, и он остался в живых. Кроме того, у него появился трофей – записанный на пленку голос босса.
«Неужели Братцы – корейцы? « – мелькнула у него мысль. О них ходили легенды, но конкретных фактов известно было очень мало. До сегодняшней встречи Акандер считал их белыми с Саскэтча. Но корейский язык знали очень немногие, а почти все корейцы немного говорили на интерлинге.
Что касается босса, то, судя по произношению, он явно принадлежал к белой расе, выходец из клана старых поселенцев.
Акандер надеялся, что после сегодняшней встречи из его тела наконец-таки удалят этот проклятый магнитофон.

19

Квартира находилась на шестом этаже дома, в верхней части Квебек-стрит. Располагавшийся на первом этаже кафетерий, в котором они завтракали каждое утро, распространял густой аромат выпечки и кофе.
Остальная часть здания представляла собой жилье многочисленных нелегалов, безропотно плативших за крохотные каморки огромные деньги, которые домовладельцы запрашивали за проживание без вида на жительство.
По словам Йохана Грикса, место было абсолютно надежным. Здесь, на Ист-авеню сектора «А», в среде подозрительных личностей, они были почти неприметны.
Подобно большинству старых саскэтчских построек, их здание представляло собой массивное строение из камня и кирпича. Узкие коридоры, маленькие комнатки, которые хорошо отапливались.
Вот и сегодня, несмотря на то, что на улице температура упала, в квартире было натоплено так, что с вошедшего сразу начинал градом катиться пот. Радиаторы отопления яростно фырчали. Притронуться к ним было невозможно.
В комнате Карни Уокса окна были открыты настежь, и каждый порыв ветра забрасывал внутрь потоки дождя.
Однако Карни этого не замечал. Карни парил высоко в облаках. Лежа в постели, он плыл на вершине облака Его голова была укрыта легким одеялом, а глаза крепко зажмурены...
Это были белые пушистые кучевые облака, имевшие форму башен, крепостных стен, надутых парусов. Карни нырял в них, ощущая солнечное тепло на своей спине и прохладную влагу на груди и крыльях. Он описал круг, повернулся и далеко-далеко внизу разглядел желто-зеленые, словно заплатанные, фермерские поля.
Карни снова принялся рассматривать замок своего сна. Внутри находилась принцесса, которую он должен спасти. Он вытащил из ножен волшебный меч и устремился к замку. Там его будет ждать дракон – ужасный, издающий зловещее шипение монстр, созданный им самим. Но Карни победит его – как это было уже не раз, – не зная пощады, разрубит его тело на куски ударами безжалостного меча, отсечет уродливую голову и конечности. А потом принцесса – и долгие-долгие часы вдвоем...
Акандер Ра Суб с шумом распахнул входную дверь и ввалился в переднюю. С его пальто и шляпы на пол ручьями стекала воды.
– Эй, Уокс! – громко крикнул он.
Ответа не последовало – Карни был слишком увлечен битвой с драконом.
– Уокс! – повторил Акандер и громко зашлепал по полу мокрыми подошвами.
Толчок – дверь в комнату Карни распахнулась – и дракон-Акандер оказался внутри.
Простыни тут же слетели на пол. Карни с криком вскочил, спрыгнул с кровати на пол, размахивая смертоносным мечом и рубя на части дракона своего воображения. Но Акандера эта картина отнюдь не позабавила.
– Уокс, ты же обещал мне... – фразу он не закончил.
Карни не собирался прекращать битвы с драконом. Потерявший последние остатки терпения, Акандер подошел к нему ближе, толкнул «отважного рыцаря» обратно на постель, после чего так же неуклюже протопал к окну и одним ударом захлопнул его.
– Ты безмозглый ублюдок, Уокс. На улице дождь льет как из ведра, а у тебя окна настежь!
Карни застонал и заметался по кровати. Акандер рассвирепел:
– Ты же мне обещал, приятель, ты что, забыл? Никакого «тропика», пока мы не выберемся отсюда. Карни снова застонал.

Предыдущая страница 7 Следующая страница


Боевая форма 8

– Какого дьявола, Уокс, ты объяснишь мне, что случилось? Зачем ты это делаешь?
Карни сел на постели, отогнал от себя видение и наконец медленно открыл глаза. Он снова вернулся в реальность: вокруг были грязновато-белые стены его последнего пристанища.
– Черт, что за привычка врываться в такую рань? – простонал он.
– Что, поймал я тебя? Не ожидал, что я так скоро вернусь? Думал, проторчу в этом паршивом госпитале всю ночь? Что, не так?
Карни даже не кивнул в ответ, хотя сделать это следовало.
– Ты дал маху, Уокс. Грикс даже не позволил им отвезти меня в госпиталь, чтобы удалить из-под кожи магнитофон. Меня прооперировали прямо на столе в старом здании полиции во Вье-Карре, ты знаешь это место, это там, на другой стороне реки.
– Дерьмо, – пробормотал Карни.
– Верно! А потом мне наложили швы, побрызгали их антисептиком и вызвали такси.
– Дерьмо!
– А я прихожу и вижу, что ты «улетаешь»! И это после того, как ты пообещал мне, что не прикоснешься к этой гадости до тех пор, пока мы не покинем эту планету.
Карни сделал слабый жест рукой:
– Извини, приятель. Я не думал, что ты заметишь. Акандер смерил его презрительным взглядом.
– Да ты просто ублюдок, – произнес он после короткой паузы. – Пока я там рискую своей жизнью в компании Крутых Братцев, ты тут валяешься целыми днями перед телевизором и «ширяешься». Грикс приносит товар, я сдаю его этим убийцам. А от тебя требуется только одно – иметь трезвую голову и оставаться в рассудке, пока не закончится процесс и мы не получим выездные билеты. А что вместо этого делаешь ты?
Карни удалось стряхнуть с себя оцепенение.
– Ну ладно, Акандер, согласен. Я виноват. Не подумал башкой. Послушай, я завязал. Это была всего лишь легкая доза. Я уже оклемался. Совсем. Все нормально, нормально. ,
Карни встал и, пошатываясь, направился в ванную, где принялся бестолково шарить в ящичке с туалетными принадлежностями, из которого немного погодя извлек баллончик с пульверизатором. Затем пару раз брызнул себе в рот. Через десять секунд блаженного транса как не бывало. Карни всей кожей ощутил холодные объятия безрадостной повседневности.
Прежнее настроение лопнуло, как проколотый воздушный шарик. Карни почувствовал, что по телу струится пот.
Акандер смотрел на него с прежним сердитым выражением.
– Ладно, ладно. Я был не прав. Все, больше не буду, – опять сказал Карни.
– Ты же обещал, Уокс.
– Ну да, обещал, но здесь, когда сидишь взаперти, такая скучища, прямо как в тюремной камере-одиночке. Читать я устал, к компьютеру подключиться не удается. Я тут как загнанный зверь. Носа никуда не высунешь. Ничего не скажешь – веселенькие дела, Акандер. Я думал, ты меня поймешь.
– Хорошо, Уокс, к чертям, оставим это. Значит так: оставшееся время ты будешь сидеть здесь тихо, как мышка, или я заставлю тебя пожалеть, что ты не послушался меня.
– Что ты имеешь в виду?
– Тебе объяснить доступно?
Акандер сбросил с себя пальто и встал в боксерскую стойку.
Карни окончательно стряхнул с себя остатки действия «тропика». Драться ему не очень-то хотелось, но ничего другого, похоже, не оставалось. Он принял оборонительную позу.
Карни удалось отразить стремительную атаку Акандера, который нанес ему сильный удар правой, но буквально на волосок промахнулся. Карни увернулся, но уйти от второго удара не удалось – слишком тесным было помещение.
Левый кулак Акандера угодил прямо в солнечное сплетение и буквально вколотил его в стену.
У Карни резко перехватило дыхание, и ему показалось, что воздух со свистом вышел из легких. Воображаемый дракон – одно дело, однако настоящий Акандер, во плоти – совсем другое. Каким-то образом Уокс ухитрился оттолкнуть от себя соперника, а затем обрушить на него, более рослого и сильного, шквал пинков и ударов.
Акандер шарахнулся в соседнюю комнату – маленькую гостиную – и начал яростно чертыхаться. В этот момент зазвонил телефон. Войдя в комнату, Карни увидел, что его противник снимает рубашку. В драке лопнули швы, совсем недавно наложенные на грудь и живот.
– Ч-ч-черт, – пробормотал Карни и включил переговорное устройство в режим приема. При включенном
«скрэмблере» изображение было подернуто легким «снежком». Знакомый голос произнес:
– На связи сороковой.
– Тридцать первый, – ответил Карни.
– Мне восьмидесятого.
– Ну что там, говорите. Я же знаю, что это вы.
– Восьмидесятого, – требовательно повторил голос. Карни вздохнул:
– Ну хорошо, хорошо. И у воров есть понятия о чести.
Он отключил «скрэмблер», экран моргнул, и на нем появилось изображение Йохана Грикса. Вид у копа был усталый и озабоченный.
– Что случилось? – спросил Карни.
– Завтра утром мы должны быть в суде. Судья Файнберг специально ради нас изменила расписание своих дел. Я хочу, чтобы вы предстали перед ней в самом лучшем виде, поэтому необходимо, чтобы сегодня вы оба хорошенько выспались. Утром мы заедем за вами.
– Давно пора.
– И еще я хочу, чтобы вы собрали свои вещички. Сразу после завтрака вы отсюда уедете, и навсегда. Послезавтра я определю вас в новое безопасное место.
– Куда же на этот раз?
– На месте узнаете, одно скажу – там уютно и тихо. – С этими словами Грикс отключился.
Уокс был явно рассержен.
Акандер оторвал несколько крохотных лоскутков кожи на животе и принялся вытирать кровь в тех местах, где лопнули швы.
– Черт побери, видишь, что ты наделал, – заметил Карни.
Акандер бросил на Карни недобрый взгляд:
– На твоем месте, Уокс, я бы попридержал язык. Я уже нахлебался с тобой горя.
– Ну да, ну да.
Карни снова направился в ванную, вернулся с баллончиком дезинфектата и пару раз брызнул на кровоточащий участок кожи приятеля.
– Ты, парень, сначала залечи свои раны, прежде чем захочешь еще раз почесать кулаки, понял?
Акандер смерил его презрительным взглядом, что-то неразборчиво пробормотал себе под нос и уронил голову на грудь. Недавняя стычка уже была забыта, Карни решил сделать попытку примирения. Он натянул на себя кобуру с тяжелым «магнумом».
– Пойдем, сообразим чего-нибудь перекусить, а потом немного вздремнем. Грикс хочет, чтобы завтра мы предстали перед судьей Файнберг во всем блеске.
Акандеру потребовалась пара секунд на раздумье. Карни успел за это время натянуть на себя тяжелый плащ-дождевик и саск^тчскую широкополую шляпу. Они сбежали вниз по ступенькам и нырнули в сплошную пелену дождя, хлеставшего теперь тугими беспощадными струями.
– На следующей планете, куда я переселюсь, будет тепло, – сказал Карни, когда они зашагали в сторону ресторана «На перекладных». – Тепло и сухо.
– Полностью поддерживаю твою идею, – проворчал Акандер.
Ветер пригоршнями швырял им в лицо холодную дождевую воду.
– Скоро зима.
– Слава богу, что сегодня хотя бы нет снега.
Ветер завывал так свирепо, что казалось, будто с минуты на минуту снег и повалит, поскольку студеная саскэтчская зима была уже не за горами.

20

После крабов и шампанского Карни и Акандер заказали знаменитое блюдо ресторана «На перекладных» – фруктовый пирог «Шантильи» со взбитыми сливками и жареными орехами. Насытившись, они выпили кофе, расплатились по счету и вышли из уютного теплого зала снова на промозглую сырую улицу. Они направились обратно к дому.
Дождь немного поутих, и на Ист-авеню образовалось некое подобие толпы. Двигаться по улице было неудобно – ведь почти все шли под зонтиками.
Карни остановился у газетного киоска, чтобы купить последний выпуск «Саскэтчского экспресса». Затем они свернули за угол и вышли на Квебек-стрит. У входа в дом Карни остановился, озираясь по сторонам. Унылые пяти– и шестиэтажные многоквартирные дома в легкой пелене дождя казались еще более серыми и мрачными. Вокруг желтых уличных фонарей образовались неясные нимбы. Машины медленно катились с холма к главному проспекту.
Нет, он не будет тосковать по Ист-авеню, решил про себя Карни. Из-за одной только противной дождливой погоды, стоявшей на Саскэтче восемь месяцев в году, ему хотелось поскорее убраться отсюда на какую-нибудь солнечную планету, пусть там даже и не будет «тропика-45».
– Надеюсь, мы в последний раз видим этот пейзаж, – презрительно фыркнул Карни.
– Тебе никогда не нравился этот город, скажи, Карни?
– А кому может нравиться такая помойка? Я бы предпочел жить где-нибудь в округе Боддовер, чтобы вокруг был сплошной лес.
– Да, – согласился Акандер. – Я бы тоже не отказался. Когда я был ребенком, я жил в другом городе.
– В Чезаке?
– Да.
Чезак находился на расположенной неподалеку от Саскэтча планете, на расстоянии всего двух световых лет.
– С Чезака сюда понаехала уйма народу.
– На Лигане стало совсем плохо, с тех пор как наступило похолодание.
– Верно, но и здесь тоже в конце концов все перемерзнут!
– Зато на Лигане жил целый миллиард народу. Им же надо было куда-то деваться.
– Да, – пожал плечами Карни, ежась от пробирающего до костей ветра. – Но не думаю, что всем им понравится здесь.
Они вошли в подъезд и застыли от ужаса. Их поджидал не кто иной, как Кау Хук, с парой подручных, стоявших по бокам от него. Хук похлопывал о ладонь небольшой, обтянутой кожей дубинкой.
Карни и Акандер повернулись, чтобы выскочить на улицу, но у двери их тоже поджидали люди Кау Хука. Карни попытался вытащить из кобуры свой «магнум», но тот застрял под пиджаком.
Акандер не стал долго раздумывать. Он с силой ударил лбом в нос одному из ближайших бандитов, а потом столкнул его вниз по ступенькам. Карни, не мешкая, поспешил на помощь и получил удар дубинкой. Однако он сумел собраться с силами и саданул ногой прямо в пах второму головорезу, который согнулся пополам, издав приглушенный стон. Друзья выбежали на улицу. Кау Хук гнался за ними по пятам. Перед беглецами возникла еще одна группа бандитов-корейцев.
Акандер запрыгнул на капот проезжавшего автомобиля, а затем соскочил вниз с другой стороны. До Карни донесся оглушительный треск автоматной очереди. Он пригнулся и юркнул в поток проезжавших машин. Шквал разрывных пуль обрушился на автомобиль, через который перескочил Акандер. Зазвенело разбитое стекло, и машина остановилась.
Карни наконец-то извлек «магнум». Первые же выстрелы заставили Кау Хука и его команду срочно искать укрытие. Вскоре снова заговорил автомат, но Карни уже мчался прочь со всех ног. Где-то позади него взорвался бак с водородом. Вокруг раздавались испуганные крики.
Карни приостановился, повернул и пустился бежать по направлению к Первой Ист-авеню, увертываясь от проезжавших мимо машин. Акандер бежал чуть впереди него, он почти достиг угла. Оглянувшись на бегу, он заметил Карни и дал знак поворачивать влево.
Карни бросил взгляд через плечо. Кау Хук и его головорезы мчались к своим джипам. Теперь поимка беглецов будет делом десятков секунд, не больше.
– Акандер, подожди, нам нужна машина!
Акандер замедлил бег.
– И вправду нужна?
Впереди, на рю Арденн, на светофоре зажегся красный свет. Карни выскочил из потока бесчисленных зонтиков и подбежал к ближайшей машине, огромному зеленому «демону автострад». Нагнувшись, он дернул дверцу. Та была заперта, но оконное стекло опустилось, и из машины выставилась воинственная физиономия типичного деревенского жителя в клетчатой рубахе и шляпе лесоруба, с которой свисали трубки с осами-стервятниками.
Карни вытащил пистолет:
– Выкатывайся! – заорал он.
Деревенский мужик попытался отъехать, но не смог вписаться в нескончаемый поток машин. Карни ткнул в него пистолетом, отчего мужик только рассвирепел. Дверь неожиданно распахнулась, и владелец машины, извергая потоки проклятий, выскочил наружу. Карни ударил его рукояткой «магнума», но на здоровенного деревенского парня это не произвело никакого эффекта.
Кау Хук и его ребята были уже совсем близко. Но в этот момент Акандер проскользнул на переднее сиденье «демона», уперся обеими ногами в задницу хозяина и отпихнул его на тротуар, между двумя припаркованными машинами.
Карни быстро вскочил на место водителя, рывком завел автомобиль и рванул вперед на зеленый свет. К концу второго квартала Первой Иставеню «демон автострад» уже летел со скоростью сто километров в час.
– И куда мы теперь? – спросил Акандер.
– Вот уж действительно интересный вопрос. Я не знаю.
Беглецов неотступно преследовали джипы, набитые отборными корейскими громилами.
Приятели проскочили Бридж-роуд, а затем свернули направо, вниз по холму, к Восьмой авеню. Здесь им удалось проскочить на красный свет и снова вернуться на Бридж-роуд. Они повернули направо и, проскочив еще один светофор, покатили на юг по дороге, ведущей к Квайданским фермам.
– Значит, мы едем на юг.
– Нет, мы свернем на развилке у Санта-Анны и переберемся на Болдоверское шоссе. Может, в одном из северных округов мы наткнемся на какую-либо лачугу, лишь бы у нее не было почтового адреса.
И «демон автострад» помчался в потоке других машин на юг, туда, где дорогу пересекало Болдоверское шоссе. Джипов позади них видно не было, и беглецы со спокойным сердцем подъехали к светофору.
Как раз посредине транспортного потока стояла, мигая огнями, полицейская машина. Еще одна виднелась впереди. Парочка полицейских в шлемах, лавируя между автомобилями, решительно направлялась навстречу беглецам. У обоих в руках было по огромному пистолету:
– Ой-ой-ой, что-то подсказывает мне, что нас ждут неприятности, – Акандер открыл дверцу и выпрыгнул наружу.
В тот же момент позади них выросли еще двое полицейских.
– Не двигаться! Попробуйте только дернуться! – заорал один из них, угрожающе размахивая пистолетом.
Акандер нехотя поднял руки над головой. А спустя секунду из машины вытащили Карни, заодно избавив его от «магнума». Щелкнули наручники, беглецов грубо затолкали в полицейский фургон, и машина рванула с места под завывание сирены и бешеное сверкание мигалок. Возле здания из синего стекла арестованных пинками выставили из машины и погнали на верхний этаж в кабинет к полковнику Анри Тюссо.
Полковника они застали в глубокой задумчивости. Он развернулся в крутящемся кожаном кресле и подпер подбородок сложенными ладонями.
– Добро пожаловать, джентльмены. Полагаю, вы сейчас дадите кое-какие объяснения.
Карни взглянул на Акандера. Тот был совершенно подавлен.
– Что это значит? – ощетинился Карни. – В чем нас обвиняют? Что происходит, хотел бы я знать?
Тюссо заставил его замолчать одним уничтожающим взглядом.
– Мсье Уокс, прошу вас прекратить эту ненужную сцену. Ваш скулеж не пойдет вам на пользу. Мне прекрасно известно, что вы замышляли.
– Что же?
– Продажу «тропика-45» некоему офицеру колониальной полиции. И в немалом количестве к тому же. Мы могли бы каждому из вас навесить не меньше сорока лет тюремного срока. Как вам это нравится?
– Одну минутку! – попытался возразить Акандер.
– Какую еще минутку? Мы ждать не можем. Вас водворят обратно в тюрьму, а завтра вы предстанете перед городским судом.
– Вы не имеете права! – возмутился Карни. Стоящий позади полицейский с силой перетянул его по спине дубинкой.
– Попридержите язык, мистер Уокс, а не то мы заткнем вам рот. Вы меня поняли? – Тюссо поднялся из-за стола и принял грозный вид.
– Где лейтенант Грикс? – настаивал Акандер. – Мы требуем встречи с лейтенантом Гриксом.
Тюссо ухмыльнулся, повернулся к ним спиной и посмотрел в окно. В темноте яркими точками сверкали городские огни.
– Лейтенант Грикс вскоре тоже составит вам компанию. Ему предъявят обвинение в организации контрабандных операций по доставке крупных партий наркотика. Так же, как и вам. Мы располагаем достаточными уликам, большинство из которых, безусловно, собраны самим лейтенантом Гриксом.
Внутри у Карни все оборвалось. Тюссо вовремя пронюхал об их дельце. Если он предъявит обвинения Гриксу прежде, чем тот сумеет свести Акандера и Карни с судьей Файнберг, то на их планах можно поставить крест. Как только Карни и Акандер окажутся в тюрьме, их ждет неминуемая гибель, это ясно.
Арестованным предъявили стандартные обвинения и, грубо подгоняя, провели к лифтам. В гараже их снова затолкали в полицейский фургон. Сопровождаемые второй машиной, они проехали назад по Бридж-роуд, пересекли мост и направились вверх по длинному склону Снежного Берега.
Слева от них поднимались ярко освещенные шпили Спейстауна, возвышавшиеся на крутом речном берегу. Однако машины не свернули в Спейстаун, а поехали дальше на север, по грузовому шоссе, ведущему к промышленным складам Северного Бельво. Арестованных доставили в следственную тюрьму.
Ворота распахнулись, и полицейские машины въехали на территорию тюрьмы. Злость Акандера уступила место мрачному безразличию.
– Кажется, эти ублюдки и не думают торопиться.
– Заткнись, Акандер!
– По-моему, они специально тянут резину. Может, им хочется медленно придушить нас. Может, даже нашими собственными кишками.
В приемной арестованных подвергли ряду формальностей, которые прошли на удивление гладко. Их уже ждали. Здоровенный охранник по имени Деметц без умолку повторял их имена и хихикал себе под нос. Беглецам присвоили номера, взяли анализ крови, отпечатки пальцев, записали цвет глаз и занесли всю информацию в журнал. Затем их провели на второй этаж и запихнули в одну из бесчисленных крошечных камер-близнецов. Камера была оборудована массивной стальной дверью с малюсеньким окошком. Двенадцать футов на шесть – по тюремным понятиям, просто роскошь. Камеры тянулись одна за другой вдоль длинного центрального коридора.
– Слава богу, нас поместили на втором этаже.
– Да, можно сказать, лучшие места в зале.
– Интересно, а почему нас не отправили на третий этаж – в общую компанию к Кровавому Братству?
– Возможно, они не хотят отказать себе в удовольствии прихлопнуть нас собственными руками. Карни всего передернуло.
– Кау Хук?!
– А почему бы нет? Может, он просто нанесет сюда короткий визит!
– А куда они денут наши трупы?
– О, это нетрудно свалить на Братство. Карни от отчаяния сжался в комок.
– Да, плохи наши дела, ничего не скажешь!
Неожиданно лязгнув, дверь камеры распахнулась, и в проеме появилась мощная фигура Кау Хука. Позади него маячили Крутые Братцы.
Кау Хук с видом хозяина шагнул в камеру и громко хлопнул железными лапищами перед носом пленников.
Затем его лицо расплылось в злорадной ухмылке.

21

Работая, Кау Хук насвистывал себе под нос. Это занятие явно доставляло ему удовольствие. Его пудовые кулаки били по жертвам с удивительной точностью и виртуозностью. Крутые Братцы придерживали несчастных, чтобы те не увертывались от ударов. Карни взывал о пощаде, но это только смешило мучителей. Кау Хук, насвистывая, продолжал работать.
Вскоре из носа Карни ручьем потекла кровь. Красные брызги летели во все стороны. Крутые Братцы что-то недовольно буркнули, и Карни, получив пинок в живот, тяжело осел на пол.

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

Кау Хук переключил внимание на Акандера и принялся с новой силой дубасить вторую жертву. Акандер только хватал ртом воздух и стонал, но ни словом не заикнулся о пощаде. Он понимал, что любые мольбы только продлят его агонию – Крутым Братцам доставляло едва ли не наслаждение слуигать униженные мольбы жертвы, в то время как единственным спасением от всех страданий была только смерть.
Кау Хук по-прежнему что-то насвистывал, его увесистые кулаки без остановки молотили по телу Акандера, то сбивая последнего с ног, то расплющивая его о стену.
Акандер выплюнул зуб, причем постарался попасть как можно ближе к Крутым Братцам, которые теперь стояли у дверей камеры. Зуб не долетел до цели, но капля кровавой слюны попала на брючину того, что стоял слева. Он разъяренно пнул Акандера в пах. Оба Крутых дали Хуку новую команду.
Хук пошарил в небольшой черной сумке, которую поставил в углу, и извлек оттуда подушку для удушения. Распластав Акандера на полу, Кау Хук опустился над ним на колени и положил на лицо подушку.
– Прощайте, мистер Суб, – произнесли Крутые Братцы хором, с нескрываемым удовольствием.
Кау Хук все сильнее прижимал подушку. Акандер вырывался, борясь за жизнь, но шансы были явно не в его пользу. Карни наблюдал все это, застыв от ужаса. От испуга он не мог пошевелить ни рукой, ни ногой, а к горлу подкатывалась рвота. Крутые Братцы, словно малые дети, радостно хлопали в ладоши, глядя, как беспомощно дергаются ноги Акандера.
Внезапно за дверью раздался шум, затем она резко распахнулась и внутрь ворвались парни в голубой униформе с автоматами на изготовку.
Крутые Братцы обменялись непонимающим взглядом. Неужели Тюссо устроил им ловушку?
Братцев бесцеремонно схватили и обыскали. Затем внутрь вошел лейтенант Грикс. Кау Хук прорычал что-то и стал подниматься с пола. Один из полицейских воспользовался моментом и с силой огрел его прикладом по голове. Кау Хук тут же мешком свалился на пол.
– Отпустите этих людей, – указал Грикс на Карни и Акандера.
Карни что-то прохрипел. Кто-то протянул ему воды. Лицо Акандера было темно-багровым, перемазанным текущей изо рта кровью. Волосы топорщились во все стороны.
В камеру вошла женщина средних лет, в сером плаще и прогулочных туфлях на толстой подошве. У нее было худое лицо, а тронутые сединой волосы были стянуты в узел на затылке. Она оценивающе посмотрела на Карни:
– Кажется, мы подоспели как раз вовремя. – Затем она обернулась к Крутым Братцам: – А вы, гады ползучие, теперь будете иметь дело со мной. И, уверяю вас, вы не выйдете отсюда на свет божий еще очень и очень долго. К ней подошел Карни.
– Простите, одну секундочку, – проговорил он и, запустив руки под пиджаки бандитов, выдернул оттуда сенсорные модули. Акварельная пелена вокруг их лиц исчезла, явив присутствующим опухшие бледные лица с синими прожилками на щеках, толстые носы и близко посаженные глаза.
– Теперь понятно, почему они так долго водили всех за нос, – усмехнулся Карни.
– Да, конкурс красоты явно не для них, – добавил Акандер, вытирая кровь с живота, где окончательно разошлись швы.
Крутых Братцев вывели из камеры, а с пола подняли массивную тушу Кау Хука.
Грикс приказал тюремному врачу доктору Тренчу тщательно осмотреть Карни и Акандера. Когда эта процедура была окончена, а порезы и синяки обработаны, все направились к поджидавшему их полицейскому фургону. Шофером на этот раз был Генри Янг, подчиненный Грикса.
Сам лейтенант уселся вместе с потерпевшими на заднее сиденье, прихватив с собой вооруженного охранника.
– И куда мы теперь? – произнес Карни, едва шевеля разбитыми губами. – Вам известно, что Тюссо пронюхал о ваших планах?
Грикс кивнул:
– Извините, что так вышло. Поверьте, мы в долгу не останемся.
– Черт, будем надеяться, – пробормотал Акандер. – Пока что пришлось здорово попотеть, чтобы нам скостили срок.
– Сейчас мы едем к судье Файнберг. Она согласилась немедленно рассмотреть дело, причем на открытом заседании. Таким образом, в известность будет поставлено ИТАА, и даже если с нами что-то случится, дело уже не смогут замять.
– Великолепно! – пробормотал Карни. – Как бы к тому времени всех нас уже не отправили на мыло.
Полицейский фургон несся по улицам, завывая сиреной и сверкая мигалками, пока не подъехал к зданию суда, располагавшемуся недалеко от полицейского управления в центральной части города.
Они быстро прошли формальности, разбудив дюжину дремавших в суде охранников. В зале, отведенном для судьи Файнберг, зажегся свет.
По дальней связи был установлен контакт с ИТАА, и дело зарегистрировали в высших инстанциях. Зачитали обвинение, в качестве ответчиков назвали Крутых Братцев и полковника Анри Тюссо. Дело было открыто.
Удар молоточка судьи Файнберг завершил предварительное слушание дела, и компания покинула зал, возглавляемая Гриксом и командой из шести верных ему полицейских.
Выйдя наружу, они побрели, согнувшись от пронизывающего ветра, к поджидавшему их фургону, а затем поехали на восток, к Бриджроуд. На перекрестке их встретил полицейский кордон – вооруженные молодчики в форме внутренних войск.
Грикс выбрался из машины.
– Сержант Дарэ? В чем дело? Дарэ даже не отсалютовал ему. Вместо этого он сделал недвусмысленный жест винтовкой:
– Нам приказано арестовать всех вас. По всей видимости, он чувствовал себя неудобно в выпавшей ему роли.
– Сержант, вы узнаете даму, которая сидит на переднем сиденье?
Дарэ наклонил голову и ахнул, увидев знаменитую ледяную улыбку судьи Юдифи Файнберг.
– Я бы вела себя осторожней, сержант, – произнесла судья. – ИТАА поставлено в известность обо всем происшедшем. Ни Тюссо, ни Бельво не удастся отделаться легким испугом, вздумай они пойти на убийство кого бы то ни было из здесь присутствующих.
И они покатили дальше по Бридж-роуд и через мост. На северном берегу свернули направо и въехали в Старый город, который служил административным центром колонии с самых первых дней существования.
Там, всего в одном квартале от Снежного Берега, стояло старое здание полицейского управления, построенное из каменных блоков, добытых в каменоломнях Голубого Озера еще в незапамятные времена. Здание имело массивные стальные двери и ставни на окнах. Это была крепость, которая некогда спасала находившихся внутри стражей порядка от беснующейся толпы, требующей самосуда.
Когда фургон подъехал к зданию, тяжелые ворота без промедления откатились в сторону.
Машина въехала во двор, все сидевшие в ней выбрались наружу.
– Все по местам! Живее! – крикнул Грикс. Охранники в голубой униформе уже закрывали ворота. Другие спешили им на подмогу.
– Шанг-Ваттс, капрал Марш, помогите нашим друзьям пройти внутрь. Судья, я полагаю, вам лучше присоединиться к ним. Если не ошибаюсь, в ближайшие часы нам придется выдержать осаду.
– Осаду? Неужели на нас кто-то осмелится напасть?
– Боюсь, этого не избежать. Клан Тюссо правит здесь вот уже сто лет, и что-то не припомню, чтобы они отличались состраданием. А мы, очевидно, застряли у них как кость поперек горла.
– Но ведь с вами судья!
– Знаю, но в этом деле вопрос стоит так: или они, или мы. Мы поставили в известность ИТАА, и наши противники понимают, что сейчас все решает время: им надо успеть до вмешательства центра. А это значит, что от нас как можно скорее должны остаться одни воспоминания.
– И как долго, по-вашему, мы сможем удерживать здание?
– Это? Несколько недель. У нас есть вода, оружие, и отсюда хорошо просматривается местность. Теперь мы для них действительно крепкий орешек. Уверен, что в эту минуту они от бешенства готовы грызть ковер у себя на полу, особенно папаша Тюссо. Вот уж кто точно разнервничался.
Двери открылись, и судья прошла внутрь здания. Поддерживаемые с обеих сторон полицейскими, за ней последовали Карни и Акандер.

22

Райбен и его ребята собирались предпринять повторную попытку заснять на пленку серого ночного кормушника. Райбен распорядился, чтобы для них приготовили лимузин, и съемочная группа отправилась на природу сразу после обеда.
Поначалу движение на Бодцоверском шоссе было просто ужасным. У развилки дороги на Квайданские фермы попал в аварию трактор-тягач, и одной этой аварии оказалось достаточно, чтобы превратить езду в южном направлении в кромешный ад.
Система дорог на Саскэтче порядком отстала от требований времени. Ее проектировали и строили в расчете на местное население, которое в ту пору составляло примерно одну пятнадцатую нынешнего.
Конечно, тот факт, что сложившаяся ситуация была целиком на совести Райбена – ведь именно благодаря его упрямству дорожная система Саскэтча пребывала в плачевном состоянии, – вовсе не мешал ему осыпать проклятиями дорожные пробки.
– Во всем виноваты эти чертовы нелегалы. Вот уж чума так чума! – ворчал Райбен, высовываясь из окна и недовольно оглядывая медленно тянущуюся по дороге вереницу грузовиков, микроавтобусов и персональных автомобилей. Остальные пассажиры лимузина дружно поддакивали хозяину.
Если бы удалось осуществить план прокладки трансколониальной магистрали, было бы нетрудно разгрузить местные дороги, буквально задыхавшиеся от избытка транспорта.
Лимузин продолжал медленно ползти на восток, мимо высоких многоквартирных домов и старых пригородов, застроенных в колониальном стиле.
Как только они миновали Санта-Анну, движение на дороге заметно поредело, и Райбен смог переключить внимание на роскошные краски осени. Чувствовалось приближение зимы, и елизаветинские дубы ярко пламенели алой листвой. Дикий орешник издали сверкал на их фоне огромными золотистыми пятнами, а вот ослиное дерево оделось в нежно-розовый наряд. Райбен находил в осени особую прелесть. Она всегда пробуждала в нем воспоминания о родной планете, лежащей далеко отсюда в пространстве и времени, планете, холмы которой вот так же меняли цвет в это время года.
Чем выше они поднимались в горы, тем чаще им попадались голые склоны холмов. А затем мимо промелькнула новостройка – кучка домов и узкие улочки, извивающиеся по склонам. Возводились новые стены – белые и коричневые, крыши – зеленые и серые, насыпались дороги, строились торговые центры, дома разной высоты и даже несколько совершенно незаконных рекламных щитов с голографическими надписями. «Цивилизация» бесцеремонно вторгалась в патриархальную жизнь округа Болдовер.
Райбен со злостью взирал на эту наглость. За рулем сидел Себастьян Лисе. Заметив угрюмое настроение Райбена, Лисе попытался отвлечь его от неприятных мыслей:
– Если верить прогнозу, нам обещают два ясных дня. Сегодня вечером, по всей видимости, будут великолепные условия для съемки.
– Серый кормушник сейчас как раз откочевывает на юг, мы получили подтверждение общества Натуралистов, – живо вставил Йен Чо.
Райбен кивнул, продолжая, однако, кривить рот при виде выстроившихся вдоль дороги новых домов.
«Надежный депозит номер один», «Рай для гурмана», «Ружья – только у Чанга» – рекламные щиты проносились один за одним, возвышаясь над дорогой на сорокаметровых столбах.
Райбен укоризненно качал головой.
Позади осталось здание торгового центра на углу Финнеган-стрит. Не успело оно скрыться из виду, как перед ними вырос новый ресторанный комплекс. Райбен даже рот раскрыл при виде высоченных каменных труб, трехэтажного здания из черных креозотовых бревен и огромной неоновой рекламы, которая зазывала голодных охотников пообедать.
– Это, друзья мои, вторжение двуногих в худшем его виде. Если мы намерены спасти Саскэтч, нам придется приложить все усилия, чтобы выиграть не одну баталию в парламенте.
– Мы готовы на все, сэр, – живо отозвался Себастьян.
– На нашей стороне сенатор Троган. А кроме того, мы теперь по ряду вопросов все чаще встречаем понимание со стороны корейского лобби. По-моему, мы сможем добиться своего.
– Конечно, сможем, – подхватила Брюд Дара. – Ведь удалось же нам похоронить планы строительства трансколониальной магистрали. Так почему же нам не остановить расширение космопорта?
– Мы и в прошлый раз думали, что выиграли.
– Ну, как бы это сказать... – вяло произнес Себастьян. – Просто папаша Тюссо сумел объехать нас по кривой. Вопрос, временно отложенный для всестороннего обсуждения... Лучшей уловки не придумаешь. Этак можно ждать вечно. А Тюссо только и надо, чтобы не допустить его слушания в парламенте.
Даже в возрасте двухсот восьмидесяти пяти лет Райбен все еще не разучился ненавидеть врагов.
– На следующей сессии Тюссо снова будет предоставлено кресло спикера. И нам надо подумать о новой тактике поведения в парламенте, чтобы перехитрить этого дьявола.
– Нам следует как можно скорее провести требование о неотложном рассмотрении вопроса. Тюссо будет вынужден признать его правомерность, и требование будет включено в повестку дня сессии. Но если он откажется это сделать, такой поворот тоже окажется нам на руку – мы сможем подать апелляцию в суд ИТАА, а это именно то, чего Тюссо желал бы любой ценой избежать, – произнес Себастьян.
Райбен согласился с ним. Папаша Тюссо был не настолько глуп, чтобы не понимать, что суд ИТАА погубит возведенную им империю.
Они обогнали выкрашенный в желтый цвет «ходунок» лесозаготовительной компании, вышагивающий вдоль дороги на своих обтянутых резиной ногах, и наконец выехали на двухрядное полотно, ведущее вверх по долине Лизетты к планетарному заповеднику Блэк-Рукс.
– На этот раз нам наверняка удастся заснять кормушника, вот увидите! – сказал невозмутимый крепыш Йен Чо.
– Да, хотелось бы надеяться, черт возьми! – отозвался Райбен.
– Все будет хорошо, сегодня у нас ясное небо, и завтра тоже. Уверена, что наконец-то наш серый ночной кормушник окажется запечатленным на пленку, – игриво произнесла Брюд Дара.
– Что ж, если нам удастся задуманное, мы можем смело претендовать на Бенгстромовскую премию.
– Еще бы. Единственный летающий моллюск во всей Галактике! – воскликнул Себастьян.
– Да не просто летающий, а рекордсмен по расстояниям, – добавила Брюд. – Подумать только.
– Вот уж точно, – произнес Йен Чо, поправляя на коленях сумку с камерой. – Единственный летающий моллюск-дальнорейсовик. На этот раз он от нас не уйдет. Уж мы его снимем, будьте уверены!
На расстоянии ста тысяч километров от Саскэтча наперерез планете шел спасательный модуль с «Семени надежды».
Внутри модуля в своей постели мирно посапывала Салли Ксермин, а Панди с увлечением следила за событиями очередной мыльной оперы под названием «Время, отраженное в зеркалах». Действие разворачивалось в волшебном космическом хабитате, населенном драконами и прекрасными принцессами. Уставясь на экран, Панди жевала белковый батончик.
Уже около пяти месяцев они находились в пути, и вот теперь Саскэтч был совсем близко. Через пару дней они приземлятся. Диск планеты виден как на ладони.
Панди привыкла к невесомости, но ускорение или замедление переносила плохо. Кроме того, Панди привыкла днями напролет смотреть телевизор. Чем, собственно, еще можно было здесь заниматься, не считая утомительных физических упражнений, которые Салли заставляла ее делать каждый день? Уже спустя месяц после начала полета разговаривать им стало не о чем. Салли становилась все более угрюмой и замкнутой.
Поэтому Панди проводила утро, следя за программой саскэтчских новостей и прогнозом погоды, а затем переключала телевизор на дневные программы, никогда не забывая посмотреть очередной «Час полуденного смеха», который транслировался из телецентра Бельво-Сити. Во второй половине дня Панди не отрывала глаз от бесчисленных любимых ею мыльных опер «Дом Антареса», «Проигравший зевает», «Роскошные небеса».
Так она проводила час за часом, смотря эти безвкусные, надуманные, чувственные поделки, пока не наступало время очередной сводки новостей и прогноза погоды.
Панди всегда следила за погодой в Бельво-Сити и Санта-Анне, мысленно переносясь при этом в свою комнату в доме Бешванов, расположенном на бульваре Рандеву, с окнами, выходящими на центр города. Панди словно наяву представляла себе высокие, привезенные с Земли вязы, что были высажены вдоль бульвара, и звук дождя, барабанящего по стеклянной крыше.
Как ей хотелось снова оказаться дома! Кроме того, ее тревожил вопрос: кто сейчас живет в их доме и что скажут новые жильцы, если Панди заявится к ним на порог, требуя вернуть ей комнату.
Ей хотелось снова прийти в школу, родную старую среднюю школу в Южном Бельво, встретить лучших подруг – Тришу, Габриэль, Бикомс – словом, всех. И тогда она выбросит из головы космические полеты, и «Семя надежды», и даже собственных родителей. А если ее начнут расспрашивать, она скажет, что Прамод и Тилли эмигрировали в Ноканикус, оставив ее на Саскэтче одну.
Невероятно, до чего утешительными были эти фантазии. Они помогали скоротать дни, когда сидеть, уставясь в экран телевизора, было уже невмоготу.
Иногда Салли просыпалась, чтобы тоже посмотреть телевизор, но обычно она спала или занималась физическими упражнениями. Растяжки и повышенные нагрузки помогали ей держаться в неплохой форме. Салли постоянно изводила Панди требованиями следовать ее примеру. Назло ей Панди предавалась обжорству. Она без конца жевала белковые батончики, понимая, что поступает глупо, но все же никак не могла пересилить себя.
На корабле запасы провизии были рассчитаны на пятерых, поэтому белковых батончиков было предостаточно. Так что эти кисло-сладкие палочки быстро превратились в единственное доступное Панди удовольствие.
В правом верхнем углу экрана небольшое окошко постоянно передавало изображение Саскэтча, неуклонно увеличивающегося в размерах. Они были почти что дома. Саскэтч казался бело-голубым шариком, сияющим ледниками полюсов под ослепительным полумесяцем солнца. Охваченная ленью, Панди не отрывала от него взгляда, особенно во время рекламных роликов. Много-много недель этот шарик оставался таким крошечным, что это действовало ей на нервы, и только на прошлой неделе он стал с каждым днем заметно увеличиваться в размерах.
Внезапно компьютер спасательного модуля издал писк, одновременно вспыхнула аварийная лампочка. Вместо мыльной оперы на экране замелькали окруженные оранжевой рамкой данные радара.
Откуда-то сзади их быстро догонял небольшой снаряд. Панди в недоумении уставилась на изображение. Она не имела ни малейшего представления о том, откуда он взялся. Через несколько секунд она все же решила разбудить Салли.
– Салли, нас кто-то преследует!
Салли тут же пришла в себя и от ужаса широко распахнула глаза. Увидев запеленгованную радаром траекторию неизвестного небесного тела, она осознала источник угрозы. У нее перехватило дыхание.
– Что-то гонится за нами, это ясно. Что-то небольших размеров.
Времени оставалось в обрез, поэтому размышлять было некогда. Салли отомкнула рычаг ручного управления и рывком поставила его вертикально.
– Пристегни ремни, детка, нас ждет хорошая переделка.
Салли отменила прежние команды и потянула на себя рычаг, чтобы включить главные сопла. Те откашлялись, взревели, и ускорение вжало пассажирок в спинки кресел. Салли вывела модуль на спиральную траекторию, отчего сила тяжести достигла опасного для их жизни уровня.
Сигнал, улавливаемый радаром, по-прежнему безжалостно следовал за ними, приближаясь с каждой минутой.
Тогда Салли положила их маленький корабль на курс, ведущий к столкновению с Саскэтчем. Они приближались к планете с огромной скоростью. Ускорение безжалостно вжимало их беспомощные тела в предохранительную сетчатую паутину – его значение уже давно находилось на отметке «десять». Женщины были на грани обморока, но чужак по-прежнему следовал за их модулем, в точности повторяя все их маневры. Был момент, когда сигнал едва не достиг центра экрана.
Салли от испуга закричала и бросила модуль в режим вращения. Их едва не раздавило мощное сотрясение; корабль содрогнулся и принялся медленно вращаться, неуклонно приближаясь к бело-голубому диску, что виднелся под ними.

23

Съемочная группа разбила в тот вечер лагерь на холме, с которого открывался вид на верховья реки Элизабет. Дальше к востоку от нее виднелись очертания горы Сервус. Лучи заходящего солнца освещали снежную шапку на вершине; создавая впечатление, будто в воздухе парит бело-голубое облако. Само же небо очистилось от туч, и с востока и севера в долину устремились прохладные ветры, навевая мысли о приближающихся морозах.
В центре поляны искры во власти ветра исполняли неведомый сумасшедший танец. Брюд и Себастьян только и успевали подкладывать в костер сосновые ветки и валявшийся вокруг хворост. Райбен протянул руки к огню, радуясь вновь обретенному теплу, которого ему так не хватало, несмотря на толстую куртку с капюшоном. Того и гляди, завтра ударят морозы. Райбен понимал, что он рискует. Но поскольку Брюд Дара собиралась составить ему компанию в палатке, да и в спальном мешке тоже, Райбен не сомневался, что это маленькое приключение кончится для него благополучно.
Йен Чо был занят установкой скрытой камеры неподалеку от пышного соснового дерева, разновидности псевдососны, растущей только в горах Блэк-Рукс.
После нескольких лет кропотливых исследований Брюд Дара и ее товарищи пришли к выводу, что разновидности так называемой сосковой сосны играли важную роль в ежегодных миграциях серого ночного кормушника. В свою очередь, последний играл роль их естественного опылителя. В сезон осенних перелетов кормушника на юг у деревьев наступала пора цветения, и они выделяли в огромном количестве сладкий нектар, стекающий с розовых, напоминающих соски шишек, в изобилии свисавших с ветвей. Ночные кормушники, спешащие на юг на своих перепончатых крыльях, нуждались в огромных количествах этого нектара.
Сосковая сосна была довольно редким деревом и росла компактными островками, разбросанными по . всей умеренной зоне. Ночные кормушники отыскивали спелые деревья при помощи чувствительных обонятельных органов.
Себастьян Лисе подошел к Райбену и Брюд. Вытащив плоскую фляжку, он сделал глоток и пустил фляжку по кругу. Райбен только понюхал и передал ее дальше со вздохом сожаления. Такие вещи, как спиртное, годились только для первого столетия продленной жизни. А в возрасте Райбена приходилось трястись над каждым органом. Девяностоградусное виски годилось только для юных желудков и печени. Райбен торжественно поднял банку с фруктовым соком.
– Как ни печально, я вынужден отклонить твое угощение, хотя виски просто великолепное, Себастьян. Однако я присоединяюсь к общему тосту! Давайте выпьем за планетарный заповедник Блэк-Рукс!
– Я поддерживаю это предложение! – закричала Брюд, которая уже отхлебнула из фляжки. – Да, весьма недурственно. И чье это производство?
– Нашей семьи, Лиссов, двенадцатилетней выдержки.
– Пьем за парк! – снова воскликнула Брюд и сделала еще глоток.
– За парк! – подхватил Йен Чо, выходя к огню из надвигающейся темноты.
Брюд протянула ему фляжку. Йен Чо сделал маленький глоток, только чтобы почувствовать вкус.
– Установка окончена, – доложил он. – Думаю, что сегодня нам повезет. На нескольких деревьях уже видны следы их трапез.
– За серых ночных кормушников! – произнесла Брюд.
– Верно, давайте выпьем за великолепнейшего из моллюсков! – Себастьян глотнул и снова пустил фляжку по кругу.
– К тому же не следует забывать о Бенгстромовской премии, – сказал Райбен, салютуя банкой с соком.
Получив премию, они мгновенно прославятся. Их звезда ярко засверкает в мире науки и космических исследований. Кроме того, они получат возможность выступить в средствах массовой информации с призывом трезво взглянуть на проблему нелегальной миграции, захлестнувшей Саскэтч. Такой шанс никак нельзя упустить. Нужно использовать любые мелочи, которые помогут выиграть битву против безумного вторжения на их родную планету.
Пустив фляжку по кругу еще раз, экспедиция принялась за ужин. Для юных участников над костром жарились лепешки из концентрата, к которым полагались консервированные бобы, а на десерт – хрустящие вафли. Райбену Арнтаджу предстояло удовольствоваться подогретой жидкой питательной смесью и крохотным кусочком вафли, чтобы вызвать слюноотделение.
У Райбена, если сказать по правде, сосало под ложечкой при воспоминании о такой полузабытой «роскоши», как жареные бобы. Он терпеть не мог питательные смеси, пюре и прочую перетертую гадость, хотя и понимал, что программа продления жизни в первую очередь основывалась на соблюдении научно обоснованной диеты. Любое отклонение от нее вызывало у Райбена слабость, от которой начинали трястись руки. Во время длительных экспедиций, подобных этой, когда приходилось ставить лагерь в лесной чаще, дожидаясь заморозков. Райбен использовал защитные ресурсы организма до последней капли. Поэтому ему никак нельзя было отягощать свое тело грубой, неочищенной пищей. Он наслаждался обществом друзей и веселым потрескиванием огня. Каким воодушевлением горели их лица, когда они говорили о предстоящих съемках! Каким волнением был охвачен каждый из них!
Райбен любил этих людей, дорожил дружбой с каждым, даже с Йен Чо, который официально числился его телохранителем, – он нес эту службу вот уже сорок лет. Вместе они встанут на защиту парка и поставят заслон на пути безумного, разрушительного вторжения на планету.
Люди поужинали, запив пищу холодной и кристально чистой водой, которую Брюд принесла из реки, а затем принялись наблюдать, как на небе загораются первые звезды.
Северо-восточный ветер усиливался, и ослиные деревья, разбросанные среди леса сосковых сосен, затянули свою жалобную песню.
– Бр-р, сегодня мы точно превратимся в ледышки, – поежилась Брюд.
– Да, нам никак не обойтись без спальных мешков, – согласился Себастьян. – Очевидно, сюда движутся полярные воздушные массы.
– Смотрите, вон там Плеяды. – Йен Чо указал на яркое пятно в северной части неба. Позади него где-то вдали сияла родная галактика. Там находилась и Земля.
Пришла пора отправляться на поиски серого ночного кормушника. Люди вышли из лагеря. Дорогу им освещали микрофонарики, прикрепленные к голенищам высоких ботинок. Исследователи направились в самую чащу через густую сосновую поросль. Кое-где попадались ослиные деревья. Их узловатые ветви скрипели на ветру, издавая звуки, напоминающие стоны.
Исследователи обогнули несколько валунов, зловеще высоких и искривленных, и вышли к убежищу, устроенному между двумя массивными стволами сосен. Впереди, хорошо заметное в инфракрасных лучах, возвышалось двадцатиметровое дерево с пышной кроной. Кончики почти всех ветвей были украшены почками с нектаром, каждая размером с крупное яблоко.
Убежище было не слишком просторным. Однако там смогли осторожно разместиться все четверо. Они устроились за подставкой хитроумной системы видеокамер. Йену Чо удалось примоститься возле компьютера, с помощью которого на раздвижном экране можно было видеть картинки, поступающие с разных камер. На дерево, которое как раз находилось в поре зрелости плодов, было нацелено одиннадцать объективов. Йен Чо быстренько пробежался по картинкам, проверяя поочередно крупные и общие планы.
Себастьян и Брюд завладели массивным биноклем, установленным на треноге. Райбен захватил для себя более скромный походный бинокль. Он чувствовал волнение. Где же они, эти легендарные ночные кормушники? Еще ни разу их не удавалось заснять на пленку, и они были известны по нескольким допотопным фотографиям, сделанным около пятидесяти лет назад.
Настроив резкость, Райбен не увидел ничего, кроме коры, бесчисленных крупных иголок и набухших почек.
– Есть один! – вдруг радостно прошептал Себастьян. Индикаторы камеры моментально зажглись, сообщая, что компьютер также засек летающего гостя.
Райбен резко перевел бинокль вниз, но ничего не увидел. Только почка с нектаром раскачивалась из стороны в сторону. Кормушника уже не было.
– Какие они прыткие. Прямо не уследишь, – игриво произнесла Брюд.
Райбен выглянул из укрытия, однако не смог ничего разглядеть. И где же скрываются эти серые ночные моллюски?
– Еще один! – воскликнула Брюд. – Сверху слева, под самой верхней веткой. – Разве вам не видно?
Райбен поднял бинокль и навел на указанное место. Неужели там что-то было? В какой-то момент ему показалось, будто вдоль коры промелькнуло что-то похожее на тонкую полоску бумаги, но затем осталась лишь раскачивающаяся почка с нектаром.
– Ой, Господи! Посмотрите на самую верхушку! Скорее всего, это влюбленная парочка.

Предыдущая страница 9 Следующая страница


Боевая форма 10

Волнение Себастьяна оказалось заразительным. Райбен с трудом отыскал с помощью бинокля макушку дерева, но опять заметил лишь мимолетное движение, которое, по всей вероятности, было лишь плодом его воображения.
– Еще парочка, на нижних ветвях, они кормятся! – объявил Йен Чо. Индикаторы камеры снова подмигивали красным.
Райбен в отчаянии перевел бинокль на нижние ветви. Мгновение бинокль настраивался на фокус, затем уловил смазанный образ, который, однако, моментально исчез.
– Ну разве они не чертовски хороши! – воскликнула Брюд Дара счастливым девчоночьим голосом.
Райбен с трудом подавил желание накричать на нее. Кричать'очень вредно для артериального давления.
– Да, хороши, – выдавил он.
Внезапно позади раздалось резкое громыхание, напоминающее многократно усиленную отрыжку. Затем они услышали треск ломающихся веток. Все застыли, вслушиваясь в ночные звуки.
– Краб, – прошептал Себастьян.
– Может, и краб, только уж очень большой.
– А если это гигакраб? – спросила Брюд, заметно встревожившись.
– Гигакрабы здесь не водятся, насколько мне известно. Во всяком случае, я в этих местах еще ни одного не встречал. – Себастьян пытался сохранять спокойствие.
Существо в зарослях опять рыгнуло, а затем снова раздался треск ломаемых веток. До исследователей донеслось удушающее зловоние.
Треск ветвей стал громче.
– Собственно, ученые считают, что по-настоящему крупных особей остались считанные единицы, – продолжал Себастьян.
– Но гигакраб – это тропический вид, – отозвалась Брюд.
Треск прекратился.
– И что это могло быть? – произнес Себастьян.
Райбен смотрел туда, откуда доносились загадочные звуки. Запах держался долго. Его было достаточно, чтобы каждого успело вывернуть наизнанку. Когда наконец вонь стала не такой сильной, все посмотрели вверх. Глаза Райбена слезились.
– Фу, наконец-то! – пробормотала Брюд.
– Ну и вонь! Что бы там ни было, но меня чуть не стошнило, – сказал Йен Чо.
– Это уж точно! – сказал Себастьян. Райбен, однако, по-прежнему размышлял о наземных крабах. Бедняги! Они не изменились ни на йоту за сотни миллионов лет, а мы их стерли с лица планеты за какое-то столетие!
К этому времени серые кормушники уже улетели, сильно похолодало. В небе появилась саскэтчская луна – Леопольд. Крошечный серебристый диск удивительно быстро взошел на фоне бесчисленных звезд. Наблюдатели могли легко различить на его поверхности темное пятно кратера, прозванного Лунным Глазом, и глубокие тени, что отбрасывали три горные системы под названием Зубы Льва. Они располагались точно под Глазом.
Исследователи зашагали по тропинке к лагерю и вскоре вышли к палаткам, возле которых догорали последние угольки костра. Они сразу поняли, что их лагерь посетили незваные гости. Огонь был кем-то потушен и засыпан камнями, принесенными со склона холма. Палатка Себастьяна была расстегнута, однако, по мнению самого Лисса, все вещи остались нетронутыми.
– Странно, – произнес Себастьян. Остальные с ним согласились. Однако, посветив фонариками в сторону леса и не обнаружив ничего подозрительного, все решили идти спать.
Райбен стащил с себя куртку и быстро юркнул в просторный спальный мешок. Спустя несколько секунд Брюд уютно устроилась у него под боком и принялась растирать окоченевшие конечности Райбена. Не успела она закончить процедуру, как Райбен уже спал. Брюд обняла его и тоже утихомирилась.
Райбен погрузился в целительный сон. Почти сразу на него нахлынули непонятные сновидения. Это были странные, неприятные образы. Райбену снилось, что он, полуобнаженный, сбился в дороги. Вокруг его тела обмотаны цепи, а руки и плечи обвивают провода с подвешенными грузами, которые ему приходится тащить за собой через замерзающую слякоть. Над его головой проносились черные тучи и с треском вспыхивали молнии. Что-то ужасное, таящее в себе угрозу, приближалось к нему на быстром коне. Жуткий наездник время от времени щелкал кнутом, от ударов которого вдребезги разбивались целые планеты.
В ушах Райбена звучал тысячеголосый хор. Все в болезненном, мрачном экстазе старались перекричать друг друга. Внезапно его взору явилось лицо, страшное лицо из глубин памяти. Это был дядя Варна, кошмарный старик дядя Варна, который однажды в жаркий полдень попытался изнасиловать его в летнем домике. Райбену тогда едва исполнилось девять лет.
Этот сон никогда не менялся. Варна с похотливым оскалом приближается. Райбен бросается на него с кулаками, осыпая бесчисленными ударами, но бесполезно. Варна слишком силен. На этот раз Райбену не удастся убежать от него... И вдруг дядя Варна пропал, а его место заняли две женщины с неулыбчивыми лицами и жестким взглядом. Затем они расплылись в улыбках, но вместо зубов у них были полые стальные трубки, напоминающие шприцы, которыми они могли выкачать из жертвы всю кровь до последней капли за считанные минуты. Женщины повалили его, заливаясь жутким смехом. Они широко раскрыли рты, готовясь впиться в него своими зубами-шприцами.
Райбен был совершенно беспомощен. Он не мог даже пошевелиться. Глаза женщин напоминали кусочки желтого мрамора, и в них не было зрачков. Это были вовсе не человеческие глаза. Они смотрели на него, будто он был обыкновенным куском мяса, предназначенным на съедение.
Райбен закричал, и женщины пропали, но кошмарное сновидение перенеслось в другое место. Райбен был в длинном темном тоннеле, одетый в мокрые, леденящие тело лохмотья. Он бежал по щиколотку в холодной грязи. Где-то наверху на улице шел снег, но он не осмеливался оставлять на нем свои следы, чтобы их не заметил тот, кто шел за ним по пятам. Но, несмотря на все меры предосторожности, преследователь неудержимо настигал Райбена. Он был неумолимо жесток – чудовищное, невероятных размеров создание, быстро передвигающееся на сотнях твердых, как камень, ног.
В ушах Райбена стоял крик, на плечо легла чья-то рука, и он проснулся. Райбен весь дрожал, по его лицу и шее струились ручейки пота. Брюд Дара поглаживала его лысую голову и нежно целовала в лоб и губы.
– Райбен, все хорошо, это всего лишь сон. Нам время от времени снятся такие сны, и порой они бывают просто ужасны.
Райбен облегченно вздохнул.
– Страшные сны, – пробормотал он. Его мутило.
– В последнюю минуту мы все проснулись с криками. Первым, кажется, очнулся Себастьян. А потом он и Йен Чо разбудили меня.
Сон Райбена как рукой сняло. Кажется, он понял, что это значит. Невероятно!
– То существо, что мы слышали в лесу, оказывается, булмунк, – произнесла Брюд.
Господи, самое редкостное, самое легендарное живое существо на Саскэтче!
– Йен Чо! – позвал Райбен, а сам принялся искать куртку и ботинки.
– Он уже ушел искать следы. И Себастьян вместе с ним. Они захватили камеру, – сказала Брюд.
– Ну наконец-то! Подумать только – заснять самого булмунка! Что может быть чудесней! – Райбен будто сбросил с себя прожитые годы. Он не чувствовал себя так прекрасно вот уже больше сотни лет. – Последний раз его видели в этих местах лет этак тридцать назад. – Райбен второпях натягивал ботинки. – Ты говоришь, всем приснился кошмар?
– Всем.
– Значит, это классический случай. Мы растревожили булмунка, и он пытается изгнать нас со своей территории, посылая телепатические сигналы. Эти существа действительно наделены сверхъестественной силой, первые переселенцы были правы.
Райбен наконец оделся и выбрался из палатки. Легендарный булмунк являл собой странную фигуру даже на фоне саскэтчской мегафауны. Когда началось серьезное оледенение, около ста миллионов лет тому назад, Саскэтч потерял почти всю свою древнюю фауну. Говорили, что только булмунку удалось уцелеть, ничуть не изменившись с тех доисторических времен. Это было скрытное, застенчивое создание ростом повыше человека. Его роль в биосфере планеты оставалась неразгаданной. Булмунк был покрыт мехом, у него было шесть конечностей – «рук», которые заканчивались сложными клешнями. Головой он напоминал земного рака, увеличенного в десятки раз.
Райбен шел за Брюд по тропинке, ежась от пронизывающего ветра, который упорствовал, пытаясь сорвать с него одежду. Небо было усеяно яркими звездами, сосны с шумом раскачивались в разные стороны, а ослиные деревья по-прежнему наполняли округу скрипучими стонами.
Райбен и Дара застали Себастьяна и Йена Чо сидящими на корточках у края тропинки. Ручными фонариками они что-то освещали на земле.
– Он совсем близко, – заявил Себастьян. – Я просто нутром чую эту чертову тварь. Она пытается вызвать у меня рвоту.
Йен Чо указал на свежие следы:
– Посмотрите-ка сюда.
След был довольно глубоким. В тот момент, когда здесь проходил булмунк, земля, видимо, еще не промерзла.
– Посмотрите, здесь отпечаталась длинная узкая пятка и шесть пальцев или когтей, или что там у них. Скорее всего, это действительно булмунк.
Они посмотрели на заросли кустарника.
– Он ушел вон туда, – неопределенно указал Себастьян.
– А откуда тебе известно, что это «он»? – сказала Брюд. – С такой же вероятностью это может быть «она» и даже «оно». Нам до сих пор неизвестно, есть ли у булмунка пол
Райбен чувствовал себя неуютно.
– Кем бы он ни был, но он ушел в ту сторону, – произнес Себастьян. – Нам надо поторопиться, если мы не хотим его упустить.
Ветер становился все холоднее и пронзительнее. Кусты казались непролазными зарослями, и повсюду на пути были разбросаны камни. Внезапно Райбен Арнтадж подумал, не слишком ли он переоценивает свои силы. Сможет ли он, образно говоря, разжевать этот кусок даже при помощи двух рядов безукоризненных зубов, которыми снабдили его дантисты.
Начинало подмораживать, было уже за полночь, а Райбен все еще преследовал разгневанного булмунка, гоняясь за ним в лесной чаще.

24

Казалось, что они рыщут по кустам вот уже несколько часов. Ноги их утопали в грязи, острые побеги раздирали одежду, шапки цеплялись за ветви, и одновременно друзья теряли последние капли самообладания.
Райбен Арнтадж ощущал, как из него необратимо истекают силы. Та маска, которую он носил перед лицом мира, требовала тщательного расчета физических усилий для выполнения ежедневных подвигов. А это ужасное блуждание в темноте было куда более утомительным, чем обыкновенный марш-бросок. Его двухсотвосьмидесятипятилетнее тело было на грани коллапса. Он зашел слишком далеко. Вскоре всем станет ясно, что на поверку он всего лишь дряхлый старикашка, живой труп, который цепляется за жизнь, глотая пригоршнями пилюли, предписанные компьютером.
Его молодые друзья, несомненно, проявят чудеса доброты и долготерпения, но за его спиной поползут иные разговоры. Уж он-то знал. Такое случалось и раньше, и это была естественная реакция молодых на первые признаки дряхлости у денежного мешка, который они считали едва ли не бессмертным.
Луна продолжала свой путь по небу, помогая путникам идти вперед.
И они продирались через молодую сосновую поросль вниз, к реке, которая протекала в узком каньоне, поросшем непроходимым кустарником. На другом берегу реки поднимались отвесные стены, по которым стекали с гор ледяные ручьи, наполняя воздух нежным журчанием. Здесь они снова увидели следы, и Йен Чо принялся с пеной у рта спорить с Себастьяном, в какую сторону они ведут, пока Брюд не призвала их к благоразумию. Оба друга исходили злобой, и не исключено, что их спровоцировал булмунк!
Погрузившись в мрачные думы, они возобновили преследование. Вскоре преследователи наткнулись на огромную кучу фекалий. Она была свежей и лежала на берегу как раз посредине их тропы.
– Возможно, этим булмунк хотел сказать, что он о нас думает, – с усмешкой произнес Йен Чо.
– Похоже на то, – отозвалась Брюд.
Пройдя еще несколько шагов, они ощутили приступ рвоты. Тошнота все сильней подступала к горлу, и друзья едва сдерживали ее позывы, однако продолжали упорно двигаться вперед, разбрызгивая грязь, увязая в трясине, переходя вброд ледяные ручьи, где вода доходила до колена.
Йен Чо чуть не потерял свою чудо-видеокамеру с тремя объективами, завязнув в неглубокой трясине, но, побарахтавшись несколько минут по пояс в воде, крепыш-телохранитель выбрался на мелководье. Камеру он уберег.
Всю компанию била дрожь, выворачивало наизнанку. Их одежда, промокшая до нитки, была перемазана грязью. В таком вот виде они и вышли из непроходимой лесной чаши на одну из песчаных отмелей реки Элизабет. Высоко над ними светили яркие, немигающие звезды.
– Стойте, вот он! – прошептал Себастьян.
Райбен устало поднял голову, стараясь разглядеть, что там впереди.
В конце песчаной косы виднелась высокая фигура, у которой вместо головы было нечто вроде горба. Казалось, что существо стоит на двух ногах, приподняв мощные плечи и повернувшись к ним спиной. Исследователи в изумленном молчании не сводили с него взглядов – как будто лишились дара речи, оказавшись буквально в нескольких шагах от величайшей из загадок природы.
Существо не двигалось. Казалось, оно погрузилось в свои думы или следит за звездами. И все же оно не могло не слышать, как люди, задыхаясь и осыпая все на свете проклятиями, пробирались через кусты и топи последние четверть мили.
Райбен смотрел на существо как зачарованный. Он чувствовал, как нервное напряжение постепенно ослабевает. Дискомфорт, головокружение, тошноту как рукой сняло. Может, булмунка что-то отвлекло от них? Может, воздействие его магических сил постепенно слабело? Или он просто играл с ними? Своевольное, капризное создание – именно так его описывали первые переселенцы.
Йен Чо поднял камеру. Брюд сняла с плеча аппаратуру звукозаписи и привела в рабочее состояние. На высоких и средних частотах камера работала бесшумно. Насколько можно было разглядеть, булмунк по-прежнему оставался невозмутимо спокойным. Йен Чо продолжал работать. Кассеты, которыми он пользовался, позволяли ему вести непрерывную съемку до десяти часов подряд.
– Может быть, подойти ближе?
– Не надо, – возразила Брюд шепотом. – Мы можем его спугнуть. Давай посмотрим, что он будет делать. У нас получатся великолепные кадры, для нас это сейчас самое главное.
И они ждали и наблюдали. Прошел целый час. Райбена била крупная дрожь. Боже, как он устал! Веки, вопреки всем усилиям воли, безжалостно опускались.
– Боюсь, что я сейчас рухну на месте, молодые люди, – прошептал Райбен Брюд. – Кажется, я слишком увлекся и переутомил себя.
У Райбена подкосились ноги, и он едва не упал. Но к нему подоспел Себастьян. Сильная молодая рука обхватила Райбена за плечи, не дав ему упасть.
– Мистер Арнтадж, не волнуйтесь! Я помогу.
– Спасибо, Себастьян, спасибо.
И тут у Йена вырвался возглас удивления, а Брюд даже ахнула. Булмунк обернулся к ним. Можно было ясно разглядеть его крупную ракообразную голову, впереди шевелились длинные чувствительные усы. Булмунк сделал пять быстрых шагов по направлению к людям. Теперь он возвышался над ними: застывшая маска вместо лица, усы, будто у насекомого, зрительные органы, напоминавшие щетки. Он стоял настолько близко, что люди могли ощутить исходящий от него слабый запах рыбы. Внешний панцирь булмунка был бледно-серым, со светлым мехом в местах сочленений. Усы непрестанно шевелились.
Резким движением Райбен выпрямился и вперил в существо ответный взгляд. Может, оно желает им зла?
И вдруг что-то случилось – словно где-то раздался едва слышный крик, или, может быть, это просто ему почудилось, Райбен не мог с уверенностью сказать. Он продолжал смотреть на булмунка, ощущая всем своим существом, а не только ушами, этот странный металлический звук! Он скорее напоминал царапанье или стрекотание гигантского бронзового сверчка.
– Что это? – пробормотал Райбен и поднял руку, чтобы укрыться от пристального взгляда создания.
Этот взгляд, казалось, прожигал его насквозь. Булмунк сделал решительный шаг вперед и протянул вперед самые крупные из шести пар клешней, украшавших его конечности. Он явно хотел обнять Райбена за плечи.
Себастьян вытащил пистолет. В лунном свете зловеще сверкнул серебристый ствол.
– Не вздумай стрелять, Себастьян, – прохрипел Райбен. – Он не желает мне зла и не собирается делать мне больно.
Райбен смотрел булмунку прямо в лицо. Тот был на целый метр выше. Райбен не сомневался, что булмунк хочет что-то сообщить ему. Между ними будто установилась внутренняя связь, и странный скрежещущий звук был ничем иным, как голосом этого удивительного существа.
– Все в порядке, Себастьян, – задыхаясь произнес Райбен. – По-моему, он пытается мне что-то сказать. Давайте на минуту все умолкнем, я постараюсь уловить его мысли. Мне кажется, это нечто важное, но пока мне никак не удается расшифровать его сообщение.
Усы булмунка заплясали прямо перед лицом Райбена. Райбен не отводил взгляда от его кустистых зрительных органов, напоминавших иссиня-черные обувные щетки.
И наконец до него дошло! Как будто он настроился на нужную радиоволну! Булмунк делился с ним своими страхами! Это был мучительный, неотвязный, панический ужас! Страх наводило на булмунка нечто, не подвластное его контролю. Нечто, пришедшее из тьмы, холодное и безжалостно-жестокое.
Райбен раскрыл рот. Булмунк боится его? Его? Невысокого старика, у которого и сил-то осталось не больше, чем у котенка. В такое трудно было поверить. Райбен протянул дрожащую руку, схватил за конец более длинного уса и легонько потряс.
– Не бойся, – сказал он.
Усы негодующе зашевелились. Тьма, ужас и что-то непонятное во тьме. Райбен почувствовал ледяную отчужденность, а затем высокомерие, презрение. Булмунк издал громкий булькающий звук, повернулся и вприпрыжку отправился прочь. В считанные секунды он проскользнул в узкий проход среди зарослей – и был таков. Себастьян что-то крикнул ему вслед. Брюд Дара взглянула вверх, и у нее вырвался возглас удивления. Райбен перевел на нее взгляд, чувствуя, что вот-вот рухнет. Что наводило такой страх на булмунка? Тьма? Надвигавшийся мороз? Но ведь булмунки были исконными обитателями Саскэтча! Неужели они не приспособились к холоду? Кто же тогда, если не они?!
Размышления Райбена были прерваны самым неожиданным образом. Он потерял сознание и упал навзничь на руки Брюд Дара. Поэтому он не увидел, как небольшой космический корабль, оставляя за собой шлейф пламени и дыма, пролетел на высоте нескольких сотен метров над их головами. Не видел Райбен и ослепительную вспышку, возвестившую о том, что корабль врезался в гору. Затем до исследователей донесся звук мощного взрыва.

25

Панди Бешван спускалась к темным кронам деревьев, затаив дыхание от страха. Прежде ей ни разу не приходилось прыгать с парашютом. Она не имела ни малейшего понятия, с какой скоростью летела вниз и каким образом она сможет спуститься с дерева, если ее занесет на верхушку. Похоже, что, скорее всего, так и произойдет.
Панди посмотрела вверх, а затем огляделась, однако парашюта Салли не было видно. По крайней мере, хоть катапультирование прошло гладко. Панди молилась, чтобы парашют Салли раскрылся вовремя. Кнопки катапультирования вышли из строя во время спуска с околопланетной орбиты, и они едва избежали гибели. Лишь навигационное мастерство Салли спасло их в самый последний момент.
Панди видела ослепительную вспышку на расстоянии нескольких километров, когда их модуль врезался в склон горы. Превратив лунный свет в черноту, в небо взметнулся столб огня и дыма.
Панди могла различить, что опускается в небольшую долину, склоны которой поросли густыми темными деревьями. Холодный, пронизывающий ветер хлестал ее по лицу, по тем участкам, что не были прикрыты кислородной маской. Панди забыла опустить козырек, а теперь было уже поздно.
Пальцы девушки впивались в ремни управления с неожиданной для нее самой силой, будто это были не руки, а крепкие лапы хищника. Внизу не было видно ни единой открытой площадки, только сплошной дремучий лес, и этот лес неуклонно и быстро приближался к ней. Она уже опустилась ниже уровня скальных вершин, а внизу серебристым пятном заблестел пруд. Потом Панди отнесло к группе высоких деревьев, и она больше ничего не успела разглядеть.
Парашют зацепился, и Панди с силой откинуло в гущу коротких сосновых ветвей. В конце концов девушка оказалась в ловушке среди сорока или пятидесяти тонких ветвей. Ей казалось, будто ее поймала чья-то гигантская рука. Панди не могла даже пошевелиться, так крепко держал ее застрявший в кроне парашют. Осторожно Панди осмотрела замки на ремнях и нажала на запоры.
Замки со щелчком открылись, Панди высвободилась из ремней и тут же свалилась вниз. При падении с нее сорвало шлем. Руками она пыталась ухватиться за тонкие колючие ветки, но – увы: Панди шлепнулась на землю примерно с тридцати футов.
К несчастью, земля под деревом была усыпана камнями. Панди приземлилась под неудачным углом, стукнувшись головой о ствол и подвернув одну руку.
Придя в себя, она тотчас почувствовала страшную боль. Ее правое запястье пронзали острые горячие стрелы. Затылок нестерпимо ныл, а когда Панди попыталась здоровой рукой ощупать его, чтобы определить, в чем дело, пальцы ее наткнулись на комочки запекшейся крови.
Панди попыталась подняться, но ноги не слушались. Ей потребовалось немало усилий, чтобы заставить себя встать на колени, при этом она обнаружила, что правая коленка тоже отчаянно болит.
Наконец Панди с трудом поднялась на ноги, ощущая в ноге жгучую, пульсирующую боль. Несколько секунд она стояла, шатаясь из стороны в сторону, а затем потянулась к ветке, чтобы схватиться за нее. Ветка оказалась слишком ненадежной опорой, и Панди снова рухнула наземь, сильно ударившись бедром о валун размером с человеческую голову.
До нее донеслось рыдание, и лишь секунду спустя девушка поняла, что плачет она сама. Слезы струились у нее по щекам, но, превозмогая боль в запястье, которая превратилась в сущую пытку, Панди все же пыталась встать. Ей казалось, что у нее ни разу ничего не болело так сильно, как сейчас, но тот факт, что рука все-таки работала, успокоил девушку. Перелома, по-видимому, не было.
Прекратив всхлипывать, Панди осмотрелась по сторонам, стараясь понять, где же она очутилась. Вокруг был непроходимый лес, стояла кромешная тьма. Земля была усыпана камнями и крупными валунами. Тропинки не было, да в такой темноте ее и не разглядеть.
Панди прижала раненую руку к груди. Боже, лишь бы прекратилась эта пульсирующая боль. Салли предупреждала, что, возможно, они после катапультирования не встретятся, ведь они приземлялись в горах, где местность будет «не подарок», как сказала Салли. «Не подарок» – это еще мягко сказано. Здесь вообще невозможно передвигаться! И Панди снова захотелось плакать.
Однако она понимала, что должна идти, что надо выбраться из леса и найти какую-то помощь. Ветер со свистом раскачивал верхушки деревьев, и Панди чувствовала, как слезы застывают у нее на щеках. Если она не будет двигаться, то попросту замерзнет.
Девушка не имела ни малейшего понятия, где, собственно, она находится, ее радиопередатчик сорвало с головы вместе со шлемом, и теперь он болтался в ветвях высоко над головой. И с вывихнутым запястьем ей теперь его не достать.
Стоял десятый месяц, или по-саскэтчски октябрь, первый месяц зимы и снега. Вряд ли в лесу окажутся охотники. Наверное, ей так и не встретится ни единая живая душа. Жить – значит идти вперед, и, может, долгие, нескончаемые мили пути.
Но, оглядевшись вокруг в надежде найти тропинку в лесной чаще, Панди так и не смогла решить, в какую сторону податься. Она опять почувствовала, как на нее накатывается новая волна отчаяния, но решила не сдаваться. Она выбрала направление, которое, по ее предположению, вело вверх по склону. Ей почему-то казалось, что деревья на вершине склона растут не так густо, и ей там будет гораздо легче.
Продираться через густые побеги, то и дело натыкаясь на стволы, было чертовски трудно. Кроме того, Панди постоянно приходилось прижимать к себе больную руку. Невысокие деревья стояли почти сплошной стеной, а их цепкие ветви были колючими и упрямыми. Панди показалось, что у нее ушло несколько часов на то, чтобы пересечь сотню ярдов этих непролазных джунглей, но в результате она оказалась в чащобе, ничуть не лучше прежней. Горючие слезы покатились по ее щекам. Какой смысл упорствовать дальше? Она просто свернется в комочек в этой непроходимой чаще и станет ожидать смерть-избавительницу.
И вдруг Панди показалось, что за ней наблюдают. Она резко обернулась и увидела непонятное существо – темное, высокое, массивное. Оно затаилось среди побегов, через которые Панди только что прорвалась, – неясный, наполняющий душу страхом силуэт.
У Панди вырвался крик ужаса, и существо тотчас исчезло. Панди огляделась по сторонам, напряженно всматриваясь в темноту, не мелькнет ли снова таинственный пришелец. Но вокруг все было по-прежнему пустынно, и только ветер завывал в кронах деревьев – никаких других звуков.
Панди глубоко втянула в себя воздух, подавив рыдание. Ее воображение разыгрывалось все сильнее. Она повернула назад, в том направлении, откуда, как ей казалось, она только что пришла, и чуть не застряла между двумя десятифутовыми деревьями. Они, будто нехотя, расступились; их короткие ветви вцепились в ее термокостюм, который и без того уже был порван во многих местах. Когда ей удастся выбраться из этой дремучей чащобы, от костюма останутся одни лохмотья, если, конечно, она вообще выберется. Дальше деревья теснились еще плотнее, но Панди все-таки удалось протиснуться между ними. Однако она тут же зацепилась за невысокий подрост и едва не упала в кусты.
Деревья впереди ничем не отличались от оставленных за спиной. Во все стороны тянулись заросли молодого сосняка, напоминавшего сплошную жесткую щетину.
Панди плакала, бережно прижимая к себе больную руку. Она обречена, обречена... И вдруг она натолкнулась на что-то массивное. Панди подняла голову и увидела существо, похожее на гигантского рака. Оно пристально смотрело на девушку, вокруг морды шевелились длинные усы.
Панди закричала и, потеряв сознание, осела на землю.
Придя в себя, Панди обнаружила, что находится в слабо освещенном помещении. Ее слух ласкали загадочные нежные звуки, смешанные со стоном ветра снаружи. Панди провела рукой вокруг себя. Запястье по-прежнему нестерпимо ныло. Ахнув от боли, девушка снова замерла на месте.
Она лежала на постели, набитой сеном или соломой. Здоровой рукой Панди потянулась вверх и ощупала нишу в массивной стене. Поверхность напоминала грубо обтесанный камень.
Панди повернулась на другой бок, по-прежнему ощущая ужасную боль в запястье. И тут она заметила луч света, падавший из треугольного отверстия неподалеку. Теперь девушка могла оглядеться. Это была узкая пещера с низким потолком.
Панди сделала усилие и поползла на локтях вперед, к свету.
Он был слабый, бледный, и когда девушка подобралась поближе к отверстию, она поняла, почему. Солнце уже взошло, но валил сильный снег, и небо застилали низкие темные тучи. Этот звук она и слышала – приглушенное снегом завывание ветра. Снег падал огромными хлопьями, и земля уже покрылась тонким покрывалом. Панди почувствовала, что продрогла.
До нее дошло, что она, по-видимому, находилась без сознания несколько часов, а сюда ее притащило то непонятное существо, на которое она наткнулась в лесу.
Это существо спасло ей жизнь. Но почему?
Выглянув наружу из входного отверстия, Панди увидела поляну, посреди которой тянули к серому небу свои голые ветви два высоченных ореховых дерева.
Панди выбралась из пещеры и выпрямилась, с наслаждением глотая свежий воздух. Справа от нее склон спускался вниз, в долину, где виднелся лес деревьев. Может быть, она там и блуждала? В этих кошмарных непролазных джунглях? Впереди Панди увидела некое подобие тропы – узкий проход в густых зарослях. Оказалось, что он ведет вдоль самого гребня.
Хлопья снега летели Панди в лицо. Она поймала их языком – они оказались слишком холодными. Панди мысленно произвела смотр запасов: в нагрудном кармане у нее еще оставалось несколько белковых батончиков. Здоровой рукой она извлекла один, стащила рукавицы и принялась разворачивать обертку, дрожа от боли и волнения. Вкус батончика показался ей райским, но, увы, еды хватило ненадолго. Панди развернула следующий и так же быстро проглотила и его. Затем она принялась рассматривать свой костюм и ботинки. Костюм был изодран, но, к счастью, пострадал лишь верхний слой, поэтому она по-прежнему была неплохо защищена от холода.
Как долго костюм будет сохранять свои теплозащитные свойства, если целостность его уже нарушена, Панди не знала. Она сосчитала оставшиеся белковые батончики. Семь штук. Девушка развернула и проглотила еще один, и их осталось шесть.
К этому времени ветер перешел в настоящий ураган. Снег, бешено вихрясь, летел над землей почти горизонтально. Панди решила снова укрыться в пещере. Надо подождать, пока не стихнет ветер. К тому же внутри пещеры было значительно теплее.
Панди, нахохлившись, прижалась к каменной стене и принялась гадать, куда запропастилась Салли. Может, ей тоже посчастливилось найти укрытие? Сработал ли вообще ее парашют? А если она благополучно приземлилась, то сможет ли подать сигнал бедствия, чтобы за ними прилетел вертолет?
Они все время спорили о том, следует ли им просить помощи. Этот спор продолжался даже тогда, когда их поврежденный корабль камнем полетел вниз сквозь атмосферу планеты.
Панди понимала, что Салли ни за что не подаст сигнал бедствия. Она постоянно твердила о том, что им никак нельзя привлекать к себе внимание после приземления. Салли снова и снова наставляла Панди, что той непременно следует сменить имя и избегать встреч с людьми, которых она знала в прежней своей жизни, если, конечно, ей не хочется угодить в следственную тюрьму ИТАА.
В ушах у Панди до сих пор звенел разгневанный голос подруги: «Запомни, милочка, теперь ты преступница, ты в розыске по уголовному делу. Если тебя привлекут к суду, твоя песенка спета, но заодно ты потянешь и меня.
И ты меня обязательно выдашь, потому что это единственная возможность скостить срок с двадцати лет до пяти. Поверь мне, уж я-то знаю, что такое ИТАА и какие приемчики у этих ублюдков! «
Панди терялась, не видя никакого выхода. Если ей удастся найти хоть какую-то помощь, она наверняка сможет живой выбраться из этих гор. Но и тогда она, так или иначе, попадет в лапы ИТАА, и там уж наверняка поинтересуются, что и как. А если ей никто не поможет, ее ждет верная гибель. В конце концов девушка решила попытаться самостоятельно выбраться из этой западни, держа путь на запад. Она знала, что, если идти на запад, раньше или позже наверняка попадется дорога. На востоке виднелись только горы и ледяные поля, которые занимали все центральное пространство материка.
Ситуация складывалась неутешительная. Панди расслабилась, лежа на спине, и провалилась во власть мрачных сновидений.

26

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

Верхние этажи старого здания управления полиции пустовали уже около двух десятилетий. Из кабинетов вынесли все до последней мелочи, оставив только пыль. Холодные и темные комнаты молча дожидались своего часа с тех самых пор, как полицейское управление переехало на другой берег реки в новое здание. Теперь в них раздавалось эхо шагов лейтенанта Йохана Грикса и специально набранного им взвода из восьми мужчин и трех женщин, служивших в саскэтчской полиции.
Все они вызвались идти добровольцами, как только представился удобный случай. Все прекрасно знали, чем рискуют, понимали и то, что только от них зависит дело свержения семейства Тюссо и их приспешников. Коррупции и насилию, захлестнувшим саскэтчскую колонию, следовало немедленно положить конец.
Команда передвигалась по зданию, освещая себе путь фонариками. В некоторых комнатах поставили портативные светильники – там, где окна выходили во внутренний двор. На четвертом этаже установили мощные пулеметы, оттуда хорошо простреливались перекрестки улиц вокруг здания. Главные ворота заперли, а капрал Марш и еще три человека занялись возведением дополнительных укреплений позади массивных, окованных железом деревянных створок.
На всех стратегически важных окнах были выставлены дозорные. Дополнительный пост был также внизу, у аварийного выхода в задней стене управления. Там, где когда-то располагалась приемная уголовного розыска, теперь находился штаб Грикса. Он притащил сюда пару допотопных шкафов, несколько видавших виды стульев и столов, а также пару переносных ламп. Николь Мулен установила радиотелефон. Кто-то еще принес два телевизора и аккумулятор.
Уокса и Акандера осмотрели, перевязали им раны и где надо наложили швы. Немного перекусив, они наконец смогли прилечь и тотчас уснули в бывшем кабинете для допросов. На первом этаже кто-то обнаружил старые койки, и, кроме того, Грикс и его люди захватили с собой спальные мешки и одеяла.
Так как телефонные линии не сохранились, Грикс и судья Файнберг были вынуждены поддерживать связь с внешним миром по радио. К несчастью, их тотчас же запеленговали.
– Снова включили глушилку, – покачала головой Николь Мулен. Радиостанция наполняла помещение треском помех. – Опять потеряли волну. – Она принялась переключать частоты, чтобы послать позывные. – Ответьте нам, Голубое Озеро, ответьте, – задыхаясь от волнения, говорила девушка.
На другом конце, похоже, не торопились с ответом.
– Я, честно говоря, встревожена, – сказала судья Файнберг. – Вряд ли мы сможем поддерживать связь с Голубым Озером или любым другим городом, который еще не попал под контроль Тюссо.
– Наше дело зарегистрировано в ИТАА, а это самое главное. Тюссо должно быть известно об этом. Они прекрасно знают, чем кончится для них карьера, если они захотят прихлопнуть нас, – заметил Грикс.
– Верно, верно. Но они прекрасно знают и то, что с ними будет в противном случае. Грикс пожал плечами:
– Мы с самого начала отдавали себе отчет в том, что идем на риск.
– Верно, – судья Файнберг расправила плечи. – И теперь нам непременно надо довести дело до конца.
Внезапно они услышали крик. Все замерли. Грикс вскочил и бросился к двери. По коридору бежал Генри Янг.
– В чем дело, Генри? – закричал Грикс.
– Выгляните в окно, сэр. Повалил снег! Грикс резко развернулся: во дворе кружились крупные белые хлопья.
– Проверьте сводки погоды! – рявкнул Грикс.
– А что это изменит? – раздался позади голос судьи Файнберг.
Йохан обернулся к ней:
– Вдруг это метель, а мы не знаем. В метель трудно поддерживать жизнь города в нормальном состоянии. Городским властям придется хорошенько повертеться, чтобы коммуникации не вышли из строя. Первый снегопад всегда приносит с собой уйму проблем. Завтра машинам ни за что не проехать по улицам.
Мулен отыскала на одном из телеканалов прогноз погоды.
– Говорят, что на нас с гор Блэк-Рукс движется буран и что к завтрашнему дню высота снежного покрова достигнет полуметра.
– Первый зимний буран... – произнесла судья Файнберг.
– Когда-то же он должен прийти – их всегда бывает пять или шесть.
Снова донесся крик, на этот раз откуда-то снизу. Потом еще один, из углового кабинета, выходившего на юго-запад. И опять к ним в штаб вбежал Генри Янг.
– Там на улице засел снайпер! Он ведет огонь по центральным воротам! – закричал он.
Грикс посмотрел на судью Файнберг:
– По-моему, теперь наш ход.
Судья Файнберг имела подавленный вид. Грикса беспокоило ее состояние. Авторитет судьи был в этом деле козырем номер один. Без ее поддержки он и его команда обречены на провал.
Обернувшись к Янгу, Грикс приказал:
– Дайте ответный огонь, но не увлекайтесь и, ради бога, не тратьте понапрасну патроны. За нашими стенами находится город, где полно людей. Мы не можем позволить себе проливать невинную кровь.
Генри Янг исчез. Вскоре после этого раздалось несколько коротких пулеметных очередей, затем все стихло.
– Похоже, мы в осаде, я права, лейтенант? – удивительно спокойным голосом произнесла судья Файнберг. Грикс вздохнул с облегчением. Она на его стороне.
– Для этих старых стен осада не в новинку. Они выдержали уже не одну, – усмехнулся лейтенант.
Имея в своем распоряжении полтора десятка защитников, вооруженных автоматами, они могли отбиваться не одну неделю. Запасов воды и продовольствия тоже должно было хватить на долгое время. Если им удастся продержаться хотя бы дней семь, ИТАА пришлет сюда десантников, кроме того, на подмогу придет и космическая пехота. Тюссо не может не знать об этом. У Грикса были все шансы на успех.
Внезапно во дворе раздался оглушительный взрыв, из окон фонтаном посыпались тысячи мелких осколков стекла.
Йохан инстинктивно бросился на пол, увлекая за собой судью Файнберг. После следующего взрыва на столы и двери обрушился град шрапнели.
– Бьют из орудий! – воскликнул Грикс, вытаскивая из-под стола закатившуюся туда фуражку. Он не сразу поверил в происходящее. – Бьюсь об заклад, лупят из девяностомиллиметровки!
Судья Файнберг поднялась с полу.
– Теперь я начинаю понимать, что такое война, – спокойным тоном произнесла она.
Обстрел здания не прекращался. Один снаряд попал на крышу, несколько разорвались во внутреннем дворике, один угодил в полицейский фургон. Ярким пламенем вспыхнуло горючее, и из внутреннего дворика поднялся столб дыма.
Грикс провел судью Файнберг по коридору в комнату, окна которой были закрыты железными ставнями. Николь Мулен принесла туда телефон, а Генри Янг – стул.
По крыше стучали все новые снаряды, затарахтели пулеметы. Во дворе кто-то закричал. О железные ставни ударилась пуля. За ней еще одна, еще, и обстрел превратился в сплошной град.
– Выключить свет! – закричал Грикс. Освещение погасло, и Грикс зажег крохотную аварийную лампочку, горевшую тусклым красным светом.
– Похоже на то, что законность и правопорядок больше никому не нужны, – грустно заметила судья Файнберг.
Очередная пуля со звоном отлетела от железных ставней.
Буран обрушился на горы Блэк-Рукс с чудовищной силой. Сорвавшись с приполярных ледников, масса холодного воздуха с разбега налетела на клин теплого воздуха, плывущего вверх вдоль долины реки Элизабет. За считанные часы столкнувшиеся лоб в лоб воздушные массы устроили такую заваруху, что земля под ними оказалась устланной толстым снежным ковром.
Райбен Арнтадж и его спутники оказались застигнутыми врасплох. Снег пошел перед самым рассветом. Себастьян, Брюд и Йен Чо собрались, чтобы обсудить возникшую ситуацию.
– Это снежная буря, – констатировал Себастьян. – Говорят, снега выпадет не меньше метра. Ветер усилится по крайней мере до девяти баллов.
– Да, в таких условиях бесполезно дожидаться, что за нами пришлют вертолет, – заметила Брюд.
– Боюсь, что так, – согласился Йен Чо.
– А как Райбен? – спросил Себастьян.
– Пока что держится, – ответила Брюд. – Но не более того. Думаю, мы стали забывать, что его здоровье – слишком хрупкая вещь.
Себастьян мрачно согласился, пожав плечами:
– Ему ведь уже под три сотни.
– Вопрос в том, сумеем ли мы держать его в тепле, пока ему не станет лучше.
– Мы вызовем вертолет, как только буря немного стихнет, – сказал Йен Чо.
– Придется прождать еще пару дней, в зависимости от погоды. У нас достаточно пищи и прочих запасов. Если Райбен будет в тепле, с ним ничего не случится. Проблемы могут возникнуть, если вдруг произойдет несчастный случай или что-то в этом роде, ведь мы взяли с собой только минимум медикаментов.
– А что говорит о его состоянии компьютер? – спросил Йен Чо.
– Райбену требуется отдых, а когда он проснется – большое количество белковой смеси. Пищу следует принимать часто, небольшими порциями, добавьте сюда еще тридцать пять таблеток и все прочее.
– А у нас есть все необходимые лекарства?
– Да, пока есть.
Себастьян заметил, что Йен Чо постоянно смотрит влево, на лесную чащу.
– Мне кажется, там кто-то есть, – подозрительно проговорил телохранитель Райбена.
И все стали вглядываться в непроходимые заросли. Снег падал сплошной стеной, ветер, как безумный, гнал по небу тяжелые серые тучи. Земля уже покрылась тонким белым ковром.
– И какому идиоту взбредет в голову бродить сейчас по лесу? Все охотники уже давным-давно убрались отсюда, как только заметили приближение бурана.
– Всегда может найтись парочка разинь, которые застряли в лесу.
– А по-моему, это кто-то из разбившегося корабля.
Наконец Йен Чо разглядел то, что стало причиной его опасений.
– Ну-ка, выходи! – выкрикнул он. – Нечего замерзать до смерти из-за нас.
Несколько секунд было тихо, а затем из-за деревьев нетвердой походкой вышла фигура в скафандре. Подойдя к костру, астронавт сбросил драные рукавицы, чтобы согреть над огнем окоченевшие пальцы. И тут друзья разглядели, что перед ними женщина лет тридцати пяти, причем хорошенькая. Женщина стащила с головы шлем, и по ее плечам рассыпались давно не мытые светлые волосы. Ее нос, слишком маленький для широкоскулого лица и высокого лба, был явно смоделирован хирургом.
– Привет, – произнесла Брюд Дара.
Женщина молча смотрела на нее, будто не расслышав приветствия. Вероятно, от неожиданности она лишилась дара речи.
– Вы разбились при посадке. Мы видели, как упал ваш корабль. – Брюд пыталась помочь гостье.
Салли Ксермин по-прежнему молчала. Язык будто примерз у нее к гортани. Она до смерти боялась этих людей, ее пугал весь мир. Но еще больший ужас наводила на нее мысль о том, что она натворила в космосе, что оставила после себя где-то среди пояса астероидов.
Салли хотелось как можно скорее убраться прочь из этой системы, желательно первым же рейсом. Каким-то образом ей следовало выбраться из заснеженных гор и найти дорогу до города, а там и до космопорта. И еще как-то надо обзавестись кредитом; ее совершенно не волновал вопрос, каким образом она добьется этого. Главное – поскорее унести отсюда ноги.
Таинственное нечто уцелело после того, как Салли взрывом вывела из строя двигатели «Семени надежды». Затем это нечто отследило траекторию их движения и едва не отправило их на тот свет, послав вдогонку микроснаряд. Как ловко, однако, эта тварь провела ее. Видимо, Салли была для нее легкой добычей, а все из-за того, что ее, Салли, ослепила любовь к бедолаге Роджеру.
Салли сумела взять себя в руки и односложно ответила:
– Да.
Ее била дрожь, она чувствовала себя совершенно обессиленной и закоченевшей. Кто бы знал, с каким трудом ей удалось спуститься вниз с уступа, на который она приземлилась.
– Вы, ребята, охотники? – спросила она наконец.
– Нет.
– А что вы тогда здесь делаете в такую погоду?
– Мы в полевой экспедиции, снимаем серых ночных кормушников. В это время года они пролетают через Блэк-Рукс.
– Серые ночные кормушники?
– Именно, – радостно подтвердила Дара. – Это единственные известные летающие моллюски во всей галактике. Нам удалось заснять потрясающие видеокадры! Я думаю, их передадут по всем каналам экологической видеосвязи!
Салли перевела дух. Все это слишком смахивало на сказку. Подумать только, охотники за перелетными моллюсками, какие-то киношники! Вот уж у кого наверняка водятся денежки. Ей явно повезло.
Затем Салли обратила внимание на то, как пристально рассматривает ее здоровенный детина восточного типа, и ей стало не по себе. Кажется, это он выманил ее из-за деревьев. Она безошибочно определила, что этот парень прошел хорошую боевую школу, и решила держаться начеку. И можно ли верить в эти бредни о летающих моллюсках? Может, они тут охотятся за «тропиком-45»? Как бы то ни было, расслабляться не стоит.
– А что же с вами стряслось? – неожиданно спросила Брюд.
– А как вы думаете? – огрызнулась Салли. – Мы спустились с борта «Медеи», но у нашего шаттла отказал двигатель, и нам пришлось совершить здесь жесткую посадку.
«Медея» частенько навещала их систему. Это был крупный космический лайнер с приводом Баада, который регулярно совершал прыжки между Ноканикусом и Саскэтчем.
– Что-то слишком маленький шаттл, – недоверчиво буркнул Йен Чо.
– Да, служебный шаттл на шесть пассажиров. Его всегда спускают первым.
– И вы были его пилотом? – Йен Чо попытался изобразить улыбку. В уголках его глаз веером собрались морщинки.
– Именно так. – Салли понимала, что могла блефовать, не опасаясь за последствия. – Одному Богу известно, что стало с остальными пассажирами. Но я уверена, что они все катапультировались. Наверное, их разбросало по этим горам.
– На какой космической линии вы работали? – не отставал от Салли Йен Чо, пытаясь обнаружить ложь в ее ответах.
– Трансгалактической. Мое имя Роксана Демичи, пилот первого класса. Вас это устроит? – Салли с вызовом посмотрела на них, а затем снова уставилась на языки пламени.
Что это: правда или ложь? Йен Чо не мог с уверенностью ответить на этот вопрос. Возможно, женщина назвала им вымышленное имя, но она явно не солгала о роде занятий. С другой стороны, и без того ясно, что она из космических бродяг.
– Хотите пообедать с нами? Полагаю, с вами почти все в порядке, иначе вы бы нам уже на что-нибудь пожаловались.
– Ой, не найдется ли у вас супа? Или питательной смеси? Мой желудок требует чего-то горячего. Мне пришлось идти несколько часов подряд. Я ведь приземлилась прямо на гору, а с нее не так-то легко спуститься.
– Да, если прыгаешь с парашютом в Блэк-Рукс, куда ж еще приземлиться, как не на гору – не на одну, так на другую. – Себастьян подвел Салли к своей круглой палатке. – У меня здесь подогреватель для банок. – Он нагнулся и скользнул внутрь. Салли последовала за ним. Акцент, без всякого сомнения, выдавал в нем уроженца Саскэтча.
Внутри было тесно от сваленных в кучу вещей и оборудования, однако для Салли нашлось достаточно места, чтобы протиснуться и сесть рядом с Себастьяном. Тот покопался в рюкзаке. От взгляда Салли не ускользнули пистолет и коричневая вельветовая рубаха, которые извлек оттуда Себастьян, прежде чем обнаружил подогреватель и жестянки с супами.
– Итак, у нас есть дробленый горох, дичь и говядина. Что вам больше нравится?
– Обожаю дробленый горох. А затем мне надо будет что-то предпринять и отправить спасательную команду на поиски остальных пассажиров.
Через полминуты Салли наслаждалась горячим супом, размышляя о том, каким образом ей завладеть пистолетом.

Книга третья

Штормовая aтaкa

27

Штормовая атака на заснеженный мир! Этот призыв звоном отдавался в мозгу Легион-Формы. После тысячелетнего ожидания, после бесконечного сна в бездонном пространстве космоса Легион-Форма снова была готова к сражениям. План ее был безупречен. Боевой корабль нес ее навстречу судьбе. Перед ее оптическими сенсорами простирался огромный беззащитный мир воды и снега. Холодный мир – зато щедро населенный носителями. Внутри крохотной боевой машины находились два взрослых «легионера», которые когда-то были Прамодом и Тилли Бешван. К этому времени им на подмогу подросли семеро детенышей – они появились на свет из репродуктивных органов Тилли. Детеныши путешествовали вместе со взрослыми формами. Они напоминали червяков размером с дюйм, с плотно прижатыми к телу членистыми ножками.
В хранилище были припасены сотни конверсионных модулей-трансформеров, размером и очертаниями напоминающих морских звезд Их, благодаря тщательной заботе и уходу, удалось вырастить в небольшом инкубаторе, который проделал с ними весь долгий путь от самого пояса астероидов.
Грохот, сопутствующий вхождению в атмосферу, слегка утих, и «Прамод» развернул боевую машину носом к земле.
Им навстречу неслись густые облака. Где-то внизу угадывались атмосферные штормовые вихри. Никаких следов оборонительной деятельности. Жребий был брошен, поражение полностью исключалось.
Снежный вихрь заслонял обзор из контрольной башни саскэтчского космопорта. В то утро видимость была меньше сотни метров. По всей долине бушевал буран.
День начинался мрачноватыми сумерками. По городу с завыванием проносились бешеные порывы ветра. Капитан Огюст Дарнэ смотрел на летящие хлопья и скрипел зубами от злости.
Часы показывали только тридцать пять минут одиннадцатого, но ему казалось, что он провел на дежурстве уже целую смену.
Над городом сверкнула молния, раздались глухие раскаты грома, смягченные густо падающим снегом. Сорванная брезентовая крыша взлетной площадки номер двенадцать развевалась по ветру, будто гигантская птица, хлопающая крыльями, снег покрыл белым чехлом припаркованный шаттл Трансгалактических линий.
Кстати, Дарнэ как раз собиралась звонить начальница Трансгалактических. Ее обязаны соединять с ним в первую очередь, в любое время дня и ночи. Ему снова придется выслушивать ее бесконечные жалобы, уже третий раз на дню. Ребятам же, отвечающим за брезент, эти жалобы были глубоко фиолетовы. Можно подумать, они тут же сломя голову кинутся закреплять этот чертов, брезент. Да они и пальцем не пошевелили. Как стоял их грузовик в гараже, пока они обедали, так до сих пор и стоит.
И таким бездельникам еще подавай обед! Они-то набили желудки, а вот у него, Огюста, до сих пор и крошки во рту не было. Просто хоть кричи. У Огюста Дарнэ на этот день был заказан столик в ресторанчике «Ла Фанш», что в отеле «Эдуард». Увы, придется забыть об этом, выбросить из головы. Не будет сегодня ни нежнейших жареных крабов, ни бифштекса, которыми так славится «Ла Фанш». Вместо них придется весь день вести неравный поединок с бураном, поглощая жирные пончики вперемежку с отвратительным дешевым кофе.
Дарнэ тяжело вздохнул, но в этот самый момент его размышления были прерваны вышедшим на связь дежурным.
– Капитан Дарнэ, мы до сих пор получаем сигнал радара. Теперь уже суборбитальный – кто-то идет на посадку. Угол приближения двадцать три градуса, скорость – около семисот километров в час, расстояние – триста километров. Неизвестный корабль будет здесь менее чем через полчаса.
– Проклятье! – рявкнул Дарнэ. – У нас и без того проблем по горло! Похоже, это самовольная посадка. Только на этот раз они дуют прямиком к нам.
– Сигнал указывает на очень маленькое судно, сэр. Может, это спасательный модуль, вроде того, что разбился вчера ночью.
Дарнэ кипел от негодования.
– Можем ли мы быть в этом абсолютно уверены? А если это помехи, сигнал-фантом, посылаемый грозовой тучей?
– Боюсь, что нет, сэр. Сигнал идет от корабля – мы провели сканирование на металл. Сомневаться не приходится.
– Сэр! – В передатчике раздался еще один голос. Дарнэ застонал. – Вас вызывает на связь Трансгалактическая.
– Пусть подождут. Соедините-ка лучше меня с Анри Тюссо, по срочной! Какой-то идиот вздумал совершить здесь жесткую посадку, как раз в самый буран.
Ветер с силой бился о башню. Его порывы достигали ста километров в час. Снег летел параллельно земле. Даже радиосвязь с орбитальной станцией из-за непогоды превратилась в сплошные мучения. Однако и имеющихся средств связи было достаточно, чтобы понять, что запеленгованное радаром тело нарушает все священные заповеди ИТАА. От него не поступало запроса на посадку, как, впрочем, и от того, что грохнулось рано утром в горах Блэк-Рукс. Похоже, в живых там никого не осталось. Теперь как пить дать ИТАА замучает местное начальство всякими расследованиями.
Но что хуже всего – несчастного Огюста буквально вытащили из теплой постели, чтобы разгребать эту кучу дерьма. С тех пор он так и не уснул. И как тут уснешь, если предстоит организовать поиск оставшихся в живых, одновременно стараясь подготовить космопорт к сильному снегопаду. Будущее не сулило ничего, кроме головной боли. Тройная антенна отказывалась правильно складываться. Машина для перевозки брезентовых полотнищ как назло вышла из строя, и их приходилось доставлять к стартовым площадкам на маленьких грузовичках – по одной штуке за рейс.
Все эти проблемы возникли не просто так и имели свои причины. Ни для кого не было секретом, что система смехотворно устарела, но ведь она и не предназначалась для обслуживания космопорта класса «А», да еще в субарктической зоне, где погода что ни день приносила новые сюрпризы.
Дарнэ вернулся к себе в кабинет и включил надежную линию. Через несколько секунд на экране возникло лицо Анри Тюссо. У Тюссо было полно своих проблем, и Дарнэ это прекрасно понимал.
– В чем дело? – Тюссо был явно чем-то озадачен.
– У нас с минуты на минуту еще одно несанкционированное приземление – на посадку идет небольшое судно. Разрешения с орбитальной станции не поступало.
– Что?! Как им удалось прошмыгнуть мимо орбитальной?
– Орбиталыцики заявляют, что не засекли его. Наверное, оно приблизилось к планете с другой стороны, должно быть, вошло в атмосферу над полюсом.
– И где оно теперь?
– Примерно в трехстах километрах к северу и быстро приближается. Они летят прямехонько к космопорту. Сдается мне, они задумали приземлиться именно здесь!
– Вы хотите сказать, что кто-то пытается самовольно приземлиться в космопорте? В такую погоду?
– Похожена то.
Анри Тюссо на секунду отвернулся от экрана. Дарнэ услышал чей-то голос и увидел, как Анри отрицательно затряс головой. Дарнэ этот голос показался знакомым, он слышал его по радио и телевидению.
– Включайте батарею и сбейте его!
Вместо Анри Тюссо на экране возникло лицо Гюстава (чаще его звали папашей Тюссо) – это была самая влиятельная фигура на Саскэтче.
– Мсье Тюссо... – начал было Дарнэ протестующим тоном.
– Успокойтесь, капитан. Этого космического самозванца необходимо прихлопнуть прямо в небе. Я не хочу, чтобы потом ИТАА говорили, что мы позволяем садиться у себя кому попало без всякого разрешения. Готовьте ракеты, нарушителя надо сбить!
Дарнэ аж подавился.
– Но до него всего двести километров. Он летит со скоростью пятьсот километров, и она все возрастает, – попытался вставить дежурный.

Предыдущая страница 11 Следующая страница


Боевая форма 12

На видеоэкране снова появился Анри Тюссо.
– Я своей властью отменяю этот приказ, вы слышите меня, Дарнэ? Ни в коем случае не посылайте ракеты. Нам не известно, кто находится на борту судна-нарушителя. И я не могу позволить, чтобы у меня на глазах сбивали спасательный модуль с вышедшей из строя системой связи. Вам это понятно, Дарнэ? Всю ответственность я беру на себя. И вы обязаны подчиняться мне, и только мне.
У Анри Тюссо был вид человека, сгибающегося под тяжестью возложенных на него обязанностей. Не приходилось сомневаться, что он столкнулся с серьезной юридической проблемой, которая обрушилась на него крайне неожиданно.
Где-то за экраном были слышны негодующие речи папаши Тюссо. Тем временем на экране, на самом заднем плане, Дарнэ заметил промелькнувшего шефа полиции Гаспара Бельво. У Огюста глаза полезли на лоб. Он помешал собранию весьма влиятельных персон. Интересно, кто еще там присутствует?
По всему Бельво-Сити уже поползли слухи о том, что лейтенант Грикс подал в суд на полковника Тюссо и что дело рассматривает судья Файнберг. Огюста совершенно не волновало, как это скажется на его положении. Эта свинья Грикс постоянно ошивался в космопорте, якобы инспектируя состояние взлетных площадок.
– Сэр! – В голосе дежурного звучала странная озабоченность, почти испуг.
– В чем дело? – взорвался Огюст.
– Эта чертова посудина пропала с экрана. Она находилась на высоте ста сорока километров, а потом как будто растаяла.
– Что она сделала? – проревел Дарнэ. Такой поворот дела не сулил ничего хорошего. На экране Анри Тюссо повернулся к нему. Его лицо горело нескрываемым возмущением.
– Слушаю, капитан Дарнэ. Вы просили моего внимания?
Дарнэ онемел.
– Н-нет... – заикаясь пробормотал он. – То есть да. То есть...
– Что вы хотите сказать? – холодно осведомился Тюссо.
– Радарный след... э-э-э... пропал. Похоже на то, что были помехи... ну просто радар...
– Что вы там бормочете?
– Никакой это не спасательный модуль. Это помехи, и нет необходимости поднимать народ по тревоге.
– Не спасательный модуль, говорите?! – возмущенно воскликнул Тюссо. – Тогда какого черта вы нам морочите голову?!
– Извините, сэр. Я не хотел.
– Какое мне дело, хотели вы или не хотели? Освободите линию связи, вы, идиот! У нас и без вас хватает проблем! Экран погас. Дарнэ резко повернулся к испуганному дежурному:
– Советую вам приготовить соответствующие объяснения по этому факту. – Щеки Дарнэ пылали нездоровым румянцем.
Лицо дежурного приняло горестное выражение.
– Нет, это просто невозможно! У нас был положительный результат при сканировании на металл. Компьютер даже сделал набросок предполагаемых очертаний судна. Небольшое, квадратное, скорее напоминающее терпящий бедствие корабль, чем спасательный модуль. И вдруг объект попросту исчез.
– Так не бывает. Вы уверены, что у вас все в порядке с радаром? Если обнаружится, что недоразумение возникло в результате чьей-то халатности или что-то в этом роде, боюсь, вам придется выслушать куда более гневные речи, чем эта.
– Н-но... – начал дежурный.
– Никаких «но». Немедленно проверьте оборудование и приготовьте для меня подробный отчет.
Дежурный уставился на снежную круговерть. Подробный отчет предусматривал визит к дальним антеннам, разбросанным по всей территории космопорта. Значит, из помещения надо вылезать.
Дарнэ набросился на ответственного за установку брезентовых полотнищ:
– Где ваша крыша для двенадцатой?
– Этим как раз занимаются, сэр!
– Ну почему меня все выводит из себя? – Дарнэ сжал виски. – Потому что вокруг одни остолопы, без единой извилины, вот почему! Немедленно возьмите брезент и как следует укройте двенадцатую.
Дарнэ взглянул сквозь стекло на снежный шабаш. Здание подрагивало под порывами ветра. Конечно же, это были радарные помехи. Сумасшедшие зимние бури, воющие, как тысяча чертей, чего только не выделывали с атмосферой Саскэтча. Одних только молний они творили на любой вкус: шаровые, огни святого Эльма, – и плюс к тому разыгрывали злые шутки с радарами.
Единственного взгляда в окно было достаточно, чтобы понять, что никому, если он еще не выжил из ума, не взбредет в голову вести на посадку в такую погоду небольшое судно.

28

На верхнем этаже новой башни полицейского управления кипели ожесточенные споры. Напуганные политики, высокопоставленные чиновники, высшие полицейские чины явились на эту встречу, несмотря на разыгравшуюся метель.
Произошло нечто из ряда вон выходящее. И все сгорали от любопытства. Терпение было на исходе. А опоздавшие действовали на нервы, повторяя одни и те же вопросы.
– Идиоты, на этот раз мы действительно влипли! – гремел папаша Тюссо.
«Особо важные персоны» отвечали ему насупленными взглядами. Они уже привыкли, что папаша Тюссо обращается с ними, как с последним дерьмом, но война за сферы влияния продолжалась, а это означало новые неприятности.
– По-вашему, мы не понимаем нависшей над нами угрозы? – сухо обронила Адель Шульц, главный сенатор Южного Бельво. – Не беспокойтесь, нам все прекрасно известно: ваше семейство, Тюссо, доигралось до того, что сюда прибудут представители ИТАА и все возьмут в свои руки.
Папаша Тюссо побагровел:
– Заткнись, глупая баба!
Кабинет полковника Тюссо имел неплохую звукоизоляцию, но Анри не сомневался, что и она не препятствие трубному гласу Тюссо-старшего. В соседних кабинетах наверняка прекрасно все слышно. Анри устало покачал головой. Дядя Гюстав бывает слишком утомительным, а порой – просто невыносимым.
Толстяк Гаспар Бельво, сидящий в соседнем кресле, кажется, совсем сдрейфил.
– Да вы с ума посходили, – не унималась Адель Шульц. – Кто отдал распоряжение открыть огонь из орудий? Я требую ответа на мой вопрос. Кто этот негодяй?
Последние слова Адели явно предназначались Бельво. Тот скривился. Гаспар явно видел перед собой распахивающиеся ворота тюрьмы ИТАА.
– Уже поздно что-либо предпринимать, – заявил папаша Тюссо, отмахиваясь от Адели. – Что сделано, то сделано.
Папаша Тюссо душу бы отдал, чтобы от Грикса осталось мокрое место. Он пойдет на все, даже если понадобится настоящий штурм.
– Если вы прислушаетесь к моим словам, у нас еще есть шансы выйти из этого щекотливого положения с относительно малыми потерями.
Заявление привлекло общее внимание. Присутствующим хотелось только одного – поскорее избавиться от проблем, и желательно без излишней затраты сил. Они понимали, что теперь не время выяснять отношения.
– Поймите, не пройдет и десяти лет, как вы позабудете обо всем этом, но при одном условии: мы должны держаться вместе и стоять на своем. Однако если вы потеряете контроль над ситуацией, если допустите, чтобы дело дошло до судебного разбирательства, всем нам крышка. Вы, наконец, должны понять, что мы все в одной лодке – каждый, кто занимает ключевую позицию в управлении колонией. ИТАА не станет церемониться. Если они придут сюда, они нас задавят! Кто-либо из вас бывал внутри тюрьмы Бельво? Поверьте, уж там наверняка каждому из вас обеспечат по смертному приговору!
Влияние Гюстава Тюссо на саскэтчский сенат было поистине безграничным, и все это прекрасно знали. Но хватит ли этого влияния, чтобы пережить ввод вооруженных подразделений ИТАА или, по крайней мере, дать обратный ход делу, за которое взялась судья Файнберг?
Адель Шульц в это не верила.
– Вы с ума сошли, вы не замечаете очевидного! На этот раз вам не удастся отделаться легким испугом, избиратели откажутся идти у вас на поводу. Вы зашли слишком далеко!
– Адель права. Неужели вы надеетесь, что пресса не поднимет шум на весь мир? – вступил в разговор сенатор Троган.
– Вы что, уже заметили на телевидении какие-то признаки скандала?
Присутствующие обменялись испуганными взглядами.
– Нет, пока нет, – сказала Адель. – А что, собственно, происходит?
Тюссо улыбнулся и сцепил руки за спиной:
– Скажем так. Крутые Братцы, после того как я лично вызволил их из тюрьмы, позвонили по нескольким номерам.
– Но вам не удастся заткнуть рот всем до единого. ИТАА, должно быть, уже в курсе дела.
– У нас есть друзья и в ИТАА. И они позаботятся, чтобы там не пороли горячку, а мы за это время попытаемся избавиться от источника наших неприятностей. Это означает, что все они станут соучастниками в убийстве, и даже не в одном, раз уж речь идет о судье Файнберг.
– А как на это отреагируют остальные члены судейской коллегии? – поинтересовался сенатор Троган.
– Им уже сообщили. Посмотрим. Старик Энцберри, конечно, может испортить картину. Но если он заартачится, старая развалина Энцберри, мы устроим ему внезапный сердечный приступ, – Папаша Тюссо довольно осклабился. – А главное, друзья мои, мне наплевать, какие меры потребуются, чтобы сохранить то, что я имею. И не вздумайте самовольничать – мне нужна ваша безоговорочная поддержка.
– Что это значит? – возмутилась Адель Шульц.
– Хватит препираться. – Гаспар Бельво поднялся на ноги, как будто его мощная фигура служила дополнительным веским аргументом. – Давайте лучше попробуем сосредоточиться и продумаем, что нам говорить следственной комиссии ИТАА, ведь они наверняка вызовут нас к себе. Этого никак не избежать. Поэтому нам заранее надо приготовить свою версию и заучить ее слово в слово.
– А что делать с корейцами? – спросил сенатор Бергез.
– К черту корейцев! Они будут делать то, что им прикажут. Кто они такие – горстка плосколицых крабов с крепкими лбами, – пробормотал папаша Тюссо.
– Это безумие. Понятия не имею, почему я вас еще слушаю. Мы не должны допустить того, о чем вы говорите. У нас есть право выбора. Мы должны заслушать дело и отправить его в высшие инстанции, – произнесла Адель Шульц спокойным, даже ледяным тоном. Полковник Тюссо вскочил:
– Легко вам говорить! Ведь не вам огонь жарит задницу!
– Простите, но я не понимаю...
– Послушайте, вас ведь устраивало – сидеть себе в кресле и грести денежки... Вы свою долю взяли, вы голосовали в сенате, как вам было сказано, – как ни верти, а это факт! – а теперь вы хотите выйти из игры? Вам не терпится увидеть, как я из-за вас угожу в дерьмо? Нет уж!
– Что ж, если речь зашла об этом, то наверняка будет лучше, если пострадает только один из нас, а не все погибнут сразу.
– Я просто так не пойду в тюрьму, запомните это! Если меня упекут, я вас всех потащу за собой.
Присутствующие бросали на полковника злобные взгляды. Внезапно до Тюссо дошло, что у них на уме.
– А если вы уберете меня, судья Файнберг все равно перешлет свидетельские показания в ИТАА. Дело уже раскручено на полную катушку.
– Жаль, – подытожила Адель Шульц.
– У меня идея поинтереснее. – Папаша Тюссо снова повысил голос. – Давайте перебьем весь состав суда, со всеми потрохами. Мы пригласим их якобы для рассмотрения петиции и разделаемся с этими ублюдками. А затем устроим выборы новых судей и укомплектуем суд более сговорчивыми людьми. А нынешний суд и так слишком долго был чем-то вроде занозы в нашем боку.
Раздались стоны и вздохи. Сенатор Бергез протестующе замахал руками:
– Нет уж, на меня не рассчитывайте. Я в такие игры не играю.
– Но это же так просто, дурьи ваши головы! Мы все свалим на Крутых Братцев. Это ведь как раз то, чем они славятся.
Гаспар Бельво оживился.
– Действительно, я не припомню, чтобы кто-то чем-то не угодил Крутым Братцам и остался при своей шкуре, это уж точно. – Гаспар хихикнул. – Вы видели последнее их творение? Они перемололи того парня на гамбургеры и разослали мясо по супермаркетам, не забыв доставить самые нежные кусочки прямехонько его семье. А затем выпустили видеофильм. Меня чуть не вырвало.
Папаша Тюссо расцвел в улыбке.
– Тем более мое предложение разумно. У отдела по борьбе с наркотиками имелся зуб на Крутых Братцев, поэтому Братцы и разделались с отделом, а заодно и с судьей. И все как по маслу. Они укокошат судей, Грикса, а заодно и все компрометирующие документы. И пусть потом ИТАА докапывается до истины, дельце будет заведено на Крутых Братцев, а не на нас с вами.
– ИТАА займется делом со всех точек зрения. Не так легко водить их за нос, они наверняка найдут причины узаконить свое присутствие на Саскэтче. А как только они потянут нас в свой вонючий суд, ожидать можно чего угодно. Пятьдесят лет тюремного заключения – не такой уж редкий приговор, – проговорил сенатор Бергез.
Но папаша Тюссо и бровью не повел.
– Пусть ИТАА копается в дерьме, коль им это нравится, а мы предложим следователю кругленькую сумму, от которой не откажется никто, и дело в шляпе!
Бельво от души рассмеялся:
– Ха-ха, раз-два – и готово. Согласен, это звучит куда лучше.
– Нет, на меня не рассчитывайте, – произнесла Адель Шульц. – Не сомневаюсь, что вы окажетесь за решеткой, и все из-за ваших тупоумных планов.
Пропищал сигнал переговорного экрана, а в углу замигал шифр срочного вызова.
– А это еще что такое? – проворчал Анри Тюссо, однако связь включил.
На экране появилось безумное лицо Огюста Дарнэ. Волосы капитана, обычно тщательно уложенные и покрытые лаком, торчали в разные стороны, лицо приобрело угрожающе пурпурный оттенок.
– Полковник Тюссо, здесь у нас творятся странные вещи. Я об этом сигнале с радара, что сначала приближался, а потом пропал. Все-таки он оказался настоящим. Пятнадцать минут назад небольшое судно приземлилось на восемнадцатой взлетной площадке...
Тюссо взорвался:
– Ну так и займитесь этим! Да любой, кто приземляется в такую погоду, должно быть, совсем рехнулся. Поэтому делайте, что от вас требуется: идите туда, арестуйте этих негодяев, а мы тут же заберем их у вас и немедленно препроводим в городскую тюрьму. У нас найдется достаточно оснований, чтобы навешать им кучу обвинений.
– Да, сэр, но я...
– Выполняйте приказ, капитан Дарнэ, и не вздумайте больше нас беспокоить этой ерундой. Вы поняли?
– Но, сэр, там...
Дальнейших слов капитана никто не услышал, так как Анри Тюссо отключил связь и снова вернулся к обсуждению более насущных для него проблем.
Что, по мнению Огюста Дарнэ, было исключительно неудачным решением. Он обернулся к увеличенному изображению центрального видеоэкрана. Сквозь густую снежную пелену взлетная площадка номер восемнадцать казалась огромной бетонной чашей, по периметру которой тянулись мастерские и служебные помещения.
Небольшое судно совершило посадку, затормозив на последней сотне футов при помощи направляющих сопел. Оно приземлилось с удивительной точностью как раз в центре пустой площадки, пропалив дыру в брезентовой крыше.
На восемнадцатой в это время проводилась замена оборудования. В подсобном помещении бригада из девяти человек занималась своими делами. Когда после приземления неизвестного судна все вокруг перестало наконец сотрясаться и громыхать, люди немедленно известили о происшедшем дежурного.
Дарнэ приказал им отправить одного человека на разведку. Электрик по имени Лебрен скрылся за дверью, ведущей на площадку. И не вернулся. Тогда рабочие снова связались с Дарнэ.
– Пусть кто-нибудь пойдет и найдет его! – вспылил тот.
Рабочие дружно выразили неодобрение, однако трое все же направились к входному шлюзу. Изнутри донесся какой-то шум, и, полагая, что это возвращается Лебрен, рабочие открыли шлюз. На секунду дверь приоткрылась, но из нее никто не вышел. Один из рабочих, Трэвис, специалист по вентиляции, просунул в дверь голову. Он только пискнул от неожиданности, когда чья-то рука ухватила его за лицо и втащила внутрь. Не рука – что-то вроде конечности, закованной в костяной панцирь. Один удар, и Трэвис упал без чувств.
Его товарищи, Каррис и Лайл, ошарашенные происшедшим, подались вперед. Возле двери их поджидали две смертоносные машины, бывшие некогда Прамодом и Тилли Бешван.
Несколько секунд они молча рассматривали друг друга.
И Каррис, и Лайл были крепкими ребятами. И на две головы возвышались над тщедушными созданиями с тощими конечностями и блестящим панцирем. Однако худоба оказалась обманчивой. Хилые на вид твари начали действовать с пугающей быстротой. Мужчины пытались защищаться, они махали кулаками, дрались, как умели, но – увы! «Тилли» лягнула Карриса в живот, он согнулся, и она с размаху ткнула его в висок. Каррис осел. «Прамод» увернулся из-под удара чугунной, но слишком медленной лапищи Лайла, сделал шаг вперед и с силой уперся в грудную клетку верзилы-рабочего. «Прамод» малость не рассчитал: он нечаянно продавил кулаками ребра несчастного. Лайл рухнул наземь, испустив дух, прежде чем голова его коснулась пола. Из тела брызнул фонтан крови.
«Легионеры» перешагнули тела и ворвались в главное помещение, оставляя за собой ярко-красный след.
У дверей их на секунду задержал Левеск, специалист по сварке. Он успел различить глаза, скорее напоминающие цветы, но существа тотчас перешли в атаку и с такой силой толкнули его в стену, что бедняга потерял сознание. Остальные четверо рабочих, сидя, взирали на происходящее, словно парализованные. Существа прыжками приблизились к ним. Рабочие вскочили на ноги, похватав инструменты потяжелее. Ни один из них не сумел нанести успешный удар. Второй попытки не последовало. Руки, закованные в ороговевший панцирь, с пальцами, напоминающими лезвие кинжала, пропороли им животы и искромсали мышцы.
В короткой потасовке только Гэри, механик, сумел огреть одну из тварей тяжелой монтировкой. Гадина пошатнулась, а из раны фонтаном забила черная жидкость. Гэри попытался нанести новый удар, но тварь ребром ладони саданула ему по горлу, и голова несчастного слетела с плеч. Затем чудовище осторожно высвободило монтировку из руки жертвы и швырнуло в шкафчик коммутатора. Аппаратура моментально отключилась. Контрольная башня напрасно пыталась возобновить связь.
Капитан Дарнэ застыл перед потухшим экраном.
Внутри хозяйственного отсека восемнадцатой взлетной площадки жестокая схватка подошла к концу. Из девяти человек насмерть зарезали четверых. Остальным предстояло подвергнуться превращению в свежие боевые силы. К взрослым особям присоединились детеныши. Кроме того, они внесли внутрь восемнадцатого бесчувственные тела Левеска, Трэвиса и Карриса. Детеныши уже достигли размеров кролика; это были небольшие двуногие существа с худенькими конечностями. Они несли сумки, набитые конверсионными модулями, выращенными за время долгого перелета от пояса астероидов.
Детеныши осмотрели каждую жертву. С тех, кто еще подавал признаки жизни, сорвали одежду и через задний проход ввели поглубже в кишечник конверсионные модули.
Трэвис, Лебрен и Левеск, к несчастью для себя, очнулись во время творимого над ними насилия. Несчастным показалось, будто их пригвоздили к полу демоны-лилипуты из сюрреалистического ада. Ощущение было такое, будто в анус пытались протолкнуть палку от швабры. Жертвы пытались сопротивляться, они корчились, брыкались, заходились криком, но безрезультатно. Пигмеи обладали большей силой, чем люди. Когда конверсионные модули были установлены должным образом, людей отпустили. С криками ужаса мужчины расползлись по углам, где наконец затихли, парализованные активными веществами, выпущенными в кровь конверсионными модулями.
Вскоре они свернулись в позу эмбриона, а их тела начали чудовищное перерождение, покрываясь розовыми панцирями. Им суждено проснуться через пять часов. И тогда на их пути не будет преград. Они станут неукротимыми завоевателями двуногого биоматериала, имевшегося здесь в изобилии. Легион-Форма, вселившаяся в тело Прамода, благодарила судьбу за то, что та послала ей такой превосходный материал в качестве носителей.
Эти двуногие были высокоорганизованными существами и в то же время легко поддавались контролю путем простейшей паразитической интрузии в отделы их весьма дифференцированного мозга. Основные функции, лимбическая система – все было в пределах досягаемости всепроникающих щупальцев, осуществлявших эффективный контроль над высшей нервной системой:
«Легионеры», завершив первичную разведку прилегающей к месту посадки внешней среды, возвратились назад. «Тилли» приказала детенышам вынести созревающие коконы и уложить их в сугробы позади взлетной площадки. Там их быстро занесло снегом – огромные розовые яйца с быстро затвердевающей скорлупой.
Каждый из коконов был снабжен небольшим радиопередатчиком, установленным детенышами. Пока детеныши прятали коконы подальше от посторонних глаз, «Прамод» имплантировал в мертвые тела другой тип конверсионного модуля (он напоминал длинного розового червя длиной в метр), предназначенный для оживления. На это у «Прамода» ушло несколько минут. Люди погибли совсем недавно, поэтому их тела не претерпели сколько-нибудь значительных необратимых изменений, и работы для конверсионного модуля было не так уж много.
Дольше всего пришлось возиться с обезглавленным телом, но вскоре из ран проросли новые органы. Они напоминали надутые воздухом легкие, вылезшие наружу. Мышцы были гальванизированы при помощи контролирующих нервных импульсов.
В течение всего этого времени «Тилли» неусыпно следила за подступами к стартовой площадке. В ближайших концентрациях двуногих биоформ признаков деятельности не наблюдалось. Внезапное повреждение линий связи не вызвало никаких ответных действий. Это служило подтверждением первоначальной догадки Легион-Формы: двуногие существа были ленивы и беспечны и вдобавок совершенно безоружны перед неожиданным вторжением.
Соседняя взлетная площадка располагалась в полукилометре к востоку. К западу, на расстоянии около километра, тянулась ограда космопорта. Собственно, это был земляной вал, засыпанный снегом. Позади него виднелись какие-то сооружения. Настоящий лабиринт! И повсюду вокруг в изобилии водились дикие носители!
И как же не воспользоваться такими превосходными, удобными носителями! Обменные процессы двуногих были отлично приспособлены к холодному климату, к водной среде обитания. Однако их нетрудно было приспособить и к иным условиям.
Двуногим, правда, недоставало силы мышечной массы. В галактических легионах были приняты научно разработанные имперские нормы, но так как новые носители отличались высоким уровнем метаболизма, не составляло особого труда заковать их в броню и увеличить скорость реакции.
Настала пора перейти к следующей фазе наступательной операции. Падающие с неба хлопья замерзшей воды существенно затрудняли видимость. Два «легионера» в сопровождении двух детенышей неслышно двинулись вперед, под завесу метели. Остальным детенышам было поручено охранять коконы, и они затаились в укрытии. Возвращенных к жизни людей также выставили на снег – они должны были обогнуть космопорт и достичь посадочного терминала с противоположной стороны.
На плечах «легионеры» тащили мешки с конверсионными модулями. Впереди виднелись тусклые огни – по-видимому, в местах концентрации двуногих биоформ. Нещадно подгоняемые холодным безжалостным ветром, снежные хлопья продолжали валиться на поверхность планеты. Да, для Высших Форм это слишком холодный мир. Скорее всего, на этой планете придется ограничиться созданием гарнизона, но память о сегодняшних событиях навеки останется в анналах богов Аксона-Нейрона. Этот мир войдет в историю как место возрождения империи – после вечности в безжизненных космических безднах.

29

Легион-Форма «Прамод» шла первой, решительным шагом устремляясь навстречу бурану. Внутренний голос звал ее к новым сражениям. Неожиданно жизнь превратилась в неописуемое наслаждение. Томления мыслей и чувств последних сотен миллионов лет как не бывало, ему на смену пришла приятно щекочущая нервы ярость всеразрушения.
Однако нельзя сказать, что все протекало абсолютно гладко. Заносы замерзших водяных хлопьев в некоторых местах доходили до пояса, а ороговевшее покрытие подошв только мешало взбираться на сугробы. Ступни были слишком узкие и постоянно проваливались в снег. Для детенышей самые высокие сугробы превращались в непреодолимые препятствия, и «легионерам» приходилось останавливаться и сажать их себе на плечи.
Легион-Форме ни разу не приходилось посещать такую планету – замерзший снежный шарик. Империя вела великие войны, слава ее побед гремела по всей галактике, но военный опыт Легион-Формы ограничивался планетой лягушек. Это был теплый и влажный мир с подземными городами, принадлежавший заклятому врагу империи – батрахианцам.
И вот теперь освоенным носителям приходилось пропахивать телом снег, расходуя при этом слишком много драгоценной энергии. Однако на то, чтобы модифицировать ступни ног, потребовалось бы несколько часов. Огибая самые непролазные сугробы, «легионеры» оставляли за собой причудливый след.
Однако неудобства, доставляемые снегом, с лихвой компенсировались тем, что противник лишился обзора местности. К северу в тучах сверкнула молния, над городом разнеслись оглушительные раскаты грома. «Легионеры» продолжили марш. Им потребовалось больше времени, чем они предполагали, но в конце концов твари добрались до пограничной стены космопорта. Несколько мгновений они отдыхали, пока Легион-Форма «Прамод» при помощи телескопических зрительных органов вглядывалась в снежную круговерть. Разглядеть что-либо было трудно, но двуногие по-прежнему пользовались электрическим освещением, не боясь быть обнаруженными. Поблизости виднелись два ярко освещенных участка концентрированного расселения. Может быть, это центры сосредоточения жизненной активности? Предположение казалось весьма вероятным.
В желудке у «Прамода» тоже раздавалось что-то вроде раскатов грома. Освоенные носители проголодались. Легион-Форма тотчас распознала их нужду. Чем большей силой обладали носители, тем сильней терзал их голод.
Теплокровные, лишенные защитной брони существа, с метаболическими процессами, которые в этом отношении почти не поддавались коррекции. И хотя двуногие были достаточно выносливы и хорошо приспособлены к условиям жизни на снежной планете, их следовало постоянно подкармливать. Собственно говоря, им требовалось очень много пищи, чтобы поддерживать высокий уровень метаболизма. К счастью, они были всеядны.
И они насытятся, дала себе слово Легион-Форма, насытятся, захватив продовольственные запасы противника. И скоро. Раскаты грома в желудке не унимались. По ту сторону ограды космопорта тянулись тускло освещенные улицы складов и фабричных корпусов. Сооружения были довольно крупные и порой занимали целый квартал. Их окна были большей частью темны. Кроме одного здания, совсем неподалеку. Это был длинный блок, над которым возвышалось пятиэтажное сооружение, сиявшее крохотными желтыми прямоугольниками. Вокруг него тянулся высокий забор. С того места, где стояли твари, не было видно ни входа, ни выхода. Это сооружение вполне могло стать первой целью.
Легион-Форма закрепилась, чтобы произвести небольшую разведку. Не теряя понапрасну времени, «легионеры» забегали вдоль ограды. Один детеныш получил задание вскарабкаться на ближайшую постройку и изучить окна здания, расположенного по ту сторону каменной ограды.
Выводы были самоочевидными: сооружение было битком набито двуногими существами. Возможно, это было нечто вроде совместного обиталища. Подобное скопление диких носителей будет крайне полезно при штурме каменных жилых сооружений. Проблема концентрации запасов биоматериала в одном месте решалась сама собой, оставалось только захватить объект и завершить превращение освоенных носителей в свежие боевые силы.
Оказалось, что сооружение, эта лакомая цель, имеет только один вход, совмещенный с выходом. Поэтому не составляло труда, блокировав дверь, запереть двуногих в западне, что исключит возможность побега и не привлечет внимания со стороны. Кроме того, сооружение впоследствии легко будет оборонять.
С минуту поразмыслив, Легион-Форма приняла решение: захват стратегической цели. Затем тварь переключила внимание на другой объект – сияющее огнями многоэтажное здание в нескольких кварталах к юго-востоку.
На стене его виднелись огромные знаки, по-видимому, буквы местного алфавита, пылающие ярким красным светом. Легион-Форма разгадала назначение здания. Это было промышленное сооружение, скорее всего центр, где сходились электромагнитные коммуникации.
Легион-Форма возобновила наблюдение за прилегающей местностью. Не оставляло сомнений, что захват сверкающей огнями башни входил в перечень первоочередных боевых задач. Как только они овладеют первым объектом и получат в свое распоряжение достаточное количество освоенных носителей, операция по захвату башни станет насущной необходимостью. Контроль над электромагнитными коммуникациями и планетарной компьютерной сетью станет боевой задачей номер один.
Легион-Форма в душе возносила хвалу богам Аксона-Нейрона. Какая удача, что столь важная цель оказалась в непосредственной близости от места их приземления! Воистину судьба благосклонна к ним, коль подарила такое бесценное преимущество.
План следовало существенно изменить. Вместо захвата средств передвижения атака будет направлена на овладение системой электромагнитного контроля. Если Легион-Форме удастся получить доступ к компьютерным сетям двуногих, ей не составит труда парализовать жизнь во всей зоне их массового расселения. Возможность сопротивления будет уничтожена на корню.
«Легионеры» бесшумно проскользнули между сугробами к воротам Центральной тюрьмы Бельво. По верху каменного забора тянулась система лазерного наблюдения. В случае штурма стены немедленно поднялась бы тревога. Но Легион-Форма и не собиралась осуществлять захват подобным образом. Она направилась прямиком к воротам. Оба «легионера» сняли с плеч «арбалеты», которые они смастерили за время длительного космического вояжа. Наконечники стрел были смочены нервнопаралитическим ядом, способным свалить человека в считанные секунды.
Тюрьма была ярко освещена, а главный вход представлял собой узкие ворота. Эти ворота были заперты на один-единственный замок, который открывался при помощи электронного кода, а не таким примитивным инструментом, как ключ. «Тилли» провела компьютерную пробу.
Так уж получилось, что в то утро в Центральной тюрьме Бельво на посту у ворот дежурили лишь двое охранников. Двое других не сумели вовремя прийти на службу из-за сильного снегопада.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

Здание вахты располагалось в глубине двора, в нескольких шагах от ворот, на которые смотрел ряд узких окон.
Однако охранники предпочитали полагаться на две телекамеры, которые постоянно водили объективами во все стороны, контролируя прилегающие к воротам участки. Один охранник сидел перед пультом, оборудованным несколькими десятками мониторов, с увлечением наблюдая соревнования по катанию бревен, транслируемые по телеканалу. Второй попросту спал, удобно откинув спинку кресла. Руки он сцепил на груди, лицо ему закрывала надвинутая фуражка.
Дважды прозвучал предупредительный сигнал об угрозе нападения извне. Служащий, который смотрел телепередачу, оторвал взгляд от экрана. Из-за ворот доносился громкий шум. Охранник переключил канал на сторожевые телекамеры.
У ворот прогремел взрыв, взревела сирена. На экране было видно, как ворота с грохотом распахнулись.
– Что за чертовщина там происходит? – воскликнул дежурный.
– Незаконное вторжение! – прозвучало из динамиков компьютера.
Второй охранник продолжал мирно посапывать, его не разбудила даже сирена, надрывно воющая у ворот. Первый охранник, Деметц, разозлился не на шутку. Он бесцеремонно растолкал любителя подремать на дежурстве.
– Эй, потише ты, Деметц... Что происходит?
– Просыпайся живее, Фарджи. Система внешнего контроля подает сигнал тревоги, у внешних ворот происходит какая-то чертовщина. Послушай!
Фарджи навострил уши. Сирена. Фарджи заморгал, его охватило дурное предчувствие. Затем снова раздался шум, на этот раз у внутренних ворот, которые запирались на ключ. Этот ключ имелся только у несущих вахту охранников. Шум усиливался.
– Похоже, кто-то пытается взломать замок. – Фарджи выпрямился и огляделся по сторонам в поисках кобуры и пистолета. – Скажу тебе, что только ненормальному взбрело бы в голову вот так ломиться в тюрьму.
Деметц сердито зыркнул на Фарджи и молча принялся заряжать пистолет.
– То есть я хочу сказать, что любой, кто еще не выжил из ума, не стал бы лезть на рожон, – опять начал Фарджи. – Что за идиотизм – явиться под двери тюрьмы и начать их взламывать. Нет, даже корейцы не додумались бы до такой наглости.
Шум еще некоторое время нарастал, но внезапно все стихло.
Дежурные посмотрели друг на друга и решили, что надо поторапливаться.
Фарджи еще пристегивал кобуру, когда Деметц с пистолетом в руке и без шлема выбежал на улицу. Завернув за угол, он издал недоуменный возглас и выстрелил навскидку. Послышалось еще несколько выстрелов, а затем Деметц с безумным выражением лица вернулся на вахту.
– Слушай, там какой-то робот или черт его знает кто, и он пытается открыть ворота руками! Я выстрелил в него, сбил с ног, но он тут же поднялся! Он спрятался за углом! Зови полицию! А я тем временем позвоню главному надзирателю.
У Фарджи глаза полезли на лоб.
– Погоди секунду, дай разобраться. Как я понял, там какой-то свихнувшийся ниндзя, о котором мы и слыхом не слыхивали... Если бы кто совершил побег с приполярных лесоповалов, нам бы немедленно сообщили. И кто, скажите, хоть раз вламывался в тюрьму? Нет, это какой-то бред. Для чего им понадобилось нападение на тюрьму?
Терпение Деметца лопнуло.
– Бред или не бред, но надо срочно предупредить главного надзирателя.
И Деметц ушел.
У ворот опять возник шум, был слышен скрип и громкий лязг ломающейся стали.
Трясущимися руками Фарджи нашарил в столе коробку с патронами. Он проверил, заряжен ли пистолет, и поднял его, готовясь открыть огонь. И тут ворота с оглушительным лязгом распахнулись. Компьютер включил сирену по всему тюремному комплексу.
Из-за угла в коридор впрыгнули двуногие существа, лишь отдаленно напоминающие людей. Их руки, грудь и нижнюю часть тела покрывали розовые и серые пластины, на груди и боках напоминавшие многослойную кольчугу. Лица казались жалкой карикатурой на человеческие. На месте глаз колыхались на длинных отростках оранжевые цветы, с подбородка свисали бородой розовые полипы.
Фарджи в ужасе закричал и нажал на спуск, но промахнулся. Выстрел вдребезги разнес охладитель воды у двери. Вторая пуля рикошетом отлетела от стены, попав во вторую тварь, вбежавшую вслед за первым чудищем.
Внезапно что-то острое впилось Фарджи в щеку. Его охватило странное онемение. Он видел, как первая тварь устремилась к нему, но не мог даже шелохнуться. Его пистолет снова выстрелил, на этот раз в пол, а чудовище пронзило Фарджи рукой, словно клинком, и прикончило беднягу.
В следующую секунду его пистолет уже был в лапах «Прамода». Тот мигом перезарядил его – коробку с патронами Фарджи оставил на столе. Кровь из ран, полученных «Прамодом» у ворот, уже свернулась, и Легион-Форма приступила к их заживлению. Тем не менее в ближайшие несколько часов его носитель не сможет двигаться с прежней ловкостью и быстротой. Но куда более важной проблемой была срочная кормежка. В теле «Прамода» практически иссяк запас жира.
«Тилли» уже проникла в служебное помещение, где работали главный надзиратель и служащие. Не тратя понапрасну времени, твари перебили работников административной службы и ринулись дальше.
Они взломали массивную деревянную дверь, ведущую в кабинет главного надзирателя, где застали его и Деметца.
Деметц тотчас открыл огонь, но промазал. «Тилли» уложила его одним выстрелом, «Прамод» расправился с главным надзирателем.
Из небольшого переговорного устройства на его столе доносились звуки человеческой речи. «Тилли» внимательно осмотрела аппарат. Скорее всего, он подключен к какому-нибудь компьютеру. После нажатия одной из кнопок засветились небольшие экраны, расположенные на столе сбоку. Установленная возле них камера принялась вращаться, нацеливая объективы на вторгшихся в кабинет тварей. «Тилли» разнесла камеру вдребезги.
Затем «Тилли» присела, чтобы изучить компьютерную систему. Легион-Форма уже успела получить представление о том, что это такое. Поэтому рука «Тилли» вскоре нашла кнопку отключения. В ту же секунду прервалась какая-либо связь с внешним миром. В кабинете главного надзирателя пришельцы на всякий случай оставили одного из детенышей, а «Прамод» двинулся дальше. В коридор торопливо выходили встревоженные служащие. Появление из-за угла непонятной твари застигло их врасплох, и «Прамод» с близкой дистанции выпустил в них целую обойму, перестреляв пятерых надзирателей.
Тела рухнули на пол. Легион-Форма перепрыгнула через них и устремилась дальше в глубь тюрьмы. За ней последовали детеныши. Теперь было ясно, что сами по себе двуногие не представляют особой опасности, но вот оружие их оказалось весьма эффективным. Следовало остерегаться лишь вооруженных двуногих. Легион-Форма на секунду задумалась над тем, насколько широко распространено у них владение оружием. Можно допустить серьезную ошибку, неосмотрительно напав на крупное скопление двуногих, которые все до единого окажутся вооружены.
Кроме того, было очевидно, что в данном месте находится огромное количество двуногих. Было слышно, как они разговаривают и передвигаются на верхних этажах.
Разведка доложила еще об одной проблеме. Внутреннее пространство помещения было перегорожено металлическими воротами и решетками. Добраться до находящихся за ними двуногих будет не так-то просто.
Замки, однако, вскоре поддались усилиям «Тилли», кроме того, именно она первой поняла истинное назначение этого места. Здание было местом принудительного содержания! Сюда, вопреки их воле, были согнаны сотни двуногих существ. Многочисленные двери являлись частью специальной системы, при помощи которой заключенные здесь существа распределялись по небольшим камерам. Эти камеры, плотно упакованные, составляли этажи, которые, в свою очередь, соединялись друг с другом при помощи двух лестничных клеток. Все двери контролировались компьютерной системой.
Судьба предоставила Легион-Форме поистине идеальные условия для осуществления ее планов. Можно было немедленно приступать к конверсии диких носителей.
В следующее мгновение «легионеры» разнесли решетку и вприпрыжку понеслись к камерам второго этажа. Двери каждой камеры автоматически закрылись на замок еще тогда, когда раздался сигнал тревоги у главных ворот. Поэтому большинство заключенных оказались, как мыши в мышеловке, внутри своих камер, и лишь несколько десятков, застигнутых тревогой снаружи, метались по коридору в пределах своего этажа.
На втором этаже «легионеры» пристрелили всех незапертых заключенных и приступили к ответственной работе по конверсии диких носителей. Заключенные отчаянно отбивались, в ход пошли заточки и даже припрятанный пистолет, который в свое время был собран прямо в тюрьме из тайно принесенных туда разрозненных частей. Схватки были ожесточенными, ведь в каждой камере содержалось три-четыре человека.
«Легионеры» не позволяли людям сражаться сообща. Одна из тварей хватала человека, оттаскивала его в сторону и не выпускала до тех пор, пока детеныши не заталкивали жертве в задний проход конверсионный модуль. Другая тварь сдерживала сокамерников несчастного, пока не наступал их черед. Если какой-то смельчак решался атаковать чужаков, его приканчивали на месте либо выстрелом, либо смертоносными клинками-ладонями. Остальных одного за другим вытаскивали наружу и удерживали распластанными на полу, пока детеныши делали свое черное дело. Кстати, они обнаружили, что значительно проще сначала воткнуть жертве в задний проход конверсионный модуль, а затем сорвать с нее одежду, а не наоборот. Модули быстро парализовали жертву, эффективно устраняя всякое сопротивление.
Камера за камерой – кошмар продолжался. Легион-Форма успешно воспользовалась большим скоплением пленных двуногих, а также отсутствием в тюрьме эффективной системы безопасности. Центральная тюрьма Бельво всегда сидела на скудном бюджетном пайке. В течение нескольких часов армия Легион-Формы получит существенное пополнение и будет готова довести операцию до победного конца.

30

Из окон контрольной башни космопорта взлетную площадку номер восемнадцать, даже когда лучи прожекторов нашаривали ее во тьме, было не разглядеть сквозь снежную пелену. С площадки не поступало ни единого сигнала – ни звука, ни изображения.
Внутри башни царило молчание. Каждым находившимся там человеком овладело безотчетное желание поскорее бежать вниз, в подземный гараж, и ехать домой.
Капитан Огюст Дарнэ заламывал от отчаяния руки, не зная, как поступить дальше. Он отправил добрую дюжину донесений. Вскоре должна была появиться полиция. Дарнэ молился, чтобы они поторопились.
Дарнэ снова взглянул на экран. Восемнадцатая была едва различима за густо падающим снегом. Внезапно прямо над ней, чуть позади, ярко сверкнула молния, и на мгновение в воздухе прояснело. Огни в помещении по-прежнему горели, однако никто не отзывался ни на телефонные звонки, ни на видеосигналы, ни на радиопозывные.
Все, чем располагали в контрольной башне, так это непонятной картинкой, мелькнувшей на экране диспетчерской, которая не только не прибавила понимания происходящего, но и вконец встревожила присутствующих. Огюст Дарнэ снова прокручивал изображение: некое создание ростом с человека, но передвигающееся с невиданной, нечеловеческой быстротой оказалось перед объективом камеры рядом с испуганным лицом одного из рабочих. В следующее мгновение тот буквально взорвался фонтаном крови, а затем повалился навзничь и исчез из кадра. Затем другой рабочий замахнулся тяжелой монтировкой и с силой стукнул ею по плечу фантастического существа в защитном бронированном комбинезоне.
Существо с быстротой молнии вырвало монтировку из руки бедняги и швырнуло ее куда-то в сторону. И это было все. Сигнал прекратился.
– Что это, черт побери, за образина? – пробормотал Дарнэ уже не в первый раз.
– Робот, по-видимому, робот... Но почему он напал на людей? – Дежурный тоже ничего не понимал.
– Может, это что-то вроде ниндзя? – предположил Томпкинс, диспетчер.
– Ниндзя? На Саскэтче? – Дежурный покачан головой. – Нет, это чушь какая-то, к тому же у нас тут нет японской мафии, одни корейцы.
– Пожалуй, Джерри прав, а кроме того, зачем ниндзя нападать на обслуживающий персонал взлетной площадки?
– Не знаю, спроси самих ниндзя.
– Тут к нам пожаловал специалист по экзотическим животным, – доложил работник службы безопасности.
– Прекрасно, проведите его наверх. Может, ему известен ответ.
В диспетчерскую ввалился высоченный детина в голубой униформе таможенной службы ИТАА. Физиономия выдавала плута.
– Балуа прибыл. Докладывайте, какие у вас проблемы.
– Взгляните-ка на это. Кто-то вторгся на территорию взлетной площадки номер восемнадцать. Туда приземлились какие-то нахалы – они даже не удосужились запросить разрешение на посадку. А затем случилось вот это.
И Дарнэ снова включил видеозапись кровавой сцены, разыгравшейся в ремонтно-хозяйственном отсеке взлетной площадки.
– А теперь объясните нам, пожалуйста, что это за ошибка природы. Может быть, это какое-то неизвестное нам животное? У вас тут, оказывается, бегают всякие непонятные твари, а мы о них и слыхом не слыхивали.
Балуа потер подбородок и уставился на экран. Затем покачал головой.
– Разве что веревочная обезьяна Зинги? Но что она делает здесь? – Он присмотрелся и обратил внимание на странные, напоминающие цветы органы. – Нет, это не веревочная обезьяна. Мне кажется, я в жизни не видал ничего похожего, – произнес он.
– Ничего похожего? Вы утверждаете, что на данный момент у вас нет данных о диких животных, разгуливающих на свободе?
– Совершенно верно, никаких сигналов не поступало. Впрочем, я могу еще раз свериться по компьютеру.
– Давайте, только побыстрее. Эта тварь, как нам кажется, не останавливается перед убийством.
И Балуа ушел, прихватив с собой копию видеопленки.
Левин, ефицер службы безопасности космопорта, выйдя из своего крошечного кабинета, сообщил присутствующим:
– Работники службы безопасности в настоящую минуту находятся на расстоянии двухсот метров от взлетной площадки. Там нет никаких признаков жизни. Кроме того, мне представляется, они не собираются лезть внутрь.
– Но кто-то же должен проникнуть туда! – воскликнул Дарнэ.
– Да, но они не желают, чтобы этот жребий пал именно на них. Если я буду настаивать, они заявят, что увольняются и подают жалобу в профсоюз. Так что мне делать?
– Боже мой! – пробормотал Дарнэ и стукнул себя по лбу. Наконец он обернулся к помощнику, младшему лейтенанту Ру, тощему смуглому парню с Голубого Озера, – А где же полиция и их штурмовая группа?
– Они по пути сюда. Должны появиться с минуты на минуту.
И действительно, в этот момент в дверь вошел Анри Тюссо, который привел штурмовую группу, возглавляемую коренастым сержантом Дарэ. Часы показывали десять минут первого. На лице Тюссо застыло выражение полнейшей безысходности.
– Докладывайте, Дарнэ, что тут у вас происходит, почему меня вытаскивают из постели и заставляют нестись к вам сюда в такую непогоду.
– Прошу прощения, сэр, за причиненные вам неудобства, но если вы согласитесь взглянуть на эту видеозапись, возможно, ваш взгляд на проблему существенно изменится.
Увидев тварь «с мордой борзой собаки», Тюссо не мог поверить своим глазам. Ни один контрабандист не осмелился бы совершить жесткую посадку на территории космопорта. Кроме того, не поступило даже сигнала бедствия. Что за чертовщина здесь творится?
– А что говорит Балуа?
– Спец по экзотическим тварям?
– Он. Может быть, эти чудища по его ведомству? Если так, кому-то не сносить головы. Советую вам принять это во внимание.
– Он говорит, что к ним это не имеет ни малейшего отношения. Все их «зверушки» надежно заперты в клетках.
– Хотелось бы верить.
Тюссо глянул из окна на почти невидимую из-за обильного снегопада взлетную площадку номер восемнадцать и поежился. Кому-то предстоит отправиться туда, в этот мрак. А ему придется руководить их действиями.
Анри Тюссо подозвал к себе сержанта Дарэ:
– Дарэ, возьмите свою команду и разведайте, в чем там дело.
Сержант Дарэ задержал взгляд на экране. Он не был уверен, останется ли вообще работать под командой полковника Тюссо.
– Э-э... прошу прощения, сэр, но не кажется ли вам, что мы слишком торопимся. Так мы легко можем выдать себя. Не лучше ли выслать на разведку робота, коль это действительно так опасно. И пусть робот снимет на пленку эту тварь или кто там она...
Анри готов был взорваться. Отсутствие дисциплины было сущим проклятием саскэтчских воинских подразделений. Анри свирепо посмотрел на низкорослого, коренастого Дарэ:
– Сержант, это приказ!
Дарэ, упрямый, как бульдог, не спускал глаз с экрана. Он даже ухом не повел. Тюссо ведь и так скоро загремит под суд ИТАА, к чему перед ним выслуживаться?
Сержант размышлял, так ли уж хочется ему повстречаться нос к носу с мерзостью, которая движется, как реактивная. Что за жуткая помесь человека с борзой, закованная в блестящие латы? Вместо рук не то когти, не то сабли... Ему подумалось, а не решит ли вдруг тварь отступить от известных правил и одним ударом сделать из космопорта дымящуюся сковородку? Проблема будет решена быстро и бесповоротно.
– Сержант! – Тюссо был готов растерзать его в клочья.
– Успокойтесь, сэр, успокойтесь. Я просто размышляю о том, есть ли резон во время первой вылазки заходить внутрь помещений стартовой площадки. Мы хорошенько обследуем их снаружи, а вы тем временем одолжите у снайперов робота. Его-то мы и отправим внутрь. Насколько я понимаю, налицо ситуация, сходная с разминированием объекта. А устав в этом случае требует тщательно продуманных и осторожных действий. То есть необходима первичная разведка.
– Сержант Дарэ, вот вы и отправитесь в разведку, а потом доложите мне, что там за тварь. В противном случае я лишу вас звания и отдам под трибунал.
Дарэ бросил на Тюссо злобный взгляд:
– Эй, полковник, не порите чушь. Если вам приспичило мчаться неведомо куда очертя голову, это ваше дело. Мы же пойдем только после робота. Вы меня поняли?
Тюссо, едва не лопавшегося от злости, так и подмывало врезать этому ослу Дарэ промеж ног. Но сержант был крепкий парень, а не какой-нибудь хлюпик. Тюссо скрипнул зубами и отвернулся.
– Тогда скорей отправляйте туда робота! – выкрикнул он и снова уставился в окно на эту распроклятую стартовую площадку.
После некоторой заминки из саперного взвода, расквартированного в городе, доставили робота. Он напоминал треногу в три фута высотой и передвигался на сферических роликах. Его подкатили к контрольной башне и отдали сержанту Дарэ и его команде. Солдаты во главе с Дарэ рассредоточились вокруг стартовой площадки в радиусе двухсот метров.
Робот вкатился на площадку, но не обнаружил ничего, кроме крови и непонятных жидкостей, разлитых в разных местах. Нигде не было ни тел обслуживающего персонала, ни твари, запечатленной на видео. Отдельные участки выглядели так, будто стали полем сражения: разбитые окна, сорванные с петель двери, перевернутые столы, подставки, сброшенные полки. В остальных помещениях царил абсолютный порядок. Быстро пробежав по коридорам, робот остановился в ожидании новых распоряжений.
– Прекрасно, Дарэ, берите людей и ступайте внутрь. Пора браться за дело, – произнес Тюссо ехиднее, чем обычно.
Дарэ все еще колебался. Перед ним, совсем близко, в зловещем молчании раскинулась стартовая площадка. Что там творится? Куда исчезли люди?
– Пусть робот подкатится к самому стартовому столу и сфотографирует корабль. По крайней мере, он-то должен оставаться на месте.
Тюссо зарычал, повернувшись к Дарнэ. Тот заговорил скороговоркой:
– Безусловно. Мы долго следили за этим объектом. Там действительно что-то приземлилось – рухнуло вниз прямо сквозь брезентовую крышу. Оно все еще должно находиться там, мне кажется.
– Что значит «мне кажется»?!
– Понимаете, у нас нет ни единого видеосигнала со стартового стола. Он либо был прерван во время посадки объекта, либо его глушат. Я не знаю. Кроме того, отсутствуют какие-либо сигналы с автоматического записывающего устройства, после того как там все закоротило.
– Хорошо, пусть робот направляется к столу и проверит корабль. – Тюссо поклялся себе, что в один прекрасный день сержант Дарэ дорого заплатит за свое упрямство.
И снова робот устремился вперед. На лифте он поднялся на самый верх.
Стартовый стол был покрыт толстым слоем снега. В центре брезентовой крыши зияла огромная дыра. Ее края уже успел обтрепать ветер. В самом центре стола торчал, подпираемый длинными реактивными соплами, небольшой грушеобразный объект, обращенный тупым концом вниз. Он имел пять метров в высоту и четыре в поперечнике, постепенно сужаясь к острому концу. Внешнее покрытие «корабля» напоминало мягкий бархатный ковер с длинным ворсом. Люки остались открытыми.
Робог поднял камеры, чтобы заглянуть внутрь. Там находились спартанского вида койки и необходимое для поддержания жизни оборудование, все из привычных материалов. В некоторых местах были установлены металлические части, виднелась деревянная обшивка. Судя по всему, это были компоненты какого-то другого корабля, который разобрали и переделали заново. Внутри, по всей видимости, путешествовало некое двуногое существо размером с человека, вернее, двое.
Полученная картинка заставила капитана Дарнэ потеряться в догадках. Если здесь имела место контрабанда, то контрабандисты были не иначе как камикадзе – ибо кому придет в голову сажать небольшой корабль посреди космопорта, да еще в такую погоду? Если же это война кланов, зачем переносить ее на территорию того же космопорта? Ни один из уважающих себя мафиозных кланов не стал бы провоцировать ИТАА. Значит, эта дерзкая попытка – дело рук контрабандистов. Но зачем им понадобилось нападать на обслуживающий персонал? К чему привлекать к себе внимание ИТАА? И куда все же исчезли работники, обслуживавшие площадку? Все происходящее попахивало чем-то потусторонним, и Огюст Дарнэ смертельно устал даже думать о случившемся.
Роботу было ведено возвращаться. Он закатился в лифт и остановился. Лифт пошел вниз, проехал один этаж и неожиданно застрял. Робот оказался в ловушке.
Команда эксплуатационников перепробовала все возможное, но вызволить робота так и не удалось. Лифт застрял намертво. Примерно в это же время возобновилась связь с компьютерами стартовой площадки, после чего главный компьютер контрольной башни вывело из строя чем-то похожим на электромагнитную бурю. Пришлось переходить на ручное управление всех механизмов.
Тюссо что-то прокудахтал и одарил сержанта Дарэ ледяной улыбкой.
– Кажется, у робота возникли проблемы.
Дарэ смотрел в сторону стартовой площадки с нескрываемым отвращением. Похоже, увильнуть не удастся. Теперь по уставу разведку должен был продолжить личный состав.
Сержант Дарэ обернулся к капралу Лавалю:
– Капрал, вы идете первым. Мы должны проникнуть внутрь и выяснить, что за чертовщина там произошла. Взгляд Лаваля был полон разочарования:
– Да? Мы все-таки идем туда?
– Этого требует устав. И кроме того, так записано в вашем контракте. С точки зрения закона, вы можете огрести срок за отказ выполнять свой долг.
Лицо Лаваля превратилось в маску.
– Слушаюсь, сэр. Надеюсь, что вам, черт побери, известно, на что вы решились.
– Довольно, Лаваль. Убирайтесь отсюда и возглавьте разведку. Я пойду следом за вами.
– А для чего? Чтобы стрелять в тех, кто струсит?
– Хватит, капрал. Я все сказал.
Выражая во всеуслышание свое недовольство, люди Дарэ взяли оружие на изготовку и двинулись вперед. Остановившись на минуту у внешних дверей, они вломились в помещение. Тихо, освещение включено, отопление работает, но откуда-то тянет холодом. Было слышно, как где-то дальше по коридору гулко хлопает дверь.
Солдаты замерли в нерешительности. Дарэ пожал плечами.
– Разделиться! Лаваль, берешь двоих и идешь налево, остальные – за мной.
Лаваль попытался протестовать по поводу несправедливого распределения сил, но в конце концов сдался и нехотя поплелся в указанном ему направлении. За ним последовали Гриффите и Ламбль.
Сержант Дарэ взял с собой оставшихся четверых бойцов и повернул по коридору направо. Как и сообщал робот, коридор был пуст. Одну за другой они открывали двери, держа оружие наготове, но не нашли ни души. В главном зале в глаза бросились следы борьбы – оборудование и пол справа от двери были сильно забрызганы кровью. Узел связи был разнесен вдребезги, из стен торчали обрывки кабеля. Но персонал обнаружить не удалось, мертвых тел тоже. Нигде не было и твари из видеозаписи.
– А что в туалетах? Кто-нибудь проверял там? – спросил Дарэ, но не успели его люди ответить, как из передатчика на запястье донесся писк сигнала. На этот раз тревожная сирена взвыла в главном здании терминала.
– Что? – удивился Дарэ. На миниатюрном экране появилось лицо Дарнэ.
– Здесь творится какая-то чертовщина. Какие-то парни из обслуживающего персонала пытались вломиться на первый этаж через пожарный выход.
– Что?!
– На них спецкомбинезоны, как у наших работников, это мы разглядели, но все остальное собьет с толку кого угодно.
– Что вы хотите сказать?
– Служба безопасности доложила, что у одного из них нет головы, а из шеи, как воздушные шары на ниточке, торчат колышущиеся легкие или что-то в этом роде. Рехнуться можно.
Дарэ в недоумении уставился на капитана. . – Я понимаю, что это трудно укладывается в голове. Поэтому немедленно возвращайтесь сюда, ведите ваших людей к пожарному выходу и проверьте, что там происходит. Вам ясно?
– А где полковник Тюссо?
– Он занят, какая-то заварушка в тюрьме.
– Что, эти мерзавцы снова взбунтовались? – фыркнул Дарэ.
– Возможно. Полковник приказал, чтобы вы провели перегруппировку...
– В чем я не сомневаюсь.
– Если принять во внимание сложившуюся обстановку и...
Сержант Дарэ улыбнулся в объектив:
– Что, небось, струсил без нас? Тоже мне вояка! А мы теперь должны бежать ему на подмогу? Он этого хочет?

Предыдущая страница 13 Следующая страница


Боевая форма 14

И солдаты побрели назад, утопая в растущих на глазах сугробах. В одном месте Лаваль приостановился, заметив на ровном снежном покрывале еле различимую цепочку следов. Они вели к стене ограждения. Лаваль было задержал на них взгляд, но решил, что не испытывает ни малейшего желания снова оказаться в разведке, выясняя, что за тварь их оставила. И прошел мимо. Остальные этих следов попросту не заметили.

31

Сделанный в отчаянии звонок главного надзирателя Центральной тюрьмы Бельво, попытавшегося вызвать помощь, был прерван, прежде чем дежурный сержант полицейского управления в центре города успел поднять трубку. Дежурного это скорее удивило, нежели встревожило. Он приказал телефонной службе узнать, откуда звонили.
Тюрьма является заведением, тонко реагирующим на любые политические маневры. И сержант вовсе не был уверен, что происходящее там не окажется крупной «разборкой» среди самих уголовников. Поэтому он рискнул взять инициативу в свои руки и отдал приказ полицейскому патрулю Северного Бельво разобраться, в чем дело.
Для заключенных верхних этажей тюрьмы крики, шум, доносившиеся снизу, стали настоящим кошмаром. Никто не понимал, что там творится. Только гремящие один за другим выстрелы не оставляли сомнения в том, что внизу гибнут люди. За окнами тюрьмы по-прежнему не утихала метель. Уже полностью занесло снегом двор для прогулок, снежные шапки покрыли сторожевые вышки внешней стены.
Некоторые заключенные решили, что внизу идет настоящая бойня, причем устроили ее надзиратели. Возможно, скоро очередь дойдет и до них. Однако никто из заключенных не видел ни единого надзирателя с того самого момента, как раздался сигнал тревоги.
На пятом этаже Ким Хо, возглавлявший внутри тюрьмы сторонников Крутых Братцев, приказал тем, кого тревога застигла в коридоре, устроить пожар. Парни послушно проковыряли в потолке дыры, подожгли тряпье и засунули его между планками перекрытия. Заключенные в камерах отчаянно пытались взломать двери. На пятом этаже погас свет, засверкали искры, и пламя перекинулось на крышу. Служащие, обедавшие в высотном ресторане небоскреба, заметили, что далекая от них тюрьма неожиданно вспыхнула яркими огнями. Они обратили на это внимание официантов, но те лишь мельком поглядели в ту сторону, продолжая заниматься своим делом. Что бы там ни было – пожар или мятеж, – расхлебывать эту кашу предстояло не им.
Первыми откликнулись на сигнал бедствия из тюрьмы репортеры. Спешно прибыв на снегоходах, они оценили поднятый переполох и передали сообщение: мятеж в тюрьме в самом разгаре. Первые сводки о беспорядках в тюрьме пришли к Анри Тюссо спустя пять минут, когда он еще находился в диспетчерской терминала, дожидаясь донесения сержанта Дарэ и его команды о результатах разведки на взлетной площадке номер восемнадцать.
– А теперь что? – простонал он и позвонил шефу полиции Бельво, чтобы выяснить, в чем дело.
Когда Гаспар наконец снял трубку, полковник услышал, что в кабинете по-прежнему исступленно спорят: там гремел мощный бас папаши Тюссо, перемежаемый ехидным голоском Адели Шульц, вот только голоса спорщиков заметно охрипли.
– Слушай, что там еще за заварушка в тюрьме? – спросил Анри.
К сожалению, Бельво располагал не большей информацией, чем он сам, а кроме того, в этот момент его гораздо сильнее занимало дело Грикса.
– Пожарное управление уже в курсе – в Северный Бельво следуют пять пожарных машин. Пробиться через снег им будет не так-то легко, ведь подъездные пути к тюрьме еще не расчищены, – сообщил Бельво.
И верно, когда Анри положил трубку, до него донеслись завывания пожарных машин, взбиравшихся по длинному склону Снежного Берега.
Хотя сержант Дарэ и его команда уже возвращались, но Тюссо решил не дожидаться их появления. Его до сих пор колотило после стычки с Дарэ. Пожелав капитану Дарнэ, который, казалось, вот-вот свихнется, не падать духом, Тюссо покинул космопорт и направился на личном вездеходе прямехонько в Центральную тюрьму Бельво.
Ясное дело, вся эта чертовщина в космопорте была лишь плодом чьего-то больного воображения. И пока не будут найдены весомые доказательства, Тюссо намеревался уделить внимание более важным проблемам. Он связался с администрацией города и приказал сформировать дополнительную штурмовую группу на случай, если понадобится вмешательство в тюрьме. Избиратели весьма болезненно воспринимали проблемы, связанные с этим заведением, и мятеж следовало подавить во что бы то ни стало.
У стен тюрьмы уже толпились пронырливые репортеры и телевизионщики-корейцы. Из самого здания, однако, сообщений не поступало, хотя оттуда доносился ужасающий шум, исступленные крики и время от времени выстрелы. Крыша полыхала уже почти целиком. Наконец, обнаружив, что ворота не заперты, бригада телевизионщиков рискнула войти внутрь. В помещении оператора Мери встретила гробовая тишина. На полу лежало бездыханное тело охранника. Заглянув в административную часть, Мери обнаружил еще добрую дюжину трупов и едва не сбежал. И никто из телевизионщиков не обратил внимания, что, опережая их, внутрь тюрьмы метнулось низкорослое тощее существо, покрытое розовой кожей.
Шум внутри тюрьмы перешел в оглушающий вой. На верхнем этаже звучала настоящая канонада, сопровождаемая душераздирающими воплями. Мери просунул голову в дверь, ведущую к камерам. От шума, казалось, могли лопнуть барабанные перепонки. Внезапно пальба прекратилась. Изредка раздавались отдельные крики.
Мери завернул за угол и наткнулся на груду мертвых тел. Это были охранники. По-видимому, их сразили тяжелые разрывные пули. Мери рванул дальше.
Вслед за Мери бежали и другие операторы, надеявшиеся отснять впечатляющие кадры непонятно почему разыгравшейся бойни.
На пятом этаже «легионеры» тушили пожар. С нижних этажей они натащили огнетушителей и теперь поливали все пеной направо и налево. Надо сказать, в борьбе с огнем пена оказалась неплохим подспорьем.
В поисках полных баллонов «легионеры» носились вниз и вверх по лестницам и коридорам, будто розовые молнии. Заключенные верхних этажей ошеломленно переглядывались, поняв наконец, что вызвало переполох, поразивший нижние этажи. А затем приготовились защищаться любым попавшим под руку оружием.
На первом этаже группа телеоператоров, набравшись мужества, рискнула пробраться через груду мертвых охранников в коридор, ведущий к камерам. Операторы распахнули дверь, обитую для звукоизоляции резиной, и оказались в главной секции первого этажа. Их взорам предстала жуткая картина. Двери в камеры были распахнуты, повсюду валялись мертвые тела. Их было около двух десятков. Везде разбрызгана кровь, разбросаны внутренности и оторванные головы. Казалось, будто серую плитку пола специально обрызгали из пульверизатора красной краской. Среди мертвых тел валялись ярко-зеленые отстрелянные гильзы от тяжелого пистолета, напоминая стручки уродливого растения.
– Нет, что же тут все-таки происходит? – потрясенно произнес парень из бригады саскэтчского телевидения.
Его коллеги растерянно сбились в кучку.
– Видимо, разборка тюремных группировок. Ведь всем известно, что здесь заправляет Кровавое Братство, – предположил Мери.
– Но ведь это же чистой воды безумие! Я имею в виду – столько крови!
– Согласен.
– Мне ни разу не доводилось видеть ничего подобного.
Собственно, такое было в новинку для всех. Нескольким операторам стало дурно, когда они пустили в ход аппаратуру, чтобы отснять для новостей самые впечатляющие кадры. Но дурнота дурнотой, а дело делом: пришлось продолжить съемку.
Наконец на место происшествия прибыли двое полицейских, патрулировавших район складов. Они припарковали свой вездеход рядом с машинами телевизионщиков и устремились к воротам.
Было слышно, что пожарные машины – на подходе, их завывание доносилось уже со склона Снежного Берега.
Полицейские вошли внутрь, осмотрели груду тел, постояли, прислушиваясь к адскому шуму наверху – оттуда доносились вопли, стоны, крики агонии, – а затем развернулись и поспешили назад к вездеходу, чтобы вызвать подмогу.
Кроме того, они посоветовали телевизионщикам покинуть тюрьму, назвав работу здесь чистейшей воды безумием. Операторы согласились, но никто из них совету не последовал, все остались на месте. Безумие для этих парней было не в новинку – им они зарабатывали себе на жизнь.
Репортер из службы новостей телекомпании «SKW» вышел через открытую дверь на лестничную клетку, соединявшую тюремные этажи. Поднявшись по ступенькам, он оказался на площадке второго этажа. Его камера передавала изображение голых кафельных стен, поручней, чугунных ступеней, длинной стены из стальных прутьев и кремового потолка. Репортер повернулся, собираясь подняться дальше, но с верхней площадки на него бросилась Легион-Форма и свалила на пол. Парень отчаянно закричал, на мгновение ему удалось вырваться из ее объятий. Извиваясь, он потянулся за отлетевшей в сторону камерой. Однако Легион-Форма снова набросилась на него и одним мощным ударом отсекла голову. Потом она схватила камеру и, размахнувшись, разбила о стену. Прямой репортаж прервался без всяких предупредительных сигналов, и никто не разглядел нападающих.
Телеоператоры наконец осознали, что находиться в тюрьме – действительно чистейшей воды безумие, и спешно ретировались, застревая в дверях.
Через несколько минут полковник Тюссо и его адъютант капрал Ру прибыли к месту происшествия. Вслед за ними показалась вереница пожарных машин, их фары тускло поблескивали сквозь завесу снега. Звук сирен был слегка приглушен метелью, и по пустынным каньонам складских улиц разносилось печальное эхо.

32

Во всем Бельво-Сити настало время ленча. В ресторанах и кафе люди оживленно обсуждали обрушившийся на город буран и как теперь добраться до дома. Владельцы вездеходов и те, кто заранее приобрел билет на автобус на воздушной подушке, чувствовали себя вполне спокойно. Однако владельцы обыкновенных машин, то и дело бросавшие испуганные взгляды на улицу, имели весьма жалкий вид.
После ленча служащие поспешили к себе в офисы, где их уже поджидали сводки теленовостей с репортажами о кровавых сценах тюремного мятежа – нескончаемых перестрелках и грудах мертвых тел. Люди смотрели видеорепортажи, вслушивались в сообщения о беспорядках, но в конце концов спокойно занялись своими делами. Разговоры по-прежнему вертелись вокруг того, как добраться домой, как идет расчистка Болдоверского шоссе и ходят ли маршрутные автобусы к Квайданским фермам.
В самой тюрьме внезапно наступила гнетущая тишина. Неожиданно всем стало не до шуток – после того, как люди увидели напавших тварей. Хотя здесь, как и везде, пришло время ленча, кормили вовсе не заключенных.
На верхних этажах пришельцы сначала оценили ситуацию, заглядывая сквозь решетки. Их странные, напоминающие цветы органы колыхались из стороны в сторону. Затем чудовища из пистолетов перестреляли людей, которые были в коридорах.
Едва отгремели выстрелы, как твари исчезли, спеша вниз. На втором этаже их поджидал детеныш с известием, что другие двуногие вторглись в тюрьму через главные ворота. Чудовища бесшумно проследовали дальше и успели перехватить несчастного оператора саскэтчского телевидения. Они прикончили Парня и разбили видеокамеру, прежде чем бедняга успел навести на них объектив.
Когда твари добрались до административного блока, он уже опустел. Они заняли оборонительную позицию у ворот, а детенышей отправили грабить кухню. Настало время подкормить освоенных носителей, пока восемьдесят новых «легионеров» мирно созревают внутри тюремного здания.
Детеныши принесли пачки шоколадного мороженого, коробки яиц и пакеты молока. Вместе с освоенными носителями они принялись обжираться, отправляя в пасти огромные куски мороженого, заглатывая яйца целиком вместе со скорлупой и запивая все это молоком из пакетов.
Во время обеда «легионеры» не теряли бдительности. Они сидели у открытых ящиков с патронами, держа пистолеты на своих тощих коленях. Они пристально наблюдали за воротами, за собравшимися по ту сторону двуногими и ярко горевшими фарами машин.
Но двуногие не выказывали ни малейшего намерения вступать в конфликт. Легион-Форма испытывала холодное изумление. Двуногие пребывали в нерешительности. Они еше не осознали масштабов нависшей над ними угрозы. Прекрасно. Дорог был каждый час. Вскоре из коконов начнут появляться на свет новые «легионеры», и вот тогда Легион-Форма развернет наступление в полную силу! А пока самое главное – не позволить двуногим перехватить инициативу! У терминала космопорта уже начался отвлекающий маневр, и короткая разведывательная вылазка противника прервалась раньше времени. Враг ретировался, так и не обнаружив созревающие коконы.
И вот теперь десяток больших машин, на которых равномерно мигали огни, подкатили к тюремным воротам, присоединившись к уже стоявшим. Машины припарковались, их пассажиры повыпрыгивали наружу и принялись топтаться на пятачке у ворот. Судя по всему, коллективное сознание двуногих оказалось довольно разобщенным и спутанным.
Легион-Форма в который раз была приятно удивлена. Она решила незамедлительно продолжить наступление и выбрала следующую цель – она располагалась почти по соседству.
Когда детеныши закончили обжираться ванильным мороженым вприкуску с сырым картофелем, их отправили еще раз проверить нижние этажи тюрьмы. Двуногие были слизняками, когда дело доходило до поединка, однако любые боевые силы, подкрепленные интеллектом и баллистическим оружием, могли таить в себе серьезную опасность. Поэтому возникла настоятельная необходимость найти другой, никем не охраняемый выход из тюрьмы. По своему опыту Легион-Форма знала, что существа, ведущие малоподвижный образ жизни в искусственно созданных местах обитания, обычно прокладывают под своими домами канализационные системы, использующие силу гравитации.
И действительно, на самом нижнем этаже тюремного здания детеныши обнаружили полости, заполненные углем. Затем они наткнулись на люк, сорвали с него замок и спустились еще ниже. Там, в кромешной преисподней, они отыскали аварийный люк канализационной системы, издававшей специфический запах.
Легион-Форме все сразу стало ясно. Канализационные трубы тянулись из здания, предназначенного для принудительного содержания двуногих, наружу и дальше вниз по склону к протекавшей неподалеку реке, где их содержимое выбрасывалось наружу, загрязняя местную экосистему. Это было устройство, широко распространенное на планетах, заселенных позвоночными вроде этих двуногих, устройство примитивное, нерациональное, неэкономичное.
«Тилли» прихватила автоген из мастерской, найденной этажом выше, и принялась уничтожать решетку, преграждавшую путь в канализационный канал.
Полковник Тюссо наконец уговорил штурмовую группу провести разведку у тюремных ворот. Робот совершил предварительную вылазку и вернулся невредимым – никаких признаков деятельности внутри не наблюдалось.
Метель не утихала, а температура упала до двадцати градусов ниже нуля. Съежившись в защищенном от ветра уголке позади пожарной машины, Тюссо отбивался от пожарных, репортеров и полицейских. Каждый хотел привлечь к себе его внимание, а у Тюссо и без них хватало проблем. Ему постоянно лезли в голову неприятные мысли о судье Файнберг. Им удалось изолировать судью от остальной коллегии на целый день, а это значит, что в запасе оставалась одна ночь. За это время предстояло сломить сопротивление защитников старого здания полицейского управления и таким образом поставить в этом деле точку.
Анри Тюссо постоянно помнил о том, что вскоре и он может сказаться среди обитателей Центральной тюрьмы Бельво. Эта мысль не давала ему покоя, а если принять во внимание неожиданный взрыв насилия среди заключенных, неудивительно, что Тюссо был на грани нервного срыва.
Возглавляющий штурмовую группу сержант Левеск собирался препираться и дальше, однако понял, что с Тюссо вот-вот случится истерика. И Левеск уступил, приказав своим людям начать операцию. Собственно говоря, эти бравые ребята не имели ничего против. Закованные в боевую броню и вооруженные до зубов, они, как правило, получали удовольствие от своей работы.
Солдаты решительно направились к воротам – двенадцать человек. Они достигли массивных внешних створок, которые легко распахнулись перед ними. Солдаты вошли внутрь – и попали под шквал оружейного огня. Броня звенела, когда по ней ударяли пули. Солдат одного за другим валило с ног. Они открыли ответный огонь, треск перестрелки стал оглушительным, но противник продолжал обстрел до тех пор, пока бравые ребята из штурмовой группы не развернулись, будто по команде, и не ретировались за ворота, надежно укрывшись за тюремной оградой.
Сержант Левеск и его парни пришли в бешенство. Они долго честили заключенных на все корки, а затем зашвырнули в окна административного блока связку газовых гранат. Не прошло и минуты, как по внешнему двору тюрьмы стало распространяться густое облако газа.
Бойцы штурмовой группы натянули респираторы, опустили забрала шлемов и нырнули в туман. Уверенные в успехе, они пробежали по коридору в вестибюль главного здания, где образовавшаяся завеса была особенно плотной. Ответный огонь прекратился. Наперерез атакующим из густого облака газа метнулись две смертоносные тени. За выстрелами, прогремевшими с близкого расстояния, последовали разящие удары острых, как сабли, рук.
В сержанта Левеска выстрелили дважды, свалив его на землю. Пули не причинили сержанту вреда – боевая броня была надежной защитой. Левеск уже поднимался, когда кто-то ороговевшей пяткой с размаху ударил его в лицо, разнеся вдребезги забрало шлема и пробив череп. На серую стену брызнул фонтан алой крови.
Через несколько секунд пали еще несколько бойцов, а оставшиеся в живых дали стрекача. Они мчались к тюремным воротам так, будто их преследовали легионы ада. Сначала им вслед стреляли из пистолетов, но затем загромыхали боевые винтовки – твари-убийцы, не мешкая, сорвали их с убитых солдат. Еще трое беглецов рухнули в снег, не добежав до надежного укрытия из выстроившихся перед тюрьмой автомобилей и пожарных машин. Штурмовая группа понесла потери в семь человек, включая сержанта.
В полном замешательстве Тюссо выслушал донесение капрала Тегана. По правде говоря, он почти ничего не услышал, так как все, у кого было оружие, в том числе полицейские, вооруженные пистолетами, укрывшись за машинами, обрушили на тюрьму шквал огня.
Десятки, сотни пуль впивались в кирпич и кафельную плитку вокруг ворот. Некоторые пули долетали до тюремных стен, но лишь единичные, пробивая окна верхних этажей, попадали внутрь, и перепуганные до смерти заключенные заходились в исступленных воплях.
Тюссо, вскочив, передал по цепи приказ прекратить огонь. На выполнение приказа ушло полминуты, но вообще-то у большинства стрелявших просто кончились патроны. Стрельба прекратилась, и лишь самые большие энтузиасты исподтишка сделали еще несколько выстрелов.
Разъяренный Тюссо как ветер носился взад и вперед. Он что-то вопил о пущенных на ветер деньгах налогоплательщиков, об ущербе, нанесенном зданию, об идиотизме отдельно взятых офицеров полиции... Тем временем несколько смельчаков принесли тела трех бойцов штурмовой группы, убитых выстрелами в спину, пока они бежали к укрытию. Огонь из тюрьмы тоже прекратился.
Пока Тюссо с удивлением перебирал в уме события этого дня, почти под ним, по пояс в канализационной жиже, двигалась тонкая, стремительная фигура, неся в поднятых над головой руках боевую винтовку и пистолет. Вода была ужасно холодной, но «Тилли» мало беспокоили телесные неудобства носителя.
Преодолев несколько сот метров канализационного канала, «Тилли» обнаружила лестницу, ведущую вверх, к люку, устроенному посередине уличного перекрестка, на расстоянии одного квартала к югу от тюрьмы.
Откинув крышку люка, «Тилли» выбралась наружу. Внимание двуногих, собравшихся у баррикад перед воротами тюрьмы, было направлено в другую сторону. Никто не обратил внимания, как быстрая тень растворилась среди падающих хлопьев снега на боковой улице.
«Тилли» продолжала двигаться на восток. Двуногих в поле зрения не было. Ветер задувал все сильнее, превращая снежную завесу в настоящую круговерть. «Тилли» с помощью передатчика послала сигнал Легион-Форме. Все шло по плану.
Легион-Форма продолжала удерживать тюрьму, дожидаясь, пока созреют коконы. Двуногие отступили, неся потери. Они открыли огонь из ручного оружия, что подтвердило догадку Легион-Формы об эффективности здешних средств ведения боя. Но мощные стены тюремного здания выдержали, и теперь двуногие сбились в кучу у своих оборонительных позиций, видимо, раздираемые внутренними спорами.
Настало время третьего удара. На этом этапе главным фактором оставалась инициатива. Цель сияла неподалеку, украшенная огромными светящимися символами. Она напоминала гигантский рубин на фоне неба. И «Тилли» поспешила к нему.
«Прамод» сидел в левой комнате здания вахты. Отсюда хорошо просматривались ворота, и при необходимости удобно было вести по ним огонь.
По ту сторону внешней стены собралось большое количество разнообразных средств передвижения, среди которых вьщелялись несколько машин, озарявших местность яркими вспышками и издававших резкие, пронзительные звуки. Позади транспортных средств собралось несколько десятков двуногих. Кто-то кричал в громкоговоритель. Заключенные верхних этажей что-то кричали в ответ. Легион-Форма догадалась, что речь идет именно о ней. Рядом, аккуратно сложенные, стояли десятки коробок с патронами и лежали восемь пистолетов, заряженных и готовых к бою. На коленях Легион-Форма держала огромную кастрюлю с мороженым, которое она поглощала большой деревянной ложкой.
Для тех представителей двуногих, что отвечали за принятие решений, ситуация ничуть не прояснилась, наоборот, после неудачной попытки штурма тюрьмы головной боли только прибавилось.
Тюссо отдал приказ немедленно доставить из арсенала Санта-Анны полевые орудия. Тем временем подтягивались свежие силы полицейских. Однако никто не осмеливался подходить близко к воротам, помня о печальном опыте штурмовой группы.
Патрульные офицеры, которые вели переговоры через громкоговоритель, прибыли к Тюссо, чтобы доложить обстановку. Не дослушав до конца, полковник перебил:
– Заключенные по-прежнему находятся в камерах? Кто зачинщик этого мятежа?
– Сэр, заключенные заявляют, что их держат под стражей два неких робота-ниндзя. У нас есть все основания полагать, что охранников нет в живых. Некоторые заключенные утверждают, что это не роботы, а... как бы это сказать... какие-то твари, сэр.
– Твари? – переспросил капрал Ру.
– Что за дьявольщина здесь творится?
Тюссо, близкий к состоянию прострации, уставился на здание тюрьмы. Снег валил с прежней силой, все так же дул порывистый ветер.
– Сэр, что, по-вашему, имеют в виду заключенные, говоря о каких-то «тварях»?
Тюссо покачал головой. Полковнику совершенно не хотелось утруждать себя размышлениями, однако ему то и дело приходил на ум мимолетный кадр, увиденный в диспетчерской космопорта. Наконец он пожал плечами:
– Сегодня утром в космопорте видели странное создание. Возможно, тут есть какая-то связь. Ведь тюрьма находится в двух шагах от заградительной стены космопорта.
К ним приблизился патрульный офицер.
– Сэр, нами получен сигнал бедствия от капитана Дарнэ из терминала космопорта, – доложил офицер.
– В чем дело, Дарнэ? – простонал полковник.
Видеосигнал отсутствовал. Дарнэ объяснил, что осветительная система и все электроснабжение терминала вышли из строя.
– Что же случилось?
– Понятия не имею, мсье Тюссо. Подразделение службы безопасности уже направилось вниз, во вспомогательные службы. От них ничего нет – абсолютно ничего!
– И это все, что вы можете мне сказать?!
– К сожалению. Я не располагаю иной информацией.
Судя по голосу, Дарнэ был на грани помешательства. Тюссо велел ему докладывать немедленно, если вдруг снова возникнут проблемы с роботами, тварями, террористами и прочей нечистью.
– Здесь в тюрьме творится черт знает что, не исключено, что тут тоже поработали ваши роботы, – добавил он.
– Мои? Они вовсе не мои, на кой черт они мне?
– Вы первым доложили о них, Дарнэ, значит, они ваши.
– Я отрекаюсь от них, говорю вам.
Тюссо прервал связь и повернулся к мрачным стенам тюрьмы. Несколько секунд он стоял, вглядываясь сквозь пелену снега в тюремные ворота и яркие желтые нимбы фонарей по периметру внешней стены, но вскоре это его занятие было прервано появлением еще одного полицейского вездехода. Оттуда выпрыгнул шеф полиции Гаспар Бельво.
– Как мило, что вы решили навестить нас, шеф, – едко бросил Тюссо.
Один из офицеров полиции просигналил полковнику, что по радиотелефону его вызывает дядя, папаша Тюссо. Анри в бешенстве замахал руками.
Бельво задумчиво смотрел на тюрьму сквозь завесу снега.
– А может, оно и к лучшему, – наконец произнес он.
– Что?! – воскликнул Анри, не веря своим ушам.
– К лучшему, говорю. Подумайте сами, это отвлечет внимание публики от того, что нам предстоит сделать сегодня вечером со старым зданием полицейского управления.
Анри, глядя на приятеля, прищурился. В том, что говорил шеф полиции, было зерно здравого смысла.
– Я уже послал за полевыми орудиями. Возможно, нам придется взорвать ворота. Эта тюрьма, черт ее побери, настоящая крепость.
– Прекрасно! – буркнул Бельво. – Орудия пригодятся нам для того, чем мы намерены заняться вечером. Тюссо поднял брови:
– Ты что, и вправду думаешь, что можно устроить пальбу из орудий прямо в Старом городе?
– А что нам остается? Скажи, если я не прав.
Анри глубоко вздохнул. У него раскалывалась голова. И как он влип в эту дурацкую ситуацию? Течение мыслей было прервано полицейским.
– Сэр, у нас новый сигнал бедствия, из небоскреба «KYB». Требуется срочное вмешательство; там у них какие-то террористы ворвались в компьютерный зал корпорации «Конгшу».
– Что?! – взревел Бельво, и его пухлое лицо искривилось, как от зубной боли.
Тюссо взял трубку. Преступники действовали по уже знакомой схеме. В помещение корпорации «Конгшу» ворвались неизвестные и расстреляли охрану, используя тяжелые разрывные пули. Затем террористы пробрались в компьютерный зал корпорации, занимавший пол этажа небоскреба. Снова выстрелы, снова жертвы. Лишь одному из служащих удалось спастись бегством. По его словам, террористы похожи на роботов, очень тощих и покрытых блестящими панцирями бледно-серого цвета.
Едва Тюссо выслушал эту часть донесения, к нему подбежал еще один патрульный, и тоже с радиотелефоном:
– Сэр, у нас срочное донесение из терминала космопорта!
– Что там опять?
– Объявлена красная тревога, сэр!
– Слушаю! Говорите! – заорал Тюссо в трубку.
Видеосвязь с Дарнэ до сих пор не восстановили, но в голосе капитана звучал нескрываемый ужас. Он бессвязно бормотал что-то о ходячих мертвецах, напавших на работников службы безопасности. Мертвецы были бывшими работниками космопорта из обслуживающего персонала, и, сколько в них ни стреляли, они с удивительным упорством продолжали атаковать.
– Что за околесицу он несет? – невольно вырвалось у Тюссо.
Снег валил по-прежнему.
Минуту спустя, без десяти три, выпущенный на свободу компьютерный вирус помчался по линиям компьютерной сети Бельво-Сити к важнейшим центрам хранения электронной информации.
В городских зданиях, напичканных хитроумной техникой, началось нечто невообразимое. Лифты носились вверх и вниз, освещение мигало, как стробоскопическая лампа. Двери, щелкая замками, открывались и закрывались по несколько раз в минуту.
Светофоры тоже посходили с ума. На улицах творилось настоящее светопреставление. Вся электроника, начиная от мощного компьютера метеоцентра на крыше Саскэтчского университета до портативных систем разбросанных по всему городу патрульных полицейских машин, оказалась выведенной из строя.

33

В старом здании полицейского управления лейтенант Грикс и его команда терялись в догадках. Весь день они провели в тягостном ожидании атаки. Было давно за полдень, однако никаких ударных формирований не было и в помине. Обстрел прекратился рано утром. С тех пор их, можно сказать, оставили в покое, если не считать редких пуль из винтовки снайпера. Да еще улицу с обоих концов перегородили баррикады из бело-голубых полицейских машин.
Снег все валил густыми хлопьями, хотя ветер немного поутих, а ртутный столбик замер на месте. Фасад здания полицейского управления, выходящий на Дорваль-стрит, был блокирован высоченными сугробами, хотя всего лишь в одном квартале к западу, на Снежном Берегу, весь день работали снегоуборочные машины, расчищая дорогу для транспорта.
Вид на вереницу машин, мелькавших из-за крыш старинных двух– и трехэтажных домов квартала, зажатого между Дорваль-стрит и Снежным Берегом, был частицей огромного фантастического полотна, развернутого перед горсткой мужчин и женщин, оказавшихся в западне в старом полицейском управлении. Временами казалось, что это обыкновенный рабочий день: люди спешили на работу как ни в чем не бывало, они проезжали мимо арены ночных баталий, а затем разбредались по конторам, даже не подозревая, что законности и правопорядку в колонии пришел конец.
Почему-то эта история не получила огласки. Ни одна из программ теленовостей ни словом не обмолвилась о ночном инциденте, хотя за это время к ним поступило множество звонков: взволнованные обыватели спрашивали, что это за взрывы гремят в Старом городе.
Бельво-Сити продолжал жить, как будто ничего не произошло, хотя совсем рядом, в дымящемся здании полицейского управления, потихоньку умирали свобода и безопасность каждого его жителя.
У осажденных отключили электричество и воду, но, слава богу, они прихватили с собой портативные обогреватели, ручные фонарики и телевизоры. Их радиопередатчик глушили без зазрения совести, и смельчаки оказались фактически отрезанными от внешнего мира. Однако, посмотрев сводку теленовостей, они наконец поняли, почему им уделяется так мало внимания. Выяснилось, что у властей по горло проблем с космопортом и Центральной тюрьмой. Плюс ко всему жизнь города оказалась парализована внезапной обширной аварией компьютерной сети.
Дела повсюду обстояли из рук вон скверно. В половине третьего мэр объявил чрезвычайное положение. Этот факт вселил в Грикса новые надежды.
– Сейчас они не рискнут нападать на нас. У них у самих все из рук валится из-за этих террористов. А мы слишком хорошо вооружены, чтобы одолеть нас без значительных жертв. – Грикс говорил со знанием дела. Уж ему-то было известно, что представляют собой штурмовые группы. – Собственно говоря, мне кажется, мы можем продержаться ровно столько, на сколько нам хватит портативных обогревателей.
– И на сколько же их хватит? – поинтересовалась судья Файнберг, высовывая нос из-под груды одеял, наваленных в углу пустого, неуютного офиса.
– Их недавно зарядили – так что дней на пять, а может быть и на неделю, если расходовать экономно. Пожалуй, замерзнуть нам не грозит.
– Значит, вопрос только в том, когда же наконец в дело вмешается ИТАА?
– Именно. Нам остается одно – ждать. Ума не приложу, как им удалось скрыть эту историю от репортеров. Пусть не сегодня, но когда-нибудь это ведь должно всплыть!
– Может быть, сегодня их последний шанс.
– Пожалуй.
– Тогда сегодня им надо сломить нас во что бы то ни стало.
– Мы тоже не будем сидеть сложа руки.
– Но у них, очевидно, и без нас дел по горло в тюрьме.
– И в космопорте.

Предыдущая страница 14 Следующая страница


15 Кристофер Раули

В дверях показался Карни Уокс, его тощая фигурка была завернута в одеяло, будто в тогу, а нос «украшала» неумело выполненная повязка.
– А что если они приволокут сюда полевые орудия, ну... те, что хранятся в арсенале Санта-Анны? Грикс в недоумении уставился на Уокса:
– А ты откуда знаешь про эту рухлядь?
– Да я ходил там в школу. Помню, мы мальчишками любили наблюдать, как солдаты выкатывали пушки наружу и делали пару залпов в честь Дня колонии.
– Что ж, эти орудия наверняка не оставят здесь камня на камне, но я сомневаюсь, что наши противники осмелятся на такой шаг.
– Неужели? В таком случае советую вам взглянуть в окошко. Они как раз тянут через мост эти чертовы пушки.
– Что?! – Грикс вскочил как ужаленный и помчался по коридору в кабинет, окна которого выходили на запад. Оттуда был хорошо виден мост и первые высотки Старого города. На мосту стояло несколько машин местного ополчения и среди них тягачи для длинноствольных полевых орудий.
Грикс, выругавшись, стал готовиться к ответным мерам. У него уже имелся план на случай чрезвычайного положения, хотя он не мог поверить, что противник зайдет так далеко. Лейтенант вызвал к себе Янга и Мулен и приказал им отвести всех гражданских лиц в подвал. Большинство часовых следовало переместить на третий этаж, парочку поставить этажом выше. Всем остальным было ведено спуститься вниз, под защиту мощной каменной кладки. Янг и Мулен уже направились было выполнять распоряжения своего командира, когда Карни снова подозвал их к окну. И все вместе они долго, не отрываясь, наблюдали, как тягачи тащат пушки вверх по авеню Снежного Берега и один за другим скрываются из виду за складскими постройками лесопилки «Сиску».
Грикс отменил первоначальные распоряжения.
– И куда они тянут эти чертовы пушки? – удивился только-только продравший глаза Акандер Ра Суб. Как и Уокс, он весь был облеплен пластырем и обмотан бинтами.
– В космопорт?
– Или к тюрьме?
– Странные дела творятся, однако, – пробормотал Грикс.
– Небось, эти террористы и впрямь задали им жару.
Большинство подчиненных Огюста Дарнэ улизнули с постов, как только отключили электричество, а мигалки возвестили о тревоге. Под завывание сирены и грохот перестрелки на нижних этажах служащие наперегонки помчались к личным автомобилям, ценя собственную шкуру куда дороже, чем устав ИТАА.
На лестницах стояла вонь от взрывов газовых гранат. К тому времени, когда люди добрались до служебного гаража, у них из глаз градом катились слезы. Но, оказавшись в гараже, служащие неожиданно обнаружили, что к машинам не пройти, так как все нижние этажи блокированы штурмовыми группами и ударными силами полицейских, причем упрашивать о чем-либо мрачных патрульных было совершенно бесполезно.
То и дело поблизости раздавались автоматные очереди, в тесном, одетом в бетон пространстве терминала они казались особенно оглушительными и страшными. Внизу, в подвале, в помещении электроподстанции, до сих пор находились «зомби» – бывшие работники восемнадцатой стартовой площадки. Их никак не удавалось выдворить оттуда, бессилен оказался даже слезоточивый газ. Кроме того, так и не удалось восстановить связь.
И служащие космопорта были вынуждены искать спасения на улицах. Сначала они сбились в кучки в вестибюлях отелей «Старлайт» и «Эдуард», но когда и там – очень скоро – погас свет, служба безопасности отелей выдворила незваных гостей на улицу, и те увязли в сугробах позади баррикады из полицейских машин.
В конце концов Огюст Дарнэ был вынужден присоединиться к большинству коллег, так как его пребывание в опустевшей, погруженной во мрак диспетчерской башне потеряло всякий смысл. Даже одетого в теплую куртку, его пробирала дрожь, и чтобы как-то защититься от снега, Дарнэ низко надвинул на лоб капюшон.
В горах Блэк-Рукс после небольшого затишья во второй половине дня снова повалил снег. Вместе с ним опять разбушевался ветер, заметая и без того еле заметные тропы.
Салли Ксермин, однако, и не думала замедлять шаг – она хотела успеть к припрятанному лимузину до наступления темноты. С запасом пищи и кофе, в теплом космическом термокостюме Салли чувствовала себя достаточно комфортно, однако силы начали понемногу покидать ее.
Долгие месяцы, проведенные на борту корабля, в невесомости, не могли не сказаться на ее физической форме, несмотря на изнурительные ежедневные упражнения, которые Салли сама разработала во время полета. Однако сейчас она не могла позволить себе сбавить шаг: время было поистине бесценным, чтобы терять его понапрасну.
Самое главное – добраться до телефона и с помощью кредитной карточки Арнтаджа полчасика поговорить с кем надо, прежде чем сам Арнтадж и его приятели выберутся из своих гор и поставят в известность банки. Принимая во внимание снег и тот факт, что она оставила их крепко связанными, можно было ожидать, что Арнтаджу и его команде понадобится не меньше дня, чтобы напасть на ее след. Вполне достаточно, чтобы успеть обзавестись с помощью его кредитной карточки кругленькой суммой. Помнится, они с Роджером прожили пару неплохих лет, потихоньку приворовывая деньги с чужих счетов, так что операция была Салли не в новинку. И все же она ощущала, как на нее навалилась усталость. Двадцать километров – не такое уж большое расстояние, но в данных условиях, по колено в снегу и в тяжелом костюме, Салли могла рухнуть без сил, так и не дойдя до заветной цели. От этой мысли ей стало не по себе. Теперь, когда в руки свалилась такая редкостная удача, непозволительно упускать драгоценный шанс.
По мнению Салли, судьба таким образом пыталась возместить ей, хотя бы частично, утрату Роджера.
Салли перебросила рюкзак через плечо и полезла на сугроб, перегородивший тропу. Миновав препятствие, она остановилась, чтобы перевести дух.
На мгновение самообладание оставило ее, и Салли вспомнила о бедняжке Панди. Ее мучило совершенное предательство, тем более что девушка была милым, безобидным существом... Но на первом месте должна быть собственная безопасность. Придя к такому выводу, Салли заставила себя переключиться на другие темы.
Помимо всего прочего, бедняжка Панди, вероятно, сломала себе шею во время неудачного приземления. Вряд ли ей когда-либо раньше доводилось прыгать с парашютом. К тому же спуск летательного аппарата превратился в головокружительное падение, худшее из всего, что Салли когда-либо переживала в жизни. Какой уж тут выбор! О приземлении модуля даже речи не шло. Салли сделала все возможное и невозможное, чтобы корабль при вхождении в атмосферу не вышел из-под контроля полностью.
Бедная Панди, бедный Роджер, бедная Салли...
Но, по крайней мере, сама она осталась в живых, и, в конечном счете, это и есть главное. Салли хихикнула, вспомнив, с какой легкостью она провела Арнтаджа и его приятелей. Даже эта узкоглазая азиатская горилла не смогла ничего поделать. Салли было достаточно приблизиться к старикашке Арнтаджу и пригрозить ему пистолетом, который она стащила у недотепы Себастьяна.
Такое по силам даже одиннадцатилетнему ребенку. Какими слюнтяями они оказались на самом деле! Неужели им и вправду нравится околевать от холода в лесу, чтобы заснять каких-то там ночных кормушников? «Летающие моллюски! « Фу... Салли было противно и думать о таком. Вся саскэтчская фауна им под стать – моллюски, крабы и здоровенные жуки. Гадость какая.
Связав по рукам и ногам Йена Чо, Салли по очереди обездвижила остальных. Последним был Райбен. Он не сводил с нее гневного взгляда, пока она не закончила свое грязное дело, однако сопротивляться не пытался. Его мускулатура годилась теперь лишь для легких, необременительных занятий и недолгих переходов. Любая травма могла значительно ухудшить его состояние.
– Попридержите эмоции, папаша, – посоветовала Салли, – а не то кондрашка хватит. Я вас знаю, старых хрычей, всю вашу подноготную...
Остро сознавая свою беззащитность, Райбен наблюдал, как эта женщина сначала покопалась в рюкзаке, затем принялась за карманы и добралась до кредитных карточек. После этого она подвергла его недолгому, но унизительному медицинскому обследованию. Медицинский компьютер, который Арнтадж постоянно носил с собой, рекомендовал дозу иммунных препаратов. Салли протянула Райбену таблетку и стакан воды с заботливостью профессиональной сиделки.
– Не хочу, чтобы из-за меня кто-нибудь сыграл в ящик. Надеюсь, вам это понятно?
– Должно быть, в картотеке ИТАА на вас заведено не одно дело, – с горечью отозвался Арнтадж.
Салли только рассмеялась в ответ, убрала за ухо непослушный золотистый локон и поставила возле Райбена бутыль с водой. К ней она прикрепила капельницу, ткнув трубку старику прямо в рот.
– Теперь вам, папаша, не грозит обезвоживание. Не волнуйтесь, раньше времени на тот свет вы не отправитесь. Кто бы еще о вас так заботился?
Райбен не удостоил ее ответом.
– Ну и катитесь к дьяволу! Если будете спать, ни черта с вами не случится. Не пройдет и пары дней, как на вас кто-нибудь набредет. Я к тому времени буду уже далеко.
Райбен пытался не терять самообладания.
– К чему вам все это?
– Хватит задавать дурацкие вопросы. Потому что так надо. У меня нет другого выбора.
Салли внимательно осмотрела лагерь и вывела из строя радиопередатчики. Затем натянула снежные ботинки Брюд, которые были почти ее размера, хотя и несколько широковаты. С двумя парами носков вышло почти впору. Найдя ключ от лимузина, Салли выпытала у Райбена . точные приметы места, где он был спрятан. Затем она приготовила рюкзак с едой и кофе, после чего сложила палатку Брюд. Салли решила взять палатку с собой – на тот случай, если не удастся дойти до дороги за один день.
Брюд она то на плечах, то волоком перетащила к палатке Райбена и затолкнула внутрь.
– Эй, папаша, вот тебе компания, чтобы не замерзнуть. Сдается мне, она знает, как греть твои старые кости. Верно я говорю?
Райбен не снизошел до ответа. Брюд осыпала мерзавку проклятиями, пока та застегивала «молнии» палатки.
Салли взяла себе карту Йена Чо и походный компас. Главное для нее сейчас было – разжиться лимузином. Все остальное – проще простого: выехать на центральную автомагистраль и добраться до Финнеган-Карнер. Там всю ночь открыты магазины и отделения банков. Оттуда можно податься прямехонько в космопорт и первым же шаттлом улететь на орбитальную станцию, где спокойно дождаться межпланетного лайнера с приводом Баада.
Покинув систему Саскэтча, она окажется недосягаемой для возмездия, по крайней мере, на первое время. ИТАА действовало согласно неафишируемому принципу: «расследуем только серьезные преступления». Поэтому его представители брались за розыски только в том случае, если имелись весомые прямые улик, изобличающие убийцу.
Салли прошла под карнизом из черного базальта. Он был отмечен на топографической карте, таким образом она определила, что прошла три четверти пути. Это ее воодушевило. Салли снова взвалила на себя рюкзак, расправила плечи и побрела вперед.
Далеко позади нее палаточный лагерь постепенно тонул в толстых сугробах, нанесенных метелью. Во второй половине дня, когда Салли приближалась к дороге и лимузину, в лагерь забрела Панди Бешван. Она едва не убрела прочь, ничего не заметив, но, к счастью, налетела на камень, установленный в центре кострища. Панди едва нашла в себе силы подняться. Она была настолько измучена, что, несмотря на теплый костюм, никак не могла унять дрожь. Уже несколько раз она пробовала лечь в снег и забыться сном, но как только закрывала глаза, ее накрывал леденящий душу кошмар. Он всегда заканчивался пугающей картинкой: огромная, похожая на рачью голова увиденного ею в лесу создания, и, увидев ее, Панди поднималась и шатаясь шла вперед...
Поднявшись на этот раз, Панди заметила клочок голубой ткани, выглядывающий из-под слоя снега. Панди пробралась к нему, утопая в сугробах, разгребла снежный завал и обнаружила дверь небольшой палатки. Она раскидала снег в стороны и вскоре смогла расстегнуть входную «молнию». Внутри палатки обнаружились лежащие бок о бок мужчина и женщина, связанные по рукам и ногам, оба в полной арктической экипировке.
– Что здесь произошло? – удивилась Панди.
– На нас напали, – ответила женщина после нерешительной паузы.
Окоченевшими руками Панди принялась медленно развязывать веревки. Пальцы почти не слушались ее, запястье ныло от боли, и узлы едва поддавались ее усилиям.
– А кто напал на вас? – полюбопытствовала Панди. – Неужели есть еще ненормальные, которые бродят по лесу в такую погоду?
Прежде чем ответить, Брюд хорошенько разглядела девушку. На ней был такой же космический костюм, как и на той негодяйке блондинке.
– Один бандит, какой-то парень на «ходунке», – наконец сказала Брюд.
– Должно быть, он чистый псих, если решился выйти в такую метель. Ведь это же настоящий буран.
У девушки был местный акцент, а вот та, назвавшаяся Роксаной, говорила иначе.
– Вы с Саскэтча, не так ли?
Девушка на секунду оцепенела, но все же ответила:
– Да, я из Бельво-Сити.
Брюд по-прежнему приглядывалась к ней. Национальность девушки оставалась загадкой: не из белых и не из корейцев.
– А что приключилось с тобой? Откуда вдруг ты взялась здесь?
Девушка ответила не сразу – вопрос пришелся ей явно не по душе.
– Мы летели на шаттле с «Медеи». Что-то случилось с двигателями, и мы не смогли совершить мягкую посадку. Пришлось воспользоваться катапультой.
Эта версия была изобретена Салли, которая всю дорогу напоминала подруге, что ни в коем случае нельзя от нее отступать, особенно если после приземления им встретится кто-нибудь из властей.
– А где ты путешествовала? Летала в другую систему?
– Да, на Лигану, посмотреть храмы.
Наконец был развязан первый узел, и дело пошло немного быстрей. Когда руки Брюд оказались свободны от пут, она сама взялась за дело и быстро освободила себя и Райбена.
Райбен тут же потянулся к диагностическому компьютеру и сделал себе анализ крови. Он совсем ослаб, а это означало, что ему необходима экстренная медицинская помощь. Что, если им понадобится срочно сняться с места? От одной этой мысли Райбену становилось дурно.
Девушка смотрела– на него, будто ожидая чего-то. До сих пор он не проронил ни слова.
– Все в порядке, – произнес Райбен. – Можешь оставаться у нас. Еды хватит на всех.
– Ой, большое спасибо, – обрадовалась незнакомка.
– А как тебя зовут? – поинтересовался Райбен. Панди слегка замешкалась с ответом.
– Индира, Индира Банакар.
Девушка покраснела, и Райбену стало ясно, что она лжет.
– Какое прелестное имя. И к тому же древнее. Вероятно, ты из семьи, где еще соблюдают индуистские культы.
Девушка бросила на него удивленный взгляд.
– Да. А как вы догадались?
– У меня в Бельво-Сити есть знакомые из числа бизнесменов-индусов. – Райбен увидел, что девушка побледнела. – Но что-то я не припоминаю ни одного Банакара, а жаль.
– А-а, – произнесла Панди с явным облегчением.
Отец настоящей Индиры торговал новинками электроники, он был хорошо известен среди местных бизнесменов. Ну почему ей не пришло в голову выбрать себе имя попроще, например Рахеши Матил или какой-нибудь девушки из рабочей семьи? Она ведь знала многих по школе. Да, следовало быть предусмотрительнее.
Когда наконец от пут освободили Йена Чо, тот от стыда не находил себе места.
– Я подвел вас, – произнес он с каменным лицом, ожидая, что Арнтадж его немедленно уволит.
– Принимаю к сведению, но прощаю, – сказал тот. – Нам надо тщательно проанализировать случившееся. Нельзя допустить, чтобы такое когда-либо повторилось. Все могло закончиться гораздо печальнее.
Йен Чо мрачно кивнул в знак согласия.
Себастьян уже пытался развести огонь. Брюд проводила инспекцию лагеря, составляя перечень продуктов питания и оборудования, оставшихся у них. Девушка-индуска стояла у костра и в задумчивости жевала белковый батончик. Райбен указал на нее Йену Чо.
– Барышня лжет. Взять хотя бы ее имя – явная липа. Но вряд ли она представляет для нас опасность.
Йен Чо не заметил, чтобы у девушки было оружие. Вздохнув, он вспомнил, как заметил оттопыренный карман у той блондинки. Она выкрала пистолет у Себастьяна. Для Йена это стало полной неожиданностью. Он полагал, что сможет отвлечь ее внимание и, приблизившись вплотную, обезоружить преступницу, но та направилась прямиком к боссу и приставила ствол к его голове. Йен Чо так и замер на месте, не зная, что предпринять. Этот позор останется с ним до конца его дней.
По лицу старого друга Райбен догадался, что тот терзается происшедшим. Он похлопал Йена по плечу:
– Хватит мучить себя, нам надо спешить. Что мы можем предпринять?
Йен Чо пожал плечами:
– Нужен передатчик. Гнаться за ней не имеет смысла. Сейчас она уже, наверное, выходит к дороге.
– M-м... Значит, проблема обостряется. У нас нет ни единого передатчика.
Арнтадж почувствовал себя крайне неуютно. В таких условиях недолго и умереть. Если им и впрямь придется проделать пешком весь путь до автомагистрали, кто знает, чем это для него кончится.
– На той женщине был космический термокостюм. Она-то уж точно не замерзнет, – развел руками Йен Чо.
– А еще она воспользуется моими кредитными карточками. И получит доступ ко многим счетам. Йен Чо совсем помрачнел:
– Плохая новость. Но зато вы живы. И она не сможет украсть все.
Райбен пожал плечами. Йен Чо прав. Возможно, у него возникнет временный недостаток платежных средств, но Роксана сможет снять со счетов только расходные деньги, не капитал. Она воспользуется его расчетным счетом, возьмет какую-то сумму из саскэтчского лесного банка или продаст ликвидные акции, если узнает курс на бирже. К счастью, на ближайшие несколько дней Райбен не планировал серьезных биржевых операций.
И все же Райбен не мог опомниться. Его сжигало желание отомстить этой женщине за поруганное достоинство. Несколько часов, пока он лежал связанным, Райбен мечтал, как догонит и накажет Роксану. Но она наверняка держит путь в систему Ноканикус, куда легко может добраться на межпланетном лайнере «Грейслин». Лайнер как раз должен через пару дней появиться возле Саскэтча. Райбену придется выследить ее на орбитальной станции, а это, безусловно, будет нелегко.
К тому времени, как туда поспеют его агенты, Роксана уже наверняка будет на борту лайнера, готовящегося к прыжку. Разумеется, агенты могут последовать за ней на корабль и разыскать ее там. В крайнем случае, они могут вести за ней слежку до самого места назначения – скорее всего до системы Ноканикус.
Райбен поклялся, что доведет дело до конца, даже если ему придется махнуть рукой на все остальное. Учитывая сюрпризы звездных путешествий, Райбен понимал, что за время его отсутствия на планете могут пролететь целые десятилетия. Себастьян, Брюд, все его саскэтчские друзья успеют забыть о его существовании. Цель всей его жизни – спасти Саскэтч от безумной колонизации – останется в области благих намерений. Без его денег и влияния борьба превратится в фикцию. Ему придется бросить все, ради чего он трудился на ставшей ему родной планете. Но Райбен был исполнен решимости пойти на все, лишь бы только отомстить этой коварной особе.

34

Завидев приближающиеся по Ганьироуд к Северному Бельво пушки, Легион-Форма сразу осознала грозящую опасность. Дело в том, что Легион-Форме были известны тысячи видов артиллерийских орудий. Эти, по всей видимости, были среднего калибра, удобные в обращении.
Легион-Форма предвидела такой поворот событий. Детеныши заранее перенесли часть коконов в подвал тюрьмы, откуда их легко можно было взять с собой в канализацию, если ситуация выйдет из-под контроля.
И вот теперь Легион-Форма внимательно наблюдала за приближающимися орудиями, готовясь изменить, если потребуется, тактику обороны. Детеныши были внизу, охраняли коконы. Лишние пистолеты и патроны к ним сложили в безопасном месте.
За стенами тюрьмы, посреди снежной круговерти, полковник Анри Тюссо получил долгожданное известие о прибытии пушек. Докладывал запыхавшийся сержант ополчения – здоровый, румяный парень из Санта-Анны. Говорил он со старинным акцентом, свойственным первым колонизаторам Саскэтча.
– Ну наконец-то! – воскликнул Тюссо. – Вы что, побыстрей не могли?
– Заносы, сэр. На Снежном Берегу сломалась снегоочистительная машина и перегородила движение.
– У вас всегда найдутся отговорки, – недовольно фыркнул Тюссо. – Давайте устанавливайте свои пушки, нам надо пробить главные ворота и уничтожить снайперов, засевших в административном корпусе.
Артиллеристы посмотрели на тюрьму, смутно темневшую сквозь снежную завесу.
– Слишком малое расстояние, сэр, – произнес один из них.
– Разумеется, малое, – взвизгнул Тюссо. – А что нам остается делать? У них там, наверное, респираторы или какая другая хреновина – мы никак не можем выкурить их оттуда.
С кислыми минами артиллеристы взялись за работу. Как только все было готово, здоровяк сержант из ополчения подошел к Тюссо
– Сэр, вам известна одна важная деталь? Из этих пушек не стреляли по врагу уже более девяноста лет? Тюссо поднял бровь:
– Что вы говорите? И когда же из них стреляли последний раз?
– Если не ошибаюсь, во время забастовки лесорубов Голубого Озера. Тогда пришлось здорово повоевать.
– Так, значит, сегодняшний день тоже войдет в историю. Прекрасно. Если вы готовы, можете стрелять. Пробейте ворота, да пошире, чтобы в пробоину хорошо был виден двор, тогда мы сможем начать обстрел из винтовок. И еще я прошу вас использовать разрывные снаряды, чтобы уж наверняка покончить со снайперами в административном корпусе.
– Слушаюсь, сэр!
Сержант вернулся к солдатам.
Пушки, полевые орудия калибра сто двадцать миллиметров, были изготовлены на оружейных заводах Юджива Хейбол на планете Лигана. Они могли поражать цель на расстоянии до двадцати километров. Теперь им предстояло вести огонь по объекту, расположенному в двухстах метрах.
Раздался оглушительный треск, а вслед за ним, отскакивая от стен окрестных зданий, прокатилось гулкое эхо. Мощные разрывные снаряды ударились о каменную кладку фасада тюрьмы. Во все стороны полетели остатки ворот, осколки – битый камень, куски стали. Некоторые взрывной силой были отброшены так далеко, что дождем посыпались на ряды полицейских и пожарных машин, на вездеходы телевизионщиков. Немедленно взвыл нестройный хор испуганных выкриков и проклятий, и люди бросились искать спасения под машинами.
Внутри тюрьмы Легион-Форма с детенышами укрылась в подвале. Снаряды один за другим летели к административному корпусу, взрываясь фонтанами стальных осколков. Служебные помещения вскоре превратились в груды развалин. После шести залпов канонада смолкла.
Легион-Форма бросилась вверх по лестнице и вскоре обнаружила удобную огневую точку. Было прекрасно видно, как двуногие нестройной цепью приближались по сугробам к воротам тюрьмы. Легион-Форма немедленно открыла огонь, и наступавшие в панике бросились назад, к укрытиям, оставив на снегу распластанные безжизненные фигуры.
Снова пошли в ход ружья. Несколько минут ворота поливал свинцовый дождь, а затем его сменили пушечные снаряды. Здание административного корпуса стало разваливаться.
Легион-Форма бросилась в подвал. Но едва залпы прекратились, она снова заняла огневую позицию и принялась обстреливать цепочку наступавших двуногих. Оставив на снегу новые жертвы, смельчаки отступили. Вскоре опять заговорили орудия.
Игра в кошки-мышки продолжалась.
Административный корпус буквально развалился на части. Рухнула, не выдержав мощи огня, внешняя стена, и кабинет за кабинетом стали оседать, образуя во дворе тюрьмы горы щебня и мусора. Лишь столбы ворот, сложенные из крепкого камня, стояли неколебимо, хотя в результате обстрела стальные двери с них оборвало, как листья. Вестибюль тюрьмы был наполовину завален битым камнем и осколками кирпичей, падавшими с верхнего этажа. Вокруг стояла плотная пелена из дыма и пыли, которая постепенно растворялась среди густых снежных хлопьев.
На верхних этажах заключенные прятались по углам камер в странном экстазе ужаса и напряженного ожидания. Многие, однако, были до того измучены, что сидели на койках, тупо глядя перед собой, закутанные по уши в тюремные одеяла, чтобы спастись от пробирающего до костей холода. Отопление отключили еще утром, и тюрьма быстро превратилась в морозильную камеру.
Никто не понимал, что происходит. Те из заключенных, кому «повезло» видеть «тварей», вряд ли могли что-то прояснить, хотя у них, безусловно, было больше оснований для страха.
Внизу по-прежнему с устрашающей силой рвались снаряды. Ударные волны сотрясали все здание до самого основания. Не успевало стихнуть эхо одного взрыва, как вслед ему летел новый залп. Пыль и дым застилали лестничные колодцы.
Стрелки часов показали четыре часа пополудни. Через несколько минут в передатчике Легион-Формы пискнул сигнал, а затем послышались первые слова, произнесенные только что вылупившимися на свет «легионерами» – они стояли в снегу у стартовой площадки номер восемнадцать.
Итак, первые коконы созрели. Подкрепление на подходе! Легион-Форма, не мешкая, отдала необходимые приказы, снабдив «легионеров» подробным описанием местности, где планировалось проведение новой операции.
Полевые орудия опять умолкли. Легион-Форма с оружием наготове устремилась вверх по лестнице, но цепи наступающих не увидела. Вместо этого вновь загрохотали пушки. В вестибюль полетели осколки. Застигнутая врасплох, Легион-Форма получила ранение. Она рухнула на пол – одно колено было разбито вдребезги. В отчаянной борьбе за жизнь тварь ползком двинулась к лестнице.
Еще один снаряд разорвался, ударившись о заднюю стену. Стальные осколки рикошетом отскакивали от камер, лишь чудом минуя Легион-Форму. С разбитых стен вниз падали кирпичи. Легион-Форма собралась с силами, одним прыжком достигла лестницы и покатилась вниз по ступеням, потеряв при этом винтовку.
Позади нее раздались новые взрывы, но теперь страдали лишь камень да кирпич. На нижней площадке лестницы Легион-Форму уже ждали детеныши. Они перенесли раненую в подвальное помещение, где та смогла оценить причиненный ей ущерб. От правого колена практически ничего не осталось. Торс был пробит, и из ран вытекали жизненно важные жидкости. Требовался новый носитель!
Торжественную церемонию «гхошт» – прощание с телом «освященного благодатью носителя» – придется провести на несколько часов ранее, чем предполагалось.
Так или иначе, носитель «Прамод» уже и без того практически пришел в негодность. Однако возникли и дополнительные проблемы. Пушки неприятеля были слишком опасны, а детенышам пришлось бы тащить Легион-Форму обратно наверх, к камерам, где находились другие дикие носители, что означало излишний риск.
С другой стороны, чтобы восстановить поврежденный коленный сустав, понадобится несколько часов. Человеческие формы-носители обладали весьма специфическими органами, состоящими из огромного количества разнообразных клеток. «Ремонтные работы» займут слишком много времени.
Тем временем свежие силы «легионеров» уже спешили на подмогу, пробираясь по трубам канализации. Легион-Форма отправила им навстречу одного из детенышей: нельзя было терять ни минуты.
Опять пропищал сигнал передатчика; на связь с донесением вышла «Тилли», все еще удерживающая компьютерный зал корпорации «Конгшу» в небоскребе. Зал был окружен многочисленными двуногими, которые швыряли внутрь газовые гранаты. Однако если газ кого и раздражал, то исключительно освоенного носителя. Легион-Форма с радостью сообщила «Тилли» о появлении на свет новых «легионеров», а также об артиллерийском обстреле тюрьмы.
Поскольку тюрьма оказалась в окружении мощных наступательных сил неприятеля, не было смысла возвращать «Тилли» сюда. Вместо этого ей было приказано удерживать позицию до прихода подкрепления. С приходом свежих сил удержать тюрьму будет не сложно. Когда созреет следующая партия коконов, прийти на помощь «Тилли» не составит труда.
Полковник Анри Тюссо недоуменно смотрел в бинокль на то, что осталось от Центральной тюрьмы Бельво.
– И как они там еще не загнулись?
– Скорее всего, сэр, – предположил капрал Тегана из штурмовой группы, – они укрылись в подвале.
– Но мы ведь почти что камня на камне от тюрьмы не оставили. Как там можно остаться в живых!
– Но, сэр, подвалы остались нетронутыми. С такого расстояния их не достать. Пушки следует откатить на несколько километров, лишь тогда они смогут вести огонь по нижнему ярусу!

Предыдущая страница 15 Следующая страница


Боевая форма 16

– Нет, надо что-то срочно предпринимать! – фыркнул Тюссо. – Может быть, выслать людей, чтобы они пробрались в тюрьму через стену с другой стороны здания?
Капрал Тегана не торопился с ответом. Он уже потерял пятерых человек во время безрассудных атак на ворота.
– Если желаете, сэр, я вызову добровольцев. Тюссо понимал, что из этого ничего не выйдет. Он вздохнул:
– Не утруждайте себя, капрал. Попробуем придумать что-нибудь другое.
– Да, сэр. Полагаю, было бы неразумным подставлять себя под пули.
Тюссо недовольно буркнул что-то себе под нос и, обернувшись, обнаружил, что его дожидается патрульный офицер с портативным магнитофоном в руках. Офицер был крайне возбужден.
– Сэр, мы засекли необычные радиосигналы. Думаю, вы должны послушать вот это.
Офицер быстро нажал на кнопку, и из динамика раздались непонятные звуки, напоминающие треск насекомых. У Тюссо по коже забегали мурашки.
– Что это еще за наваждение?
– Понимаете, сэр... – Офицер от испуга с трудом подыскивал нужные слова. – «Диагностическая программа», с помощью которой я проверил это чириканье... предполагает... э-э-э... что это какой-то неизвестный нам язык.
Тюссо нахмурился:
– Какой язык? Лаовонский или что-то в этом роде? Хотя, впрочем, в нашем секторе галактики нет лаовонов.
– Нет, сэр, это однозначно не лаовонский, и вообще он не похож ни на один из известных нам языков. Он не связан со знаковыми системами, изобретенными человечеством. Я даже проверял, не родственен ли он языку ниндзя или корейским диалектам. Нет, сэр, так переговариваться могут только пришельцы.
– Пришельцы?
– Именно, сэр. Если бы нам удалось прокрутить это чириканье на компьютере полицейского управления, возможно, мы бы получили ответ на наш вопрос, но, по имеющимся у меня данным, это до сих пор невозможно.
– Говорят, там полнейший хаос, – вставил капрал Ру.
– Да сейчас все вокруг – хаос! Не знаешь, за что браться, – огрызнулся Тюссо. Он обернулся и еще раз окинул взглядом разгромленное тюремное здание, маячившее за снежной завесой. – А откуда исходят сигналы?
– Из тюрьмы, сэр, прямо из главного корпуса. А другой источник находится к западу.
– Это явно небоскреб «KYB».
– И был еще один короткий сигнал, с севера.
Тюссо в задумчивости рассматривал мрачную громаду тюрьмы. Язык пришельцев!.. Внезапно его пронзила странная, взбудоражившая душу мысль; и полковник вздрогнул, вспомнив давно забытое имя. Лаштри-3, планета, сожженная имперским флотом лаовонов в эру Красного Сейгфана.
ИТАА всегда противилось заселению Саскэтча, так как система находилась в том участке галактики, где в далекой древности разыгрались события войны Звездного Молота. Когда, несмотря на протесты, на Саскэтче все же возникла колония, в ИТАА отказались снять запрет на исследование остальной части системы. Тюссо всегда считал, что все это бредни, плод больного воображения выживших из ума идиотов, начитавшихся книг по древней истории. И вот теперь в его душу закралось сомнение. Так все-таки, с кем им приходится сражаться?..
Его размышления были прерваны появлением черного лимузина, доставившего дородного мсье Дрюмона, мэра Бельво-Сити. Это был давний соперник кланов Тюссо и Бельво.
– Полковник! Что тут у вас происходит?
Огромный носище Дрюмона полыхал между низко надвинутыми полями его саскэтчской шляпы и поднятым воротником теплого темного пальто, как ярко-красный фонарь.
– Мы еще не до конца разобрались, мэр. Вновь загрохотали пушки. Снаряды обрушились на столбы ворот. У Дрюмона отвисла челюсть.
– Полковник Тюссо, надеюсь, что у вас имеются для этого достаточные основания, я... – И тут Дрюмон вгляделся в потрясающую картину разрушений. Мэр взвыл от бешенства. – Вы соображаете, в какую сумму нам влетит ремонт этого здания? Или у вас вместо мозгов мякина? Полковник Тюссо, я полагаю, что ваша карьера в саскэтчской полиции окончена. Я собственноручно, если понадобится, приколочу гвоздями к стене вашу шкуру!
Лицо Тюссо потемнело от ярости.
– Да заткнитесь вы, безголовый идиот! Мы потеряли десять человек, пытаясь пробраться внутрь. А еще у нас десятки раненых. К тому же нам не попался никто из охраны и служащих тюрьмы, скорее всего, они мертвы до единого. Если вы не хотите, чтобы мы понапрасну потеряли еще сотню людей, что, по-вашему, нам остается делать?
– По-моему, вам следует выполнить свой долг и положить конец безобразию. Однако никто не давал вам права рушить муниципальные здания.
Голос Дрюмона сорвался на визг, но его тут же заглушили артиллерийские залпы.

35

Опять запищал радиопередатчик, и на связь вышла «Тилли», на этот раз с обескураживающим известием. Оказывается, допущена чудовищная ошибка. Люди не были аборигенами этой холодной планеты! Это всего-навсего захолустная колония на окраине звездных миров, подаривших человечеству новое пристанище.
«Тилли» сделала это открытие, изучая информационные базы данных, которыми ей удалось завладеть. Как оказалось, люди расселились на обширном галактическом пространстве. Они обладали передовыми технологиями космических перелетов. Человечество представляло собой гигантскую аморфную биомассу, с удивительной скоростью распространявшуюся по галактике. Легион-Форме ни разу не доводилось сталкиваться со столь стремительной колонизацией чужих миров.
Что еще хуже, человечество было связано единой коммуникационной сетью, глубоко проникшей в межзвездное пространство. Между мирами регулярно курсировали межпланетные корабли. Один из них ожидался на Саскэтче со дня на день.
Легион-Форма почувствовала, как на нее наваливается невыносимая усталость. Выходит, цель была выбрана неверно? Обуреваемая нестерпимым желанием заполучить носителей, Легион-Форма проглядела истинное назначение космического спутника, который попался ей на пути к поверхности планеты. Легион-Форма приняла его тогда за примитивную космическую платформу, сооруженную живыми существами, едва приступившими к освоению пространства. Она также решила, что «Семя надежды» подтверждает ее гипотезу: ведь, глядя на этот корабль, трудно было заподозрить в нем продукт передовых технологий. Но теперь Легион-Форме стало ясно, что она наткнулась на сторожевой пост мощной космической цивилизации. И если встревожить этот мир, от него можно ожидать ответного удара чудовищной силы.
Легион-Форма вынужденно погрузилась в расчеты. Перед ней замаячила возможность провала. Жесточайшего провала, который явится подлинным концом расы богов Аксона-Нейрона!
И тем не менее у нее еще оставались шансы на успех, но при условии, что план захвата подвергнется коренному пересмотру. Стало ясно, что первоочередным становится захват орбитальной станции, а также коммуникационных систем, с помощью которых информация о событиях на планете может быть передана в другие миры.
График наступательных действий становился все более сжатым. Это было весьма некстати, так как вскоре заработает генетическая программа, которая серьезно затруднит планирование боевых операций.
Легион-Форма закончила «починку» поврежденного участка ноги, зарастив колено временными тканями. Из рукоятки швабры детеныши соорудили для нее нечто вроде костыля. Легион-Форма поднялась на ноги и взяла в руки винтовку. Двуногие наступали, и во что бы то ни стало следовало предотвратить захват ими подвала тюрьмы и канализационных люков.
После продолжительных препирательств полковнику Анри Тюссо удалось уговорить штурмовую группу предпринять новую попытку. В качестве мобильного прикрытия им был обещан тяжелый грейдер. Капрал Тегана, несмотря на дурные предчувствия, сам возглавил группу захвата.
Впереди неторопливо полз грейдер, поставленный на автоматический задний ход, а за ним крались Тегана и его бойцы. На этот раз из тюрьмы не прозвучало ни единого выстрела. Штурмовики добрались до груды обломков у ворот – в этом месте рухнула стена административного корпуса, – не встретив никакого сопротивления.
– Ничего не видать, – прошептал Тегана, выглядывая из-за грейдера.
– Если ты помнишь, прошлый раз нас уже поджидали, – отозвался его сослуживец Лефарж.
– Да. Давайте посмотрим, нельзя ли подкрасться ближе.
Грейдер начал пятиться через разбитые ворота и наконец подполз к главному входу. И опять противник ничем не выказал своего присутствия.
– Дай-то бог, на этот раз мы разделаемся с ублюдками.
– Дай бог, – отозвался Тегана с надеждой в голосе.
Стараясь не проглядеть затаившегося врага, Тегана выскользнул из-за укрытия и опрометью помчался в тюремный вестибюль. Спрятавшись за дверями, он просигналил остальным, что путь свободен.
Внутри они не обнаружили ничего, кроме осыпавшейся штукатурки и битых кирпичей, дымящихся обломков мебели и нескольких мертвых тел. Большинство убитых были расстреляны в упор – судя по характеру пулевых ранений.
В коридоре, соединяющем вестибюль с центральным тюремным блоком, штурмовики наткнулись на трупы убитых охранников. Внутри тюрьмы стояла мертвая тишина. На первом этаже двери камер были открыты, а заключенные либо мертвы, либо исчезли неизвестно куда.
Тегана по радио доложил Тюссо обстановку. Сдерживая дыхание, они поднялись на второй этаж. Там их взору опять предстали разбросанные по вестибюлю мертвые тела, но двери камер были закрыты.
– Что за побоище тут произошло? – пробормотал Лефарж.
– Ума не приложу, – Тегана пожал плечами. Затем Лефарж обнаружил останки оператора саскэтчского телевидения и разбитую камеру.
– Господи, ну и отделали парня. – Лефарж был бледен как мел.
– А где же его голова? – удивился Тегана.
– Вот там. Похоже, ее просто оторвали от тела, – произнес Лефарж. Он наклонился за разбитой вдребезги телекамерой. – Вероятно, ее вывели из строя, с силой швырнув об стену.
– Похоже, здесь кто-то терпеть не может, когда его снимают, – прокомментировал Тегана.
– Смотри, в тех камерах еще есть живые заключенные, – вскрикнул Лефарж.
– Действительно. И заперты они так основательно, что если это и тюремный мятеж, то явно для избранных.
Тегана потряс решетку, перегораживающую проход к камерам. Она была заперта.
Заключенные в камерах, завидев их, подняли истошный крик.
– О чем это они? – удивился Тегана.
– Вроде про каких-то тварей, похожих на борзых. Говорят, они и застрелили всех этих ребят.
– Надеюсь, что мы сможем заплатить ублюдкам той же монетой.
Двое солдат, отправленных на третий этаж, обнаружили там примерно такую же картину, как и на втором. Люди, оказавшиеся в коридорах, мертвы, те, что сидят по камерам, живы.
– Интересно, а что в подвале? Надо и там все проверить, – предложил Лефарж.
– Да, пожалуй, это неплохая идея.
Тегана выставил двух часовых следить за лестницей и спустился вместе с остальными в главный вестибюль.
Рядом с руинами административного корпуса черный провал лестницы вел прямо в подвал. Рядовой Жегран вперил взгляд в темноту.
– Видно что-нибудь? – спросил Тегана.
– Ни черта, – отозвался Жегран.
– Тегана, что там у вас происходит, черт побери! ? – прозвучал в передатчике голос Тюссо.
– Мы как раз собираемся обследовать подвал, сэр. Пока что нам не удалось засечь самого врага.
За стенами тюрьмы Тюссо и все собравшиеся тревожно всматривались в темный силуэт здания. Метель наконец стихла, ветер ослаб. И никто из людей не заметил, как на перекрестке к югу от импровизированной полицейской баррикады внезапно поднялась крышка канализационного люка. Никто не увидел, как оттуда метнулись четыре быстрые тени и стремительно бросились в тыл полицейским.
Сержант полиции, решивший хлебнуть пару глотков виски, спрятался позади вездехода. Он первым почуял неладное. Подняв голову, он заметил, как к нему со скоростью олимпийского спринтера приближается какая-то поджарая фигура.
Он выронил бутылку, выхватил пистолет и уже собрался выстрелить, но его кто-то опередил: прогремел выстрел, и полицейский свалился на снег, убитый тяжелой разрывной пулей. Серые тени промчались по его телу и с разбега налетели на группки полицейских, пожарных, телерепортеров, санитаров «скорой помощи». Загремели выстрелы, люди, застигнутые врасплох, закричали от боли и ужаса. Разразилось настоящее побоище. Удары сыпались градом, крики раненых смешивались с треском ружейной пальбы. Кулаки, приклады, пули – все пошло в ход. Атакующие – свежие, только что из коконов, «легионеры» – располагали пистолетами и крепкими как сталь конечностями.
Бой был неравным. С плеч летели головы, на снег вываливались кишки; некоторых несчастных попросту растерзали в клочья, их останки были разбросаны по земле. Кого-то сразила вражеская пуля. Были и такие, кто в панике был застрелен своим же товарищем, потерявшим от страха голову.
Телевизионщики снимали жуткие сцены побоища – они вели прямой репортаж, поступавший в студию в центре города. Там у ошалевших режиссеров и операторов волосы вставали дыбом. Но и телевизионщиков постигла та же печальная участь, они были уничтожены, а их камеры разбиты вдребезги. Любому человеку, застигнутому с камерой в руках, с этого момента была гарантирована смерть.
Среди полицейских нашлось несколько смелых и ловких парней. Одному капралу удалось вогнать в «легионера» три пули подряд. Сбитое с ног чудовище издало странный жалобный хрип.
Капрал, расставив ноги, встал над тварью, целясь ей прямо в голову. Но не успел он нажать на курок, как тварь лягнула его закованной в роговую броню ногой прямо в живот. Окровавленные внутренности капрала посыпались наружу. Чудовище снова вскочило на ноги, не обращая внимания на искалеченную руку и зияющую рану в груди, и тотчас же бросилось к застывшим в изумлении артиллеристам. Опомнившись, те в панике бросились наутек.
К тому времени в живых осталась лишь небольшая группа людей, спасающихся бегством в южном направлении.
«Легионеры» похватали брошенные при отступлении винтовки и принялись поливать беглецов прицельным огнем.
Чуть впереди основной группы на полной скорости летел вездеход полковника Анри Тюссо. Сидящий рядом с ним мэр Дрюмон нес сущую околесицу.
Верх кабины пробила шальная пуля, пассажиры пригнулись, и Тюссо едва не врезался в осветительный столб. Придя в себя, он вырулил на Ганьироуд и здесь едва не столкнулся с колонной полицейских вездеходов, двигавшихся навстречу. Тюссо развернул вездеход поперек улицы, перегородив дорогу, выпрыгнул из машины и побежал к полицейским, размахивая как безумный руками. Он приказал им тоже развернуть машины поперек улицы и приготовиться открыть из-за баррикады огонь. Полицейские непонимающе смотрели на полковника, затем увидели бегущих людей. В отдалении слышались пальба и крики. Полицейские нехотя подчинились.
Тем временем Легион-Форма перегруппировала силы своих «легионеров», отрезая проникшим в тюрьму бойцам штурмовой группы путь к отступлению. Штурмовикам пришлось покинуть подвал, ища спасения от залпов винтовок Легион-Формы и ее свежих сил. Но затем они обнаружили, что снаружи тоже кипит бой, и ринулись к воротам, где наткнулись на новый отряд чудовищ, возвращавшихся с устроенной ими кровавой бойни. Произошла еще одна короткая омерзительная стычка. В живых остался только капрал Тегана. Безоружного, с помутившимся рассудком, его подобрали с земли и, перекинув через плечо, потащили внутрь тюрьмы.
Плечо тащившего его существа было покрыто чем-то вроде панциря, которому не страшна даже пуля. Тегана успел заметить, что другие твари перетаскивают полевые орудия, выстраивая их в ряд по бокам от застрявшего перед воротами грейдера. У них были совершенно иные пропорции, чем у людей. Скорее, они напоминали борзых, только на двух ногах, а глаза их походили на оранжевые хризантемы.
Но это были и не роботы; на некоторых из них проступали следы ранений. У одной из тварей была серьезно повреждена рука, из нее на пол коридора капала черная жидкость, смешиваясь с пылью.
Пришельцы! Неизвестная ранее жизненная форма! Тегана в этом больше не сомневался. Затем его швырнули на пол. Он разглядел еще одно существо, тоже раненое. Тегана бросилось в глаза, что у этой твари почти человеческое лицо, более округлый, человеческий череп, а под выростами-цветами размещен вполне человеческий нос.
Существо опиралось на импровизированный костыль, для чего явно приспособили ручку от швабры. Одну ногу оно волочило. Под подбородком виднелся блестящий мешок ярких розовых и зеленых полипов. В нос Тегана ударили странные запахи – воняло рыбой и экскрементами.
Тегана крепко прижали к полу, и двое других существ сорвали с него одежду. Ничуть не церемонясь, ее попросту раздирали по швам, затем расстегнули застежки ботинок и стащили их вместе с носками. В чем мать родила Тегана дрожал на шершавом каменном полу вестибюля. Его заставили подняться и потащили в глубь тюрьмы. Впереди вприскочку ковыляла Легион-Форма. Пришло время подчиниться генетическому зову. Наличие свежих боевых сил заставляло этот зов колоколом звучать в мозгу. Оставалось только следовать ему, ничто другое не могло заглушить его мучительного биения.
Настало время зачать Высшую Форму. Богоформа должна снова вернуться в этот мир! Ее возвращение неизбежно. Вскоре повсюду появятся Высшие Формы. Так было заведено испокон веку. Высшие Формы обладали преимущественным правом на существование. Но с их появлением отточенной стройности боевого порядка придет конец, независимость Легион-Формы будет утрачена, а миром будут вертеть сумасбродные капризы Высших Форм.
Но, увы, зов был слишком силен, чтобы пренебречь им. В груди «Прамода» уже набухла и медленно поднималась через горло ко рту «рука», несущая семя.
«Легионеры» бросили Тегана в одну из камер на первом этаже. Затем они поднялись вверх по лестнице, рывком открыли первую попавшуюся клетку и бесцеремонно погнали троих заключенных на первый этаж.
По одному они хватали несчастных, срывали с них одежду и пинком заталкивали в камеру к Тегана. Обнаженные люди в ужасе наблюдали, как с тем пришельцем, что хромал на раненую ногу, стало твориться нечто невероятное. Рот его открылся, нижняя челюсть отвисла, а из сияющей пасти показалась толстая коричневая кишка, прямо на глазах становясь все длиннее. Кишка чем-то напоминала небольшой слоновый хобот.
Четверых людей схватили и заставили согнуться. Легион-Форма по очереди проникла в них «семенным отростком», впрыснув в глубины их внутренностей дремлющие клетки Высшей Формы. Как только семя было высеяно, несчастных бросили на пол и захлопнули дверь в камеру, чтобы не мешать их перерождению в Высшую Форму.
Тегана уставился на сокамерников. В одной камере с ним находились два белобрысых парня, явно с Саскэтча, и один смуглокожий, по всей вероятности, лиганец.
– Кто они? – оторопело произнес один блондин. – Что они сделали с нами?
– Оттрахали нас, дурья твоя башка, – отозвался другой.
Тегана почувствовал внутри какую-то странную тяжесть. Боль, причиненная насилием, начинала стихать, но унижение осталось. Никогда, даже в худших из кошмаров, ему не представлялось более гнетущего чувства: казалось, будто для него потерян весь мир.
– Неужели они бросили нас здесь одних? – удивился лиганец.
– Сукины дети, был бы у меня пистолет! – отозвался один из блондинов.
Тегана ощутил, что его тело немеет, наливаясь тяжестью. Живот начал нестерпимо чесаться, причем зуд становился сильнее с каждой секундой.
– Что с нами происходит? – вырвалось у Тегана. Голос его дрожал от отчаяния. Остальные тоже принялись скрести животы. Все поднялись на ноги.
– Мне этого не вынести, – вопил лиганец, который ожесточенно терся животом о каменную кладку стены.
Зуд распространился на всю переднюю часть тела – от груди до паха.
– Что за дьявольские штучки! – простонал лиганец и непроизвольно сделал шаг к остальным. Они тоже шагнули ему навстречу. Зуд не прекратился, но заметно утих, когда они приблизились друг к другу.
– Оно хочет, чтобы мы прижались друг к другу!
– Кто это оно?
Они встали в центре камеры, плотно прижавшись зудящими животами и положив руки друг другу на плечи. Образовался плотный комок человеческой плоти. Зуд постепенно стихал, а вместо него приходило новое ощущение – под кожу проникало странное тепло, постепенно перерастая в обжигающее пламя. Их голоса слились в диком, пронзительном квартете. Руки людей переплелись, пальцы сцепились намертво, и ничто уже не могло разъединить их объятий.
Кожа на животах слой за слоем начала шелушиться, а сквозь нее пробились острые побеги соединительной хрящевой ткани. Из их кишечников образовалось центральное хрящевое кольцо – остов будущей Богоформы. Побеги сомкнулись и затвердели – мучительные объятия четверки несчастных стали еще тесней.
Из заднего прохода каждой жертвы выросли толстые розовые студенистые щупальца. Эти щупальца затем развернулись в полотнища и слились друг с другом. Не прошло и двадцати минут, как четверка несчастных оказалась в плотном чехле розовой кожи. Колеблющаяся плоть осела на пол камеры, постепенно меняя свои очертания. В конце концов она приобрела эллипсоидную форму, напоминающую омерзительное гигантское яйцо.
Легион-Форма следила за этим священнодействием, преисполнившись древнего трепета и обожания, миллионы лет назад заложенных в ее сознание. Одновременно она ощущала невыносимую боль утраты недавней независимости. Высшие Формы своими капризами могут испортить любое дело.
Оболочка «яйца» начала темнеть и затвердевать. Через несколько часов она треснет, чтобы дать жизнь реинкарнированной Богоформе.
Легион-Форма оглянулась по сторонам. Настало время церемонии «гхошт».

36

Полицейским и ополченцам, столпившимся у небоскреба «KYB», были хорошо слышны пушечные залпы и глухие отзвуки ударяющихся о стены тюрьмы снарядов.
Когда пальба стихла, начались бесчисленные радиопереговоры между полицейскими из небоскреба и теми, кто собрался у стен тюрьмы. Артиллерия сделает свое дело – в этом не сомневался никто. И вдруг из динамиков донеслось странное верещание и попискивание. Полицейские, бормоча под нос проклятия, сорвали наушники.
Когда непонятные звуки утихли, они снова попытались связаться с тюрьмой. Но и там никто не мог сказать, что означает это чириканье – скорее всего, помехи, еще один неприятный сюрприз, преподнесенный бураном. Однако метель уже шла на убыль. Снег перестал валить стеной, а ветер потерял ураганную силу. Окна небоскреба светились огнями, хотя большинство зданий в этой части города еще днем лишились электроснабжения и теперь возвышались на фоне серого неприветливого неба мрачными темными монолитами.
Вновь в наушниках послышалось странное жужжание и потрескивание, и снова связь с полицейскими силами, осаждавшими Центральную тюрьму Бельво, оказалась прерванной. Когда шумы прекратились, восстановить связь не удалось, по крайней мере с теми из коллег, кто стоял у стен тюрьмы.
Старший офицер, капитан Молин из дорожной полиции, заподозрил неладное. Он отправил на вездеходе двух своих людей вьыснить, что все-таки происходит в тюрьме. Вездеход заурчал водородными двигателями и, рванув с места, скрылся за углом. Полицейские снова возвратились к утомительному наблюдению за небоскребом. Чуть позже они связались с оцеплением терминала космопорта, но и у них связи с тюрьмой тоже не было. Беспокойство росло. Остальной город был поражен хаосом; центральную автостраду и дорогу к Квайданским фермам забили чудовищные пробки.
Наконец вернулся вездеход. Вылетев на полной скорости из-за угла, он врезался в полицейское заграждение. Люди пришли в замешательство. И тут двери вездехода распахнулись, и оттуда с пугающей, нечеловеческой прыткостью посыпались странные поджарые фигуры. Засверкали ослепительные вспышки, и выстрелы уложили на месте всех стоявших поблизости, за исключением капитана Молина, который успел юркнуть в здание небоскреба.
Три кошмарные твари бросились за ним. Штурмовики, охранявшие вестибюль первого этажа, в недоумении таращились на Молина, который пытался предупредить их об опасности. Одновременно началась перестрелка на лестницах. Пуанкаре, который вел наблюдение за лестничными клетками, кричал через дверь, что какой-то попавшийся в ловушку террорист ведет огонь с верхних этажей. Пуанкаре выскочил ему навстречу и принялся очередями стрелять по верхним этажам.
Молин, добежав до патруля, схватил за плечо капрала Гранкура и молча указал на входную дверь как раз в тот момент, когда в вестибюль ворвались воинственные твари. На несколько секунд поднялась оглушительная стрельба – палили из оружия всех видов и калибров. Одного из «легионеров» тяжелыми пулями перерезало почти пополам. Носитель испустил дух, но контролирующий модуль выкарабкался наружу из поврежденного тела и перескочил на плечи другому «легионеру».
С лестницы спустилась «Тилли». Полицейские попали в ловушку перекрестного огня. Здание небоскреба было очищено от вооруженных людей в считанные секунды. По радио снова разнеслись жужжание, чириканье и писки.
Эта новость ускорила развитие событий внутри тюрьмы. На втором этаже три «легионера» без предупреждения ворвались в камеру заключенных Линкея и Олофа. Твари жестикулировали, размахивая пистолетами, ставшими для них привычными.
Олоф был буквально загипнотизирован зрелищем невиданных оранжевых цветов, выросших из того места, где должны были находиться глаза. Он замешкался, и одна из тварей, прыжком подскочив к нему, сбила его с ног. Его вытащили из камеры за пятки. За дверью вторая тварь подхватила его под мышки и быстро поволокла на первый этаж, где запихнула в другую камеру. Там с Олофа и Линкея сорвали одежду, надели на руки наручники и повалили на пол лицом вверх.
«Прамод» и «Тилли» должны были вновь обрести друг друга. «Тилли» примчалась к тюрьме на вездеходе, чтобы соединиться с Легион-Формой в предстоящем священнодействии.
Легион-Форма, ковылявшая на костыле, так как одна нога отказывалась сгибаться, лично вышла навстречу «Тилли» с известием, что та получает повышение до Зам-Формы с полагающимся ей по рангу уровнем сознания.
Оба прародителя нового поколения расы направились в камеру, где для них уже подготовили свежих носителей. Пришло время древней церемонии.
В соседней камере созревало тело Богоформы. Раса быстро возрождалась из небытия. Слава богов Аксона-Нейрона с каждым часом будет распространяться вширь, пока не заполнит собой все межзвездное пространство! Империя возродится заново!
Тело «Прамода» передернулось и задрожало. Миллионы нервных окончаний были вырваны с корнем, главные нервные узлы один за одним выдернулись из ткани, круглые мышечные каналы сомкнулись, лишившись «начинки» из нейронов. Форма-носитель умирала.
Церемония «гхошт» прошла начальную стадию. Внезапно кожа «Прамода» покрылась рубцами и волдырями, как будто изнутри рвались наружу мощные узловатые корни. Кожа напряглась, как поверхность воздушного шара, расширяясь и натягиваясь, пока наконец не взорвалась с оглушительным хлопком, будто перекачанная жидкостью.
Легион-Форма покидала тело носителя точными, мастерскими движениями. Тело Прамода Бешвана съежилось и рухнуло на пол: кучка мертвой плоти – кости, внутренности, кожа – пустая, расчлененная оболочка. И в довершение поверх мертвой груди с глухим ударом упала голова. Упала с безукоризненной точностью – «гхошт» прошел так, как предписывали правила, а это было добрым предзнаменованием.
Связанным людям на полу показалось, будто из спины существа внезапно выросло небольшое сосновое деревце с розовыми и белыми ветвями. Оно сбросило с себя телесную оболочку, словно рубашку. Затем деревце начало медленно опадать, поникнув ветвями, и взорам людей предстал толстый блестящий червь ростом в четыре фута и толщиной в человеческую ногу.
Червь опустился на пол и, как улитка, заполз на тело Олофа. Тот закричал от омерзения – червь был тяжелым, теплым и скользким от слизи. Олоф вырывался, отчаянно извиваясь и брыкаясь, но червь намертво прижался к нему, и все усилия Олофа были напрасными. Совершенно отчаявшись, Олоф приподнял голову и обреченно наблюдал, как червяк устраивается у него на животе. Наконец он растянулся по всему телу от подбородка до паха.
Из тела червя выметнулись щупальца и опутали несчастную жертву, как узловатые веревки. Испустив вопль отвращения, Олоф конвульсивно забился, пытаясь освободиться от пут. Но напрасно. Другие щупальца насильственно проникли во все отверстия его тела, даже в глаза через слезные каналы, причинив жертве нестерпимую боль. Но вместо крика из горла Олофа вырывалось теперь лишь клокотание, так как голосовые связки были блокированы нервами-агрессорами. Олоф ощущал, как щупальца проникают во все полости его тела, и на него холодной волной нахлынула опустошенность и безграничная тоска.
Легион-Форма прекрасно изучила человеческих носителей, а потому была уверена, что процесс вселения в новое тело пройдет без излишней суеты и слепого поиска, как это было с Роджером Ксермином и Лрамодом Бешваном! Она покорит дикого носителя в одном прекрасном, необузданном, стремительном порыве! О, эти мгновения священного трепета!
Щупальца напряглись, нервные окончания заострились, жертва забилась в тисках. Легион-Форма вошла в нее точными быстрыми движениями, погружаясь в плоть, как чугун тонет в вязкой грязи или вулканической лаве.
Олоф издал последний агонизирующий вопль, перешедший в короткие всхлипывания и стоны, и тело его перестало принадлежать ему, а нервная система, подвергшись насилию, была уничтожена.
Затем задергалась кожа на «Тилли». Вскоре она взорвалась фонтаном крови и лоскутов плоти. Юная Зам-Форма появилась на свет с некоторым отклонением от канона: голова носителя упала, но откатилась в сторону от груды мертвой плоти, нарушив гармонию «гхошта». Однако для новичка – вполне приемлемо. Процесс прошел без серьезных осложнений, все нервные узлы были удалены без повреждений.
Зам-Форма заползла на темнокожее тело Линкея, и вскоре началось проникновение. И на этот раз новенькой недоставало мастерства, а до красоты было вообще далеко. Но в данных условиях добиться лучшего было трудно.
Легион-Форма завладела мыслительными центрами Олофа при помощи щупальцев-контроллеров. Она проникла в его внутренности, изменив их сообразно собственным нуждам, и ускорила процессы метаболизма. Из шеи выросла блестящая борода зеленых полипов.
Дав освоенному носителю несколько минут отдыха, Легион-Форма заставила его подняться на ноги. Носитель слегка пошатывался. Зам-Форма также подняла своего носителя. Из глазниц уже начали прорастать новые зрительные сенсоры.
Во всем теле еще происходили фундаментальные изменения, поэтому в течение часа носитель будет не способен на активные действия. Однако непосредственной угрозы со стороны людей не наблюдалось. Очевидно, они ретировались с места сражения. Располагая пятью свежими «легионерами» для охраны быстро созревающей в глубине подвала армии, Легион-Форма была в большей безопасности, нежели часом раньше.
Она отправилась проверить, как обстоят дела у Бого-формы, предварительно введя Зам-Форме поощрительный гормон. У той уже начался рост нового личностного уровня, отвечающего за формирование индивидуальных черт и принятие самостоятельных решений.

Предыдущая страница 16 Следующая страница


17 Кристофер Раули

Пятичасовые теленовости стали той искрой, от которой тлевшая до этого паника превратилась в бушующее пламя. В течение всего дня по городу разносились невероятные слухи о беспорядках в тюрьме и космопорте. Затем из строя вышли компьютерная и телефонная сети. Общественные здания погрузились в хаос стробоскопических вспышек и обезумевших лифтов. Вскоре после этого завыла сирена общей тревоги, и члены саскэтчского ополчения в неопрятной голубой униформе потянулись от Санта-Анны и Болдовера к центру города.
Грохот полевых орудий эхом отдавался на улицах и в отелях Спейстауна. Он был явственно различим и в центре. Весь день полицейские и пожарные машины сновали по городу, истошно ревели сирены. Артиллерийская канонада заставила жителей следить за развитием событий еще пристальней.
Снег на улицах был счищен кое-как, и уже к трем часам автомобильная езда превратилась в муку. К четырем все подъезды к Болдоверскому шоссе были забиты напрочь. Дорогу к Квайданским фермам тоже заполнили тысячи машин. Лишь дорога через Ганьи и Северный Бельво была на удивление пустынна.
В пять часов большинство телестанций передали первые репортажи о сражении у стен тюрьмы и бесславном поражении саскэтчской полиции. Видеокадры жутких тварей-пришельцев потом долго стояли перед глазами потрясенных жителей города, как и сцены убийства. И хотя их нельзя было смотреть без содрогания, зрители сидели у экранов как зачарованные. Когда показ новостей закончился, город отреагировал как единый организм, подвергшийся электрическому шоку: он содрогнулся. Тысячи людей устремились вон из дома, чтобы завести моторы машин и вездеходов. Конторы, из которых еще днем удрала половина служащих, опустели окончательно, и волна жителей пригородов обрушилась на автовокзал у моста. Выезды из Спейстауна оказались перекрыты пробками, в которых не редкими были длинные черные лимузины. Короткий участок трансколониальной автострады, соединивший Спейстаун со Снежным Берегом, был пока свободен, но все подъезды к Снежному Берегу были блокированы плотной очередью автотранспорта, которая тянулась, будто змея, вниз по склону до самого моста.
Полковник Анри Тюссо, махнув рукой на свой вездеход, пустился бегом вниз к мосту. Мэр Дрюмон сначала старался не отставать, но затем выбился из сил и замедлил шаг. Тюссо никак не удавалось связаться по передатчикам хоть с кем-нибудь из полицейского управления. Очевидно, там кипели такие жаркие споры о предстоящих решительных действиях, что было просто некогда выслушивать донесения с передовой.
Тюссо помчался вдоль Снежного Берега и вскоре увидел мост – единственную артерию, соединявшую Северный и Южный Бельво-Сити. Мост казался сплошной кашей, где с пешеходами смешались, будто в жаркой схватке, автомобили и вездеходы; тонкая ниточка полицейских в голубой форме пыталась навести порядок.
Тюссо нырнул в толпу, расталкивая ее локтями, и сразу же наткнулся на Огюста Дарнэ.
– Капитан, что вы здесь делаете? У Дарнэ был обезумевший, растерзанный вид, к тому же он потерял шляпу.
– Наверное, то же, что и вы. Стараюсь попасть в Южный Бельво.
– Мне лично надо добраться до управления, – отрезал Тюссо.
– А мне надо в безопасное место, и я туда попаду.
– Не хотите ли вы сказать, что самовольно оставили свой пост?
– Что? Я оставил? – Лицо Дарнэ искривилось. – Как бы не так. Я послал его к черту. Надо вам, чтобы космопорт действовал? Вот и занимайтесь им сами. Ни света, ни электричества, а внутрь терминала вообще не попасть. И как, по-вашему, он будет действовать, скажите на милость? Я вот понятия не имею...
– Что там произошло? Я был занят...
– Что произошло у терминала? Сразу и не расскажешь. Я сам мало что видел, но сержант Дарэ доложил, что какие-то террористы, переодетые в форму обслуживающего персонала восемнадцатой стартовой площадки, перебили инженерный состав и нарушили систему подачи электроэнергии. Они набрасывались на любого, кто совался . внутрь. Даже штурмовая группа не смогла с ними ничего сделать, а уж сколько газовых гранат они туда покидали!
Тюссо узнал зловещие отголоски событий, которые видел собственными глазами. Он схватил Дарнэ за рукав и потащил за собой.
– Быстрее, быстрее! Вы пойдете со мной! Нам надо успеть ко мне в управление.
– Но для этого надо сначала перейти мост, а это не так-то просто.
– За мной, – проревел Тюссо и решительно стал протискиваться сквозь толпу, расталкивая зазевавшихся и требуя, чтобы полицейские расчистили ему путь.
Вдвоем они пробились на противоположную сторону и оказались в толпе пешеходов, торопившихся вверх по холму к часовне. Обогнув ее, они вышли к голубому стеклянному фасаду башни полицейского управления. Здесь уже суетились многочисленные ополченцы. В вестибюле первого зтажа царил уже привычный хаос. Лифты не работали, освещение функционировало по аварийной схеме.
Тюссо потащил Дарнэ вверх по лестнице к себе в кабинет.
– Давайте живее, нам надо добраться туда и включить канал дальней связи. Необходимо предупредить ИТАА.
– О чем вы говорите? – не понял Дарнэ.
– Да пошевеливайтесь же вы, живо вверх по ступенькам, черт вас возьми! – Тюссо бесцеремонно толкнул Дарнэ перед собой.
Он так и гнал его вверх по ярко освещенной лестнице до самого верхнего этажа. Там они наткнулись на очередное столпотворение: в приемной яблоку упасть негде было. Толпа, главным образом сержанты полиции, завидев Тюссо, шарахнулась к стенам. Тот с трудом протолкался через нее и ворвался в свой кабинет.
Там тоже стало многолюднее, а состав присутствующих изменился. Здесь были шеф полиции Бельво и папаша Тюссо. Они приземлились прямо на крышу, прилетев на вертолете. Помимо них присутствовали сенаторы Шульц и Троган. Прибыли также офицеры ополчения из Санта-Анны и президент саскэтчского банка Левюэль Ганооз.
Завидев Анри Тюссо, присутствующие обрушили на него град вопросов, причем каждый старался привлечь внимание к себе, отчаянно жестикулируя и пытаясь перекричать остальных.

37

– Дайте же мне сказать! – наконец заорал полковник Тюссо, все еще придерживая за рукав Огюста Дарнэ.
Постепенно под стихающие протесты и жалобы в кабинете установилась относительная тишина. Тюссо отпустил Дарнэ, и тот, обнаружив поблизости кресло, рухнул в него.
– До сих пор не установлен контакт с орбитальной станцией или ИТАА. Нам необходимо срочно поставить их в известность о происходящем, – начал полковник.
Присутствующие непонимающе уставились на него.
– Нам надо связаться с ИТАА по дальней связи. На лицах столпившихся около Тюссо людей проступило недоумение и испуг.
– К чему это ты клонишь, парень? – отозвался папаша Тюссо с присущим ему ехидством. Папаша всегда был невысокого мнения о своем племянничке.
– Мы подверглись агрессии, неужели вам это не понятно! – вышел из себя Анри. – Агрессии со стороны неизвестной нам биоформы!
Все по-прежнему хлопали глазами.
– Ну и денек! – вырвалось у Адели Шульц. – Чего только я сегодня не наслушалась!
– Замолчи, Адель, – раздраженно прервал ее сенатор Троган.
– Сам молчи, Майк.
– Тише, пожалуйста. Выслушайте меня, сейчас я все объясню. Времени у нас в обрез. – Тюссо ощутил новый приступ отчаяния.
– Сколько же их было? – не унималась Адель.
– Кого «их»?
– Этих пришельцев, что напали на вас, полковник. Как я понимаю, их там целая ударная армия. Верно я говорю?
Анри чуть не лопнул от злости:
– Глупая баба, пока ты рассиживалась здесь, попусту болтая языком, мы там, мы... – Он замахал руками, более не в силах сдерживаться. – Господи, да они резали нас, как цыплят. Они вот так запросто резали нас, а вы... вы...
Адель собралась устроить скандал, но придержала язык. Вместо нее заговорил сенатор Троган:
– Все началось сегодня утром с посадки небольшого космического судна?
– Именно с этого, – подтвердил Дарнэ.
– С тех пор мы потеряли контроль над терминалом космопорта, атаке подверглось здание «KYB», а теперь в придачу ко всему мы лишились тюрьмы, – продолжал Троган.
– Насколько мне известно, они вывели из строя компьютерные сети, – добавил Тюссо.
Адель встряхнула головой. Ее дорогая прическа после всех передряг этого дня окончательно рассыпалась.
– Полковник, вы до сих пор не ответили на мой вопрос. Сколько пришельцев вы заметили?
– Точно не скажу, три, а может, четыре. Все кончилось настолько быстро, что я...
– Три?! – взорвался папаша Тюссо. – И вы позволили трем террористам одолеть вас и бросили полевые орудия?
Анри одарил дядю испепеляющим взглядом.
– Это не террористы, и они застали нас врасплох. Я в жизни не видел, чтобы кто-то двигался с такой скоростью. Они смертельно опасны!
– Каких-то трое пришельцев! – продолжала напирать Адель. – Скажите, они походили друг на друга или в их внешности были различия? То есть я спрашиваю, с каким видом галлюцинаций мы в данном случае имеем дело – от наркотиков или от спиртного?
Кто-то хохотнул. Анри Тюссо завертелся, отыскивая наглеца.
– Я требую предоставить мне канал дальней связи. Нам надо срочно связаться с ИТАА. Пока еще не все потеряно!
– Честно говоря, полковник, это не лезет ни в какие рамки, – фыркнула Адель Шульц. – Неужели вы и впрямь полагаете, что мы клюнем на эти бредни?
– Но ведь это чистейшая правда, черт вас возьми!
– Правда или не правда, я категорически против того, чтобы оповещать ИТАА, – произнес папаша Тюссо.
– Это жизненно важно. Нам срочно требуется помощь. Одни мы не в силах остановить их.
Но папаша Тюссо не слушал доводов племянника.
– Если мы пригласим сюда ИТАА, нам потом от них никогда не избавиться, – твердил он. – Да они нас задушат своими дурацкими приказами и постановлениями. И плакали тогда наши левые денежки!
– Они и без того уже плакали – лейтенант Грикс и судья Файнберг позаботились об этом, – вставила Адель Тульц.
– Да это ни в какое сравнение не идет с тем, как нас прижучат, если сюда заявится ИТАА. – Голос папаши Тюссо сорвался на визг.
– Да заткнитесь вы наконец, дядя Густав! – проревел полковник Тюссо.
От испуга все замолчали. Анри ухватился за последний шанс.
– Лаштри-3, – произнес он, обводя взглядом присутствующих. – Кто из вас слышал это название? Майк Троган смотрел на него, приоткрыв рот.
– Лаштри-3, планета лаовонов, которую...
– Да, та самая, которую сожгли до основания мантии во времена Красного Сейгфана.
Папаша Тюссо всплеснул руками, будто отгоняя нечистую силу.
– Это уж слишком! Ты говоришь, как паршивец из ИТАА. Что с тобой случилось? Может, ты продался им, а? Признавайся.
Анри побагровел:
– Выслушайте меня, прошу вас. Я видел их собственными глазами – это не люди, но и не роботы, это не ниндзя и никакие, к дьяволу, не террористы. Это пришельцы, чуждая нам биоформа, и они явились сюда не с благими намерениями.
Адель прикрыла ладонью рот:
– А я не верю, что он это серьезно...
– Лаштри-3... Эта планета подверглась агрессии со стороны расы пришельцев, сохранившейся с древних времен, с эпохи войн Звездного Молота. Создатели Звездного Молота вели войну против этих тварей и едва не потерпели поражение, даже владея мощнейшим супероружием. Они называли этих тварей Ванг Оормликооул, что означает «паразитирующие на всех». Эти существа несут гибель всему окружающему.
– Да, совершенно верно, враг всем другим проявлениям жизни, – произнес сенатор Троган хриплым голосом.
– Сказки это, выдумки археологов! – оборвал его папаша Тюссо.
– Но Звездный Молот существует. С его помощью мы покончили с тиранией лаовонов!
Адель Шульц внимательно посмотрела на полковника. В ее душе шевельнулось сомнение...
Время пришло. В подвале Центральной тюрьмы Бельво скорлупа коконов стала твердой и хрупкой, почернела с обоих концов. Детеныши аккуратно уложили коконы длинными ровными рядами. Синхронизаторы обеспечивали созревание с точностью до секунды.
Здесь же присутствовала Легион-Форма, готовая принять свежее пополнение.
Наконец тишину нарушил тонкий свист, и из первого кокона вырвалось темное, маслянистое облачко газа. Вскоре и другие коконы резким свистом возвестили о своем пробуждении. Помещение заполнила удушающая вонь несвежей рыбы и экскрементов. Но Легион-Форма вдыхала эти ароматы с упоением. Они означали, что работа удалась на славу, что впереди их ждут новые сражения, что былая слава богов Аксона-Нейрона вновь зазвенит по всей галактике.
В помещение вошла Зам-Форма, одним прыжком преодолев целый лестничный пролет. Полипы ее раздулись, а затем опали. Несколькими гортанными звуками она возвестила о том, что вражеские силы не проявляют боевой активности. Ни одна организованная группа двуногих не осмеливается подойти к тюрьме ближе, чем до гребня холма к югу от нее, у реки. Разведчики доложили о скоплении массы двуногих на речной переправе. Они попали в ловушку собственной паники.
Все протекало по плану, и Легион-Форма стала даже тешить себя надеждой, что чудовищную ошибку удастся исправить. Решительное наступление, боевая инициатива – вот и все, что от них требовалось. План был готов, оставалось только осуществить его.
Силы будут сконцентрированы на юге и вынудят сломленные подразделения двуногих отступить. Таким образом, сопротивление их вскоре будет подавлено.
И тут коконы треснули и развалились под ударами сверкающих конечностей. Новые «легионеры» дружно поднялись на ноги и шагнули вперед в облаке маслянистых коричневых испарений. Еще сильнее запахло протухшей рыбой...
Восемьдесят парней были превращены в убийц-легионеров.

38

Легион-Форме понадобилось лишь несколько минут, чтобы разобраться в устройстве захваченных полевых орудий. После этого пушки снова выкатили за ворота тюрьмы, и незадолго до половины шестого начался прицельный обстрел города.
Звук разрывающихся снарядов на подступах к мосту заставил подскочить людей, находившихся в старом здании полицейского управления. Все они как по команде бросились на верхний этаж, чтобы разглядеть, в чем дело.
Взрывы сотрясали все в округе. На грохот обстрела накладывался хор безумных воплей. Гудение клаксонов, крики, выстрелы – какофония города, охваченного паникой.
– Что там у них? – спросила судья Файнберг, пытаясь отдышаться после подъема по лестнице.
В дрожащих руках она по-прежнему сжимала чашку с кофе. Это был какой-то нескончаемый день. Нервы судьи были уже на пределе.
– Кто-то обстреливает мост снарядами, – доложил капрал Марш с тревогой в голосе.
– Так это пушки от тюрьмы, – догадался Карни Уокс.
– Пушки? – непонимающе переспросила Юдифь Файнберг.
– Те самые пушки, из которых сегодня днем палили по тюрьме, – пояснил Грикс.
– О Господи... – Юдифь Файнберг еще сильнее сжала в ладонях чашечку.
Крики звучали все громче, в истошном крещендо – это люди пытались спастись от обстрела Старого города, удирая со Снежного Берега.
– Но зачем им обстреливать мост? – удивился Акандер Ра Суб, все еще обмотанный бинтами, как и Карни.
– Чтобы нарушить коммуникации, чтобы никто не мог сбежать.
– Но почему?
Гриксу все это начинало действовать на нервы. Он почувствовал, что остался не у дел, что ему, собственно, даже некем командовать. Но от криков хотелось заткнуть уши.
– Зачем им понадобилось все это? Кто отвечает за это безобразие? Откуда мне знать?
Лицо судьи Файнберг стало бледным как мел. Костяшки пальцев, сжимавших кофейную чашку, тоже побелели.
– Я больше не могу терпеть всего этого. Ну почему мы сидим сложа руки? Мы обязаны их остановить!
– Если вас интересует мое мнение, – произнесла Николь Мулен, – то я считаю происходящее чем-то вроде космического пиратства. «Тропик45» на других планетах идет на вес золота.
– Что бы там ни было, ИТАА на этот раз обязано узнать, что здесь творится. – Судья Файнберг резко опустила свою чашку, будто это был судейский молоточек.
Люди в панике бежали по Дорваль-стрит, как раз под стенами здания старого полицейского управления. Некоторые на бегу плакали навзрыд.
Вскоре обстрел прекратился. Но по-прежнему там и сям раздавались крики и пронзительные сигналы клаксонов. Через несколько секунд в отдалении прозвучал взрыв. За ним последовали другие, и вскоре яркие вспышки обожгли верхние этажи городских небоскребов: саскэтчского банка, центральной торговой компании... Затем с глухим уханьем снаряд взорвался на крыше башни полицейского управления. С разнесенной вдребезги макушки небоскреба посыпался град разбитого стекла, обломков и щепок.
– Ух ты! – изумился Карни. – Кажется, мы влипли в настоящую войну!
Грикс наблюдал, как пламя охватывает башню полицейского управления. Уж если это пиратство, то небывалого размаха! ИТАА из-под земли найдет зачинщиков, где бы они ни пытались укрыться от возмездия. Все пути к бегству для них отрезаны.
– Внутренний голос подсказывает мне, что полиции сегодня явно не до нас, – резонно заметил Акандер.
– Если сегодня им не до нас, тем лучше. ИТАА работы хватит, такое никому даром не пройдет. Ведь это самая настоящая война!
Пока Грикс произносил свою тираду, еще один снаряд разорвался на крыше небоскреба управления. И снова вниз обрушился град обломков. С новой силой зазвучал хор слившихся в истошном вопле голосов, доносившихся со Снежного Берега. Одновременно раздался треск разрозненных выстрелов, который перерос в шквал огня.
Внезапно опять донеслось уханье снарядов, и ружейная пальба стихла, захлебнувшись последними одиночными выстрелами. И снова зазвучали вопли, сначала на Снежном Берегу, затем в отдалении, вверх по холму – добровольные затворники разглядели темную людскую массу, бегом устремившуюся вдоль проспекта.
– Они побросали свои машины! – в изумлении воскликнул Грикс.
Толпа набирала скорость – народ бросал автомобили на произвол судьбы и, не стесняясь, спасался бегством. Несколько неисправимых идиотов пытались провести свои вездеходы по кромке Снежного Берега. Некоторые из них застряли, некоторые перевернулись, один или два пытались пробираться в объезд за старинными серыми особняками, разбросанными по отлогой части склона.
Темная людская бегущая масса обогнула угол и слилась с толпой, которая преодолела мост, надеясь найти убежище в улочках Старого города. Две толпы налетели друг на друга, как две волны, что наперегонки несутся к желанному берегу. Образовалась чудовищная пробка, а снизу, с лесопилки «Сиску», по Снежному Берегу напирали еще тысячи людей. Несколько сотен застряли в переулках и топтались на перекрестке Квебек-стрит и Снежного Берега. Дальше на юг тоже виднелись толпы, сгрудившиеся у перекрестка Ридиссон-стрит и рю Бордо.
А вдоль Снежного Берега с пугающей стремительностью двигались неведомые твари. Затрещали винтовки, им начали вторить пистолеты. И снова раздались крики; люди подались в стороны, как рыбы, напуганные внезапным появлением акулы. Но «легионеры» промчались сквозь толпу, даже не обратив на нее внимания, будто атака на перепуганных людей была ниже их достоинства. Впереди были куда более важные цели.
Только встретив сопротивление, – например, какой-то полицейский выбежал им навстречу и открыл огонь, – твари обращали внимание на людей. Они вскидывали винтовки, раздавался дружный залп, и кровь новых жертв окропляла снег. После этого «легионеры» мчались дальше. У моста наблюдатели, находившиеся на верхнем этаже здания старого полицейского управления, потеряли их из виду – твари будто растворились среди плотно заполнивших улицы грузовиков.
Судье Файнберг стало не по себе.
– Что, что это значит? – еле слышно вопрошала она. Грикс пожал плечами, он чуял недоброе.
– Похоже, эти террористы хотят захватить мост.
– Но зачем пиратам нужен мост?
– По-видимому, чтобы предотвратить массовую контратаку со стороны сил городской полиции, пока они орудуют в космопорте.
– Пожалуй, так. Таким маневром им удастся удержать полицию на южном берегу реки.
– Если те не пойдут, конечно, к Болдоверскому мосту.
– Да, но это ни много ни мало десять километров в обход.
– Кто знает, может, пираты атаковали и Болдоверский мост, – произнес Карни. – Может, они собрались весь город взять в заложники, чтобы ИТАА и сунуться сюда не могло, пока они не набьют мешки «тропиком» под самую завязку.
Что бы ни собирался произнести в ответ на это Грикс, слова застряли у него в горле, когда оглушительный грохот потряс город на северо-востоке. Знакомый рев нарастал с каждой минутой. Все обернулись к Спейстауну. За шпилями отелей «Звездного городка», многие из которых стояли, погруженные в темноту, по небу разливалось, уносясь ввысь, яркое зарево. Снова донеслись рев и рокот. Шум все сильнее бил в уши. Один за другим еще четыре ослепительных огненных шлейфа вознеслись к небу.
– Пять шаттлов! – завопил Карни. – Они запустили на орбиту целых пять шаттлов!

Книга четвертая

Это было тай...

39

Салли добралась до торгового центра на углу Фикнеган-стрит лишь поздно вечером. Движение по Болдоверскому шоссе было просто кошмаром. Нескончаемый поток машин двигался по трем полосам четырехрядной магистрали, причем все спешили прочь от города.
На глухих проселках в горах Блэк-Рукс Салли тоже встречала десятки машин и группы людей, тут и там попадавшихся на обочинах. Некоторые пытались голосовать. Салли гордо проезжала мимо. Кроме того, она держала радио выключенным, не желая слушать даже сводку погоды. Что-то подсказывало ей, что ничего хорошего она не услышит, что новости только расстроят ее и выбьют из колеи, испоганят ей настроение, которое в последние часы было поистине радужным.
Салли спешила скорее использовать подвернувшуюся ей возможность быстро и без особых трудов разбогатеть. Подумать только, какая удача свалилась ей в руки – кредит, который позволит ей жить припеваючи, не отказывая себе в мелочах.

Предыдущая страница 17 Следующая страница


Боевая форма 18

Для оплаты покупок на первое время у нее была кредитная карточка Арнтаджа. С помощью этой карточки Салли надеялась даже уладить свои финансовые дела в такой далекой системе, как Ноканикус. А кроме того, на черный день у нее имелся добытый в инопланетном модуле камень. Салли, довольная, ощупала его сквозь ткань бокового кармана. Интересно, сколько за него дадут на ювелирном аукционе в Ноканикусе?
На Финнеган-стрит Салли попыталась припарковать лимузин на автостоянке, но та была настолько забита машинами, что Салли ничего не оставалось, как воспользоваться парковочной площадкой для инвалидов. Затем она решительно направилась в ближайший филиал колониального банка. Его двери был открыты для клиентов круглые сутки, а вывеска призывно горела бело-голубыми буквами.
И тут Салли обратила внимание, что вокруг творится что-то неладное. На торговых улицах толпился народ, у супермаркета выстроилась очередь, а вторая, еще более длинная, тянулась к ружейному магазинчику Чанга. Что бы ни происходило в городе, события, по-видимому, приняли серьезный оборот. Салли решила не задумываться над этим. У нее и своих забот полон рот.
Все мысли Салли были сосредоточены на трансгалактическом рейсе. Шаттл должен был стартовать в восемь утра, и ей никак нельзя было опоздать. Собственно, ей хотелось только одного: поскорее унести отсюда ноги – навсегда.
По пути в банк Салли на глаза попался магазинчик готовой дамской одежды. Он еще не закрылся. Салли отчаянно нуждалась в смене гардероба, а кроме того, ее подмывало сделать хоть несколько покупок.
Это было бойкое придорожное заведение с неплохим выбором повседневных костюмов и платьев. Обычно Салли таких магазинов избегала, но сейчас, не раздумывая, ухватила шерстяные дамские брюки тускло-серого цвета, такой же пиджак, пару блузок и большую упаковку нижнего белья. Затем она купила пальто саскэтчского покроя – длинное и изящное, доходящее до самых щиколоток, с высоким стоячим воротником от дождя. А к нему, конечно же, саскэтчскую шляпу с высокими полями.
Кредитная карточка Арнтаджа сработала безупречно – касса проглотила ее, даже не пикнув.
Затем Салли нырнула в обувной магазин по соседству, страстно желая избавиться от ботинок Брюд Дара, которые до того натерли ей ноги, что ходьба превратилась в сплошную пытку. Салли выбрала им на замену удобную пару туфель на низком каблуке и снова протянула кредитную карточку Арнтаджа. Продавец, тощий человек с седыми волосами, явный неврастеник, обслуживал ее, почти не замечая, что делает. Радио было включено на полную громкость, а сам продавец кричал в телефонную трубку о каких-то «людях-борзых» или что-то в этом роде.
Салли сосредоточилась на туфлях и старалась не прислушиваться к радиорепортажу, пока продавец проверял карточку и упаковывал туфли. Выйдя из магазинчика, Салли отправила ботинки Брюд в мусорный бак. Затем, расталкивая толпу, направилась в банк, заняла отдельную кабинку и с помощью кредитной карточки Райбена попыталась получить доступ к счетам его корпорации. Поначалу связь не срабатывала, а затем экран проинформировал Салли, что все банки закрыты в связи с непредвиденными обстоятельствами: из строя вышли коммуникации и компьютерная сеть. Банк приносит своим клиентам извинения и обещает возобновить операции в ближайшее время.
Салли тупо уставилась на экран, затем перевела взгляд на служащих банка – троих молодых людей, которые не могут оторваться от экранчика портативного телевизора на конторке в глубине зала. Салли закусила губу. Черт знает, что тут происходит! Она машинально поднялась, вышла из зала и зашагала вниз по бульвару, в кафе.
Усевшись за столик, Салли заказала порцию знаменитого саскэтчского рыбного пирога и чашечку кофе. Когда ей принесли заказ, она быстро расправилась с пирогом и принялась мелкими глотками пить кофе. Из обрывков разговоров посетителей за соседними столиками явствовало, что вряд ли ей удастся добраться до города к утру. На дорогах образовались многокилометровые пробки. От Сайта-Анны до центра машины застряли намертво.
Салли допила кофе, расплатилась и вышла к стоянке. Она приглядела себе вездеход «Хаски», громадину в четыреста лошадиных сил, с толстенными темно-коричневыми шинами и мощными фарами. Такому не страшно никакое бездорожье. Салли разбила окно, открыла дверь и, забравшись в кабину, исследовала приборную доску.
«Хаски» заводился при помощи кода. Без водителя ей и с места не сдвинуться. Поэтому Салли забилась на заднее сиденье и принялась ждать.
Ждать пришлось недолго. Вновь открылась дверь, послышалось невнятное проклятие, и внутрь ввалился здоровенный детина. Он громогласно честил по-корейски нахала, разбившему ему окно, а затем вставил в прорезь карточку с кодом. Салли запомнила код – семизначное число.
Она грубо ткнула в затылок корейцу ствол пистолета и приказала сваливать из машины. Водитель неохотно вылез и встал рядом, глядя на нее хмурым взглядом. Салли захлопнула дверь, задним ходом выехала со стоянки и с ревом понеслась к автомагистрали. И тут ей повезло. Зажегся зеленый свет, и полицейские принялись подгонять машины. Транспорт устремился вперед, на магистраль, и Салли затянуло в автомобильный поток. Она вырулила на северо-запад, на дорогу, ведущую к городку Болдовер. Движение было черепашьим, но, по крайней мере, она двигалась вперед.
Салли миновала долину, в которой, как грибы после дождя, росли новые дома: желтоватые, в стиле калифорнийских особняков, или же незамысловатые постройки из необожженного кирпича, окруженные палисадниками. И вдруг почти у самой окраины Болдовера машины встали намертво. Салли свернула с дороги, следуя проложенной до нее колее, и устремилась в городок низом долины, засыпанной снегом. Она включила фары на полную мощность, но скорость придерживала на пятидесяти километрах в час.
По пути ей повстречалась пара застрявших в снегу вездеходов, но Салли сделала вид, что не замечает умоляющих взглядов и жестов их пассажиров. Ей ни к чему брать на себя лишнюю обузу. Она думала только о себе – именно о собственной персоне ей следовало заботиться в первую очередь.
Затем снова появились дома с высокими треугольными крышами, взбиравшиеся вверх по склону. Хижины из необожженного кирпича, притулившиеся у холма, во тьме казались россыпью ярких огней.
Впереди сверкали все новые огни, с каждой минутой их становилось больше и больше, и вскоре Салли уже катила по узкой улочке, вдоль которой выстроились дешевые деревянные домики в калифорнийском стиле. Это были дома лесорубов, здесь жили главным образом коренные саскэтчцы. Лишь немногие жители этой отдаленной человеческой колонии благодаря неконтролируемому росту новых поселений становились богаче. Наоборот, большинство уроженцев планеты до сих пор ютились в простеньких домишках, построенных еще первопроходцами.
Вскоре Салли оказалась в центре городка – небольшие магазинчики, редкие неоновые вывески, ряды прижавшихся друг к другу домов на одну семью и несколько зданий в пять и шесть этажей. Перед ней замелькали уличные фонари и редкие автомобили. Центр городка был сравнительно невелик и вскоре остался позади.
Салли заметила, что все движение почему-то направлено ей навстречу. Она переехала мост и оказалась во Врэйене, самом северном пригороде Бельво-Сити. Здесь она подрулила к обочине совершенно пустынной дороги и остановилась. Ей надо было хорошенько обдумать, куда податься и что предпринять.
В камере, расположенной на первом этаже тюрьмы, близилось к концу великое превращение. Дикие носители были поглощены и трансформированы. Богоформа завершала созревание.
Наконец огромное черное яйцо треснуло с одного бока, а затем вторая трещина расколола его пополам. Оттуда показалась темно-коричневая доля. Она повертелась в воздухе, за ней последовала другая, затем еще несколько, и на свет божий выползла сама Богоформа. Несколько мгновений она оставалась недвижимой, еще влажная от слизи. Доли опустились на пол, сенсоры втянулись в тело... Рождение, еще раз...
Богоформа расправила позвоночную долю и напрягла ноги. Она попыталась выпрямиться, и вниз закапала родовая слизь. Верхние доли зашевелились и приняли подобающие очертания, образовав подобие желтовато-коричневых подушек, сложенных одна на одну наподобие столба или колонны. На верхушке этого сооружения развернулись антенны, а впереди самой верхней доли заколыхались желтые зрительные органы.
Ноги набухли и приняли на себя давление громадной массы. В холодном воздухе новорожденные доли покрылись гусиной кожей – ощущение крайне пренеприятное. На чувствительном участке между верхними долями напухали полипы. Богоформа испустила феромоны власти.
Легион-Форма выступила вперед, ее полипы раболепно колыхнулись, приветствуя хозяина.
– Я к вашим услугам, о Богоформа.
– Разумеется. Доложите обстановку. Я должен быть в курсе, но прошу покороче.
– Необходимо принять во внимание ряд факторов. Наше положение упрочивается с каждым часом. На данный момент мы располагаем девятью сотнями третичных форм двух разновидностей – подвижных «легионеров» и небольших детенышей. Я и моя новая Зам-Форма держим обстановку под контролем. Других Высших Форм, кроме вас, здесь нет.
– Так я здесь один?
– В этом секторе боевых действий – да. О других я не имею ни малейшего понятия.
– А где мы находимся?
– Наименование сектора нам неизвестно. Можно предполагать, что мы находимся на расстоянии двух тысяч световых лет от первоначального месторасположения, где ваша сущность, о Богоформа, пребывала в активной стадии.
– Будьте, пожалуйста, более конкретны в описании мира, в котором вы вернули меня к активным действиям. Я безошибочно ощущаю холод этого помещения. Какова внешняя температура?
– Температура низка, о Богоформа. Эта планета покрыта льдом.
– Недальновидный шаг с вашей стороны.
– Я чувствую свое ничтожество перед вашей божественной наследственной сущностью, о Богоформа, но у меня не оставалось выбора.
– Не было выбора? Неужели вы утверждаете, что имперский спасательный модуль столкнулся с неполадками в работе?
– О Богоформа, надеюсь, вы помните, что имперский спасательный модуль не оборудован двигательной системой. Он рассчитан на успешное решение космического конфликта. Наш флот был уничтожен, враг нанес удар из межзвездного пространства, мы были беззащитны.
– Это весьма неутешительные известия.
– И тем не менее истинные. Богоформа, я...
– Да, что еще?
– Я должен поставить вас в известность, что наше положение близко к критическому. Допущена серьезная ошибка.
– Ошибка?
– Вследствие обстоятельств, сопутствовавших приземлению на эту планету, у нас сложилось мнение...
– Да-да, продолжайте.
– Это мнение оказалось неверным.
– То есть?
– Первоначально мы полагали, что дикие носители являются аборигенами этого мира. Здесь мы допустили ошибку: эта планета была колонизирована ими. Они связаны в обширную межзвездную систему и располагают средствами межпланетных сообщений, неизвестными имперской науке. Они умеют совершать мгновенные прыжки в пространстве и во времени. Они могущественны!
– Вы поставили в известность Первый Аксон?
– Я не знаю, каким образом это сделать. Мы слишком далеки ст родного мира.
– Это неутешительная новость.
– Нам требуются незамедлительные действия, о Богоформа!
– Согласен. А где остальные из моей свиты? Кроме того, мне вскоре надо будет заняться моими отягощенными репродуктивными органами. Мне требуется достаточное количество биоматериала для созревания юных форм.
– Да-да, безусловно, о Богоформа, но мне кажется, нам следует отложить на некоторое время появление на свет юных форм, пока мы не внесем коррективы в план наших действий.
– Например?
– Нам необходимо покинуть эту планету. В течение ближайшего времени ожидается появление одного из измененных кораблей, принадлежащих диким носителям. Нам следует перехватить его и незамедлительно покинуть эту систему.
– Без подобающей мне свиты?
– Боюсь, я должен просить вас об этом одолжении, о Богоформа. Нам необходимо как можно скорее покинуть планету. В противном случае носители смогут обрушить на нас одно из своих крупных подразделений боевых кораблей.
Наступила длительная пауза: Богоформа переваривала неприятное известие.
– Несмотря ни на что, я настаиваю на предоставлении мне подобающей свиты, – наконец произнесла она, – и, кроме того, мне необходимо задействовать репродуктивные органы. Они настолько отягощены, что доставляют мне острейшие неудобства.
Легион-Форма продолжала настаивать:
– Необходимо срочно покинуть планету. Нам нельзя оставлять здесь никаких следов своего пребывания, за исключением мертвых врагов. А их уже немало.
Колыхание полипов выдавало волнение, страх и даже депрессию Легион-Формы.
– А какими средствами для этого мы располагаем?
– В космопорте у диких носителей приготовлены стартовые аппараты для выхода на околопланетную орбиту. Они бросили всю технику под натиском наших сил. Где бы мы ни сражались, мы всегда одерживаем победы.
– Будьте скромнее, Легион-Форма. Вам известно, что я не терплю хвастунов. К тому же теперь у меня есть все основания полагать, что меня пробудили в весьма неподходящем месте и условия жизни тут окажутся крайне неудовлетворительными. Вывод летательного аппарата на орбиту вряд ли доставит мне удовольствие, но, с другой стороны, мне претит полное одиночество. Неужели вы и впрямь предлагаете мне взойти на борт летательного аппарата, построенного дикими носителями? Почему здесь нет судов имперского флота?
Легион-Форма при помощи полипов испустила химический эквивалент исполненного покорности вздоха.
– О Богоформа, мы находимся на огромнейшем расстоянии от родных звезд. Ничто на этих чуждых нам небесах и отдаленно не напоминает родного уголка галактики. Мы проделали путь, равный одной трети ее окружности, если считать от места эвакуации. Местное скопление звезд состоит из дюжины белых гигантов, двух бело-голубых супергигантов и шлейфа мелких звезд, включая светило этой системы – тусклую, желтую звезду.
– Да, да, Легион-Форма, но не уходите от ответа на вопрос.
– На расстоянии по крайней мере ста световых лет отсюда нет ни одного имперского флота. Нам придется положиться на местные технологии. Они уже изучены и, на наш взгляд, подойдут для выполнения стоящей перед нами задачи. Уровень их надежности достаточно высок.
– Насколько высок?
– Пожалуй, он находится в пределах имперских стандартов.
– Что ж, в таком случае это нас устроит. Но я хотел бы иметь во время полета достаточную поддержку. Ведь только суда имперского флота по-настоящему комфортабельны. – Богоформа сморщила свои доли. – Кроме того, мне обязаны предоставить свиту! Это мое главное требование. Немедленно доставьте сюда соответствующий биоматериал. Да, и позаботьтесь о моей пище: я голоден. И еще мне необходимо обеспечить рост новым долям, в противном случае мои репродуктивные органы попросту взорвутся изнутри.
– Здесь у нас изобилие питательных продуктов, о Богоформа! Мы пришли к выводу, что благодаря белковому строению дикие носители могут служить для нас отличным источником питания.
– Сами носители? Но с точки зрения эстетики это вульгарно!
– Вы правы, о Богоформа, зато весьма питательно.
– А как же пруды? Разве мы не можем разводить здесь пищевые формы?
– На это у нас нет времени, о Богоформа!
– Ну что ж, мы попытаемся приспособиться к этому варварскому способу питания. Будьте добры, поторопитесь и доставьте сюда новую пищу.
– Слушаюсь, о Богоформа!
– И пожалуйста, нельзя ли как-то повысить температуру! Здесь настолько холодно, что вот-вот начнет шелушиться кожа.
– Понимаю, о Богоформа.
Из камер второго этажа «легионеры» принесли несколько человек, живых, но связанных по рукам и ногам. Их положили у ног Богоформы. Та приоткрыла свои репродуктивные доли и с помощью длинного коричневого оплодотворителя ввела в кишечники несчастных конверсионные модули. Люди судорожно брыкались и выкручивались, но, как только конверсионные модули оказались на месте, успокоились и затихли.
Вскоре на свет появится дюжина многоруких, чтобы составить Богоформе компанию. Позже, в подходящих условиях, на свет появятся и юные формы. Предвкушение физического наслаждения от зачатия юных форм пронзило Богоформу сладострастным трепетом. Она даже раздула свои доли.
В это время Богоформе принесли еще одного заключенного, голого, связанного и дрожащего не то от холода, не то от ужаса. Увидев чудовище ростом шесть футов, этакую гору желто-коричневых подушек, увенчанную клубком розовых щупальцев, несчастный зашелся в крике.
Его положили перед Богоформой. Легион-Форма засунула в рот жертве скатанные обрывки одежды, чтобы как-то умерить действовавший на нервы шум. Пожалуй, это было главным неудобством сырой диеты.
Богоформа выпустила хватательный отросток. Затем быстро надула гигантский рот и нависла над жертвой. В мгновение ока мягкие валики тканей обволокли пищу, всосав ее внутрь чудовища. Снаружи осталась только голова, чтобы питательная форма могла дышать. По достоинству оценив первые вкусовые ощущения, Богоформа попробовала легонько кольнуть жертву острыми спицами вкусового органа. Пища энергично задергалась. Ее внутренние жидкости, сладковатые и терпкие, наполнили рот чудовища. Высшая Форма обнажила острые клыки и впилась в пищу, которая, к ее восторгу, еще некоторое время пыталась сопротивляться. Пища оказалась превосходной, теплой и солоноватой на вкус. К тому же она была живой, что придавало ей пикантность и стимулировало аппетит. Внутрь существа была впрыснута быстродействующая пищеварительная жидкость. Она растворила внутренние органы жертвы, и питательный раствор начал всасываться через пульсирующие ткани. Раздражающие крики стихли, оборвавшись сдавленным клокотанием.
– Обед отменнейший! – довольно произнесла Высшая Форма.
– Местные дикие носители оказались весьма полезны, они даже пригодны в пищу. Из них выйдет неплохой запас необходимых нам ресурсов.
– Верно, они подходят как нельзя лучше. Я требую, чтобы мы взяли с собой достаточное их количество.
– Это требование легко выполнимо. Как только мы завладеем межпланетным средством диких носителей...
– Нет, это надо сделать раньше, на тот случай, если мы не сможем опять получить в свое пользование поверхность планеты. Вы не можете отказать мне в этой любезности. Перед вами стоит задача собрать как можно большее количество носителей и доставить их на орбиту. Повторяю, это задача первостепенной важности!
– Да, о Богоформа, ситуация поистине критическая.
– Ну что ж, прекрасно. Если вы настаиваете, можете приступать к осуществлению вашего плана по эвакуации с поверхности планеты. В любом случае здесь слишком холодно. Позаботьтесь, пожалуйста, чтобы следующая остановка была произведена в теплом месте. Вам все понятно? И, пожалуйста, приведите ко мне мою свиту, как только она созреет.
– Слушаюсь, о Богоформа. Благодарю вас, о Богоформа.
– А теперь идите и позаботьтесь прогреть это жуткое место. Обед был славный, и я отмечу ваши заслуги в генетическом коде. Вы неплохо справляетесь со своими обязанностями.
Примерно в полночь Салли Ксермин ехала по Врэйен-роуд мимо скромных домов саскэтчских лесорубов. Северный Бельво трудно было отнести к фешенебельным районам: уж слишком близко он располагался к космопорту. В основном город разрастался на юго-запад.
Салли была исполнена решимости испытать судьбу. У нее был камень и кредитная карточка Арнтаджа. Если ими правильно распорядиться, они принесут ей богатство и счастье. Итак, ей предстоит угнать корабль точно так же, как она завладела вездеходом и оружием. Корабль нужен позарез. Она найдет тот, что уже заправлен, и поднимет его на орбиту, управляя вручную. Обязанности пилота были ей не в новинку, с ними она легко справится. Куда труднее будет пробраться через кордоны ИТАА после того, как она достигнет орбитальной станции.
Салли миновала перекресток, на котором стояло несколько человек. Один из них выскочил наперерез машине. Салли неохотно притормозила. Мужчина стучал в ветровое стекло. Салли потянулась за пистолетом. Что может остановить ее? Ей позарез надо поскорее убраться с этой ледышки. И она улетит отсюда первым же кораблем.
– Эй, откройте! – кричал мужчина.
– Нет, убирайся с дороги.
– Вам никак нельзя ехать туда!
– С какой стати? Дорога свободна.
– Разве вы ничего не слышали об обстреле? По городу велась пальба из полевых орудий. Здесь идет война. Террористы или что-то в этом роде.
– Нет, это люди-»борзые», – закричала женщина, стоящая по друхую сторону машины.
– Да-да, говорят, что они похожи на борзых, – подтвердил мужчина.
– Убирайтесь с дороги! Мне срочно надо в космопорт!
– Вы с ума сошли! Город обстреливается.
Салли нажала на акселератор, и вездеход рванул вперед. Мужчина едва успел отскочить в сторону, отчаянно ругаясь на сложном местном диалекте.
Салли на полной скорости миновала Южный Врэйен и въехала в деревушку Преск. Деревня будто вымерла. Магазины были закрыты, а на улицах – почти ни души. На перекрестке с Ганьи-роуд она свернула на запад и устремилась к Северному Бельво и космопорту.
Здесь тоже было пустынно, будто жители, побросав все, бежали неизвестно куда. Салли упорно вела вездеход дальше – прямиком к Северному Бельво. Где-то впереди по курсу маячила башня «KYB». Салли намеревалась объехать космопорт вплотную к его границам, чтобы внимательно рассмотреть шаттлы на взлетных площадках.
В некоторых отношениях угнать шаттл куда легче, чем любой другой летательный аппарат. Как только вы захватили корабль, можно не беспокоиться о получении разрешения диспетчеров. Взлетную полосу не так-то легко блокировать, если двигатель шаттла уже включен. Как только она отыщет заправленный корабль, который приготовили к утреннему рейсу, она не раздумывая захватит его и выведет на орбиту, решила Салли.
Ее вездеход нырнул в улочку невдалеке от громады Центральной тюрьмы Бельво – темного, ужасного места, пользовавшегося дурной репутацией.
Внезапно поблизости раздался оглушительный треск, почти одновременно с ним вездеход неожиданно перевернулся и рухнул на защитное ограждение вдоль дороги. Какое-то расстояние он проехал вверх брюхом, стекла рассыпались от удара, а когда вездеход наконец замер, Салли выбросило из него, и она, пролетев около десяти футов, шлепнулась в сугроб. Едва очухавшись, Салли поползла прочь. Вездеход загорелся, его моторы уже лизали языки пламени.
Салли отдышалась и поднялась на ноги. При этом она чуть не выронила пистолет, но успела поймать его на лету. Затем припустила бегом к углу ближайшего здания.
Пригнувшись, она завернула за угол и прижалась к стене. Водородные баки вездехода с ревом и грохотом взлетели на воздух. Салли украдкой выглянула из-за угла. От «Хаски» остались лишь охваченные пламенем обломки. Но Салли заметила и кое-что иное. К ней стремительно приближалась поджарая фигура, она стремглав неслась по заснеженной улице, идущей к тюрьме.
Салли стало нехорошо. Спотыкаясь, она побежала ко входу в близлежащее здание. Это было громадное складское помещение, но вдоль улицы располагались кабинеты. Освещение оставалось включенным, на дисплеях компьютеров светились таблицы, а двери шумно распахнулись от сквозняка, когда Салли вошла внутрь. Но вокруг не было ни души. И тут Салли услышала звук стремительно приближавшихся к ней шагов. Она быстро закрыла задвижку и заперлась на замок.
Минуту спустя в дверь настойчиво забарабанили. Но дверные запоры выдержали натиск. Однако вскоре дверь начала скрипеть и трястись. Охваченная ужасом, Салли повернулась и, заметив лестницу, метнулась вверх. Она выбежала на открытую галерею, ведущую к складским помещениям в задней части строения.
С пронзительным металлическим скрипом входная дверь распахнулась, сильно ударившись о стену. Пружины не выдержали, и дверь сорвалась с петель. Тварь была закована в сверкающий панцирь из какого-то полупрозрачного материала. Она напоминала борзую ростом с человека, только из глазниц росли оранжевые цветы. Тварь на минуту замешкалась у основания лестницы.
Внутри у Салли все похолодело от ужаса. Но инстинкт самосохранения еще не покинул ее. В руке Салли сжимала пистолет, и первый выстрел застал тварь врасплох – она отлетела назад, сбитая с ног.
Почти мгновенно чудовище снова вскочило на ноги. Салли выстрелила еще раз. Чудовище дернулось и бросилось вверх по лестнице. Салли не снимала пальца с курка, и пистолет выплюнул еще восемь пуль, причем все они попачи в цель.
После восьмой пули существо осело и рухнуло на колени, не добежав до Салли всего несколько ступенек. Затем передернулось и снова попробовало подняться. Салли закричала и принялась палить, целясь твари в голову. Наконец Салли удалось сбросить ее с лестницы.
Тварь со стуком скатилась вниз и тяжело рухнула на пол. Пару секунд она лежала, не шевелясь, но затем останки опять задергались. Покрывавшие тело твари костяные пластины вздыбились чешуей и опали, а сквозь пергаментную кожу проросли острые побеги, напоминающие корни. Салли боком проскользнула мимо твари, которую не брало никакое оружие, и, дойдя до дверного проема, оглянулась.
Ей показалось, будто тварь взорвала невидимая сила, изнутри показалось нечто, напоминающее помесь елки с осьминогом: от центрального «ствола» отходили жесткие, будто проволочные, щупальца.
Салли закричала и снова выстрелила, но промахнулась. Странное создание с головокружительной скоростью устремилось в погоню. Салли машинально нажала на спуск. Ей повезло – она попала твари прямо в шишку посередине.
Тварь замедлила бег и начала трансформироваться. Все ее части слились вместе, образовав червеобразное тело, которое рухнуло на пол и, извиваясь, поползло к Салли. Салли повернулась, выскочила на заснеженную улицу и пустилась наутек. Она бежала по той же дороге, которая привела ее сюда, сквозь сугробы и снежные заносы, но вскоре выбилась из сил. Салли остановилась и принялась оглядываться по сторонам. Ее по-прежнему била дрожь.
И тут Салли заметила открытые ворота, ведущие на пустынную автостоянку по соседству с небольшой фабрикой. Салли бросилась к фабричному зданию. Внутри горел свет. Добежав до дверей, она дернула за ручку. Заперто. На звонок никто не отозвался. Червеобразной твари не было видно, но это еще не значило, что чудовище прекратило погоню.
Салли бросилась дальше вдоль фасада фабрики, нашла еще одну дверь. К счастью, эта открылась. Попав внутрь, Салли пробежала несколько этажей конторских помещений и оказалась у складского ангара. Здесь она остановилась и вошла в небольшой офис. Окна выходили на улицу, и Салли устремила свой взгляд туда. Автостоянка была по-прежнему ярко освещена, и ничто не нарушало тишины этого заброшенного места.
И вдруг Салли заметила, как что-то, извиваясь, проползло вдоль улицы.
Салли всю передернуло. Она прислонилась спиной к стене и дала волю слезам. Она рыдала совсем беззвучно, лишь слезы потоком бежали по ее лицу.

40

Уютно свернувшись калачиком внутри палатки, затерянной в горах Блэк-Рукс, Панди Бешван спала сном младенца. Поначалу ее посещали приятные сновидения. Ей грезилось, будто она находится на саскэтчской ярмарке, ежегодно устраиваемой в Квайдане. С ней пришли школьные подруги, повсюду смех, от веселья голова идет кругом.
Но затем на смену ярмарке пришли другие сны. Где-то глубоко в подсознании будто вспыхнула искра – и возникло лицо отца. Оно было сосредоточенным, как будто отец пытался сдержать гнев. Впрочем, он постоянно сердился на Панди, по крайней мере, так ей всегда казалось. Панди повернулась на другой бок и попыталась не думать об отце.
И снова на нее нахлынули странные образы, окрашенные в фантасмагорические цвета, и внутри Панди что-то забилось. Она замотала головой, пытаясь стряхнуть с себя наваждение, и застонала. Перед ее внутренним взором вспыхнуло новое лицо. Оно напоминало голову гигантского омара, впереди колыхались длинные усы. Образ был на редкость отчетливым, и от него исходило мягкое сияние. Панди хотелось бежать, найти убежище от преследователя с рачьей головой. Но ноги не слушались, а сверху на девушку продолжали взирать рачьи глаза. За этим взглядом Панди ощущала присутствие самого существа. Внезапно девушка как бы соприкоснулась с его сознанием, и ей предстала страшная картина.
У Панди вырвался крик, который превратился в бесконечный. Пасть, утыканная зубами, пожирала ее мир, пожирала людей, все вокруг... Эта пасть дотянулась до ее отца и матери. Панди ясно видела родителей, присоединенных к этой пасти длинными трубами из розовой плоти, трубами, что росли из их лиц, уродуя, искажая знакомые черты, всасывая и уничтожая их.
Пасть расчленилась на миллионы труб, которые набрасывались на медленно бредущих людей, нанося им удары с ловкостью кобры. Бесчисленные пасти мертвой хваткой впивались в жертвы, и начиналось омерзительное пиршество.
Несколько глоток сразу повернулись в сторону Панди. Их похожие на рашпили зубы уже нацелились на нее. Панди проснулась. Ее разбудил чей-то крик. У девушки перехватило дыхание. Кто-то пытался растолкать ее. Крик смолк. До Панди дошло, что кричала она сама.
Девушка присела и отдышалась.
– Это какая-то пасть. Она проглотит весь мир! – выкрикнула Панди. Затем она увидела, что рядом с ней сидят Брюд и Себастьян.
– Что за пасть, дорогая? – удивилась Брюд.
Панди безумным взглядом уставилась на девушку. Сон запечатлелся в ее мозгу до мельчайших подробностей – каждый образ, будто отшлифованный неведомой силой, источал немеркнущий свет. Ее мать и отец! Они породили эту пасть, она возникла непосредственно из их тел. И булмунк знал обо всем.
Колени у Панди затряслись, и девушка со стоном скорчилась, словно от боли.
Брюд попыталась успокоить ее:
– Ну не надо, все в порядке, тебе ничего не грозит, вокруг только друзья!
Панди нуждалась в тепле, нуждалась в безопасности; в этом огромном мире она мечтала лишь об одном – оказаться в безопасности. Но жестокие картины не оставляли ее. Пасть вернулась опять, пожирая всю планету. Она заглатывала людей, здания – в чудовищной глотке исчез целый город. Пасть с жадностью накидывалась на людей, где бы они ни пытались укрыться. Спасения не было и не предвиделось. Существо-омар предупреждало Панди. Ему было известно о жуткой участи ее родителей.
– Он знал! – воскликнула девушка.
– Кто знал? О чем ты, Индира. Кто о чем знал? Объясни, дорогая.

Предыдущая страница 18 Следующая страница


19 Кристофер Раули

Плотина, возведенная в сознании Панди, не выдержала натиска. Девушка была не в силах скрывать правду и дальше:
– То существо, что спасло меня в чащобе. Ему известно о моих родителях. Я не знаю, как и почему, но он все о них знает. Он вошел в мои сновидения. Он пытается предупредить меня!
– Что еще за зверь в чащобе?
– Ну, такое существо, ростом с человека. Но тело как у омара. На вид ужасно противное. Но этот зверь вынес меня из зарослей, когда я сбилась с дороги. Он знал, что я сбилась... Он спас меня.
– И это его пасть не дает тебе покоя?
– Нет, там что-то другое. Существо из чащобы пытается предупредить меня, я...
И Панди умолкла. Ей вспомнился суровый наказ Салли: «Если ты проболтаешься, гнить тебе в тюрьме ИТАА лет этак двадцать, детка, уж я-то знаю, что говорю!»
Но умолчание стало непереносимым, ведь пасть разверзлась над всем Саскэтчем. Вначале она поглотила Прамода и Тилли, а теперь приготовилась сожрать целую планету.
– Я должна вам сказать одну вещь, я раньше не хотела этого говорить, это ужасно, мне кажется. Это преследовало меня на всем пути от пояса астероидов.
– От самого пояса астероидов?! – в изумлении воскликнула Брюд Дара.
И Панди выложила все, начиная с «Семени надежды», находки серебристой тыквы и загадочной болезни Роджера Ксермина. Когда она закончила свой рассказ, Брюд и Себастьян переглянулись. Брюд показалось, что у девушки бред. Себастьян был не столь категоричен.
– А твоя спутница, Салли или как ее там, она тоже благополучно приземлилась?
– Не знаю. Она катапультировалась после меня.
– А как она выглядела?
– Высокая блондинка спортивного вида. Себастьян снова посмотрел на Брюд. Та нахмурилась:
– Я думаю, нам надо обо всем рассказать Райбену. Давай отведем ее к нему. Посмотрим, что он скажет.
Они застали Райбена спящим. Старик проспал последние несколько часов, пока бушевал буран.
Йен Чо тихонько разбудил его.
Райбен вскрикнул, и его передернуло.
– Булмунк! – внезапно во всеуслышание объявил он. – Это же булмунк! Он говорил со мной в моих сновидениях!
Себастьян и Брюд снова переглянулись, а затем перевели взгляд на девушку, стоявшую у входа в палатку.
– Странно. Не похоже, чтобы это было совпадением! – пробормотал Себастьян.
Панди протиснулась внутрь, ближе к Райбену.
– Расскажи ему свою историю, Индира, – сказала Брюд. – Не надо ничего скрывать от мистера Арнтаджа.
И Панди снова принялась рассказывать. Слушая девушку, Райбен почувствовал, как прежде неведомый, необъяснимый холод пробирает его до костей.
– Лаштри-3, – прошептал он. – Ванг Оормликооул.
– А что это? – удивился Себастьян.
– В эру Красного Сейгфана, более двух тысяч лет назад по земному времени на Лаштри-3 была колония лаовонов. Внезапно колония подверглась атаке со стороны пришельев и была уничтожена. В ответ лаовоны ядерным оружием испепелили поверхность планеты до голых камней.
– Эта биоформа, какая она из себя? Это гуманоиды? – поинтересовался Себастьян.
– К великому сожалению, неизвестно. Лаовонам не удалось схватить ни одного из них. Говорят, они способны принимать любые формы и очень разнообразны по размерам и виду.
– И вы полагаете, что она говорит именно о них? Райбен кивнул:
– Я видел те же вещи, те же образы в своих снах. Говорю вам, булмунк где-то поблизости, и он пытается предупредить нас.
– То есть вы хотите сказать, что он чувствует угрозу из космоса? – спросила Брюд Дара.
– По-моему, да. Он должен ее чувствовать.
Райбен с трудом поднялся на ноги, натянул на себя куртку и сапоги и, спотыкаясь, выбрался из палатки. Было холодно и темно, до рассвета оставался еще примерно час.
Остальные вышли вслед за Райбеном и сгрудились вокруг. Панди почувствовала, как слезы застывают у нее на щеках, и смахнула их тыльной стороной рукавицы.
Райбен попытался открыть свое сознание булмунку, но из этого ничего не вышло. В его мозгу не возникло никаких новых образов. Наконец старик приоткрыл глаза:
– Не получается. Я хотел установить с ним контакт, но, как мне кажется, я не могу пробиться через какую-то невидимую преграду.
Остальные молча смотрели на старика. Внезапно на краю опушки показалась высокая фигура, свет звезд играл неяркими бликами на ее хитиновой оболочке.
– Смотрите!
Все дружно ахнули. Существо тут же попятилось и исчезло в лесной чаще.
– К нам пришел булмунк! Я был прав. Но почему он не связался с нами посредством телепатии?
– Может быть, люди становятся чувствительными к ней во сне? – высказала предположение Брюд.
– Что ж, звучит вполне убедительно, – согласился Райбен.
– Что же нам делать? У нас нет передатчика. Нет даже самого обыкновенного радио!
– Надо выбираться из гор, выходить на шоссе. Придется пройти весь путь пешком.
Райбен умолчал о том, что особенно тревожило его. В случае непредвиденных обстоятельств – если он не выходил на связь со своим офисом, скажем, в течение трех-четырех часов – на его поиски обязан был вылететь вертолет. Буран утих часов двенадцать назад, но вертолет так и не появился. Это встревожило Райбена не на шутку. Перед ответственными чиновниками в главном офисе небоскреба Арнтаджа стояла одна-единственная задача: следить, чтобы Райбен оставался в живых и не подвергался опасности.
– В городе творится что-то неладное. Я в этом уверен. Давайте позавтракаем и отправимся в путь. Нам надо выяснить, что происходит.
Они свернули палатки и, перед тем как двинуться в путь, наскоро перекусили.
Райбен выбился из сил уже через два часа, когда они оставили за спиной восемь нелегких километров горной тропы, не приблизившись к цели и наполовину. Вскоре, не пытаясь строить из себя героя, он свалился в снег. Его спутники обступили старика. Пришлось принимать экстренные меры. Райбена завернули в спальный мешок, и Йен Чо перебросил ношу через плечо.
Ему удалось продержаться семь километров, но затем у него стали подкашиваться ноги. Себастьян взял у Йена ставшую непосильной ношу. Арнтадж весил не более шестидесяти килограммов, но снег был глубок, и тащить на себе человека в таких условиях было тяжким трудом.
Пройдя первый километр, Себастьян тоже начал выбиваться из сил, а после третьего уже не мог сделать и шага.
Теперь старика взяла Брюд и потащила дальше. Йен Чо еще не оправился, но он шел следом за Брюд, чтобы подхватить Райбена, если та вдруг уронит его.
Сил Брюд хватило лишь на один километр, затем и ей понадобилась передышка. Все остановились, для Райбена приготовили полную кружку питательной смеси. Брюд провела на компьютере небольшое исследование. Результаты свидетельствовали о возрастающем стрессе, но серьезных нарушений не наблюдалось, лишь несколько гематом, там, где Райбена поддерживали при транспортировке, и мышечные спазмы.
Подняв глаза, Брюд снова заметила булмунка. Люди дружно уставились на таинственное существо. Оно долго смотрело на них, а затем помахало одной из верхних конечностей.
– Ему что-то нужно, – промолвила Брюд. – Я зто чувствую.
Брюд сделала шаг навстречу булмунку. Он снова помахал ей, но не сдвинулся с места. Брюд приблизилась к нему вплотную, и булмунк легонько попятился, маня девушку за собой. Брюд послушалась, и булмунк отвел ее к небольшой пещере неподалеку, внутри которой стояла видавшая виды палатка. Под провисшим тентом Брюд обнаружила мертвого контрабандиста. Видимо, его застрелили из-за драгоценного груза. Его тело, защищенное от любителей полакомиться падалью, медленно разлагалось в темноте, пока высохшая на костях плоть не повисла клочьями, напоминая лоскутное одеяло. В черепе зияла огромная дыра.
К Брюд присоединились Йен Чо и Себастьян.
– Контрабандист, которому не повезло, – заметил Себастьян.
Рядом с палаткой обнаружилось шесть канистр с топливом, наполненных до краев.
После беглого осмотра места они застегнули палатку с мертвым телом внутри и собрались возобновить свой изнурительный марш.
Йен Чо снова взвалил Райбена себе на плечи.
Но булмунк не успокоился, он опять вышел из чащи и отчаянно замахал лапами, словно пытаясь остановить людей.
Они замерли на месте. Таинственное существо, пройдя совсем рядом, направилось к канистрам с топливом. Оно указало на канистры, но не прикоснулось к ним. Булмунк снова показал на людей, затем на канистры, а далее на тропу.
– Он хочет, чтобы мы взяли топливо с собой! Йен Чо взглянул на булмунка, затем на канистры и обернулся к Панди:
– Ты понесешь их.
Йен Чо повернулся к ней спиной и пошел к тропе.
Когда через два километра они вышли на дорогу, уже наступило утро. По дороге катило невиданное здесь доселе количество машин. Мимо пронеслось несколько вездеходов. Лимузин исчез, но экспедицию это не удивило. Они остановились у обочины и разогрели еще одну порцию смеси для Райбена. Райбен не возражал, что его уложили прямо в сугроб, пока готовилась смесь. Он зная: ему следует беречь остаток сил, чтобы выдержать предстоящие испытания. Не оставалось сомнений, что в городе творится нечто неладное. Рассказ девушки очень точно вписывался в то немногое, что было известно Райбену о проклятии, обрушившемся на Лаштри-3.
Райбену когда-то довелось близко познакомиться с литературой лаовонов, особенно с историческими трудами. Ему были хорошо известны подробности катастрофы, которой в сочинениях лаовонов уделялось особое внимание. В их числе было «Искупление проклятия» – собрание стихотворных проклятий на тему об угрызениях совести и душевных муках тех, кто навлек страдания на ничего не подозревающий мир.
Райбен был почти на сто процентов уверен, что Саскэтч подвергся такой же агрессии, и единственное спасение для его жителей – поскорее покинуть планету. ИТАА обязано вмешаться. Ударные части боевого флота получат задание уничтожить целиком всю планету, чтобы древняя инопланетная жизненная форма исчезла навсегда. Любой, кого события застанут на поверхности, погибнет в пламени ядерного взрыва.
Выпив порцию смеси, Райбен выбрался из спального мешка, и все вместе они зашагали по обочине дороги. Снег был укатан бесчисленными колесами. Вскоре путники набрели на брошенный вездеход с пустым баком. Это была модель «Олень-550», вмещавшая шесть человек на трех рядах сидений.
Йен Чо заправил вездеход и завел мотор. Когда компания расселась, из чащобы вынырнул булмунк, просеменил к машине и, потянувшись, открыл заднюю дверь.
Панди завизжала и забилась в угол. Булмунк с невозмутимым видом устроился на свободном месте и захлопнул за собой дверь. Райбен уставился на него в изумлении. Булмунк сидел с таким видом, будто всю жизнь катался на таких чудесах техники, как «Олень-550». Панди тряслась от страха, стараясь не глядеть в сторону огромного существа, восседавшего рядом. Булмунк был без малого семи футов ростом, а в обхвате – как двое мужчин.
– Что нам теперь с ним делать? – озабоченно спросил Себастьян.
– Он хочет ехать с нами.
– Это понятно, а вот что дальше? – произнес Райбен.
– У меня есть план. Возможно, мы рискуем жизнью, но, с другой стороны, не исключено, что нам удастся вовремя улететь с планеты.
Слова Райбена потрясли Брюд.
– Неужели все настолько серьезно? Райбен в упор посмотрел на нее:
– Боюсь, что да. Из того, что мне известно об этой древней жизненной форме, можно утверждать следующее: она агрессивна и склонна к неожиданным атакам. Нам надо успеть на межпланетный лайнер и предупредить его команду.
– Значит, вы хотите успеть на шатл?
– Да, то есть не совсем. Нам придется воспользоваться шаттлом моей корпорации. Если, конечно, найдется свободная стартовая площадка, и притом в рабочем состоянии. Я сам поведу корабль. У меня есть удостоверение на вождение космических судов четвертой степеней сложности.
Теперь все шансы на их спасение зависели от того, сколько сил оставалось в этом дряхлом, изношенном теле.

41

К полуночи созревание свежих форм в северной части города шло почти без передышки. Они просыпались поодиночке, небольшими группами или целыми тюремными этажами. Увеличения их численности настоятельно потребовала Высшая Форма.
Возникла потребность и в новых человеческих ресурсах, так как в тюрьме и на прилегающей к ней местности биоресурсы диких носителей, предназначенных для конверсии, заметно истощились. Небольшая группа женских особей была превращена в мини-фабрику по производству конверсионных модулей. Их поместили в одной из тюремных камер, где они буквально мешками производили конверсионный материал.
Терминалы космопорта использовались для массового содержания диких носителей, к тому же отсюда был прямой доступ к системе межпланетных сообщений.
К северу от моста, на улицах древнейшей части искусственной среды массового обитания двуногих, немалое количество беглецов попались в ловушку, отрезанные от своих собратьев силами «легионеров», захвативших сам мост.
В старом городе застряло около двух тысяч человек, они не осмеливались даже пошевелиться. Мост был занят «борзыми» – время от времени можно было увидеть, как они направляются куда-то по одному Богу известно каким делам. Иногда небо озаряли ярко-зеленые вспышки, и на их фоне четко вырисовывались поджарые силуэты тварей.
Ополченцы, занявшие удобные позиции на дальнем берегу реки, пользовались любой возможностью, чтобы открыть прицельный огонь. Однако пушки, захваченные противником и установленные высоко на холме, каждый раз наказывали снайперов за дерзость.
Оказавшись в западне Старого города, люди искали спасения в домах, в подвалах, некоторые даже осмелились забраться в канализационные люки. А несколько самых отважных рискнули прокрасться вверх по авеню Снежного Берега. Но все они были убиты наповал, как только выбрались на верхушку холма, чтобы пойти на запад.
Тем временем в тюрьме созрели несколько коконов будущей свиты для Высшей Формы. Кроме них, несмотря на все протесты Легион-Формы, было заложено несколько коконов будущих холлюшиков. Высшая Форма страдала от одиночества. А разбухшие от репродуктивных клеток доли доставляли ей нестерпимые мучения. Высшая Форма томилась предвкушением телесного единения с ее милыми крошками холлюшиками.
Наконец созрело новое пополнение «легионеров». Их объединили в боевые формирования и без промедления отправили на захват новых диких . носителей, необходимых Высшей Форме. Чтобы согнать людское стадо в космопорт, Легион-Форма использовала подразделения «легионеров» по обе стороны от моста. Те двинулись вперед, гоня людей из Старого города и Снежного Берега в направлении космопорта. Там человеческие ресурсы, поделенные на группы, следовало разместить в залах бывшего терминала.
Под пронзительный треск переговорных шишек «легионеры» устремились в Старый город. Потревоженные в своих укрытиях, люди бросались наутек, но тут же натыкались на агрессора, рискуя расстаться с жизнью при малейшем сопротивлении. «Легионеры» надвигались медленно и методично, обшаривая дома в поисках беглецов, которых тут же бесцеремонно хватали и гнали вверх по Снежному Берегу, подальше от реки. Вскоре «легионеры» приблизились к Дорваль-стрит, к гранитным стенам старого полицейского управления.
С борта орбитальной станции заметили запуск пяти шаттлов. Однако нормальной связи с поверхностью планеты до сих пор не было, а телевизионный репортаж в пять часов пополудни не на шутку встревожил экипаж станции.
Связь с шаттлами осуществлялась при помощи компьютерного кода, непосредственно друг с другом пилоты не связывались. Видеосигнал не проходил. Командование орбитальной станции пыталось связаться хоть с кем-нибудь в космопорте, но безрезультатно. Это внушало серьезную тревогу. Тогда командование уведомило ИТАА, что у них имеет место «Чрезвычайное положение третьей степени», вероятно, вследствие штормовых погодных условий. Боевой корабль ИТАА «Томагавк» получил задание совершить инспекционный визит в течение ближайших пятисот часов по земному времени.
Командующему орбитальной станцией, одному из высших чинов ИТАА родом с Новой Ганы, оставалось лишь несколько месяцев пребывания в этой невероятно доходной должности. Его рука лежала на переключателе вентиля, через который шел основной поток «тропика-45». Командующий не мог не заметить, что компьютер настаивает на «Чрезвычайном положении второй степени». Но это заставило бы ИТАА отреагировать немедленно, и визит патрульного судна последовал бы в ближайшие часы. Кроме того, вторая степень заморозила бы все межпланетные сообщения на многие месяцы вперед и привела к серии проверок со стороны ИТАА. Саскэтч и без того был на волоске от изменения статуса космопорта. Этого следовало избежать любой ценой. Иначе сюда введут подразделение ИТАА по поддержанию законности и порядка – так называемую полицию власти, наводящую ужас ПВ. А как только эта ПВ приберет к своим рукам такой лакомый кусочек, как Саскэтч, другим игрокам останется лишь довольствоваться крохами с барского стола.
И командующий орбитальной станцией делал все, чтобы оттянуть этот неприятный момент. В течение двадцати шести часов ожидалось прибытие «Грейслин», торгового судна с Альдебарана, возвращавшегося из длительного вояжа к родным звездам.
«Грейслин» должна была совершить прыжок Баада, затормозить в гравитационных волнах и затем с помощью ионных двигателей выйти на внутреннюю орбиту, с тем чтобы облегчить доставку пассажиров и грузов между ней и орбитальной станцией. Что означало многочисленные челночные рейсы, а в космопорте скопилось изрядное количество контрабандного «тропика-45». Орбитальная станция была переполнена богатыми торговцами и перекупщиками.
И командующий станции отменил требование компьютера ввести «Чрезвычайное положение второй степени».
Проникновение в структурные элементы искусственной среды массового обитания диких носителей оказалось весьма несложным делом. «Легионеры» методично прочесывали Старый город, вытаскивая наружу людей, где бы те ни прятались, и гнали их вверх по заледеневшей булыжной мостовой авеню Снежного Берега.
Имели место отдельные случаи сопротивления, но среди «легионеров» всегда была дюжина тварей, вооруженных винтовками и пистолетами. Они обеспечивали прикрытие, пока другие набрасывались на смельчака, имевшего наглость сопротивляться, и убивали на месте.
К половине первого ночи вверх по Снежному Берегу брело огромное стадо людей. «Легионеры» достигли стен внушительного каменного здания на Дорваль-стрит. На подходах к зданию вспыхнула перестрелка. Завязалось сражение.
«Легионеры» с винтовками заняли позицию вокруг полицейского управления и принялись без передышки палить по нему прицельными выстрелами. Под прикрытием этого огня несколько штурмовых групп, каждая из трех «легионеров», ринулись вперед и, вскарабкавшись на стены, принялись выламывать из каменной кладки железные решетки.
Защитники бросились к окнам. Твари принялись палить из пистолетов прямо через стекло, защитники отвечачи тем же. Несколько «легионеров» были ранены и отступили. Однако трое полицейских из взвода Грикса тоже были убиты, когда одна из тварей, вскарабкавшись по северной стене, пробралась внутрь, взломав дверь, ведущую на крышу. Она застала врасплох людей, бегущих вверх по лестнице ей навстречу, и уложила их на месте.
Грикс и другие, кто находился на нижних этажах, услышали крики и выстрелы.
– Они залезли на крышу! – заорал Карни Уокс.
Он все еще был обмотан бинтами, но уже получил назад свой здоровенный «магнум», верно служивший ему многие годы. Акандер подобрал бесхозную винтовку.
– Боюсь, что они уже внутри, – произнес Грикс. – Возьми на себя лестницу слева. Будь осторожен, Карни. Я прикрою правую.
Грикс и Марш двинулись вверх со своей стороны, Акандер и Уокс, как им было велено, слева. «Легионер» наткнулся на них на площадке третьего этажа. Раздался треск выстрелов. Друзья нырнули в укрытие. «Легионер» и не думал прятаться. Он завернул за угол, на ходу перезаряжая пистолет, и Карни пустил ему в голову длинную очередь. От первого выстрела «легионер» качнулся, и остальные пули полетели мимо.
Но тут капрал Марш автоматной очередью распилил тварь пополам. Заодно он едва не сделал то же самое с Карни и Акандером, но те вовремя отпрыгнули за угол.
Акандера, правда, пулей задело по ягодице, рана оказалась довольно болезненной и, кроме того, сильно кровоточила. Николь Мулен пошла за аптечкой, а остальные принялись изучать мертвую тварь.
Туловище ее было перерезано по линии талии, ноги отбросило в сторону. Кишечник вывалился наружу, а само тело лежало лицом вниз.
Карни перевернул его, и тут уже с испуганным возгласом отскочил назад. Из шеи мертвой твари, из зияющей раны как раз под нижней челюстью, выползло нечто. Это нечто напоминало змею или червя противного белесого оттенка.
Опять загремели выстрелы, червя разнесли в клочья.
Карни уставился на останки. Пульс его бешено бился, глаза вылезли из орбит, но тварь больше не шелохнулась. И паразит, и носитель – оба были мертвы. Карни вспомнил, как извивался слизняк, и его передернуло:
– Что это за чертовщина? Эти твари не люди! Но и не роботы, точно!
Грикс еще раз внимательно осмотрел останки.
– Это какая-то инопланетная биоформа. На нас напали пришельцы!
– И внутри у нее что-то двигалось. Наверное, какой-то паразит! – произнес Карни с почти благоговейным ужасом.
– Может быть, но чем бы это существо ни было, слава богу, его прикончили, – произнес Грикс.
Их размышления были прерваны выстрелами на нижних этажах и новыми криками. За ними последовал глухой удар. Все кинулись вниз.
– Еще одна тварь пробралась на лестницу! – закричал капрал Марш.
Теперь снизу слышались истошные вопли вперемешку с пальбой. Грикс сглотнул. Такого на его веку еще не было. Он был в растерянности, не зная, что предпринять.
Карни и Акандер нырнули в укрытие, а Грикс успел прижаться к противоположной стене, когда еще одна тварь прыгнула в пролет лестницы прямо с крыши. Капрал Марш уложил ее из автомата. Тварь была безоружна. Марш поднял голову:
– По-моему, надо подняться и захлопнуть дверь. Иначе эти сволочи будут непрерывно лезть на нас сверху. Грикс кивнул:
– Согласен, выполняйте, капрал.
Остальные снова двинулись вниз, привлеченные криками и стрельбой. На одной из площадок пришлось задержаться.
Из коридора возникла Николь Мулен и опрометью бросилась вниз по ступенькам. Вслед за ней бежал Генри Янг, его преследовал «легионер». Он прыжком кинулся на Янга и повалил его на пол, пытаясь оторвать ему голову, но Акандер и Карни, выстрелив в него одновременно, отбросили омерзительную тварь в сторону. Грикс выпрыгнул вперед и, встав над Генри, стрелял в убийцу до тех пор, пока та не перестала подниматься. К этому моменту ее тело поглотило с десяток автоматных очередей.
Все вместе они оттащили Янга подальше от твари, которая начала извиваться и подпрыгивать на полу, пронзаемая изнутри острыми костяными спицами. Затем из тела мертвой твари появилось странное существо, похожее на небольшую елку, опиравшуюся на десятки жестких, будто проволочных, щупальцев, и с удивительной быстротой метнулось по полу к людям. Цепким щупальцем существо ухватило Грикса за руку, и тот ощутил удар, не уступающий электрическому.
Лейтенант ахнул и отпрыгнул назад, но не удержался на ногах. Карни свалил тварь выстрелом из своего «магнума», разнеся центральную шишку цвета костной ткани. Оттуда фонтаном брызнула темно-желтая жидкость. Все остальное рухнуло на пол, дергаясь и извиваясь.
Генри Янгу помогли подняться на ноги. Он был в шоке, однако жив. Рука Грикса горела, вокруг запястья и вдоль большого пальца начали проступать красные рубцы.
– Они взломали решетки на окнах! Надо ждать нового вторжения! – с трудом переведя дух, прошептал Генри.
Карни с Акандером переглянулись и дружно бросились вниз по ступенькам.
Грикс видел, что они уходят, хотел позвать их, но передумал.
– По-моему, надо уходить отсюда. Мы не выдержим их натиска. Здание слишком велико, а тварей слишком много. Сверху и снизу донеслись новые выстрелы.
– К тому же им наплевать на собственные жертвы, – добавил Грикс, спускаясь вслед за подчиненными по лестнице.
– Но как нам выбраться отсюда? – спросила судья Файнберг, которая поджидала их на площадке первого этажа.
– Здесь поблизости проходят канализационные трубы, – сказал Генри Янг. – По ним лесопилка «Сиску» сбрасывает жидкие отходы в реку.
Грикс был готов сражаться до конца с кем угодно, но не с тварями, которых так трудно убить и которым наплевать на смерть.
С верхнего этажа донеслись беспорядочные выстрелы, а затем сверху по ступеням с глухим стуком скатилось тело и распласталось у ног ошеломленных защитников. Это был капрал Марш. Мертвый. Следом, дырявя пол, обрушился град пуль, и несчастным пришлось искать спасения в подвале – они едва успели нырнуть под лестницу. Таким образом, решать, что еще можно сделать, не пришлось.
– А если нам не удастся выйти отсюда через канализацию? – спросила Юдифь Файнберг.
– Значит, мы попали в западню, – пожал плечами Грикс.
– Быстрее! – выкрикнул Генри Янг.
И они побежали. Твари стремительно догоняли их. Карки и Акандер уже успели спуститься в подвал и открутить болты на канализационной решетке, установленной под душевыми. Отверстие имело около двух футов в ширину; это был квадратный колодец, с лестницей, ведущей в основную трубу.
– А пахнет здесь не так уж и противно, – заметила судья Файнберг.
– Быстро лезьте в канализацию, Юдифь, – поторопил ее Грикс.
Как раз над ними снова вспыхнула схватка. Еще два полицейских из команды Грикса скатились в подвал, убитые выстрелами в спину. На лестнице замаячила фигура очередной твари. Беглецы расстреляли ее на ступеньках, а затем расправились с тем, что выросло из нее. Но в тот же момент у дверей очутилось еще одно чудовище и принялось поливать людей огнем из автоматического пистолета.

Предыдущая страница 19 Следующая страница


Боевая форма 20

К этому времени судья Файнберг присоединилась к Карни Уоксу и Николь Мулен. Лейтенант Грикс прыгнул в канализацию вслед за ними и помог спуститься Акандеру, которому доставляла ужасные страдания рана в ягодице. Затем вниз скатился Генри Янг, и это было все.
Следовавшего за Янгом полицейского твари вытащили из люка и на месте отрезали бедняге голову.
Карни при помощи своего «магнума» отгонял тварей от люка, в то время как остальные устремились в глубь мрачного лабиринта. Канализационная труба имела около пяти футов в поперечнике, высоким приходилось идти согнувшись. Это было утомительно, к тому же метров через пятьдесят запах стал почти непереносимым: в этих местах в главную трубу сливались отходы жилых кварталов. Но беглецы упорно продвигались вперед, не обращая ни на что внимания.
Твари прекратили совать головы в отверстие канализационного люка после того, как Карни уложил троих. Из переговорных шишек донеслись треск и попискивание, и чудовища устремились на выполнение новых заданий.
Карни подождал несколько секунд, но так как врагов больше не было, он, сгорбившись, побежал по трубе, в темноте высматривая товарищей, ушедших далеко вперед. Он догнал их метров через сто внутри просторной трубы высотой около восьми футов.
Беглецы торопились изо всех сил. Судья Файнберг когда-то увлекалась бегом, но продержалась она недолго, у нее начали подкашиваться ноги. Грикс трусил рядом, помогая преодолевать невысокие кучи мусора, всегда готовый подхватить женщину, если та потеряет равновесие.
Вскоре беглецы достигли того места, где в главную трубу вливались отходы лесопилки. Обнаружив в стене дверь, они выбили ее и скопом ввалились в подсобную каморку, набитую оборудованием для чистки канализационных труб. Затем, спотыкаясь, поднялись по каменным ступенькам на первый этаж лесопилки, над которой завис прикрепленный к потолку промышленный распиловочный агрегат. Здесь по-прежнему горело несколько лампочек, и быстрый осмотр места убедил беглецов, что внутри никого нет.
Грикс выглянул из окна служебного помещения, выходящего на улицу. Мимо главных ворот лесопилки тянулась вереница людей, бегущих в сторону Снежного Берега. Кто-то пытался вскарабкаться на ворота, но послышались выстрелы – и человек, передернувшись, сорвался вниз.
Затем показались «легионеры». С помощью ружейных прикладов или просто пинками они гнали перед собой обезумевших людей. У ворот лесопилки скопилась толпа, и створки едва выдерживали напор.
– Если они прорвутся сюда, твари ринутся вслед за ними, – произнес Грикс.
– Но зачем им понадобились люди? – удивилась Юдифь Файнберг. – Почему бы им не оставить нас в покое?
Судья была на грани нервного срыва.
– По-моему, нам надо уносить отсюда ноги. С этими тварями долго не повоюешь, они в минуту сделают из нас мокрое место.
– Уокс прав, – согласился Грикс. – Но как нам выбраться отсюда, не привлекая к себе внимания?
– По техническому водопроводу! – Генри Янг указал в дальний конец цеха. – Он начинается тут, огибает холм и затем выходит в насосную станцию у реки ниже деревни Преск.
– Разумная идея, – отозвался Грикс.
В водоканал нужно было лезть по внушительному наклонному желобу глубиной в пять футов, сбитому в форме буквы «U» из грубо отесанных деревянных планок, скрепленных проволокой.
– Живее, угол не шибко крутой! – воскликнул Карни и пошел первым.
Немного поколебавшись, остальные двинулись за ним. Лейтенант Грикс шел последним, поддерживая Юдифь Файнберг.

42

Внутри тюрьмы царили холод и скука. Когда людей согнали в терминал космопорта, Богоформе взбрело в голову посетить это место и осмотреть стадо двуногих.
Естественно, с ней вместе отправилась и ее свита, недавно появившаяся на свет из коконов. Это были существа обтекаемой формы, похожие на кегли, с кустистыми щупальцами, растущими по всему телу. Они передвигались на дюжине коротких упитанных ножек, каждая из которых заканчивалась парой способных втягиваться внутрь коготков.
По дороге они старались выразить свою любовь к Богоформе, поглаживая ее щупальцами и без умолку болтая. Пожалуй, в своем усердии они заходили слишком далеко, но причиной тому была их малочисленность. Имея в своем распоряжении лишь дюжину многоруких, Богоформа сочла первостепенной задачей разделить их на оптимистов, составлявших половину свиты, пессимистов (примерно четверть) и тех, кто не имел собственного мнения и молол всякие глупости.
Ярко-Красный, глава свиты и лидер оптимистов, благосклонно высказался по поводу снега:
– Каким восхитительным кажется вкус этой замерзшей воды, когда ты снова молод и тебя не слишком заботят эстетические принципы. Сколько радости нам еще доставит этот удивительный мир!
Однако Богоформа не находила особой радости в том, чтобы тащить свои пышные телеса по снежной слякоти. Ее щупальца посинели от холода. Богоформа ворчала. Ее отяжелевшие доли доставляли ей сплошные мучения:
– Когда же, о когда же созреют мои холлюшики?
– Скоро, совсем скоро эти милые крошки порадуют нас своим обществом. О, эти нежные, чувствительные прелестницы, как их нам не хватает! – ворковал Ярко-Красный.
– О, как мне не хватает их ласк, – стонала Богоформа, волоча по слякоти отяжелевшие доли.
– Ласки ждут вас в самом скором будущем! Прелестницы-холлюшики вернут вас в мир удовольствий!
– Что же может порадовать меня сейчас, пока милые крошки еще не созрели и я лишена возможности облегчить свои отягощенные доли?
– Давайте отведаем плоти диких носителей! – предложил Бирюзовый.
– Великолепная мысль! – поддержал его Голубой.
– Да-да, разумеется, – согласилась Богоформа.
– Мы сможем оценить их с точки зрения возраста, размера и общего состояния духа.
– Да-да, вы совершенно правы, – хором подхватили оптимисты.
Даже пессимисты, руководимые Черным, согласились, что недурно было бы еще раз подкрепиться.
Легион-Форма со смешанными чувствами наблюдала, как Высшие Формы чередой тянутся из тюрьмы к космопорту. Эти Высшие Формы своими капризами способны испортить любое дело.
А теперь еще им понадобились и холлюшики. Когда эти проказницы появятся на свет, они тут же возьмутся за свои милые проделки, и Богоформа отдаст свои отягощенные доли в распоряжение кокеток. После оплодотворения репродуктивных клеток вылупятся юные формы. Юные формы, которым для существования потребуется осваивать новых носителей. И как только на свет появятся юные формы, в силу вступят имперские принципы по охране юных форм: все остальные биоформы крупных размеров необходимо уничтожить или превратить в рабочую силу. Соответственно, останутся только пищевые и рабочие формы.
Для Легион-Формы это означало одно: ей придется потратить уйму времени и усилий. Самой трудоемкой задачей будет уничтожение низших разновидностей диких носителей, причем сколько сил будет потрачено, по сути дела, впустую!
Куда важнее захватить прибывающий на днях межпланетный корабль, покинуть систему и скрыться где-нибудь в дальнем уголке галактики. Насколько Легион-Форме было известно, они были единственными представителями богов Аксона-Нейрона на данном отрезке времени.
Люди и их давние соперники, лаовоны, расселились по всей галактике. Эти данные Зам-Форма извлекла из компьютеров небоскреба «KYB».
Если богам Аксона-Нейрона суждено выжить и править миром, как они того заслуживали, им следует захватить корабль. О провале не может быть и речи. Провал означает полное их уничтожение и конец всего на свете.
Как только беглецы выбрались из водопровода на вершине холма, настроение их несколько улучшилось. Чтобы вылезти наружу, судье Файнберг пришлось собрать последние силы, но ей помогали Грикс и Мулен, и даже Карни Уокс подал ей руку, когда они лезли по деревянным подпоркам, поддерживавшим желоб водопровода на склоне холма.
Улицы Ганьи были по-прежнему освещены фонарями. Горела даже неоновая реклама торгового центра, но окна домов были темными. Центральные кварталы, погруженные во тьму, не подавали признаков жизни.
Беглецы нашли в одном из переулков брошенный автомобиль, но не смогли завести его. Затем им попался вездеход, но он уже ни на что не годился. Акандер ворчал из-за раны в ягодице, вся нога странно онемела. Вместо костыля он опирался на винтовку, хотя это было чертовски неудобно.
Они продолжали брести на север и примерно через час покинули район Ганьи. Они двинулись к Северному Бельво по извилистой дороге, ведущей к Голубому Озеру, избегая Ганьироуд, которая шла прямиком на северо-запад, к складскому кварталу, примыкавшему к границе космопорта.
За это время им не попалось ни одной живой души, и лишь изредка с запада и юга доносились разрозненные выстрелы и очереди автоматов. Весь город к северу от Снежного Берега напоминал пустыню.
Затем снова загрохотали пушки, и беглецы торопливо спрятались в гостиной опустевшего дома. Затаив дыхание, они прислушивались к раздававшемуся вдалеке тяжелому уханью. В доме было три этажа, одной стеной он примыкал к такому же дому в ряду из шести зданий, протянувшихся по этой стороне улицы. На другой стороне стояли, прилепившись друг к другу, небольшие домики, а за ними, вверх по дороге к Голубому Озеру, раскинулся торговый квартал.
Пушки, грохот которых слышали беглецы, вели огонь по небоскребу «KYB», стараясь уничтожить последние установленные в здании телепередатчики. Мощные передатчики на полигоне в Ларшмонте в результате артобстрела уже превратились в груду мусора.
Агрессоры стремились оборвать связь планеты с внешним миром, но запасы снарядов подходили к концу. На поиски боеприпасов был отправлен отряд «легионеров». Им вменялось в обязанность захватить небоскреб синего стекла по ту сторону моста, в котором безошибочно опознали центр военного сопротивления внутри искусственной среды обитания диких носителей.
Эта вылазка встретила на удивление дружное сопротивление. Дерзкие наглецы-снайперы рассредоточились по этажам центральной части сильно пострадавшего здания, заняв удобные огневые точки. Сверху на мост обрушился шквал огня. Первая его волна смела восемь боевых форм. Вторая унесла с собой еще десять. Однако тридцати двум формам все же удалось преодолеть мост, и они с безукоризненной ловкостью подлинных имперцев взялись за очистку здания от снайперов.
Еще сорок форм получили приказ снять сторожевые посты на северных подступах к городу, где людей уже практически не осталось, и передислоцироваться на юг, на подмогу группе захвата у полицейского управления. В доме на дороге, ведущей к Голубому Озеру, ружейная перестрелка отозвалась далеким эхом, будто металлический прибой бился вдали о небоскребы центральной части города.
В околопланетном пространстве, где над экватором, чуть южнее Бельво-Сити, плыла орбитальная станция, на стыковку шли несколько шаттлов сразу. Командующий станцией продолжал игнорировать рекомендации компьютера объявить чрезвычайное положение.
«Легионеры», вылетевшие на захват орбитальной станции, ринулись выполнять боевое задание под предводительством Зам-Формы, получившей наконец самостоятельный статус. Сам план, однако, был разработан Легион-Формой и основывался на замечательной догадке: экипаж станции вряд ли заподозрит, что пассажиры шаттлов планируют захват – с какой стати людям нападать на своих собратьев.
К счастью, догадка блестяще подтвердилась. Экипаж станции – гигантской вращающейся полусферы – был совершенно сбит с толку и не знал, как реагировать на происходящее.
Первые три шаттла произвели стыковку, два – остались парить рядом со станцией. Когда двери распахнулись, внутрь станции ворвались, разя направо и налево, боевые формы. Они убивали всех без разбору – и служащих, и пассажиров. Небольшую горстку людей, включая самого командующего станцией, временно пощадили. Их согнали всех вместе в одну из кают – на случай, если понадобится конверсия, или же для использования в качестве пищевых запасов.
На поверхность планеты Легион-Форме был отправлен победный рапорт.
В доме в Северном Бельво, где пряталась крохотная группка беглецов, Грикс и Мулен при свете фонарика, найденного в одной из комнат, осмотрели Акандера. Электроснабжение отказало теперь по всей северной части города: при обстреле городского центра повредило провода. Однако водопровод пока работал исправно, поэтому Акандеру промыли и продезинфицировали рану. После чего Акандер улегся на кровать в комнате первого этажа и моментально уснул. Эта комната, очевидно, принадлежала мальчишке: в ней было полно игрушек и спортивных трофеев, а стены украшали вымпелы в честь команды Врэйенских Тигров. Тут же на стене висели коньки. В соседней комнате мирно посапывала судья Юдифь Файнберг.
Карни Уокс тоже чувствовал себя неважно. Его нос и кожа головы невыносимо зудели. Повязка изрядно запачкалась, но надежды поменять ее в ближайшее время не было.
В «магнуме» Карни осталось четыре патрона. В свете того, что теперь было известно беглецам об их противнике, эти патроны поистине были на вес золота. Карни обнял пистолет, словно младенца. Сколько лет он не расставался с этой пушкой, пусть даже она слишком велика и вызывающа. Лишь однажды он прибегнул к ее помощи... Как давно это было, еще в те годы, когда народ только занялся промыслом «тропика». Помнится, он не попал в того парня, но зато здорово его напугал. А иначе Карни не удалось бы спасти собственную шкуру и доставить груз в Болдовер в целости и сохранности.
Карни любил пистолет, как живое существо, ведь они не расставались уже много лет. Вещи у Карни долго не задерживались, а вот с «магнумом» он был неразлучен. И только теперь пришлось по-настоящему пустить его в ход. Карни снова вспомнил тварей, и его передернуло от отвращения. Нет, ему позарез надо разжиться новыми патронами.
– Пойду, поищу боеприпасы, – объявил Карни. – У меня осталось всего четыре выстрела.
– А ты уверен, что тебе это надо? – спросил Грикс.
– Тут где-нибудь поблизости наверняка найдется оружейная лавка. Здесь в каждом квартале по лавке, ведь народ ездит охотиться на уик-энд.
– Что ж, похоже, тебя уже не остановишь. Только постарайся, чтобы никто тебя не выследил.
Карни пулей понесся по улице к торговому центру.
Там было с полдюжины маленьких магазинчиков, бакалейная лавка, газетный киоск, торговавший заодно видеокассетами, ремонтная мастерская и оружейная лавка. Все они были закрыты на замки и запоры. Карни внимательно осмотрел входные двери. Иногда владельцы таких магазинчиков ставили капканы, но в данном случае обошлись обыкновенными замками.
Карни огляделся, нет ли кого на улице. Кажется, посторонних глаз не чувствуется. Первым выстрелом он разбил замок, вторым перебил задвижку. Оба выстрела прогремели на пустынной улице оглушительным эхом, гулко отдаваясь в стенах домов. Карни потянул на себя дверь и нырнул в темноту.
А что, если здесь не окажется разрывных патронов для «магнума»? От этой мысли ему стало совсем муторно. Вдруг здесь не в чести его любимая игрушка, а он понапрасну потратил целых два выстрела!
На витринах Карни заметил винтовки. Что ж, если понадобится, он прихватит и винтовку.
На ощупь Карни пробрался за прилавок и оглядел полки, уставленные ящиками с боеприпасами. Было темно, но в кармане куртки имелся небольшой фонарик, и с его помощью Карни принялся разыскивать зеленые коробочки с разрывными патронами компании ВАК. Их оказалось сколько душе угодно. Разрывные патроны пользовались у местного населения особой популярностью, а компания ВАК славилась своей продукцией. Чего, однако, компания не любила выставлять напоказ, так это производимые ею огромные пижонские пистолеты, вроде «магнума» Карни.
В секции пистолетов нужных ему боеприпасов Карни отыскать не сумел и уже было оставил всякую надежду, когда неожиданно наткнулся на ящик с разрывными патронами для «магнума», заставленный коробками с ружейными патронами. Карни издал радостный возглас и открыл коробку. Он быстро перезарядил пистолет, а оставшиеся патроны запихнул в карман.
Выпрямившись, он обнаружил, что стоит нос к носу с другим пистолетом, а позади пистолета разглядел силуэт пришельца. У Карни перехватило дыхание – тварь разглядывала его своими колыхавшимися глазами, похожими на цветы. Дуло пистолета было направлено прямо Карни в грудь. Тот не сомневался, что чудовище опередит его, вздумай он пустить в ход свой собственный пистолет.
Тварь сделала шаг назад, открыла дверь и жестом приказала Карни выйти наружу. Карни бочком приблизился к двери и медленно выбрался на улицу. Тварь по-прежнему держала его под прицелом.
Она выскользнула вслед за ним; блестящие пластины ее панциря издавали легкое шуршание. Голову тварь держала под каким-то странным, не свойственным людям углом.
И вдруг раздался оглушительный треск, он повторился еще раз, и чудовище упало замертво с разнесенной вдребезги головой.
В нескольких шагах от двери стояла молодая женщина в длинном саскэтчском пальто и шляпе с широкими полями. В руках она сжимала пистолет. Карни поднял пистолет мертвой твари и попятился прочь. Как и следовало ожидать, по всему телу твари вздыбились острые хрящи, а панцирь начал отслаиваться и шелушиться. Кожа треснула, и наружу выбрался нерв-паразит. Карни выстрелом уничтожил его и обернулся к женщине. На ее лице застыло странное отрешенное выражение, как у сомнамбулы.
– Спасибо, вы спасли мне жизнь, леди. Теперь я ваш должник.
Черты ее лица слегка оттаяли, но его выражение по-прежнему таило в себе загадку. Это была красивая женщина, но глаза ее были холодны и жестоки.
– Может быть, когда-нибудь отплатишь мне тем же, – произнесла она. – Выстрелы наверняка привлекут сюда новых тварей. Я наблюдала за ними. Их действия нетрудно предсказать.
– Я нашел то, зачем пришел сюда.
– Тогда пойдем. – И она поманила Карни за собой. Они вернулись назад к дому на углу. Ей было известно, откуда пришел Карни.
– Вы наблюдали за нами?
– Я видела, как вы шли по дороге. Здесь поблизости не так уж много этих тварей, хотя теперь они точно завалятся сюда, чтобы проверить, кто стрелял. Уж будьте в этом уверены.

43

После того как Богоформа обозрела согнанных в стадо диких носителей, для нее и свиты отобрали самых аппетитных. Люди, непрерывно крича, медленно исчезали в поглощающих их ротовых отростках. Правда, кости, которые плохо переваривались, Высшие Формы через некоторое время выплевывали.
Насытившись, Высшие Формы вернулись в здание тюрьмы, которое к этому времени стало уютным и теплым – в громадных топках ярко горел уголь. Вот-вот на свет должны были появиться холлюшики. Богоформа уже извелась в предвкушении чувственных удовольствий.
Не раз во время трапезы Алый предлагал ей, чтобы многорукие разделили с Богоформой ее бремя, совокупившись с ее отягощенными долями.
– Возможно, если мы хоть немного облегчим ваше бремя, о Богоформа, это частично остудит жар, пышущий в ваших распухших долях.
И верно, эти доли были готовы вот-вот лопнуть от распиравших их изнутри репродуктивных клеток. Но в результате плотской связи с многорукими на свет могли появиться их юные формы! Что за вызов моральным устоям, какое чудовищное нарушение придворного этикета! Богоформа мрачно фыркнула и отказалась от этого двусмысленного предложения. Доли мучительно распухли, но следовало подождать, пока на свет появятся холлюшики. Сами по себе холлюшики были формами, начисто лишенными собственного мнения, что делало их совершенно непригодными для ведения интеллектуальных бесед. Однако они были необходимы для облегчения бремени отягощенных репродуктивными клетками долей.
Коконы с холлюшиками уже затвердели и почернели, лишь концы были ярко-алыми. Их время пришло.
– А теперь, о Богоформа, – обратился к ней Голубой, – позвольте нам, вашей свите, узнать ваше мнение по одному интересующему нас вопросу. Какие из диких носителей показались вам наиболее заслуживающими внимания с точки зрения вкусовых качеств?
– Ну разумеется, юные особи в них больше мышечной ткани, чем жира!
– Больше мышечной ткани, чем жира! – радостно подхватили оптимисты.
У Салли был с собой инфракрасный бинокль ночного видения, и она вела постоянное наблюдение за местностью. Она засекла парочку «легионеров», высланных на разведку и бегущих вдоль дороги Голубого Озера с присущей им скоростью олимпийского спринтера, когда до тварей оставалось около двух километров и они еще не могли заметить перемещения людей.
Беглецы спрятались в заднем дворе какого-то дома и с дрожью в коленях наблюдали из укрытия, как твари пронеслись мимо них. Затем из окна второго этажа Салли разглядела в окрестностях Фонтена целую группу тварей – взвод из шести «легионеров». Они вламывались в дома в поисках спрятавшихся людей. Перед собой они гнали небольшую толпу пленников со связанными руками и на поводках. Это были жители Фонтена и Врэйена, которые, не вняв советам соседей, отказались покинуть свои дома. Они наивно полагали, что вся эта заварушка не пойдет дальше тюрьмы. И вот теперь они, спотыкаясь, брели к той же тюрьме, где их ждала, в том или ином обличье, ужасная смерть.
Программа конверсии набирала обороты. Внутри тюремных стен созревало более восьмисот коконов свежих «легионеров». Однако полевые орудия остались без боеприпасов, и потому перестрелка велась только в юго-восточной части городского центра, где отряды ополченцев по-прежнему пытались противостоять относительно небольшим силам «легионеров».
Оставшись без пушек, «легионеры» обнаружили, что противник готов стоять до конца. Легион-Форма была вынуждена признать, что явно недооценивала военные способности двуногих: на этом фронте подразделения «легионеров» понесли значительные жертвы.
Свернув с дороги Голубого Озера, маленький отряд Грикса направился по тропинке, протоптанной через переулок. Впереди виднелся космопорт, на верхушках высоких башен, почти среди звезд, мигали предупредительные огни.
Теперь они были совсем близко к границе космопорта. В километре от них, по другую сторону заснеженного поля, виднелись огни аэропорта – красные, белые и маняще-янтарные.
Через сам космопорт протянулась цепочка красных и белых огней. Это были взлетные площадки, куда по-прежнему подавалась электроэнергия. На юге виднелся складской квартал и высокие здания, украшенные эмблемами фирм и обнесенные заборами. Между этими зданиями широкие прямые улицы протянулись с севера на юг.
Беглецы забились в крошечный, магазинчик на перекрестке. Входная дверь была кем-то выломана, сорвана с петель и отброшена в сторону. Внутри все было перевернуто. Через дверь уже намело снега.
– Вот и космопорт. Что нам теперь делать? – спросил Карни.
– Во-первых, надо передохнуть. Боюсь, что я не смогу сделать отсюда и шага. – Акандер был на последнем издыхании.
– Здесь нам никак нельзя задерживаться. Это слишком близко к тому месту, откуда являются твари, – сказала Салли.
– Что? Вам известно, откуда они являются? – изумился Грикс.
Салли покраснела, не зная, как отвечать.
– Из тюрьмы, из Центральной тюрьмы Бельво, – шепотом произнесла она.
– Разумеется, это и нам известно.
– А это разве близко отсюда? – не скрывая своего отвращения, спросил Акандер. – Вы хотите сказать, что здесь мы ближе к этим чудовищам, чем на дороге Голубого Озера?
– Да.
– Ну и новости, доложу я вам. Меня заставили с раненой ногой тащиться к чертям собачьим, чтобы сообщить, что теперь я под самым носом у этих тварей! – Акандер был оскорблен до глубины души.
– Но это единственный способ вырваться отсюда живыми, – возразила Салли.
– И каким образом? – поинтересовался Карни.
– Наше единственное спасение – поскорее улететь отсюда. Планета обречена. Нам надо попасть на борт межпланетного судна.
– Да в своем ли вы уме? Эти твари держат космопорт под контролем, – возразил Акандер.
– Шаттл мы можем поднять и без их помощи, – произнесла женщина без тени всякого сомнения. Так мог бы ответить только профессиональный пилот.
– А если они вздумают помешать нам? – поинтересовалась Юдифь Файнберг. – Из того, что мы уже видели, можно легко представить их ответные меры.
– Какое это имеет значение? Поверьте, если вы останетесь здесь, то все равно попадете к ним в лапы. Слова Салли звучали убедительно.
– Я успела их хорошо изучить, поймите же. – Она показала на виднеющуюся вдали громадину Центральной тюрьмы. – Обратите внимание, их сейчас здесь гораздо меньше, чем в самом начале. Интересно, что они теперь замышляют?
– А может, они просто выслали основные силы на юг, чтобы прочесать остальную часть города? – предположил Карни.
– А значит, что сейчас нам выпала редкая возможность попасть в космопорт, захватить корабль и смыться отсюда.
– Вы сошли с ума, – пробормотал Акандер.
– Послушайте, я вас вовсе не заставляю. Я и без вас могу прекрасно управиться. Грикс все еще не понимал:
– Но почему мы не можем просто уйти на север, подальше от города?
Женщина в упор посмотрела на него. В ее взгляде сквозило нечто близкое к безумию. Как будто эти голубые глаза были отмечены искрой проклятия.
– Прежде всего, потому что дороги в северном направлении тоже блокированы. А во-вторых, в северном секторе работают поисковые группы, которые отлавливают людей. Они пачками отправляют их в тюремное здание. – Салли протянула бинокль. – Взгляните-ка туда. Вон их там сколько, к востоку и к северу.
– Вот что я вам скажу, – произнес Карни, решительно хлопнув в ладоши. – Я пойду с вами. Давайте скорее захватим шаттл и унесем ноги с этой чертовой планеты. Здесь нам головы не сносить, это уж как пить дать. Пора отдохнуть где-нибудь подальше отсюда. – Он с вызовом взглянул на Грикса и судью Файнберг. – Я знаю, о чем вы думаете, Грикс, и могу вас заверить, что вы правы: сюда я не вернусь ни за какие коврижки. Какая мне выгода вновь связываться с Крутыми Братцами и этим Тюссо?
– Не волнуйтесь, мистер Уокс, – невозмутимо произнесла судья Файнберг. – Я тоже полечу с вами. Это не просто облава. Твари охотятся на людей с какой-то определенной целью, а я не хочу, чтобы меня загоняли в стадо, как скотину.
Грикс пожал плечами. В словах Юдифи был резон.
– Однако есть еще одна проблема. Сегодня утром на орбиту было выведено пять шаттлов. По всей видимости, на захват орбитальной станции. Если они добились успеха, то нам туда никак нельзя.
– А я и не собираюсь, – сказала Салли, тряхнув головой. – Мы полетим дальше, до точки Баада. Нам надо попасть прямо на межпланетный корабль, а значит, мы должны долететь до точки его появления.
– А может шаттл преодолеть такое расстояние?
– По идее, должен, – секунду подумав, ответила Салли. – Они ведь предназначены для небольших межпланетных перелетов, и размеры их больше обычных пассажирских шлюпок.
– Сдается мне, вы разбираетесь в космической технике, – произнес Акандер. – Ведь среди нас нет никого, кто бы хоть сколько-нибудь в этом соображал.
– Положитесь на меня, – спокойно ответила Салли. – У меня с собой нет удостоверения, но, клянусь вам, нет такого космического судна, на котором бы я не летала, за исключением лайнеров с приводом Баада.
Акандер фыркнул. По его мнению, эта женщина скорее могла сойти за манекенщицу, чем за пилота межпланетного корабля. Акандер полагал, что по внешнему виду женщины нетрудно определить ее профессию.
– Впрочем, как хотите, – пожала плечами Салли. – Я вас не принуждаю. Если вам кажется, что здесь вам ничего не грозит, или, в крайнем случае, захотите уйти на север – пожалуйста, это ваше право. А я все же захвачу шаттл. Помощники мне не нужны, но пассажиров я возьму.
– Я – за, – отозвался Карни.
– Я уже слышала, – грустно улыбнулась Салли.
Оказалось, что и остальные тоже «за», даже Акандер, который ничего не сказал, а просто пристроился в хвост колонны. Они поспешно пересекли улицу и преодолели заграждение. Сигнализация, которая в обычных условиях надежно защищала границы космопорта, была отключена. Тем не менее им пришлось вскарабкаться на трехметровую стену и прыгать оттуда в снег, что едва не стоило судье Файнберг сломанной ноги.
Теперь они оказались на заснеженном пространстве взлетного поля. В нескольких километрах к югу высилось здание терминала, едва различимое в темноте. Прямо на запад, всего в километре, находилась ближайшая стартовая площадка. Над ней мигали красные огоньки.
Беглецы направились к стартовой площадке. Если шаттл на месте, то, скорее всего, он готов к полету. В ближайшие часы ожидалось прибытие межпланетного торгового судна «Грейслин», и на каждый исправный шаттл были распроданы все места на несколько дней вперед.
Они торопились, даже судья Файнберг, которая никак не могла отделаться от чувства, что здесь, на фоне ослепительной белизны снега, из нее получилась отличная мишень. Но судья дала себе слово не впадать в панику – по крайней мере сейчас.
– А что, если нас заметят? – спросила она.

Предыдущая страница 20 Следующая страница


21 Кристофер Раули

– Тогда нам придется отбиваться до тех пор, пока мы не поднимем шаттл в воздух, – ответила Салли.
– А если они используют против нас полевые орудия?
– Тогда нам, наверно, конец, зато это будет красивая смерть.
– Как вы можете говорить такое!
– Им нужны люди, – произнесла Салли. – Они превращают их в этих тварей.
– А откуда вам это известно? – поинтересовалась Файнберг.
– Мне ничего не известно, я вычислила это по их действиям. Нет, даже не так – просто догадалась.
Юдифь Файнберг пристально посмотрела на женщину: она явно знала больше, чем говорила. Но откуда? Юдифь вздрогнула. Она поняла, что лучше не знать этих подробностей. Ей хотелось одного: оказаться в безопасности, подальше от этих мерзких тварей, кем бы на самом деле они ни были.
Беглецы вытянулись в цепочку, которую возглавляли Карни и Салли. Они вели остальных к стартовой площадке номер двадцать четыре, самой дальней от здания терминала. Цепочку замыкали Акандер и Юдифь Файнберг!
Карни первым добежал до дверей эксплуатационного корпуса, но она оказалась заперта.
– Как же нам попасть внутрь? – воскликнул он.
– Конечно же через главный вход, дурачок.
Салли вытащила кредитную карточку с кодом Арнтаджа и направилась к электронному «сторожу», установленному у главного входа.
– Это стартовая площадка корпорации Арнтаджа! – Судья с изумлением посмотрела на эмблему.
– Точно! А это карточка мистера Арнтаджа с его суперкодом. С ее помощью мы получим доступ ко всем кодам, вот увидите.
Салли ввела карточку в прорезь «сторожа», контрольная лампочка вспыхнула, и створки двери бесшумно распахнулись.
– Вот почему я привела вас сюда. Это личная стартовая площадка Арнтаджа, и его корабль уж точно готов к полету. Этот шаттл наверняка долетит до межпланетного лайнера. Попомните мое слово.
Спутники посмотрели на Салли другими глазами. Она знакома с Райбеном Арнтаджем? С самым легендарным из миллиардеров во всей заселенной человечеством части галактики? Со знаменитостью, чьи видеофильмы пользовались успехом в тысяче звездных систем? С тем, кто проводил кампанию против бездумной колонизации, против уничтожения природной среды? С человеком, заслужившим здесь, на Саскэтче, репутацию самодура, который одним лишь росчерком пера остановил строительство новых автодорог, и в результате на крохотной пограничной планете транспорт стал самой больной проблемой...
– А как вы получили карточку мистера Арнтаджа? – поинтересовалась судья Файнберг.
– С помощью пистолета, – усмехнулась Салли.
– Все понятно.
Юдифь пожала плечами. Эта женщина не вписывалась ни в какие рамки. Ее последние высказывания лишь дополняли сложившееся у судьи впечатление.
Салли шагнула внутрь. Остальные пусть думают, что хотят.
Но все последовали за ней.
Салли решительно направилась к лифту и включила его с помощью суперкода.

44

С самых первых объятий холлюшики были просто восхитительны. Их скользкие, гибкие тела притягивали к себе, словно магниты. Богоформа простирала к ним свои разбухшие доли, и прелестницы принимались ласкать их, потирать, и гладить, и заползать под них, пока брызжущий фонтан репродуктивных клеток не приносил блаженного облегчения.
Настало время оплодотворить нескольких носителей. Легион-Форма, разумеется, предвидела эту потребность. Из числа пленников терминала были отобраны десять мужчин крепкого телосложения. Их предварительно связали и положили в ряд перед Богоформой. Та активировала семенной отросток и ввела в тела носителей зародыши юных, которые немедленно принялись за трансформацию.
– На этой планете появились юные формы! – объявила Богоформа, трепеща от восторга.
– Я вижу, о Богоформа, – подтвердила Легион-Форма, предчувствуя надвигающуюся беду.
– Эти дикие носители по-прежнему угрожают нам. С ними надо немедленно покончить.
– Да, о Богоформа, ваше требование будет выполнено. А пока, как мы уже говорили, вашей персоне вместе со свитой следует готовиться покинуть поверхность этой планеты. Нам надо успеть на встречу с их межпланетным судном. Мы должны без промедления покинуть систему.
Богоформа наморщила свои облегченные доли:
– А вы в этом действительно уверены? Легион-Форма была непреклонна. Богоформа произвела гормональный эквивалент вздоха.
– Ну что ж, если есть необходимость, полагаю, она действительно есть. Займитесь необходимыми приготовлениями. Но скажите мне одну вещь: как нам эвакуировать юные формы? Неужели взлетными аппаратами этих примитивных созданий?
– Именно так.
– И у нас нет альтернативы?
– У нас нет никакой альтернативы.
– Ну что ж, пусть так, коли дела обстоят подобным образом.
Потрепыхав долями в знак неодобрения, Богоформа мрачно сложила их обвисшие края.
У многоруких от возмущения надулись и задергались полипы.
– Как возмутительно держит себя эта Легион-Форма! – не выдержал Черный.
– Ну почему она сама не может позаботиться об этом межпланетном судне? Не понимаю, зачем нам куда-то лететь? – произнес Простоватый.
Легион-Форма была вынуждена отреагировать на эти речи:
– Потому что наше существование зависит от того, насколько быстро мы покинем эту систему! Не думайте, что дикие носители – это жалкие беспомощные существа, которых мы запросто согнали в стадо и которые теперь целиком в нашей власти. Нет, они, между прочим, входят в гигантскую межзвездную ассоциацию. И они отреагируют на наше присутствие. Они примут все меры для того, чтобы уничтожить нас!
– Я всегда полагал, что Легион-Форма чем-то похожа на пессимистов! – произнес Алый с нескрываемым презрением.
– Я не пессимист!
– Мои извинения, Легион-Форма, мои извинения!
– Я просто Легион-Форма!
– О, нам это известно! – злорадно воскликнул Черный.
И многорукие принялись сплетничать Легион-Форма отвернулась и поспешила выполнять неотложные поручения.
Было два часа ночи, когда вездеход наконец подрулил к подъездной эстакаде аэропорта. Поездка прошла как будто в сплошном сне – или кошмаре, в зависимости от того, как близко тот или иной из пассажиров сидел к расположившемуся сзади булмунку. Сначала, разумеется, люди исподтишка разглядывали его. Но через несколько минут все ощутили определенную неловкость. Булмунк с невозмутимым видом восседал на заднем сиденье, над рачьей головой шевелились усы. В конце концов остальные пассажиры стали избегать взглядов на него, хотя все отчетливо ощущали присутствие странного существа.
Долгая, будто во сне, дорога через округа Болдовер и Фонтен пролегла по пустынным трассам, занесенным снегом. То и дело на пути вездехода попадались следы аварий, а множество городских машин намертво засели в сугробах. Но беглецы на полной скорости проносились мимо разбитых машин, ведь стоило только замедлить ход, как из лесов к ним могли выбежать обезумевшие от отчаяния люди и попытаться захватить вездеход.
Так как дороги были завалены снегом, им вскоре пришлось сделать остановку на пустынном участке возле Болдовера, чтобы заправиться. Оттуда они по мосту въехали в округ Врэйен и устремились на север, вдоль реки в направлении округа Фонтен. Среди редких саскэтчских хуторков было проложено шоссе, которое затем пересекало северную часть космопорта в зоне охранного режима. Они свернули на юг, к аэропорту.
С западной стороны космопорта располагался аэропорт Бельво-Сити – три стоящих бок о бок небольших терминала и пара ангаров для дальнорейсовых реактивных самолетов, которые поддерживали связь между главной колонией и разбросанными по Саскэтчу небольшими поселениями. Как Райбен и предполагал, терминал аэропорта был пуст. Из сообщений по радио они узнали, что за день до этого Бельво-Сити превратился в пустыню в результате беспощадного вооруженного вторжения.
В аэропорту не было ни души, вернее, почти не было. Неожиданно какой-то растрепанный человек в рваной одежде выскочил наперерез, а когда вездеход вывернул в сторону, погнался за ним. Вездеход, пробив окно, въехал внутрь холла и покатил напрямик к грузовому терминалу. Наружу он выехал с противоположной стороны через огромные грузовые ворота и попал на зарезервированную для ИТАА дорогу, соединявшую аэропорт с космопортом. Растрепанный человек еще махал им вслед, а затем вернулся в свое логово в одном из стенных шкафов терминала.
Вездеход подъехал к воротам. Охранников ИТАА на посту не оказалось – неслыханное нарушение для служащих теплого местечка. На Саскэтче было немало желающих получить эту вожделенную синекуру.
Вездеход преодолел служебную полосу между аэрои космопортом, а затем въехал в собственно космопорт и повернул к северу, туда, где вдоль взлетного поля тянулся главный ряд складских помещений. Они служили отличным прикрытием: теперь беглецов нельзя было увидеть с терминала.
– А теперь нам нельзя терять ни минуты, – Райбен указал вперед. – Ведь мы не знаем, ведется или нет наблюдение за взлетным полем. Взлетная площадка моей корпорации находится в самом конце, у северной границы.
Йен Чо вывел вездеход на взлетное поле,
– Но сначала нам надо заехать на склад, чтобы проверить, заправлен ли шаттл, – продолжал Райбен. – Мы должны лишь один раз проделать путь к стартовой площадке, и это будет этап наибольшего риска.
– На наше счастье, темнота сослужит нам добрую службу.
На заднем сиденье вездехода булмунк по-прежнему сидел в мрачном молчании. Панди уцепилясь за подлокотник слева, чтобы держаться подальше от этого странного существа. И хотя оно спасло ей жизнь, девушка никак не могла побороть внутреннее отвращение. Булмунк был слишком фантастичен и непонятен ей. За время поездки рыбный запах, исходивший от него, заметно усилился.
– Удивительно, ведь это булмунк надоумил нас захватить с собою топливо. Он предвидел, что оно нам понадобится, – заметил Йен Чо.
– Это разумное существо, теперь не осталось ни малейших сомнений, – произнес Райбен. – Повторяю, булмунк – существо, наделенное разумом, а следовательно, человеческая колонизация Саскэтча абсолютно противозаконна.
– Проблема противозаконной колонизации вскоре решится сама собой, – заметила Брюд Дара.
– Верно, – пробормотал Райбен, скорее всего, самому себе. – Еще несколько дней, и от колонии останутся одни воспоминания.
– Как думаете, здесь больше не будет колонии? – удивился Себастьян.
– Да это я к слову, – пробормотал Райбен.
– Но первая заповедь ИТАА гласит, что планеты принадлежат тем разумным существам, которые их населяют, – вставила Брюд.
– Но почему же тогда они прятались от нас? – спросил Себастьян.
Его по-прежнему так и подмывало обернуться и получше разглядеть огромного булмунка – тот весил, пожалуй, никак не меньше четырехсот фунтов. Его торс напоминал короткую бочку шириной в метр, а длинные конечности росли прямо из мощного бедренного пояса. Верхние конечности складывались на груди. Голова была как у гигантского омара, глаза напоминали черные моховые кочки, а длинные чувствительные усы, не зная ни минуты покоя, колыхались вокруг головы, что почему-то ужасно действовало людям на нервы.
– Кто знает, – пожал плечами Райбен. – Мы сами, едва вступив в контакт с ним, ощущаем трудности в общении. По-видимому, булмунки могут говорить с людьми только тогда, когда те спят.
– Но почему тогда он пожелал присоединиться к нам? Ведь его родной дом – леса. Так было всегда, – сказала Брюд. – А почему ему вздумалось спасать Панди? Вероятно потому, что он знал: если она останется в живых, то обязательно встретит нас и расскажет свою историю. Ему известно, что планета подверглась агрессии. Он хочет бежать вместе с нами!
– У меня никак не укладывается в голове, что это действительно разумные существа.
– Себастьян! – возмутилась Брюд.
– Нет, но почему же булмунки нам ничего не сказали? Не жаловались – или еще что – по поводу нашего вторжения на их планету. Помню, мой дед, так тот ходил на них охотиться, у него даже была голова булмунка. Он прикрепил ее к доске и повесил над камином в своем доме в Лиссе.
– Себастьяна мучают угрызения совести из-за его ужасных предков, – легкомысленно воскликнула Брюд. – Не горюй, Себастьян, мы не собираемся валить на тебя вину за содеянное другими!
– Спасибо, Брюд. Но мне никак не верится, что булмунки – такие же разумные существа, как и мы с тобой.
– Разумеется, – вступил в разговор Райбен. – Только, может быть, все обстоит иначе? Может быть, они гораздо разумнее, чем мы с вами, и настолько презирали нас, что предпочитали не вступать с нами ни в какие контакты?
– Но этот булмунк настолько озабочен нынешней ситуацией, что готов везде следовать за нами. Что все это может значить? – спросил Себастьян, пожимая плечами.
Происходящее его крайне озадачивало. Булмунк оказался настоящим провидцем, а тут еще какая-то неведомая биоформа превращала Бельво-Сити в руины.
– Вы понимаете, если булмунки разумны, то нам всем придется покинуть планету, даже старым саскэтчским семьям. Что за дьявол, мои предки поселились здесь сто двадцать лет назад, а теперь мы должны бросить все нажитое?!
– Себастьян, сразу видно, что ты из Лиссов, – сказал Арнтадж. – Но подумай хорошенько. Булмунк решил лететь с нами. Что такого ему известно о надвигающихся событиях, что вынудило его присоединиться к нам? Может быть, булмунк наделен даром предвидения и умеет читать будущее? Кто знает. Возможно, будущее, предначертанное нашему прекраснейшему Саскэтчу, настолько ужасно, что должно послужить предостережением всем другим разумным существам, предпочитающим жизнь смерти?
– Ах, опять вы про свое! Лаштри-3, смертельная угроза! – В голосе Себастьяна слышались нотки усталости и раздражения.
– Но, Себастьян, это действительно произошло на Лаштри-3, а теперь повторяется здесь. Ты слышал рассказ Данди? Или, по-твоему, она все сочинила? Неужели ты думаешь, что булмунк просто водит нас за нос? Разве вздумает шутить с людьми тот, кто избегал всяких контактов с ними на протяжении половины столетия?
Райбен почувствовал, что теряет самообладание, и с большим трудом заставил себя замолчать.
Надо было срочно восстановить душевное равновесие, справиться с накопившимся стрессом. Несколько раз Райбен повторил про себя успокоительную мантру. А затем произнес ровным голосом:
– Не бери в голову, Себастьян, не будем ссориться. Если я окажусь не прав, то это будет нам стоить штрафа за самовольный вывод шаттла на орбиту, не более того. Но если же я прав...
Райбен не закончил свою мысль, хотя в его мозгу слова одно за другим выстраивались в предложения: «... то этот прекрасный мир погибнет в ядерном пламени. Пощады не будет никому – ни булмункам, ни редчайшим саскэтчским крабам и моллюскам».
Вездеход въехал в грузовой двор позади склада корпорации Арнтаджа. Райбен провел своих спутников к главным воротам и открыл их с помощью известного только ему командного кода.
Оказавшись внутри, он проверил, заправлен ли его корабль, находящийся на стартовой площадке. Сбылись худшие опасения Арнтаджа: «Меркурий» забыли заправить. Топливные элементы были аккуратно погружены в тележку трактора, застывшего перед воротами, что выходили на взлетное поле. Согласно предписанным самим Арнтаджем правилам, заправка производилась непосредственно перед стартом: эта маленькая хитрость предотвратила угоны шаттлов не на одной планете. Как только буран ушел на юг, космопорт закрыли, временно запретив старты, потому-то топливо и осталось в тележке трактора.
Заправка производилась автоматически. Достаточно было отвести трактор на погрузочную платформу под шаттлом. Роботы-грузчики стартового стола сами установят топливные элементы на место. На это уйдет не так уж много времени – минут пять или даже меньше.
Райбен и Йен Чо поднялись на верхний этаж склада. Там, под самой крышей, где по периметру сооружения тянулась узкая галерея, находилось окно, откуда как на ладони был виден весь погруженный в предрассветную мглу космопорт. Они взяли бинокли ночного видения и внимательно изучили темнеющий вдали терминал. Внутри им удалось разглядеть неясные тени, которые возникали за темными стеклянными стенами, похожие на золотых рыбок, неожиданно всплывающих к поверхности мутного пруда. Затем двери терминала распахнулись, и дюжина тварей – каждая с пистолетом или дубинкой в руке – вытолкали наружу группу обнаженных и полуобнаженных людей и окружили их плотным кольцом. Еще несколько чудовищ набросились на людей и начали по очереди оттаскивать их в сторонку: несчастных кидали на землю и связывали руки за спиной. Затем их грубо заставляли подняться на ноги и по одному или парами уводили назад в здание терминала.
– Что это они затеяли? – воскликнул Йен Чо. – Там же полно народу. Они согнали сюда людей со всего города!
Райбен поморщился:
– Эта биоформа паразитирует на живых существах. Она использует их тела в качестве носителей или как источник биоматериала. Боюсь, эти люди обречены на самую омерзительную разновидность смерти.
Йен Чо мрачно покачал головой:
– А сколько нам понадобится времени, чтобы улететь отсюда?
Райбен пожал плечами. Это была игра со смертью.
– Интересно, а насколько тщательно они наблюдают за полем? Заметят ли они трактор-заправщик? Терминал довольно далеко, и если они не следят за полем, то мы сможем пробраться незамеченными. Электроснабжение терминала отключено, поэтому телекамеры для них абсолютно бесполезны.
– В таком случае сейчас самое подходящее время уносить ноги. Нам надо опередить их, пока они не достигли точки Баада. Если им, конечно, известно о приводе Баада. Молю Бога, чтобы это бьшо не так.
– А орбитальная станция? – спросил Йен Чо.
– Если верить радиосообщениям, они запустили пять шаттлов, и к тому же, как бьшо сказано, контакт с орбитальной станцией утрачен. Опасаюсь, что орбитальная разрешила стыковку. Неизвестно, как поведет себя капитан «Грейслин» и его пассажиры. Им наверняка захочется пристыковаться к саскэтчской орбитальной – ведь все они, включая капитана и его команду, приторговывают «тропиком-45».
– И что?
– А то, что нам надо убедить их немедленно повернуть назад и покинуть систему. Йен Чо кивнул:
– Теперь мне ясно, в чем дело. Да, это весьма деликатный момент. Если они откажутся слушать нас и пойдут на сближение с орбитальной станцией или даже состыкуются с ней...
– «Тропик-45» толкает людей на самые неразумные действия.
– Там что-то новенькое. Только взгляните!
Райбен поднял бинокль и снова навел его на здание терминала. Оттуда вышла еще одна группа тварей. Они гнали целую толпу в направлении ближайших стартовых площадок. Таких площадок, на которых стояли готовые к взлету шаттлы, было от восьми до двенадцати, они располагались во втором ряду, позади стартовых столов основных меж! алактических линий.
– Что они делают? – недоумевал Йен Чо. Райбен перевел бинокль на обезумевших людей, которые, шатаясь, брели вперед.
– Боюсь, твари приступили к загрузке шаттлов. Они переправляют людей на борт, а значит, собираются взять их с собой в полет.
– Так вы думаете, они тоже собираются улетать отсюда?
– Их намерения не оставляют сомнений. Вероятно, им стало известно о прилете лайнера с приводом Баада, и они торопятся попасть на него.
– По-вашему, они пойдут на перехват?
– Капитану судна ничего не известно. Он разрешит стыковку с шаттлом, полагая, что у того просто вышла из строя система внешних коммуникаций. И тогда твари захватят корабль.
– Мы должны опередить их!
– Да. Ты прав, дружище, – согласился Райбен, – должны.
Они открыли двери гаража, вывели наружу трактор-заправщик и поползли сквозь снег к стартовому столу номер двадцать четыре.

45

– Мы не желаем путешествовать в летательных аппаратах, созданных дикими носителями, – объявила Богоформа, одновременно выпустив облако феромонов превосходства.
Из-за этого облака Легион-Форма на несколько минут потеряла способность к принятию решений.
– Увы, о Богоформа! Это просто необходимо! У нас нет выбора!
– Нет, у нас есть выбор: постройте новые корабли, соответствующие имперским стандартам!
– Но, о Богоформа, это значительно продлит наше пребывание на этой планете. Наше присутствие здесь замечено. Нам надо бежать, пока дикие носители не отреагировали на наше вторжение. Насколько мне известно, ждать осталось недолго.
– А откуда вам это известно? Я хочу лично удостовериться!
Легион-Форма издала эквивалент глубокого вздоха:
– Это не так просто. Здесь нет необходимого оборудования, чтобы вы могли убедиться в этом сами. Придется это оборудование переместить сюда.
– Вот и займитесь этим. Далее, я желаю получить детальную информацию, как обстоят дела с низшими формами-носителями.
– Ситуация находится под контролем. Мы ежечасно уменьшаем их количество.
– Их надо полностью уничтожить до того, как на свет появятся юные формы.
– Но, о Богоформа, какое это имеет значение, если мы в ближайшее время покинем планету? Зачем нам понапрасну тратить силы? Не лучше ли сразу захватить корабль и бежать?
Богоформа зашелестела долями:
– Я не позволю рисковать юными формами! Вы бесполы! Что вы понимаете в этих вещах? Займитесь лучше уничтожением ненужного биоматериала!
Легион-Форма издала еще один вздох:
– Я распоряжусь, чтобы сюда доставили оборудование, и вы сможете убедиться в масштабах нависшей над нами угрозы.
Богоформа сморщила доли. Многорукие протянули к ним кончики щупальцев. Скользкие крошки-холлюшики заползли под них, поглаживая и лаская всех без разбора.
Легион-Форма повернулась и стала медленно подниматься вверх по ступенькам. После жарко натопленного подвала она необычайно остро ощутила пронизывающий холод улицы, где до сих пор порывы ветра приносили с собой снежные хлопья.
Боевые формы-»легионеры» выбежали из разрушенных тюремных ворот, торопясь выполнить новые распоряжения.
К югу от реки Элизабет продолжали твориться черные дела. В непроглядном мраке ударные подразделения – несколько тысяч «легионеров», незадолго до этого появившихся на свет, – прочесывали городские кварталы, убивая всех подряд. Исключение делалось лишь для особей определенного роста и возраста.
Десять тысяч взрослых особей были заключены в коконы, и в их кишечнике заработали конверсионные модули. Еще десять тысяч погибли. Организованное сопротивление сошло на нет. Около полумиллиона человек нашли спасение в лесных поселках или бежали на побережье, где толпами бродили по главным улицам или торговым центрам. Но еще тысячи остались в городе, убежденные, что смогут как-то пережить этот кошмар, или же застигнутые врасплох болезнью, или отсутствием транспорта.
В Бельво-Сити любой юный представитель человеческого рода подвергался риску быть схваченным и отправленным на убой в здание тюрьмы. Человеческие особи оказались особенно вкусны в юном возрасте. Взрослые же годились только в качестве биоматериала для конверсии.
Твари обшаривали квартал за кварталом, вытаскивая людей из укрытий для того, чтобы уничтожить на месте или отправить на конверсию.
В Восточном Бельво, в одной из комнат квартиры, устроенной над бакалейной лавкой, сидел полковник Анри Тюссо. Он, дрожа, сидел на кровати, принадлежавшей какой-то девушке-подростку, которая вместе с родителями покинув родной дом, бежала в округ Бодцовер.
Форма полковника висела клочьями, шинель напоминала рубище, а один рукав вообще был оторван. Осколком стекла ему поранило голову, на лице запеклась кровь. Его руки и колени были перепачканы в вонючей грязи – пришлось ползком пробираться сквозь кучи мусора.
С улицы донесся чей-то короткий вопль, а затем звон разбитого стекла. Раздался глухой удар, и крик прекратился. Тюссо ползком подобрался к окну и украдкой выглянул из-за штор. Его грязные пальцы оставили на розовой ткани темные метки.

Предыдущая страница 21 Следующая страница


Боевая форма 22

Уличные фонари в Восточном Бельво все еще горели, и Тюссо разглядел распластанное на мостовой тело. Затем последовали новые крики: из окон второго этажа близлежащего дома выбросили пожилую супружескую пару. Супруги одновременно рухнули на тротуар. Один из людей еще шевелился. Тварь метнулась к жертве и нанесла ей несколько ударов закованной в роговой панцирь пяткой. Затем она отволокла тела к другим мертвецам и сложила всех в кучу.
Из соседнего дома показались еще «легионеры», толкая перед собой какого-то парня. Он сжался в комок, а твари обмерили его и затем передали информацию «пoгонщикам» человеческого стада в терминале космопорта.
Парень был не настолько юным, чтобы пополнить число «пищевых форм», и слишком тощим для использования в качестве конверсионного материала. Раздался командный свисток, и одним ударом жертве снесли голову. Затем его тело свалили в общую кучу.
Анри Тюссо в панике забился под розовые подушки. В комнате повсюду были разбросаны куклы и розовые плюшевые медведи, игрушки и туфли. Тюссо вытащил автоматический пистолет – такой крошечный, что умещался в ладони. Внутри осталось два патрона. Тюссо била дрожь. Он был слишком измучен, чтобы бежать куда-то. А твари подступали все ближе.
Дуло пистолета было холодным, с металлическим привкусом. Тюссо засунул его поглубже в рот. Внизу, в бакалейной лавке, он услышал треск выламываемой двери. Тюссо подавился, попытался нажать на спуск, но пальцы не слушались. Он вытащил изо рта дуло и, дрожа, улегся на кровать.
Нет, он не мог, не мог убить себя!
Шум приближался. Кто-то со звоном разнес стекло в кухне. Роговые стопы быстро застучали по ступенькам, тварь стремительно неслась вверх.
Анри перевел взгляд на пистолет. Ручка повернулась, дверь распахнулась. В комнату ворвались две твари. Полковник навел пистолет, твари ринулись на него, и он промахнулся. В следующее мгновение они цепко схватили его и повалили на пол. Распластав жертву, чудовища произвели обмеры и по радио передали информацию в терминал космопорта «надсмотрщику» стада.
Тюссо оказался достаточно крупным и подлежал конверсии. Твари тут же ввели в него конверсионный модуль. Затем они бросили его, и он забился в угол комнаты, рядом с восседавшими там огромными розовыми медведями и пушистыми лошадками.
Анри показалось, будто его кишки кто-то пронзил острым кинжалом. Но постепенно все члены охватило странное онемение. Он был не в силах пошевелиться, а веки тяжело смежились. Из глотки вырвался стон отчаяния, и Анри Тюссо начал сворачиваться в клубок, будто зародыш.

46

Шаттл оказался не заправлен! Катастрофа! Салли непонимающе смотрела на приборную доску. Внутри все похолодело. Ей и в голову не пришло проверить заранее, она сразу поспешила в рубку, к пульту управления, чтобы разобраться в устройстве корабля. Ей хотелось заранее отработать все команды, чтобы потом без труда переключить управление на автопилот. Салли молилась, чтобы все прошло гладко и ей не пришлось лишний раз ломать голову из-за неполадок. В данной ситуации это было непозволительно.
Салли обернулась к камерам внешнего обзора и нацелила их на здание терминала. «Легионеры» кнутами гнали перед собой по снегу толпу обнаженных людей. Салли наблюдала, как их заталкивают в помещение стартовых столов среднего ряда, где на приколе стояли шаттлы местных космических линий.
Затем Салли разглядела людскую массу, которая до отказа наполнила залы ожидания космопорта. Снаружи твари парами направлялись к стартовым площадкам внешнего ряда. Испуганная Салли перевела объективы камер на подступы к стартовой площадке номер двадцать четыре. К ней тоже приближалась парочка тварей. Они быстро преодолевали расстояние, несмотря на глубокие сугробы, и двигались прямиком к площадке. Твари решили захватить абсолютно все шаттлы! Салли это показалось ужасно несправедливым. Что за потрясающая жадность! Неужели они не могут оставить в покое хотя бы один корабль?! На коленях у Салли лежал пистолет. Патронов к нему было предостаточно, но Салли понимала, что это ровным счетом ничего не значит, если на них обрушится армия.
Салли поднялась, так и не решив, что предпринять, куда пойти. Она уже собиралась направиться к двери, когда раздался сигнал тревоги. Салли увидела, как к стартовому столу по снежному полю неуклюже пробирается трактор с прицепом. Значит, шаттл понадобился кому-то еще. Салли еще несколько мгновений смотрела на него, а затем дала воротам команду открыться. Прицеп украшала эмблема корпорации Арнтаджа. Трактор доставил топливные элементы. Салли спустилась на нижний этаж, где ее ожидали спутники.
Огромный трактор-заправщик вкатился в ворота и подрулил к загрузочной площадке. Заработали роботы, запыхтели подъемники, топливные элементы звонко шлепались в нутро корабля.
Из салона трактора выскочили двое, мужчина и женщина, и стали подниматься по ступенькам. Карни и Акандер живо спрятались.
К воротам подъехал вездеход с погашенными огнями. Он остановился, двери открылись, и оттуда высыпали еще люди. Почти одновременно из лифта показалась Салли. Прямо перед ней стояли старик и его телохранитель. Почему-то это ее ужасно рассмешило, и Салли принялась безудержно хохотать.
– Ну, Роксана, – произнес Райбен, – вот мы и встретились. Немного раньше, чем ты рассчитывала, не так ли?
Салли прекратила смеяться. Тут же стояли Брюд и Себастьян. Брюд была ошеломлена.
– Это. она! Как она попала сюда? – вскричала она.
– А чему удивляться, милочка? – огрызнулась Салли. – Как иначе я могла спасти свою задницу? Только улетев отсюда! Для этого мне понадобился шаттл господина Арнтаджа. Я с самого начала была уверена, что для него приготовлен корабль!
И тут Салли заметила Панди. Их взгляды встретились. На лице девушки читалось нескрываемое осуждение. Казалось, она хотела сказать: «Ты бросила меня, Салли, бросила на верную смерть!».
Салли хотелось закричать, броситься прочь, спрятаться от этих глаз и умереть. Но мысль о смерти подстегнула более неприятные воспоминания.
– Кстати, сюда движутся твари. Я спустилась вниз предупредить всех!
– Где они? – спросил Райбен с заметной дрожью в голосе.
– Очевидно, сюда направляются разведчики. Они будут здесь в считанные минуты!
Наконец из вездехода выкарабкался булмунк и двинулся к лифту, на котором можно было подняться в жилой отсек шаттла. Сам корабль находился на стартовом столе над их головами.
Завидев булмунка, Салли завизжала и машинально вскинула пистолет.
– Нет, Салли, не надо стрелять! – взвизгнула Панди. Салли перевела непонимающий взгляд на девушку:
– Но почему нет, крошка?
В этот момент Йен Чо ударил ее по руке и выбил пистолет, который с лязгом отлетел к стене. Салли согнулась, прижимая к груди руку.
– Что ты делаешь, сумасшедший! – закричала она.
– Это не враг, – пояснил Йен Чо.
– Не враг? А что же это?
– Да-да, что это за тварь такая? – заголосил Акандер, выныривая из укрытия. В руке он держал винтовку.
– Это булмунк, – пояснила Брюд Дара. – Взрослый булмунк.
– Булмунк?! – Карни не верил собственным ушам, – Но что он здесь делает? Вдруг ему захочется, чтобы мы посходиль с ума и стали стрелять друг в друга?
– Мы не знаем, зачем он здесь, – сказал Райбен. – Но он уже не раз по-своему оказывал нам помощь. Причем так, что каждый раз мне казалось, будто ему известно о будущих событиях.
– Но это же ненормальные существа! Я слышал, что они умеют лунным светом убивать младенцев! – выкрикнул Карни.
– Бабушкины сказки, дружище, – произнес Райбен, похлопав Карни по плечу.
– Эй, – воскликнул Карни, ткнув в Райбена пальцем. – А я вас откуда-то знаю!
Брюд пристально посмотрела на Карни. Его лица почти не было видно из-за повязок, но Брюд узнала старого знакомого.
– Да вы же тот самый контрабандист, которого мы спасли прошлым летом в горах Блэк-Рукс! Теперь Карни в упор уставился на них.
– А вы те самые люди! Да из-за вас я нажил себе кучу неприятностей с Крутыми Братцами!
– Да тише вы, тише! Мы всего лишь пытались спасти вас от этой заразы, от «тропика-45», – старалась успокоить его Брюд.
– Вы не единственные, кто пытался спасти эту заблудшую душу, – вставила судья Файнберг.
– Но не думаю, что кому-нибудь это удалось!
– По правде говоря, – сказала Салли, – перед вами Райбен Арнтадж собственной персоной.
– Боже милостивый! – воскликнула Юдифь Файнберг. – Вот уж не думала, не гадала, что встречусь с самим Райбеном Арнтаджем!
Райбен натянуто улыбнулся:
– Роксана права. Я Райбен Арнтадж, а она заимствовала кое-что из моих личных вещей, и я бы желал, чтобы мне их немедленно возвратили.
Салли обвела присутствующих взглядом. Нет, это был не сон – ее шансы на спасение таяли на глазах.
– Пожалуйста. – Салли извлекла кредитную карточку с суперкодом и протянула ее Райбену. – Я так и не воспользовалась ею, если не считать кое-каких покупок. Мне кажется, вы даже и не заметите этих трат.
– Спасибо, Роксана, или, вернее, Салли. Салли Ксермин. Я правильно произнес ваше имя?
– Значит, она вам все рассказала?
– Да, мисс Бешван пыталась сохранить вашу историю в секрете, но в конце концов что-то разбудило ее совесть, на наше счастье.
– Или несчастье, если учесть, что мы попали в западню.
Райбен обернулся к Йен Чо:
– Будь внимательней! Смотри, булмунк спрятался возле лифтов, вон там, позади труб компрессора. Ему что-то известно. Мы не должны упустить свой шанс, иначе зачем он пошел с нами?
– Он надеется спастись?
– Он знает, он умеет предугадывать будущее, дружище. Это удивительнейшее существо. И мы можем многому у него научиться!
Йен Чо с улыбкой обернулся к затаившемуся булмунку:
– Но согласен ли он учить нас? Вот вопрос номер один.
Райбен подтвердил, что это действительно непредсказуемо, а затем обернулся к Карни и остальной компании:
– Судьба сдала нам странные карты, друзья мои. Мы встретились здесь под сенью нависшей над нами угрозы. И я предлагаю объединить наши силы и постараться в полной мере проявить те способности, коими наделила нас природа.
У Райбена не было оружия, да и пользы от него в бою тоже никакой. Кроме него только Салли умела управлять кораблем. Все согласились, что именно он и Салли должны первыми подняться на борт шаттла.
Панди получила пистолет капрала Мулен, которой оставили винтовку.
– Если они пробьются сюда, пожалуйста, оставь один патрон для меня, – прошептала Николь Мулен на ухо Панди, протягивая девушке пистолет. – Запомнила? Последний патрон – для меня. Ты сделаешь это?
Панди в упор посмотрела на Мулен. Смерть опять замаячила поблизости, вновь повеяло ее холодным дыханием. У Панди пересохло во рту, а сердце учащенно забилось. Пистолет оттягивал ей руку. Больное запястье делало задачу едва ли выполнимой. Николь поддержала руку Панди и сжала девушке пальцы.
– Да-да, – выдавала Панди в ответ.
Заправка продолжалась. Двери захлопнулись, сработало запирающее устройство.
– Приготовиться! – выкрикнул Йохан Грикс от двери.
Те, у кого было оружие, еще раз проверили его. Даже у судьи Файнберг нашелся пистолет двадцать второго калибра, дамская игрушка на двенадцать патронов. Такие выдавались служителям законности. Юдифь проверила затвор и оставила его взведенным. Пистолет в ее ладони был гладким и теплым, и Юдифь вспомнила кошмар, пережитый ими в здании старого полицейского управления. Она облизала губы. Если твари ворвутся сюда, она будет стрелять не раздумывая. Рука ее не дрогнет, в этом Юдифь была уверена.
– Они идут! – произнес Генри Янг, застывший в ожидании у дверей.
Янг и Грикс заранее заперли все двери, но твари не стали понапрасну тратить на них время. Убедившись, что двери накрепко заперты изнутри, «легионеры» атаковали эксплуатационный блок и вломились через окно мастерской на первом этаже. Затем они открыли двери, ведущие из мастерской, и тут их встретили Карни, Грикс, Генри Янг и Николь Мулен. Их пистолеты дружно открыли огонь и продолжали палить до тех пор, пока твари не свалились замертво, а из их тел не показались существа-паразиты и кинулись наутек.
Стихло эхо последних выстрелов.
– Что же они предпримут теперь? – спросила Брюд.
– По-моему, мы влипли, – отозвался Карни.
– Наверняка сюда уже движется целый полк. Да если они захотят, то приволокут сюда полевые орудия, и от нас останется мокрое место. Боюсь, наша песенка спета! – Грикс был подавлен.
– Но ведь заправка произведена уже наполовину! – возразил Карни, он не терял надежды.
– Посмотри правде в глаза, парень. Нам крышка! – горько заметил Акандер. – Да это и так было ясно с самого начала. Кем бы ни были эти твари, они половчее нас!
– Половчее в чем?
– В спасении собственной шкуры!
– И что нам делать? – спросила Панди.
– Нам надо полностью заправить корабль, – пояснил Райбен. – Нам дорога каждая унция топлива, если мы действительно хотим долететь до точки Баада и сохранить способность к маневрированию.
– И что же?
– То, что мы обязаны не пускать их внутрь, если хоть кому-то из нас хочется улететь отсюда живым.
– Можете рассчитывать на меня, мне жуть как хочется поскорее убраться отсюда, – отозвался Карни.
– И на меня, – подхватил Акандер. – Вообще, просветите-ка меня маленько. А то я толком так ничего и не понял.
– Придется, – произнесла Брюд и покосилась на Райбена.
– Планета подверглась агрессии со стороны враждебной биоформы, несущей с собой смерть всему живому, – авторитетно произнес Райбен.
– Да, я видел их.
– Такое случалось и раньше, но только не на планетах, населенных людьми. Это произошло в древности на планете лаовонов.
Юдифь Файнберг неожиданно кивнула – ей уже когда-то доводилось слышать об этом.
– И что там стряслось? – спросил Акандер.
– Флоту лаовонов пришлось на всякий случай спалить целиком всю планету ядерным оружием, чтобы уничтожить заразу.
Акандер напрягся и сильно сжал пистолет.
– Лаштри-3... – вымолвила Юдифь. – У меня был диск с оперой, такая печальная, с трагическим финалом.
Райбен обернулся в ее сторону. Женщина средних лет. Ей, по всей видимости, уже за сто. Что она делает здесь? И кто она? Что привело ее сюда в этот страшный момент? Райбен едва не погрузился в размышления о непостижимых превратностях судьбы.
– Верно, Лаштри-3, – согласился он. – И наш первейший долг перед остальным человечеством заключается в том, чтобы, опередив тварей, успеть на борт межпланетного лайнера.
– Несомненно, кто-нибудь уже поставил в известность ИТАА.
– Орбитальная станция подверглась нападению. Мы лишились возможности оповестить ИТАА по дальней связи. И нам не известно, было ли отправлено донесение прежде. Не знаю, как вы, но я не слишком высокого мнения об умственных способностях городских властей. Тюссо и его прилипалы были готовы разбиться в лепешку, лишь бы не допустить на Саскэтч инспекцию ИТАА. Они Знали, чем это для них кончится.
Карни тяжело вздохнул. Если эти прозаседавшиеся болваны не оповестили ИТАА... О том, что будет дальше, Карни и думать не хотелось. Но как только эта «паразитирующая биоформа» – кем бы она ни была, доберется до корабля с приводом Баада, она превратится в противника совершенно иного масштаба.
Заправочный механизм продолжал делать свое дело, но как медленно, слишком медленно – или это только им казалось?
К стартовой площадке уже спешили «легионеры», на этот раз их было около двух дюжин.
Грикс, Мулен, Янг и Акандер, у которых были винтовки, заняли позиции у окон. Себастьян, вернувший себе свой пистолет, спрятался за ящиками напротив главного входа. Остальные укрылись за массивными стационарными автоматами и за стенами, отделявшими вход на стартовую площадку от лифтов.
Твари решительно приближались – им нипочем был даже глубокий снег. Они открыли способ преодолевать сугробы: высоко задирая ноги, они быстро переставляли их, утаптывая снег, что позволяло им не терять скорость даже на тех участках, где снег доходил им выше колена.
Грикс и остальные открыли огонь, когда до тварей оставалось около двухсот метров. Некоторые пули попали в цель, уложив парочку монстров. Но у тварей тоже были винтовки, они открьши ответный огонь, и вскоре перевес был уже на их стороне. Стреляли они с поразительной точностью.
Люди оказались в западне, скорчившись на полу, а твари бросились к окнам мастерской и ворвались внутрь. Грикс и Николь Мулен перекатились вправо и забились в укрытие. Генри Янг и Акандер заползли за груду гидравлического оборудования, сваленного слева.
Все, кто был вооружен, нажали на спуск. От шума едва не лопались барабанные перепонки, в ушах звенело. Пули со свистом носились по комнате. Застигнутые свинцовым дождем, твари падали замертво, их разносило в клочья.
Судья Файнберг подняла голову. Оказалось, что, сама того не замечая, она выпустила половину магазина причем с закрытыми глазами. Почему-то это рассмешило ее, и она удивилась самой себе.
Панди Бешван все это время не поднимала головы. Она сидела, забившись в угол, в узком пространстве позади компрессорных труб. Панди не воспользовалась оружием, один вид приближающихся тварей вызывал у нее рвоту. Пистолет выпал из ее обмякших пальцев, и Панди забилась как можно дальше. Страх парализовал ее. И не ее одну, как она обнаружила, но и булмунка, который застыл в тени другой компрессорной трубы.
Снова загремели выстрелы, ведущую партию исполнял «магнум» Карни. Карни долгие годы набивал руку, тренируясь со своим любимцем, но ему и в голову не могло прийти, в какой ситуации ему понадобится это искусство.
Разрывные пули Карни не давали тварям сделать и шага. Чудовищам нипочем были пули двадцать второго калибра, и даже выстрелы из винтовки лишь временно выводили их из строя, иное дело «магнум»! Он плевал свинцом, разнося тварей в клочья, иногда для этого достаточно было одного выстрела. Раны от другого оружия были для них как укус комара.
Из первой полудюжины тварей, что штурмовали окна, пятеро уже были убиты, когда шестая попала в Генри Янга.
Генри испустил вопль на высокой, протяжной ноте и тяжело повалился на бок. Его голова качнулась и ударилась о стену, а винтовка со стуком упала на пол. Чудовище потянулось за ней, но тут, заглушив поток проклятий, прогремел выстрел из винтовки Акандера, и тварь рухнула. Акандер кинулся к лифту. И в этот момент у дверей появилась еще одна тварь. Акандер получил пулю и зашатался. Потом упал и, поскользнувшись, откатился на несколько футов. Он так и не поднялся.
Николь Мулен бочком, прижимаясь спиной к стене, приблизилась к твари, стоявшей у лифта, и, наклонившись, выпустила в нее пол-обоймы с близкого расстояния. Тварь отбросило прочь, а Николь отступила в сторону, к столу диспетчера.
Нечто непонятное, небольшого размера метнулось за ней. Точно такие же фантастические «существа» выскакивали из тел других мертвых носителей. Снова прогремели выстрелы. У девушки вырвался крик – ей на спину вспрыгнуло что-то противное, и две похожие на проволоку руки обвили ее за шею.
И опять засвистели пули.
Николь услышала, как кто-то перепрыгнул через стол диспетчера. Прогремело два выстрела, вокруг Мулен взметнулся фонтан бетонной крошки, и тиски омерзительных объятий ослабли. Николь судорожными движениями стряхнула тварь с шеи и плеч. От одного только прикосновения этой мерзости ее тянуло на рвоту.
Карни Уокс помог ей подняться на ноги. Низко пригибаясь, они побежали к лифту, моля всех богов, чтобы пули пролетели мимо. Но выстрелов не было.
Они достигли труб компрессора. Лифт к пассажирскому отсеку наконец-то заработал. Заправка была закончена. Лифт ушел наверх.
Карни обернулся, вытаращил глаза и от удивления разинул рот.
– Ну и сволочи же! Они нас бросили!
– Осторожнее! – крикнула ему Мулен. Внизу, под ними, раздался оглушительный скрежет, участок пола разверзся, словно могила, и на свет божий выкарабкалась парочка «легионеров». Твари бросились на людей. Выскользнув из укрытия, Себастьян выстрелил в убийц из пистолета. Они переключились на него. Себастьян отстреливался. Карни тоже выстрелил и уложил одну тварь, а другая набросилась на Себастьяна, хотя и была ранена. Себастьян повалился на пол, и закованная в роговую броню нога едва не снесла ему голову. Себастьян чудом успел откатиться в сторону. Карни выстрелил в чудовище еще раз, и оно затихло.
Себастьян, шатаясь, поднялся на ноги. Из ран на руках и шее пульсирующим потоком лилась кровь. На куртке расплывалось алое пятно. Юдифь Файнберг подхватила раненого и потянула в укрытие за компрессорными трубами. Там их уже поджидала Брюд Дара. В полном отчаянии она смотрела на раны Себастьяна. Они не захватили с собой ни единого бинта, и ей нечем остановить кровотечение.
От главного входа снова донеслись выстрелы, а затем на людей сверху, со второго этажа подсобного отсека, обрушилась еще одна тварь. Она приземлилась на тесном пятачке позади компрессорных труб. Брюд с криком бросилась прочь. Себастьян обернулся к твари.
– Будь ты проклята! – проревел он и преградил ей путь.
Не долго думая, тварь вспорола ему живот ороговевшей стопой.
В этот момент выстрелила Юдифь Файнберг, и чудовище, перешагнув через Себастьяна, бросилось к женщине.
Юдифь еще раз нажала на спуск, но магазин был пуст. В ожидании смерти женщина, как загипнотизированная, смотрела в глаза-цветы. И тут по другую сторону компрессорных труб поднялась Николь Мулен. Услышав треск ее винтовки, Юдифь инстинктивно бросилась на пол. Треск раздался еще раз, и тварь рухнула замертво.
Лифт вернулся, двери открылись. В пространстве стартового стола снова засвистели пули. Рикошетом их отбросило вниз, в уголок за компрессорными трубами. Николь Мулен упала – стальная пуля пробила ей затылок.
Юдифь Файнберг зарыдала. Слезы застилали ей глаза, и она сама удивилась тому, что делает. Юдифь перевернула тело убитой и схватила ее винтовку. И как раз вовремя. Из мертвого тела «легионера» уже начал подниматься нерв-паразит. Юдифь не могла поверить, что ее при этом не стошнило. Она повернулась и прошмыгнула к лифту. Впереди промелькнул Йен Чо и снова скрылся за компрессорными трубами. Огонь защитников ослаб, и твари приготовились к решающей атаке.
Оставшиеся в живых беглецы сгрудились у лифта. У Йен Чо в руках была винтовка Акандера и к ней лишь четыре патрона. Только у Карни было достаточно патронов для его «магнума».
Йохан Грикс, однако, расстрелял почти все и к тому же застрял возле главного входа, спрятавшись за ящиком. Он решил медленно отступить к лифту, но не успел сделать и несколько шагов, как наткнулся на тварь, которая, прокравшись через разнесенную вдребезги дверь, решила укрыться за тем же ящиком.
Йохан заметил ее первым и не раздумывая выстрелил. Пуля пробила твари ногу, и она в ярости бросилась на Грикса. Он шагнул назад, но споткнулся об ящик и упал навзничь. Ноги его задергались в воздухе, а винтовка, выскочив из рук, отлетела к ногам твари. Та тут же подобрала винтовку и дважды выстрелила в Грикса. Пули разнесли ему правое бедро. Затем тварь устремилась за компрессорные трубы. Но там она наткнулась на булмунка. Он схватил ее и с силой стукнул о стену. Чудовище конвульсивно задергалось, но не смогло освободиться от железной хватки булмунка. И тут тварь нанесла булмунку удар роговыми пластинами нижних конечностей. Тот издал жалобный стон и, отшатнувшись, выпустил ее.
Обретя свободу, тварь вскочила на ноги. Булмунк пятился, отчаянно размахивая конечностями. «Легионер» прыгнул на него, и тогда булмунк, изменившись в цвете, прибегнул к испытанному способу самозащиты, прославившему его вид.
На стартовую площадку обрушилась волна тошнотворной вони. Оставшихся в живых людей начало рвать как по команде. Такого приступа рвоты, когда внутренности буквально выворачивались наизнанку, еще не испытывал ни один из них. В изнеможении люди повалились на пол, ощущая себя выжатыми, как мокрые тряпки. «Легионеры», застигнутые врасплох, страдали не меньше людей. Они совершенно вышли из строя, превратившись в извивающуюся от рвотных спазм массу.
Медленно, дрожа от слабости, люди поднимались на четвереньки. Йен Чо помог встать Юдифи Файнберг. Юдифь увидела, что Брюд уже встала на ноги и, шатаясь, побрела к лифту.
Юдифь оглянулась. Позади нее Йохан Грикс делал отчаянные попытки подняться. От боли его лицо исказилось. Юдифь подошла к нему.
– Обопритесь на мою руку.
Грикс едва не повалил судью на пол, пытаясь ухватиться за ее руку. Но на помощь подоспел Карни Уокс, совместными усилиями они подняли лейтенанта на ноги и потащили к лифту.
Булмунк уже поджидал их. Он позволил людям войти первыми, а затем и сам прошествовал внутрь и неподвижно застыл в углу. В лифт вбежали Йен Чо и Панди. Двери лифта сомкнулись, и он поплыл вверх. Беглецы почувствовали, как заработали двигатели шаттла.
– Они собираются взлететь без нас! Они хотят бросить нас здесь! Хотят, чтобы мы тут все изжарились, – паниковал Карни.
Но почти в тот же момент двери лифта распахнулись, за ними находился салон пассажирского отсека.
Беглецы скопом вывалились из лифта, лишь один булмунк терпеливо дожидался своей очереди. Корабль был уже готов к старту. Двери не успели закрыться, система безопасности завывала сиреной, но беглецы уже пошли на взлет под громовые раскаты двигателей. Еще мгновение, и шаттл, получив необходимое ускорение, на огненном столпе взвился в небо.

Предыдущая страница 22 Следующая страница


23 Кристофер Раули

47

Внутри жаркого полумрака подвала Центральной тюрьмы видеоокран светился самыми невообразимыми красками. На экране сменяли друг друга образы космической империи человечества. Самым удивительным был трехмерный графический модуль принадлежащих людям и лаовонам космических систем, установленный внутри схемы галактики. Другой видеоклип изображал несколько огромных космических судов, проплывавших на фоне россыпи звезд. Суда эти были круглой формы и выкрашены в тусклый коричневый цвет. Богоформа наморщила доли:
– Какой значительный объем пространства оказался заселенным этими дикими носителями! Нет, решительно следует предпринять что-то и покончить с ними.
Легион-Форма пыталась направить дискуссию в нужное ей русло:
– Теперь вы понимаете, о Богоформа, что нам срочно необходимо при помощи оставшихся в нашем распоряжении шаттлов покинуть поверхность этой планеты.
Богоформа затряслась от гнева. Где это видано, чтобы какая-то Легион-Форма так нагло перечила Высшей? Да это же возмутительная дерзость! Неожиданно для себя Богоформа поддалась дурному настроению.
– Нет, мы не сдвинемся с места, пока на свет не появятся юные формы и не пройдут обряд посвящения.
Доли сморщились, а свита в знак поддержки выпустила облако феромонов согласия. К Богоформе вернулось самообладание.
– Ступайте, – скомандовала она, – и завершите операцию по очистке среды от низших биоформ. Распорядитесь, чтобы боевые формы, уже покинувшие поверхность планеты, захватили межпланетное судно, в прибытии которого вы так уверены, а затем немедленно доложите нам о результатах.
Легион-Форма молчала. Нечто близкое к отчаянию зарождалось внутри. Неожиданно в ее передатчике раздался настойчивый сигнал. Новости из космопорта повергли Легион-Форму в шок.
– Я покидаю вас, – объявила Легион-Форма. – Нельзя терять ни минуты.
– Но почему? Что случилось?
– Неизвестные силы захватили шаттл!
– Что? Эти жалкие дикие носители еще действуют? Как вы позволили им эту дерзкую выходку? Немедленно уничтожьте их!
– Слушаюсь, о Богоформа! Сию минуту.
– И как после этого вы можете настаивать, чтобы мы доверили наши драгоценнейшие жизни летательному аппарату диких носителей, если на взлетном поле до сих пор орудуют эти жалкие, недостойные создания! Нет, я отказываюсь вас понимать!
Легион-Форма спешно покинула лежащее в руинах здание тюрьмы. В небо поднимался столб оранжевого пламени. Над городом прокатились громовые раскаты.
На орбитальную станцию был отправлен срочный приказ: «Все шаттлы немедленно привести в полную готовность».
Казалось невероятным, что на стартовой площадке они понесли такие многочисленные потери. Легион-Форма взглядом следила за разливающимся по небу сиянием. Что оно предвещает?
На борту космического судна «Меркурий» бурлили самые разнообразные, порой совершенно несовместимые эмоции. Несмотря на сокрушительное ускорение, Салли в течение всего подъема через атмосферу ахала и визжала от восторга. Ей вторил Карни Уокс, у которого от радости слезы ручьями катились из глаз. Остальные пребывали в не столь радужном настроении, особенно Панди Бешван, которую по-прежнему сотрясали рыдания. Она сама плохо понимала, что с ней, собственно, происходит, но размышлять у нее не было сил. Брюд Дара тоже была вся в слезах, оплакивая Себастьяна и всех, кто остался внизу на планете, всех брошенных на произвол судьбы. Рядом с ней лежал Йохан Грикс, ему на ногу по самое бедро спешно наложили повязку, он был без сознания: потерял слишком много крови. Брюд не была уверена, что он дотянет до того момента, когда ему будет оказана профессиональная помощь.
На сиденьях впереди них, рядом с Салли и Карни Уоксом, молча восседал Райбен Арнтадж. В отличие от остальных, Райбен не плакал. Его сердце тоже переполняла скорбь по погибшему Себастьяну и другим жертвам, но, пожалуй, в еще большей степени Райбена одолевал страх. Райбен прекрасно понимал, что мощные силы ускорения могут раздавить его дряхлое тело. Искусственное сердце справлялось с перегрузками, однако артерии и вены внушали опасение: из-за их хрупкости могло возникнуть внутреннее кровотечение. Райбен не мог позволить себе умереть, по крайней мере, пока они не достигли «Грейслин». Он должен был убедиться, что корабль избежит страшной участи, поджидавшей его в пространстве Саскэтча.
Однако впереди были новые испытания, и Райбен собрал остаток сил и энергии, чтобы встретить их. Он мысленно сосредоточился, пытаясь успокоить бешеный пульс и приглушить стресс. И хотя внешне он казался бодрым, внутри, под этой притворной маской, его одолевала смертельная усталость. Райбен не сомневался, что в конце концов ему потребуется госпитализация. Но прежде чем отдать себя в руки лекарей, ему предстояло спасти «Грейслин».
А в задней части отсека находился булмунк, и он тоже, по-своему, плакал – из органа под его чувствительными усами сочился жир, «слезы» булмунков. Он оплакивал планету, которая так долго служила домом его собратьям. Булмунк и оплодотворенные клетки внутри его тела стали последними представителями древнего рода.
«Меркурий» был мощным судном и без труда мог, оторвавшись от поверхности планеты, выйти на высокую орбиту. Райбен объяснил Салли все, что той необходимо было знать, а с остальным она могла справиться сама.
Внезапно взревела сирена, и радость беглецов моментально испарилась. Компьютер объявил, что прямо на них движется корабль, вылетевший на большой скорости с орбитальной станции.
Салли едва успела крикнуть товарищам, чтобы те покрепче держались. Взревели направляющие сопла. Одновременно Салли частично отключила главные сопла, на пару секунд перекрыв их почти полностью, и корабль в мгновение ока затормозил. Пассажиров, пристегнутых ремнями, резко отбросило вперед, а затем они звонко шлепнулись спинами о сиденья.
Кажется, этого было достаточно. Считанные доли секунды обернулись их спасением. Вражеский корабль промахнулся на какие-то пятьдесят метров, на громадной скорости пролетев мимо «Меркурия», ему также не удалось быстро изменить курс, чтобы пойти на таран.
Панди зажала пальцами уши и зажмурилась в ожидании страшной смерти. Но ничего не произошло. Панди снова открыла глаза и попыталась перевести дыхание.
– Ага, не попали, сукины дети! – завопил как сумасшедший Карни, глядя на экран и размахивая рукой в древнем оскорбительном жесте.
– Но они запустили не один шаттл. И нам следует хорошенько поднажать. – Салли указала на видеоэкран над приборной доской.
– Мы значительно оторвались от них, – сказал Райбен. – Теперь нам надо выдерживать дистанцию.
«Меркурий» все дальше уходил от Саскэтча. Он летел на пересечение с орбитой Леопольда, небольшой саскэтчской луны, торопясь к точке Баада, где с минуты на минуту, совершив гигантский прыжок через бездны пространства и времени, должен был появиться межпланетный корабль.
Ускорение нарастало, Салли ни к чему было экономить горючее. Они по-прежнему держались от противника на приличном расстоянии.
– У нас остается не так уж много времени, чтобы убедить капитана корабля, – заметил Йен Чо.
– Да, это проблема, – согласился Райбен. – Если шаттлам разрешат стыковку с кораблем, их ничего не остановит. Вопрос лишь во времени.
– И тогда?
– И тогда этот кошмар будет экспортирован в другие звездные системы. Кто знает, во что это выльется? Может быть, в настоящую войну до победного конца – между человечеством и этими тварями.
Слова Райбена наполнили душу Йена ужасом. Он без труда мог представить себе, как эти жуткие твари обрушиваются из космоса на беззащитные человеческие миры.
– А вот и корабль! – Салли даже присвистнула. – Он только что появился. Они сейчас как раз гасят гравитационные волны.
Райбен проверил опознавательные коды, которые передавало в радиодиапазоне появившееся из глубин космоса судно.
– Да, это «Грейслин» собственной персоной. Сколько нам еще лететь до нее?
– Не считая торможения?
– Нет, вместе.
– С торможением – около шести часов.
– А сколько на это уйдет у других шаттлов?
– Чуть больше шести часов. Разница, возможно, в тридцать минут.
– Я попытаюсь связаться с «Грейслин» по радио. – Райбен отыскал необходимую частоту. – Говорит Райбен Арнтадж, президент Корпорации Арнтаджа, я обращаюсь к капитану судна «Грейслин». У меня для него имеется жизненно важное сообщение.
С полминуты стояла тишина – пока послание преодолевало расстояние между судами и, очевидно, обдумывался ответ.
– Говорит капитан Блейзик, мистер Арнтадж. Чем я могу быть вам полезен?
– На нашей планете произошла ужаснейшая трагедия. Я вынужден просить вас о введении на вашем корабле, в соответствии с правилами ИТАА, режима чрезвычайного положения.
– Помилуйте, мистер Арнтадж. Что могло такого случиться, чтобы вести речь о чрезвычайном положении? К нам от ИТАА не поступало никакой информации.
– Важно, чтобы вы выслушали меня и постарались осознать то, что я вам сообщу. Прежде всего, мы должны состыковаться с вашим судном. Нас преследуют другие шаттлы, вы их видите?
– Вижу!
– Не позволяйте им состыковаться с вами, капитан. Что бы ни произошло в течение следующего получаса, вы должны обещать мне, что не позволите ни единому из тех, других шаттлов состыковаться с вашим судном!
– Мистер Арнтадж, это же торговое судно. Мы прибыли сюда для того, чтобы совершать сделки со всем желающими. Я не имею права перекрывать кому-то доступ на корабль только потому, что таково ваше желание. Нет, сударь, любое судно, которое готово прилететь к нам, пока мы здесь, будет с радостью встречено. Пусть стыкуются и торгуют себе на здоровье.
Райбен ощутил, как его пульс застучал словно молот. Именно такого поворота событий он и опасался.
– Те шаттлы пилотируются вовсе не людьми. – Райбен едва удерживался, чтобы не сорваться на крик. – Они находятся под контролем враждебной жизненной формы, которая захватила планету Саскэтч и устроила ужасающую бойню. Я предупреждаю вас, что эти шаттлы несут с собой смерть. Разрешите им стыковку – и вы погибли.
Капитан Блейзик недоуменно уставился на экран. Что за новости? Он шепнул помощнику:
– Проверьте-ка поскорее, кто такой этот Арнтадж. Неужели тот самый Райбен, старый денежный мешок? Но что за чертовщину он несет?
– Может, он слегка того?
– Все может быть, сразу не поймешь. В разговор вмешался астронавигатор:
– Эй, вы двое. В этой системе имеются запретительные коды. В случае чего в действие должна вступить трехступенчатая процедура.
– Какая еще трехступенчатая процедура?
– Они запрашивают у вас разрешение на стыковку.
– Каков интервал между их стыковкой и предполагаемой стыковкой остальных?
– Около получаса.
– Прекрасно, разрешите мистеру Арнтаджу стыковку. Мы продолжим движение к центру системы, но на всякий случай примите меры к безопасности стыковочного отсека и приведите в боеготовность оборонительную систему.
– Но это не соответствует требованиям трехступенчатой процедуры.
– К черту ваши трехступенчатые процедуры! У меня полный корабль деловых людей. Как, по-вашему, я должен объявить им, что стыковка отменяется?
– А что делать с остальными шаттлами?
– Понятия не имею. Свяжитесь с орбитальной станцией, может быть, оттуда вы получите подтверждение поступившей к нам информации.
– Орбитальная станция не отвечает, сэр; с самого Саскэтча на наши запросы тоже не очень-то реагируют.
– А что вы слышите с Саскэтча?
– Что-то непонятное, сэр. Никогда не слышал ничего подобного. Сэр, я засек радиосообщения между орбитальной станцией и шаттлами.
– Включите запись!
– Слушаюсь, сэр.
Из наушников вырвался пронзительный скрипично-бетонный треск боевого кода воинов Аксона-Нейрона.
– Что за чертовщина? – не выдержал Блейзик.
– Это не машинный код, я заявляю это с полной уверенностью.
– Видеосигнал отсутствует. Ничего не видно.
– Сэр, мы имеем дело с языком неизвестной нам разновидности.
– Черт подери! – Блейзик уставился на окруживших его офицеров. – Что там у них происходит?
Через несколько минут «Меркурий» состыковался с межпланетным лайнером, проскользнув через стыковочное кольцо к центральным модулям судна. Миновав воздушные шлюзы, Райбен и его спутники двинулись по коридорам. Там их встретили учтивые офицеры безопасности.
– Я должен видеть капитана Блейзика.
– Мистер Арнтадж, это противоречит правилам; сэр.
– Я должен, молодой человек, речь идет о жизни и смерти. И если вам дорога ваша жизнь, вы обязаны немедленно проводить меня к капитану.
На лице молодого офицера появилась снисходительная улыбка.
– Выслушайте меня, – не выдержал Арнтадж. – Обещаю, вам будет нелегко справиться с этой опасностью, поэтому прислушайтесь к моей просьбе, проводите меня к капитану. От этого зависит все на свете.
– Как бы вам сказать, сэр, мы...
– Я Райбен Арнтадж, вам известно мое имя, принадлежащие мне суда встречаются с вашим во многих системах. Я гордый человек. С какой стати я стал бы унижаться и просить вас, как делаю сейчас, не будь у меня для этого серьезных оснований?
Офицер безопасности призадумался и согласился.
– Да, сэр. Пожалуйста, следуйте за мной.
Они прошли через просторные залы межпланетного судна. Все салоны были до отказа набиты пассажирами. Из баров и ресторанов доносились обрывки оживленных разговоров – торговцы бурно обсуждали предстоящие сделки.
На лифте Арнтадж и его спутники в сопровождении офицера поднялись на мостик. Райбен изо всех сил пытался успокоить бешеное биение пульса. Он ощущал, как на лбу пульсируют жилки. Никогда в жизни Райбен так не волновался. Даже тогда, когда им пришлось на стартовой площадке сражаться с тварями.
Капитан Блейзик отвечал уже на пятый звонок от важных торговых фирм. На этот раз его запрашивал представитель торговой компании с Керуна-2.
– Да, мистер Угану, мы приблизимся к орбитальной станции. Это совершенно точная информация, сэр. Да, сэр, я понимаю, насколько важен для вас этот рейс. Да, сэр, мне известна ваша финансовая заинтересованность в полетах «Грейслин», да, сэр, да, сэр.
Блейзик положил трубку и вытер лоб. У него на борту было более полутора тысяч пассажиров, и все они летели первым классом. Блистательное созвездие деловых людей, торговцев и их агентов. И тут как раз назло этот Арнтадж со своими проблемами, от которых никуда не деться, если не считать того, что не слишком-то верилось, что это действительно тот самый Арнтадж. Ведь вместо знаменитого во всей галактике владельца баснословных богатств перед Блейзиком предстал дряхлый старик, одетый в грязную, замусоленную куртку с капюшоном. Лицо его было изможденным, а руки перепачканы.
Неужели это и впрямь легендарный миллиардер?
– Мистер Арнтадж?
– Да, – отозвался Райбен. – Выслушайте меня, капитан Блейзик. Ради жизней всех нас, включая вашу собственную, не позволяйте остальным шаттлам производить стыковку с «Грейслин»!
– Но отчего весь этот переполох?
– Вы сумели выйти на связь с Бельво-Сити?
– Пока нет, у нас возникли определенные трудности.
– Уверяю вас, что вы ничего оттуда не услышите, если, конечно, не настроите приемник на станции, расположенные за пределами самого города. В Бельво-Сити практически не осталось людей.
К капитану подошел помощник, поднес телефонную трубку. Блейзик со вздохом взял ее.
– Одну минуточку, мистер Арнтадж. Знакомый уверенный женский голос эхом отозвался в ушах капитана.
– Слушаю, мадам Глазник, – произнес он в микрофон. – Да, я, как и было обещано, позволю пассажирам перейти на борт орбитальной станции. Нет, я не отдавал распоряжений о введении чрезвычайного положения. Вам не о чем волноваться, мадам Глазник. – И он положил трубку.
– Капитан Блейзик, ни при каких обстоятельствах вы не должны позволить вашему судну идти на сближение с орбитальной станцией. Она целиком под контролем пришельцев, как вы не можете понять?
Снова раздался телефонный звонок. Это был еще один озабоченный торговец – до него дошли какие-то слухи, что в системе творится что-то неладное. Все надежды и сбережения своей жизни этот человек связывал с рейсом «Грейслин», планируя привезти назад на Соянторскую базу двадцать универсальных унций «тропика-45». Блейзик раздраженно уставился на Арнтаджа.
– К нам поступил запрос о стыковке, – произнес первый помощник. – Их компьютеры в полном порядке.
Пропищал телефон. Это была частная линия, и Блейзик не сомневался, что это опять мадам Глазник.
– Мистер Арнтадж, я не имею права срывать деловые операции по требованию лишь одной из сторон. Таково железное правило нашей компании. Вы должны это понять.
Блейзик подал незаметный знак офицеру службы безопасности, и тот отдал приказ в передатчик на запястье.
– Я веду с вами беседу не о деловых операциях, капитан Блейзик. Как часто, по-вашему, я изъявлял желание переносить перегрузки, преодолевая силы тяготения, чтобы лично вести с кем-то переговоры? Я здесь исключительно для того, чтобы предупредить вас, заставить вас увести это судно из системы и немедленно передать сигнал бедствия в ИТАА...
Райбен не успел договорить: его окружили одетые в красную униформу представители службы безопасности.
– Довольно, мистер Арнтадж, – перебил его Блейзик и замахал руками. – Если вы, конечно, мистер Арнтадж, в чем я не уверен. В конце концов, как вы сами сказали, не так часто мистер Арнтадж покидает поверхность планеты для ведения переговоров. Собственно говоря, это не в его привычках, да и с какой стати, если он может позволить себе нанять лучших агентов. И поэтому я отдал приказ провести опознание вашей личности. Пока я не собираюсь арестовывать вас, но мы намерены препроводить вас всех назад на ваше судно и как можно скорее выдворить отсюда.
Салли Ксермин потянулась за пистолетом. Настало время направить события в нужное русло. Салли уже начала привыкать к такому способу разрешения проблем. Однако ее обхватила пара сильных рук. Салли принялась отбиваться, но безрезультатно. Салли оказалась в крепких объятиях представительницы службы безопасности в красной униформе. Женщина парировала удары Салли и повалила ее на пол. В дело вмешались другие представителя службы безопасности.
Йен Чо перебросил одного из них через плечо, а другого свалил ударом в солнечное сплетение. Затем, вынырнув из кучи тел, Йен бросился на помощь к Райбену Арнтаджу. Но в этот момент еще одна облаченная в красное фигура нанесла ему удар резиновой дубинкой, сбив с ног.
Карни Уокс уже успел получить свою резиновую «примочку» и теперь лежал на полу бесформенной массой. Его грубо подняли на ноги и надели наручники. Представители службы безопасности принялись бесцеремонно выталкивать незваных гостей с мостика. И тут до них донесся другой шум. Раздались крики, визг, треск ломаемых кресел, а затем распахнулись двери лифта, и оттуда вышел булмунк.
Офицеры службы безопасности инстинктивно вскинули пистолеты, увидев невиданное доселе создание. У капитана Блейзика отвисла челюсть. Он в ужасе уставился на диковинного зверя.
– Матерь божья, да что же это?! – вырвалось у астронавигатора.
– Не стреляйте! – закричала Брюд Дара. – Он не причинит вам вреда.
Булмунк застыл на месте у дверей лифта, не осмеливаясь сделать и шага. Усы беспорядочно плясали вокруг его головы, словно просеивая варианты правильных решений на ближайшее будущее. Каков путь к спасению? Как выжить, оказавшись заложником человеческих интриг? Он отчаянно пытался нащупать правильный ответ, и от усилий в его мозгу пульсировала боль.
Капитан Блейзик уставился на офицера службы безопасности. Сомнений не было – перед ними стоял пришелец.
– Пристрелить! – скомандовал Блейзик, не желая рисковать понапрасну.
Булмунк издал горестный стон и был вынужден снова ради самозащиты прибегнуть к крайним мерам – по всем салонам и отсекам межпланетного лайнера прокатилась волна омерзительной вони. Полторы тысячи торговых агентов и бизнесменов всех мастей, рухнув на колени, фонтанами изрыгали наружу все, что они съели за последние несколько часов.
Йен Чо, однако, предвидел такой поворот. Ему уже довелось разок пережить эти ощущения, и он быстро пришел в себя. Уже в следующее мгновение он вырвал пистолет из рук шефа службы безопасности и приставил его к виску капитана Блейзика.
Постепенно все стали приходить в себя – за исключением Райбена Арнтаджа. Он лежал на полу, возле него на коленях стояла Брюд Дара. Райбен был без сознания и едва дышал... Брюд не сомневалась, что он при смерти. Слезы брызнули у нее из глаз.
Салли схватила другой пистолет и, проскользнув мимо капитана Блейзика, включила астронавигациониый экран.
– Смотрите! Приближаются другие шаттлы! Нам следует немедленно покинуть это пространство. Лицо Блейзика побагровело от гнева
– Я протестую против этого акта насильственного захвата. Я не знаю, как вам это удалось, но предупреждаю, что у ИТАА есть свой взгляд на космическое пиратство. Рано или поздно, но вы получите свои пятьдесят лет.
Салли грубо прижала пистолет к виску астронавигатора:
– Мне некогда тут цацкаться с вами, капитан, давайте-ка живо уводите корабль. Мы не можем допустить, чтобы эти шаттлы приблизились к нам.
– Но они все запрашивают разрешение на стыковку, – на удивление спокойным тоном произнес астронавигатор.
Дуло пистолета совсем близко, куда от него денешься?
– Запрос дает компьютер, видеосигнала не поступает! – возразила Салли, указывая на тусклый экран.
– А что случится, если мы не ответим на запрос? – полюбопытствовал Карни.
– Если мы отказываем в разрешении, стыковка полностью исключается. Но все равно им придется пролететь мимо нас, постараться развернуться и вписаться в нашу орбиту. А это будет нелегко, ведь они приближаются на значительной скорости и к тому же пересекают наш курс.
– Возможно, им вообще не понадобится стыковка, – заметила Салли.
– Что вы имеете в виду?
– Что ж, взгляните, они даже не собираются тормозить, а по-прежнему идут на пересечение, чтобы попасть прямиком к стыковочному модулю, если, конечно, вы продолжите следовать прежним курсом. – Салли указала на астронавигационный экран. – Они, между прочим, идут на таран, – добавила она суровым тоном.
У Блейзика от бешенства глаза лезли на лоб:
– Вы совершили гнуснейший акт космического пиратства. Это не пройдет безнаказанно, я вам обещаю...
– Заткнитесь, капитан, – оборвала его Салли. – Лучшека скажите мне, как у вас тут включается привод Баада. Нам надо убираться отсюда, и чем скорее, тем лучше!
На радарном экране уже можно было различить ближайший из шаттлов, а вскоре крошечные, но уже хорошо различимые точки, на которые разделился общий сигнал, веером разлетелись вдогонку «Грейслин».
– Они нацеливаются прямо на спинные стыковочные модули, – объявил второй помощник. – Если вы думаете, что я вам выдам коды включения привода Баада, значит, вы впали в безумие!
Блейзика распирало от ярости. Эти люди, тa тварь, которую они притащили с собой и которая по-прежнему стоит рядом! Да провалиться ему на месте, если он прислушается к их бреду!
Наконец Райбен пришел в себя. С большим трудом он заставил себя сесть. Брюд поддерживала его, словно он был хрупким экзотическим растением.
– Где мы? – прошептал Райбен.

Предыдущая страница 23 Следующая страница


Боевая форма 24

Брюд ответила.
– А где капитан Блейзик?
Девушка обняла Райбена и приподняла его. Он показался ей еще легче, чем раньше. Брюд на руках поднесла его к капитану.
– Капитан Блейзик, вы должны немедленно увести корабль из системы. В ваших собственных интересах сделать это, прежде чем другие шаттлы пойдут на стыковку.
– Они не смогут состыковаться, они не получили разрешительного сигнала.
– Капитан, твари, в чьих руках находятся эти корабли, попросту поведут их на таран. Эти твари сражаются, как дьяволы, они в бою сильнее кого бы то ни было. Как только они попадут на борт корабля, мы будем практически беззащитными. Они захватят корабль и с его помощью возродят древний ужас, который в конечном итоге может привести к уничтожению всякой иной жизни в нашей галактике.
Сказав это, Райбен снова обмяк в объятиях Брюд.
– Капитан, они не меняют курса, не отклоняются в сторону! И они слишком близки к нам, чтобы пролететь мимо, – произнес астронавигатор.
Шаттлы вошли в зону соприкосновения, и по всему кораблю разнеслось завывание сирены. Блейзик не верил своим глазам. Шаттлы, без всякого сомнения, шли на таран с «Грейслин», целясь в спинные стыковочные модули.
– Так что там в этих шаттлах?
– Смерть любому из нас.
Блейзик побледнел Дело принимало трагический оборот. Не раздумывая, капитан набрал на компьютере код привода Баада «Грейслин» совершит прыжок без предупреждения. Возможно, кое-кто из пассажиров пострадает при этом. Они подадут в суд, причем это сделают многие, и тогда его карьере конец. Но в какое сравнение это идет со смертью? Конечно, все его сбережения до последнего гроша ушли на взятки, чтобы получить капитанское кресло. Но если эти люди все-таки правы, значит, ему в любом случае осталось жить не так уж долго.
Обратный отсчет длился тридцать девять секунд. Не успел он закончиться, как раздался грохот и стыковочный модуль сотрясся от удара первого протаранившего его шаттла.
– Пробоина в салоне прибытия. Это отсек жизнеобеспечения, – объявил шеф службы безопасности
По всей приборной доске замигали красные лампочки, и раздался вой сирены.
– Я... – задыхаясь, выдавил из себя Блейзик.
Наконец включился привод Баада, корабль развернулся вдоль гравитационных волн, целясь в точку за пределами системы, наугад выбранную компьютером. Находилась она по ту сторону кометного облака, на расстоянии светового года.
Большинство людей оказались застигнутыми внезапным прыжком врасплох, ведь обычно во время межзвездных прыжков пассажиры занимали специальные кресла Теперь же людей разбросало повсюду – в салонах и залах отдыха, в коридорах и ресторанах раздавались истошные крики. Кое-кто сломал себе руку или ногу, было несколько смертельных случаев, и среди публики, заплатившей за билет немалые деньги, поднялась волна недовольства
На мостике включился новый сигнал тревоги, на приборной доске еще сильнее замигали красные лампочки, и, кроме того, зажглась табличка, возвещавшая о произведенной стыковке. Началась утечка воздуха, и лишь спустя несколько секунд воздушный шлюз перекрыли с помощью аварийного люка.
Салли сердцем чуяла недоброе. Долго не раздумывая, она схватила пистолет и бросилась к лифтам. Вскоре она заметила, что следом за ней бегут Карни Уокс и Йен Чо. Их как раз поджидал лифт Им понадобилось лишь несколько секунд, чтобы спуститься в нижние отсеки.
Утечка воздуха была приостановлена, но стало очень холодно. Свежий воздух только что поступил из очистительных установок и был почти лишен влаги.
Салли и ее спутники выскользнули из лифта. Они не заметили ничего особенного – лишь диваны и зеркальные колонны зала ожидания. К счастью для пассажиров, в момент утечки воздуха здесь не было ни единой души.
Но неожиданно что-то промелькнуло, и из-за колонны справа, что была ближе к Салли, на них выпрыгнули два «легионера».
Салли и Карни выстрелили почти одновременно, казалось, что воздух разорвало оглушительным треском.
Третья тварь бросилась сзади на Йена Чо, но он перебросил ее через бедро, грохнув об пол. Тварь отскочила от пола, будто резиновая. Удар роговой стопы – и Йен Чо едва не лишился головы. Он успел увернуться, но потерял равновесие. Тварь, как тигр, прыгнула на него. Сбитый с ног, Йен повалился на пол.
И вновь загремели выстрелы – это наступали «легионеры». Салли присела, но напавшая на нее тварь уже свалилась с размозженной головой. Поднявшись, Салли выстрелила в туловище, оседлавшее Йена Чо, и увидела, как оно рухнуло на пол. Карни тоже не давал умолкнуть своему «магнуму», пока сам не оказался сбитым с ног ударом в солнечное сплетение. Его пистолет полетел на пол, но Салли вовремя уложила тварь выстрелом в голову с близкого расстояния. Тварь отпала от Карни и повалилась на бок.
Карни, шатаясь, поднялся на ноги. На лбу красовалась кровавая рана, другая кровоточила на руке, в том месте, где тварь ухватила его своими когтями. Казалось, у них вместо пальцев растут настоящие ножи. Твари были мертвы, но еще не совсем!
Из соседнего лифта выскочили представители службы безопасности корабля. Бесстрастным тоном Брюд Дара объяснила им, что делать, когда на мертвых носителях вздыбится плоть.
Йен Чо получил серьезные ранения и лежал без сознания. Кровь заливала ему голову и плечи. Салли упала на колени возле его неподвижного тела и, обливаясь слезами, принялась нащупывать пульс. Наконец она нашла его, он был еле различим, но бился ровно. Салли почувствовала, как в тот момент, когда слезы хлынули у нее из глаз, с души свалилась неподъемная тяжесть. Салли пыталась найти имя тому, кого она должна возблагодарить за эту милость. Но у нее не было ни Бога, ни какой бы то ни было иной Высшей силы, в которую она бы верила, и потому Салли просто нашла облегчение в слезах: с ними ее покидали все страдания и боль последнего времени.
Сзади опять загрохотали выстрелы – это из мертвых носителей стали выбираться наружу черви-паразиты. Наконец и с ними было покончено. Люди в красных униформах прислонились к стенам, пытаясь отдышаться. Многих рвало. Некоторые рыдали.
На мостике капитан Блейзик следил на экране за разыгравшимся побоищем. Несколько раз он сглатывал подступавший к горлу комок. Капитан обернулся к Райбену Арнтаджу:
– Мы обязаны вам жизнью, – произнес он дрожащим голосом, но Райбен уже спал как дитя, убаюканный Панди Бешван.

Эпилог

Легион-Форма завершила очистку среды обитания на третий день. Теперь можно было утверждать, что на планете не осталось ни единого крупного скопления людей. Конечно, кое-где еще могли прятаться одиночки, например в ледниковой зоне или, наоборот, в зоне тропических лесов, где было не так-то просто их отлавливать. Но уже ничто не угрожало юным формам на поверхности планеты – победа была за ними.
И тем не менее война была проиграна.
Легион-Форма оглядывала небо в ожидании всепоглощающего пламени. Орбитальная станция исчезла с локационных экранов еще час назад. Те радары, которые им удалось задействовать, были вскоре выведены из строя ракетным ударом из космоса.
Там, в вышине, курсировали боевые суда с приводом Баада, эскадра космофлота ИТАА во главе с линкором «Северная Атлантика». Легион-Форма ощущала их присутствие и прекрасно понимала их намерения.
Богоформа по-прежнему находилась в подвале тюрьмы, наслаждаясь теплом в окружении свиты и холлюшиков, нежно воркуя над созревающими коконами юных форм. Легион-Форма сочла излишним наносить туда визиты с того самого момента, как в небе появился вражеский флот. К чему отравлять последние минуты? Пусть Богоформа наслаждается жизнью до самого конца.
Внезапно на западе небо озарилось яркой вспышкой. Вслед за эгим на востоке, почти над самой головой, пророкотал гром, и с небес обрушился ядерный смерч.
И все поглотила бездна.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • Книга вторая (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 9)
  • 23 (Страница 9)
  • 24 (Страница 10)
  • 25 (Страница 10)
  • 26 (Страница 10)
  • Книга третья (Страница 11)
  • 27 (Страница 11)
  • 28 (Страница 12)
  • 29 (Страница 12)
  • 30 (Страница 13)
  • 31 (Страница 14)
  • 32 (Страница 14)
  • 33 (Страница 14)
  • 34 (Страница 15)
  • 35 (Страница 16)
  • 36 (Страница 16)
  • 37 (Страница 17)
  • 38 (Страница 17)
  • Книга четвертая (Страница 17)
  • 39 (Страница 17)
  • 40 (Страница 18)
  • 41 (Страница 19)
  • 42 (Страница 20)
  • 43 (Страница 20)
  • 44 (Страница 21)
  • 45 (Страница 21)
  • 46 (Страница 22)
  • 47 (Страница 23)
  • Эпилог (Страница 24)


Кристофер Раули

Боевая форма

 Читать книгу

Аннотация

Легион-Форма способна выжить в любой среде, освоить любую технику и оружие, перестраивать для своих целей любую органику, подчинять, осваивать и переделывать живые организмы, внедряя в носителей зародыши бесчисленных "легионеров". Ей нужен только обжитой мир, где она все это применит на деле. И такой мир появляется. Это мир людей.

Создание книги: Major (Major14@web.de)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы.

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.