Кристофер Раули - Базил Хвостолом

1 Кристофер Раули

Глава 1

Ясно и четко пропели горны на Сторожевой башне города Марнери, возвещая серебристыми голосами о приходе Дня Основания. Старый год был завершен, начиналась зима, и вот-вот должны были закружиться в воздухе снежные хлопья.
Ветер по ночам уже пронизывал до костей, дети не бегали допоздна по улицам, и матери подкладывали больше поленьев в очаг; но сейчас наступило время для самого главного праздника в году. Урожай был собран, солнце все еще пригревало, и пришел день отметить завершение старого и начало нового года.
По всей Империи Розы от островов Кунфшона до западных границ Кенора люди, все, как один, вышли праздновать День Основания.
Но для города Марнери, расположенного на берегу Длинного залива, День Основания был днем особым: в торжественном великолепии возобновлялись Великие Чары, усиливая неприступность городских стен в следующем году. Барабаны и трескучие голоса фейерверков гнали людей на улицы, через массивные Северные ворота на Зеленый луг за городскими стенами.
Сегодня! - пели горны - сегодня день Великих Чар и должна прийти каждая опытная ведьма. Чтобы стены стояли высокие, в рост пятнадцати человек, чтобы выдержали они любые штурм и натиск. Чтобы орудийные башни были крепки и несокрушимы. Чтобы духи ворот - Освер, Йеперо, Афо и Илим - получили силу противостоять вражеской магии.
На угловых башнях развевались яркие разноцветные флаги знатных семей стражников. Взлетали воздушные шары, и на траве кружились карусели. Народ в цветастых шелках откалывал коленца древних танцев Дня Основания. В толпе было много людей в сине-красных шапках Марнери. Мужчины носили белые шерстяные рубахи, называемые "копа", и плотные зимние штаны из коричневой и черной кожи.
Большинство женщин было одето в традиционные, цвета сливок, льняные платья с красными кушаками Ордена Сестер.
В десятом часу утра город был почти пуст. Звуки дальнего фейерверка, горнов и барабанов превращались в приглушенное эхо, долетев до вымощенного камнем внутреннего двора позади могучей Сторожевой башни.
В конюшнях стражи, где тихонько фыркали шестьдесят коней, отзвуки далекого веселья заставляли сердце юной Лагдален из Тарчо холодеть и каменеть в груди.
Иногда казалось просто ужасным принадлежать к знатному роду, имея все привилегии этого положения, но и всю ответственность тоже.
Барабаны и флейты смолкли, и опять стало тихо, если не считать фырканья сытых коней. Лагдален вновь вернулась к своему заданию: выгребать навоз из конюшен.
С какой стороны ни смотри, это ужасно несправедливо. Как будто весь мир был настроен против нее, начиная с леди Флавии и офицеров Новициата до ее собственного семейства. А она была просто влюбленной молодой девушкой, и вот по этой причине - выгребает теперь навоз в День Основания. И пока весь город танцует на зеленых лужайках, она будет час за часом отбывать эту повинность, которая продлится весь день. А к тому времени, когда она закончит и начнется празднество, сил хватит только на то, чтобы помыться и отправиться на свою койку в Новициате.
Праздник Дня Основания пошел прахом, и все из-за безумной страсти к мальчишке, глупому мальчишке, мальчишке, по которому она все еще сохнет.
Мальчишке с крохотными зелеными треугольными веснушками на коже, отметкой отродья деревьев, эльфийскому дитя.
К мальчишке по имени Уэрри, мальчишке из племени эльфов, тех самых эльфов, что растут из деревьев на священных полянах и дают взаймы свои знания в помощь людям Марнери и всей Империи Розы. Мальчишке, который работал в литейной, днем плавил металл, а на ночь оставался в эльфийском квартале, погруженном в таинственный мир ритуалов и транса. Мальчишке, которого она видела лишь несколько раз, мальчишке, которого она едва знала; хотя это знание было для нее новым, и дошла она до него лишь в последние дни.
Весть о ее крушении не вызвала в Уэрри никакого отклика. Никаких романтических предложений оставить привычную жизнь в Сторожевой башне, стать его женой и жить в эльфийском квартале с его забавными узкими улочками и тесными жилищами.
Уэрри повел себя в точности так, как предсказал ей отец.
- Вот увидишь, - сказал он с презрительным всезнайством взрослого. - Ему интересно распутничать с нормальными людьми. Для него ты реальна не более какого-нибудь фантома.
Она краснела от смущения, потому что сердцем знала, что отец прав. Она-то вообразила, что это любовь, но когда после всего, что между ними было, Лагдален пришла к Уэрри, он едва признал ее, едва нашел время попрощаться, прежде чем отправиться со своими приятелями, облаченными в зелень эльфийских платьев, в пивную в своем квартале.
Со слезами горького унижения она вернулась в Новициат. Мечты ее были разбиты вдребезги, Уэрри она была не нужна. Теперь, добившись наконец своего, он вообще не хотел ее знать.
Леди Флавия вынесла ей суровое наказание: долгая и тяжелая работа в День Основания.
Конечно, Уэрри - привлекательный юный дьявол с продолговатым, как водится у его народа, худым подбородком, изящным прямым носом и каре-зелеными глазами, танцующими, когда он говорит. И волосы у него длинные, зеленовато-русые, падающие на плечи, и он отбрасывает их назад, с глаз, или перевязывает за плечами серебристой эльфийской лентой.
Но те треугольные веснушки были меткой дикой эльфийской лощины, знаком вступления в этот мир через чрево дерева. Ни одна женщина не могла бы дать жизнь такому, как Уэрри, ибо последствием подобных связей были бесы, испорченные и злые.
И быть пойманной в постели с таким, как Уэрри, - серьезная провинность для юной ведьмы из Новициата. А на Лагдален из Тарчо возлагались большие надежды; так говорила леди Флавия, прописывая наказание.
- За подобного рода вещи следовало бы пройтись палкой по твоей спине и назначить полное песнопение Декадемона плюс месяц служения в Храме. Чтобы ты поняла, как глупо ведьме из Новициата влюбляться в эльфийского мальчишку, и чтобы напомнить тебе твое место в нашей миссии. Но ты не просто послушница, Лагдален. Мы питаем большие надежды, что ты многого достигнешь в этом мире. Ты должна поехать на Кунфшон к тамошним учителям. Если будешь продолжать обучение, то сделаешь хорошую карьеру в Храме или на административной службе.
Затем, рассматривая кипу бумаг у себя на столе, Флавия нахмурилась скорее задумчиво, чем сердито:
- Итак, вместо этого ты будешь чистить конюшни в День Основания и представишь к концу недели полное песнопение Декадемона. Ты меня поняла?
На сердце у Лагдален сделалось тяжело, она любила День Основания больше всех других праздников и охотнее предпочла бы подставить свою спину под палку хотя рука у Флавии была тяжелая, она это знала, - вместо того чтобы провести любимый праздник на конюшне.
После этого Флавия добавила:
- Ты должна понимать, Лагдален. Вожделения тела посланы нам для мучений и дабы отвратить нас от нашей исторической миссии. В годы учебы надо всячески избегать мыслей о любви и семье. И само собой разумеется, мы не должны иметь сношений с эльфами. От таких союзов происходят лишь бесы и несчастья. Эльфы не понижают, какие страдания они причиняют своим поведением; для них мы игрушки. А уж для ведьмы - это серьезное преступление, мерзость.
И хотя при медицинском обследовании, последовавшем после беседы с Флавией, Лагдален с облегчением узнала, что в животе у нее никаких бесов не завелось, День Основания все равно пропал.
С тех пор она много и горько плакала. И мысленно снова и снова возвращалась к жуткому унижению, которое пережила в то мгновение, когда Хелена из Рота, злейший враг Лагдален, распахнула дверь и показала прокторам, что происходит в маленькой прачечной позади общей спальни.
Хелена была старшей послушницей и получала особое удовольствие, третируя "это мелкое отродье Тарчо". Лагдален с холодной дрожью у позвоночника вспомнила мстительный смех, с которым Хелена встретила арест Лагдален и препровождение ее в кабинет Флавии.
И вот она горбатится, убирая навоз в стойлах. Обычно эту работу выполняли мальчишки-конюхи, но освобожденные от своих обязанностей по случаю Дня Основания, они оставили на полу грязь и солому, накопившуюся за два дня. Они знали, что в День Основания всегда найдутся какие-нибудь бедолаги, вынужденные работать в качестве наказания.
Лагдален подняла очередную лопату навоза и бросила его в тачку; работы впереди была прорва. Чтобы все разгрести и увезти, потребуется целый день.
Она наполнила тачку, взялась за ручки и покатила к куче компоста, расположенной в закрытой яме прямо внутри Старых ворот, под уходящими ввысь стенами башни. Чтобы добраться туда, ей пришлось покинуть конюшни и пересечь гладко отполированные булыжники Башенного двора, где муштровали солдат из казарм. Это был самый опасный участок дороги, так как ни капли содержимого тачки нельзя было выплеснуть на камни из страха перед старым смотрителем Саппино. Саппино был помешан на чистоте, он требовал, чтобы булыжники мостовой блестели. Громкими будут его причитания, если она устроит тут беспорядок. Долго будет ползать она на коленях, до блеска полируя камни, если Саппино пожалуется настоятельнице Флавии.
За пределами конюшен, защищенных заклятием, на солнце по-прежнему энергично жужжали жирные летние мухи, и вскоре они обнаружили груз Лагдален.
Лагдален ненавидела мух и быстренько попыталась сотворить собственное противомушиное заклинание. Но ей потребовались два полных речитатива и параграф из Биррака, а в речитативах она допустила ошибку, и мухи продолжали жужжать.
Проклиная невзгоды, мух, садящихся на лицо, на волосы, вокруг глаз, Лагдален толкала тачку так энергично, насколько быстро та могла катить по булыжникам.
Муха поползла по ее носу. Взвизгнув от отвращения, Лагдален остановилась, чтобы ее смахнуть. Тачка накренилась и опрокинулась, вывалив содержимое на мостовую.
Лагдален ударилась в слезы, а тем временем проклятые мухи с победным, возбужденным жужжанием пикировали на навоз.
Откуда-то слева раздался торжествующий взрыв радостного смеха. Лагдален подняла глаза, в порыве внезапного гнева забыв про слезы. В дверях сложенного из красного кирпича Драконьего дома стоял юный нечесаный драконопас. Он, смеясь, показывал на нее.
Лагдален, забыв все на свете, полезла в карман блеклого балахона послушницы, вытащила пращу и запустила в парня один из круглых камней, которые всегда носила с собой.
Мальчишка мгновенно исчез, а камень отскочил от стены и упал во двор.
Лагдален подбежала и подняла его для следующего залпа.
Когда она подняла голову, то обнаружила угрюмую фигуру наблюдающей за ней Хелены из Рота. С нескрываемым ликованием Хелена указывала на нее длинным бледным пальцем.
- Носить оружие! Строго запрещено! Использование против другого человека!
Тебя отстегают кнутом! Не говоря о той куче дерьма, которую ты вывалила на чистую мостовую смотрителя Саппино. Подожди, я расскажу ему, что ты наделала. Я думаю, что, когда Флавия с тобой разберется, ты получишь работу на год вперед!
С едва сдерживаем воплем триумфа Хелена развернулась и бросилась на поиски смотрителя, который по обыкновению в День Основания спал, как, впрочем, спал он и по всем другим праздникам, освобожденный от забот о своих полированных булыжниках на плацу.
Лагдален оглянулась на место происшествия. Смотритель двора Саппино вернется задолго до того, как она сумеет сгрести навоз в тачку и облить мостовую водой. А когда он увидит, что она натворила, он тут же накатает жалобу Флавии.
Сами собой на глаза навернулись слезы. Похоже, она обречена работать на конюшне до конца своих дней.
Лагдален почувствовала, что ее слегка подтолкнули. Она повернулась, перед глазами плыло, но в нескольких шагах она обнаружила того самого смешливого драконопаса.
На вид ему было не больше четырнадцати. Пастуший костюм из бурого сукна был стар и изношен, сапоги стоптаны, а шапку он носил задом наперед. В руках он держал две лопаты.
Лагдален подавила первый порыв сбить с него шапку и дернуть за нос. Парень протянул ей лопату, беспутно и задиристо ухмыляясь.
- Возьми эту, а мы поработаем нашими. Баз приволочет воды. Меня зовут Релкин, Сирота Релкин, к вашим услугам.
Лагдален всхлипнула. За мальчишкой маячил боевой дракон десяти футов ростом, с зелено-коричневой кожей и большущими глазами, которые в упор уставились на нее. Дракон держал лопату больше метра шириной.
Лагдален почувствовала, что ее охватывает оцепенение, инстинктивная реакция человека на взрослых драконов.
- Я... я... я не знаю, что и сказать.
Драконья пасть раздвинулась в широкой ухмылке, глаза блеснули. Мальчишка поднял голову и щелкнул пальцами, выводя Лагдален из транса.
- Да, я знаю, что ты подавлена, так всегда бывает с девчонками, когда мы находимся рядом, но лучше захлопни рот и поработай лопатой, пока та гадюка не разбудила смотрителя.
- Почему ты это делаешь? - наконец спросила она.
- Мы все обсудили. Решили, что ты нам нравишься, а другая не нравится эта вредина Хелена из Рота. Мы думаем, гнилое это дело, что кто-то должен торчать тут во дворе весь праздник Основания.
Лагдален уставилась на него. Релкин ответил легкой усмешкой и принялся работать лопатой. Хотя, в общем-то, им с Лагдален не стоило и трудиться.
Взявшись за лопату, дракон двумя мощными взмахами собрал всю кучу.
Лагдален смотрела на груз, столь быстро вернувшийся в тачку. Релкин взялся за ручки и покатил тачку через двор к аллее и дальше, к компостной яме.
Дракон тем временем побрел к высокой дождевой бочке под желобом конюшни и поднял ее, как будто она ничего не весила. Потом он трижды окатил булыжники мостовой. Вода забулькала, стекая по дренажной канавке; двор стал мокрым, но без единого пятнышка.
Лагдален ветошью из конюшни вытерла камни насухо и вновь отполировала до блеска.
- Благодарю вас, мастер дракон, - сказала она, когда все было сделано.
Физиономия чудища расплылась в жуткой улыбке, обнажив над длинным, зеленым, раздвоенным языком двухдюймовой длины клыки. Чудовище заговорило с характерным драконьим пришептыванием:
- Ну, мисс, лучше зовите меня по имени - Базил из Куоша, к вашим услугам.
При этом он выпрямился и стал по стойке смирно, отдав витиеватый легионерский салют с такой энергией, что ее хватило бы на землетрясение.
Малость ошеломленная, она отсалютовала в ответ, надеясь, что выполняет ритуал правильно. Мальчишка Релкин вернулся с опорожненной тачкой и пристроил ее за воротами конюшни.
- Всегда рад помочь девице в беде, - сказал он, отвесив легкий поклон и широко и витиевато взмахнув перед Лагдален шапкой.
Лагдален улыбнулась, несмотря на свои опасения: что-то клоунски светлое было в этом юном головорезе.
- Конечно, мы были бы очень признательны, если б, к примеру, узнали имя нашей девицы, - сказал Релкин с лукавой улыбкой.
- Что ж, благодарю, мастер Сирота Релкин. Мое имя Лагдален из Тарчо.
- Лагдален из Тарчо, ишь ты? Ну-ну. Он ухмыльнулся. Это был полезный союз.
По голубой оторочке ее рукава Релкин ясно видел, что Лагдален из старших классов Новициата, а Тарчо - одно из влиятельнейших семейств в Марнери.
- Хорош был выстрел, Лагдален из Тарчо. Не увернись я вовремя, ты обязательно наградила бы меня синяком.
- Извини.
- За что извинять? Не надо мне было смеяться, знаю, но сначала-то я подумал, что это кто-то другой, конюший какой-нибудь. Тут есть один, у него волосы темные и подстрижены как у тебя. Не ладим мы с этими конюшими. Им всем больше шестнадцати и всем в голову стукнуло, если ты понимаешь, что я хочу сказать.
- Думаю, что понимаю.
- А кроме того, мне нравятся девушки, которые могут пульнуть прямо в цель и таскают с собой булыжники.
- Ну, спасибо. - Лагдален не знала, что отвечать, очарованная этим диким чадом драконьих дворов. Чадом со странно расчетливым взглядом.
Кажется, он колебался, как будто боясь произнести нечто неуместное, а потом выпалил:
- И интересно, не слишком ли это дерзко с моей стороны... э-э... спросить леди Лагдален из Тарчо, как бы ей понравилось составить нам компанию на вечер праздника Дня Основания.
Лагдален смотрела, как он комкает шапку.
- Ну, я не знаю. Вообще-то я сегодня весь день на конюшне. Мне не закончить до темноты, так что думаю, я не смогу...
У Релкина сияли глаза.
- Мы поможем, верно. Баз?
Лагдален посмотрела на дракона, все еще опирающегося на лопату. Тот разинул пасть в бездонной крокодильей улыбке:
- Буду рад помочь, Лагдален из Тарчо. Я притащу драконью тачку; в нее поместится гораздо больше, чем в ту малышку, которой ты пользуешься.
Лагдален вновь поразилась. Она в изумлении смотрела на них. Они говорили серьезно. Многие годы никто к ней не был так добр, если вообще когда-либо был.
- Спасибо, Релкин и Базил, - выговорила она наконец. - Думаю, что если я все сделаю вовремя, то госпожа Флавия вряд ли станет возражать против моего присутствия на вечерних церемониях.
- Здорово! - воскликнул мальчишка. - Насчет горячего яблочного вина и хороших мест в кукольном театре не беспокойся. Это я беру на себя.
Дракон вдруг зашипел:
- Кто-то идет.
- Быстро прячемся, - сказал Релкин. Лагдален затащили через заднюю дверь в огромный мрачный зал Драконьего дома. Внутри витал какой-то странный травяной аромат, а из-за внутренних дверей, ведущих в невидимый коридор, шел поток теплого воздуха.
Сквозь дверную щель она наблюдала, как вместе со смотрителем Саппино, который не без труда очнулся от утренней дремы, вернулась Хелена из Рота.
Естественно, Саппино пребывал в раздражении, а вид чистого двора привел его в ярость. Он всегда подозревал этих хитрых молодых девиц из Новициата, всегда догадывался, что они появляются, чтобы подшутить над ним и смутить. Он развернулся и отправился искать настоятельницу Флавию.
- Ничего, пара ударов палкой вылечит тебя от бесстыдства! - огрызнулся он через плечо.
Хелена с пылающим взором бешено озиралась по сторонам. Как удалось этому маленькому отродью Тарчо проделать такое? Здесь же лежала огромная куча конского навоза. Никогда ей не убрать эту кучу так быстро.
Тут Хелена услышала смех, повернулась и увидела круглолицего мальчишку, ухмыльнувшегося ей, прежде чем лицо его исчезло в щели двери Драконьего дома.
Хелена нахмурилась, озадаченная и расстроенная неожиданным поворотом событий.
Бегло осмотрев конюшни в поисках Лагдален, она в отвращении бросила это занятие и направилась к воротам, надеясь, что до конца Дня Основания не попадется Флавии на пути.
А позже, после полудня, когда она протиснулась на стоячие места в кукольном театре, так далеко от сцены, что фигурки Старой Ведьмы и Младенца едва различались, она с досадой заметила, что Лагдален сидит на гораздо лучшем месте, в первых рядах, а рядом с ней - какой-то мальчишка в костюме дракониров.
Хелена заскрежетала зубами. Вот бы это видела Флавия! Но Хелена была беспомощна. Доложить об этом преступлении означало, что ей самой придется навестить настоятельницу Флавию, которая, как ей было отлично известно, в этот день пребывала в чрезвычайно опасном расположении духа. Флавия терпеть не могла старика Саппино и отомстила бы любой девушке, давшей Саппино повод войти к Флавии, чтобы высказать громкие и многословные жалобы.

Глава 2

Позже, когда поднялась луна и День Основания близился к завершению, Релкин и Лагдален присоединились к толпам, заполнившим пространство за Северными воротами, где, как войска на параде, верховные ведьмы построились в два каре.
Площадь освещали тысячи факелов на десятифутовых шестах. Глаза людей блестели в ожидании.
Настало время обновления. Еще раз были почти завершены Великие Чары, в великолепном колдовском единодушии произнесены шепотом слова, придавая узам чар полную силу. Уже были прочитаны многие тысячи строк речитативов, тексты из Биррака, парадигмы Декадемона, ибо создание этих чар занимало многие часы подготовки. И декламация требовала огромной сосредоточенности, исключающей фейерверки, барабаны и крики простонародья на празднестве.
Теперь, когда основа была заложена, начались более высокие пассажи, ибо в полнолуние заклинания набирают полную мощь и усиливаются Великие Чары.
Толпа затихла, слышался лишь негромкий гул отдельных приветствий, это люди подходили с полей.
Релкин и Лагдален устроились позади толпы на невысоком холме. Отсюда хорошо были видны сомкнутые ряды верховных ведьм, облаченных в черное, с нашивками Ордена на правом плече. Приглушенные слова заклинания обволакивали их со всех сторон.
Нарастающая сила заклинания уже ощущалась явственно: древнее искусство колдовства Кунфшона вновь принялось сплетать магические энергии вокруг стен Марнери.
То было самое священное мгновение года; этим действом отмечался тот день, когда колонисты, присланные из Кунфшона с требованием своих прав, вступили во владение землями Аргоната. В давние времена эти земли томились под гнетом вражеских слуг, повелителей демонов, Мача Ингбока и Чо Куада, которые правили, наводя ужас, там, где когда-то процветали прекрасные королевства Аргоната, пока не постиг их жестокий упадок от злого умысла.
Освобождение Аргоната было долгим и кровавым, но и по сей день победа еще не была окончательной. Шесть раз приводил с севера могучее войско Чо Куад и осаждал прекрасный Марнери. Шесть раз терпел он поражение у городских стен и был вынужден отступить под натиском легионов из других городов.
Отгремела дюжина великих сражений, прежде чем был разбит непристойный мерзавец, Мач Ингбок из Дуггута. Длинны были списки павших храбрецов, их имена были зашифрованы в стенах Марнери. Город не забывал о погибших, помнил доблестную их смерть, восстанавливая законы цивилизации на восточных границах великой Ианты.
Одинокая нота рожка возвестила короткую паузу в сотворении заклинания.
Лагдален и Релкин обменялись счастливыми взглядами.
- Тебе понравилось, Лагдален из Тарчо? - сказал драконопас.
- Да, Сирота Релкин, понравилось. Еще раз спасибо.
- А ведь есть способ нас отблагодарить, особенно База.
- Как? Я с радостью сделаю все, что в моих силах. Релкин наклонился к ней ближе и понизил голос до шепота:
- Есть у нас одна проблема. Наши бумаги. У нас нет печати об увольнении от нашего прежнего хозяина. Понимаешь ли, мы с ним повздорили.
- А я думала, ты новобранец, - так же тихо ответила Лагдален.
- Ну, мы решили, что сможем записаться в Новый легион, его тут набирают.
- И я больше тебя не увижу, - сказала Лагдален, притворившись печальной.
- Нет, леди Лагдален, мы еще встретимся, - сказал Релкин. - Но только если я сумею раздобыть для База драконью печать. Без нее нам не поступить на военную службу.
- А как я могу помочь?
- Один наш друг служит в Административной палате, у него есть нужная нам печать. Но он боится вынести ее из конторы. Может быть, ты сумеешь?
Лагдален на мгновение замешкалась.
- Ну... думаю, что смогла бы.
- Здорово! - с восторгом ответил Релкин. - В любом случае ты скоро пойдешь в административный блок, Чтобы получить штамп дня рождения, - правильно?
Лагдален была потрясена. Как он узнал? Она чувствовала, что посягнули на ее личную жизнь.
- Да. - Голос ее стал громче. - Я иду завтра. На прошлой неделе мне исполнилось семнадцать.
- Ты извини, но мой друг в Палате просматривает такую информацию ежедневно, поэтому, когда я узнал, кто ты, то попросил его взглянуть на твое досье. Я знаю, это нехорошо с моей стороны, но мы в отчаянном положении. У нас совсем не осталось денег, вот мы и не можем оставить Марнери, и надо искать работу. Ты наша единственная надежда.
- Я?
- Слушай, Баз - первоклассный боевой дракон, считается здесь одним из лучших. Он нужен Марнери.
- Какой он огромный! - воскликнула девушка.
- Вообще-то Баз еще средний для кожистоспинника. Но с мечом он страшен и обладает удивительной выносливостью. У многих кожистоспинников нежные подошвы, они не могут участвовать в походах, но Баз - настоящий солдат, он выдержит драку с кем угодно. И ему нравятся лошади, и не только в качестве провианта, поэтому проблем с кавалерией у него нет.
- Уверена, он именно такой, как ты рассказываешь, Релкин. Но то, что ты делаешь, - вторжение в чужие тайны. Я считаю, что ты мог бы спросить меня открыто, в лицо.
Релкин понуро опустил голову; кажется, его шанс уплыл. А он так надеялся, что девушка им поможет. Он не так подумал о ней, не рассчитал, что ее волнует вопрос о возрасте.
- Но я помогу, если получится, - сказала она.
- Да?
Надежды, которые, казалось, были повержены в прах, вновь возродились. Да разве она могла сказать ему "нет"?!
- Конечно, придется пройти мимо проверяющих. - Эта мысль беспокоила Лагдален. Она ни разу в жизни ничего еще не украла, поэтому никогда не страдала от страха перед проверяющими.
- Ты же старшая послушница. Ты можешь использовать укрывающее заклинание и пройти мимо них, не боясь разоблачения.
- Могу, но говорят, проверяющие всегда обращают внимание на послушницу, если она осмеливается укрыться при них заклинанием.
Релкин кивнул в знак согласия:
- Ну да, поэтому-то наш благодетель и не может вынести печать. Как и других работников Палаты, его всегда тщательно проверяют в конце работы.
- Да, понимаю.
Лагдален действительно понимала. Релкин помог ей, это верно, но теперь он просил ее пойти на большой риск, чтобы принести ему печать. Совсем недавно все только и говорили, что о шпионах, просочившихся в город.
Могучий враг с севера вновь собирался с силами. Жуткая тень Повелителей.
Рока протянулась по миру.
Она отбросила эту мысль. Ни один дракон не станет служить злым Повелителям. Ненависть драконьего племени к Повелителям была всеобщей и неутолимой. А если Базил не может быть шпионом, как может им оказаться его пастух?
Лагдален пожала плечами. Паранойя в те дни была явлением повсеместным, и было так просто пасть ее жертвой; шпиономания стала вещью обычной, а слухи правили миром.
- Ну ладно, я пройду мимо проверяющих, а что мне делать потом?
- Не бойся. Я буду следить за тобой из-за ворот. Ты просто пойдешь вниз вдоль набережной, а я встречу тебя, когда удостоверюсь, что все в порядке и никто за тобой не следит.
Кошмар! Что будет с ее репутацией, и так уже запятнанной из-за истории с Уэрри?
- А если ты попадешься, то я выйду и сознаюсь, клянусь всеми моими предками! Она улыбнулась:
- Но, Релкин, ты же не знаешь, кто твои предки. Как ты можешь ими клясться?
- Тогда клянусь собственной совестью, которая никогда не позволит мне предать тебя, Лагдален.
- Ладно, спасибо, Релкин. Думаю, это сойдет. Но все же кое-что меня беспокоит.
- Да?
- Твоя ссора с вашим прежним хозяином. В чем было дело?
Лагдален не спускала с Релкина глаз. Момент был критический. Она знала, что метка убийцы обязательно проявится, если она на нем есть.
- У нас был контракт с бароном из Боргана. Борган, если ты никогда о нем не слыхала, расположен неподалеку от Риотвы в Холмах Синего Камня. Барон решил, что драконы слишком уж дороги, поэтому он закупил беглых троллей - жуткие твари, их вывели от лося и черепахи.
Лагдален побледнела:
- Но ведь тролли запрещены по всему Аргонату.
- Рассмешила, да их тут сколько угодно. Мы с Базом всю жизнь с ними боремся - в основном, в Стране Синего Камня.
- Но почему?
- Они дешево стоят. Питаются отбросами, их легко содержать. Дай им слабого пива и секса с животными на ферме, и они счастливы.
Лагдален почувствовала отвращение.
- Какая мерзость? Релкин кивнул:
- Лично я тоже так думал.
- Так что же произошло? - сказала она.
- Когда?
- Когда барон купил своих троллей. Релкин прикрыл глаза и пожал плечами.
- Неприятность вышла.
- Неприятность? Что за неприятность?
- Ну, эти тролли становятся агрессивными, когда напиваются, а барон давал им слишком много пива. В конце концов они напали на База, битва была просто адская, и Базу пришлось убить одну из этих поганых тварей, а другому переломать ноги. После этого барон перестал нам платить и задолжал за шесть месяцев.
- И что же ты сделал?
- Ну, мы подумывали, не грабануть ли его, но на черта нам клеймо преступников. Нам просто хотелось честной солдатской службы, то есть быть там, где мы на своем месте. Поэтому мы разорвали контракт, пробрались сквозь холмы, и вот мы здесь. Мы услышали, что набирают Новый легион, понимаешь?
Да, Новый легион вербовал добровольцев повсюду. Лагдален подавила страх.
На его лице она не заметила ни следа обмана, а уж она-то сумела бы различить.
- Хорошо, Релкин Сирота, я помогу тебе. Но если ты мне солгал, то я обязательно узнаю, и тогда берегись!
Лагдален оглянулась на шеренги ведьм. Их волосы были длинные и серебрились при лунном свете, лица исчерчены суровыми морщинами, глаза погружены в тень.
Лагдален знала, что когда-нибудь сама будет стоять среди них и повторять заклинания. Мысль была привлекательна и ужасна. Ведьмы казались столь мрачными, столь целеустремленными, столь далекими от жизни, которую она знала. Интересно, сможет ли она научиться такому терпению, проникнуться такой решимостью? Примут ли ее когда-нибудь в их ряды?
У подножия шестидесятиметровых Северных ворот был разложен костер.
Верховная жрица Эвилра руководила мужским хором Храма, поющим гимны Основания, и многие в толпе, пока ведьмы отдыхали, пели вместе с ними, без ошибки произнося слова заклинаний.
Скоро прозвучат заключительные речитативы. На алтаре благоговейно совершили воскурение из трав, и сладкий аромат их дыма разносился над толпой.
И вот ведьмы собрались для произнесения завершающих слов, девяноста строк силы, выкованных на основе Декадемона.
Загрохотали барабаны, действо началось.
Быстро произносились строки, и мощь заклинания увеличивалась до тех пор, пока невидимым туманом над полем не повисло напряжение. Голоса становились все громче, и последние строки ведьмы практически прокричали; огромная возбужденная масса людей кричала следом за ними.
Ярко запылали костры, ударили в цимбалы и барабаны, все было кончено.
Великие Чары были наведены. На какое-то время воцарилась абсолютная тишина: ни покашливаний, ни шепота, даже щебет птиц не нарушал торжественного покоя.
Затем взревели трубы, народ закричал, музыка стала громкой.
Торжественным маршем люди двинулись вслед за ведьмами, чтобы пройти через каждое из Великих ворот и прошествовать по улицам города. Сначала вошли в Северные ворота, находящиеся под покровительством духа Освера.
- За Освера и его здоровье! - Толпа осушала бутыли с элем, провозглашая тост за стража ворот.
Затем вошли в город и двинулись по широкой Башенной улице по направлению к изящной Шлюзовой башне. Сторожевая башня осталась позади. У Шлюзовых ворот подняли тост за здоровье Йеперо, и раз уж ее дух охранял заодно и гавань, продолжали выкрикивать ее имя, маршируя мимо причалов и доков к западной части города.
Здесь колонны приветствовали матросы с кораблей у причалов и купцы со своими слугами, столпившиеся на балконах высоких зданий, белыми фасадами выходивших на улицу.
В гавани рядом с большими белыми кораблями из Кунфшона стояли корабли из всех портов Аргоната, на которых прибыли купцы, представляющие все крупные торговые дома по восточному побережью Ианты.
Наконец добрались до Западных ворот, где пропели гимн в честь Илим, женского духа, охранявшего ворота.
Отсюда процессия повернула назад и через весь город по Западной дороге и Широкой улице направилась в сторону Петли и рыночной площади у ворот Афо.
И вдруг все застопорилось.
Крики ужаса и гнева раздались из первых рядов. Запричитали и заплакали жрицы. Ведьмы тут же приступили к очистительному заклинанию.
Войска королевской стражи проложили себе дорогу к воротам через толпу. К ним присоединились все городские констебли. Крики "Держи! Лови!" мячиками скакали по улице.
Но зло уже было совершено.
В центре ворот торчал брус с фонарем. На веревке, захлестнутой вокруг шеи, с бруса свешивался труп замученной и изуродованной старухи. Кто-то незаметно повесил его здесь днем, пока город был практически пуст.
Тело женщины было ужасно. Ей воспользовались отвратительнейшим образом, чтобы наслать злые чары; наверное что-то из книги Фугаш. Правая кисть была отрублена и засунута в глотку, так что мертвые пальцы высовывались непристойными языками.
Те, кто был знаком с этим жутким искусством, называли это "Рукой Леоты"; для них это был несомненный знак злоумышленной некромантии.
Левая сторона лица была ободрана, и плоть снята до кости. Правого глаза не было, а левый застыл в смертельном ужасе, так как веки с него были срезаны. В трех местах тело было обожжено и обуглено - там, где раскаленный металлический стержень медленно входил внутрь. Ступни были прибиты друг к другу.
Подобная мерзость в День Основания была смертельным ударом по Великим Чарам.
Великий Афо, дух, охранявший ворота от нападений извне, был бессилен защитить свой храм от подобного насилия. А стражники почему-то не выполнили свою задачу.
Раз такое случилось, следовало этой же ночью прочесть очистительные заклинания, а сами Великие Чары повторить на следующий день.
Релкин и Лагдален находились в самом хвосте процессии и услышали об ужасе у ворот задолго до того, как смогли через ограждение стражников увидеть все это сами.
Пока толпа медленно текла мимо, теперь молчаливая, с опущенными знаменами, они видели только безвольный силуэт, свисающий с фонарного бруса над воротами.
Чтобы добраться туда, злоумышленникам надо было зайти в здание ворот и свеситься из окна, расположенного прямо над брусом.
После осмотра ворот обнаружили тело молодого стражника с перерезанным горлом, спрятанное за какими-то ящиками в складском помещении первого этажа.
Толпа увлекла Релкина и Лагдален мимо башни вверх по улице Ремесленников.
Люди вокруг них безумно бормотали, с каждой минутой слухи делались все более дикими.
- Но кто это мог сделать? - спросил Релкин, ошеломленный зловещим призраком.
- У нас есть сильные враги здесь, в Марнери, но мы не упоминаем их имен, поскольку это только увеличивает тень, которую они стремятся распространить, ответила Лагдален.
Релкин понял, о ком она говорит, и вздрогнул. Там, в Холмах Синего Камня, было слишком много проблем, чтобы заниматься еще и Повелителями из Падмасы, чей холодный разум жаждал владеть целым миром.
После смерти их слуги Ингбока и падения Дуггута в прибрежных землях Аргоната было относительно спокойно. Воспоминания об ужасе уже стерлись.
- Мы звали их Гинеструбл, - пробормотал он. - Те, которые не умирают.
Боюсь, что в Стране Синего Камня о них скорее всего уже забыли.
- Это одно из их имен, и здесь, в Марнери, они не забыты.
- Значит, у них есть агенты в самом сердце Аргоната.
- Похоже на то. Сирота Релкин.
- А что будет дальше? Что будет делать король?
- Прочешут город, допросят всех и каждого, но злодея, который совершил это, не найдут.
- Почему ты так в этом уверена?
- Потому что это только последний из случаев осквернения. И до сих пор никого не арестовали.
- А что было до этого?
- Похожие случаи, только с животными. Релкин покачал головой:
- Темная магия всегда требует жертв.
- Она питается жертвами. Она уничтожает жизнь - всякую жизнь.
Они в молчании свернули на Северную улицу и прошли мимо тесных домов квартала, где жили эльфы. Лагдален вспомнила Уэрри и покраснела. Ужасно признаваться в том, что отец был прав. Уэрри никогда не любил ее, он просто на такое был не способен. Теперь это казалось пугающе ясным. Народ эльфов был союзником людей, но сами эльфы во многих отношениях были гораздо более далеки от людей, чем драконы.
Вернувшись на Башенную площадь, они расстались, условившись о встрече у административного блока Сторожевой башни на следующее утро. Релкин спустился по холму к огромному корпусу Драконьего дома, а Лагдален свернула в ближайшие ворота к высокой коричневой каменной громаде Новициата.

Глава 3

Следующий рассвет после Дня Основания выдался серым и холодным, с пронзительным западным ветром. Ведьмы Марнери поднялись рано - требовалось вновь навести Великие Чары, хотя теперь уже не будет никаких торжеств и танцев на лугах, чтобы не отвлекать их от ритуала.
Город тоже проснулся и занялся делами. Причаливали торговые суда. На северной окраине запылали кузнечные горны; ткацкие станки и гончарные круги зажужжали на холме Фолурана. Но везде шли пересуды о том ужасе, который видели люди в ночь праздника в честь Основания.
С мрачными лицами вышли ведьмы повторить ритуал, и пока они занимались делом, констебли в присутствии жриц обходили город, отыскивая следы преступников.
Теперь в стенах города Марнери час за часом слабела великая магия. Эта мрачная мысль развеяла счастливую атмосферу, что обычно витала над городом после Дня Основания. Но город был центром целого района, и жизнь его, и ритуалы должны продолжаться, несмотря на возмущение и тревогу, насквозь пронизавших его.
В красно-кирпичном Драконьем доме царили великая суматоха и волнение.
Потому что в этот - первый день зимы - начинались состязания среди молодых драконов и новобранцев за получение мест в Новом легионе.
В стойлах драконопасы стягивали ремнями огромные стальные нагрудники и шлемы. Правили и полировали драконьи клинки и щиты. Лишь тогда, когда все будет в полном порядке, драконам позволят занять места в стойлах у амфитеатра. И начнутся финальные состязания.
Пока же с затупленными клинками и облегченными булавами драконы строились для схваток один на один, в парах и тройках. По результатам этих схваток их отберут для поединка с заслуженными чемпионами легиона в конце недели. Многое зависело от этого отбора, а также от успехов в последнем сражении, когда новобранцы бьются со старшими в показательных выступлениях перед огромными толпами зрителей.
Взвивалась пыль, тяжелые лапы топтали камни амфитеатра. Драконы в двадцать футов длиной сталкивались лоб в лоб, и девятифутовые клинки взлетали и лязгали друг о друга. Тяжелые щиты брызгали искрами.
И все-таки это были не смертельные схватки, хотя время от времени кто-нибудь из опытных мастеров забывался и бил с большей силой, и тогда юный двадцатифутовый исполин падал наземь, чтобы его оттащила в сторону тройка ломовых лошадей. По большей части полученные увечья вполне можно было перенести. Порезы и ушибы, сломанные когти, синяки и треснувшие ребра. Всю неделю будет забит драконий лазарет, а драконопасы будут суетиться с мазями и бинтами, антисептиками и припарками. Но несмотря на жесткость предварительных состязаний, смертельные случаи были крайне редки.
Среди подающих надежды драконов был и Базил из Куоша, четырнадцати лет от роду, поджарый ветеран многих мелких походов в Стране Синего Камня. Базил был драконом среднего веса, двадцати футов от кончика носа до кончика хвоста, из породы зелено-коричневых кожистоспинников.
Чтобы компенсировать недостаток веса, природа наградила его ловкостью во владении оружием. Движения его всегда были искусны и экономны, он сноровисто отражал удары противника. В бою на рапирах он был проворен как человек - вещь необычная для драконьего племени.
Однако, прежде чем он смог выйти на ринг Марнери, он должен был получить драконью печать. Этот клочок пергамента размером с ладонь был жизненно необходим. Драконьи законы строги: поскольку драконы являлись крупными и потенциально хищными существами, каждый из них, занятый на службе у человека, должен был носить при себе печать и предъявлять ее по первому требованию.
В целом драконьи законы охраняли мир и покой с тех самых времен, когда люди и звери объединились в общем отчаянье для борьбы с наводящим ужас врагом из Падмасы, с ордами его троллей, бесов и оборотней, выведенных нечестивыми путями из обычных животных.
Для того чтобы попасть в Марнери, первым делом Потребовалось, чтобы Релкин своей болтовней отвлек постового у Шлюзовых ворот. Они пришли в самый "час пик" ранним утром и ухитрились пройти, так и не показав никакой печати. Время было как раз такое, когда в городе находилось полным-полно драконов.
Но для того чтобы выступить на состязаниях, они должны были предъявить печать, а первый бой Базила был назначен на полдень.
Релкин находился в городе всего несколько дней, но уже со многими подружился, включая знакомого из администрации, тоже из Куоша, хоть и постарше Релкина.
Каждый в деревне Куош чрезвычайно гордился Базилом, и все жители были очень расстроены жестоким обращением с их драконом барона из Боргана. Человек из Бюро печатей очень хотел им помочь, но сам не мог вынести печать из здания.
Проверяющие на постах неминуемо бы его поймали.
Итак, Лагдален из Тарчо проснулась в ужасном расположении духа, позавтракала и почистила зубы. Затем в назначенный час она вышла на встречу с Релкином, чувствуя себя самой что ни на есть несчастной. Никогда раньше она не боялась проверяющих, переживание становилось все более неприятным.
Они встретились за административным блоком и пока вместе шли к Северным воротам, Релкин обрисовывал ситуацию и объяснял, что она должна была сделать.
Релкин был одет в грубый коричневый плащ, защищавший от ветра, но у Северных ворот такая одежда была обычной, поскольку там располагался рынок по продаже всяческой живности и сотни гуртовщиков и наездников из деревень занимались своей работой.
Релкин сообщил, что все готово. Разумеется, проверяющие в тот день были особенно дотошны, но они искали причастного к преступлению чужестранца или подкупленного горожанина. На послушницу из Храма они вряд ли станут обращать внимание.
Лагдален должна была войти в здание, подняться на второй этаж и пройти по коридору туда, куда просители приносят гражданские прошения для регистрации и неофициального разбирательства. Место это всегда было оживленным, люди постоянно обменивались большими и маленькими свитками, даже кипами свитков.
Там к ней подойдет некий человек в серой тунике и синих штанах клерков администрации, они обменяются приветствиями, и он передаст ей печать. Затем она пересечет зал и пройдет на лестницу к выходу.
Посты проверяющих расположены на лестничных площадках, и ее не остановят.
По крайней мере, таков был план.
У Лагдален сосало под ложечкой, когда через большие серые ворота она вошла в здание.
Внутри, двигаясь как во сне, она миновала коридор среди толп народа из всех слоев общества, а потом поднялась по мраморной лестнице.
Наверху неясно маячил портрет короля Санкера, изображавший его величество в расцвете сил лет тридцать назад. Король был одет в доспехи и шлем предводителя легиона и соответствующую случаю красную мантию. Глаза короля благодаря умелой кисти Рупачтера - великого живописца своего времени - обладали таким аффектом, что казалось, его величество следит за каждым человеком внизу, тщательно его изучает и выносит строгий приговор. Санкер все видит!
В эту минуту Лагдален почувствовала себя недостойной. Она собиралась совершить нечто такое, что оскверняло дух, если не саму сущность ее обета.
А что еще хуже, она была уверена, что попадется.
И что тогда?
Она попробует объяснить отцу, что после катастрофы С Уэрри она попала в историю с драконопасом, диким, необузданным юнцом, пришедшим издалека. И что ради этого мальчишки она пожертвовала своим будущим в Ордене Сестер.
Лицо отца наверняка дрогнет от сдерживаемой печали. Он с сумрачным видом отошлет дочь с глаз долой. А мать разразится истерическими рыданиями.
Лагдален почти уже приготовилась к епитимье, которую на нее наложат вскорости, - к отправке в пограничную армию. В легионе была женская бригада, которую в течение многих лет использовали как место наказания для молодых особ города Марнери. Лагдален уже представляла, как служит там, становясь год от года грубее и жестче. Возможно, в конце концов она навсегда останется на этой границе и превратится в крестьянку. И тогда ее прославленное семейство, разумеется, будет страдать из-за того, что ее отвергло.
Ноги несли Лагдален вперед, и как только она прошла мимо портрета короля Санкера XXII, ступени привели ее на второй этаж. Мимо по отдельной галерее, построенной на несколько футов выше главного коридора, но не соединенной с ним, за исключением охраняемого тайного хода, скользили сановники в мантиях министерства или заморских земель. Там было место для прогулок магнатов, где они могли общаться, обмениваться, заключать торговые сделки, сохраняя при этом дистанцию от всех прочих.
Как галерея, так и главный коридор выходили в длинный прямоугольный Исковый зал.
Здесь Лагдален пошла медленнее. Просторное помещение заполняли десятки людей, беседовавших между собой. Клерки возили за собой маленькие тележки, груженные свитками. Вдоль стен были установлены большие столы для чтения свитков, в основном они были заняты.

1 Следующая страница


Базил Хвостолом 2

Неожиданно перед ней появился человек в синей тупике.
- Ага, - сказал он, - должно быть, вы и есть подруга Базила из Куоша.
- Да, - прошептала Лагдален. Не подслушивают ли их? Не расставлены ли по залу наблюдатели?
- Он - совсем особенный дракон. В нашей деревне каждый внимательно следит за его карьерой. - Толстяк потер руки и просиял.
- Ваша деревня его вырастила, как я понимаю.
- Из яйца, и он всегда был прожорливым малым. В пять лет он мог за один присест сожрать десяток цыплят.
- О боги, - сказала Лагдален.
- Да, вырастить дракона - дорогое удовольствие для деревни, но раз уж это дело избавило нас от поборов ни армию, то при хороших урожаях в нем есть смысл.
Если здесь находятся проверяющие, решила Лагдален, то они с этим идиотом из Куоша обречены. Ее отправят и легион или даже в ссылку.
Заметив ее беспокойство, толстяк наклонился к ней и прошептал:
- Полный порядок. В этом помещении никто и не пытается установить слежку, здесь же сумасшедший дом. Единственная опасность - на лестнице, но ты в одежде послушницы, на тебя даже не посмотрят.
- Мне бы вашу уверенность, - пробормотала Лагдален.
- Все будет хорошо, вот увидишь. Держи печать. И вот преступление совершилось. Лагдален взяла у него печать, маленькую, свернутую штуковину, засунутую в трубку из сушеного листа симони.
Она спрятала ее в рукав.
- Помни, деревня Куош возлагает на тебя все свои надежды! - сказал толстяк.
Он повернулся и пошел прочь сквозь компанию, оживленно обсуждавшую права на воду в каких-то муниципальных землях.
Облизнув губы, Лагдален направилась в другую сторону к выходу, навстречу проверяющим.
Вернулся страх. Будь проклята деревня Куош - под угрозой ее собственное будущее. Этого ей никогда не простят, если все обнаружится.
Но лестница, ведущая вниз, была забита народом, а проверяющие на первом посту казались обезоруживающе рассеянными, наблюдающими за проходящей толпой совершенно безмятежно.
Две грузные женщины и седовласый старик сидели в креслах, обозревая проходящих мимо людей. Они были заняты бесконечной беседой и, кажется, ни на кого не обращали внимания.
Лагдален прыгала вниз по ступенькам, избегая даже мельком взглянуть на них, когда проходила мимо, хотя ей отчаянно хотелось поднять глаза. Как будто они специально заставляли ее посмотреть на них, чтобы выставить себя на обозрение.
Лагдален прошла первую площадку. Проверяющие остались позади.
И все же она изрядно попотела, спускаясь дальше, хотя команды остановиться не последовало.
Вторые проверяющие были помоложе, и все мужчины. Эти на самом деле очень внимательно изучали каждое лицо, и Лагдален была уверена, что покраснела, проходя мимо них.
И все-таки никаких окликов не последовало, и констебли не появились. Через несколько минут она снова оказалась на улице, в рукаве в целости и сохранности лежала недозволенная драконья печать, а сердце яростно колотилось в груди.
Почти ничего не видя перед собой, Лагдален побрела через Башенную площадь и дальше вдоль набережной.
Релкин догнал ее на углу Прибрежной улицы, и по дороге Лагдален отдала ему печать.
Он поклялся ей в вечной преданности, а затем исчез. У него только-только хватило времени зарегистрировать Базила для состязаний в полдень.

Глава 4

В первой схватке Базил вытащил жребий сражаться со Смилгаксом, более рослым драконом породы "темно-зеленых" из графства Троат.
Смилгакс славился своей угрюмостью и отвращением к учебе. По тактическому мастерству и эрудиции он числился в последней десятке когорты. Следовательно, ему требовалось хорошо показать себя в схватках, если он не собирался выбыть из гонки за место в легионе. Официальное назначение получат только лучшие две трети когорты, последняя треть разойдется по домам, помогать деревне в сельском хозяйстве - достойная, хоть и не вызывающая радости перспектива.
- Удачи, Баз, - сказал Релкин, на прощание хлопнув кожистоспинника по плечу, прежде чем соскользнуть с хребта База и занять место в передних стойлах за защитным барьером из грубо отесанных бревен, что ограждал широкий амфитеатр.
- А он большой, - сказал Базил, тихо перебирая лапой ремни на щите. Стоя на задних лапах, как это водится при поединках, Базил был как раз десяти футов ростом. Противник был на шесть дюймов выше и несколько шире. В неофициальном рейтинге на эту схватку Смилгакс считался фаворитом с шансами два к одному.
Шансы же Базила на победу составляли далеко не лестные девять к одному.
"Большой совершенно необязательно означает умный. В противном случае миром правили бы тролли", - сказал сам себе Баз. Свой меч Пиокар он держал в здорово изношенных ножнах.
Драконы вышли на ринг и двинулись навстречу друг другу. Смилгакс, испуская яростные фырчание и рев, играл мечом в воздухе. Баз оставался спокойным, его не трогала показуха, он пристально и сурово смотрел через разделяющее их пространство.
Смилгакс кружил по рингу, выставив перед собой драконий клинок - девять футов сверкающей стали. Базил вытащил Пиокар, переходящий из поколения в поколение драконов деревни Куош. Звякнул гонг, и схватка началась.
Они одновременно бросились вперед, размахивая клинками, и шестидесятифунтовые мечи отскочили друг от друга, высекая снопы искр.
Драконы кружили один подле другого. На Смилгаксе был шлем из черной стали с парой торчащих вперед рогов. Базил носил стальной котелок более старомодного фасона - безо всяких рогов, просто с одним шипом.
Смилгакс атаковал, меч крутился, сверкал, кромсал воздух.
Базил защитился, отступил, эффективно используя щит, а затем пустил в ход хвостовую булаву и круговым ударом тяжело шарахнул по шлему Смилгакса.
Смилгакс подался назад, в голове у него звенело. Он щелкнул хвостом и размахнулся собственной булавой.
- Ладно, куошит. Сейчас я тебе покажу, - огрызнулся он.
Смилгакс возобновил натиск, и его огромный меч метался в тяжелых размахах и выпадах. Смягчая удары и отводя их, Базил орудовал щитом и мечом.
И снова Базил ударил хвостом, но на этот раз Смилгакс был проворнее, и их хвостовые булавы схлестнулись с жалобным звуком, пока сами драконы, сцепившись, пихали друг друга щитами.
Смилгакс не смог получить преимущества. Выругавшись, он оттолкнул Базила, и вновь зазвенели мечи. Но на этот раз вместо того, чтобы попятиться, Базил увернулся и провел удар мечом снизу, отведя Смилгаксову лапу. Затем Базил повел меч назад и зацепил темно-зеленого под нагрудником с левой стороны.
Звякнул гонг, возвестив первое очко, и Смилгакс отступил со злобным проклятием в адрес происхождения Базила в частности и деревни Куош в целом.
Базил улыбнулся в ответ, глаза его заблестели.
Заслуженный чемпион Маргоун крикнул из стойл:
- Ну же, Смилгакс, гневом места в легионе не заработаешь!
Последовало одобрительное ворчание в рядах, где сидела добрая дюжина чемпионов тяжелого веса, таких как Великий Вастрокс, четырехтонный мастер драконьей школы.
Смилгакс щелкнул челюстью и снова рванулся в атаку. Презренному олуху из Куоша не встать у него на пути!
Зазвенели мечи, застонали щиты. На мгновение драконы столкнулись брюхо к брюху, и Смилгакс, воспользовавшись своей массой, заставил Базила отступить. И вновь взметнулись мечи, и Базил отчаянно защищался, пока Смилгакс нападал с возобновленной яростью.
Смилгакс зацепил Базилов щит своим, открыв брешь между ним и телом противника. Проделав ложный выпад, Базил развернулся для контрудара, а Смилгакс занес ногу и пнул кожистоспинника в бедро. Подобное брыкание считалось запрещенным приемом, поскольку при встречном контрударе могло привести к потере лапы. Но на этот роз Базил был захвачен врасплох и, кувыркнувшись, упал.
Смилгакс прыгнул, высоко подняв меч. Базил увернулся от удара, снесшего бы ему голову. Смилгакс осатанел, его ничего не удерживало.
В следующее мгновение Пиокар чуть было не вырвало из лапы Базила, и дракон был вынужден позорно откатиться по песку во избежание повторного смертельного удара.
Тем не менее хвостовая булава Смилгакса несколько раз прогулялась по плечам и голове Базила, а когда он через секунду поднялся, то получил еще один удар прямо в шлем, отчего у него зазвенело в ушах и он закрутился волчком.
Смилгакс атаковал, Базил защищался, и Пиокар парировал следующий могучий удар. Базил ввинтился в противника и попытался ткнуть Смилгакса локтем в глотку.
Смилгакс пригнулся, щиты столкнулись, а Базил пропел удар понизу, заставив Смилгакса подпрыгнуть.
Хвостовые булавы зазвенели друг о друга, Смилгакс отскочил, споткнулся о собственную лапу и рухнул с такой силой, что задрожала земля.
Базил встал над ним, но намеренно воздержался от смертельного удара.
Пока Смилгакс поднимался на ноги, с верхней галереи раздались раскаты аплодисментов. Благородство ценилось очень высоко. А схватка между этими молодыми драконами была впечатляюща.
Но Смилгакс выругался самым что ни на есть грязным образом и снова бросился вперед. Вновь скрестились с лязгом клинки, щиты с размаху ударились друг о друга. Смилгакс продолжал сыпать ругательствами. Он плюнул в Базила и попытался подставить ему подножку бесчестнейший из приемов, вызвавший неодобрительный свист с галереи.
Базил стал теснить оскорбителя, мощными мерными взмахами крутя Пиокар и заставляя Смилгакса отступать, не давая ему времени ни на что, только на отражение ударов.
Смилгакс добрался до деревянной стены ринга, вильнул в сторону, и Базил настиг его ударом меча плашмя по заднице. Шлепок получился оскорбительно громким, и Смилгакс подскочил как ужаленный.
Глаза темно-зеленого застыли от ярости. Развернувшись, Смилгакс прыгнул вперед.
Пиокар встретил его удар и отразил. Смилгакс пошатнулся и чуть было не упал. Базил хорошенько пихнул его щитом и еще раз сделал выпад Пиокаром, справа, слева, заставляя противника защищаться, пока вновь не припер его к стенке. Смилгакс увернулся и вновь получил по заднице.
С галереи раздались аплодисменты. Чемпионы прокричали свое одобрение.
Смилгакс уже распалился до опасных пределов. Он приблизился вновь, драконы схватились вплотную, и Смилгакс плюнул, зашипел и предпринял удар, от которого Базил, потеряв равновесие, закрутился волчком. Затем Смилгакс тяжелым коленом нанес удар Базилу в пах.
Базил задохнулся, подался в сторону и увернулся от следующего удара мечом.
Он потерял равновесие, но Пиокар отразил бесчестный удар Смилгакса, направленный в спину.
По толпе прокатился ропот негодования.
Расстроенный и взбешенный Смилгакс рубанул мечом но хвосту Базила, отхватив два фута и гибкий кончик, который держал булаву.
Базил упал навзничь, оглушенный потерей. Толпа на галерее встала в едином порыве. Послышались свист и крики о дисквалификации. Но правила в данном случае были неизменны. Бой нельзя прекратить по иным причинам, кроме лимита времени, капитуляции или потери сознания одним из противников.
Мрачно стиснув зубы, следили теперь чемпионы, как Смилгакс в оставшиеся минуты приступил к уничтожению Базила.
Но Базил не сдавался. Он дрался отважно и решительно, отражая Пиокаром удары, а щитом работал по-прежнему стойко и искусно. Но без хвоста у него не было защиты от хвостовой булавы Смилгакса, и та вновь и вновь молотила его по плечам и голове.
Базил устоял, с трудом вымучивая ничью, благодаря одной лишь выносливости и упрямому нежеланию сдаться. Когда протрубил финальный горн, он, несломленный, все еще стоял на задних лапах. Смилгакс громко выругался и покинул ринг под неумолкающий свист с галереи.
Базил, сохраняя достоинство, с трудом побрел к Драконьему дому, продержавшись на ногах ровно столько, сколько потребовалось Релкину, чтобы довести его до стойла, где он рухнул и потерял сознание.

Глава 5

Хвост Базила выглядел хуже некуда. Хирурги на Драконьем дворе сделали все, что было в их силах. Медицина в Марнери отличалась высоким мастерством и чистотой исполнения, но кончик хвоста не прижился, и отрубленные два фута вскоре начали отмирать.
В конце концов Релкин был вынужден удалить кончик хвоста и прижечь обрубок серной припаркой. Базил погрузился в уныние.
О будущем Релкин думал со страхом. Оно представлялось весьма бесцветным.
Покалеченные драконы всегда возвращались в свои деревни помогать на сельскохозяйственных работах. Релкину придется сопровождать Базила - таков закон для драконопаса, в шесть лет приставленного к своему двухтонному воспитаннику.
И все же Релкин хватался за любую соломинку.
- В финале ты выйдешь против Вастрокса! - бодро объявил он, просмотрев турнирную таблицу.
- Замечательно, у меня просто слюнки текут от такой перспективы. Вастрокс разделает меня, как сосунка.
- Но, Баз, подумай, какая честь. Вастрокс знает, что ты выигрывал, пока Смилгакс не нарушил правила. Все это знают.
- Это мало что значит. Без хвостовой булавы мне никогда не поступить в легион. Взгляни правде в глаза, дурачок! Очень скоро мы будем трудиться с плугом, чтобы заработать на ужин.
Базил сгорбился в полном отчаянии.
Но Релкин не сдавался. Он отправился на поиски магических снадобий. Им с драконом была необходима работа, деньги кончались, а Новый легион представлял для итого замечательную возможность. Новая жизнь, охрана границ в Кеноре. Сотня серебряных дукатов ежегодно и освобождение деревни Куош от военных поборов Аргоната за каждый год службы в легионе. Деревне щедро воздается за то, что она дала шанс мальчику-сироте.
Срок службы в легионе - десять лет, после чего можно уйти в отставку или продолжать служить. Ветераны на действительной службе пополняли инженерные войска, транспортные отряды и еще десятки необходимых элементов всеобщей военной программы, проводимой Девяткой городов Аргоната.
Когда легионеры, включая и драконов, уходили в отставку, то поощрялось их закрепление в колониях, где они становились свободными фермерами, владели собственной землей, обрабатывая ее для себя и выплачивая самой колонии на поддержание легионов и административные службы городов Девятки только десятину.
Еще их рассматривали как ядро сопротивления в случае набегов на границу дикарей Теитола или свирепых разбойничьих банд из мертвых земель Туммуз Оргмеина.
Думая об отставке, Релкин представлял себе приличную ферму, акров этак сотни на две, где-нибудь в Кеноре. Они с Базилом будут обрабатывать землю.
Релкин к тому времени еще не состарится и возьмет себе в жены девушку из местных. Базил подаст заявление в Департамент по размножению драконов и получит возможность оплодотворить яйцо. Потом, разбогатев, они наймут на работу других людей, а сами будут жить в свое удовольствие.
Но сейчас это светлое будущее собиралось померкнуть. И вместо свободы в колониальных землях они простыми батраками отправятся в Куош.
Релкин выскочил из Драконьего дома и пошел к Башенной площади. Там шла торговля козами, и дикие гуртовщики с тощими руками, торчащими из рукавов грубых рубах, бегали между загонов.
Интересно, подумал Релкин, а если бы он вырос в такой вот семье козопаса, на что была бы похожа его жизнь? Был бы он счастлив?
Он пересек площадь. Бессмысленно рассуждать. Он был рожден сиротой, и прошлое его скрыто во мраке. Перед ним лежало лишь будущее, идти он мог только вперед. Это Релкин выучил еще в раннем детстве. Никто не знал, кто его отец, возможно, солдат из гарнизона в Рио. Матери пришлось с позором оставить деревню, ее семья отказалась принять ребенка. И он не знал никакой семьи до тех пор, пока ему на попечение не дали База.
Релкин свернул на Северную улицу и пошел по ней; по левую руку тянулся эльфийский квартал. Там вдоль узеньких улочек теснились трехэтажные дома эльфов, строениям явно недоставало прямизны. Эльфийские дети, мальчишки и девчонки в рубахах и коротких штанишках, прыгали по улицам, и их голоса разливались счастливой песней.
На южной стороне улицы стояли высокие дома с террасами, белыми фасадами и большими окнами со ставнями. Изредка можно было видеть занятых работой слуг на фоне спокойного пейзажа. Эти высокие белые дома принадлежали зажиточным купцам и, казалось, хмурились, глядя на грязную нищету эльфов.
Дальше, за домами торговцев мануфактурой, у Фолуранского холма, здания становились все более разнообразны, со всевозможными лавками на первых этажах.
Релкин свернул на улочку Больной Утки и вошел в лавку Азулеи, старухи знахарки, что занималась приворотными зельями, порчей и снятием сглаза, а также разными тайными средствами от необычных болезней. Ее порекомендовал знакомый драконопас по имени Гат, уже принятый в Новый легион и прилично знакомый с городом.
Азулея, выслушав Релкина, просмотрела книгу заклинаний и справочник и сказала, что у нее нет ничего по отращиванию драконьих хвостов. Есть, правда, хорошая мазь, вылечивающая от оспы, и тонизирующее питье для раненых драконов из корней мандрагоры, но для отрубленного хвоста эти средства не слишком подходят.
И все-таки у нее нашлись одно заклинание и рецепт мази, отращивающей новые ветви на дереве, что она и предложила опробовать на Базиле за шесть дукатов Марнери.
Релкин сказал, что подумает. Он вышел из лавки и побрел вдоль улицы Больной Утки, останавливаясь поглазеть на витрины. Здания здесь были все старые, деревянные, стены покрыты штукатуркой, крыши из дранки и черного шифера. Стены разбухли и покоробились, и выглядело это почти естественно.
Многие лавки были очень древними, теперешние владельцы держали их десятками лет.
Шесть дукатов! У него и два-то наберется с трудом, а ведь им с Базом еще нужно чем-то питаться. У База пока проблем с едой не было, но он быстро сдавал, пробавляясь одним овсом для лошадей, входившим в бесплатный рацион Драконьего дома.
На улице Старой Карги Релкин задержался, чтобы проведать старика Ротеркари, деревенского брухо, который держал чуть ли не миллион лекарств и настоек из трав в пузырьках и тюбиках, заваливших его тесную лавку.
Ротеркари был огромного роста седовласый мужчина с румяными щеками и большим красным носом. В ответ на просьбу Релкина он разразился хохотом и начал рыться где-то в задней комнате, потом вынес небольшой флакон, содержащий микроскопическое количество некоей вязкой жидкости красного цвета.
- Вот что сработает! - сказал он. - Кровь кунфшонского бычьего нетопыря, девятикратно доведенная до кипения под концентрированным лунным светом. Цена десять дукатов.
У Релкина отвисла челюсть.
- Но что она делает?
- Делает? Ну, отращивает вновь разные причиндалы, конечности там, половые органы, все такое. Говорят, очень популярна среди кунфшонских кастратов, хотя правда это или нет, наверняка не скажу. Но я уже несколько раз продавал ее здешним горемыкам. Просто намажь ею обрубок, и в считанные дни отрастет плоть.
Чудодейственное средство, поэтому и дорогое.
Но десять серебряных монет были непомерно огромной суммой.
Релкин отправился назад, к Драконьему дому, в задумчивости почесывая подбородок.
В турнирной таблице он обнаружил приписку. В знак протеста против ничьи в поединке с Базилом из Куоша Смилгакс добился проведения повторного матча в первом сражении.
Повторный матч разрешили. Базилу придется вновь сразиться со Смилгаксом утром в день финальных соревнований.
Это сводило на нет благородную попытку Вастрокса предоставить дракону из Куоша мгновение славы, выставив его на ринг перед огромной аудиторией в последний день, даже с бездействующим хвостом.
Но этой возможностью воспользуется Смилгакс. Поведение Смилгакса было оскорбительным, но очевидно, темно-зеленого не волновало общее мнение.
Единственное, что имело значение, - вступление в легион, даже если при этом он переступит через свою честь и куошитского кожистоспинника.
Релкин побрел по коридору в лазарет и взял свежие мази для растирания, дезинфицирующие средства и лекарства для отращивания когтей. Затем он прошел к конюшням и их временному пристанищу - стойлу со стертым каменным полом, оштукатуренным потолком и плотным занавесом вместо двери на входе. Там были маленькая пузатая печурка, койка для драконопаса и для дракона - большие дубовые нары из бруса, установленные в глубине стойла.
Базил сидел на нарах, пытаясь маленьким ножичком подпилить поврежденный коготь. Релкин содрогнулся при виде повязок и ссадин на голове и плечах дракона. Смилгакс своей булавой учинил что-то страшное в попытке извлечь выгоду из подлого удара мечом.
- Дай мне. - сказал Релкин, забирая маникюрный нож из огромной драконьей лапы. Казалось, Баз этого даже и не заметил. Релкин чувствовал глубокую драконью печаль, охватившую его гигантского подопечного. Глаза База, большие желто-черные блюдца, казались мутными и темными и были устремлены в пустоту.
- Ты здорово дрался. Баз, и еще будешь драться. Мы не позволим этой твари победить нас. Глаза дракона мигнули и прояснились.
- Чушь! Ну о чем ты говоришь? У меня нет хвоста, как же я буду драться?
Теперь меня не возьмут в легион. Напрасный труд.
- У меня есть план.
- Да неужели? Что ж, придержи свои планы, глупый мальчишка! К середине зимы мы будем в Куоше. Боронить, таскать тяжести, сбивать лед со склонов! Вот это жизнь!
Релкин заметил все пять классических признаков "сумрачного" дракона.
- Ну-ка повернись. Я должен подобраться к порезам у тебя на спине.
- Ой-ей, опять иголки и колючки. Вот это настоящая жизнь, разве нет?
Превратиться в крошево на арене, а ночью натереться твоей мастикой!
Но несмотря на жалобы, Базил все-таки развернулся и подставил Релкину свою широченную пятифутовую спину с огромными лопатками и толстыми дугами мышц, сходящимися к позвоночнику.
Релкин обмакнул в мазь швабру и начал дезинфицировать раны.
Пока впитывалась мазь, Базил дрожал и ругался на свистящем драконьем наречии, рассыпая древние выражения, к счастью, непереводимые на язык людей.
Релкин решил, что настало время рассказать про план, состряпанный по дороге от лавки старого Ротеркари.
- Днем я был на улице Старой Карги в лавке у Ротеркари.
- Что тебе надо от этого брухо? Ты прекрасно знаешь, такие вещи не поощряются.
- Он предложил мне немного крови кунфшонского нетопыря. За десять серебреников.
- Что? У нас на двоих и пары не наберется.
- Знаю, знаю, но, я думаю, есть другие способы их раздобыть.
- Ты предлагаешь пойти на какое-нибудь преступление? Подумай-ка, парень.
Это ведь Марнери, ведьмы раскроют дело в два счета. И тебе несдобровать.
Баз съежился, когда швабра подобралась к зараженной ране. Пока Релкин ее промакивал, дракон несколько секунд громко шипел, потом перешел на человеческую речь:
- И потом, что это еще за капля крови кунфшонского нетопыря и, вообще, черт возьми, что такое этот кунфшонский нетопырь? Я даже слова такого выговорить не могу, настолько гнусно звучит.
- Не знаю, я тоже никогда о нем не слыхал, но Ротеркари клянется, что с ее помощью отращиваются недостающие конечности, даже хвосты.
- Да что этот Ротеркари знает о драконах?! Он что, работал когда-нибудь в драконьих больницах? Его дозы рассчитаны на человека, не на драконье племя.
- Да нет же, послушай, я ему верю. Мы достанем десять серебреников и купим крови кунфшонского бычьего нетопыря. А потом отрастим тебе хвост.
- Ослиный, что ли? Никакой кровью с ведьмачьего острова я натираться не собираюсь!
- Попытка не повредит. Ты должен получить свой хвост обратно. Ты должен суметь защищаться. Смилгакс потребовал повторного матча.
- Что?
- Да, он потребовал повторения поединка в знак протеста против ничьи. Он будет драться с тобой за право сразиться с Вастроксом.
Базил застонал уныло и протяжно.
- Нам крышка! Темно-зеленый забьет меня до смерти и проложит себе путь к славе в легионах. Ты похоронишь мой прах на кладбище и получишь нового дракона.
Считай, что я мертвый. Ты избавился от меня, Релкин.
- Чушь, Баз. Я куплю крови этого нетопыря и мы отрастим новый хвост как раз к состязаниям.
Базил зевнул. Затея провалится из-за совершенно очевидного факта.
- Как ты раздобудешь десять серебряных монет? У тебя нет ничего, кроме одежды, которая на тебе. Ты же драконопас, ты ж сирота бездомная. Закон деревни говорит что: нечистокровному дракону нельзя владеть собственностью, а драконопасу не позволено иметь ни единой вещи.
Релкин решительно сжал кулаки.
- Я достану денег! Помнишь, я взобрался на вершину Дворцовой башни и увидел там сад орхидей? Я сорву несколько орхидей и продам их у оперного театра. Сегодня вечером дают "Орхидею", я вмиг распродам все цветы.
- Это будет кража, приятель. Тебя поймают и изобьют.
Драконопас покачал головой:
- Пусть попробуют поймать Релкина. И окно не охраняется, орхидеи легко унести, я просто спущу их в своей сумке.
Базил скосил на него мрачный огромный глаз.
- Прощай, Сирота-Релкин. Я прошу тебя только Об одном: помести мой прах в урну из куошитского кирпича.
- Меня не поймают. Баз. Вот увидишь, поверь Релкину.
Но дракон был сама печаль.
- Экзекуцией занимаются женщины, и команда у них крепкая, плечи будь здоров. Тебе не пережить порки, Релкин. Я тебя потеряю.

Глава 6

На белые стены Марнери опускалась ночь, с севера прилетел холодный ветер.
Прозвучал набат, звезды высыпали на небо, но луны еще не было.
Внезапное беспокойство эхом отразилось на лестницах Сторожевой башни.
Раздались крики, забегали секретари. Охранник перекрыл дверь, ведущую в особые комнаты. Две женщины в серых плащах храмовых жриц торопливо прошли через лестничную площадку к двойным дверям королевской опочивальни.
- Разбудите короля, - сказала та, что пониже, круглолицая женщина, одетая в красный стихарь аббатисы. - Мы должны с ним поговорить.
Стражники послали за лордом-камергером, старым Берли из Сидинта.
Берли с Плезентой были давними неприятелями. При виде пухлой аббатисы дряхлое, морщинистое лицо камергера стало мрачным. Он помрачнел еще больше, когда обратил внимание на ее спутницу - высокую седовласую жрицу без каких-либо признаков ранга, Виурис из Службы Провидения.
- Что теперь? - спросил он раздраженно. - Знаете, сейчас дьявольски поздно.
- Неотложное дело к королю. Мне требуется его разрешение использовать Черное Зеркало.
Камергер выглядел так, будто его змея укусила; судорожно кивнув, он провел Виурис в королевскую опочивальню.
Король Санкер из Марнери был не слишком доволен тем, что его разбудили так скоро. Он только-только заснул.
Но король сделался еще больше несчастен, когда узнал, что поступил запрос на переход через Черное Зеркало.
- Мерзкая штука! О чем я, спрашивается, думал, когда давал разрешение им пользоваться?!
- Ваше Величество, им не пользовались три года. Только по чрезвычайно неотложному делу мы направляем этот запрос.
- Что еще за дело? - Король раздраженно повел глазами. Слуги помогли ему принять сидячее положение. Когда они захотели поправить покрывало на костлявом теле короля, Санкер сердито оттолкнул их.
Виурис помедлила, а потом нагнулась и шепотом проговорила королю на ухо:
- Расследование осквернения в ночь после праздника в честь Основания.
- Ничего не найдете, заранее ясно. Треклятая чепуха и глупости.
- Некто идет от самого Кунфшона.
- Далековато и, должно быть, адски опасно.
- Опасно, но она - могущественная путешественница.
- Проклятые опасности. Одна ошибка, и мы потеряем город.
- Мы должны открыть Зеркало, Ваше Величество.
- Мне не нравится эта мысль, нисколько не нравится.
Аббатисе пришла идея. Она наклонилась и зашептала в другое королевское ухо:
- Ваше Величество, требуется, чтобы у Зеркала присутствовала принцесса Бесита. На этой неделе ее дежурство.
Лицо Санкера вмиг поменяло выражение.
- Так требуется Бесита, э?
- Так точно, Ваше Величество, сегодня ночью ее дежурство.
Король почесал белую щетину на подбородке.
- Замечательно. Вы получаете наше соизволение, можете действовать.
- Благодарим вас. Ваше Величество.
Они преклонили колена, а затем удалились, две фигуры, облаченные в серое, - высокая и сухопарая Виурис и пухлая низкорослая Плезента.
По дороге к центральной лестнице Виурис шепнула аббатисе:
- Почему он передумал?
- Ах, Виурис, вы недавно в Марнери, но должны знать, как сильно король Санкер ненавидит свою дочь. Он даже отрицает свое отцовство. Утверждает, что у ее матери, королевы Лоссет, десятки любовников. Все это было давным-давно, но Санкер не из тех, кто прощает.
- Теперь я припоминаю. Да, конечно, мне ясно.
- Может, вы понимаете так же, почему нельзя допустить, чтобы принц Эральд оказался на троне Марнери.
- Он слабоумный, конечно.
- Король отказывается это признать.
- Понятно, у короля несколько ошибочный взгляд на жизнь.
- Иначе не скажешь. За последние два поколения все сложнее стало иметь дело с Королевским Домом Марнери. И Санкер, и его жуткий предшественник Уаук всегда были капризны.
Они подошли к огромным дверям, ведущим из королевских апартаментов.
Миновав стражников, жрицы быстро направились по лестнице на последний этаж.
Но принцессы Беситы там не было.
- Где она? - спросила Виурис. Плезента вздохнула:
- Бесита - женщина из плоти и крови. Она, скорее, жрица политическая, чем духовная.
- Понятно. В городах Аргоната такое практикуется повсеместно?
- В наших делах у вас еще мало опыта.
- Мое служение проходило далеко, аббатиса. Плезента знала, что Виурис была не просто странствующая сестра Благотворительной миссии, что явствовало из ее серой мантии, белого стихаря и полного отсутствия украшений. Когда пользовались Черным Зеркалом, к этому делу всегда прикладывала руку Служба Провидения.
Виурис, при всей своей неопытности в аргонатских делах, несомненно принадлежала к этой Службе.
- Ну, тогда я пошлю ей записку. Возможно, это подействует на нее.
- Будем надеяться, аббатиса, поскольку послание было срочным - кто-то пересекает глубины, даже сейчас, пока мы. здесь разговариваем. Если Зеркало не открыть вовремя, может произойти несчастье.
- С Зеркалом всегда так.
- Я знаю, аббатиса, и вы должны быть спокойны. У меня есть опыт, это все, что я могу вам сказать, и если я почувствую худшее, то просто закрою Зеркало.
Мы можем потерять нашего путника, но это лучше, чем потерять город.
Аббатиса Плезента, щелкнув пальцами, подозвала пажа.
- Быстро беги в покои Беситы и передай ей, что аббатиса ждет ее в палатах Черного Зеркала по самому неотложному делу.
Юный гонец пустился бегом, запрыгав вниз по ступенькам. Аббатиса повернулась к сестре Виурис:
- Она придет, Бесита знает, что сейчас ее дежурство. Видите ли. Бесите не позволили выйти замуж. Санкер не хотел иметь под боком молодых претендентов на трон Эральда. Вам требуется запомнить, что Санкер казнил Лоссет за измены.
- Значит, сама жизнь Беситы зависит от Ордена Сестер, верно?
- Более или менее. Она не смогла выйти замуж, не смогла насладиться благосклонностью короля, не смогла покинуть Марнери. Санкер помнит, что его отец был вынужден подавить два бунта, которые устроили претенденты на трон.
Поэтому Бесита вступила в Орден.
Ветер свистел за стенами верхнего этажа. Дверь в Орудийную башню, где хранилось Черное Зеркало, была защищена дважды - металлом и заклятием. Плезента шагнула вперед, наложила руки на дверь и сняла охранное заклинание. Затем достала ключ и повернула его в замке.
- Молюсь, чтобы принцесса пришла вовремя, - прошептала сероглазая Виурис.
Как все иначе в городах Аргоната. Здесь мирской дух насквозь пронизал Орден Сестер, а дисциплина, к которой привыкла Виурис, была расшатана. В отдаленных миссиях Службы Провидения мир всегда был враждебной силой.
Дисциплина была суровой, поскольку без нее немыслимо было бы выжить.
В далеких землях Виурис повидала такое, что, без сомнения, обратило бы толстую аббатису в камень. В этом, в частности, и заключалось расстояние между ними.
Плезента поджала губы и подавила страстное желание положить конец этому фарсу и напрямик спросить у Виурис о Службе Провидения. В ее голове теснилось слишком много вопросов.
Это была организация настолько таинственная и, как говорили, тесно связанная с Императорским Домом Кунфшона. Была ли Виурис когда-нибудь при императоре? Как хотелось Плезенте спросить про императора и императрицу. Правда ли, что они столь красивы, как на портретах?
- Она ведь не станет задерживаться, не так ли? - Сероглазая сестра не могла скрыть растущее беспокойство.
- Да, Виурис, она поспешит, не бойтесь. Плезенте было любопытно, каково это - работать в Службе Провидения, постоянно переезжать из города в город, расследовать слухи и интриги, охотиться за шпионами, никогда не имея того, что называется домом. Плезента была рада, что ей позволили жить на одном месте, в ее прекрасном Марнери, под защитой огромных городских стен.
Пока они ждали, тревога Виурис росла.
- Где эта женщина? Вызов был срочный, очень срочный.
- Она придет, Виурис, успокойтесь.
Они продолжали ждать. Плезента надеялась, что Бесита не слишком долго будет тянуть с ответом. В последнее время принцесса обленилась и, возможно, боялась дежурить у Черного Зеркала.
На самом же деле, паж, посланный с поручением от аббатисы, застал Беситу в самый неподходящий момент. Красивый молодой музыкант Трембоуд Новый, целый месяц заставлявший падать в обмороки придворных дам, наконец соблазнился постелью принцессы. Это был смуглый мужественный человек, полный огня и страсти. Бесита как раз переживала момент несказанного наслаждения.
Поэтому она старалась не обращать внимания на стук в дверь, а затем приказала Трембоуду остановиться и поднялась, испуганная и возбужденная, чтобы разобраться, в чем дело. Служанка передала ей записку. Бесита прочла и громко и непристойно выругалась, но делать было нечего.
- Чрезвычайные обстоятельства, мой милый Трембоуд. Мне надо уйти. Как только смогу, я вернусь, обещаю. На лице Трембоуда отразились потрясение и ярость.
- Что? Бесита, ты меня покидаешь? В таком состоянии! Разве не может это твое дежурство подождать хотя бы несколько минут?
Бесита печально покачала головой:
- Боюсь, что нет. Мне приказано посетить аббатису в палатах Черного Зеркала!
У Трембоуда округлились глаза, но поведение его изменилось, он смягчился.
- Кто-то нынешней ночью пересекает глубины?
- Не знаю, но вызов срочный.
Бесита поспешно оделась в пурпурное платье и серую мантию. Еще она надела черный с золотом стихарь Торговой службы, к которой формально принадлежала. - Ты подождешь меня, милый Трембоуд? Я вернусь не позже чем через час.
- Возможно, - сказал он, злобно пожав плечами. - Мне не нравится, когда меня бросают, обманывают подобным образом.
- Но, Трембоуд, кто-то пересекает глубины. Мне нужно идти!
- Я тебя не пущу! Ложись обратно в постель, пусть другие заботятся о Черном Зеркале.
- Нет, любимый Трембоуд, я так не могу. Мне нужно идти.
- Бесита, ты меня так возбуждаешь.
- Трембоуд, любимый, пожалуйста, будь любезен. Прости меня. Останься, я вернусь, как только смогу.
Бесита устремилась вперед, и дверь с глухим звуком закрылась за ее объемистым задом. Трембоуд грязно выругался и, завернувшись в простыню, слез с кровати. Проклятая баба, как она могла его бросить в такой момент?
Он подошел к окну и уставился поверх Северных ворот на квартал эльфов и городские стены. В ночи за стенами зеленое поле казалось серым, а вдали на холмах мерцали огоньки деревень.
Кто же пересекает глубины? В Трембоуде проснулось любопытство. Кто-то пренебрег опасностями тьмы в этом экстренном переходе без расписания. Он раздумывал, подождать ли ему Беситу или лучше уйти - и пусть она потом умоляет его вернуться. В любом случае, он вытянет из нее все, что сможет.
Он поздравил себя - небольшая страшилка у ворот Афо сделала свое дело. К расследованию привлечены имперские силы. Прекрасно, это их отвлечет, пока продолжается настоящая работа.
Трембоуд еще с минуту пристально всматривался в далекие огоньки на холмах Марнери, потом повернулся к принялся одеваться. В следующий раз Бесита будет куда желанней, если ей придется немножечко его уговаривать.
Он натянул алое трико чародея, застегнул зеленый бархатный камзол, сверху накинул тяжелый черный плащ из фусгина и направился из покоев Беситы прочь.
Выйдя из башни, он завернулся плотнее в плащ и пошел в город. Ветер предвестник зимы - пронизывал холодом. Большую часть жизни Трембоуд провел в теплых краях и терпеть не мог холодов.

***

Одна только мысль о холоде вызывала у него дрожь, не имеющую ничего общего с температурой или ветром, потому что напоминала о похищении, когда его спрятали в ледяной подвал в глубине Черных гор. Жуткое место, где Повелители допросили его и взяли к себе.
Чувствуя себя неуютно от страшных воспоминаний, Трембоуд усилием воли отогнал мысли о холоде, а затем повернулся и устремился по холму вдоль Башенной улицы. На углу у холма Фолурана он задержался, чтобы купить кружку дешевого горячего сидра. Потом отправился дальше вниз по холму, мимо Широкой улицы, к гавани, где вошел во внутренний двор, представлявший собой лабиринт распивочных и гостиниц для матросов и путешественников.
В зале Черного Зеркала Бесита присоединилась наконец к аббатисе Плезенте и еще одной жрице, с которой была незнакома. Плезента казалась несчастной, другая сестра, представленная как Виурис из Благотворительной миссии, была явно встревожена. Голос ее едва не срывался, когда она скороговоркой произносила слова заклинаний, сплетая тяжелые, сложные чары, которые воспламенили бы Зеркало, вырвав в очередной раз из пустоты небытия, где оно было обычно сокрыто.
Бесите отчасти передалось их волнение. Сердце в груди глухо застучало. Что бы ни происходило, это было действительно важное событие. При этой мысли Бесита почувствовала смутный страх. И тревогу от перспективы находиться возле Зеркала.
О нем ходили такие жуткие истории.
Установленное на круглом постаменте из черного камня четырех футов в поперечнике. Зеркало было сейчас холодным и непрозрачным. Оно походило на мутное стекло, сквозь которое ничего не было видно, кроме отражений.
- Давайте, мы должны поспешить. Наш путник рискует ради нас всем, мы должны успеть вовремя!
Виурис дрожала.
Бесита терпеть не могла, когда ее торопили с речитативом, дважды она чуть не погубила первичное заклинание. К тому времени, когда заклинание было завершено, она изрядно вспотела и ненавидела себя и Виурис. Наконец под Зеркалом сожгли ветку розмарина, и три жрицы, взявшись за руки, встали вокруг него.
После этого в помещении быстро возросла сила, и в конце концов, с шипящим звуком, словно дюжину куриных яиц разбили над раскаленной сковородой, открылось Черное Зеркало. Обычные отражения исчезли, вместо них, как вид из окна, открылся мир крутящегося серого хаоса. Мимо, вертясь и кувыркаясь, летели темные силуэты, наподобие облаков или волн.
Вдруг Зеркало шипящими, плюющимися искрами прошили красные молнии. Бесита заметила, что одна из искр, отскочив, прожгла ее платье. Она вздрогнула; службы опаснее этой на ее памяти еще не было. Истории о смертях у Зеркала пробирали до мозга костей. Полыхнули новые искры. Воздух стал пахнуть озоном и серой.
Виурис наблюдала за ней, и Бесита подавила свой страх. Виурис попыталась ее подбодрить:
- Это недолго. Она создает ищущее заклинание, она знает, где мы.
"Мое новое платье погибло?" - хотелось крикнуть Бесите в ответ, но в присутствии Плезенты она не осмелилась. У аббатисы был такой острый язык, что с ней следовало быть осторожной.
Три женщины оставались в той же позиции и держали дверь в хаос мрака открытой, а горячие красные искры рассыпались вокруг них.
Вскоре искры погасли, хотя вспышки молний продолжали ветвиться внутри Зеркала, погружаясь все дальше и дальше в мир отражений.
Появилась фигура, крошечная на расстоянии, борющаяся с ветрами тьмы.
Двигаясь все быстрее по коридорам хаоса, продираясь между мирами, она стремительно приближалась к ним.
Путешествие через этот кошмарный район связано с большим риском. Здесь сосредоточены самые могучие, самые жуткие силы врага, включая смертельно опасных Тварей Небытия. Здесь их дом.
Хрупкая фигурка увеличивалась в размерах, но медленно. Вокруг нее бушевал хаос.
- Какая-то сила идет за ней следом, я это чувствую, - закричала Виурис, обладавшая великой силой предвидения.
- Да! - подтвердила Плезента. - Я тоже ее ощущаю. Она приближается быстро, на то есть причина.
Фигура продолжала расти, приближаясь к месту выхода из обители хаоса. Но сзади нее вырастало нечто непомерно огромное, величиной с гору, мощное, как океан.
- Тварь движется быстро, тварь знает, что она здесь! - в отчаянии прошептала Виурис. - Я не знаю, понимает ли она, насколько тварь близко!
Она прокричала в Зеркало:
- Торопись, Лессис, услышь меня и поторопись! Мало времени - тебя сквозь эфир мрака преследует Тварь Небытия.
- Лессис? - вскрикнула аббатиса Плезента. - Та самая Лессис пересекает мрак?
- Да, - сказала Виурис. - Та самая Лессис. Она проходила сквозь мрак чаще, чем кто-либо из живущих. Бесита тем временем сделалась совсем бледной.
- Вы сказали, что ее преследует Тварь Небытия? - сказала она слабым голосом. Бесита до смерти боялась всего, что может выскочить из глубин мрачного мира хаоса. Но ни одно из этих созданий не шло ни в какое сравнение с Тварью Небытия, главным хищником этого мрака. Ни одна ведьма, унесенная Тварью, никогда не вернется назад, разве только в злом облике прислужницы тьмы.
У Беситы задрожала губа:
- Может, нам следует оборвать контакт? Мы не должны допустить, чтобы кто-то из жуткого отродья напал на след Черного Зеркала, расположенного в Марнери.
- Прекрати, - сказала Виурис. - Лессис подходит! Лессис видно было уже отчетливо, она быстро приближалась, подплывая к ним в вертикальном положении, как будто стояла на твердой почве. Одежды ее развевались под ураганным ветром мира теней. Позади гигантским локомотивом надвигалась необъятная Тварь Небытия.
- Мы должны отойти, мы не можем позволить ей обнаружить Зеркало в действии! - завизжала Бесита, бледная, как полотно. Послышался нарастающий рев, сотрясающий мир теней, плотные ткани поверхности Твари стали отчетливее.
Зеркало заискрило возобновленной энергией, небольшие, раскаленные добела стрелы ее вонзались в стены.
Бесита потеряла всякую выдержку и попыталась вырваться, разорвать триединство их сомкнутых рук, но Виурис не выпустила ее запястья. Бесита попробовала освободить другую руку, но тут уж постаралась Плезента и приказала ей перестать.
Бесита задрожала, хотела, завизжать, но обнаружила, что язык прилип к гортани благодаря заклинанию Виурис.
- Будь ты проклята, ведьма! - хотела крикнуть Бесита, но ничего не вышло, и триединство было сохранено.
Абсолютным спокойствием ответила Виурис на ненависть в глазах Беситы, и через пару секунд та унялась. Под конец Виурис прошептала:
- Бесита, перестань, все будет хорошо. Не бойся, Лессис - величайшая из всех ходивших сквозь тьму. Она победит, увидишь.
Но сейчас Виурис меньше всего была в этом уверена. Тварь Небытия была близко, значительно ближе, чем позволяла безопасность. В любой момент мог метнуться какой-нибудь из передних отростков. И всех их захватит, затянет во власть чудовища.
Зеркало наполнилось чужеродной энергией, с его поверхности сорвались бело-голубые искры. Бесита взвизгнула, когда одна из них прожгла пол у ее ног, будто шутиха. Рев нарастал, будто в комнате разыгралась буря. Воздух дрожал, и серный запах становился все неприятнее.
Полыхнуло красным, и человеческая фигура в серо-зеленых одеждах прорвалась сквозь Зеркало и, судорожно дыша, упала на пол, как будто вынырнула на поверхность из океанских глубин.
Виурис и Бесита поднялись и разорвали тройной союз, закрыв Зеркало.

Предыдущая страница 2 Следующая страница


3 Кристофер Раули

Секундой позже щупальца монстра из мрака прошлись по тому месту, где только что во внешнем мире располагалось Зеркало, и неуверенно двинулись дальше, потеряв след.
Бесита осела на пол, ее била дрожь, она вся буквально взмокла от пота. Не в силах говорить, она уставилась снизу вверх на Виурис, а затем на хрупкую фигуру седовласой женщины, стоявшей на полу на коленях.
И это Лессис из Валмеса?
Она видела изможденную, осунувшуюся женщину средних лет, которая все еще не могла перевести дыхания. Заметив пристальный взгляд Беситы, женщина ответила ей быстрой слабой улыбкой и сжала руки, сделав глубокий вдох, прежде чем заговорить. Бесита видела широкое лицо, высокие скулы и большие лучистые глаза.
- О боги, опасность была совсем рядом, благодарю вас всех, что продержались. - Голос был мелодичен и тих.
Лессис с трудом поднялась на ноги, и Бесита заметила, что правая ступня ее забинтована и втиснута в комнатную туфлю очень большого размера. Прихрамывая, Лессис подошла и помогла Бесите подняться с пола.
- Полагаю, на этот раз мы наверняка сбрили ус у отца судьбы! Сестры, спасибо, вы проявили смелость, которой славятся ведьмы Марнери.
Бесита увидела, что плащ на Лессис заляпан грязью, ботинок на левой ноге изношен и порван. Она походила на кого угодно, но не на высокое доверенное лицо правителей Кунфшона.
- Лессис! Моя дорогая, - не смогла сдержаться Виурис. Со слезами она обняла хрупкую фигуру.
Лессис стоически перенесла объятия, а затем мягко выскользнула из рук Виурис, подхватила прямые пряди белых волос и спрятала их под капюшон. Сделала глубокий вдох и расправила плечи. Дело еще не кончено, ей нужно было завершить начатое.
- Спасибо, Виурис, тебе и твоим коллегам. Я должна поспешить с заклинанием. Боюсь, что оно слабеет. Должно быть, меня обнаружили в самом начале перехода. Если бы вы не проявили выдержку, то, возможно, я сейчас была бы игрушкой одного из ужасов глубин.
Она сделала паузу, чтобы перевести дух, и продолжила с усмешкой:
- Конечно, вам не следовало так поступать. Вы подвергли риску весь город.
Бесита не удержалась, чтобы ядовито ни посмотреть на Плезенту. Но, поймав взгляд Лессис, почувствовала себя подавленной и недостойной. В замешательстве она покраснела.
- Но, - сказала Лессис, поднимая палец, - на этот раз, похоже, все к лучшему.
Они направились к двери, и Лессис вдруг резко закашлялась. Она прислонилась к шедшей рядом Бесите, и та ласково ее обняла. Лессис была такой хрупкой, такой маленькой, что Бесита почувствовала прилив нежности.
- Благодарю тебя, храбрая Бесита. Твоя смелость нам хорошо послужила.
Лессис знает ее имя? Это ошеломило Беситу, она почувствовала прилив гордости. Она вся подтянулась, грудь ее высоко поднялась, как будто принцесса оказалась в центре внимания.
Лессис из Валмеса умела влиять на людей. Бесита не знала, что за три секунды проглотила два коротеньких заклинания. Ее чувства долга и патриотизма никогда не были еще столь пламенны.
Лессис, прихрамывая, проковыляла к двери, продолжая опираться на Беситу.
За дверью Лессис наконец отошла от Беситы и проследовала по коридору вместе с Виурис, очевидно, уже достаточно окрепшая, чтобы дальше идти без поддержки. Они свернули на лестницу, углубившись в тихую беседу. Бесита и Плезента следовали за ними на расстоянии. Плезента заговорщицким шепотом произнесла:
- Никогда не знаешь, что о них думать, об этих Серых Сестрах. Шастают повсюду, даже в логове врагов. И пользуются Черным Зеркалом. Она ведь сказала правду, мы действительно рисковали всем городом. Мы рисковали жизнью - еще одно мгновение, и нас утащили бы в ад.
При этих словах Плезента вздрогнула.
Бесита уставилась на нее, уловив в голосе аббатисы лишь раздраженную мстительность.
- Аббатиса, это их тайны и их дела, совершенные, чтобы заполучить эти тайны. Виурис права, Лессис на самом деле опередила Тварь Небытия.
Аббатиса Плезента как-то странно на нее посмотрела.
- Бесита, с тобой все в порядке? - спросила она.
- В полном порядке, аббатиса, в полном. - Бесита одарила ее спокойной улыбкой и направилась к лестнице.

Глава 7

Через два часа после наступления сумерек, когда Релкин пробирался вдоль зубчатых стен Дома Капитула, расположенного позади Сторожевой башни, на востоке прямо над горизонтом висела огромная золотистая луна.
Лунный свет не давал тепла, и северный ветер насквозь пронизывал суконную куртку Релкина. Когда Релкин добрался до стыка зубчатой стены с наружной стеной самой башни, он весь трясся от холода. Когда-то Релкин нашел там несколько трещин, образовавшихся при падении мортиры, и в первую же ночь взобрался на башню, чтобы взглянуть на город с высоты.
Сейчас он смотрел с крыши Дома Капитула. Огоньки внизу манили в тепло, в уютные комнаты с разожженными каминами и желтыми лампами. Там, в тепле, за вечерней трапезой отдыхали солдате!.
Легонько ударил ветер; Релкин вздрогнул и протянул руку к первому уступу.
Отсюда башня круто взлетала вверх, до первых зубцов было более сорока метров.
Релкин довольно быстро нашел за что зацепиться - в нынешние времена уже не проводили регулярный осмотр башни. И даже с самого начала она не предназначалась для обороны. Здесь находились апартаменты высокопоставленных особ из легионеров и администрации. В огромных стенах были прорезаны окна. По башне расползлись трещины и продолжали расти дальше.
Релкин был малый проворный и прекрасно лазал по стенам. Вскоре он уже пробирался мимо окон жилых помещений, плотно закрытых от ветра. Эти этажи он миновал быстро и в конце концов добрался до уступов, где башня становилась уже.
Здесь ширина ее уменьшалась наполовину, башня поднималась еще на пятьдесят футов, заканчиваясь конической крышей. Она была самым высоким сооружением Марнери и превосходило все остальные, включая огромный купол над Храмом.
Быстро осмотревшись, Релкин не заметил никакой охраны.
Он споро взобрался на уступ, пересек террасу и направился вниз вдоль южной стены. Там были вырезаны причудливые балконы, на которых виднелись кадки с кустиками и деревцами. Во многих окнах янтарным светом горели лампы. Здесь жили самые высокопоставленные люди города: администраторы, владельцы поместий из аристократии и члены Совета стражников.
Релкин заранее проследил за стражниками. Обычно они патрулировали по периметру по двое через каждые полчаса. Поскольку сейчас их не было видно, у него было время, чтобы привести свой план в исполнение.
Добравшись до места, откуда, он знал, было легче всего спуститься на нужный балкон, Релкин вновь перелез через зубчатую стену. Южная сторона башни была декорирована каменными уступами, обрамляющими ворота и окна. Детская забава для умелого вора. Вскоре Релкин уже залезал на широкий балкон одного из верхних этажей, где в маленькой круглой теплице с незапертой дверью рос целый цветник орхидей.
Через стеклянные панели дверей была видна пара зажженных ламп. Занавеси были раздвинуты, и Релкин видел роскошную комнату, заставленную тяжелой мебелью темного дерева. Внутри никого не было видно. Путь был открыт.
Он чуть помедлил, чтобы бросить с балкона взгляд. Луна низко плыла над горизонтом, в небе мерцали звезды. Внизу, спускаясь к темной воде залива, раскинулся белый город, залитый теплым светом желтых фонарей. На дамбе, уходящий далеко в море, стоял маяк Марнери, его огромный фонарь каждые две минуты совершал оборот - фонарь вращала команда специально обученных обезьян из Кунфшона.
Релкин чувствовал, как возрождаются надежды на будущее. Всего несколько чудесных цветов, и он заработает у богатых горожан, которые придут на "Орхидею" в Оперный театр, по меньшей мере десять серебряных монет. Утром он купит у старого Ротеркари магическую кровь кунфшонского бычьего нетопыря и отрастит Базилу хвост.
Запоров не было, владельцу в голову не могло прийти, что кто-нибудь заберется на башню, чтобы украсть цветы. Дверца оранжереи открылась легко, Релкин проскользнул внутрь. Тепло жаровни поддерживало влажную, тропическую атмосферу со странным перечным запахом каких-то черных местных растений, которые росли в бадье вдоль одной из стен.
По другую сторону росли орхидеи. И как же они были прекрасны! Длинные лепестки изысканных оттенков желтого и розового сейчас при свете луны были бледно-серыми. Это были самые красивые цветы, какие только Релкин видел когда-либо.
Он открыл свою сумку и принялся выдергивать растения из горшочков.
Оставляя на корнях немного влажной почвы, он заворачивал каждый цветок в тряпицу и укладывал в сумку, пока не насобирал больше дюжины. Закрыв сумку и перебросив ее через плечо, он вновь распахнул дверь оранжереи и вышел.
Все оставалось по-прежнему, за одним исключением. На балконе он был уже не один. Обезьяноподобный пес в ошейнике с толстыми шипами нюхал перила балкона там, где перелезал Релкин.
Релкин на цыпочках быстро пошел прочь.
Балкон кончился. До следующего прыгать - далековато. Обезьянособака подняла жуткий лай и вой. Релкин слышал, как застучали по камням когти.
Перепугавшись, он прыгнул, но получилось неловко: поскользнувшись на перилах соседнего балкона, он едва не погиб. Его спасло лишь то, что он оказался верхом на перилах. От удара перехватило дыхание, но он все же сумел сползти на балкон, прежде чем потерял сознание.
Он быстро пришел в себя. Дыхания по-прежнему не хватало, и сильно болело в паху. Трудно было подняться даже на колени. И еще труднее подобрать сумку.
Релкину почти удалось одолеть эти трудности, когда случилась новая неожиданность. Двери на балкон распахнулись, появилась какая-то фигура. Релкин уставился в лицо худой женщины с прямыми седыми волосами и усталыми глазами, завернувшейся от холода в коричневое одеяло. В правой руке у нее блестел нож длиною в фут, и нож этот был направлен Релкину в горло.
Некоторое время женщина лишь внимательно на него смотрела. Выясняла, наверное, кто это - безобидный ребенок или некая жуткая тварь из стана врагов?
- Что ты здесь делаешь? - наконец сказала она. Голос ее словно бы принуждал к ответу.
- Ворую орхидеи, - ответил он, сам удивившись накатившей на него откровенности.
- Зачем?
- Хочу продать их перед представлением "Орхидеи". Раздобыть денег для магии, чтобы отрастить хвост моему дракону.
- Ты драконопас?
- Да, - сказал он, не вполне понимая, почему отвечает так просто и правдиво. В этой женщине было что-то такое, что вытягивало из него правду.
И по тому, как она держала нож, было сразу видно, что она умеет им пользоваться. Сталь блестела, и Релкин смотрел на клинок как зачарованный.
- Входи, сиди здесь, пока я не решу, что с тобой делать.
Релкин почувствовал, как что-то покидает его сознание, как будто приподнимается тяжелый покров. Инстинкт самосохранения взял верх.
- А не будет ли проще, если я продолжу в том же духе и спущусь по стене?
Женщина повернулась и пристально на него посмотрела. Взгляд у нее был особый: казалось, он буравил насквозь.
- В дом! Я не позволю, чтобы в башне спускали с рук воровство. Цветы надо вернуть тому, кто приложил столько усилий, чтобы их вырастить. В северных краях тропические растения очень трудно выращивать.
Релкин оглянулся на перила и оценил свои шансы. Женщина взглянула на него и дважды щелкнула пальцами. Релкин, двигаясь будто во сне, прошел вслед за ней в комнату, залитую янтарным светом и уставленную шкафами, распухшими от томов, переплетенных в темно-коричневую кожу. Там он уселся на стул, все еще ощущая тошноту, хотя боль в паху проходила.
Женщина позвонила в серебряный колокольчик. Появился стражник и получил ее указания.
Затем она повернулась к Релкину.
- А теперь расскажи мне подробно, что такое стряслось с твоим драконом.
Релкин попытался заговорить, но мысли его были полны тумана, и он не сумел объясниться членораздельно.
- Живее, молодой человек! - сказала женщина. Но потом, увидев его глаза за поволокой бесчувствия, поняла, в чем дело. - Ах да, как глупо. Прости.
Она щелкнула пальцами в третий раз и разрушила чары. Сознание Релкина избавилось от заклятия повиновения.
- Ну, - сказала леди. - Что случилось с драконом?
- Ему отрубили мечом кончик хвоста.
- Как зовут твоего дракона и какой он породы?
- Имя его Базил, Базил из Куоша. Он куошский кожистоспинник, спина коричневая, живот зеленый, а ноги толстые и сильные.
- Не сомневаюсь, что он - красавец. Хорошо, я скоро вернусь. Положи цветы, которые ты украл, на стол. Я верну их владельцу.
Релкин с мрачным видом достал из сумки цветы. Теперь его накажут, а потом Базил провалит бой, и их отправят в Куош, где до конца своих дней они будут вкалывать по хозяйству.
Прошла минута, а может две, и стражник вернулся - на этот раз в сопровождении двух дежурных, молодых студентов из Дома Капитула, помогавших поддерживать порядок в Сторожевой башне.
Стражник указал на Релкина:
- Вор. Отвести в подземелье и передать дисциплинариям. Я бы лично рекомендовал окунуть парня с головой в воду.
- Когда с ним поработают экзекуторши, купание ему будет очень кстати, сказал один из дежурных, узколицый юноша с глазами ласки.
- Они сегодня в отличной форме! - добавил второй. - Мы уже обработали троих пьяных подмастерьев и одного карманника, - похвастал он. - Это все, конечно, из-за полнолуния - такое каждый месяц бывает, а тут и материальчик валом валит! Ну и ночка.
Веселое настроение дежурного ничуть не подбодрило Релкина. Его стащили со стула, связали спереди руки, и дежурные уже готовы были его увести, когда дверь открылась и вернулась бледнолицая леди с усталыми глазами.
- Минуту. Прежде чем вы его уведете, я кое-что ему дам.
Она положила Релкину за пазуху небольших размеров плотный коричневый пакет.
- Вот, возьми, мастер Релкин. Вскипяти содержимое пакета в чане с водой и дай выпить своему куошскому кожистоспиннику. Гарантирую, что вкус ему не понравится, но здоровью поможет, судя по описанию.
Релкин едва успел ее поблагодарить, как его уже утащили за дверь и поволокли по лестнице в подземелье.
На лестничных площадках его вели через толпы слуг, послушниц, стражников.
На этажах пониже площадки были просторнее и широкие коридоры разбегались в трех направлениях.
На первом этаже Релкин проследовал мимо группы послушниц, чистящих мраморные плиты. Девушки захихикали, когда его повели к лестнице в подземелье.
- Отгадай-ка, кто сегодня ночью не будет нагло шляться по улицам? раздался чей-то голос. Смех возобновился.
- Окуните его в залив, пускай поостынет! - послышался другой голос.
Он скатился вниз по ступенькам к посту охраны. Его зарегистрировали и усадили на скамью перед небольшим спортзалом, используемым и для наказаний.
Здесь уже сидело несколько подростков. В большинстве своем - подмастерья, выловленные за драки. Они сидели угрюмые, молчаливые, одурманенные алкоголем.
От них разило потом и кислым пивом.
Наручники с него сняли, и охрана сообщила о доставленном экзекуторам, которые ненадолго вышли из внутренних дверей, чтобы забрать следующего преступника. Вскоре из-за дверей раздались вопли, что для этого места было делом обычным. Релкина передернуло. Но ничего не поделаешь, приходилось смириться. Прихожая закрыта на ключ, хотя стражников за дверями нет.
Внутренние двери вновь распахнулись. Вошла женщина средних лет в бесформенном сером одеянии Дисциплинарного Ордена. Ее мощные руки были украшены золотыми браслетами, соответствующими ее рангу. Она молча указала дорогу первому из парней. Тот неуклюже поднялся на ноги и прошел в зал. Релкин мельком глянул на инвентарь, который лежал внутри, и на места для регистраторов правосудия, расположенные рядами.
Двери закрылись. Остальные подростки уставились в пол, не делая и попытки заговорить.
Релкин остался один на один с мрачными мыслями. Впереди маячила надежда поправить здоровье Базила, и за это он был благодарен. Но до этого ему придется пережить неприятный период жизни.
В замке со стороны коридора повернулся ключ. Дверь приоткрылась, внутрь сунулось чье-то лицо. Релкин тупо уставился на него, а потом вдруг опомнился:
- Лагдален!
- Шшш! - шепнула она и наклонилась к нему. - Пойдем со мной, я знаю, как отсюда выбраться.
Остальные едва на нее посмотрели: Лагдален была одета в серый балахон Ордена Сестер с голубыми нашивками послушницы. Очень стараясь выглядеть официально, она прошла мимо и распахнула дверь в зал. Наказание как раз шло полным ходом, и подмастерья смотрели в пол, погруженные в свои мысли.
Релкин проследовал за Лагдален, и вместе они проскользнули за спинами регистраторов правосудия. Те, поглощенные своим делом, даже не обернулись. Еще несколько шагов, и они вышли на узкую лестницу. Она вела к маленьким комнатам, забитым снаряжением, принадлежавшим спортзалу.
- Быстрее, мне не хочется, чтобы нас здесь застукали, - настойчивым шепотом сказала Лагдален, волоча Релкина за собой через темное помещение в другой коридор. Они подошли к окну, выходившему на узкую аллею.
- Этот коридор ведет к кухне. Если пойдешь прямо, окажешься у конюшен.
Релкин прямо не знал как ее благодарить. Он рассказал Лагдален о женщине с белыми волосами и о свертке, который она дала.
Глаза у Лагдален стали круглыми:
- А на каком этаже она живет?
Релкин пожал плечами, какая, мол, разница:
- Почти на вершине башни, а может тремя этажами ниже.
Лагдален закусила губу и покачала головой.
- Тебе повезло, Релкин. Там живут очень могущественные люди. За такие дела она могла превратить тебя в лягушку.
- Так не превратила же. По-моему, она добрая.
- Наверное, это одна из верховных ведьм. Но повторяю: тебе повезло. В следующий раз, Сирота, будь осторожен - меня может не оказаться поблизости.
- Спасибо тебе, Лагдален из Тарчо.
- Да ладно уж, - сказала она, нервно сжимая руки. Ей надо было еще вернуть ключ в охрану, пока его не хватились.
- Почему ты спасла меня? - спросил Релкин.
- Проходила по лестнице, смотрю - ты, и потом мне не очень понравилось, что говорили другие девицы. Я и решила тебе помочь.
- Тебе за это самой могли всыпать.
- Не думаю. Никто из знакомых не видел, как я вхожу. А мальчишки были слишком расстроены, чтобы что-то заметить.
- Благодарю тебя еще раз, Лагдален из Тарчо.
- До встречи, Релкин, и постарайся быть осторожным.
- До встречи, Лагдален. Мы обязательно еще встретимся.

Глава 8

К утру варево было готово, а терпение Релкина дошло до предела. Его подопечный пребывал в угрюмом расположении духа.
- Проклятый хвост! Болит адски! - Баз осмотрел хвост а луче солнечного света, падающего в стойло через вентиляционное отверстие в крыше.
- Правильно, и будет болеть. Ты же не захотел оставить мою припарку.
- Что толку в людских припарках! Дурачок, я же не человек, а дракон.
Релкин вздохнул. Время от времени уход за больным драконом превращается в основательное испытание.
- Всякая плоть разлагается по одним и тем же законам, Баз. Из-за крошечных таких штучек в воздухе и земле. Это всем известно. Даже драконы могут подцепить заражение.
Базил ворчал, продолжая исследовать саднящий, загнивший обрубок хвоста.
Инфекция уже распространилась на дюйм выше раны.
Релкин снова смазал обрубок раствором йода. Базил взвизгнул и зашипел от боли. Огромные глаза его сверкали.
- Ничего себе лечение, - прорычал дракон. Его узкие уши были прижаты, а пухлые синевато-серые губы обнажили двухдюмовые клыки. Не слишком веселое зрелище, когда зверь весит больше двух тонн.
Релкин перешел на самые мягкие интонации.
- Я знаю, Баз, это больно. Мне самому очень жаль, но если бы ты выпил магическое лекарство, которое я приготовил, то со всем этим скоро было бы покончено.
- Пить эту гадость? Ну уж нет.
- Базил!
- Это отрава.
- Оно волшебное, попробуй - хуже не будет.
- Да я только подумаю, что это надо пить, как у меня желудок выворачивается наизнанку.
- Ты должен попробовать.
- Ты отлично знаешь, какой у меня слабый желудок.
- Баз, через три дня у тебя драка со Смилгаксом. Ты должен победить, чтобы в финале выйти против Вастрокса. Без этого лекарства у тебя нет ни шанса против Смилгакса. Ты выйдешь из игры за место в легионе.
- Я не понимаю, как можно ожидать, чтобы дракон с таким желудком, как у меня, пил подобную гадость?! Релкин в ярости расправил плечи.
- Теперь я знаю, почему тебя зовут "сонным" драконом! Ты просто идиот.
Огромные драконьи глаза пылали, шипение стало громче.
- Дурак, ты что, сам не чувствуешь запах? Не знаю, что там такое, но вонь жуткая.
- Хочешь обратно в Куош? В компанию к другим "сонным" драконам? Таскать телеги с навозом и волочить плуг?
Шипение резко оборвалось. Базил пристально смотрел на высокую черную бадью с колдовским варевом.
- Не желаю я пить это вонючее кошачье дерьмо, и мне плевать, что...
- Может быть, выглядит это и неприятно, но не настолько уж плохо.
- Что еще может сказать человеческий детеныш, у которого нос растет неизвестно для чего! Да что тебе известно о запахах. Ни один человек не найдет выход из пивоварни, если у него не окажется под рукой огня!
Тяжелые драконьи лапы для пущей выразительности скрестились на груди.
Релкин не сдавался:
- В свое время всем надоело ждать, когда ты вылезешь из яйца, и яйцо вскрыли за тебя. Между прочим, на девяностый день.
Что было сущей правдой. Базил был одним из сонных маленьких кожистоспинников, когда появился на свет. Баз посмотрел на Релкина с выражением оскорбленного достоинства:
- Глупый мальчишка, какое это имеет отношение к делу?
Релкин продолжал скорбным голосом:
- Говорят, ты просто скрючился там и ждал. Ты никогда не знал ничего лучшего. Думал, что мир занят именно этим, а ты просто лежишь и ждешь, пока кто-нибудь не соберется и не вскроет яйцо вместо тебя!
Базил с громким ворчанием отвернулся. Хвост его странно дрожал, а двухтонный торс был воплощением обиды и гнева. Потом он оглянулся на Релкина:
- Ты просто мерзавец, и я вообще не обязан обращать на тебя внимания.
- Выпей эту бадью. Ведьма обещала, что все получится.
Базил пренебрежительно фыркнул:
- Гадкая, вонючая дрянь. Нет уж, спасибо.
- Я уже не говорю про то, как рисковал, чтобы раздобыть для тебя эту самую дрянь. И прошу-то я у тебя почти ничего - всего лишь ее выпить.
- Э-эх!
- Базил! Неужели ты действительно хочешь отправиться в Куош и таскать тачку до конца своих дней?
Дракон слабо фыркнул. Глянул назад одним глазом и отвернулся, встретив сердитый взгляд Релкина, стоявшего руки в боки.
- Ты деревенскую жизнь знаешь. Сделаешь там какую-нибудь глупость, к примеру напьешься и опрокинешь стог сена, как тебя тут же отведут к кузнецу и достанут щипцы для кастрирования.
Базил хрюкнул и отвернулся. О драконы древности! Какая это тоска, вести подобную жизнь. Как будто скотина в поле.
- Буйного дракона в деревне терпеть не станут. Базил печально вздохнул.
Мгновение он что-то шипел себе под нос. Затем со стоном тряхнул головой и повернулся к Релкину.
- Ты прав, Релкин. Двигай сюда бадью. Релкин не стал упускать шанс. Он безжалостно продолжил атаку.
- Только вообрази: всю весну тягать плуг, Базил. Мы на этом разжиреем, верно? Через некоторое время ты станешь таким пухленьким и довольным, что тебе уже будет все равно, я правильно говорю?
Баз застонал:
- Ты знаешь, как меня достать, глупый мальчишка! Давай бадью!
Базил ухватил бадью с бурой, дурно пахнущей жидкостью. Варево было густым, вязким и слегка походило на пиво на ранней стадии брожения - мутное, темно-коричневое, с желтоватой пеной.
Базил не знал, стоит ли ему рисковать, поверив рассказу мальчика. На первый взгляд, это чистый бред. Могущественная ведьма в Высокой башне выбрала, видите ли, время и состряпала лекарство для Сироты Релкина. В обмен на цветы и любовные утехи.
Болтовне о прелестях этой ведьмы и характере утех Базил не верил. Слишком хорошо он знал хвастливую натуру Релкина. А что касается самой ведьмы и происхождения этого зелья, на этот счет вытянуть из него ничего не удалось.
Похоже на то, что он и сам этого толком не знает.
Дракон поднял бадью с вонючей жижей. Ужасно прогорклый запах. Ноздри его сморщились от отвращения. Он опустил бадью.
Желудок вздрогнул и сжался от одного только запаха.
- Пахнет дерьмом больной кошки! - прорычал дракон.
Релкин, тот просто отвернулся.
С усталым стоном Баз поднял бадью и сделал быстрый глоток. Может, если пропустить сразу побольше жидкости, то будет не так противно.
Варево пахло кошачьими испражнениями и - о имена богов! - на вкус походило на них же. Во всяком случае, очень похоже.
Базил поставил бадью на пол и подавился - жидкость не лезла внутрь! Для глотки и желудка она была чересчур отвратительна, чтобы ее принять. Базил накрепко схлопнул огромные челюсти и попытался сглотнуть. Потребовалось неимоверное усилие.
По мере того как лекарство вязко сползало по глотке вниз, он отчаянно твердил про себя, что ведьма ведь обещала - все должно получиться.
Жидкость походила на теплую слизь, зловоние было жутким.
Вдруг База поразила ужасная мысль. А что если "ведьма" - просто знатная дама, с удовольствием сыгравшая шутку с несчастным драконопасом?
По слухам, такое случалось часто.
Первый глоток прошел. Баз содрогнулся и сделал глубокий свистящий вдох.
- Жуткое дело. Просто ужасно.
Пот каплями выступил на его морде. Длинные бугры мышц на спине, где у его предков когда-то росли крылья, начали зудеть.
Релкин был неумолим.
- Раз уж начал. Баз, так допивай.
Дракон взглянул на бадью. А стоит ли? Сможет ли он проглотить всю эту мерзость? Он быстро поднял сосуд, влил в рот дюжий глоток, сглотнул, половина прошла внутрь, потом он подавился, поперхнулся, и бурая пена фонтаном вышла обратно.
Релкин бросился за оружейную стойку, потом выглянул. Глаза дракона были полны беспредельной муки.
И вновь Баз поднял бадью и влил в рот порцию зелья. Вздрогнул, подавился, но проглотил.
- Во имя Первого Яйца, лучше бы это зелье сработало!
Релкин был в ужасе. Не только для База, для него тоже лекарство пахло не лучшим образом. Он знал, что дракон совершил геройский поступок. И для Релкина осталось загадкой, как же Баз умудрился проглотить эту гадость. Ведь у База, как у многих кожистоспинников, желудок и вправду слишком разборчив.
Релкин знал, что зелье обладает какой-то магической силой. В этом-то он не сомневался с тех самых пор, как начал его кипятить.
На самом деле, невероятное лекарство. Когда он вытащил пакет и вскрыл его, там оказалось небольшое количество коричневого порошка и с полдюжины веточек с крохотными желтыми листьями. Но как только Релкин начал его кипятить в чане с водой, зелье изменилось, превратившись в тягучую зловонную жижу, которая еще долго булькала сама по себе, после того как он снял чан с огня.
Базил ждал, борясь с тошнотой, затем не выдержал и почти все выпитое изверг обратно. Через минуту он оправился, сглотнул и сделал глубокий вдох.
Затем огромной своей лапой провел по глазам.
- В конце концов, не так уж в Куоше и плохо. В юности я был там счастлив.
- Когда это было, Баз! Теперь, чтобы заработать на пропитание, тебе придется работать полный рабочий день. А ты знаешь, что это такое. Для начала тебе придется проделать массу тяжелой работы. Но у тебя будет приличное стойло, регулярное питание и печка, чтобы греться зимой. Весной будет работа с плугом, летом - перевозка грузов, осенью - уборка урожая. В общем, мирная деревенская жизнь.
- Ладно, ладно, попробую еще раз.
Баз сделал над собой усилие и поднял бадью, выпив до дна остатки колдовского питья. Со стуком опустил бадью на пол и прислонился к стене. Голова у него закружилась.
- Ужасно себя чувствую, - сказал он. - По-моему, я умираю...
Девятифутовый торс обмяк, толстые задние лапы подкосились, и Баз сполз по стене. Уже лежа, он содрогнулся, а потом свернулся клубком, чтобы заснуть, засунув потрепанный хвост под голову.
Пару минут Релкин с тревогой следил за ним. Неужели он отравил дракона?
Если так, его повесят. Что если ведьма обманула? Или ошиблась в заклинаниях?
Баз захрапел. Релкин прижал палец к большой артерии за ухом База драконий пульс был медленный, но ровный. Мальчик осмотрел внутреннюю поверхность уха, которое оказалось здорового розового цвета. Кончик носа был холодный. Никаких признаков отравления.
Наконец Релкин ощупал кожу ниже лопаток вдоль бугров несуществующих крыльев. В норме. Обычно у больных драконов температура поднимается сначала именно там.
Минуты тянулись. Баз продолжал мирно сопеть. Релкин на цыпочках отошел и принялся приводить в порядок щит и оружие Базила: и то и другое пострадало в схватке со Смилгаксом и требовало ремонта.
Баз спал. Спал двадцать девять часов подряд, пробудившись только на другой день к вечеру. Проснулся он с бешеным аппетитом и новым кончиком хвоста, который был немного короче прежнего и согнут под странным углом, так что казался сломанным.
И все-таки это был настоящий хвост, гибкий и вполне послушный его обладателю.
Релкин издал вопль триумфа и пустился по стойлу в пляс. Базил же уставился на свой новый хвост - жуткое зелье подействовало, хотя он и не был уверен, что ему нравится, как выглядит результат.
- Ну что ж, - сказал он печально, - теперь мне придется вечно носить эту уродину.
Кончик хвоста был серого цвета и довольно странно выглядел на фоне зелено-коричневого туловища.
Релкин только присвистнул.
Тренировки ради Баз подцепил хвостом бадью и подбросил ее в воздух, потом поймал и швырнул о стену. Как будто он пользовался им всю жизнь!
Дракон разразился счастливым ревом, дотянулся хвостом до оружейной стойки и вытащил булаву. Он повертел ею в воздухе, нанеся несколько сильных ударов по тренировочной груше, которая висела в углу. Релкин отпрыгнул в укрытие.
- Работает, Релкин! Черт возьми, как здорово работает!
Булава с силой ударила по груше. Баз запрокинул голову и заревел от восторга. Несколько часов спустя Базил, уже успевший получить прозвище Хвостолом, энергично упражнялся в спортивном зале. Его новый хвост не переставал удивлять зрителей. Баз обнаружил, что в некотором отношении новый хвост оказался даже лучше прежнего, поскольку им было удобно держать рукоять маленького хвостового меча. Базил прикинул, что теперь сможет наловчиться хорошо орудовать этим мечом, самым трудным оружием из драконьих боевых искусств, в котором он никогда не был особо силен по части мастерства.
Наконец он уступил мольбам Релкина и закончил тренировку. Настало время поплескаться в пруду, а потом перекусить. Толпа зевак расползлась, за исключением высокого зеленокожего дракона.
- Привет, Смилгакс! - сказал Базил, узнав врага.
- Базил из Куоша, ты хорошо послужишь Империи - в качестве сельского дракона, конечно. Я поступлю в легион, а ты вернешься к навозной куче. Такова жизнь, верно?
- Не знаю, не знаю, Смилгакс. Подождем до финальной схватки. У меня есть теперь новенький хвост, и я с легкостью могу управляться булавой и щитом.
Смилгакс издал мрачный смешок.
- Тебе этот недоделанный хвост не поможет, когда я пойду в атаку с клинком из Во, Синим Убийцей.
- Тебя встретит мой меч из Куоша, Пиокар. И мой новый недоделанный хвост, как ты изволил выразиться, позволит мне защититься от хвостовой булавы и малого меча. Вспомни, Смилгакс, когда мы встречались на ринге, дела не всегда заканчивались в твою пользу.
Смилгакс вскипел:
- Эта омерзительная хреновина, которая у тебя теперь заместо хвоста, тебя не спасет, куошский дракон! Пары ударов будет достаточно, чтобы уложить тебя в пыль.
Высокий темно-зеленый дракон, подергиваясь, смотрел на Базила.
- Ты слишком самоуверен, Смилгакс! Посмотри на мой хвост, думаешь, я не готов к схватке?
Базил задрал хвост, размахнулся булавой, подкинул ее в воздух и поймал в аккурат на пути вниз, не дав ей плюхнуться в пруд.
Смилгакс следил за ним горящими глазами. Когда Релкин бочком проходил мимо Смилгакса, тот развернулся и свирепо уставился на него. Релкин заметил беспричинную ярость во взгляде дракона. Он знал, что в Драконьем доме темно-зеленый находится под наблюдением после нескольких вспышек злобы. В последний раз он тяжело ранил своего драконопаса, сломав ему руку и плечо злым, бездумным ударом.
Релкин спокойно продолжал путь, не решаясь пуститься бегом, хотя и ощущал за спиной горячее дыхание Смилгакса. С недовольным трескучим шипением дракон развернулся и надменно прошествовал к своему стойлу.
Спустя час или около того Релкин был удивлен появлением в дверях их пристанища какого-то незнакомца. Это был человек средней комплекции, темноволосый, со сверкающими карими глазами и экстравагантными усами. Черный плащ его распахнулся, открывая алые панталоны и башмаки из ярко-зеленой кожи.
Базил спал на своей подстилке, и медленное посапывание эхом перекатывалось по стойлу.
- Приветствую, - легонько кивнув, сказал незнакомец и положил на пол черную кожаную сумку. - Позвольте представиться, я ветеринарный врач Херпенско, известный в Кадейне и Моншаго, знаменитый в Минуэнде и Карпенсаке. По сути дела, я лечил пациентов во всех южных городах. Здесь, в Марнери, я навещал друзей, и когда услышал, что есть дракон, потерявший кончик хвоста, то решил, что должен его осмотреть.
Релкин рассердился, сразу же невзлюбив этого парня.
- Мой дракон вполне здоров и отдыхает, так что, боюсь, вы зря потратили время.
- О, время будет потрачено с пользой, поверьте. Между прочим, некоторое время я совсем не занимался драконами, поэтому мне необходимо кое-что освежить в памяти. Я даже не потребую никакой платы. Чем не благородное предложение?
Незнакомец быстро прошел внутрь стойла и остановился перед хвостом дракона.
- Какой странный кончик для драконьего хвоста. Не могу представить, каким же образом он так вылечился.
Релкин вскочил с койки, рука его скользнула к ножу у пояса.
- Прошу вас, говорите потише. Мой дракон спит, сегодня ему нужен хороший отдых. Завтра - день финальных соревнований, и ему потребуется вся его сила.
Так что, если не возражаете, я должен просить вас немедленно уйти. В любом случае, посторонним сюда нельзя.
- Это ты так считаешь, - пробормотал незнакомец и вдруг странно пожал плечами и взмахнул длинными пальцами перед лицом Релкина. Релкин поперхнулся.
Он обнаружил, что ему трудно дышать.
Он выхватил нож, замахнулся на посетителя, но промазал.
Затем мужчина сжал ему горло рукой, прижимая к лицу подушечку, пропитанную чем-то пахучим.
Релкин попробовал сопротивляться, но, когда сделал вдох, все вокруг начало удаляться. Сопротивление ослабло.
Незнакомец стоял перед ним. Нож он отбросил в сторону и что-то теперь говорил низким и грубым голосом.
Казалось, будто грудь Релкина сжало тисками - мальчик судорожно глотнул воздуха, а потом все исчезло.
Окончательно одурманенный, Релкин поднялся на ноги и побрел в коридор. Там он остановился, тупо уставившись вдоль ряда дверей и стойл. Вдалеке мальчишки драконопасы гоняли у ворот Драконьего двора мяч. Релкин смотрел на них и гадал: кто же это такие?
Тем временем незнакомец вернулся к своей сумке и вытащил оттуда красный мешочек. Он взрезал его ножом и достал ярко-зеленый плод, который положил прямо перед Базилом на пол. За секунду плод увял и сморщился. Незнакомец произнес несколько магических слов, и колдовство было закончено.
Он захихикал, поднял сумку и вышел из стойла. Пройдя мимо потерявшего разум Релкина, разглядывающего свое отражение в бочонке с дождевой водой, он выскользнул за дверь и исчез.

Глава 9

Набат на Сторожевой башне вновь возвестил о заходе солнца. Окна города были закрыты ставнями из-за порывов ветра, предвещавшего бурю: скоро на вершины Голубых холмов ляжет снег. Белые деревья на Фолуранском холме роняли побуревшие листья, и ветер швырял их на землю и гнал вокруг громады Храма на площади у подножия холма.
Для похорон предпочитали вечернее время, и в главном зале Храма шла заупокойная служба: отпевали купца Тахика из Би, умершего на восьмидесятом году жизни в собственном доме на Корабельной от внезапной лихорадки. В Храме собралась толпа родственников, морских капитанов, купцов и банкиров, чтобы отдать последнюю дань уважения.
И пока первый этаж был занят, в подвале в потайной комнате проходило небольшое, но важное собрание. В этой комнате, ход в которую вел через стенной шкаф в ризнице старшей жрицы, собрался Комитет Провидения города Марнери.
Посреди стола лежали раскрытые тексты Хартии Кунфшона, своего рода руководства по правилам ведения споров, если таковые возникнут. И все шло к тому, что скоро в этих правилах возникнет нужда. Пока еще к текстам почти не обращались, но страсти уже накалились до предела.
Комитет Провидения был создан из чиновников высшего ранга гражданских и военных служб города. В его работу входил обмен информацией с самой Службой Провидения, управляемой из Кунфшона. Еще Комитет был ареной для споров между группами, которым иначе было бы негде высказывать свое недовольство друг другом и обмениваться мыслями.
Силы на поле битвы располагались обычным порядком: легионы, которыми по большей части руководили мужчины, - против Храма, управляемого почти исключительно женщинами. Королевская администрация и представители торговых и купеческих домов находились меж двух огней - легионов и Храма, - и каждая из спорящих сторон старалась перетянуть их на свою сторону.
Через широкий круглый стол генералы Гектор и Кесептон недовольно смотрели на Верховную жрицу Эвилру, аббатису Плезенту и принцессу Беситу. Справа от Кесептона с начальником полиции Гланвисом по правую руку сидел камергер Берли.
Напротив расположились купцы, Йавайн и Слимвин, - два весьма дородных господина, облаченных в костюмы из черно-зеленой шерсти. Наконец, здесь была Флавия из Новициата, включенная в Комитет благодаря всеми признанной силе своего интеллекта и врожденному здравому смыслу.
Несмотря на полное отсутствие у Флавии силы, именно благодаря ей проходили многие решения, обычно блокируемые остальными. Принцесса Бесита, входившая в Комитет, потому что являлась Верховной жрицей Милосердных Усилий в доминионах своего отца, частенько устраивала подобные развлечения, воздерживаясь от дебатов. Бесита очень не любила принимать решения.
Как раз в этот момент Верховная жрица Эвилра поднялась, чтобы парировать критические замечания по поводу неудач службы безопасности в День Основания, отпускаемые генералом Гектаром.
- Великое Заклинание было сплетено заново, и городские стены опять в безопасности. А ваши слова - не праведная клевета в адрес Храма.
Генерал Гектор не шевельнулся; только моргнул.
- Я выражаю благодарность ведьмам Марнери за искусную работу, - поспешно сказала аббатиса Плезента, чтобы разрядить напряженную тишину.
- Но как удалось провести обряд черной магии в стенах города в День Основания? - настаивал генерал.
- Они убили стражника, а все остальные были на празднике.
- Но предполагается, что на каждых воротах находится по пять стражников, сказал купец Йавайн. Эвилра разволновалась и села на место.
- Вот именно, - сказал Гектор. - В Марнери падает дисциплина. Вместо пяти там был один, который и был убит.
Гланвис подавил гневную реплику. Берли, камергер, сердито пожал плечами:
- Я возмущен попыткой возложить вину на королевскую гвардию. Это лучшие люди города.
- Достаточно, Берли, нам известны достоинства гвардейцев. Но истина в том, что из охраны ворот Афо отсутствовало четыре человека, и это позволило злодеям исполнить подлое дело.
Эвилра свирепо сверкала очами.
- Мужчины - слабовольные создания, управляемые низменными страстями.
Мужчину можно купить всего лишь за несколько золотых и серебряных монет.
Генералы Кесептон и Гектор обменялись взглядами. Она сказала "мужчины"?
Эвилра сегодня явно заняла оборону.
- Нам кажется, что на полицию и храмовых ведьм тратится достаточно средств, чтобы гарантировать, что подобные вещи не могут происходить, - сказал Гектор.
- А мне бы хотелось добавить, - сказал Кесептон, - что я всегда был убежденным сторонником полиции в этом городе. Разве не так, Гланвис?
Гланвис ответил слабой улыбкой. Эвилра вновь рассердилась.
- А кто это, интересно, всегда нам твердит, что на полицию тратится слишком много? - Эвилра была в ярости. - Так вот, я скажу вам, кто. Это генерал, который израсходовал по сорок крон на пиво на каждого своего легионера в последний праздник Основания. Вы осмеливаетесь критиковать финансовые дела Храма, когда сами ежедневно проматываете богатство, заработанное тяжким трудом наших крестьян.
Генерал выкатил глаза.
- Моя дорогая Верховная жрица, я совсем не занимался критикой финансирования Храма, я только...
Старый Кесептон, которому подчинялся Гектор, с трудом сдерживая ярость, поднялся и оборвал его реплику:
- Договорами, связывающими королевства Аргоната, обусловлено, что Марнери будет содержать два легиона. Кроме того, их должны кормить. Выплаты людям Первого легиона были приостановлены, чтобы построить форт Далхаузи. Почему так?
Почему от солдат ожидают даровой работы, когда вокруг они видят мужчин и женщин, живущих припеваючи?
- Им платят достаточно! - сказала Плезента. - И очень важно, чтобы вы поняли, как дорого стоит содержать в боевой готовности наши вооруженные силы.
Легионы - отнюдь не единственный наш вклад. Марнери содержит восемь больших кораблей, причем половина из них постоянно находится в плавании, сдерживая пиратов Светлого моря.
Гектор с видимым нетерпением пожал плечами.
- Послушайте, вы все не так поняли. Во-первых, в тот день сорок крон были поделены между легионерами, находящимися на дежурстве. Я серьезно, подумайте об этом. Сорок крон на солдата! Пиво продается по пенни за бутылку. В одной кроне сто пенни. Как по-вашему, сколько пива получается на одного легионера? Можно принять ванну, а? Как вы можете верить в подобную чепуху, тем более чтобы повторять ее? За сорок крон покупаются четыре тысячи бутылок пива для дежурного отряда. То есть по четыре бутылки на человека на целый день!
Плезенту это позабавило, Эвилра в замешательстве покраснела. Гектор продолжал наступать, намереваясь закрепить плацдарм.
- Кесептон абсолютно прав, дело дошло до скандала. Легионы давно получали ровно столько, чтобы поддерживать существование. Разумеется, это позор, но здесь на подобный факт никогда не обращали особого внимания, потому что в это время наши голодные солдаты находятся в Кеноре, за пять сотен миль отсюда.
Солдаты вынуждены терпеть, драконы и кони изголодались. А теперь выплаты опаздывают на три полных месяца. Легионы в Кеноре в этом месяце практически голодают.
Верховная жрица Эвилра с гневом ответила:
- У нас были тяжелые времена, повсюду на Голубых Холмах бесчинствовали бандиты. Те самые разбойники, против которых легионы не торопились выступать! В этом вопросе говорить можно только о вашей собственной лености!
Генералы сердито вперили в нее неподвижные взоры и негодующе зашипели:
- Лености!..
Флавия из Новициата вздохнула про себя. Похоже, заседание Комитета пойдет нелегко. А ведь им еще придется выслушать недобрые вести от достойной гостьи.
Флавия заметила, что Бесита необычайно спокойна. Как правило, Бесита находилась на переднем крае атаки на легионеров. Но сегодня принцесса не сводила взгляда с дверей в ожидании прибытия таинственной посетительницы.
Флавия хорошо сознавала важность миссии гостьи, несомненно, несущей им очередные плохие вести из глубины континента.
Дверь отворилась. В комнату в сопровождении Виурис из Службы Провидения, облаченной в простое серое платье без украшений, вошла Лессис из Валмеса в простом сером сари.

Предыдущая страница 3 Следующая страница


Базил Хвостолом 4

- Приветствую тебя, Лессис. От имени всех здесь присутствующих могу ли я пригласить тебя на наш совет? - сказала Бесита.
Флавия вновь удивленно подняла голову. Редко можно было услышать, чтобы Бесита воздавала хвалу Службе Провидения. Обычно она была одной из тех, кто часто осуждал практику этих служб в тайной войне с врагом, за кулисами, вне общего обозрения.
- Благодарю, Бесита, - тихим голосом произнесла Лессис, но услышали ее все.
Флавия вновь ощутила необычайное чувство присутствия силы, окутывающей Лессис незримой вуалью. Эта вполне обычная на вид женщина, одевающаяся в самые простые одежды и, как поговаривали, не имеющая никакой собственности, была одним из трех величайших адептов в Империи Розы. Великая ведьма, не чета остальным, с высоким рангом в храмовой иерархии самого Кунфшона.
"Опять она оплетает нас своим колдовством", - подумала Флавия, пока Лессис с тренированной легкостью распространяла вокруг себя чары привлекательности. В своем сером сари, с покрытой головой, она казалась всего лишь простой бедной женщиной средних лет.
- Приветствую всех вас.
Глаза ее, блеснув, отразились в глазах Флавии.
- Не буду тратить времени на формальности, мы ведь знаем друг друга, не так ли?
О да, Флавия хорошо знала эту ведьму, чересчур хорошо.
- Мне многое нужно вам сообщить, поэтому начну сразу.
Лессис заняла свое место. Двигалась она, как всегда, с легкой уверенной грацией. Флавия могла бы представить ее в качестве танцовщицы или гимнастки.
Флавия предполагала, что с кинжалом в руках эта женщина была смертельно опасна.
Лессис продолжила речь.
- С тех пор, как я была здесь в последний раз, прошел год или больше, боюсь, это очень много. Но все же мне нравится возвращаться в белый город у Светлого моря. - Она сделала паузу, казалось, обдумывая нечто очень приятное. Но вот я вновь здесь и принесла вам самые жуткие новости.
Кажется, Эвилра задрожала. Вечно Серые Сестры приносят плохие вести.
Присутствующие нервно заерзали на своих местах.
Эвилра не сдержалась:
- Вот так всегда. Когда сестры вашего департамента появляются в Марнери, они приносят дурные вести.
- И вместе с этими вестями срочную необходимость в деньгах, - поддакнул ей камергер Берли.
Лессис ответила простодушной улыбкой. Они, каждый по-своему, защитились от того, что, по их мнению, было искусными чарами. Берли, просто закрыл глаза и думал о сексе. Проклятые ведьмы! Но секс всегда срабатывал, отгоняя прочь эту гадость.
Проклятые ведьмы!
- Увы, - пробормотала Лессис, по-видимому, соглашаясь. - Да, это правда, что сестры моего департамента очень часто приносят плохие вести, когда они вообще что-нибудь приносят. Раскрывать заговоры врагов прежде, чем их подготовят, - вот наша задача. Что мы и делаем, скромными силами сдерживая огромные вооруженные отряды противника. С помощью разведывательных операций мы можем в самом зародыше пресечь многие из ударов врага.
- Или так провозглашается, - сказал Берли. - Но в каждом отдельном случае эти претензии трудно доказать.
- Это неизбежно. Сестры работают не за письменными столами, где можно было бы сфабриковать доказательства. Но неужели вам хочется, чтобы мы прекратили свою деятельность? Неужели вы чувствовали бы себя в большей безопасности, Берли из Марнери, если бы Сестры не проникали в тайные города врагов, чтобы распознавать злобные замыслы, лелеемые в страшных тенях?
- Конечно же, нет, - отмахнулся Берли.
- Нет, конечно, нет, - пробормотала Лессис. Голос ее стал жестче, требовательнее. - Слушайте меня внимательно, потому что я только что вернулась с крупной операции, которую мы проводили в глубинах мира теней под городом Черепа, Туммуз Оргмеином.
Страх возник в сердце каждого, когда она произнесла это имя. Собравшиеся поперхнулись и уставились на Лессис.
- В этом аду находится несколько сотен плененных женщин. Они заточены в мрачных загонах по двадцать человек в каждом и вынашивают беса за бесом, пока смерть не освободит их.
Присутствующие содрогнулись.
- Как же им удалось захватить сразу столько? - спросил генерал Кесептон.
Лессис пожала плечами, выражая, казалось, мировую печаль.
- Многих купили в Теитоле или захватили в плен в приграничных колониях.
Другие, к сожалению, были закуплены на юге у племени урдхов.
- Как и прежде, - резко произнесла Эвилра. - Урдхи продают врагу собственных женщин. Древний дикий народ с жестокими, бесчеловечными обычаями.
Они продадут врагам собственных матерей всего за несколько серебряных и золотых монет.
Лессис воздержалась от комментариев. Проблем в древней Империи Урдх было много, и в большинстве своем трудно решаемых проблем. Лессис благодарила судьбу за то, что не имела отношения к делам с племенем урдхов Службы Необычайного Провидения, сверхсекретной службы, на которую на самом деле работала Лессис.
Работа в Империи Урдх во многом неблагодарна, поскольку связана исключительно с людьми, а народ всегда крайне трудно воспитывать. Племя стойко держалось много столетий. То возникали, то исчезали в веках династии, что породило определенную эксцентрическую извращенность в обществе. Их цинизм и фатализм были чрезвычайны, их жестокость к путникам из других частей света казалась странной.
Для жителей деревень обычным делом была продажа детей богатым горожанам, использовавшим их по своему усмотрению. Была широко распространена практика поедания любимых животных по крайней мере раз в год. Самым популярным развлечением у беднейших слоев были крысиные бои.
Гулкое бормотание по поводу урдхов затихло. Лессис заговорила вновь:
- В подвалах Туммуз Оргмеина Неумолимый Рок выращивает огромную армию бесов. К тому же он набирает легион из негодяев, ренегатов самого что ни есть злодейского толка, которые с радостью исполнят свою работу, порабощая и убивая людей. Там много троллей, много больше, чем я когда-либо видела. Полагаю, что к весне армия Неумолимого Рока достигнет двадцати тысяч взрослых бесов. Там будет более двух тысяч троллей и прочих чудовищ. Неумолимый Рок проводил эксперименты над кодами жизни. Его подвал наводняют новые ужасы.
Они не сводили с нее глаз. Имена этих страшных сил были записаны кровью в древней книге, той самой, которую этот честный народ не видел ни разу на памяти последнего поколения. То были ужасы давних времен, остановленные за пределами Аргоната силами легионов.
- Двадцать тысяч? Я не ослышался? - произнес, наконец, Берли треснувшим голосом.
- Да, хотя, возможно, и больше. У нас нет донесений из глубин Хазога.
- Тогда они разобьют нас, - заявил Кесептон. - Они сметут наших полуголодных солдат. Эвилра нервно облизала губы.
- Но как нам удостовериться в этом? Как нам узнать, что их силы столь велики?
- Нам удалось проникнуть в подземный мир. Туммуз Оргмеин зависит от работы целой армии рабов, и многие из них - пожилые женщины в возрасте, когда они не могут иметь детей. Среди них у нас есть несколько добровольных агентов, и они все до единого ненавидят своих господ. Так что эта информация - не приблизительные оценки, счет шел по головам в загонах для разведения бесов.
Эвилра побледнела.
Гектор наклонился вперед:
- Это и вправду плохие новости, Лессис. И куда, как по-вашему, они направят удар?
- Главная атака пойдет на Кенор. Сначала они постараются захватить долину Арго и вновь оккупировать Дуггут.
- Мы должны быть готовы, - сказал Кесептон.
- Да, должны. Но это будет лишь отвлекающий маневр, потому что около пяти тысяч бесов будут направлены через Оон и вверх по долине Лис атаковать форт Теот. Когда же мы ответим всеми нашими силами, находящимися вдоль реки Лис, чего они от нас ждут, то вероломный Теитол бросит войска к форту Пикон и захватит не менее тысячи женщин из новых колоний.
Последовала напряженная пауза.
- И ведь у них получилось бы! - сказал Гектор. - Мы были бы вынуждены сконцентрировать большие силы в долине Арго. Затем, когда вторая армия проследовала бы к форту Теот, нам пришлось бы бросить в бой отряды из форта Пикон. В результате Пикон неизбежно был бы открыт. А если после этого в войну вступил бы Теитол, то ему нечем было бы противостоять, а они могут подойти быстро, потому что от форта Пикон до деревень Теитола меньше двух дней перехода. Напротив, нашим свежим подразделениям потребуется по меньшей мере три дня, чтобы дойти до Пикона через Высокий перевал. Если вообще найдутся свежие подразделения. Большая часть наших сил в Малгундских фортах к этому времени уже будет направлена в поход на защиту Арго.
- Гектор прав, - заметил Кесептон. - И кроме того, нам следует помнить, что пройдет не менее восьми-девяти дней, прежде чем на помощь Кенору можно будет послать сколь-либо заметное подкрепление. Кенор сам по себе располагает основной массой регулярных войск.
- Я всегда говорила, что колонизация Кенора была ошибкой, - загробным голосом сказала Эвилра.
При этом Лессис почувствовала легкое раздражение, но голос ее был мягок:
- Эвилра, глупо так говорить. Миссия городов Девятки и состоит в том, чтобы противостоять врагу. Мы не можем устраниться от нашей задачи, потому что противник будет лишь могущественнее от такого поступка и в конце концов станет непобедим.
- Мы можем отозвать всех женщин из приграничных земель! - огрызнулась Эвилра. Лессис неохотно согласилась:
- Может, нам и придется так поступить. Кенор уязвим, особенно при вероломстве Теитола. С очередной жалобой вмешалась аббатиса Плезента:
- Легионам давным-давно следовало бы очистить Теитол. Они много раз обманывали наше доверие. Теперь же их племена обдумывают новое предательство. Я считаю, что легионы должны выступить против Теитола.
- Тогда следует заплатить легионам! - с жаром произнес генерал Кесептон.
- Им все мало! - отозвалась Плезента. Лессис повернулась к ней:
- Моя милая аббатиса, что бы мы ни предприняли, все это обойдется чрезвычайно дорого, вне зависимости от того, что мы решим на нашем совещании.
Например, даже если мы не сделаем ничего. Неумолимый Рок преуспеет в своих намерениях и захватит еще тысячу женщин, и тогда нам придется встретиться с армией свежих бесов почти через год. И я уверена, что такую цену вряд ли стоит платить.
В замешательстве Плезента смотрела на Лессис. Как обычно, Эвилра постаралась возложить все грехи на урдхов.
- Это же катастрофа. Сколько женщин они покупают в Урдхе? Как урдхи не понимают, что все погибнет, если они продают врагам самое мощное оружие возможность производить на свет бесов и вынашивать злые плоды?
Лессис печально пожала плечами. В племени Урдх с древних времен установился исключительный патриархат.
- Они купят, что смогут, у урдхов, и еще захватят на фермах в Кеноре матерей и дочерей, если будет позволено осуществиться этому смертоносному плану.
- Их надо остановить! - с жаром сказала Плезента.
- Да, Плезента, надо. Но для этого потребуются все наши силы и изобретательность.
- Самое лучшее оружие - то, что нам известен их план, - сказала Бесита, не скрывая своего восхищения Лессис.
Лессис улыбнулась принцессе.
- Мы подготовим оборону в Арго, - сказал Кесептон, - потом отловим их по частям и разобьем до последнего беса.
- Или можно было бы выбрать поле боя, дающее нам преимущество, вывести на него большие силы противника и разбить их, - заметил Гектор.
Лессис кивнула. Мысли Гектора и Кесептона шли в привычном направлении легионеров. Их метод - меч, большая военная кампания, решительная битва.
Сестры из Службы Необычайного Провидения, напротив, полагались где только возможно на превентивные меры.
- В самом деле, генералы Гектор и Кесептон правы. Если нам придется принять бой, то следует выбрать поле битвы так, чтобы получить преимущество. С другой стороны, у нас впереди зимние месяцы. Что, если мы внезапно двинемся на Теитол в середине зимы, захватим Жаждущего Крови, а возможно, и Смертный Шепот вместе с Кровавыми Руками? Все они живут в палатках Элгомы, верховного вождя Северного Теитола.
Гектор восхищенно хмыкнул. Кесептон кивнул.
- В этом есть здравый смысл, хотя нам придется выставить какой-нибудь сильный легион. Зимний Кенор - суровая земля.
Плезента мысленно кивнула. Она вновь пребывала в изумлении. Как Серые Сестры узнали о том, что происходит в жестоком изолированном мире племен Теитола, где правили мужчины? Правду говорят, что у Серых Сестер повсюду уши, а глаза их видят все на свете. Только вымолви слово, и они узнают об этом.
Плезента размышляла, кто из присутствующих на совете был тайным агентом Службы Необычайного Провидения, сверхсекретной силы, работающей внутри и вовне самой Службы Провидения.
Кто бы это мог быть? Когда-то давно она думала, что это Флавия из Новициата. Потом ее внимание переместилось на Гланвиса, начальника полиции королевства Марнери. Но Гланвис был слишком неуклюж для шпиона, и гипотеза пошла прахом. Поэтому подозрения перешли на генералов. Гектор - человек вспыльчивый, а Кесептон временами слишком осторожен. Плезента никак не могла решить, на ком же остановить выбор.
- Нужно собрать специально обученное экспедиционное войско из трех бригад с зимним снаряжением, - сказала Лессис. - Оно выступит против Теитола в середине зимы, когда племена будут жить в палатках. Они нарушают соглашения, заключенные с нами, и нужно заставить их понять, что это им дорого обойдется.
- Три бригады! Не слишком ли это накладно? - сказала Эвилра, вознамерившись предотвратить любое налогообложение фермеров и землевладельцев Марнери.
- Три бригады - лишь самый необходимый минимум. Следовало бы отправить туда два полных легиона. Но я понимаю, насколько это будет дорого. И все же Теитолу надо преподать быстрый, жестокий урок. Мы будем сражаться зимой, если придется, - они так не смогут.
- Где же мы найдем три бригады? - сказал Кесептон.
- Здесь создается Новый легион. Возьмите оттуда две лучшие бригады, а для усиления добавьте бригаду с Голубых Холмов. Полагаю, что на зимних квартирах в холмах стоит знаменитая Четырнадцатая бригада Марнери. Задействуйте их. В этом случае врага, у которого здесь так много шпионов, не обеспокоят передвижения поиск вдоль границы.
- Новый легион не должен был покидать Марнери раньше следующего лета, возразил Берли. - Это обойдется в тысячи крон, тысячи, которые мы в бюджете не планировали.
- Все это понятно. Но в альтернативе у нас - атака Теитола следующим летом во главе с Жаждущим Крови, который в противном случае сидел бы в тюремной камере в форте Пикон. Без него единство племен северного Теитола будет хрупким.
У шугги Теитола хватит здравого смысла пересмотреть решение о новой войне с фортом Пикон.
- Мы можем уничтожить земли шугги за одно лето, если понадобится, - сказал Кесептон.
- Вот именно, а без Жаждущего Крови они не пойдут на форт Пикон по приказу Неумолимого Рока.
- Рок забирает и женщин Теитола. Лессис мрачно кивнула.

- Теитол - народ сложный. История их богата трагедиями. Но если мы ударим по ним этой зимой, нанесем достаточный ущерб и захватим Жаждущего Крови, то сможем предотвратить их атаку следующим летом.
- И как, в таком случае, поступит враг? - спросил Гектор.
- Мы можем рискнуть сделать ставку на догадки, основанные на фактах. Рок может бросить против нас всю армию единым фронтом. Это по численности составит более двадцати пяти тысяч, усиленных двумя тысячами троллей. Кесептон спокойно ответил:
- К следующему лету у нас под ружьем будет шестнадцать тысяч солдат и тысяча драконов.
- Поэтому силы будут почти равные. Это будет сражение века, и от его исхода будет зависеть все, что создано здесь, в Аргонате, за двести лет потом и кровью.
- Следовательно, мы должны быть уверены, что займем позицию, дающую нам преимущество на местности. Если же мы сразимся с врагом и потерпим поражение, то последствия будут ужасны. Враг захватит тысячи женщин и с их помощью произведет на свет огромное количество бесов, с которыми сможет напасть на все города на побережье Аргоната. И вновь Марнери окажется окруженным ордами врагов.
Плезента изумленно смотрела на Лессис. Поражение в Кеноре за сотни миль отсюда будет стоить целого города? Аббатисе не хотелось этому верить. Она отказывалась верить.
- Невозможно, - огрызнулась она. - Легионы удержат их, должны удержать.
Лессис мрачно покачала головой:
- В настоящее время Аргонат содержит одиннадцать легионов, шесть из которых бездействуют. Три легиона патрулируют границы Кенора, один расквартирован в Кадейне, чтобы охранять южные земли, а другой разбит на бригады, курсирующие вокруг городов и прочих объектов по всему Аргонату. Для того, чтобы привести бездействующие легионы в боевую готовность, городам потребуется целый месяц или даже больше. Несколько месяцев займет переход до Кенора. Что произойдет, если мы потеряем два-три отряда пограничных сил или им нанесут такой ущерб, что они на месяцы лишатся способности планировать дальнейшие боевые действия? Тогда мы останемся с несколькими бригадами, разбросанными по городам, пока не сумеем переправить легион из Кадейна. Л в это время противник будет делать все, что пожелает. Мы должны об этом помнить; наш враг может позволить себе большие потери. Он всегда их возместит. Мы же такого себе позволить не можем, ибо для нас потери означают уничтожение.
- Помощь придет! - сказала Эвилра. - В экстренном случае Материнство островов распахнет свои крылья и защитит детей Девятки.
- Спасибо, Эвилра, - сказала Лессис, - но помощь придет слишком поздно. И даже вместе с силами островов у нас получается не больше двадцати пяти тысяч боевых единиц. При таких злосчастных обстоятельствах, которые я обрисовала, этого может и не хватить. Поэтому, как вы понимаете, мы должны потратить деньги на неотложные меры сейчас, чтобы предотвратить катастрофу.
- Но как? - воскликнула Бесита. - Мы сможем атаковать Теитол и, возможно, сумеем захватить в плен Жаждущего Крови. Но как нам повлиять на то, что творится в башне Неумолимого Рока?
Лессис вновь улыбнулась.
- Если Марнери обезвредит Теитол, то это окажется достаточным вкладом вашего белого города. Что же касается остального, то мы должны подождать, Бесита из Марнери. Мы должны заключить соглашение, чтобы каждый город к весне сформировал дополнительный легион. Мы должны быть готовы, если потребуется, выставить в бой резервные войска, и мы должны увеличить наши силы в Кеноре.
Хотелось бы надеяться, что после зимней кампании в Теитоле Новый легион в полном составе можно будет направить к Арго.
Лессис вздохнула, видимо, представив себе всю огромность будущей работы.
- А тем временем сестры моего департамента этой зимой займутся выслеживанием планов врага. Но, несмотря на все наши усилия, мы нисколько не сомневаемся, что к весне Неумолимый Рок будет в состоянии выставить большие силы. По границам Кенора грянет война - к этому мы должны быть готовы.
Некоторое время Совет пребывал в молчании, переваривая это ужасное известие.
Со времени последней битвы в Кеноре миновало три года. В рейдах 2127 года Марнери потерял больше ста человек из Первого легиона, находившегося тогда в форте Пикон. Теперь же, кажется, настало время платить проценты за временное затишье. Враг, устроив родильные камеры в цитадели черных земель На-Хазога, произвел на свет огромную армию. Следующим летом грянет одна из самых тяжелых войн. И будет она чрезвычайно дорогой и непопулярной, и народ будет горько жаловаться на преждевременную активизацию легионов. Налоги подскочат в самый скудный сезон года, прежде чем весна отогреет земли Аргоната и принесет на поля свежую зелень.
Но выбора не было, поэтому с мрачными лицами все согласились действовать в соответствии с полученной информацией. Лессис из Валмеса поблагодарили за труды, и совещание закрылось.
Теперь Лессис и Виурис сопровождали Берли на личную аудиенцию короля Санкера в малом Дворце Королей, расположенном внутри Сторожевой башни. Пока они шли по улицам, Берли старательно избегал разговора. Он погрузился в уныние.
Будущее внезапно закрыли темные, зловещие тучи.

Глава 10

Королю Санкеру Двадцать Второму пошел всего шестидесятый год жизни, но он был близок к смерти и знал это.
Он становился все слабее и слабее, но наотрез отказывался слушать докторов и предавался беспросветному пьянству и обжорству. Его сердце, печень, система пищеварения - все было разрушено излишествами, но изменять привычкам он не хотел.
В основном он потреблял бутыли две-три вина в день, а иногда накачивался батшообой, вонючим наркотиком, который выращивали в Урдхе.
По мере того, как ему становилось хуже, он делался все более мелочным и безрассудным. Он продолжал одеваться в одежды, которые были модны во времена его молодости, - обтягивающие атласные штаны, туфли на каблуках высотой дюйма в два, сильно присборенные шелковые камзолы с кружевными гофрированными отворотами.
К несчастью, то, что было романтичным в двадцать шесть, казалось отвратительным в шестьдесят. Брюхо короля выпирало, как нелепый воздушный шар, обтянутый шелками. Он покачивался на каблуках и, когда бывал сильно пьян, время от времени спотыкался.
До этого Лессис из Валмеса трижды встречалась с Санкером. Первый раз, когда ему было пятнадцать и его короновали на престол, второй - во время Великого кризиса, когда Санкеру пошел четвертый десяток, и еще раз - год назад, когда она появилась, чтобы добиться от него уступок относительно его сына и наследника.
Санкеру ее визиты были неприятны. Он видел в ней вестницу злых знамений, вторгающуюся в его жизнь лишь затем, чтобы принести несчастье. А последний ее визит в некоторых отношениях был хуже всех.
Проклятые ведьмы хотели, чтобы он поступился правами сына в пользу незаконнорожденной дочери Лоссет. Эральд был идиотом, хуже того, избалованным идиотом с раздутым эго, но он был сыном Санкера. И он спокойно передал бы королевскую кровь Санкера следующему поколению. Бесита, с другой стороны, была всего лишь узурпатором чистейшей воды.
Перед Санкером всплыли неприятные воспоминания того времени, когда в 2114 году в Марнери явились ведьмы и принялись вынуждать его передать им контроль над армиями после бедствия в форте Редор, когда Теитол учинил резню в Первом легионе. То был серьезный кризис. Санкер тогда активно участвовал в боевых действиях легионов. Он проигнорировал попытки своих советников отговорить его от этого занятия. Он был на высоте положения, принимая решения быстро и с твердым сердцем.
И тогда из Кунфшона явилась Лессис с "советом" от императорских военных мудрецов.
Поначалу ему удавалось сопротивляться, но это было очень трудно. Лессис всегда была права и переполнена бесподобными сведениями. Выиграть у нее спор было практически невозможно. Дважды он публично унизился, тягаясь превзойти ее своими познаниями в искусстве ведения войны.
В молодости он три лета провел в походах Первого легиона по горам Кенора.
Он был свидетелем нескольких сражений, включая завершение битвы при Шашионе, поставившей точку в карьере Мертвых Ног - военачальника восточного Теитола. Все это придавало Санкеру уверенности в том, что он - одаренный генерал войск и армий.
Лессис в присутствии посторонних позволила ему запутаться. Он испытал агонию унижения, был отозван из круга военного командования и впредь оставался в стороне.
Единственной связью с легионами за последние шестнадцать лет были официальные появления на военных парадах, где он отдавал честь, стоя в неудобных королевских регалиях, как номинальный начальник. Порой Санкер мысленно возвращался на шестнадцать лет назад в прежние времена, и сожаления подпитывали его ненависть к Лессис из Валмеса.
А потом ведьмы имели наглость прислать ее снова, всего год назад, чтобы выразить от имени императора озабоченность по поводу престолонаследования в Марнери.
Санкер несколько раз терял самообладание и отказывался выслушать какие-либо просьбы об интересах Беситы, которую он называл не иначе как "сучье отродье еще большей суки". Под "большей сукой" он подразумевал Лоссет, мать Беситы, а Лессис воспринимала это в адрес всех женщин и ведьмовской силы Кунфшонских островов. В общем, бедолага Санкер из Марнери был переполнен гневом.
Быть королем в Аргонате означало выполнять конституционную роль, ограниченную законами империи.
Королевское достоинство при этом, разумеется, страдало, и короли с королевами часто оказывались в оппозиции огромной молчаливой мощи Империи, Храма и различных административных департаментов.
Санкер сумрачно уставился на нее. Лессис знала, о чем он думает. "Опять Лессис из Провидения вернулась с какой-нибудь очередной плохой вестью".
Подобные мысли, и правда, мелькнули у него в голове. Но теперь он уже размышлял над тем, почему ее внешность никогда не менялась ни на йоту от десятилетия к десятилетию. Она выглядела точно так же, как он ее запомнил шестнадцать лет назад и сорок лет назад, когда она таинственно появилась в его комнате и провела больше часа в беседе с ним. Воспоминание было старым, но ярким, и все же он не мог припомнить, о чем именно она его спрашивала и что он отвечал. Это оставалось тайной, что терзала его всю жизнь.
И, конечно, ей потребуются деньги, уж в этом-то он мог не сомневаться.
Этим Серым Сестрам вечно требуются деньги, огромные суммы денег. Пять тысяч дукатов туда, десять тысяч сюда; они ненасытны в своих запросах. - Ваше Величество, - низко поклонилась Лессис, а затем молча встала, опустив руки, с полуулыбкой на лице. - Леди, вы так скоро вернулись? Кажется, вы были здесь всего лишь месяц назад. В эти зловещие дни мы частенько вас видим. Берли говорит, вы - "вестница войны". Так ли это?
- Ваше Величество, если вы помните, год назад я была здесь по другому поводу, по вопросу престолонаследования.
- Да, проклятье, я помню! Вы хотите, чтобы я отрекся от трона в пользу дочери! Вы хотите установить в Марнери власть женщин, которой тут нет! Так знайте же - следующим королем здесь будет Эральд.
Лессис воздержалась от высказываний, хотя улыбка ре стала печальной.
- Полагаю, вы правы, Ваше Величество. Однако я здесь по другому поводу.
Берли в курсе подробностей, поэтому я поделюсь с вами краткой информацией. По существу, мы стоим перед лицом массированной атаки из Туммуз Оргмеина следующей весной. Когда наши силы будут полностью связаны, то Теитол совершит набег и похитит сотни женщин из приграничных провинций.
Морщинистое лицо Санкера грозно нахмурилось.
- Я всегда говорил, что женщин нельзя пускать на границу.
Лессис тихо кивнула.
- Это законная точка зрения, Ваше Величество. Но имперская политика должна принимать во внимание широкий спектр взглядов на положение дел. В Кеноре вырастут молодые люди и они будут нашими подданными. Это единственный способ отобрать у врага земли. Потребуется минимум одно поколение, чтобы получить там прочную опору, и тогда мы там закрепимся.
Король продолжал грозно хмуриться, но уже менее энергично.
- Но сейчас мы должны потратить целое состояние, чтобы защитить этих женщин. Вы ведь хотите сформировать легионы, не так ли? А это означает новый налог.
- Боюсь, что так. Ваше Величество.
- Скажи мне, женщина: когда в последний раз поднимались налоги на островах? Почему мы платим так много, а они так мало?
- Я должна оспорить ваши утверждения. Ваше Величество. Острова содержат огромный флот, очищая моря от пиратов и делая безопасными и изобильными побережья Аргоната. А те деньги от налога, что остаются сверх этих издержек, посылаются для помощи Аргонату, и это ровно столько, сколько дают любые два города здесь.
- Так куда же все это девается? Почему мы в таком положении?
- Ваше Величество, колонизация Аргоната - грандиозное предприятие. Мы сталкиваемся с самым ужасным и могущественным врагом, и судьба всего мира висит на волоске. Если нам удастся сдержать экспансию врага на восток, то мы ободрим наших сторонников повсюду. Нам нельзя потерпеть поражение; мы не можем позволить, чтобы орды из Туммуз Оргмеина прорвались через Мальгунские горы и устремились к побережью. Это приведет к тому, что за несколько лет мы потеряем весь Аргонат. Мы должны принять этот вызов, не опускаясь до мелочных жалоб. Все цифры у Берли, он знает, хорошо ли используются богатства Марнери.
Она повернулась к Берли, ожидая ответа.
- Камергер, поднималась ли в этом году цена на пшеницу, завозимую с островов? Урожай в Аргонате был скуден. Можно было бы ожидать, что острова воспользуются ситуацией.
Берли покачал головой.
- Нет, леди, цена держалась стабильно, несмотря на нехватку запасов. Да будет благословен Император за свои труды.
Лессис повернулась обратно к Санкеру.
- Вот вам и цена. На островах люди вместе с вами страдают от скудного урожая, потому что там были подняты цены. Империя поделила тяготы ваших трудностей на всех, чтобы их легче было перенести.
Санкер покачал головой, словно очищая ее от паутины. Проклятые женщины они так увертливы, так заняты собой, так невыносимы!
- Хорошо, хорошо, сила Империи защищает всех нас, я знаю, знаю. Так какова же цена? Чего это мне будет стоить теперь?
Лессис тут же поджала губы.
- Нужно ускорить формирование Нового легиона. Сейчас он в значительной степени укомплектован добровольцами, и солдаты находятся на зимних учениях. Мы хотим, чтобы вы отобрали две лучших бригады и направили их в Теитол.
Санкер взорвался.
- Что? Бросить две бригады необученных новобранцев на этих дикарей? Да они закончат жизнь в кухонных котлах. Почему мы должны столь бессмысленно принести в жертву их жизни?
- Ваше Величество, никакого жертвоприношения. Новичков будет сопровождать бригада ветеранов, которая сейчас находится на отдыхе в Голубых Холмах. Зимой Теитол сражается плохо. В это время года им трудно выставить на поле боя многочисленные силы.
- Всем адски трудно воевать зимой, - сказал Санкер.
- Но нам проще, чем им. Мы захватим в плен нескольких военачальников и посеем разброд в их рядах. Следующим летом они против нас не выступят.
Санкер дрогнул. План был превосходен - дерзкий, быстрый и решительный.
Жаль, что не он его придумал.
- Похоже на гигантскую азартную игру. Что если нам не удастся взять в плен тех, кто нам нужен?
- Тогда следующим летом мы столкнемся с серьезными трудностями и вынуждены будем задействовать все легионы Аргоната. Война может перерасти в затяжную, а это может грозить полным разрушением и потерей городов.
Санкер уставился на нее. Он знал, что она говорила ему неприкрытую правду, и все же ему не хотелось принимать эту правду от Лессис.
Наконец он с тяжелым вздохом согласился.
- Я сделаю это.
- Все детали будут у Берли. Но король еще не закончил.
- И знай, женщина, я оставлю трон своему сыну. Когда я умру, Эральд будет коронован.
- Как скажете, Ваше Величество. Эральд будет следующим королем Марнери.
Санкер смягчился. Беседа быстро перешла на другие темы, а затем Лессис вместе с Берли покинула королевские покои.
В личном кабинете камергера Лессис объявила еще об одной цели своего посещения Марнери.
- Лорд-камергер, еще одно дело. Берли закатил глаза к небесам.
- Я так и знал, знал, что эти ваши визиты никогда не бывают столь просты, чтобы ограничиться одним-единственным делом.
- Я буду откровенна. Мы убеждены, что здесь находится шпион, внедренный совсем недавно для работы в высшем обществе Марнери.
- Имеющий отношение к злодеянию в День Основания?
- Нет, то был просто отвлекающий маневр, рутинная работа врага. Нет, наш шпион куда более умен.
- Мы всегда страдали шпионобоязнью.
- Мы и должны их бояться, особенно теперь, когда вступаем в критический период.
- Ах да, престолонаследование. Что ж, Эральд будет королем.
Она улыбнулась, кивнув в знак согласия.
- И вы будете давать ему советы?
- Да, поначалу. Но я стар, я уйду, и другой займет мое место.
- Вы считаете, что сумеете проконтролировать выбор преемника?
Берли хмыкнул.
- У меня будет что сказать по этому вопросу.
- Но Эральд будет королем. Он сможет принимать решения по собственному усмотрению, если захочет. Он будет привлекать женщин, а некоторых из них может и не беспокоить процветание Марнери.
Да, это правда, но каждый казначей, стоящий своего места, должен уметь отваживать алчных баб.
- И вы думаете, что Бесита будет лучше поддаваться мудрому контролю? мурлыкнул Берли.
- Она глупа, как гусыня, и мы оба это знаем. Но ей сорок лет от роду, и она кое-что знает о мире. С мудрыми советами, от вас или от Ордена Сестер, она избежит подлинно серьезных ошибок, которых мы заранее ожидаем от Эральда.
- Но она никогда не питала особого интереса к трону.
- Вы вспоминаете свои беседы с ней, когда она была значительно моложе. Она была взбалмошной девчонкой. Мы полагаем, что из нее получится необычайно хороший правитель.
- Консультировать которого будет Орден Сестер? Забавно, что марионеткой в руках Серых Сестер станет женщина.
Берли простер руки.
- Ну, так что? Решение будет принято Санкером и никем иным.
- Да, верно. А тем временем нам необходимо найти шпиона, трущегося вокруг королевской семьи. Берли скрестил руки над обширным животом.
- Что вы предполагаете?
- Думаю, что кто-то должен маневрировать вблизи Эральда. Или Беситы. Или обоих.
- Я проверю - как вы знаете, я отслеживаю подобные вещи как само собой разумеющееся, но Беситу я контролирую меньше, чем Эральда. На данный момент интерес наследника сосредоточен на молодой особе по имени Вассмуссин, это милейшее юное создание девятнадцати лет из Троата.
- Я слышала, она красива.
- Очень красива, и Эральд сильно увлечен ею. Тем не менее принц остается сыном своего отца и внуком Ваука Великого. Он, может, и идиот, но у него непомерное эго. В его сердце мало места отведено любви к кому-то еще.
Лессис в отвращении скривилась.
- Что само по себе слишком мало, чтобы обеспечивать безопасность Марнери на следующее десятилетие или даже дольше.
Берли в жесте отчаяния воздел руки.
- Бесита никогда не станет королевой! Король питает к ней ненависть. Все это из-за ее матери. Вы должны помнить, как Санкер стал рогоносцем, одураченный Лоссет. Он убежден, что Бесита - не его ребенок.
- Мать Эральда весь срок беременности пила вино. Она часто напивалась и в результате умерла от болезни печени. Эральд еще в утробе матери находился под влиянием алкоголя. У него присутствуют все классические симптомы и внешние признаки подобных жертв. Мы знаем, что он уже никогда не поправится и что он не может усвоить простейших вещей о процессе управления государством, но тем не менее обладает детским самомнением и в известной степени коварен. Он не способен на подлинную привязанность, но его раздирают эмоции, которые он плохо контролирует. Это слишком опасная смесь для трона белого города у Светлого моря.
- И тем не менее такова воля короля.
- То, что умирающие короли хотят унести королевство вместе с собой, новость не первой свежести. В этом случае волю короля перекрывает желание более весомого авторитета - король подчинен Императору.
Берли пожал плечами.
- Да, мадам, вы правы. Как всегда, у вас превосходные источники информации. И я вновь снимаю шляпу перед Орденом Сестер. Я очень, очень давно обнаружил эту склонность в сердце Его Высочества. Он умирает молодым, гораздо моложе, чем полагалось бы, но у его семьи роковое пристрастие к пьянству. Он озлоблен и ненавидит весь мир.
- Тогда, Берли, вы должны помнить свою клятву; в этом деле вы служите имперским интересам, а не слову своего короля.
Берли улыбнулся в ответ:
- Конечно, я помню клятву. Я так же желаю служить Марнери и знаю, что это служение не должно ограничиваться жизнью моего короля. Так скажите же, леди, каких действий вы ждете от меня?
Кажется, она была польщена и почувствовала облегчение.
- Я всегда была уверена, что вы по-прежнему отважны и преданны, мастер Берли. Я рада обнаружить, что моя вера в вас была вознаграждена.
Голос ее приобрел интонации публичного выступления, и Берли почувствовал, как сердце его наполнилось радостью из-за неведомой магии. И потянулось туда, где решаются судьбы наций.
- Именно на таких мужчинах и женщинах, как вы, Родро Берли, и держится наше великое дело. Это всего лишь малая горстка среди толпы, но такая, что может мыслить за пределами ограниченных интересов должности и положения. Вы понимаете, что мы стоим перед лицом страшнейшего врага в истории мира и что любая ошибка сейчас может привести к катастрофе.
Она замолчала, изучая его лицо, ее глаза притягивали.
- Что касается просьбы нашего департамента, могу сказать следующее: попытайтесь успокоить королевский ум по поводу происхождения Беситы. И внимательно присматривайтесь к новым лицам в окружении Эральда и Беситы.
Берли торжественно кивнул.
- Сделаю все, что смогу. Как я сказал, король ненавидит дочь и не захочет слушать от меня восхвалений в ее адрес. Тем не менее могут настать времена, когда я смогу представить ее с лучшей стороны.
На лицо Лессис вернулась теплая улыбка.
- Берли, я уверена, что вы во всех отношениях превзойдете ожидания Императора. Я приношу вам благодарность от своего департамента.
Она ушла, и Берли испустил тяжкий вздох перед тем, как вызвать колокольчиком помощника и начать проверку текущих амурных дел принцессы Беситы.
Бесита была дамой чувственной, в этом она разделяла основное качество своей матери, но не имела ее пристрастия к выпивке. Вместо этого у нее была страсть к молодым мужчинам, что и отмечало ее как дитя Лоссет.
Ее держали в отдалении от большей части центров управления города и подальше от принятия решений. Она заседала в Комитете, но пользы от нее было мало, лишь сварливые жалобы по поводу налогообложения. В ее постели часто появлялись молодые люди, но надолго она их не удерживала.
С этой точки зрения она представляла никудышную цель для шпиона. Ею легко было завладеть, но у нее не было ни расположения короля, ни каких-либо знаний.
Поэтому Берли был склонен отогнать мысль о том, что шпион попытается воспользоваться принцессой, чтобы подобраться к королю. Но проверка по затратам ничего ему не стоила, а Сестры были бы благодарны. Так что Берли подготовит для Лессис полный отчет.
Ему в голову вдруг пришла мысль. Возможно, Сестры собираются самостоятельно убрать Эральда. Часто поговаривали, что они отравили короля Кадейна Адалмо и убили близнецов короля Риотвы Ронсека, чтобы передать трон его талантливой дочери, королеве Владмис.
Все правители Аргоната жили с одним и тем же чувством беспокойства. В пределах Империи со столицей в Кунфшоне они были связаны договорами. Они предоставляли свои легионы армии, которая была намного больше той, что они могли бы выставить на поле боя по отдельности, и таким образом жили и процветали вопреки безжалостным атакам врага. Но ими благоразумно руководил Император при помощи Ордена Сестер и Храма. Королевская власть была искусно ограничена, причем всегда путем "переговоров" и соглашений. И в тот момент, когда некий Адалмо собрался потревожить эти тонкие договоренности, произошел несчастный случай, и источник неприятностей исчез со сцены.
Так случилось с Ругашом из Талиона, которого свела в могилу странная изнуряющая болезнь вскоре после того, как он убил своего сына Валинса. Так произошло с Понденсо Великолепным из Кадейна, уничтожившим большую часть своей семьи и найденным как-то утром безумно лающим после того, как он выпил зараженное вино. Да, Орден Сестер постоянно трудился, удаляя лишние ветви с королевских деревьев, чтобы они росли сильными и здоровыми. Берли был хорошо осведомлен. И был рад возможности помочь такому могущественному человеку, как Лессис из Валмеса.

Глава 11

Когда Лессис в конце концов ускользнула от лорда-камергера, храмовые колокола пробили час после полуночи. С холмов прямо в лицо дул студеный ветер, пока она возвращалась по набережной на Башенную площадь.
У Старых ворот Лессис пожелала Виурис доброй ночи и отослала ее в Новициат поужинать и отдохнуть и теплой постели. Через Старый двор Лессис прошла ко входу в башню, по Главной лестнице поднялась наверх и направилась по огромному, продуваемому насквозь коридору к приготовленным для нее на время визита покоям.
По дороге она обдумывала события прошедшей встречи. Так или иначе, она была удовлетворена. Она сделала все, что могла, чтобы хорошенько расшевелить это болото, и теперь Марнери пойдет на Теитол. Как обычно, пример Марнери будет упреком для остальных, даже для богатого Кадейна на юге, что приведет к улучшению положения в легионах. И к летней кампании на реке Дон легионы будут готовы.
И все же после разговора с королем на сердце у Лессис было неспокойно.
Санкер был переполнен злобой. Его сын Эральд - кретин, пострадавший в утробе матери от ее чрезмерного пьянства, и навязчивое предпочтение, оказываемое Санкером Эральду, демонстрировало всю глубину деградации.
Лессис боялась, что если Санкер не переменит привязанности, то ее департамент предпримет соответствующие меры. Еще Лессис боялась, что именно ей выпадет выполнение этой акции. Всю свою мучительную жизнь король Санкер был ее подопечным. Она знала Санкера с тех самых пор, когда он был маленьким мальчиком. Он был хорошим королем для Марнери, а когда наступил Великий кризис, то посторонился, когда это потребовалось, хотя его глубоко ранил тот факт, что не получилось применить на деле свои воззрения на военную стратегию.
Будет в высшей степени отвратительно, если она окажется тем человеком, которому прикажут убрать короля. Лессис покачала головой. Как утомителен этот мир, да и лестница казалась длинней, чем обычно!
- Моя госпожа, - прошептал чей-то голос из темноты верхней площадки.
Лессис повернулась. Там стояла девушка в униформе Новициата, руки ее были стиснуты.
- Да, моя милая. В чем дело? - Тренированный взгляд Лессис обыскал девушку в поисках признаков колдовства или чар, порожденных темным искусством врага.
Ничего подобного не было, всего лишь послушница из обслуги Храма.
- Моя госпожа, мне так неловко вас беспокоить, но я вынуждена просить вас помочь одному человеку, которого вы знаете и который попал в большую беду.
Лессис нахмурилась. В чем дело?
- Видите ли, моя госпожа, у меня есть друг - драконопас. Он рассказывал, что встретился с вами однажды и вы были очень добры к нему.
Лессис кивнула.
- Да, да, я его помню. Релкин Сирота, так, кажется, его зовут. Он из Куоша в Голубых Камнях.
- Да, моя госпожа, это так.
- Ну, так что же на этот раз?
- Моя госпожа, его зачаровали, и дракона тоже. Они в жалком состоянии, вам нужно пойти и посмотреть.
- Зачаровали? Как? Кто?
- Я не знаю. Говорят, что к ним в стойло заходил какой-то человек в черном плаще и с сумкой врача. При этих словах Лессис насторожилась.
- М-м-м, и что же?
- Релкин сошел с ума - он ни на что не отвечает, только глупо улыбается. А дракон всего боится, даже собственной тени. Он забился в угол и дрожит от страха, и это совсем на него не похоже. Я знаю, Релкин недавно говорил с вами и вы помогли ему, вот я и осмелилась прийти сюда и побеспокоить вас.
Лессис пристально посмотрела на девушку. Кто бы мог это сделать и зачем? И как удалось околдовать дракона?
- А хвост дракона, в каком он состоянии?
- О, моя госпожа, тут тоже нечто странное. До сегодняшнего дня у дракона был поврежден хвост. Но теперь хвост зажил. Он по-прежнему чуть изогнут, но сегодня дракон шевелил им - я видела из амфитеатра.
Лессис тяжко вздохнула.
- Да, в самом деле, очень странно. Что ж, похоже, мне стоит взглянуть, что там такое. Проводи меня к мальчику и дракону.
Стряхнув усталость, Лессис последовала за девушкой вниз по ступеням.
- Скажи, моя милая, как тебя зовут?
- Лагдален из Тарчо, моя госпожа.
- Лагдален из Тарчо, да? Известное имя. Я знакома с другими членами семьи Тарчо, например, с лордом Махджуком из Сузуфа.
- С лордом Махджуком я никогда не встречалась, моя госпожа. Я еще ни разу не уезжала из Марнери дальше, чем на восемьдесят лиг.
- Да, моя милая, разумеется. Но, возможно, когда-нибудь уедешь. Может быть, будешь много путешествовать.
- Только морякам суждено такое, моя госпожа, а я не из них. Я думаю, что проживу всю свою жизнь здесь, в Марнери.
Лессис улыбнулась. Эта чопорная девичья уверенность в своем будущем что-то всколыхнула в ней, что-то необъяснимое, чуть ли не порыв к озорству.
Лагдален свела ее вниз по лестнице, и они оказались во дворе башни. Они миновали конюшни, где в стойлах спокойно стояли шестьдесят коней. Впереди маячила громада Драконьего дома. Две женщины в одеянии сестер Храма не вызвали у стражников интереса. По широким коридорам главного этажа Лессис и Лагдален проследовали дальше. Здесь размещались чемпионы, прославленные драконы, уже ушедшие из легионов в отставку. Теперь они жили в Марнери, чтобы обучать молодых драконов из деревень.

Предыдущая страница 4 Следующая страница


5 Кристофер Раули

Дойдя до широкой двери, ведущей в коридор, где жили драконы менее знаменитые, женщины прошли мимо стойл драконов-новичков. Эти стойла были поменьше и попроще, с деревянными переборками и каменным полом. На порогах сидели драконопасы, возясь с доспехами и оружием. В стойлах тускло мерцали лампы.
Женщины подошли к стойлу Базила. На стуле у стены сидел Релкин, а рядом на корточках примостилась пара мальчишек. Дракон сгорбился, дрожа под одеялом на своем лежаке.
Мальчишки смотрели на женщин в тревоге.
- Он не сделал ничего плохого! - воскликнул один из них.
- Все в порядке, Меикил, госпожа пришла, чтобы помочь нам, - объяснила Лагдален.
Лессис сосредоточилась на Релкине, который, судя по всему, и на самом деле полностью утратил рассудок. Глаза его были пусты, рот разинут.
Она мгновенно почувствовала окружающие его чары. Жесткая, злобная структура, компоненты которой подпитывались за счет жизненной силы подростка, разрушали его, удерживая в состоянии столбняка.
Колдовство было грубым, но эффективным. Лессис напряглась и захватила небольшой обрывок злых чар. Вполне достаточно, чтобы впредь определить любое заклятие, наложенное его создателем.
Она многое поняла из образца. Она была уверена, что приложил руку мужчина.
Чары обладали формой и линейной силой мужского ума. Но ума относительно грубого и распираемого от собственной значимости.
Лессис кивнула сама себе. Молниеносно проговорила поток слогов и провела руками по лицу мальчика.
Релкин подавился и закашлялся. Зло вцепилось в него надежно, его было трудно изгнать. Лессис засучила рукава. Релкина затрясло, он обильно вспотел, а она пробиралась все глубже в тот узел, которым был связан его дух.
Потребовалось время, но после долгой борьбы Лессис наконец взяла верх и сняла колдовские чары с подростка. Релкин тут же рухнул на койку и заснул. У двери вместе с Лагдален все еще стояли мальчишки-драконопасы и в ужасе смотрели на ведьму.
Теперь Лессис взялась за дракона.
Собственно говоря, драконы не были ее специальностью, но она могла определенно сказать, что Базил из Куоша пребывал в неестественной панике, судя по тому, как он шарахнулся от нее, когда она потянула за угол одеяла, чтобы взглянуть на больного.
- Базил из Куоша, не бойся меня, - сказала Лессис. Дракон издал мощный стон и перекатился на бок. Лессис отступила. На полу напротив драконьего лежака она заметила какое-то сморщенное коричневое семечко.
Во внезапном порыве она подняла его и принялась рассматривать. Оно все еще сохраняло слабый запах экзотического фрукта. И Лессис почувствовала, что волосы у нее встают дыбом.
Злосчастный фрукт, пропитанный настоем из спор мха ямумба.
- Все в порядке, это своего рода наркотик. Драконы слишком устойчивы к любой магии, кроме порожденной самым мощным умом.
Мальчишки в дверях по-прежнему таращились на нее.
- Чем мы можем помочь? - спросила Лагдален. Лессис задумалась на мгновение, потом вспомнила нужное имя.
- На улице Больной Утки живет старуха-знахарка по имени Азулея. Ты ее знаешь?
- Думаю, да. Дом с белым фасадом и чучелом кошки в окне.
- Кошка - вовсе не чучело. Она вечно сидит на границе жизни и смерти, поэтому и не может двинуться с места. Но, в любом случае, это лавочка Азулеи. Я хочу, чтобы ты отправилась туда и отдала ей вот это, - Лессис вручила Лагдален съежившийся фрукт. - Попроси приготовить противоядие специально для этого плода. Азулея поймет, что это за разновидность, - она все знает о растениях и мхах. Скажешь ей, что пришла по поручению от меня, Лессис из Валмеса. Она знает мое имя.
Лагдален пробежала по Драконьему дому, выскочила на площадь и помчалась по Северной улице.
Одного из мальчишек Лессис отправила в стойло за холодным компрессом для Релкина, которого трясла лихорадка. Она стояла рядом и смотрела на него, но не видела парня. Вместо этого она сосредоточилась на основных нитях странного происшествия. Здесь был замешан некто, обладающий огромной силой и навыками искусства тьмы.
Лессис была уверена, что это не трюк для отвода глаз.
Повернувшись к драконопасам, все еще толпившимся у входа в стойло, она спросила, с кем Базил встречается в следующей схватке.
- Со Смилгаксом из Троата, который в предыдущем бою отрубил ему хвост, сказал в ответ один из мальчишек.
- До этого Базил выигрывал. Это было нарушение правил, но только объявлено не было, - добавил второй.
- И когда назначена схватка?
- Завтра утром.
Лессис кивнула. В уме у нее уже вырисовывалась картина.
- С кем встретится победитель?
- С чемпионом Вастроксом, на следующий день. Ни один молодой дракон не мог и надеяться превзойти Вастрокса. Дело было не в этом.
Вздрогнув, она осознала, в чем. Весь заключительный вечер соревнований в королевской ложе будут присутствовать король Санкер и Эральд.

Глава 12

Лессис развила ураганную деятельность, чтобы противостоять раскрытой угрозе, и центром этого урагана стало стойло в Драконьем доме. Теперь у нее не оставалось сомнений, что зеленый дракон из Троата, Смилгакс, был участником заговора против престола Марнери.
Между Драконьим домом, Новициатом и Сторожевой башней бегали с поручениями драконопасы. Еще двоих отослали за носилками, и они перенесли бесчувственного Релкина в Сторожевую башню, в покои Лессис.
Заклятие было снято, но Лессис предполагала, что последствия окажутся затяжными, и хотела внимательно понаблюдать за подростком. Были отправлены донесения лорду-камергеру и в Новициат. Город Марнери был готов подняться по первой тревоге.
Как только послание доставили Виурис, она встала, оделась и, помотав головой, чтобы прогнать сон, поспешила к башне. Тем временем юная Лагдален разбудила старую каргу Азулею на улице Больной Утки.
Азулея костерила ее до тех пор, пока не услышала имени Лессис из Валмеса.
Поведение ее сразу же изменилось.
- Так ты прибыла с поручением от самой Лессис? - сказала старуха, от испуга выкатив глаза.
- Да, это для леди в сером.
- Тогда входи и не трать зря времени. Мы должны тотчас взяться за дело.
Лагдален вошла и стала осторожно рассматривать полосатого кота на окне.
Тот неподвижно уставился на улицу. Азулея перехватила взгляд девушки.
- Ты не разбудишь старика Тузелу, девочка. Он сосредоточился на более высоких материях.
- Простите, но я всегда думала, что он мертв и набит опилками.
- Мертв? Старый Тузела? Ха-ха, это здорово! Когда-нибудь я расскажу ему это, если он надумает проснуться, когда я еще буду жива. Мертв! Ха!
Следом за старухой Лагдален прошла в глубину лавки. Здесь Азулея принялась изучать сморщенный плод. Она отделила от него небольшие чешуйки и стала рассматривать их под микроскопом известной фирмы Фешдорна из Кунфшона.
Лагдален лишь недавно уяснила значение этого имени, когда на занятиях в Новициате они начали изучать микроструктуры природных объектов и учитель принес им такой же микроскоп, только гораздо меньших размеров. Он также был изготовлен Фешдорном, и учитель с гордостью поведал классу, что это есть "подлинный оптический инструмент Фешдорна, а у него они самые лучшие".
Наблюдение через увеличительную трубу открыло такие чудеса, что у Лагдален поменялось представление о мире.
После двадцати минут изучения плода и нескольких подробных рисунков на листе белого пергамента Азулея принялась листать огромную книгу, которую она вытащила с полки, забитой подобными томами.
- Что ж, теперь нам известно достаточно, чтобы предположить, что это какая-то марь, вопрос в том, какая именно. Это широко распространенное семейство, и хотя большинство растений ядовито, я ни разу не слышала о таком, что было бы зловредно для драконов.
Она поджала старческие губы и перевернула еще пару страниц.
Лагдален смотрела за ней с большим интересом.
- Красная марь, красная марь, вот оно, - старуха ткнула в книгу длинным пальцем. - Любимый плод для злодейского варева, требуемого для черного колдовства.
Лагдален почувствовала, как во рту у нее пересохло. Значит, это работа врага. Прямо здесь, в Марнери.
Азулея продолжала бормотать.
- Разумеется, яд есть во всех растениях. Все они необычайно ядовиты.
Дай-ка взглянуть. Так, есть ложный чернобыльник, известный как красная марь Золотого Галла. Маленькая щепотка убивает человека, а чайная ложка - лошадь. Но драконы? Драконы - такие стойкие звери. Нужен сильный яд, чтобы на них подействовал.
Она перелистнула еще страницу.
- Ага, вот это ближе к делу. Пурпурная красная марь, киноварная красная марь... Да, вот оно. Зеленая красная марь. О, какая зловредная штука. Ядовита для людей, но не всегда, а у драконов вызывает умственное расстройство, паранойю, боязнь призраков, причем на всю жизнь.
Азулея подняла голову и мрачно покачала головой.
- Для лошадей и слонов тоже ядовита. Какая гадость.
- А противоядие существует? - спросила Лагдален, ужаснувшись при мысли, что дракон так и останется в паранойе до конца дней своих.
- Что?
Кажется, Азулея погрузилась в раздумье.
- Противоядие!
- Да! - Азулея вернулась к жизни. - Да, есть, я уверена, но от этого противоядия можно и умереть. Я бы сказала, шанс один из пятидесяти. Но самое важное - дракон не должен спать по меньшей мере шесть часов после того, как примет противоядие.
Лагдален изумленно смотрела на Азулею, пока та занималась ступкой и пестиком, разминая какие-то хрупкие черные листья. Старуха смешала их с белым порошком, затем высыпала все в горшочек с горячей водой.
В конце концов она отдала горшок Лагдален.
- Возьми и дай выпить дракону. Это очистит его от яда. Но он обязательно должен двигаться, иначе в его теле образуется другой яд и убьет его.
Заметив, как изменилось лицо Лагдален, старая карга пожала плечами.
- Это единственно возможное противоядие! Скажешь Лессис из Валмеса мои слова, девочка, поняла?
Вернувшись на холодный ночной воздух, Лагдален сделала глубокий вдох. Она завернулась поплотнее в плащ и как могла быстро побежала по темным улицам обратно в Драконий дом.
Несколько минут спустя она уже стояла, переводя дыхание, разрумянившаяся от спешки, перед Лессис, пока та рассматривала маленький горшочек и его содержимое.
Одно дело - достать противоядие от красной мари, совсем другое - запихнуть его внутрь упирающегося дракона. Как они ни старались, Лагдален и Лессис не сумели уговорить бредящего Базила проглотить содержимое горшка.
В конце концов Лагдален отнесла послание могучему Вастроксу. В послании Лессис просила помощи у драконьего чемпиона.
Вастрокс спал и поднялся неохотно. Что-то бурча по-драконьи, гигант прошествовал за Лагдален в нижние помещения Драконьего дома.
Он обнаружил, что молодой отважный кожистоспинник, которого он видел двумя днями ранее доблестно сражавшимся без хвоста до самого конца схватки, теперь превратился в груду трясущегося под одеялом желе. Удручающее зрелище.
Чуть позже чемпион заметил стройную женщину со светлыми волосами в простом сером балахоне.
- Я ищу Лессис из Валмеса, - раскатисто рыкнул он.
- Это я, - сказала женщина.
- Вы одеты совсем не так, как важные персоны. Лессис улыбнулась.
- При моей работе лучше не выделяться. Вастрокс внимательно разглядывал ее. Он что-то слышал о Лессис из Валмеса, но редко встречался с сестрами из Службы Провидения и не был готов увидеть женщину столь бесцветной внешности и неопределенного возраста. И все же от нее распространялась несомненная аура силы.
- Что здесь произошло? - спросил Вастрокс. Лессис вкратце объяснила, и Вастрокс приподнял угол одеяла. Базил испустил жуткий вой и прижался от страха к стене, где вдруг сменил поведение и превратился в рычащего, шипящего, загнанного в угол зверя.
Вастрокс, присвистнув от отвращения, отступил. Он обратился к груде под одеялом по-драконьи. Груда затряслась, но ничего не ответила. Вастрокс снова окликнул собрата. Тогда груда ответила:
- Вы меня не проведете! Уходите! И заберите всех голубых червяков!
- Голубых червяков?
- Он и раньше о них говорил, - сказала женщина. - Все кишмя кишит голубыми червями.
Вастрокс глотнул воздуха. Вновь обратился к Базилу.
Базил скорчился и зарычал.
Лессис беспокоилась, как бы Смилгакс не узнал, что заговор раскрыт, поэтому Вастрокс сразу послал за Геруном, Талбо и Фенсинором. Эти драконы были старшими в легионах и по рангу почти равны Вастроксу.
Вастрокс кратко обрисовал им положение и отправил их задержать Смилгакса и взять под стражу - если потребуется, то и в цепях. Трех драконов сопровождала Лессис - ей надо было задать Смилгаксу ряд не терпящих отлагательства вопросов.
Лагдален было велено оставаться с Базилом и дать знать, когда его уговорят принять лекарство от ядовитого дурмана, свернувшего ему мозги набекрень.
Когда они удалились, Вастрокс вновь занялся молодым драконом из Куоша.
Прошло не меньше часа, пока Базил не успокоился настолько, что смог отвечать на вопросы Вастрокса. А затем согласился выпить противоядие.
Лекарство в горшочке отдавало на вкус травой, но было достаточно приятным.
Стоило проглотить его, как оно тут же начало действовать.
Вскоре Базил избавился от страха и галлюцинаций. Он изрядно вспотел и стал мелко трясти головой, будто очищая ее от дурмана.
- Где я? - наконец пробормотал он.
Вастрокс похлопал его по спине и приказал пару деньков отдохнуть.
Финальный бой будет отложен, чемпион сам проследит за этим.
А поскольку Смилгакс под арестом, то схватка с ним аннулирована. При таких новостях Базил покачал головой от удивления. Он ничего не помнил, начиная с завершения поединка со Смилгаксом и потери кончика хвоста. Но, по крайней мере, голубые червяки исчезли вместе с кошмарным туманом, совсем недавно заполнявшим его мысли.
Но он по-прежнему трясся и исходил потом.
Лагдален привлекла его внимание:
- Господин дракон, вы должны все время двигаться. Азулея, знахарка, приготовившая противоядие от этого дурмана, сказала мне, что если вы не будете постоянно двигаться, в вашем теле образуется новый яд и убьет вас.
Базил застонал.
- Какая прекрасная новость! А я как раз не прочь поспать где-то с недельку. Что со мной было? Я ничего не помню.
Внезапно у него пересохло и запершило в глотке, он закашлялся.
- Воды! - прохрипел он.
Девушка отодвинула крышку драконьего котла. Базил поднял котел и смочил горло несколькими галлонами воды.
Редко вода казалась ему столь великолепной на вкус. Он прислонился к стене и снова принялся дрожать. Ему было почти так же плохо, как при тяжелом приступе лихорадки.
Девушка продолжала внимательно смотреть на него круглыми, как блюдца, глазами. В ней было что-то такое, что вывело дракона из себя.
- Что это за девчонка? И где мой пастух? - Базил не слишком напоминал счастливого дракона.
Девушка сначала была явно ошарашена, затем пришла в себя.
- Господин дракон, я здесь потому, что госпожа приказала присматривать за вами. Вашего драконопаса она взяла на свое попечение. Он был заколдован, а вы отравлены.
Тут Базил обнаружил свой новый кончик хвоста. Цвет у хвоста был серый, совсем не похожий на его обычный зеленый с коричневым. Баз смотрел на него, не веря глазам своим, затем осторожно потрогал. Хвост был изогнут под странным углом. Как будто он был сломан, побывав под колесом тяжелой повозки.
- Ваш хвост вырос снова, разве вы не помните?
- Нет. Ничего не помню.
Кончик у хвоста был странный. Он был силен и гибок, с легкостью сгибался и разгибался. И все-таки явно казался сломанным.
Базил лизнул воздух толстым раздвоенным языком.
- Господин дракон, вы должны постоянно двигаться. Иначе в ваших мышцах образуется яд.
- Да-сс, да-сс, да-сс. - Базил поднялся и вышел из стойла. - Здесь нет места для прогулок. Пойдемте погуляем где-нибудь на воздухе. Холод не даст мне заснуть, а если я останусь здесь, то усну.
Лагдален завернулась в плащ и прошла вслед за ним на улицу. Они вместе поднялись по Драконьей аллее к Сторожевой башне. По дороге Базил засыпал Лагдален вопросами.
Когда он спросил о Релкине, Лагдален рассказала, что мальчик находится в башне, куда его взяли для дальнейшего наблюдения.
- Но Релкин жив? Ты знаешь Релкина?
- О да, господин дракон. Релкин мне очень дорог.
- А-га! Так, значит, этого глупого мальчишку заколдовал бродячий колдун, который потом постарался убить честного кожистоспинника из Куоша. Мальчик заколдован, дракон отравлен. Все прямо как в старых сказках. А зачем колдуну все это было проделывать?
- Не знаю, господин дракон. Я ведь только послушница при Храме.
Память Базила возвращалась. Послушница и куча конского навоза в конюшне.
- Да-сс, я вспомнил, ты - Лагдален. Ты помогла получить нам драконью печать. Ты добрый друг Базила из Куоша.
- Благодарю вас, господин дракон. Огромные драконьи глаза на мгновение закрылись. Они добрались по Драконьей аллее до зубчатых стен дома Капитула.
Прямо над ними возвышалась Сторожевая башня.
- Мы можем подойти к воротам. Я подожду на улице, а ты сходишь и разузнаешь, как там поживает мой драконопас.
- Конечно, господин дракон.

Глава 13

- Еще вина, дорогой мой Трембоуд? - изливала чувства принцесса Бесита.
- Разумеется. Оно великолепно подходит к этому соусу и ребрышкам! М-м-м, да это прекрасно! Даже в Кадейне я не пробовал соуса лучше.
- Как чудесно! - радостно сказала Бесита.
Принцесса Бесита была довольна. Какая выдалась ночь!
Сначала она завоевала смуглого красавца Трембоуда Нового и увела его с вечеринки у Лариги Тесоуан из Дома Тесоуанов на Башенном холме. Бесита знала, что Ларига сама имела виды на щеголя Трембоуда, и обезвредила соперницу, поскольку заполучить Трембоуда на остаток ночи - настоящий триумф.
Далее она заказала чудесный ужин из ресторана "Голубой Пик", и тем не менее ужин привел Трембоуда в тяжелое настроение.
Она была уверена, что он простил ей то досадное происшествие, случившееся за две ночи до этого.
Бесита облачилась в свое самое открытое вечернее платье, зеленый, плотно обтягивающий бедра шелковый наряд в модном стиле Кадейна с глубоким декольте и тугим поясом. Жемчужное ожерелье - фамильная драгоценность - подрагивало у нее на груди, в ушах качались гроздья розовых и голубых жемчужин из наследства королевы Лоссет.
Бесита подлила вина в его кубок, взгляды их вновь встретились. Бесита откровенно смутила музыканта.
- О, демонический мужчина! - хихикнула она, пока его взгляд блуждал по ее телу.
- За мою принцессу!
Он поднял кубок и отпил вина. Проклятье, а ведь хорошее вино, подумал он.
Наверное, из Кадейна. Все вина Марнери были белыми, сухими и крепкими, как северная стужа. В такой дали от южного солнца нельзя получить достойного красного вина. Вот что значит жить на несчастливом берегу континента, где нет теплых течений. Зимой здесь слишком холодно, их проклятые виноградники вымерзали.
Когда он пил вина Кадейна, то страстно тосковал по великому солнечному городу. В любой день он предпочел бы Кадейн Марнери. Проклятье, он предпочел бы Кадейн любому городу, который знал, а жил он уже в шести.
Впрочем, нет смысла погружаться в уныние. По крайней мере, его вновь направили в Аргонат.
Трембоуд смотрел на вино в своем кубке.
Проклятье, вино было намного лучше, чем все то, что можно было раздобыть в логове Повелителей! Но Повелители осуждали плотские удовольствия. Холодная вода, которую подавали при "комнатной температуре" в их совершенно промозглых кельях, - вот и все, что они когда-либо пили.
- Там, на твоей далекой родине, у тебя не было принцесс? - спросила Бесита голосом маленькой девочки. Он хмыкнул. Смех его был не слишком приятен.
- Нет, никаких принцесс у меня там нет. Действительно, сама мысль о принцессе в холодном Темном мире Падмасы была смешна.
- Так, значит, я - твоя единственная принцесса?
- Ты - моя единственная принцесса.
- Отлично.
Она опустилась обратно в кресло. Трембоуд представил ее мягкий, широкий зад у себя в руках и почувствовал, что ожесточается. Забавно, как это он прельстился на эту северную коротышку? Конечно, в первую очередь это было дело, а не удовольствие, но он все-таки испытывал странное возбуждение от этого мясистого бледного существа, столь не похожего на его обычных фавориток пленных женщин из племени урдхов.
По самодовольному выражению ее лица Трембоуд понял, что принцесса не сомневается, будто он останется на ночь. Именем холодных кишок демона, северные женщины достаточно сексуальны, но насколько высокомерны! Особенно неряхи из Аргоната. Что за манерность, какую важность они на себя напускают! Повелителям доставило бы удовольствие унизить такую чрезмерную гордыню. В свое время их отдадут в руки тех, кто разводит бесов.
При этой мысли Трембоуд несколько загрустил. В постели они хороши, и ему будет недоставать их бьющей через край страсти. Невольницы из племени Урдх были покорны до скуки, из них можно было веревки вить, в них не было никакой воли, чтобы взволновать чью-то кровь.
- Как хорошо, что ты здесь, милый Трембоуд, - сипло шепнула Бесита.
- М-м-м, - ответил он, опуская взгляд в ее декольте. Тем не менее, хоть ему было известно ее желание, чтобы он обнял ее и на своих сильных руках отнес в спальню, в данный момент он был озабочен содержанием се головы, а не сладострастным телом.
Их разговор коснулся происшествия у Черного Зеркала, которое столь некстати разлучило их две ночи назад. Стараясь не казаться излишне настойчивым, Трембоуд подобрался к этой теме.
- Знаешь, я все еще очарован приключением с Зеркалом. Как профессиональный волшебник, ты должна понимать, что подобные вещи, все эти колдовские дела, чрезвычайно интересны. Я рассматриваю их как величайшие произведения искусства, в котором я, увы, лишь простой ремесленник, разыгрывающий роль фокусника.
Бесита втиснулась в кресло.
- Ну, видишь ли, это тайна. Мне не следует ничего говорить...
- О, моя возлюбленнейшая принцесса, - начал Трембоуд самым что ни на есть смиренным и просительным голосом, - ты же знаешь, что я верный подданный Империи. Мне бы в голову не пришло повторить что-либо, услышанное из твоих очаровательных уст.
- Возлюбленнейшая? - с горящими глазами спросила Бесита.
- Конечно, моя дорогая. Но скажи мне, что за человек проходил через Зеркало? Бесита закудахтала:
- Глупенький, вот не думала, что мне придется тебе такое рассказывать. Это же всем известно! Это Лессис, серая леди из Валмеса.
- О, боги мои, - произнес он. - Что ж, пожалуй, мне лучше помолчать. Я не имел представления.
Серая леди, величайшая ведьма! Могущественное имя. У него встали дыбом волосы на загривке.
Однажды, не так уж давно, он чуть было не попался в классическую ловушку, расставленную их агентам в Кадейне. На его счастье, Трембоуд опоздал на встречу с группой, которая была целиком арестована и допрошена самой Лессис. Она же и руководила операцией по проникновению в агентуру и, обладая нужными сведениями, раскрыла всю систему. В результате были арестованы люди, контролирующие две другие агентурные сети в Кадейне.
В тот же день Трембоуд ускользнул из Кадейна, сев на джонку с соленой рыбой, направляющуюся на Гуано. Он провел там шесть месяцев в ужасающем зловонии залежей гуано, прежде чем осмелился отплыть обратно в Аргонат.
Он причалил в Би и немедленно получил приказ отправиться в Троат присматривать за драконом Смилгаксом и проследить, чтобы тот попал в Марнери.
Заговор против короля Санкера вызревал быстро.
Трембоуд почувствовал безмерное облегчение, узнав, что разгром в Кадейне его не задел. Другие агенты были не столь удачливы. Им было приказано вернуться в Туммуз Оргмеин для "обновления". Он содрогнулся при мысли о том, что могло произойти дальше. Неумолимый Рок порой капризничал, но всегда был жесток.
Столкновение с серой леди было самым страшным испытанием за всю карьеру Трембоуда. Скрывая дрожь, он допил вино.
Между тем радостное вожделение на лице Беситы сменилось выражением героического поклонения, то есть сделалось абсолютно глупым.
- Знаешь, когда леди Лессис прошла сквозь Зеркало, я почувствовала, как мне открылась великая истина. Истина, которую я не замечала почти всю свою жизнь.
- Неужели? - сказал Трембоуд.
- Да. Лессис своим примером заставила меня понять, что наше дело есть дело справедливости и добра. И заставила меня осознать, сколь она велика - Империя, я имею в виду. Создание Аргоната подобно великому эпосу древних.
- Ну, конечно, - промямлил Трембоуд. О боги! Что за святая простота!
- Раньше я почему-то никогда не сознавала, что просто погрязла во всех наших местных мелочных дрязгах. Не сознавала, что целостность мира гораздо важнее.
Трембоуд даже присвистнул про себя. Чистейшая пропаганда, как и та, что повторяют дети в подготовительных классах Храма.
- Так что ж, если нам приходится улаживать понижение налоговых ставок? продолжала кипятиться Бесита. - Все это нужно привести в гармонию и стать проще. Увеличение торговли в Аргонате - необходимость, это важно для всей Империи в целом.
Радостная глупость в ее голосе резала ухо, и Трембоуд представлял себе, что будет с населением Аргоната, когда его завоюют полностью, и слышал, как внутри у него эхом отдается жуткий хохот.
Глупцы! Они обречены. Они - зерна, которые будут перемолоты жерновами гораздо более могущественных сил. Повелители - самые могущественные из всех, настанет время, и они предъявят права всему миру. Так было записано на скрижалях. На руках у Повелителей полный набор фигур на Сфере Судьбы. Вскоре они сделают ход. И дрогнут миры под их властью.
Но ничего этого он вслух не сказал, храня на лице вежливую улыбку и кивая, чтобы вдохновить бессвязный лепет принцессы.
А Бесите нравился звук собственного голоса, особенно после пары бокалов вина. Наконец Трембоуду удалось вставить в ее излияния слово.
- Чего я не могу вообразить, так это зачем серая леди предприняла столь опасное путешествие, чтобы добраться до Марнери?
Бесита отхлебнула вина.
- О, так ведь следующим летом намечается война. В Кеноре.
Она выпалила эту фразу легко, будто бы говорила о чем угодно, только не о государственной тайне. Казалось, мысль о войне совершенно не произвела на нее впечатления. Кенор был далеко, и Трембоуд подозревал, что Бесита считает, будто война ее не сможет коснуться. Глупцы! Так легкомысленно относиться к безопасности. Поведай ей тайну утром, и к двум часам дня о ней узнает весь мир.
Он поежился при мысли о том, что могло бы случиться с теми, кто разболтает нечто подобное и будет пойман на этом в лабиринте Падмасы. Их скормили бы Тварям Небытия. Медленное поедание тьмой, высасывание сил, агония... О да, он уже видел такое. Однажды арестовали учителя из школы софистики. Парня засадили в клетку неподалеку от ворот школы, и последовавшую пару недель можно было наблюдать, как его поедали. Таковы были методы Повелителей по отношению к тем, кто ослаблял их власть или предавал их.
Тем не менее, известие важное. Без сомнения.
- Война? С кем - с Теитолом?
- Да, и с врагом, с нашим великим врагом. Мы долго думали, что опасность миновала. Но теперь мы поняли, что где-то там Рок занят своим делом, а это обещает кровавую войну в колониях Кенора.
Трембоуд скривился. Похоже, такую новость следует немедленно переслать в Туммуз Оргмеин. Если мерзкие серые ведьмы разузнали, что следующим летом в Кеноре должна грянуть война, то об этом необходимо сообщить Року.
Он развел руками, мол, куда ему, простому художнику, разбираться в таких делах.
- Ох ты. Тогда весной мне лучше будет вернуться на южные территории. Я не гожусь для войны, это грязное, грубое дело. И тебе я не советую им заниматься, принцесса.
- Трембоуд, - она протянула пухлую руку для поцелуя, - ты, правда, заботишься о своей принцессе? На пальцах она носила три рубиновых кольца.
- Разумеется.
Он поцеловал кольца.
- Ну, Трембоуд, война будет далеко отсюда, я хочу сказать, что до Кенора целый месяц езды верхом. И война не повлияет на нашу здешнюю жизнь. Поэтому ты можешь оставаться здесь, сколько пожелаешь. Разве ты не хочешь остаться со своей возлюбленной принцессой?
- М-м-м, ты же знаешь, хочу. Она снова перегнулась через стол, приблизив тяжелую грудь почти вплотную к его лицу.
- Мой милый Трембоуд, - произнесла она хрипло, с сияющими глазами.
- Моя возлюбленная принцесса.
Бесита скользнула взглядом в сторону спальни. Похоже, ей уже невтерпеж, подумал Трембоуд.
Позже он вспомнил, что, когда укладывал ее на кровать, храмовые колокола ударили полночь.
Бесита прошептала:
- Теперь я хочу исправить то, что произошло в прошлый раз, - и она потянула его вниз, к себе. Она была ненасытна, или так казалось вначале, но в конце концов принцесса уснула, утомленная наслаждением.
Трембоуд откинулся на подушки и скрестил руки на животе. Он был доволен собой. Приближался великий день, миссия Смилгакса будет закончена, и настанет время переходить к следующей фазе. Наложить чары на Эральда.
Эральд должен достаточно легко поддаваться внушению. Он уже продемонстрировал склонность к сексуальным излишествам. Трембоуд хорошо разбирался в этих делах, он обязательно подберет отличную приманку.
Он огляделся, нет ли еще вина. Есть. Трембоуд налил себе кубок, вернулся в кровать и водрузил себе кубок на грудь. В мире все превосходно.
Где-то далеко внизу послышался приглушенный удар. Затем звук открывающихся ворот. Офицер сказал: "Шагом марш!", - и под окном Беситы прошагали солдаты.
Трембоуд насторожился.
В чем дело? Времени - второй час ночи. Самодовольное и приятное чувство исчезло. Лессис в Марнери! Уже одно это таило в себе опасность. Надо же такому случиться, что она объявилась здесь именно в тот момент, когда его миссия почти достигла кульминации. Если все пройдет успешно, то скоро он станет диктовать свою волю новому королю Марнери, безумному Эральду.
Он уже завел дружбу с Эральдом, и тот оценил его пикантные шутки и непристойные картинки. У Трембоуда было несколько маленьких карточек, купленных в Урдхе, на которых демонстрировались самые занимательные позы.
Трембоуд знал цену этому молодому человеку. Он знал, что его собственная миссия таила огромные возможности. Прежде, чем все закончится, он станет начальником отдела. Возможно новое назначение в Кадейн или на дальний запад, в таинственные земли Эндро. Туда, где контроль Падмасы слабее всего. Все говорили, что там есть замечательные места, где города плавают по воде, а сады эльфов - обычное дело.
Но теперь в Марнери находится сама Лессис. Малейшая улика может вызвать у нее подозрение. Трембоуд почувствовал, как глухо стучит его пульс и пересохло во рту. Тех бедолаг в Кадейне тайно повесили после допросов. Эти серые ведьмы всегда поступали таким образом.
Промаршировал еще один отряд - теперь в другую сторону! Поднято много людей. Ошибиться в этих звуках было невозможно: топот ног по ступеням, лязг оружия, бряцанье щитов. Открывались и закрывались двери. Шум из Дома Капитула, что стоял напротив через дорогу, становился все громче. По тревоге поднималось все больше вооруженных солдат.
Трембоуд выскользнул из кровати и чуть приоткрыл ставни. В щель пахнуло морозным ветром; внизу, под окном, он увидел отряд, выходящий маршем через задние ворота на площадь.
От Драконьего дома через Драконью арку пробежала маленькая фигурка. Затем в темноте вновь послышалась торопливая поступь солдат.
И еще, разглядывая громаду Новициата, он увидел, как вниз по ступеням сбегают молодые женщины, направляясь к Драконьему дому.
Что-то здесь замышлялось! Что-то достаточно важное, чтобы посреди ночи разбудить центр города. Трембоуд облизнул губы. За окном было холодно, и ветер морозил ему живот, но он продолжал наблюдать.
Через арку, ведущую к Драконьей аллее, пробежали новые фигуры. Послышался отдаленный рев, все громче и громче. Рев дракона! Столь громким ничто иное быть не могло.
Где-то там вопил дракон!
Озноб пробежал у Трембоуда по спине. План раскрыт! Видимо, так. Но каким образом? Как им удалось? Как они распознали заговор? Трембоуд выругался и плотно захлопнул ставни.
А все эта проклятая старая карга Лессис! Легендарный нестареющий кошмар с острова ведьм.
У Трембоуда возникло тревожное ощущение, что отряды солдат направляются ко всем городским воротам. У стен будут выставлены патрули, и отныне, чтобы незаметно покинуть город, придется целиком и полностью полагаться на подземные ходы контрабандистов.
Он поджал губы. Очевидно, время смываться. Конечно, руку Трембоуда здесь распознать не смогли. Драконом из Куоша и мальчишкой он занимался лично, но кто его вспомнит? И вообще, как можно получить информацию от его жертв? Тем более, что Смилгакс сам находится под сложными пожизненными чарами. О Трембоуде он может сказать немногое. Встречались они только пару раз, да и то мельком. Скорее Смилгакс вспомнит о том человеке, который воспитывал его в Троате. Его-то не станут искать.
Трембоуд сухо засмеялся про себя. Разумеется, эти глупцы его не найдут, разве что им захочется навестить его в Туммуз Оргмеине!
Но в любом случае он влип в серьезную передрягу.
Рок будет крайне недоволен, узнав о потере Смилгакса. Дракон был оружием, которое самым тщательным образом вскармливалось и воспитывалось. На это ушли годы, а осуществление плана привело бы к значительному успеху в борьбе за власть в Марнери.
Агент, допустивший подобный провал, мог ожидать наказания. Возможно, его повесят во тьме глубокой ямы на год и один день, а возможно и худшее, нечто гораздо худшее.
Следовательно, чтобы возместить потерю Смилгакса, ему требовалось сделать удачный ход, что-то очень неординарное.
И снова солдаты протопали мимо, направляясь к задним воротам.
Взгляд музыканта скользнул по пухлому телу Беситы. В мгновение ока он оказался рядом и начал быстрое заклинание. Он взял свечу и зажег спичку. Затем взял в руку прядь волос Беситы и чуть подпалил кончики.
Зажав прядь пальцами, он загасил огонь. Бесита не шелохнулась и по-прежнему тихо сопела.
Запах паленого волоса разнесся по комнате, пока он выговаривал жуткие слова заклинания, делал на предплечье надрез и капал своей кровью на волосы Беситы. Потом сжег и их.
Вскоре после этого Бесита открыла глаза и по его команде села. Она заметила, что рану выше запястья он перебинтовал полоской, оторванной от ее тонкой шелковой простыни.
- Бесита, если Лессис из Валмеса сегодня ночует в Марнери, где она может быть? Разумеется, она знает!
- У Лессис здесь, в башне, есть свои покои, - ответила Бесита. - Прямо над моими, тремя этажами выше.
Ага! Даже проще, чем он думал. По крайней мере, хоть что-то играет ему на руку!
Он шагнул обратно к окну, снова потянул на себя ставни и выглянул на улицу, осматривая тот маршрут, который ему предстояло избрать. Успокоился он быстро.
Там были балконы, и он был уверен, что легко сможет по ним взобраться.
И все-таки он вздрогнул - за окном было дьявольски холодно. Он отступил и закрыл ставни.
Он отдал послушной Бесите ряд указаний и заставил ее повторить слово в слово. Она должна была одеться и приказать, чтобы ей немедленно подали экипаж.
Она должна была спуститься вниз и приказать кучеру подогнать экипаж в проход между башней и Домом Капитула. Она должна была ждать там, пока Трембоуд не присоединится к ней. Если ее спросят, она должна отвечать, что действует но приказу серой леди. Это удержит людей!
В Драконьем доме опять завопили. Слышались могучие голоса - это ревели драконы. Подтверждались худшие опасения Трембоуда. Ничего не оставалось, кроме как импровизировать и использовать единственную оставшуюся возможность. Он быстро оделся и стянул плащ вокруг пояса пришитыми изнутри тесемками.
Бесита уже одевалась. Не сказав ни слова любовнику, она вышла из комнаты и подняла с кровати горничную, приказав ей срочно передать поручение кучеру.
Трембоуд убедился, что поручение отдано четко и ясно и горничная отправилась в ночную тьму, а затем снова вернулся к окну. Он распахнул створки и вышел на балкон.

Глава 14

Хелена из Рота оглядела покои и фыркнула. Жилище было таким же убогим, как общая спальня послушниц. Скудное убранство комнат казалось бедным, старым, изношенным и обшарпанным.
На Хелену из Рота это не произвело впечатления. Хелена гордилась своим пристрастием к роскоши - к дорогой мебели и коврам - и разбиралась во всех тонкостях стилей и обстановки. Ее комнатка в Новициате, хотя и маленькая, была обставлена мебелью талионского дуба и увешана коврами из Кадейна. Не нарушая тех рамок приличий, что подходили бы для юной жрицы из хорошей семьи, комната ее выглядела впечатляюще.
И Хелена находилась не где-нибудь, а в покоях самой Лессис из Валмеса, вот что удивительно! У этой женщины не было абсолютно никакого вкуса. Потрясающее открытие!
Сами комнаты выглядели достаточно просторно по сравнению с большинством помещений в башне, но были чересчур велики, чтобы держать тепло; высокие потолки украшала лепка, и в каждой комнате имелось по окну.
С балкона открывался красивый вид на реку и город; отсюда, с высоты, город напоминал карту.
Голубой каменный пол был не натерт, по углам лежала Пыль. Стены были пусты, и койки в каждой комнате застелены скучными голубыми одеялами, сшитыми в Новициате. И почти никаких ковров! Как же может такая персона, как Лессис, жить в подобной обстановке?
В первой комнате находился единственный стол - старый, темного дерева, с ящиками по одной стороне; вид он имел чудовищный. Стулья не подходили ему по стилю, впрочем, к нему вообще ничего не подходило, поскольку по размеру он был гораздо больше, чем все остальное. Настоящий кошмар, исполненный в эдаком мрачном стиле и вышедший из моды лет сто назад.
Те ковры, что здесь были, износились и выцвели, и их уже давным-давно пора было выбросить. Единственной вещью, которая выглядела ухоженной, была книжная полка, ломившаяся под тяжестью тяжелых томов.
Хелена представила, какими были бы эти комнаты, дай ей волю навести здесь порядок. По стенам она бы развесила картины нынешних художников из Кадейна, забавные оптические мистификации, вошедшие теперь в моду. Далее, она бы меблировала комнаты гарнитуром из талионского дуба. Приказала бы отполировать полы, положить на плиты несколько красивых ковров местной работы - и помещение вмиг оживет.
Но то были всего лишь мечты. Пройдет еще много времени, прежде чем она сможет получить для себя комнаты в башне. Такие покои предназначались только для высшей аристократии.
Ее комната в Новициате вскоре тоже обратится в воспоминание. Ее переведут в ранг младшей жрицы, что означает переезд в Храм.
Она вздрогнула. Ничего комфортабельного в Храме не было. Там постоянно была жуткая холодина, а молодые жрицы жили по четыре человека в комнате.
Она мрачно провела пальцами вдоль книжной полки. Здесь находился полный комплект книг Биррака, все тринадцать томов, плюс еще несколько экземпляров Декадемона с комментариями. Здесь были "История Вероната" Рутинга и полное собрание "Стихов и баллад достойной хозяйки". В общем, сплошное занудство.
Один Биррак чего стоил! Как утомительно было запоминать все эти грамматические экзерсисы. Хелена ненавидела зубрежку. Она просто не была создана для такого рода усилий. Но она знала, на что идет и чем будет заниматься. Побыв один год младшей жрицей, она перейдет в Торговое управление.
При связях ее семьи, она была уверена, что туда поступит. А в торговле ей никогда уже не придется забивать себе голову ни Бирраком, ни подобной скукой.
Впрочем, книжная полка содержала в себе некоторые вещи, возбудившие ее интерес. В дополнение к скучному старому Бирраку, здесь оказалась дюжина черных томов в кожаных футлярах, надежно закрытых на замки и затянутых толстыми кожаными ремнями.
Названия были написаны кунфшонской вязью. Хелена едва могла их разобрать, но она точно знала, что один из томов озаглавлен "Малые заклинания, речное колдовство, песни деревьев". На другом ей удалось распознать слово "смерть", но оно было единственным из шести, которое она сумела определить.
Какое расстройство! Даже после трех лет изучения древнего языка Кунфшона она была совершенно безнадежна в этом вопросе. А знание языка ей обязательно потребуется, когда она перейдет в Управление.
Необходимость его учить была так скучна, плюс к тому ненавистная ей зубрежка, и все равно одна лишь возможность прикоснуться к этим экзотическим, могущественным книгам вызывала у Хелены нервную дрожь. Здесь таилось подлинное могущество. То были книги великой магии, полные самых ужасных тайн. Как превращать людей в крыс и лягушек, как отомстить за любую обиду и наслать злобное проклятье на врагов.
Хелена снова проверила все замки, но они были прочными и весьма надежными против всевозможных хитрых приемов, которыми она, естественно, не владела.
Взламывание замков не было приличествующим занятием для благовоспитанных леди, а Хелена в первую очередь была благовоспитанной юной леди.
Ящики стола она, разумеется, уже успела подергать. Но они были тоже заперты. Она со вздохом возвратилась назад к кровати. Не было никакого способа получить доступ к запретным тайнам.
На кровати лежал мальчишка-драконопас, выздоравливающий от черных чар, одна из жертв в долгой войне с могучим противником. Мальчишка, который был заколдован неизвестным вражеским агентом, проникшим в Марнери.
Да уж, похоже, нынешняя ее служба хороша лишь в качестве абстрактной идеи, нежели в реальности.
Когда Флавии понадобился доброволец из старшего класса, Хелена радовалась, что выбор пал на нее, ибо это означало одно: Флавия простила ее за тот скандал, который устроил Саппино в День Основания.
И когда Хелена взбиралась по ступеням огромной башни, входила в покои, выслушивала, как Лессис дает ей инструкции, все еще по-прежнему казалось захватывающим. В конце концов, многим ли девчонкам удавалось поговорить один на один с Лессис из Валмеса?
Но теперь...
Мальчишка спал, легонько посапывая. Он был симпатичным, с красивым носом и широким лбом, но Хелена была глуха к прелестям мальчиков из более низких социальных слоев. Для нее он был всего лишь грязным маленьким драконопасом. И вот из-за такого она должна была просиживать здесь едва ли не часами, и ничего ей не оставалось делать, кроме как смотреть на него.
Очень ей это было нужно! Она хотела, чтобы Лессис поскорее вернулась из Драконьего дома и разрешила ей возвратиться назад на свою кровать в Новициате.
Было уже поздно, давно пора спать. Настало время закончиться этому приключению.
В конце концов, с мальчишкой все было в порядке. Выглядел он вполне нормально. Если бы его наполовину превратили в лягушку или в какого-нибудь грызуна, вот это было бы уже что-то, про такое можно утром рассказать остальным, а так - ничего интересного. Она вообще не понимала, почему кто-то должен был за ним присматривать, если он только и делал, что спал.
Она беспокойно заерзала в кресле. Камин догорал, значит, скоро придется подбросить еще полено. Но даже и с разожженным камином тепла в комнате почти не было. Не зря говорили про помещения в башне: хороши летом, а зимой - все равно, что холодильник.
До сих пор ей удавалось гасить соблазн, смущающий ее мысли, но теперь, когда вконец стало скучно, Хелена обнаружила, что неотступно думает о сумке, лежащей на кровати в соседней комнате.
Сумка была как сумка, простая, из грубой серой материи. Без застежки - во всяком случае, ничего такого она не заметила. Казалось, сумка лежит специально, чтобы ее осмотреть. Единственное, что смущаЛО, - сумка принадлежала Лессис, поэтому-то Хелен и медлила.
А что, если сумка заколдована? От верховных ведьм всего можно было ждать.
Все у них было магическим начиная с внешнего вида и кончая вещами, которые они носили с собой. Они никогда не старились, у них были странные друзья: кошки, умеющие говорить, говорящие птицы, даже собаки, и те у них болтали не хуже людей Ну а по части всевозможных ловушек и капканов для простаков - тут им просто не было равных.
Сумка, лежащая столь смирно и соблазнительно, вполне могла прятать какого-нибудь неприятного стража: гадюку или кусачую крысу.
Хелена отбросила из головы крамольные мысли и вновь уставилась на проклятого мальчишку. Смотреть было больше не на что.

Предыдущая страница 5 Следующая страница


Базил Хвостолом 6

Разве что на улицу - но у окна было слишком холодно, да и в любом случае уже ночь, и ничего, кроме звезд, за окном не было. А звездами Хелена не интересовалась. Когда она была совсем маленькой, бабушка объяснила ей, что только низшие классы хорошо осведомлен о таких вещах, как звезды, ветры и волны. Людям же их круга полагалось разбираться в других материях, преимущественно - в коммерции, финансах и торговле.
Хелена вздрогнула, съежилась: опять накатила мысль что же все-таки в этой сумке! А затем, почти неосознанно поднялась с кресла, прошла в соседнюю комнату и остановилась, глядя на сумку.
Та безмолвно лежала на выцветшем голубом покрывале. Серая полотняная сумка с простой лямкой, набита неизвестно чем.
Как ей хотелось в нее заглянуть! Что за очаровательные сокровища могли там таиться? Может, гомункулус. Может, радиптерус. Верховные ведьмы, как известно, всегда таскали с собой подобные вещи.
Хелена осмотрела сумку с разных сторон. На вид незамысловатая, скучная, но явно в ней что-то было. Вот только что - на ощупь было не определить.
В конце концов соблазн победил. Приготовившись отскочить назад, убежать из комнаты и захлопнуть дверь, если материализуется крыса, она протянула руку и резко рванула сумку.
Она была даже не застегнута!
А внутри - одежда, обыкновенная одежда. Ни гадюк, ни крыс, ничего такого, что защищало бы ее содержимое.
Раз уж Хелена решилась, остановиться она уже не могла, поэтому вытащила оттуда небольшой мешочек, лежавший сверху. В нем находились несколько обычных предметов туалета и совсем крохотные мешочки с травами.
Еще в сумке были легкая мантия из черного шелка и комплект шерстяного нижнего белья. Хелена полностью погрузилась в свое занятие.
Рубаха, очень простая, из белого хлопка, за ней последовала пара гамаш.
Затем три пары шерстяных носков и расческа с черной ручкой.
Далее показался карманный справочник Биррака. Книга имела потрепанный вид, и было ясно, что ею пользовались долгие годы. Затем шли юбка из черного хлопка и пара кожаных сандалий. А дальше, на дне сумки, она обнаружила бронзовую коробочку, размером с переплет Биррака. Сбоку находилась замочная скважина, сама коробочка была плотно закрыта.
Хелена потрясла ее и догадалась по звуку, что внутри что-то есть.
Что же могло там храниться?
Вот это уже было по-настоящему интересно!
Наверняка там какой-то могущественный магический талисман. Нечто такое, о чем ей никогда не будет позволено узнать, поскольку она никогда не закончит элитные классы.
Вдруг ее возбуждение было прервано внезапным страхом. Она услышала в соседней комнате шум, вздрогнула и судорожно глотнула воздух. Кровь застыла у нее в жилах.
Должно быть, вернулась Лессис! И Хелену из Рота поймают с поличным, шарящей в вещах леди в сером! Хелена выронила коробочку из обессилевших пальцев. Та попала на покрывало, соскользнула и со стуком упала на пол.
Хелена мысленно застонала и наклонилась, чтобы ее поднять. Все, ей пришел конец. Ходили легенды о том, какой острый у Лессис слух; наверняка она услышала шум.
Хелена застыла в самой смиренной позе и принялась ждать. Проходили томительные секунды, но никакой Лессис не появлялось. В покоях снова было тихо.
Она поколебалась, а затем, едва смея надеяться, выскользнула из комнаты и побежала по коридору к другой.
Воздух в комнате был холодный, и еще она почувствовала какой-то неясный запах, может быть, пахло потом. Хелена огляделась по сторонам, но комната была пуста и нетронута.
Мальчишка все так же спокойно продолжал спать. Возможно, он перевернулся во сне и произвел тот самый шум, который она услышала.
Хелена подошла ближе и осмотрела мальчика повнимательнее. Нет, позу он не менял. Мальчишка продолжал дышать ровно, и легкое посапывание взлетало вверх при каждом его выдохе.
Так что же вызвало шум?
И тут тяжелая рука крепко сжала Хелене рот и потащила ее назад, а другая обвилась вокруг тела.
Хелена совершенно забыла заглянуть за дверь!
Сильные пальцы нападавшего вцепились ей в горло, и теперь он медленно приподнимал свою жертву от земли, начиная душить.
Хелена почувствовала, как кровь застучала у нее в голове и зазвенело в ушах. Она неистово дернулась и пнула убийцу ногой. Он был вынужден изменить положение рук, и она развернулась к нему лицом.
И увидела смуглое, узкое, переполненное яростью лицо. Черные глаза уставились на нее с ненавистью, смешанной с триумфом. Жестокий рот изогнулся в свирепой усмешке, пока она хватала ртом воздух и дергалась. И ничего нельзя было сделать!
Эти глаза привели ее в ужас. И, что всего хуже, ей было совсем нечем дышать. Красная темнота захлестнула ее, и Хелена потеряла сознание.
Трембоуд взял тело на руки, перенес в соседнюю комнату, швырнул на кровать и аккуратно прикрыл одеялом.
Из царящего на кровати развала было ясно, что девчонка рылась в вещах Лессис. Трембоуд усмехнулся. Да, рановато ведьмы начинают совать нос в чужие дела.
Среди тряпок валялась маленькая бронзовая коробочка. Он внимательно ее оглядел. Подобные вещицы могли быть опасны. Что если она записывает все, что здесь происходит, и каким-то образом передает прямо в уши своей хозяйки? Надо было в этом как следует разобраться.
Он направил свои мысли по путям Падмасы и повторил наизусть слова власти.
Комната стала невидимой, стены башни растаяли.
На уровне восприятия, имеющем другой порядок, нежели нормальное, Трембоуд видел пульсации живых существ, будто плазму во тьме. Даже крохотные мышки в своих норках светились, как яркие маленькие звездочки.
Мальчишка рядом излучал яркий свет, так же как фигурка девчонки-послушницы. Она была близка к смерти, но все еще жива, и ее мерцание было оранжевым, по краям охлаждаясь до желтого. Что ж, хмыкнул он про себя, пусть живет, если сможет. Она никогда в жизни НЕ забудет свое ночное дежурство!
На этом плане сознания бронзовая коробочка была невидимой, но ее содержимое не исчезло. Четыре абсолютно гладкие энергетические сферы светились в темноте будто желтые и розовые жемчужины. Трембоуд распознал в них фишки для колдовской игры, именуемой "Пинти". Он удивленно фыркнул. Так, значит, старая карга имела слабость к азартным играм? Трембоуд покажет ей еще и не такие игры!
Он несколько раз глубоко вдохнул, чтобы выйти из состояния транса, и потер лицо. Коробочку с жемчужинами Пинта он положил на кровать. Теперь - затаиться и ждать Лессис.
Трембоуд сплел скрывающее заклинание, которое спрятало бы его в углу внутренней комнаты. Когда Лессис войдет, он нанесет ей удар. Из ножен Трембоуд вытащил нож. Клинок был сделан в племени урдхов специально для убийства. Прямое пронзающее лезвие восьми дюймов ДЛИной и с полым наконечником, который мог заполняться ядом.
Урдхи, большие мастера на подобного рода вещи, основном использовали яд черношейной кобры или иногда яд определенного вида красной древесной лягушки Однако Трембоуд предпочитал лезвие без яда. Одного верного удара в спину было вполне достаточно.
Он подумал о разбросанных по одеялу предметах. Отличная приманка. Когда старая карга войдет в комнату, это отвлечет ее на какое-то время. А сквозь его чары ей не проникнуть. Она подойдет к кровати, чтобы взглянуть на учиненный развал, и тогда он пронзит ее грудь кинжалом. Минутная работа по расчленению тела - и великой колдуньи больше не будет.
Она даже не успеет ужалить его своим смертоносным взглядом!
Рассматривая жалкие ведьмины пожитки, он не мог не согласиться с расхожей мудростью. Колдуньи и на самом деле считали себя лучшей частью человечества.
Они полагали, что владели абсолютно всем, поэтому им не было нужды беспокоиться о своем личном имуществе. Если им попадалось что-то, чего колдуньям хотелось, они просто брали это, и все. Разумеется, они были настолько высокомерны, что не желали владеть практически ничем, по крайней мере ничем таким, что было создано человеком. Но, пожалуй, самым худшим их качеством был доходящий до экзальтации феминизм.
Одной только мысли о том, чтобы быть мужчиной на этом их острове, было достаточно, чтобы вызвать у него дрожь. Остров, которым правили женщины под контролем проклятых ведьм и их приспешников. Скажи только фразу, и они посадят тебя в одну из своих темниц. Ударь женщину, и тебя кастрируют. Изнасилуй кого и тебя повесят. Чрезвычайно угнетающее место.
Какой ужас, должно быть, становиться взрослым мужчиной при таком режиме правления. Трембоуд ни за что бы там не остался. Он наверняка отыскал бы способ оттуда выбраться.
Раздался стук в дверь. Трембоуд похолодел. Стук повторился, затем кто-то подергал ручку. Дверь была не заперта. Кто-то вошел в соседнюю комнату. Пересек ее, сел. Это была не Лессис - стала бы она стучать в собственную дверь?
Трембоуд заерзал от нетерпения. Не годится иметь свидетеля. Придется его тоже прикончить.
Он ждал.
Вошедший оставался на месте.
Отпустив ругательство, Трембоуд снял скрывающее заклинание и на цыпочках проскользнул в другую комнату.
Это была девушка, примерно того же возраста, что и первая.
Он убрал нож обратно в ножны. С этим маленьким цыпленком он разделается точно так же, как с предыдущим, - быстренько свернет шею, и дело сделано. И никакой крови, которую мог бы заметить острый глаз Лессис.
Девушка держала мальчишку за руку и что-то ему нашептывала. Дура!
Мальчишка был без сознания и все равно ничего не слышал. Какой смысл впустую тратить на него вздохи, особенно если они последние в жизни?
Трембоуд чувствовал возбуждение при мысли о новом убийстве. Иногда ему нравилась подобного рода работа. Он шагнул к ней и нечаянно задел стол. Слабый звук насторожил девушку, и она обернулась. Слишком быстро.
Ему не удалось сжать ее горло смертельной хваткой. Но он схватил ее за плечо и потащил к себе. А затем дела приняли скверный оборот.
Девица, испустив дикий вопль, вцепилась ему в лицо. Одним пальцем она саданула ему по глазу, и он отшатнулся от внезапной боли и шока. К его изумлению, она сильно ударила его коленкой в пах, он скрючился, и тем временем она вырвалась на свободу.
С пронзительным криком ярости Трембоуд бросился на нее, но она успела загородить дорогу тяжелым столом, и от удара об угол он чуть не рухнул.
Тут девчонка выхватила из камина кочергу и, действуя ей как мечом, шарахнула ему по лодыжкам.
Трембоуд подпрыгнул вверх, чтобы избежать удара, но ей удалось хорошенько садануть ему по ребрам, пока он опускался обратно на ноги. Если бы это был меч, подумал Трембоуд, то удар стоил бы ему жизни. Черт бы побрал этих молодых ведьм!
Трембоуд толкнул стол, приперев девчонку к стене, но она проскочила под ним и растянулась на полу.
Теперь он настиг ее, всего один прыжок, и рука его схватит девчонку. Но ковер, на который он приземлился, заскользил под его башмаками, и он с грохотом рухнул, проскочив мимо.
Девчонка поднялась на ноги и бросилась к выходу. Мгновение - и она выскочила за дверь и побежала по коридору.
Катастрофа!
Девчонка выскочила за дверь!
Трембоуд стоял, ошеломленный.
Проклятой сучке удалось сбежать! Он слышал, как она кричит, спеша к лестнице.
Проклятье!
Несколькими этажами ниже - стражники. Теперь ему не удастся убить ее незаметно. И, возможно, он не сможет убрать их всех, прежде чем начнется погоня.
Ничего другого не остается, как уносить ноги, причем быстро, любой ценой.
Он вернулся на балкон, перемахнул через край и стал спускаться с башни.
Трембоуд двигался быстро. К счастью, он был привычен к подобного рода альпинизму. А вот с убийством не получилось, и ведь главное - все складывалось в его пользу. Именем черных кишок Гозубды, он ненавидел проигрывать подобным образом!
Но, по крайней мере, у него еще в запасе принцесса, и, возможно, этого будет достаточно, чтобы спасти шкуру, если ему удастся доставить ее живьем в Туммуз Оргмеин. Оставалось надеяться, что этого будет достаточно. О других вариантах думать было невыносимо.

Глава 15

Стоя на краю подъездного пути, ведущего к главному входу Сторожевой башни, Базил из Куоша смотрел на звезды и дрожал на холодном ветру. Он легко распознал Красную Звезду Зебулпатора, центральную в созвездии Дракона. Над ней мерцали Хасад и Келсаб, яркие белые точки, отмечающие глаза Дракона, а далее над ними располагались семь ярких звездочек хвоста.
Он вспомнил ночи на холмах Куоша, когда ему было всего лишь несколько лет от роду. Летом старый Макамбер, его воспитатель с той самой поры, как он вылупился из яйца, частенько сиживал под звездным небом, пил вино и распевал древние песни рода Макамберов. Макамберы обосновались в Куоше еще на заре возрождения Аргоната. Они помнили даже времена могущественного Вероната и королей Золотого Трона.
И между песнями Макамбер частенько рассказывал Базилу разные истории о звездах, их именах и о том, почему они так названы.
Имена звездам, юный Базил. дало племя драконов; драконы первыми узнали, как пользоваться звездами, чтобы найти дорогу по ночам. Драконы путешествовали повсюду еще в незапамятные времена этого мира.
Как же люди узнали эти имена?
В стародавние времена между человеком и драконом не было ссор. Люди унаследовали этот мир, и места хватало для всех. Именно тогда драконы и поделились с людьми именами звезд.
Но людей становилось все больше, они распространялись по свету, тогда как число драконов оставалось постоянным, а затем сократилось. Драконы всячески старались спастись, но были изгнаны в отдаленные северные земли, где и жили в стороне от людей вплоть до основания Аргоната.
И, конечно, Макамбер знал истории о родине драконов, легендарной земле вивернов и диких зверей. Базилу истории эти нравились больше всего остального:
"Легенда о лысом медведе", "Песня одинокого тигра", "Волчьи сказки".
Он помнил их хорошо.
Интересно бы знать, сколько Макамберу теперь лет. Хватает ли ему еще сил бродить по своим любимым холмам? Рассказывал ли он эти сказки другому молодому дракону, который вылупился из яйца, чтобы занять место Базила из Куоша?
Слышал ли Макамбер о том несчастье, что постигло их в Боргане, и их бегстве в Марнери? Знал ли он, что его ученик был опозорен?
Узнать это было невозможно. С тяжелым сердцем Базил наблюдал, как отряд гвардейцев промаршировал из задних ворот, направляясь к восточным. Холодный ветер обвевал башенную громаду и гнал мертвые листья мимо входа на Драконову аллею. Базил увидел тяжелые плащи солдат и пожалел, что у него нет такого же.
Базил усмехнулся про себя. Слишком уж много лет провел он в одной упряжке с человеком. На самом деле какой это холод! Вот в Стране Драконов, там теперь действительно холодно. Он вспомнил старинную песню.
Есть такая страна, где льды и снега.
Где небеса голубеют и полуночное солнце встает.
И легенда о прошлом в каждом драконе живет.
Но, увы, Базил был аргонатским драконом, и не было у него ни крыльев, ни огненного дыхания древних предков. Он родился и вырос в мягком климате деревни Куош. И никогда в жизни не доводилось ему взглянуть на замерзшие пустыни Страны Драконов.
Базил чувствовал, как у него чешется чешуя, особенно вдоль хребта. Было такое ощущение, будто с нее месяцами не вытирали пыль. Он поскреб спину своей могучей лапой и решил прогуляться. Может, причина зуда - в застоявшейся крови?
Одни лишь боги драконьего царства знали, сколько он провалялся, накачанный отравой, поэтому ничего удивительного, если кровь застоялась.
За подъездными путями к башне располагалось полукруглое пространство, которое было когда-то внутренним двориком прежней Сторожевой башни, стоявшей на этом месте. Старая башня выдержала в свое время несколько штурмов, прежде чем ее заменили на нынешнюю.
Теперь же дворик трижды в неделю использовался как рынок цветов и трав, привлекавший людей со всей округи. Вдоль стен штабелями стояли сложенные рыночные прилавки.
Баз миновал задние ворота. Стражники внимательно его осмотрели. Этой ночью их неожиданно подняли по тревоге. Ужасное убийство в День Основания, а теперь еще и известие о заговоре против короля взбудоражили всех.
Великие события разворачивались в Марнери, и слухи носились самые невероятные. Такого не было уже много лет. К тому же стало известно, что серая леди из Кунфшона вновь возвратилась в город. Ну а если уж она наносила визит, значит, скоро жди неприятностей. Ее посещение в 2114 году все еще жило в памяти. Именно тогда жители города были вынуждены подняться в бой, чтобы отразить атаку Теитола в момент великого кризиса. Именно тогда они собрали все силы и разбили полчища врагов на руинах древнего Дуггута. И похоронили более четырех тысяч погибших, десятую часть населения Марнери.
Да, в Марнери Лессис помнили хорошо.
И теперь она вернулась опять, вестница войны и перемен.
Поэтому стражники чуть было не атаковали Базила, но кто-то вовремя разглядел его хвост со странно изогнутым кончиком. Хвост Базила был уже знаменит, оттого-то при виде его солдаты сразу перескочили на новую тему.
- Да это же Хвостолом, - сказал один.
- Забавный хвостик, однако.
- Как думаешь, почему, черт побери, все это вышло?
- Серая ведьма в городе, чего ж тебе еще? Базил оставил ворота позади.
Вдоль внутренней стены все еще громоздились прилавки, в это время уже пустые, ожидающие завтрашним утром своих хозяев, когда рынок откроется и торговцы разложат вереск с утесником с Голубых Холмов и кориандр с тропических островов.
В северном конце рынка он остановился, чтобы почесать спину о каменную опору, и пожалел, что рядом нет Релкина.
При этой мысли перед ним возник образ Релкина, находившегося где-то здесь, в башне, на холодной койке, почти при смерти. Базил молил, чтобы его пастушок поправился, освободился от злых чар, на него насланных.
Плохи были дела, раз мальчишку могли околдовать в их собственном стойле. И отравить дракона! Как в плохих старых сказках.
Базил тяжко вздохнул. В его жизни настал момент величайшей важности. Если Релкин умрет или останется безумным инвалидом, то Базил просто не знает, что делать. Поступить в легион с новым драконопасом - это не в его правилах.
А стань он вольным, его заставили бы переселиться в Страну Драконов, и, значит, пришлось бы приспосабливаться к совсем другим условиям жизни.
Он тихонько выругался, помянув духов древних драконов. Казалось, они с Релкиным были прокляты. Жертвы постоянного злого рока. Возможно, Барон из Боргана заплатил, чтобы их проклял какой-нибудь адепт магии. Барон был достаточно мстителен. Баз в этом не сомневался. Или, может, они как-то нечаянно оскорбили некоего местного духа или демона, пока совершали побег на север.
Земли Аргоната частенько тревожили древние силы многими подобными проявлениями.
Ох! В общем и целом, дело было скверное, и дракон здорово устал от всего этого.
Сделав над собой усилие, Базил попытался взглянуть на вещи с более светлой стороны. На Драконий дом опустилась, наконец, ночная тишина. Все эти крики, ярость и рев сильно действовали на нервы. Драконы как-никак звери нервные, слишком нервные для столь крупных созданий.
Базил ощущал сожаление по отношению к несчастному Смилгаксу. Судя по тому, что он про него узнал, выходило, что у зеленого дракона из Трота никогда не было никакой надежды. Он воспитывался, находясь в беспощадных руках злого человека, служившего врагам.
Теперь он стал подозреваемым. Состоится драконий суд, и судьба Смилгакса будет определена, но в лучшем случае ему придется заняться где-нибудь на ферме сельхозработами. Ему никогда уже не доверят клинок и щит.
Услышав какой-то звук, он повернул голову. Закрытый экипаж с цоканьем прогремел по брусчатке и выехал к задним воротам.
Стражники обменялись парой фраз с пассажирами, которых Базил не рассмотрел, и экипаж покатил дальше, направляясь через Башенную площадь.
Базил зашагал обратно к воротам. Бросив взгляд вдаль, он увидел, как экипаж исчезает в пролете Башенной улицы.
Стражники вновь с беспокойством посмотрели на него.
- Опять этот Хвостолом, - пробормотал один.
- Доброй ночи, сэр дракон, - отозвался второй.
Базил кивнул и продолжил путь.
На свежем воздухе он вдруг почувствовал сильный голод. В мыслях сразу возник картофельный пирог и бисквиты. Да, парочка пирогов и кувшин-другой эля были бы сейчас в самый раз.
Он снова подошел к Драконьей аллее. Навстречу ему быстро двигались две фигуры. Их серые мантии были невыразительны и неопределенны, а капюшоны подняты.
Они поравнялись с ним, и вдруг один из идущих протянул руку и тронул Базила за предплечье. Базил, вздрогнув, отпрянул назад.
- Базилу из Куоша нет смысла меня бояться, - произнес мягкий женский голос.
Базил увидел, как женщина опускает капюшон. Она была худощавой, волосы тронуты сединой. Взгляд был удивительно острый.
- Вы поставили меня в неловкое положение, леди. Я вас не знаю.
Она улыбнулась.
- Зато я тебя знаю, могучий Базил. Я Лессис из Валмеса. Конечно, ты не помнишь, но мы долго беседовали с тобой всего два часа назад.
Базил почувствовал, как его заливает зеленая краска стыда.
- Примите мои извинения, мадам. Я был несколько не в себе.
- Разумеется. Но сейчас ты выглядишь уже достаточно крепким и бодрым. Ты сильный дракон, Базил из Куоша, и у тебя решительный характер.
Базил был тронут.
- Благодарю вас, леди. Но я полагаю, что должен выразить свою благодарность и по другому поводу. Мой драконопас сообщил мне, что совсем недавно вы увели его с преступной стези.
Лессис усмехнулась. Она хоть и не часто бывала в драконьей компании, но слышала, что драконы жуткие собственники. Теперь же она могла убедиться, что все эти рассказы - правда.
- Сомневаюсь, преуспела ли я в этом, но вполне возможно, что на какое-то время мы укрепили его решимость соблюдать законы Марнери.
- Да, распущенный он парень, - печально кивнул Базил.
- Твоей вины в этом нет, - сказала она.
- Надо бы мне с ним сразу построже, он ведь иногда такой непрактичный. Но у меня у самого было столько неприятностей, что как-то я про него забыл. И вы только посмотрите, что вышло! Воровство, колдуны, отравления!
Лессис изумилась таким речам. Странные животные эти драконы. Как ее предупреждали, так оно и оказалось.
Баз воззрился на башню сентиментальным взглядом. Как же это он не усмотрел за мальчишкой? Когда взгляд то опустился к земле, Лессис приказала второй женщине тоже снять капюшон.
Она была очень похожа на серую леди, но только глазам ее не хватало той силы, что присутствовала у Лессис. Она поклонилась и кивнула головой.
- Я - Виурис из Уфшана, сэр дракон.
- Почту за честь познакомиться с вами, Виурис из Уфшана.
Базил хотел расспросить их о чем-либо относительно судьбы несчастного Смилгакса, но тут у главных ворот башни произошло какое-то внезапное замешательство. Вниз по ступенькам сбегал человек, крича во все горло.
- Ах, Лагдален, - произнесла Лессис с пренебрежительным смирением.
Лагдален подбежала, задыхаясь. Первые ее попытки заговорить оказались тщетными - ей не хватало воздуха.
- Сэр дракон... Леди... Но наконец она справилась.
- Леди, в ваших комнатах враг. Он убил Хелену из Рота, но Релкин жив. Он хотел убить меня, но я услышала шаги.
Лессис резко взглянула вверх.
- Виурис, поднимай стражу. - И повернулась к Базилу:
- Ты здесь давно?
- Все время, пока Лагдален была в башне.
- Ты видел, как из башни кто-нибудь выходил?
- Нет, но через ворота выехал экипаж, где-то с ми нуту назад.
Лессис преобразилась.
- Быстро за ним. Куда он поехал?
- Прямо через площадь и по Башенной улице.
Базил был поражен, когда увидел, что Лессис метнулась в ворота, призывая стражников следовать за ней, и очертя голову бросилась через площадь.
Лагдален и Виурис вместе со стражниками поспешил за ней.
Тогда Базил покачал головой и припустил тоже.

Глава 16

Нападающий дракон первую сотню ярдов прыток, как беговая лошадь, так что очень скоро Базил оставил всех остальных далеко позади. Набрав скорость, он помчался по Башенной улице, круто идущей вниз.
К счастью, в этот час на улицах Марнери никого не было, иначе любого, кто оказался бы у него на пути, просто расплющило бы. При таком уклоне и на такой поверхности Базил не смог бы остановиться.
Он быстро настигал объект преследования. У Фолуранского холма он заметил удаляющийся экипаж и увидел, кок тот сворачивает в боковую улочку.
Базил отчаянно пытался притормозить, его огромные когти скребли по брусчатке, но все было напрасно. Он на скорости пролетел Широкую улицу, не замедляясь поскользил дальше, оставив позади то, что ему было нужно. Он видел экипаж, но попробуй-ка одолей проклятую силу инерции.
Теперь он находился в самой крутой точке холма, отсюда шел спуск прямо к пирсам. Базил изо всех сил старался удержаться на ногах, но за холодные камни цепляться становилось все труднее и труднее. И вскоре его настигла беда. Задние лапы заскользили, и он быстро поехал вниз, мимо Полускатной улицы, под изумленным взглядом полуночного забулдыги, который, пошатываясь, возвращался из портовой таверны.
Он продолжал скатываться по холму в направлении пирсов, и наконец на углу улицы Рыцарей въехал в огромную кучу пустых пивных бочек, сложенных позади главной городской бочарни. Базил пролетел сквозь бочки, через загородку, прямо на хозяйственный двор бочарни. К счастью, бочки несколько замедлили его темп, и поэтому, когда он с глухим стуком ударился о каменную стенку, кости остались целы.
Здание задрожало, с крыши сорвалась шиферная плита и с грохотом упала на землю. Базил слышал, как внутри что-то валится с полок, вдребезги разбиваясь об пол. Он вспомнил, что именно за подобные штучки драконы и получили в городах плачевную репутацию.
Открылось несколько окон, народ высовывал головы.
Кто-то кричал насчет бочек, которые катались по улице, как биллиардные шары. Скоро криков прибавилось. Похоже, он разбудил весь квартал.
Базил покачал головой. От удара она легонько звенела. Ему отчетливо слышались колокольчики. Но он не мог ждать, пока они отзвенят. Надо было спешить - догонять повозку. Он покинул двор как раз вовремя - злосчастный экипаж проезжал мимо по Корабельной улице, потом пересек Рыцарскую, направляясь к гавани.
Базил оглянулся назад, на Башенную улицу. Живот у него превратился в болячку, царапины кровоточили. Да уж, прогулочка получилась что надо. Утром все тело будет зудеть.
Лессис и стражники уже приближались. Он видел, как они бегут по его стопам, пересекая Широкую улицу. Он махнул им в сторону Корабельной, а затем, пошатываясь, завернул за угол и огляделся по сторонам.
Впереди в тридцати ярдах закрывались ворота гостиницы "Черный Дрозд".
Больше ничего не было видно, улица была пуста.
Базил двинулся по Корабельной улице и притормозил у "Черного Дрозда".
Гостиница была не из тех, что обслуживают драконье племя. Здесь не было специального входа для вивернов и, похоже, не было даже драконьего пивного зала.
Ворота были плотно закрыты, но он слышал шаги во дворе. Тихо заржала лошадь, наверное, почуяв дракона. Если их специально не приучали, большинство лошадей реагировало на драконий запах с инстинктивным ужасом.
Базил оглянулся. Лессис и Лагдален уже показались из-за угла. Баз удивился тому, как быстро бежала Лессис. Она казалась такой дряхлой, такой спокойной, а неслась, как настоящий атлет.
Через мгновение они оказались с ним рядом. Следом подбежали два стражника, изрядно вспотевшие в своих доспехах и шлемах, а затем и Виурис, судорожно глотая воздух.
На Лессис эта пробежка, казалось, подействовала меньше, чем на всех остальных. Ей хватило лишь пары глубоких вздохов, после чего она оценила ситуацию и приняла решение.
- Мы должны проникнуть в гостиницу. Базил из Куоша, ты остаешься здесь, будешь смотреть за воротами? Никого не выпускай!
Базил кивнул.
- Рад стараться, миледи.
Лессис дала стражникам три секунды на то, чтобы отдышаться, и постучала в парадную дверь гостиницы, наглухо запертой и совершенно темной. Стук ее прокатился эхом и замер.
Вывеска "Черного Дрозда" скрипела на ветру над их головами. Лессис повернулась к девушке, стоявшей рядом:
- Лагдален, ты останешься здесь, с драконом. А ты, Виурис, пойдешь со мной.
Лагдален от разочарования даже застонала. Разумеется, она ожидала, что нечто подобное произойдет сразу же, как только наступят самые волнующие события. Молодежь вечно отсылали в тылы, и это было страшно несправедливо.
Стук в дверь по-прежнему оставался без ответа. Лессис постучала еще, а затем подтолкнула стражников, которые замолотили в дверь древками копий.
Окна гостиницы были темными. Какой-то голос из дома напротив обругал их за то, что они не дают честным гражданам спать.
Лессис приказала Лагдален разбить окно в верхнем этаже. Лагдален тут же заправила в пращу камень. Она так и не спросила, откуда серая леди узнала, что у нее есть праща. Откуда было Лагдален знать, что когда-то жила-была в городе Валмесе одна молодая послушница, которая здорово владела пращой.
Камень сразу же угодил в цель, как будто только для этого и был предназначен. Небольшое стекло разлетелось вдребезги, и осколки упали на мостовую. "Как и следовало ожидать", - подумала Лагдален с удовлетворением.
Но гостиница продолжала хранить упрямое молчание. Раздраженно фыркнув, Лессис вплотную приблизилась к двери и приложила ладони к ее поверхности.
Заклинаний на дверь наложено не было, но она чувствовала, что изнутри сверху и снизу дверь крепко удерживают засовы, и открыть ее быстро не под силу никаким чарам.
Лессис повернулась к Базилу.
- Сэр дракон, мне опять потребуется ваша сила. Боюсь, что хозяин гостиницы мертв или взят в плен.
Базил обследовал дверь. Дуб, отполированный до черноты многими поколениями постояльцев. Самая обыкновенная дверь, вделана в каменную кладку. Распахивается на улицу. Запор с правой стороны. Ручка толстя, тяжелая и достаточной ширины, чтобы можно было просунуть туда драконью лапу. Базил ухватился за ручку, напрягся и потянул. Дверь застонала, но так и не подалась.
Баз отошел назад, несколько раз глубоко вздохнул, как бы смиряясь с неудачей. А затем снова ухватился за ручку, на этот раз втиснув туда обе передние лапы и уперевшись в стену массивной задней.
Дверь застонала и вздрогнула. Он еще поднажал. Мышцы Базила напряглись, будто стальные тросы.
С жутким скрежетом дверная ручка выдралась из дерена вместе с гвоздями и всем прочим. Базил, не удержавшись, с силой рухнул на землю, ручка осталась в лапе. Земля под ним дрогнула.
Он поднялся, что-то пробурчав по-драконьи. Потом издал яростный низкий свист.
Все отступили на пару шагов, увидев его глаза. А Базил навалился плечом на дверь, всеми двумя тоннами своего веса.
Дверь сорвалась с петель, дракон со свистом пролетел внутрь и с размаху приземлился в распивочной, сделав вмятину в главной стойке и сильно попортив мебель.
Когда грохот затих, Базил со стоном перевернулся и начал подниматься.
Завтра тело его наверняка будет сплошной болячкой.
Лессис и стражники уже поднимались по ступенькам. Тяжелые сапоги стражников загромыхали по коридорам. Хозяин гостиницы был обнаружен в шкафу, среди одежды его жены. Он лепетал что-то насчет? смуглого человека, который попросил убежища и сейчас в подвале.
Тем временем Виурис обнаружила во дворе экипаж. Возница лежал под сиденьем с проколотым сердцем.
- Это экипаж принцессы Беситы, - сказала Лагдален. - На дверце ее герб.
Лессис пришла в ужас. Вражеский агент похитил наследницу трона Марнери.
Надо его остановить!
Подвальную дверь взломали. Каменные ступени вели вниз, в темноту. Виурис осветила дорогу факелом. В нос ударяли резкие запахи пива и дрожжей, но было здесь что-то еще - что-то гнилостное, прокисшее, земляное, и Лессис сразу обо всем догадалась.
- Здесь был тролль. А может, он и сейчас здесь. Теперь все они ощутили этот зловонный запах, от которого стыла в жилах кровь. Глаза стражников вылезли из орбит.
- Тролль? Здесь, в Марнери?
- Я чувствую его, будьте осторожны, очень осторожны!
Виурис высоко подняла факел. В его свете они увидели бочонки, сложенные вдоль стены, большие бочки с суслом и бродильные чаны в дальнем углу. Узкий дверной проем вел в соседнее помещение, наполовину забитое мешками с ячменем.
Лессис и все остальные были уже на самых нижних ступеньках.
Лессис стало не по себе, она догадывалась, отчего вражеский агент пришел именно сюда. "Черный Дрозд" был старой гостиницей, и, возможно, где-нибудь здесь находился подземный ход контрабандистов, ведущий из подвала наружу.
Вопрос был в том, как его найти.
И где скрывается тролль. Возле входа в хранилище ячменя запах стал ощутимей. Лессис сделала знак Виурис. Они вдвоем скользнули к проему. По счету "три" Виурис просунула факел внутрь, и Лессис принялась зорко осматривать помещение, выискивая врага.
Мешки с зерном были сложены штабелями вдоль стен, но центр комнаты был расчищен, и прямо над этим местом в потолке был проделан квадратный люк, закрытый двумя откидными створками.
Виурис показала на потолок:
- Наверное, это выход во двор.
Лессис кивнула. По углам подвала притаились зловещие тени. Здесь, в этом помещении, троллем пахло еще сильнее. Лессис чувствовала, как у нее волосы встают дыбом - инстинктивная реакция на присутствие твари, которая питается человечиной.
Она бросила взгляд на потолок, а затем повернулась к лестнице, чтобы попросить Базила в случае чего им помочь.
Стражники, ощетинившись копьями, вошли в помещение. Один из них хмыкнул и ткнул копьем в угол.
Он во что-то попал, но тут копье резко вырвали у него из рук, и из-под разлетающихся мешков с ячменем из угла вылезла огромная фигура.
Тролль был, восьми футов ростом, весь иссиня-черный, с кожей, грубой, будто древесная кора. Фигурой он напоминал человека, только был гораздо массивнее, скроенный почти как медведь. Голову его покрывала густая грива черных волос, глаза горели кровавым пламенем. Пасть, полная острых клыков, широко разинулась, и по комнате прокатился яростный рев. В лапах тролля неизвестно откуда возник боевой топор с громадным лезвием.
Даркин, стражник, попавший в него копьем, выхватил меч и выставил его перед собой, хотя тот и казался игрушкой по сравнению с топором тролля. Колени у стражника дрожали.
Тролль зарычал. Красные глаза его впились в стражника, и топор взлетел вверх, готовый рассечь врага. Даркин увильнул, отскочив назад.
Другие тоже бросились отступать. Лессис тем временем судорожно готовила заклинание, чтобы напустить на тролля летаргический сон. Но она знала, что все равно не сможет укротить его полностью. Тролли были почти столь же устойчивы к магическому воздействию, как и драконы.
Сталь зазвенела о сталь, это Даркин напал на тролля и рубанул по рукоятке его топора. Он сразу же отскочил назад, но тролль ловким движением саданул Даркина рукояткой по шлему и опрокинул.
Все смотрели испуганными глазами, как огромный топор опустился и перерубил Даркина надвое, аккуратно, словно разделывают на кухне рыбу.
Лессис произнесла слова силы, создав наконец свое заклинание, и напустила на тролля чары. И почувствовала, что они не достигли цели. Сердце ее опустилось. Проклятый тролль был специально натренирован против магической силы.
Огромный топор вновь просвистел в воздухе, но они успели протиснуться в узкий проем и выскочили обратно в подвал с бочонками. Второй стражник при этом чуть было не лишился головы - топор ударил по дверному проему, и куски камня и древесины разлетелись по воздуху. Тролль извергал непрерывный поток ругательств на своем многосложном наречии.
Лессис снова попыталась напустить на него усыпляющие чары, на этот раз используя эффект штопора, которому она научилась когда-то давным-давно у одной старухи-колдуньи в далеком Нолдафе.
На сей раз сработало. Тролль застонал и завис в проеме. Лессис вздохнула с облегчением. Нашелся и на эту тварь окорот! Она его парализовала. Но не надолго. К ее ужасу, тролль застонал еще громче и снова пустился в бой - заклинание его не удерживало. Тролль шагнул в дверь.
Стражник метнул копье, и оно на добрых три дюйма вонзилось в живот чудовища.
Попал! Тролль издал свистящий вопль ярости, выдернул копье и швырнул его обратно в людей. Но промахнулся и всадил копье в бочку с суслом.
Не переставая вопить, тролль прыгнул на них. Они увернулись.
Сопровождавший их стражник в страхе бросился к лестнице. Диким взглядом он посмотрел наверх, думая лишь о бегстве.
- Нам ничего с ним не сделать! - завопил он и побежал, прыгая через три ступеньки.
- Скажи дракону, пусть попробует прорваться сверху! - крикнула Лессис ему вдогонку.
Стражник с разбегу налетел на Лагдален, которая как раз спускалась по верхним ступенькам, привлеченная шумом драки.
- Уйди с дороги, идиотка! - закричал стражник, от страха почти потеряв контроль над собой. - Там внизу тролль, он убил Даркина, как цыпленка.
Лагдален оказалась отброшенной в сторону, к стене, и в следующий момент стражник закрыл дверь на засов. Она покатилась вниз по ступенькам, очутившись на полу подвала. Лессис и Виурис были заняты тем, чтобы удержать тролля в состоянии нерешительности: тот раздумывал, которую же из них ему следует ударить первой.
Лессис вытащила нож, слабо мерцавший в темноте, ибо он был выкован самим Чиром Челадоном и нес в себе проклятие всем тварям черных сил - в их присутствии он светился. Теперь он мерцал между хрупкой женщиной в сером и ужасным монстром.
При виде Лагдален тварь зарычала и, подняв свой огромный топор, сделала выпад вперед. Лессис этого не ожидала, закричала и, не успев толком прицелиться, метнула нож. Огромное лезвие развернулось, но не попало в цель; между тем Лагдален оказалась позади монстра.
Топор вновь пошел вверх. Лагдален вскрикнула, Виурис подбежала и ткнула факелом в морду тролля. Тот разразился мощным ревом и, отшатнувшись, потерял равновесие. При этом свободная левая лапа его поймала кончиками пальцев мантию Виурис.
Тролль подтащил Виурис к себе, оторвал от пола и огромной лапой сжал ее голову. Крик Виурис оборвался, голова лопнула, будто гнилая дыня.
- Не-е-е-ет! - взвыла Лессис, бросившись вперед. Топор косой пронесся по направлению к ней, но она увернулась и в мгновение ока оказалась позади тролля.
Ее мерцающий клинок вонзился в тело чудовища. Лессис успела отскочить прочь, прежде чем тролль сумел прихлопнуть ее, как мошку.
Тролль был ранен! Он ревел и шипел в агонии. Наступив на мертвое тело Виурис, он атаковал Лессис.
Она увернулась от топора, и удар пришелся на большой пивной чан. Тролль вытащил топор, и пиво хлынуло пенным потоком. Факел на полу погас, оставив их в почти непроглядной тьме. Красные глаза тролля снова зыркнули на Лагдален, которая, ни жива ни мертва от страха, скрючилась внизу перед лестницей.
Тролль, шатаясь, подался к ней, вытянув громадную лапу. Крик застыл у Лагдален в горле. Она отчаянно пыталась сдвинуться с места, броситься вверх по лестнице, но ноги ее словно парализовало.
И тут над ними раздался ужасный шум. Все вокруг задрожало.
Тролль повернул голову.
- Беги, беги наверх! - прошипела Лессис.
Наконец Лагдален сбросила с себя оцепенение; она хотела побежать по ступенькам, но не успела.
Дверной проем внезапно увеличился. Полетели штукатурка и куски дерева; что-то большое и зеленое ворвалось в подвал.
Места в подвале сразу сделалось меньше, когда тролль и дракон оказались один напротив другого.
Тролль зарычал, но голос его стал другим. И понятно - если тролли едят человечину, то драконы питаются троллями, и единственное живое существо, которого боится взрослый тролль, не кто иной. как виверн.
Топор взмыл в воздух, но Базил парировал удар прихваченным из гостиничной кухни тяжелым стальным черпаком, а затем его необъятный зеленый кулак припечатал чудище к стенке.
Тролль отскочил обратно, будто резиновый, и Баз схватил за запястье его правую лапу и крепко держал, пока они обменивались ударами кулаков и коленей.
Наконец они схватились вплотную, и тролль попытался вонзить в плечо Базилу свои огромные клыки. Тогда дракон подхватил черпак новым кончиком хвоста и саданул пару раз тролля по голове, чтобы тот прекратил драться и отвалил.
Мелькнул топор, и Базил едва успел избежать удара. Теперь дракон оказался припертым к стене, не имея места для маневра. Топор снова взмыл вверх, и Лагдален, стоя на верху лестницы, запустила в тролля камнем из своей пращи.
Камень ударил тролля по голове и отскочил.
Монстр, отвлекшись на мгновение, зарычал и посмотрел вверх, а Базил отпрянул от стены. Держа тролля за запястья, он продолжал молотить его черпаком, и наконец был вознагражден за свои труды глубоким стоном чудовища.
Тролль погрузился в беспамятство.
Лессис торжествующе воскликнула:
- Браво, сэр дракон! Отлично сработано. Но нам еще надо найти подземный ход и поймать злодея. Дракон посмотрел на девушку с пращой.
- Благодарю тебя, юная Лагдален из Тарчо, за точное попадание.
Лессис подобрала тлеющий факел и раздула огонь. Затем она прошла назад, сквозь разбитый дверной проем, в кладовую с зерном, где обследовала проход в туннель. Сам туннель был достаточно широк, чтобы проехала повозка контрабандистов и пони, поэтому-то троллю и удалось проникнуть в подвал.
Наконец-то подоспела подмога, и Лессис в сопровождении шестерых стражников отправилась по подземному ходу. Лагдален никто не звал, но, с другой стороны, ей никто и не запрещал идти, поэтому она тоже пристроилась к шествию.
Подземный ход был темен, построен на совесть и, скорее всего, очень стар.
Через сотню ярдов он неожиданно разветвился на три коридора. Лессис направила по паре стражников в боковые проходы, а сама продолжала идти по главному.
Лагдален осторожно последовала за ней.
Сердце девушки все еще колотилось после схватки с чудовищем, но она была переполнена энтузиазмом. С ней никогда еще не случалось ничего подобного. Но стоило ей вспомнить про бедную Виурис, как она почувствовала тошноту. Она-то наслаждалась приключениями, а вот Виурис была мертва. Лагдален ощутила внезапный прилив стыда.
Она по-прежнему продолжала идти за Лессис, держа в руке факел. После долгих минут утомительного похода сквозь темноту они внезапно остановились.
Туннель пошел круто вверх.
Наконец Лессис заметила Лагдален.
- А, юная Лагдален из Тарчо. Тебе мало сражения с троллями, ты желаешь встретиться еще и с агентами врага?
Лагдален нечего было сказать. Во рту у нее пересохло. Лессис выжала из себя улыбку.
- Успокойся, тебя никто не винит. Виурис тоже не стала бы тебя осуждать.
Лагдален почувствовала, как из глаз у нее хлынули слезы. Лессис нахмурилась.
- Виурис бы плакать не стала, и тебе не простила бы слез. А теперь вверх, и соберись с мыслями. Ты мне потребуешься, чтобы передавать сообщения.
- Да, миледи.
Стражники, посланные в боковые туннели, прибыли доложить, что не обнаружили никаких признаков беглецов. Затем они двинулись вверх по скату, который закручивался винтом, и вскоре оказались напротив тяжелых дубовых дверей, закрытых с внутренней стороны массивным брусом.
Стражники вытащили брус, распахнули двери и выбрались в подвальное помещение насосной станции, построенной у залива, в добрых восьмидесяти метрах от Шлюзовых ворот.
- Отличное место для контрабандистов, не так ли? - сказал сержант.
- Отличное - вода под боком, дорога в Би прямо за дверью. Как давно он выстроен, как вы думаете? - спросила Лессис.
Сержант пожал плечами.
- Что ж, - сказала Лессис, - те, за кем мы гонимся, здесь явно не проходили. Пойдемте, нам нужно возвращаться назад.
- Вы имеете в виду брус? Да, они не смогли бы закрыть за собой двери подобным образом.
- Разумеется.
Они вернулись до места, где разветвлялись туннели, и обследовали левый проход, который вывел их в подвал дома, стоявшего у дороги в Би, примерно в двухстах метрах от городской стены.
Но никаких следов беглецов отыскать не удалось.
Затем они прошли правым туннелем и обнаружили, что он выходит к подземной пристани, вырубленной под землей, под домом одного процветающего купца в портовом квартале, в пределах города.

Предыдущая страница 6 Следующая страница


7 Кристофер Раули

Лессис осмотрела пристань. Небольшие лодки могли подплывать сюда по протоку, скрывающемуся в тайном туннеле, который, она в этом не сомневалась, выходил к пирсам.
Лессис приказала провести немедленный досмотр всех судов, стоящих у пирсов Марнери. Их оказалось около тридцати. Обыск продолжался всю ночь, но ничего подозрительного не обнаружили.
К рассвету Лессис поняла, что она проиграла и враг, скорее всего, ускользнул в небольшой лодке, похитив наследницу трона Марнери.
Сразу же были спущены на воду два корабля плюс несколько лодок с приказом разыскать похитителя, но Лессис была уверена, что поиски закончатся неудачей.
Когда позже, этим же утром, она делала официальное сообщение королю Санкеру, тот изо всех сил старался скрыть радость, которую при этом испытывал.
Потом состоялась краткая похоронная церемония для несчастной Виурис, после чего Лессис возвратилась в свои покои и, убедившись, что Релкин быстро идет на поправку, забылась тяжелым сном.

Глава 17

На утро четвертого дня после битвы с троллем в подвале гостиницы "Черный Дрозд" Лагдален вызвали в кабинет леди Флавии.
Она получила это известие в госпитале, где навещала Хелену из Рота, пришедшую в сознание только за день до этого.
Хелена теперь долгое время будет находиться в постели. Врачи подозревали, что у нее сломана шея. Лицо Хелены распухло и было все в синяках, и она едва могла разговаривать. Лагдален вздрогнула при виде гипса на шее девушки и пробормотала что-то невнятное насчет скорой поправки. Глаза их встретились, и Лагдален заметила, что Хелена удивлена. Уж Лагдален-то она ожидала увидеть здесь в последнюю очередь.
Особенно теперь, когда это маленькое отродье из Тарчо, как говорили, стала настоящей героиней!
Так что же это такое? Одна героиня навещает другую? Хелена очень хотела, чтобы и ее почитали за героиню, раз она пережила атаку вражеского агента.
Ее уже пытались расспрашивать о нем, но толку было немного. Все, что она помнила, - это смуглое, узкое лицо и те жуткие горящие глаза.
А затем сиделка принесла Лагдален записку от леди Флавии, и отродье из Тарчо удалилось. Хелене очень хотелось бы, чтобы на больничной койке оказалась именно Лагдален, тогда как она сама прохлаждалась бы на воздухе, впитывая лесть окружающих. Жизнь была столь несправедлива!
Покинув госпиталь, Лагдален направилась вверх по холму, к Новициату. День был солнечным, не то что предыдущие дни недели. Город показался ей шумным и оживленным, он даже не подозревал о той огромной опасности, которая грозила ему четыре дня назад.
Тролль внутри городских стен? Даже теперь одна мысль об этом приводила Лагдален в ужас. И когда она вспоминала свою собственную роль в этом приключении, волосы у нее вставали дыбом и она изо всех сил старалась не воскрешать в памяти несчастную Виурис и убитого стражника.
Теперь Лагдален знала наверняка, что живет во времена великих приключений и перемен. Никогда прежде она не чувствовала это так остро. Каждый день казался ей замечательным, будто был величайшим праздником ее жизни.
И какими насыщенными были эти дни!
Сначала состоялись похороны леди Виурис. Ее похоронили на кладбище Великомучеников, неподалеку от побережья. Лессис произнесла надгробную речь, стоя с непокрытой головой, в простом белом платье, и слезы блестели у нее на щеках.
Аббатиса Плезента прочитала отрывок из Биррака, а затем Лессис прочитала отходную молитву. Тело Виурис, обернутое в саван из серой ткани, было опущено в узкую, Простую могилу.
На камне значилось просто: "Виурис из Службы Провидения".
Лагдален не слишком-то хорошо знала Виурис, но ей все же было известно, что та была мужественной женщиной и подругой Лессис, Каждый, кто работал на Лессис, не мог не быть личностью необычной и замечательной.
После церемонии Лагдален повстречала Лессис у ворот, ведущих на Водяную улицу. Глаза у нее были мрачные, и слезы все еще не высохли на щеках. Лессис кивнула Лагдален и проводила ее долгим взглядом, прежде чем уйти. Казалось, будто она только что разрешила какую-то проблему, которая давно ее беспокоила.
Лагдален подождала, пока пройдет мимо аббатиса Плезента в окружении своих помощниц, а затем и сама выскользнула на улицу.
С тех пор она ничего, кроме слухов, о Лессис не слышала. Корабли отправились к другим городам Аргоната. Графства Эрдхи были подняты по тревоге.
Поисковые отряды перекрыли все дороги к северу, и поговаривали, что Лессис находилась в самой гуще бесчисленных дикий и невероятных событий.
Разумеется, участие Лагдален в эпизоде с троллем получило известность, и теперь она стала знаменитостью в Новициате. Она как могла старалась сдерживать свою гордость. Хотя это было довольно трудно, ведь так прекрасно, когда все тебя замечают, считают храброй, и вовсе не потому, что ты схвачена за руку с мальчишкой-эльфом в чулане. Даже девушки-старшеклассницы которые обычно не признавали существования "молодняка", частенько кивали ей и шептались за спиной. А некоторые даже здоровались.
И все же она понимала, что ее роль во всем этом была не такой уж и героической. Как она застыла от ужаса, когда тролль двигался на нее, и ничего не могла сделать! Но она действительно не могла. И все равно она чувствовала себя виноватой, ибо понимала в глубине души, что именно она должна была умереть, а не Виурис.
Прыгая через истершиеся ступени, Лагдален вбежала в старинное здание Новициата. Она добралась до приемной, и секретарша пропустила ее в кабинет Флавии.
Лагдален всегда ощущала страх, находясь в этом кабинете, и на то были причины; она тут же вспомнила свой последний визит сюда, как раз перед Днем Основания.
Помещение это было с белыми стенами и мебелью темного дерева, в строгом, безыскусном стиле, известном как "ранний колониальный". На стенах висели портреты прежних директоров Новициата. Флавия ждала ее и выглядела столь же мрачной, что и всегда. А на стуле с ней рядом сидел Сирота Релкин.
У Лагдален округлились глаза.
- Здравствуйте, - робко сказала она. Релкин бросил ей предупреждающий взгляд, и она сразу же отвернулась.
- Вы посылали за мной, леди Флавия?
- Да, Лагдален, посылала.
Лагдален слышала, что Релкин и Базил были официально приняты в Новый легион. Но она давно уже их не видела.
- Я вызвала тебя потому, что у меня есть для тебя плохие новости. Боюсь, что эти новости причинят твоим отцу и матери огромную боль. И я боюсь также, что именно тебе придется им эти новости передать.
Лагдален почувствовала, как у нее перехватило дыхание. Что это могло быть?
Может, кто-нибудь из ее родителей умер? Но тогда почему ее просят передать им это известие?
- Видишь ли, до нас дошли сведения, что прославленный Хвостолом, Базил из Куоша, прибыл сюда без полной драконьей печати.
Лагдален почувствовала, как у нее холодеет в груди. Флавия же продолжала говорить уверенно, без остановки.
- Как ты могла догадаться, раскрытие предательства, в которое был вовлечен несчастный Смилгакс из Трота, вызвало множество проверок по департаментам, ведающим делами драконов. Обнаружилось дело с поддельной печатью Базила из Куоша. Твой соучастник уже признался в своем преступлении.
Флавия холодно взглянула в сторону Релкина, а затем снова уставилась на Лагдален.
- Он вовлек тебя. Он умолял меня проявить снисходительность по отношению к тебе и утверждает, что вынудил тебя нарушить клятвы и законы Марнери.
Лагдален почувствовала вместо сердца тяжелый камень. Конечно! История со Смилгаксом заставила их перерыть все записи в Драконьем департаменте. Лагдален влипла. И ей придется рассказать все отцу! Это его просто убьет!
- Я выслушала его рассказ очень внимательно и тщательно проанализировала все улики. У меня нет никаких сомнений, что ты нарушила свою клятву как колдуньи Новициата и затем нарушила также законы нашего города. Нет никаких сомнений и в том, что ты совершила это как личное одолжение своему другу.
Подобное поведение абсолютно неприемлемо для лица твоего ранга.
Поэтому, боюсь, у меня просто нет выбора. Наказание оговаривается весьма четко. Тебя немедленно надлежит исключить из Новициата. Но ты можешь подать заявление, чтобы тебя приняли в женское подразделение Нового легиона, если ты пожелаешь. Ты передашь эти новости своим родителям, повторив слово в слово.
Флавия вынесла приговор. Лагдален поникла на стуле. Все оказалось напрасным, все эти долгие годы учебы. Время и усилия, затраченные на то, чтобы добиться места в Новициате. И вот теперь все это отброшено прочь.
Лагдален избегала смотреть на Сироту Релкина. Ей казалось, что если она посмотрит в его сторону, то расплачется, а ей не хотелось этого делать в присутствии леди Флавии. Лагдален стерпела, поборов слезы.
- Мне очень жаль, леди Флавия. Я думала, будет только лучше, если Базил из Куоша сможет поступить в Новый легион.
Флавия вздохнула: у бедной девочки доброе сердце.
- Базил Хвостолом пригодится в легионах, в этом ты не ошиблась. Ну а если бы это оказался какой-нибудь другой Смилгакс, а этот юный бродяга был бы просто еще одним вражеским агентом? Тогда бы ты подготовила путь для очередного крупного вероломства. Мы уцелели благодаря нашим законам, и если мы нарушаем законы, то ставим под угрозу наше выживание. Каждая послушница из любого класса и каждая жрица любого ранга должны это понимать.
- Да, миледи.
Флавия бросила гневный взгляд на Релкина.
- А что касается вас, молодой человек, то надеюсь, вы это понимаете тоже.
Я обязана поддерживать правила, связывающие воедино нашу миссию. Без них мы обречены на уничтожение. Ты разрушил карьеру Лагдален в Храме, а она ведь подавала такие надежды.
Фигура Релкина выражала полное раскаяние.
- Мне тоже очень жаль, - пробормотал он. - . не думал, что так получится.
- Еще бы, - фыркнула Флавия. - Что ж, теперь ты состоишь в легионе, и нет нужды поднимать это дело. Мы уверены, что ни на тебе, ни на твоем драконе нет позорящих пятен, и поскольку вскоре ты будешь в Кеноре, то мы не видим никаких причин судить тебя в городских судах.
Релкин нервно облизал губы.
- Можешь идти.
Он встал, попытался увидеть глаза Лагдален, но та отказалась посмотреть в его сторону, и в конце концов пробурчав что-то невнятное, Релкин бочком удалился.
Когда дверь за ним затворилась, Лагдален почувствовала, как у нее брызнули слезы; она смахнула их быстры движением руки.
- Мне жаль, что дело дошло до этого, Лагдален из Тарчо. Несколько дней назад я думала, что могла бы конечном счете вдолбить в тебя немного здравого смысл но, кажется, ты действительно не способна постичь фундаментальные принципы нашей жизни в этом учреждении.
Лагдален подавила всхлип. Флавия знала, когда в разговоре поставить точку.
Девушка хоть и была послушницей, однако не могла подчиниться дисциплине, обязательной в миссии.
- Теперь ты можешь идти, дитя мое. Думаю, бы. бы наилучшим, если бы ты сразу же отправилась к родителям и рассказала им о случившемся. А позже ты сможешь собрать свои вещи.
Лагдален вышла на яркий солнечный свет, но едва мог. что-либо разглядеть, потому что глаза ее застилали слез!
Кто-то тронул ее за плечо, и она повернула голову.
Рядом стояла просто одетая женщина в серой мантии. Ростом она была не намного выше самой Лагдален.
Лессис! Лессис улыбнулась несколько мрачно.
- Лагдален из Тарчо, как я полагаю, тебя вышвырнули из Новициата, не так ли?
- Да, миледи. Я нарушила правила. Я... - Она оборвала фразу.
- Ты и вправду не производишь впечатление человека, который излишне беспокоится о соблюдении правил. У меня есть, что тебе сказать, и ты должна будешь принять важное решение. Вся твоя дальнейшая судьба будет зависеть от этого.
Лагдален тупо посмотрела на нее. Слез уже не было. Ей так не хотелось казаться слабой, когда с ней разговаривала Лессис.
- Видишь ли, нам, в Службе Провидения, нужны люди с таким характером, как у тебя. А если точнее, мне необходим такой человек, как ты. Я хочу, чтобы ты стала моей помощницей.
Лагдален поперхнулась. Может, ей это снится? Или она страдает галлюцинациями?
- Тебя устраивает такая жизнь? Во всяком случае, я тебе гарантирую: легкой она не будет. Но и скучной - тоже.
- Я, миледи... Да, мне хотелось бы, - запинаясь, произнесла Лагдален.
- Прекрасно. Тогда пойдем и навестим твоих родителей вместе. У тебя есть для них новости от леди Флавии, а мне нужно получить их согласие на твое новое назначение.
Лагдален просто не могла в это поверить. Только что ей казалось, будто все кончено и она потерпела полный провал, - и вдруг такое. Ей выпала наилучшая возможность, какую она только могла себе пожелать.

Глава 18

Зима кончилась, тяжелая и снежная, полная слухов о войне где-то далеко на юге, в землях Теитола. Склоны покрыла молодая поросль, и хотя еще грохотали потоки, набухшие от талого снега, с каждым днем они истощались, сливаясь в полноводные реки.
Маленький белый цветок, прозванный колонистами снежным принцем, уже отцвел, и теперь просеки и прогалины заросли колокольчиками и алыми амидинами.
В лесах паслись олени, отъедаясь после скудных зимних месяцев, у кроликов уже появились малыши, и у лис тоже, а перелетные птицы вернулись из теплых мест. В долинах, поросших гемлоком, раздавались песни дроздов, а на всех изгородях и фермерских полях кипели страсти, горланила птичья мелочь.
Вместе с весной пришла война. Налетчики из холодных земель по ту сторону Оона, небольшие отряды бесов и троллей под командованием свирепых солдат, облаченных в черную форму Туммуз Оргмеина, с проклятьями прорывались через леса с намерением убивать и захватывать в плен женщин.
На защиту колониальных земель вышли аргонатские легионы.
В землях близ Оона и на унылых равнинах Гана войска двигались в полном составе - бригады, даже целые легионы на марше, каждый с пятью сотнями лошадей и пятьюдесятью драконами в помощь.
В землях на востоке, где колонии за пятьдесят лет утвердились прочно, патрулирование проводилось меньшими силами, и часто эти подразделения были недокомплектованы, да и сами дозоры рассматривались как мирное дежурство, помощь формированиям, которые этой зимой пребывали на действительной службе.
Вот так утомленные драконы Стодевятого драконьего эскадрона оказались в удивительной стране в верховьях Арго, двигаясь маршем по пышным пастбищам и обширным лесам.
После продолжительной кампании в зимних снегах против Теитола Стодевятый сократился до шести драконов, шести драконопасов и двух дракониров. И пока искали замену, эскадрон был приписан к дозору в относительно спокойной зоне долины Арго, между горами Ульмо и Красным Дубом.
Покинув форт Далхаузи, как только растаял снег, они проследовали походным порядком на юго-восток вдоль Разакской дороги, что вилась между холмов. По мере того, как они забирались все выше, излучины Арго превращались в удивительный орнамент, вырезанный в горах, на чьих крутых склонах были разбиты виноградники.
Эскадрон отдыхал над серпантином реки неподалеку от города Пристань Арго.
День был теплый и солнечный, и с позиций на склоне горы Красный Дуб открывался широкий обзор земель за рекой. Обширный лес Тунины изобиловал свежей зеленью, а на востоке на фоне неба возвышалась великая гора Снежный Пояс вместе со скалой Хищник, выступающей вперед, будто кривой коготь. На западе огромные снежным собором поднималась гор Ульмо.
Драконов окружали затерявшиеся среди рощ красного дуба беспорядочные руины древнего поселения, остатки храма еще времен Вероната.
К несчастью, этот вековечный покой был только кажущимся. Все понимали, что зловещие слухи, которые они слышали в Широкополье и низовьях реки, - правда.
В Тунине видели вражеские отряды. Группа бесов и троллей переправилась через Арго и вызвала массовую панику вокруг Пристани Арго. Похоже, измотанному Стодевятому вскоре суждено оказаться в гуще сражения.
Как только они вступили в верховья Арго, слухи стали разрастаться и шириться. Теперь же они подтвердились окончательно. Всего часом раньше зашел сержант Дьюк и предупредил всех, чтобы позаботились об оружии, шлемах, щитах и нагрудниках. Драконы расселись и заворчали, а драконопасы принялись лихорадочно трудиться на снаряжением.
Двое солдат сходили за водой. На всех разгоряченных, томимых жаждой драконов воды не хватило, и они спустились к ручью, по-прежнему полному талой водой, напились под завязку, а затем погрузились в воду, насколько это было возможно при глубине в три фута.
Вылезли освежившиеся, но голодные, а до прибытия походной кухни и приготовления лапши оставалось не сколько часов.
К занятым работой драконопасам драконы вернулись воспрянув духом, но с жалобами на голод. Правда, жаловались они больно весело, и мальчишки поняли, что огромные звери пребывают, в общем-то, в добром настроении. Странное дело, но перспектива сражения их, кажется, возбуждала, независимо от того, насколько они устали и вымотались.
Базил обнаружил Релкина за работой над малым хвостовым мечом; положив клинок на колено, драконопас затачивал лезвие угловатым камнем. Позади мальчика маячила десятифутовая голова какой-то разбитой статуи. Скатившись, голова перевернулась макушкой вниз и застряла в дыре полуразрушенной стены древнего храма. Над головой выросло скелетное дерево, опутав ее змееподобными корнями, но глаза по-прежнему было видно; они смотрели на горы Ульмо, откуда пришел тот враг, что уничтожил создателей этой статуи и поверг в прах храмы и их богов.
Дракон подошел и присел на корточки. По тому, как вилял его хвост, и по счастливому шипению, исторгавшемуся из могучей груди, Релкин понял, что Баз хоть и голоден, но доволен.
Релкин закончил с лезвием малого меча. Теперь оно было достаточно острым, чтобы перерубить что угодно, когда Базил пристроит его на кончик своего странного "сломанного" хвоста.
- Как вода, не холодная? - спросил Релкин рассеянно.
- Холодная, будь она проклята. Мальчик враз посинеет.
- Хм.
Релкин рассматривал свой арбалет, изящное маленькое кунфшонское оружие, сделанное из стального тростника и закаленной проволоки. Он был легок, но бил сильно, и его было легко заряжать хитроумными кунфшонскими стрелами. Поражает с расстояния сорок ярдов и перезаряжается удобно и быстро.
- Мне нужно оперение. Я скоро вернусь.
- Мальчику нужно много стрел, ведь они так редко попадают в цель.
Отправляйся и возьми столько, сколы сможешь унести.
- М-м-м.
Но вместо того, чтобы разыскивать оружейника. Релкин прошел вдоль расположения бригады к интендантскому фургону и выпросил у поваренка Уилбри пару буханок пресного хлеба. Они разломили хлеб пополам, и Уилбри помазал его толстым слоем акха, любимой приправой, но не для мяса, а для драконьих утроб.
Акх приготовляли из лука, имбиря, чеснока и клюквы у людей от него немело небо, но аргонатские дракон потребляли его с чем угодно.
Релкин прокрался обратно к перевернутой голове статуи и обнаружил, что Базил исследует свой длинный меч Пиокар, пригнув голову и шепелявя какой-то стишок на языке вивернов.
Релкин осторожно запихнул одну буханку за камень а со второй подошел к дракону.
- Я подумал, может, ты захочешь вот этого - у нас сегодня был долгий переход.
Взгляд драконьих глаз остановился на мальчике, затем ноздри унюхали акх, и внимание дракона переключилось на буханку, разломанную и густо сдобренную тягучим коричневым соусом. Раздражение вмиг испарилось.
- Парень, иногда, будь ты проклят, ты бываешь таким хорошим, знаешь?
Буханка исчезла в считанные секунды. Релкин вновь принялся осматривать стрелы, краем глаза наблюдая Базилом.
Дракон был само беспокойство. Где-то поблизости в воздухе чувствовался запах акха, и этого было достаточно, чтобы у кожистоспинника потекли слюнки.
Внезапно драконий ум пришел к логичному выводу. Мальчишка Релкин опять играет в свои игры.
Дракону придется просить, потом клянчить, а после пообещать что-нибудь взамен, прежде чем ему достанется вторая буханка.
Базил фыркнул. То есть, конечно, если он не отыщет ее по запаху. Но делать это придется достойно, не пристало дракону ползать вокруг в поисках проклятой буханки с акхом. По крайней мере, не на виду у мальчишки.
Релкин, похоже, целиком поглощен своим арбалетом. Базил постарался беззвучно подняться и двинулся налево, где, как он чувствовал, была спрятана буханка.
Релкин поднял взгляд, ласково улыбнулся дракону и стал смотреть куда-то за реку. Его внимание привлекло какое-то движение в воздухе.
- Смотри, Баз! - показал он.
Над долиной ленивыми кругами парили два ястреба. Птицы улетали все дальше, по пути к ним присоединилась еще одна пара. Теперь над лесом Тунины кружили уже четыре ястреба, а дальше над кронами деревьев поднималась гора Снежный Пояс.
- На Снежном Поясе по-прежнему полно снега, до самых уступов, - сказал Релкин.
- В северных лесах будет холоднее. Но мы должны оставаться здесь и ждать сражения с бесами и троллями. Такова драконья жизнь.
- Не навсегда. Баз. Когда-нибудь мы уйдем в отставку. Может, мы смогли бы жить здесь, в лесу Тунины.
- В эльфийском лесу?! Который кишмя кишит древесным народом и неизвестно еще какими тварями? Нет, это не для драконов.
Релкин разглядывал огромное зеленое пространство леса. Каково это, интересно, жить здесь, в лесу, в дикости и свободе?
Леса изобиловали белками и оленями, озера и реки - пищей. Зимой, наверное, тяжело. Пришлось бы питаться орехами и запасами клубней, но это была бы свободная жизнь, не отягощенная ежедневными заботами легионерской службы.
Конечно, в Тунине правили эльфы, так что пришлось бы как-то уживаться с народом деревьев, но Релкин считал, что это не слишком сложно. Он всегда полагал, что с лесным народом поладить легко, и они вполне великодушны к тем, кто, по их понятиям, добр к их деревьям.
А какие чудеса можно подглядеть в полнолуние, когда в эльфийских рощах исполняются ритуальные танцы! Тогда по лесу разносится странная музыка, очаровывая всякого, кто ее слышит, и грубый взгляд постороннего наслаждается великолепием эльфийской жизни.
Длинная шея Базила вытянулась влево - хлеб был где-то там. У дракона заурчало в животе. Одной буханки ему было мало.
Базил оглянулся и встретился взглядом с мальчишкой. Попался! Теперь единственный выход из положения - признаться.
- Парень, у тебя на попечении голодный дракон.
- Знаю, знаю, и этот дракон устал, слишком устал. Он не может поднять меч и срубить несколько веток, чтобы его пастух мог устроиться на ночь. Да и зачем, когда вокруг столько отличной твердой земли.
- Я устал, я очень устал. Ты же знаешь, сколько мы вчера прошли.
- Да, я знаю, и еще знаю, чей драконопас сохранил немного воды и тащил ее полдня только для того, чтобы его дракон мог промочить длинную сухую глотку.
Дракон раскаялся.
- Ладно, я был не прав. В будущем я всегда буду рубить ветки, чтобы драконопас мог прилечь. Ведь страшно подумать, как это драконопас разложит свои драгоценные кости на холодной твердой земле.
- Спасибо, Базил. Кстати, там есть краюха с акхом, прямо за этой разбитой колонной слева.
В мгновение ока буханка была обнаружена и прожевана. Проклятые драконопасы - всегда знают, с какого браться конца!
Хруст гравия позади заставил Релкина повернуть голову. Из зарослей, тяжело ступая, выбрался Кепабар; он всегда ходил тяжело, когда разгуливал на задних лапах. Старина Кеп был самым грузным драконом в подразделении, целиком "укрытый медью" доспехов из роговых и костяных пластин, характерных для его рода. В походе, в отличие от остальных, он частенько опускался на четвереньки.
За ним шел Томас, его пастух, голубоглазый парень с холмов Сеанта, что по другую сторону залива, напротив Марнери.
Кеп и Базил Хвостолом дружили. В зимних битвах они сражались бок о бок, а теперь на левом фланге боевого порядка эскадрона были объединены с Несесситас, оставшейся без пары.
Драконы приветствовали друг друга тяжелыми шлепками передних лап.
- Я так оголодал, что готов испускать пламя, - проворчал Кепабар.
- Длинный день, все идем и идем, и никакой еды, - отозвался Базил.
Почти никакой. Базил старался на Релкина не смотреть. К счастью, у Кепа нюх был слабоват, он не сумел различить слабый запах акха, все еще висящий в воздухе.
- Говорят, мы снова выступаем, - сказал Томас. Релкин застонал - его ноги гудели от пяти лиг, которые они протопали за день. Томас был взволнован; он всегда нервничал перед сражением.
- Собираемся ли мы сегодня драться - вот что мне интересно, - продолжил Томас. - Терпеть не могу есть перед боем, меня всегда после этого тошнит. Но сейчас я по-настоящему голоден, и если мы не будем драться, то мне надо что-нибудь съесть, иначе желудок будет ворчать всю ночь.
Релкин никогда не страдал от этих проблем, но попытался проявить сочувствие.
- Сержант Дьюкс сказал приготовиться. Думаю, будет драка.
- Точно? Вот расстройство, все так устали. Релкин пожал плечами. День был долог, и он предпочел бы хорошенько поесть и растянуться часов этак на десять под одеялом. Но если уж им предстоит драться, они будут драться.
За зиму Релкин побывал во многих сражениях. Теперь у него внутри сидел стальной стержень, которого не было прежде, до кампании в Теитоле.
- Томас, если честно, то будь что будет, понимаешь? Будь что будет - вот девиз рядового.
Томас уныло хмыкнул, а затем указал на огромную каменную голову.
- Чья это?
- Не знаю, но выглядит очень древней.
- В старину строить умели, - хрипло прокомментировал Базил.
Кепабар размял ноги - одну, другую, разрабатывая узлы каждой группы мышц в повороте.
- Ноги болят, Хвостолом?
- Конечно, болят. Мы идем уже двадцать дней. Хорошо хоть не по снегу. Как ты думаешь, будем мы драться?
- Не знаю. Хотелось бы раздобыть мяса на ужин. А то сплошная лапша да клецки.
- Будет драка, будут и тролли на мясо, - сказал Базил.
- Отвратительная гадость, это только в крайнем случае, Базил пожал плечами.
- Если ты намерен оставаться таким разборчивым, то не знаю, чем тебе и помочь. Тролль не так уж плох - только следует его сделать помягче. Отбиваешь мечом, поджариваешь и потребляешь с акхом и диким луком.
- Куош! - фыркнул Кепабар. - Это там тебя научили жрать всякую дрянь?
Например, рыбу. Могу поспорить, ты ешь даже рыбу. - Последнее слово он произнес с отвращением.
Базил расхохотался.
- Рыба - штука хорошая, особенно жаренная на углях или запеченная в печке.
Впрочем, сырую я тоже люблю.
Кепабар хлопнул передней лапой по своему огромному брюху.
- Правду говорят, что драконы из Куоша не такие, как все.
- Земля Синего Камня - самая лучшая во всем Аргонате, - гордо сказал Релкин.
- Ах, драконопасы! - буркнул Кепабар. - Жареный тролль на обед, при условии, что будет драка.
- Думаю, будет. Я чувствую, - сказал Релкин.
- Чувствуешь? Не полагайся на чувства, мальчик Релкин.
- У меня всегда такое чувство перед боем. Я знаю, он будет.
- Там где-то налетчики. Только это мы и знаем, - сказал Томас.
Базил жестам обвел перевернутые камни древнего храма.
- Может, тут обитает бог войны, а? Может, бог войны знает, что сегодня мы будем сражаться. Может, бог войны сказал это мальчику, а? Знаешь, мальчишки восприимчивы к подобным вещам.
- М-м-м. - Кепабар посмотрел на Томаса, тот в ответ ухмыльнулся.
- Не знаю я, - сказал Кеп. - У некоторых драконопасов головы деревянные, поэтому я не понимаю, как они могут вообще что-нибудь воспринимать. Может, Релкин другой.
Томас пропустил это мимо ушей.
- Бьюсь об заклад, что Марко знает, кому построили храм.
Релкин кивнул.
- Возможно, очень даже возможно. Марко вырос в землях Арго.
Но задолго до того, как они повстречали Марко Вели, пастуха телки Несесситас, вышел приказ выступать. Со стоном они встали на ноги, водрузили на плечи вещмешки и снаряжение и отправились в путь. Они шагали среди разбросанных камней древнего храма. Загадочные пилоны, густо покрытые вырезанными на них рунами Вероната, поднимались из этих камней.
Храм остался позади, и они двинулись дальше" в глубину леса. Их окружали дубы и сосны, горный склон густо порос гемлоком.
Они вышли к небольшому святилищу с барельефами на каменных стенах. Мимо вместе со вторым командиром Пултерсом прошел сержант Дьюкс, высокий, бледный и сильно помятый.
- Поживее, - скомандовал он. - Двигайтесь по этой тропе, пока не увидите лейтенанта Уилда. Он вас расставит по местам.
- Значит, сержант, мы сегодня будем драться?
- Я бы сказал, что ты будешь драться меньше чем через двадцать минут.
Двигайте дальше. Нас ждет работа. В гору поднимается вражеский отряд, и идут они быстро.
Остановившись возле святилища, Релкин привел в порядок колчан и взглянул в холодные глаза божества, вырезанного в камне когда-то давным-давно. Бог войны?
Релкину лицо показалось довольно свирепым. Поможет ли им этот бог в предстоящем сражении? А если да, то как об этом узнать? У Релкина из Куоша всегда были пробелы по части мистики. Знаки настолько неуловимы, что в них легко ошибиться и принять за случайность.
Конечно, магия была всегда, и всегда ее было достаточно, но в мистической подоплеке великого искусства Релкин был полным профаном. Утомленный зубрежкой Биррака, он прогулял несколько уроков в маленьком храме Куоша.
Святилище осталось позади; они продолжали идти вниз по тропе, что вела через лес к широкому лугу.

Глава 19

Впервые в лесах Тунины видели налетчиков - толпу бесов, отряд троллей, и все под командованием беспощадных всадников.
Сначала их заметили на севере, когда они пересекали Тун по мелководью возле Риунны. Затем они подались к югу по склону великого Снежного Пояса и скалистого Хищника.
Здесь, неподалеку от Арго, в своих палатках были захвачены врасплох и взяты в плен четыре охотника. После допросов троих из них съели тролли.
Четвертый сбежал и бежал аж до самых сторожевых постов у пристани.
В считанные часы новость вызвала тревогу по всей долине реки. Уже давно подобный большой отряд не проникал так глубоко в пограничную зону.
Налетчики ускользнули от милицейских патрулей и где-то выше по течению переправились через Арго. Их путь проходил через ферму злополучного Хансерта Канеля. Его жутко покалеченное тело нашли на перекрестке прибитым к фонарному столбу.
Самой большой загадкой для большинства было то, почему его не сожрали тролли. Не размышляя над этим, фермеры запрягали повозки мулов и направлялись к форту у Пристани Арго.
Когда дюжина бесов погналась за девушками, которые ехали в почтовой карете, поднялась общая паника, опустели приречные городки, а их жители двинулись на север к Далхаузи или на юг, через перевал, в Разак.
Фермы были брошены, скот и свиньи оставлены на растерзание троллям, столь велик был страх. Казалось, сеять здесь уже будет некому, и верховья Арго останутся без урожая.
А затем, как раз вовремя, из Далхаузи спустился капитан Холлейн Кесептон с отрядом. Молодой Кесептон привел семьдесят восемь человек из Тринадцатого полка Марнери, двадцать три кавалериста из Шестой талионской легкой кавалерии и шесть уцелевших драконов Стодевятого эскадрона с офицерами и подручными.
Меньше всего Кесептон ожидал такого набега. Предполагалось, что патрулирование в верховьях Арго обеспечит маленькому отряду заслуженный отдых.
Итак, молодой Кесептон в своей капитанской карьере сразу же столкнулся с проблемами. Только зимой получив повышение, он впервые командовал собственным полком. До этого он был волонтером, прикомандированным к созданному годом раньше в Марнери полку Нового легиона для кампании против Теитола.
Кампания проходила мучительно, с большими потерями с обеих сторон, и в конце концов им так и не удалось захватить Жаждущего Крови, военного вождя шугги Теитола.
Холлейн проявил себя при штурме заставы Элгомы. Сперва он усмирил солдат Марнери, собравшихся бежать под натиском лучников Теитола, а затем повел их в атаку и выгнал стрелков из леса, за стены Элгомы, на смертоносную землю.
И вот он здесь, внук великого генерала Кесептона, со своим первым настоящим отрядом - потрепанной командой того самого Нового легиона Марнери и несколькими талионскими кавалеристами, которые тоже пережили зиму в Теитоле.
Кроме проблем чисто военных, ему добавляли головной боли непокорный сержант Дьюкс, командир Тринадцатого полка Марнери, и совершенно непереносимый субадар Йортч, возглавлявший талионскую конницу.
Лиепол Дьюкс - суровый, неуступчивый парень, презирающий слабость других, сержант старой школы, проворный с мечом и столь же скорый на критику. Он был выходцем из Первого легиона Марнери и участником многих боевых действий на протяжении десяти лет службы на границе.
Дьюкс обиделся на быстрое повышение Холлейна в чине. Лиепол приписал его продвижение влиянию генерала Кесептона. Лиепол, как и его люди, не участвовал в зимней кампании и мало знал об успехе молодого Кесептона у заставы Элгомы.
Холлейн понимал чувства сержанта и жалел, что не может сказать ему, как глупо он ошибается. Если бы Дьюкс был знаком с генералом, то знал бы, что старый Кесептон никогда не проявил бы ни малейшего признака покровительства любому из родственников. Генерал тоже был солдатом старой школы. Увы, говорить об этом было нельзя. Дьюкс принял бы это за слабость, чего уж никак нельзя было допустить.
Дьюкс хоть и был сущим наказанием, но он по крайней мере был предсказуем.
С субадаром Йортчем дело обстояло сложнее. Он был столь же невыносим, впрочем, как и положено быть надменному хвастуну из Талиона. Сама гордыня, свирепость и глупость, субадар был двумя годами старше Холлейна и убежден, что именно он, а не выскочка лейтенант из пехоты, должен командовать патрулем.
Уже три года Йортч был полным субадаром легкой конницы, и его было трудно заставить выполнять приказы кого-то младшего.
Поначалу субадар вообще отказывался подчиняться приказам Кесептона, и тогда капитан объявил, что посадит Йортча под арест, если тот не будет повиноваться. А если тот и после этого не одумается, его отправят в Далхаузи для военного трибунала. Йортч боролся с собой тридцать секунд, а Кесептон и лейтенант Уилд наблюдали за ним, как зачарованные, прежде чем субадар капитулировал.
Обузданный, но по-прежнему недовольный, Йортч демонстрировал все оттенки талионской надменности. Молодой Кесептон не находил вынужденную борьбу с Йортчем приятной, но выбора у него не было. И без того ситуация, с которой они столкнулись в Арго, ничего хорошего не обещала.
Одно только присутствие солдат и гигантских боевых драконов, пыль, поднятая их колонной, значительно помогли унять панику. Но все равно, когда они шли маршем вдоль излучины Арго, в небо поднимался дым от горящих на склонах холмов ферм. Повсюду рыскали шайки бесов, солдаты часто видели троллей, жрущих скот.
Весь день они взбирались по склону Красного Дуба, проходя через брошенные деревни, а впереди над деревьями маячили столбы дыма.
В полдень они устроили привал и отдыхали среди руин древнего храма, неподалеку от широкого луга, простиравшегося вверх по склону горы.
Все чувствовали, как близок враг. Ближайшие столбы дыма поднимались чуть ли не в миле. Кесептон выслал талионцев на разведку в лес дальше по склону.
Кавалеристы исчезли в лесу и пропали. Полчаса спустя Кесептон услышал впереди громкий шум. Похоже, конники с боем отступали.
Предупрежденный, он приказал солдатам и драконам сниматься с места и повел их вперед, чтобы развернуться в линию по опушке леса - солдаты на флангах, драконы посередине.
Но прежде, чем все было выполнено, примчался одинокий всадник с посланием от Йортча.
Капитан просмотрел послание и коротко посовещался с лейтенантом Уилдом.
- Йортч говорит, что по дороге на нас движется по крайней мере сотня бесов, а за ними - еще больше.
- А тролли?
- Пока никаких признаков. Но они где-то здесь - помнишь донесение из Тунины? Уилд мрачно кивнул.
- Верно. Что ж, мы скоро построимся. Кесептон посмотрел на луг. Лучше всего, если он выведет кавалерию из боя и оттянет ее назад в качестве мобильной силы на флангах. По некоторым донесениям, противник превосходил его по численности, причем изрядно, поэтому жизненно важно было сохранить кавалерию в резерве. Конечно, вывести Йортча из боя - дело сложное. На обратной стороне пергамента Кесептон написал инструкции и с тем же гонцом отослал донесение назад, к Йортчу.
Кесептон взглянул на расположение войск. Построенные как раз вдоль кромки леса, солдаты стояли парами с луками и стрелами наготове. По приказу они сомкнутся в оборонительную фалангу или наступательную цепь. В центре были сосредоточены драконы, плотная масса, состоящая из костей и мускулов.
Внезапно по ту сторону луга застонали горны и послышался мощный крик.
Горны затрубили опять - тяжело, глухо, не то что марнерийские корнеты или талионский охотничий рог. То были большие медные горны врага.
Зловеще залаяли наступающие бесы.
Кесептон отпустил проклятие. Кажется, уже слишком поздно. Чем там занят Йортч?
На другой стороне луга что-то двигалось; люди на лошадях галопом неслись назад. Вокруг них градом сыпались стрелы, но по счастливой случайности никого не задевали, и конники быстро приближались к развернутому строю Кесептона. За ними текла темная масса, ведомая всадниками в черном. Бесы неумолчно голосили.
Вернулся Уилд.
- Сэр, по-моему, их там больше сотни. Кесептон думал точно так же.
- Проклятые талионцы. Мне нужна не стрелковая цепь, а сильные фланги.
- Они приближаются, сэр. Похоже, наш субадар ввязался в такую драку, на которую не рассчитывал.
В это мгновение упал один из коней, и бесы издали торжествующий вопль. А потом устремились вперед, на скаку заправляя в луки новые стрелы.
Офицер галопом вернулся, подхватил солдата и, когда тот уцепился сзади за седло, успел уйти как раз перед новым залпом.
- Они довольно храбрый народ, эти талионцы, но с ними просто невозможно вести дела сообща, - заметил Кесептон.
- Да, сэр, - согласился Уилд.
Теперь талионцы врезались в строй, миновали своих солдат и остановились в подлеске.
Йортч прискакал последним вместе с оставшимся без лошади кавалеристом. Он приостановился рядом с Кесептопом, приветствовавшим его взмахом руки.
- Хорошо, что вы появились, субадар. Я думал, вы там проведете весь день.
Йортч был возбужден, лицо его раскраснелось, дыхание было тяжелым. Из-под шлема выбивались растрепанные волосы цвета пшеницы.
- Мои извинения, но нас задержал враг - они мечтали отведать нашего оружия, и мы были вынуждены их уважить.
Кесептон вздохнул про себя, но от выговора удержался.
- Я хочу, чтобы ты построил своих людей и держал позади строя. Дай им отдохнуть - нам они очень скоро понадобятся.
На этот раз Йортч не стал протестовать. Он мотнул своей львиной гривой.
- Да, думаю, так будет лучше всего. Кесептон натянуто улыбнулся и посмотрел на Уилда. Тот хмуро с ним согласился.
- Выполняй, - сказал Кесептон, и Йортч пришпорил коня. Холлейн развернулся в сторону луга.
И тут же увидел такое, отчего на сердце у него сделалось тяжело. Позади бесов громоздились высокие массивные фигуры.
- Ни хрена себе, - пробормотал он.
- Сэр, мне это не нравится. Их не меньше дюжины. Темно-бордовые, по-моему.
- Наши драконы их видели?
- Похоже на то, сэр.
И действительно, группа драконов заволновалась. Массивные фигуры двинулись через лес, и большие головы на длинных драконьих шеях вытягивались, чтобы лучше рассмотреть приближающихся троллей.
- Нам бы лучше укрепить позиции, Уилд. Я поеду на левый фланг - встретимся здесь же.
Офицеры развернули лошадей и двинулись прочь, под тенистый полог леса.

Глава 20

Сузив черные зрачки, драконы Стодевятого наблюдали, как огромной темной массой по лугу движется враг и пронзительный боевой лай разносится во все стороны. Громадные лапы застыли на рукоятях мечей, крепкие мускулы напряглись в ожидании битвы.
Затем бесы остановили бег, почуяв неладное. Солдаты, которых они преследовали, отказались от боя. Бесы чувствовали, что кони врага где-то здесь, рядом, в лесу.
Лесная полоса создавала естественную линию обороны. Предводители бесов, некоторые до пяти с половиной футов ростом, озабоченно поглядывали на нее.
Остальная орда в беспокойстве смотрела на предводителей, но те ничем не могли их успокоить.
Облаченные в кожу всадники бранью и угрозами гнали бесов вперед. Все было как всегда - жизнь бесов люди не ставили ни во что. Тех самых бесов, на которых они полагались в сражениях.
Бесы подняли жалобный вой; в расстройстве они колотили тесаками по тяжелым квадратным щитам.
Люди были непреклонны - они вытащили плети-девятихвостки и принялись хлестать своих подчиненных.
Бесы двинулись вперед, но осторожно. В результате длинноногие тролли вскоре догнали их и прошли бы сквозь бесовский строй, если бы не грубые окрики людей.
Бесы вновь принялись жаловаться. Всегда проклятых троллей берегут от опасностей, а именно им, бесам, достается вся грязная работа. Большие темно-бордовые тролли рыкнули в ответ по поводу вкуса приготовленного особым образом беса, а бесы презрительно прошлись в адрес отсутствующих у троллей половых органов.
Люди раздавали удары налево и направо, чтобы навести порядок и подтолкнуть бесов в атаку, одновременно удерживая троллей до тех пор, пока не выяснятся планы противника. И тогда уже вперед пойдут тролли, прорвутся сквозь вражеский строй и разобьют его боевой порядок, открыв дорогу для массированной атаки бесов.
Драконы ревели от возбуждения, совсем забыв об усталости. Их дикое естество кипело, они рвались в бой.
Релкин уже несколько раз видел этот боевой пыл во время сражений в Теитоле, но все равно волосы у него поднимались дыбом - так сильна была волна этой безумной энергии. Драконы впали в состояние, когда они сражались, не зная пощады, крушили все, что стояло у них на пути.
В этом их состоянии человеку впору было спасаться бегством. Их дикие братья поедали людей наряду со всем остальным, что могли изловить, а если дело касалось боя, прекрасно подходили для резни.
Подгоняемые резкими криками людей в черном, бесы наконец приблизились к линии обороны. И мгновенно воздух наполнился стрелами: это дали залп лучники Марнери.
Дородные бесы попадали с жалобными воплями. Их предводители плетками гнали их вперед и громко трубили в горны. Бесы же встали как вкопанные. Маловато было желания идти вперед и вновь нарваться на стрелы. В этих лесах их ждала смерть, и бесовские грубые морды исказились от гнева и отчаяния.
Тогда на них с треском обрушились девятихвостки, и бесы поняли, что, если не подчинятся, их ждет нечто худшее. Их отчаянье приблизилось к критической точке, и внезапно, испустив крик, толпа толстоногих фигур рванулась в атаку.
Размахивая тяжелыми тесаками над стальными котелками шлемов, они двигались через луг - толпа мускулистых гротескных человекообразных созданий, в большинстве своем около пяти футов ростом.
Релкин глотнул воздуха и поднял арбалет. Для Стодевятого драконьего бой станет истинным испытанием. За бесами шествовали тролли, меднокожие монстры девяти футов ростом. С троллями драконы еще не дрались. В зимней кампании они сталкивались только с Теитолом, а его воины, несмотря на свою отвагу, были всего лишь людьми. Но именно против троллей и предназначались драконы.
Листву со свистом пронзили бесовские стрелы. Релкин прижался к дереву и глянул направо. Там с Пиокаром в лапе поджидал Базил. Кончиком хвоста он держал малый меч. В левой лапе у него был щит, этакая заслонка пяти футов в поперечнике из трех слоев стали и кожи.
При виде Базила страхи Релкина испарились. Ведь они - боевой Стодевятый, и скоро враги узнают, что это значит!
А затем на них навалились бесы.
С дюжину или больше приземистых фигур врезались в драконий строй.
Гигантские виверны поднялись, их длинные мечи опустились на головы бесов, и с отблеском стали и искрами пламени бесовские шлемы лопнули, а тела рассекло надвое.
Ошеломленные таким неистовством, бесы бросились назад с криком "Газак!", самым страшным словом в их лексиконе. Да, в этих лесах их ждут мерзкие огромные газаки.

Предыдущая страница 7 Следующая страница


Базил Хвостолом 8

Опять в воздух взвились бесовские стрелы, и тяжелые кожаные жилеты драконов ощетинились ими, напоминая какое-то жуткое оперение. Кепабар, стоявший прямо за Базилом, отпустил проклятие, когда одна из стрел попала в трещину кожи и пронзила левое плечо.
Томас подскочил к дракону и сломал древко стрелы. Кепабар все это время яростно рычал.
На этом участке бесы сделались осторожнее. В других местах они сталкивались с солдатами, сталь ударялась о сталь, и они успешно теснили противника, хотя тот сражался с твердой решимостью и вскоре прекратил отступление. Грудой лежали тела, солдаты отвлекали бесов мечами, в то время как копьеносцы пронзали толстотелых врагов насквозь.
Слухи поползли в задние ряды, к всадникам, - в лесах находятся мерзкие драконы, они уже убили пятерых бесов!
Люди в черном поспешно посовещались, а затем выслали троллей. Половина троллей несла тяжелые копья - драконьи пики. Наконечники этих пик представляли собой двухфунтовые клинья из острой стали, выкованные в недрах Туммуз Оргмеина.
Остальные тролли были вооружены огромными топорами - страшным оружием, которое могло раскроить человека надвое столь же легко, как меч перерубает крысу.
Летели стрелы, осыпая троллей и извлекая из их глоток яростные вопли. Но они шагали вперед и вонзались в драконий строй, поджидающий их под сенью леса.
Первые тролли попытались проткнуть драконов, но те, выставив перед собой щиты, старались отбиться от копьев мечами и приблизиться к троллям. Огромные мечи сверкали в лучах предвечернего солнца, и ветви деревьев и кустарника разлетались вокруг, будто мякина из-под молотилки.
Базил и Кепабар попали в самую гущу схватки. Четыре тролля - двое с длинными пиками, двое с двуручными топорами - пошли на них.
С пронзительным ликующим визгом бесы отступили, по тролли с пиками подались вперед, и драконы отошли под большие деревья, размахивая непомерно большими мечами, чтобы срубить наконечники пик.
Четверка бесов ринулась сквозь подлесок, стремясь подрезать поджилки драконам, окруженным зарослями кустарника. Пока они пробирались, Томас и Релкин подстрелили парочку, попав в глотку и глаз. Оставшиеся два беса двинулись дальше и наткнулись на мечи драконопасов.
Релкин оказался лицом к лицу с бесом в два раза ниже его ростом, но зато вдвое шире. Он увернулся, продолжая целить мечом в морду твари, пока бес пытался достать его своим более тяжелым клинком. Ситуация опасная, потому что деревья вокруг стесняли движения. Релкин пару раз еле-еле избежал ударов, прежде чем ему удалось пустить бесу из лапы кровь.
Тот в гневе завопил и сделал выпад. Релкин, отступая, споткнулся и с глухим шлепком упал прямо под ноги бесу, который с победным ревом занес свой меч.
И тогда с пронзительным визгом хвостовой меч Базила изо всех сил обрушился на железный котелок беса, высекая сноп искр.
Бес грохнулся на землю и так и остался лежать.
Релкин вскочил на ноги и атаковал, отвлекая беса который сражался с Томасом. Тот развернулся, чтобы отразить удар, и Томас сразу же вонзил свой меч ему в бок. Испустив отчаянный стон, бес повалился на спину. Томас успел еще раз ударить его по спине.
Тем временем Кепабар сломал пику одного из троллей и вступил в бой с другим, вооруженным топором. Меч Кепабара, Джингл, с размаху рубанул тролля и, промазав, вонзился в ствол дерева. Выругавшись, огромный меднокожий дракон попытался его вытащить. Тролль издал восторженное бульканье и замахнулся топором, намереваясь отрубить Кепабару передние лапы. Но стрела Релкина воткнулась ему в голову сбоку и отвлекла тролля, топор глухо ударился о землю.
Кепабар на мгновение оставил свой меч и заехал огромным кулаком троллю в диафрагму, усадив тварь на корточки. Тролль рванул стрелу и вытащил ее из головы. Поток черной жидкости хлынул ему на морду и шею. Кепабар выдернул из ствола дерева меч и атаковал тролля. Тот едва успел отползти.
А рядом Базил грудь в грудь столкнулся с другим троллем и вырвал пику из его лап. Тролль взвизгнул от ярости и ударил Базила коленом в живот.
Базилу показалось, будто его лягнул жеребец. Он качнулся назад, но крепко уцепился за пику.
Другой, вооруженный топором тролль попытался достать его, но Базил отогнал его взмахом хвостового меча. А затем Джингл Кепабара вновь взвился в воздух и рассек тролля от плеча до пояса.
Тролль без звука опрокинулся на землю.
Оставшиеся тролли отступили, испуганно постанывая. Повсюду им досталось от мерзких газаков.
Двоим троллям Несесситас выпустила кишки своим быстрым мечом по имени Ртуть. Остальные получили множество ран и ушибов.
От таких потерь энтузиазма у троллей поубавилось, солдаты монотонно протрубили в горны, отзывая отряды назад. Бесы и тролли отступили, рассыпая за собой тучи стрел, пока не оказались вне досягаемости вражеских арбалетов. По правде говоря, им тоже хотелось передохнуть, как и солдатам Марнери.
Холлейн Кесептон тут же проехал вдоль развернутого строя, подбадривая солдат и производя перегруппировку позиций.
В бою они потеряли троих, и с десяток солдат было ранено. Лишь пятая часть от потерь противника, но все же достаточно, чтобы обеспокоить Кесептона. У драконов легкие ранения получили Чектор и Вандер, бесы задели их по ногам.
- Мы удержали их, сэр, - сказал Уилд, получивший небольшой порез на переносице от бесовской сабли.
- Да, лейтенант, удержали, но они еще появятся. И теперь им известны наши силы и расположение.
- Непросто будет заставить бесов снова пойти в атаку. Уж очень нестабильные у них войска. Кесептон мрачно улыбнулся.
- Возможно, мы сможем сделать их еще более нестабильными.
Он развернул коня и направился через лес на поиски субадара Йортча.
Он нашел его стоящим на коленях рядом с раненым кавалеристом, рука которого была перевязана от запястья до плеча.
- Твои солдаты хорошо бились, - сказал Йортч, поднимаясь с коленей.
- Опытное подразделение, субадар... все дело в опыте.
- Но я не согласен с диспозицией. Тебе следовало поставить двух драконов на флангах. От первого натиска солдаты отошли - тебе нужно их вразумить.
Кесептон поджал губы. Разве Йортч не понял, что тогда центр оказался бы открыт для атаки троллей, которые прорвались бы и поубивали солдат и драконов?
- Я не собираюсь обсуждать с тобой тактику, субадар. Просто дай мне гарантии, что твоих людей можно посадить в седло и вывести на правый фланг. Я хочу по сигналу начать атаку с флангов и прорваться во вражеский тыл. Я хочу, чтобы ты вступил в бой с их командирами, которые находятся где-то здесь, но вне досягаемости арбалетов.
Йортч задумчиво кивнул.
- Да, звучит хорошо. Я так и сделаю. Кесептон почувствовал, как на виске у него запульсировала жилка. Он изо всех сил сохранял самообладание в голосе.
- Тогда торопись, субадар. Я в любой момент жду вторую атаку.
Йортч снова кивнул.
- Конечно.
Он свистнул, и солдат подвел его коня. Субадар взлетел в седло и отдал Кесептону насмешливый салют.
- Итак, прощай, мой капитан, ведь мы уходим и можем не вернуться, я и мой доблестный отряд из Талиона. Хорошо отомсти за нас, если ты выживешь, а мы нет.
Кесептон покачал головой, потом рассмеялся.
- Конечно, субадар, ваша храбрость известна всем. Встряхни их хорошенько, когда придет время, гони их, дай нам прижать их так, чтобы их предводители не могли видеть боя, пребывая в покое в тылу.
Кесептон развернулся и галопом поскакал назад, к передовым позициям под деревьями.
Враг построился в две плотные группы, с троллями в центре каждой. Всадники что-то грубо кричали.
Справа от Кесептона из кустов вышел Лиепол Дьюкс.
- Что они делают, как по-вашему? - спросил Дьюкс.
Кесептон слабо пожал плечами.
- Будут атаковать, но на этот раз двумя дивизионами, основной удар нанеся по флангам. Они знают, что превосходят нас по численности.
- Солдаты готовы. Драконы, кажется, тоже. Как по волшебству позади них возник драконир Тецарх.
- Я все слышал, сержант Дьюкс, и могу вас заверить, что Стодевятый будет готов.
Тецарх был высок, мускулист, с преждевременной сединой на висках и светло-карими глазами.
- Драконы хорошо сражались, драконир, - сказал Кесептон.
- Не больше, чем мы ожидали, сэр. Эта компания уже закалилась.
- Но, по-моему, они впервые распробовали троллей. Тецарх улыбнулся.
- Сейчас они обсуждают вкус троллей, и у них тоже оживленная дискуссия.
Кесептон и Дьюкс переглянулись.
- Неужели?
- Хвостолом говорит, что тролль лучше всего маринованный в вине с травами.
Кепабар не согласен, а Вандер предпочитает их в сыром виде. Ну а Чектор, тот их любит вареными.
Редко когда можно было услышать глуховатый смех Дьюкса, но сейчас он прозвучал в полный голос. Солдаты Марнери подняли головы и приободрились. Если Лиепол Дьюкс считал ситуацию столь забавной, значит, она не настолько плоха, как им кажется.

Глава 21

Еще раз взвизгнули горны, взвились и опустились хлысты. Построенные фалангой бесы ринулись вперед, выставив копья и подняв сцепленные щиты. Эхом раскатился пронзительный боевой клич, сливаясь с гулом барабанов и горнов.
На опушке леса солдаты Марнери встретили их мечами и щитами, и опять среди деревьев залязгал металл.
Кесептон протрубил в рожок сигнал Йортчу, и мгновением позже из лесу справа вылетели талионцы и помчались к одетым в кожу всадникам, что шли позади троллей.
Они в считанные секунды оказались среди них, и на равнине закипела кавалерийская битва: хаос разящих мечей и летящих копыт.
В зарослях позади них сражение становилось все более отчаянным. Командиры бесов знали, что солдат Марнери легко атаковать с флангов, и теперь группы бесов, развернувшись, заходили справа и слева.
Кесептон и Уилд ввязались в битву на правом фланге и отбросили дюжину бесов, пытавшихся прорвать строй.
Слева ситуация стала предельно опасной, когда с десяток бесов прорвались сзади, вызвав свалку на краю строя. Кесептон подоспел как раз вовремя, чтобы сплотить солдат и создать из них блок, удержавший напирающих бесов.
Какое-то мгновение все висело на волоске, но сержант Дьюкс убил всадника, возглавляющего атаку, и через несколько секунд бесы дрогнули и с криками бросились под защиту деревьев.
Кесептон прислонился к дереву и вздохнул. Правая рука, державшая меч, отяжелела, словно налившись свинцом, к тому же он получил крепкий удар щитом в ребра, от которого при каждом движении по телу прокатывалась волна боли. - Хороший удар, сержант, - сказал Кесептон, кивая на тело вражеского кавалериста. Дьюкс стоял у поверженного врага, тяжело дыша и подрагивая от напряжения.
- Многовато для легкого патрулирования, которое нам обещали в Далхаузи.
- Похоже на то, - согласился Холлейн. Дьюкс отдышался и занялся поредевшим флангом.
Уилд привел лошадей. У лейтенанта был рассечен лоб и из раны сочилась кровь, стекая по лицу на нагрудник.
- Вести из центра, сэр.
К ним подошел второй драконир Хелтифер, бледный, стройный юноша с перепачканным грязью лицом. Новости были ужасны. Сорику пика тролля проткнула брюхо.
Дрожь пробежала по спине Кесептона. Если на одного дракона теперь станет меньше, то в драгоценной группе вивернов останется всего пять бойцов. Противник и так уже превосходил его отряд силой, и допускать дальнейшие потери было нельзя.
Что если они не удержат врага? Удастся ли им продержаться до темноты и уйти под ее покровом? С дурным предчувствием в сердце Кесептон направил коня сквозь заросли, к позиции драконов.
Место выглядело так, будто основная битва проходила именно здесь. Первое, что он увидел, был мертвый бес, насаженный на молодое деревце. Чуть подальше кустарник был вырублен подчистую и весь перепачкан кровью.
Там лежал истекающий кровью драконир Розен Джайб. Рядом с мальчиком темной массой сгорбился дракон, могучий Вандер. Кесептон без слов обменялся взглядами с огромным драконом, а затем направился дальше с великой печалью в сердце.
Поодаль, рядом с грудой мертвых бесов лежал, Сорик. Огромное тело было прислонено к дереву. Драконопасы пытались остановить кровь, но пика вошла глубоко в живот. Воспаление и инфекция погубят дракона, если он не умрет от потери крови.
Два других дракона, Несесситас и огромный меднокожий Кепабар, склонились над умирающим предводителем. Калструл, пастух Сорика, рыдая, сидел рядом с ним.
Кесептон подошел ближе.
Дракон обратил на него пугающе пустой взгляд.
- Как он? - только и смог пробормотать Кесептон. Несесситас глубока вздохнула. Она тоже была ранена, корка запекшейся крови покрывала ее предплечье.
- Умирает.
- Мне очень жаль. Он был храбрым и умелым бойцом, Драконы вяло кивнули, подобное мнение о великом Сорике едва ли кто мог оспорить. Калструл беззвучно плакал. Кесептон на миг присел рядом с ним, положил ладонь на плечо. К счастью, слова здесь были излишни.
Из зарослей вышел драконир Тецарх.
- Капитан, вам следует пойти посмотреть на наши передовые позиции. Там что-то происходит.
Час от часу не легче, подумал Холлейн Кесептон. Денек и так выдался достаточно мрачный. Он последовал за дракониром через растерзанный кустарник, перешагнув через дохлого тролля, лежащего посреди всей этой неразберихи поверженным древесным стволом.
На опушке леса их ждал Релкин, он указал рукой на луг.
Сперва было трудно что-либо разобрать из-за легкой дымки, да и свет на исходе дня был обманчив, но затем капитан все понял, и сердце его упало.
- Их еще больше, - тихо простонал он. Из леса на другой стороне луга хлынула очередная толпа бесов под предводительством небольшой группы всадников.
Вместе с ними шли тролли, по крайней мере трое.
- Где Йортч и его люди? - сказал Холлейн. Тецарх указал влево по склону:
- Где-то внизу, преследуют врага.
Презрение солдата Марнери к талионцам было явным.
Холлейн выругался. Йортч увлекся дикой веселой погоней, полностью забыв о сражении. Возможно, он даже решил увести своих людей с поля битвы к пристани с вестями о том, что отряд Марнери уничтожен, и только талионцы остались в живых.
От Йортча всего можно было ожидать.
Капитан с трудом взял себя в руки и тихо сказал:
- Будем надеяться, что они вернутся вовремя. С мрачными лицами наблюдали солдаты Марнери, как объединяются отряды бесов. Военачальники призвали к новой атаке, и вскоре вся толпа двинулась вперед. Адский лай высоко вознесся над полем битвы.
Положение стало зловещим, ибо фланги сгибались подковой, и Холлейн понимал, что вот-вот круг замкнется. Тем временем подходили тролли, и драконам это не предвещало ничего хорошего.
То тут, то там падали солдаты, бесовские стрелы летели со всех сторон.
Холлейн понял, что оборона при таких обстоятельствах не имеет смысла. Он подозвал Дьюкса и Тецарха. Чуть позже к ним присоединился Уилд.
- У нас нет выбора. Мы должны отступить к руинам храма и попытаться удержать противника там.
- Но мы не можем бросить раненых.
- Разумеется, нет.
- Некоторых нельзя даже двигать, но не оставлять же их здесь.
- Пойдут троллям на мясо, если оставим, - сказал Уилд.
У Холлейна пересохло во рту, пульс участился. Повсюду вокруг были бесы, готовые к новой атаке. Они могли прорваться в любое мгновение, и тогда всем грозит гибель.
Он принял решение.
- Здесь нам не удержаться, мы должны отойти. Отдайте приказ. Подготовьте солдат, по третьему сигналу рожка мы двинемся все, как один. Выделите солдат нести тех, кто не может идти.
- А Сорик?
- Сорик мертв, - сказал Тецарх.
- Проклятье, плохая новость. Передайте по боевым постам - пусть помнят, выступаем по третьему сигналу.
Холлейн приказал уложить одного из раненых на спину своего коня и отдал поводья Калструлу.
Рожок протрубил, солдаты и драконы беспорядочным строем двинулись назад через лес, пока опять не оказались у развалин храма. Там они окопались и приготовились отчаянно защищаться.
- Здесь нам стоять и здесь победить либо погибнуть, - сказал Холлейн Уилду и Дьюксу.
Уилд облизал губы. Он не мог думать ни о чем, кроме близкой смерти. Еще недавно ему казалось, что впереди у него долгая жизнь, десять лет службы в легионе, отставка и ферма в Далхаузи. А теперь вместо этой мечты замаячила верная смерть и перспектива быть сожранным троллями и бесами.
Лиепол Дьюкс выпрямился и сплюнул на землю.
- Мы их удержим. Должны удержать, - это все, что он сказал.
Кесептон сосредоточил солдат по углам развалин, а в центре поставил драконов. С беспокойством ждали они атаки.
Внезапно на них обрушились огромные камни. Тролли разбирали руины и бросали камни на их позиции. Солдаты, чтобы хоть как-то укрыться, столпились у разрушенной стены.
Драконы тоже отошли, чтобы не рисковать, но не раньше, чем Кепабар получил по шлему каменным блоком и рухнул без чувств.
Но вот в лесу заревели горны, и на них бросились бесы. Базил и Релкин вместе с Несесситас и Марко Вели оказались за перевернутой головой давно забытого бога. Голова лежала между ними и противником, будто стена.
Враг приближался, визг и барабанный бой стали громкими до безумия. Релкин вдруг почувствовал, что пребывает где-то по ту сторону страха. Необычайное спокойствие охватило его. Он неторопливо зарядил арбалет и еще три стрелы положил под рукой на камне. Затем повернулся к Марко Вели. чересчур образованному юнцу, если таковые вообще встречаются среди драконопасов.
- Марко, кому был посвящен этот храм? Марко рассмеялся, он уже много чего успел изучить из традиций древнего Вероната.
- Все просто, это один из храмов Асгаха. Он был богом войны королей Вероната. Эта самая голова - от одной из его статуй. В те дни Веронат выставлял на поле битвы пятьдесят тысяч пиконосцев под знаменем Асгаха. Теперь его забыли.
- Базил тоже считает, что это бог войны. Нам следовало бы посвятить трупы убитых врагов старику Асгаху.
Марко весело захихикал.
- Асгах, мертвый бог погибшего мира, если ты слышишь нас, знай, что бесов, которых мы убьем здесь, мы посвящаем тебе!
Марко глянул на Релкина.
- Вот так. Если Асгах все еще обитает среди теней, то он будет знать, чем мы занимаемся здесь, в его жилище, и он нас одобрит.
Тут, размахивая тесаками, из кустарника на них бросились бесы. За ними шли тролли. Базил с Несесситас вышли вперед и встретили их, преградив им дорогу.
Запели луки, полетели стрелы, и пара бесов рухнула па землю. Остальные приближались нетерпеливой ордой.
Огромные мечи взвились и отскочили от щитов и шлемов троллей. Базил увернулся от двух пик, и Пиокар ударил в ответ по вражеским мордам. Третий тролль замахнулся на него булавой и промазал всего лишь на волос, попав в огромную голову давно умершего бога.
Голова тревожно задрожала, как будто собираясь перевернуться. Релкин отпрыгнул - если бы она покатилась, то сокрушила бы их, как жернов зерно.
Тролль схватился с Базилом, щиты их зазвенели, столкнувшись, и тролль отлетел назад.
Тролль поплотнее надел шлем на голову и с рычанием бросился в повторную атаку.
Пиокар запел в лапах Базила, но каменные стены не позволяли особенно размахнуться. И все же Базилу удалось садануть троллю по щиту, и на мгновение тварь рухнула на колени.
Тролль оправился и так крутанул топором, что рассек бы Базилу шею, если б тот не отпрянул.
С мечом наперевес подбежал бес, пытаясь подрезать дракону поджилки, но рядом оказался Релкин и встретил беса стрелой. Стрела попала бесу в правый глаз.
Базил вновь ударил тролля, и тот качнулся назад, чуть было не раздавив нескольких бесов, оказавшихся зажатыми его тушей. С обеих сторон полетели стрелы. Базил мгновенно получил три стрелы в правое плечо.
Релкин подстрелил очередного беса, но тут снова вернулся тролль, на этот раз не один, а в компании еще одного такого же. Базил обменялся с ними приветственным рыком, и они бросились на него.
Базил был защищен каменной головой Асгаха и избежал удара пикой. Пиокар взлетел и с размаха раскроил щит ближайшего тролля.
Тролль отшатнулся с почти перерубленной лапой. Другой вновь сделал выпад пикой, и Базил едва успел прикрыться щитом.
Тролль перебрался через развороченные камни и сцепился с драконом. Базилу мешал щит, на мгновение дракон потерял равновесие. И огромный темно-бордовый кулак ударил в чувствительный нос Базила.
Куошит взвыл от боли и ткнул рукоятью меча троллю к морду. Тот с ревом отшатнулся. Другой тролль стал подниматься на ноги. Релкин всадил ему в грудь стрелу, но без особого результата. Затем, огибая троллей, вновь хлынули бесы и полезли на стену. Мимо Релкина пробежали солдаты и вступили с ними в бой на стене. Релкин натянул тетиву и запустил еще одну стрелу в плотную кучу бесов.
Базил ударил Пиокаром, сталь вновь жалобно вскрикнула, и огромные искры с шипением разлетелись над головами суетящихся бесов.
Еще несколько солдат бросились вперед, чтобы остановить вражескую волну.
Появились два новых тролля, и пока один из них схватился с Базилом, другой занялся солдатами, сбивая их с ног гигантской булавой.
Релкин пригнулся, когда булава пролетела мимо, и ткнул мечом троллю в колено.
Тролль взревел от боли, хлынула черная кровь. На удивление быстро он взмахнул лапой и вскользь задел Релкина, но тому хватило и этого; его отбросило к голове Асгаха.
У драконопаса перехватило дыхание. Он едва мог шевельнуться. А к нему уже приближался бес, размахивая мечом с намерением снести ему голову.
Но мелькнула хвостовая булава Базила и ударила беса по спине, сбив с ног и опрокинув на землю.
Релкин медленно поднялся и тут же уклонился от беса с копьем. Острие с хрустом погрузилось в ствол дерева. Релкин отразил мечом другое копье, попытался рубануть беса, но промахнулся.
Солдат, стоявший позади, зашатался, получив стрелу в глотку, и прежде, чем он смог шевельнуться, бес всадил ему меч в живот, и солдат упал.
Релкин парировал следующий удар и увидел, как Каустрэп, кузнец их отряда, оттолкнул щит одного из бесов и рубанул того по животу.
С другой стороны на землю грохнулся тролль, Релкин подпрыгнул. Голова тролля откатилась от тела, отрубленная Пиокаром. Базил стоял над телом тролля и отбивался от бесов. Он размахивал мечом так, будто косил траву.
Релкин посмотрел мимо Хвостолома и увидел, как Несесситас сбила с ног другого тролля и положила конец его жизни своим мечом. Но наступала еще дюжина бесов, тех, что были зажаты по другую сторону головы Асгаха.
Базил почувствовал внезапное вдохновение. Еще один тролль перелез через стену и прыгнул вниз на дракона. Базил опустил меч, парировал щитом топор монстра и уцепился обеими лапами за пояс тролля.
Быстрым рывком он оторвал ошарашенного монстра от земли и поднял его над собой. Тролль испуганно заверещал - тролли боятся, когда их хотя бы немного отрывают от земли. Затем Базил раскрутил тварь и швырнул ее на перевернутую голову бога.
Тролль рухнул, из него вышибло дух, а огромная голова задрожала и покатилась к стене, в самую гущу бесов.
Всех их раздавило в лепешку, но голова продолжала катиться, пока вновь не оказалась в вертикальном положении. Лицо древнего Асгаха уставилось на драконов и людей с усмешкой холодного превосходства, когда-то хорошо известного тем, кто ему поклонялся.
- Асгах! - завопил Марко Вели, и его крик подхватили другие мальчишки.
Асгах услышал их зов!
На позиции наступила передышка, хотя вокруг продолжалась жестокая, трудная битва. Несколько троллей пытались взобраться на стену и нанести удар по изможденным солдатам Марнери.
Базил и Несесситас с усилием поднялись и, пошатываясь, ввязались в драку, размахивая огромными мечами.
Базилу повезло, первый его удар отсек троллю лапу. Следующий тролль оказался прижат первым и не мог ничего сделать, кроме как какое-то время защищаться.
Несесситас не так повезло. Тролль рядом с ней уже успел перелезть через край разрушенной стены. Он спрыгнул вниз и нанес ей крепкий удар по щиту, чуть было ее не опрокинув. Затем топор тролля развернулся и попал вскользь ей по шлему. Несесситас качнулась назад, оглушенная, не в состоянии дальше сражаться.
В строю образовалась брешь.
Подбежали солдаты, яростно накинулись на монстра, и им удалось отвлечь его внимание на себя. С бешеным рыком тролль прошелся по ним топором, как будто серпом по пшенице, двух рассек пополам, а остальных разбросал.
Солдаты с мрачным видом продолжали упорно сражаться, даже не помышляя о бегстве, и их мечи полосовали тело тролля слева и справа. Черная кровь потекла по земле, камни сделались скользкими, но тролль твердо стоял на ногах, а через стену уже лез второй.
Могучий Вандер размахнулся и оглушил тролля ударом по шлему; над головами солдат полыхнули голубые искры. Пока тролль был неподвижен, пришла в себя Несесситас, саданула его плашмя мечом по уху и сбила с ног. Солдаты прикончили тварь мечами и кинжалами.
Вандер уже атаковал следующего тролля.
Но теперь возвращались бесы, их было еще больше, чем раньше, а противостоять им могли лишь несколько доведенных до отчаяния солдат, драконопасов и драконир Тецарх.
Тецарх громко крикнул и тут же упал - вражеская стрела попала в щель между нагрудником и тяжелым поясом. Когда его перевернули на спину, он был уже мертв.
А потом на них обрушились бесы. Релкин пустил стрелу, потом бросил свой арбалет и вытащил меч. Какой-то бес замахнулся, метя ему в голову, но Релкин увильнул и ткнул гадкое создание в ногу над коленом. Бес опустил щит и пошел на мальчишку, тесня его своей массой.
Релкин едва удержался на ногах, а затем ударил беса поверх щита, попав ему сбоку по голове и сбив с нее шлем. Бес рубанул по тому месту, где Релкин только что находился, но драконопас уже отскочил вбок и теперь повторил свой трюк, подпрыгнул, вцепился в щит, перегнулся через край и ударил по незащищенной голове беса. Тот рухнул со стоном.
Но не было времени, чтобы ощутить триумф или отвращение от содеянного, на него уже надвигался следующий, а за ним шли еще и еще.
Всем им грозил конец, потому что со всех сторон было одно и то же. Их было меньше пятидесяти, а врагов - три сотни, а может быть, больше.
На другом фланге Кесептон устало переглянулся с Дьюксом и Уилдом. Все чувствовали приближающийся конец.
И тут, перекрыв буйство бесовских барабанов и адский боевой клич, высокими серебряными голосами пропели корнеты и трубы. А чуть позже раздался мощный крик, как будто кричала добрая половина легиона.
- Мы спасены! - крикнул Уилд.
- Подкрепление, - сказал Дьюкс. - Но каким образом?
Вновь зазвучали рожки: один, два, три, четыре рожка. опять прогремел крик.
- Некогда выяснять, - сказал Холлейн. - Трубите в рожки, будем атаковать.
Живее!
- Атаковать? Но у нас в строю меньше пятидесяти солдат и только четыре дракона.
- Неважно - враг дрожит, слушай.
И это была правда: барабаны умолкли, горнов не было слышно. Но вновь раздался сигнал звонких рожков, призывая легион к бою.
Кесептон схватил рожок и протрубил сигнал к атаке. Дьюкс побежал вдоль строя, поднимая солдат, а кто-то поднял другой рожок и тоже подул в него, и солдаты собрались с остатками сил и поднялись с могучим криком. Они ваяли штурмом разрушенную стену и бросились на врага.
Бесы заметались в нерешительности, перепуганные атакой с тыла, а теперь те самые солдаты, которых они почти уже разгромили, наступали на них со сталью в руках и яростью во взоре. Бесы дрогнули и с воплем устремились сквозь лес - как безмозглые кролики, бросая оружие, щиты и все остальное, что могло помешать бегству.
А за ними следовали уцелевшие воины Тринадцатого полка Марнери, гоня врага до самого луга, куда по счастливой случайности как раз возвращался, закончив разгром вражеских всадников, субадар Йортч со своими усталыми кавалеристами.
Йортч тут же послал своих людей за удирающими бесами, и тем уже не удалось восстановить боевой порядок; они бежали в панике до самой реки, где многие утонули в давке у брода.
Остались только тролли, и их пришлось окружить и забросать стрелами, пока они наконец не испустили дух и не остались лежать на земле.
Холлейн Кесептон проворно поскакал через луг в поисках того подкрепления, чьи горны спасли положение, но которое так и не появилось.
Он въехал в лес. Никаких признаков легиона или просто отряда. И вообще не похоже, чтобы в лесу кто-нибудь был.
Сбитый с толку, он проехал чуть дальше. Как же так? Все их слышали; и проклятые бесы тоже, не зря же они бросились бежать. Так где же они, те, что трубили в свои чудесные горны?
Когда он возвращался, солнце уже садилось, проливая на поле мрачноватый багровый свет; на лбу капитана резко проступили морщины, он был озадачен. Его встретил Уилд, вместо шлема на нем была большая повязка.
- Ну что, сэр, где они? Что с ними стряслось? Холлейн покачал головой.
- Там нет никого, Уилд, вообще никого. Лейтенант Уилд изумленно уставился на него, затем посмотрел в сторону леса.
- Солдаты поговаривали о мертвом боге Асгахе, вы не слышали?
- Нет. Об Асгахе?
- Бог войны Вероната. Это был его храм. Они говорят, что его голова покатилась и сокрушила дюжину бесов за раз.
Холлейн недоверчиво фыркнул.
- Думаешь, это Асгах дул в те рожки?
- Не знаю, но если там никого нет, а мы отчетливо слышали горны, то... - И Уилд стал внимательно вглядываться в темноту над полем.
Холлейн Кесептон пожал плечами, не найдя для объяснения слов. Разве древние боги все еще живы? Разве они не умерли, не исчезли, смененные Великой Матерью?
Холлейн не слишком истово верил в богов и даже богинь, но теперь он пребывал в крайнем недоумении. Наконец он пробормотал:
- Боги, люди - какая, к дьяволу, разница! Главное, что они спасли нам жизнь. Если бы не они, не думаю, что мы смотрели бы сейчас на этот закат.
Лицо Уилда светилось какой-то странной улыбкой.
- Драконы собираются сжечь троллей в храме Асгаха, они думают, что он оценил бы такое жертвоприношение.
- Вонь будет самая божественная. И они поскакали обратно к кострам.

Глава 22

К тому времени, когда последние лучи солнца оставили поле боя, уцелевших бойцов пересчитали и организовали в похоронные бригады.
Из семидесяти восьми солдат Тринадцатого полка Марнери нужно было похоронить девятнадцать, а еще двадцать получили ранения - от порезов до ударов мечом в живот. Медики уверяли, что по крайней мере трое умрут этой же ночью.
Из талионской кавалерии пропало семь человек где-то между полем битвы и Арго, куда Йортч погнал вражеских всадников. Их считали погибшими. Еще пять были ранены и до конца сезона не смогли бы участвовать в активных боях.
Из Стодевятого драконьего эскадрона остались только четверо пригодных к службе плюс бедолага Кепабар, у которого по-прежнему звенело в голове после удара булыжником.
Пока солдаты хоронили погибших, Йортч послал нескольких кавалеристов подогнать с близлежащих ферм фургоны, чтобы отвезти раненых к пристани. Тем временем драконы и их пастухи рубили кустарник, сооружен громадный погребальный костер, чтобы сжечь тело Сорика.
Релкин и Томас развели огонь, от которого запалили несколько длинных факелов. Драконы воткнули факелы в большую груду кустарника. Сначала повалил дым, затем Неожиданно появилось пламя; вскоре заревел огромный Костер и в воздух взметнулись искры.
Пламя отбрасывало по сторонам резкие багровые отсветы; от нагроможденного неподалеку кургана из мертвых бесов и троллей по лугу запрыгали тени.
Начали прибывать местные жители, доставившие фургоны с провизией и элем, что высоки оценили как солдаты, так и драконы. Вскоре задымила походная кухня, забулькала в котлах каша и лапша.
Драконы, как всегда, быстро набрались пива и затянули унылую, скорбную песнь по погибшим. Мощные, низкие голоса огромных вивернов эхом дробились в скалах Красного Дуба и уносились в долину, где люди выходили из домов и устремляли изумленные взоры к горе.
Но как только были готовы первые котлы с лапшой, огромные рептилии оборвали пение. Как и весь легион, драконы питались мучным, в основном лапшой.
Никакая другая пища не была столь устойчива к порче, столь легка и не хранилась так долго. Драконы приправляли лапшу акхом. Люди пользовались менее острыми приправами.
После того как драконы наелись лапши от пуза, они принялись за бочонки с пивом и продолжили поминальную песнь. К тому времени подошли еще люди, а когда песнь была закончена, на поле собралась порядочная толпа.
При свете большого факела, разбрасывающего по полю мрачные тени, драконы улеглись спать, каждый рядом со своим пастухом.
Но для Холлейна Кесептона время стать еще не настало. После долгих споров он убедил Йортча выслать патрули на разведку. Из их донесений и рассказов местных жителей Холлейн узнал, что основные силы противника раздробились и бежали к пойме Арго. Некоторые переправились в Тунину и исчезли в огромном лесу. Остальных окружили отряды ополченцев из тех фермеров, что остались на своих землях.
Всадники врага также были рассеяны. Шестерых поймали и посадили в тюрьму Пристани Арго, других убили в бою на развилке дорог южнее причалов. Остальные переправились через Арго и поодиночке ушли в леса.
Но по-прежнему вражеские всадники могли появиться в любое время, и Кесептон оказался в окружении встревоженных фермеров, которые требовали защиты своей собственности. Но, имея в распоряжении всего тридцать девять солдат, четырех драконов и одиннадцать кавалеристов, Кесептон не мог защитить много ферм. Тем более что его отряд был вымотан до предела.
Кесептон понимал, что если в ближайшее время появятся новые вражеские отряды, он вряд ли сможет выдержать бой, не получив подкрепления из Далхаузи.
Холлейн никогда не бывал в Пристани Арго, но из того, что он знал о размерах этого форта, получалось, что только на то, чтобы укомплектовать форт личным составом, ему потребовалось бы больше пятидесяти человек. Разумеется, им бы помогли горожане, они уже выказали достаточную храбрость теперь, когда основные силы врага были разбиты. Но фермерам, рассказывающим страшные и скорбные вещи, ему нечего было предложить. Холлейна самого мучил вопрос, сколько времени потребуется на то, чтобы к ним прибыло подкрепление. Если бы утром он выслал в Далхаузи гонца с донесением, то дня через три гонец был бы там - при условии, что дожди не размоют дорогу. После чего помощь может добираться до них чуть ли не месяц. За это время его отряд могут разбить. Не слишком утешительная перспектива.
По-прежнему ярко пылал огромный погребальный костер Сорика, и запах горящей драконьей плоти разносил ветер.
Пока с полдюжины человек призывали немедленно разослать патрули к фермам, где, как опасались, могли прятаться бесы, Кесептон доблестно сражался с собственными сомнениями. Его солдаты были измучены, и нынешней ночью от них нельзя было ожидать многого. Наконец лейтенант Уилд сменил его на посту, и Кесептон сделал знак фермерам удалиться.
Уилд тихо зашептал ему на ухо:
- Мы расположились по другую сторону вон от тех костров. Ваша палатка уже установлена, там отложено немного пищи.
Итак, Холлейн наконец смог спокойно посидеть у палатки. Он поел, выпил и попытался расслабиться при помощи второй кружки эля.
Напряжение медленно покидало его. Что бы там ни случилось в следующие недели, но этой ночью и завтра сражений больше не будет. Он мог позволить себе поспать.
Но прежде чем сон взял свое, часовой дал сигнал, и вскоре перед капитаном предстали две изящные фигуры в серых одеяниях Ордена Сестер. Капитан с трудом попытался подняться на ноги. Женщина невозмутимым, спокойным голосом быстро произнесла:
- Капитан, сегодня вы потратили все свои силы, поэтому не вставайте, позвольте нам сесть рядом с вами. Нам надо кое-что обсудить.
Он посмотрел на нее и увидел довольно красивую женщину с тонкими чертами скуластого лица. Она была неопределенного возраста, но не молода, очень бледна, но не бесцветна. И внимание привлекали именно ее глаза, большие, лучистые, светло-серые.
Спутница была много моложе, почти что девочка, довольно хорошенькая, с румянцем на щеках и живыми карими глазами.
- Добро пожаловать, сестры. Присядьте возле меня, расскажите, что за вести вы принесли.
Сестры без лишних церемоний уселись и сразу же обследовали походный котелок.
- Армейская лапша, мне она всегда нравилась, - сказала женщина постарше.
- Боюсь, это все, что мы можем вам предложить, - ответил Холлейн.
- Спасибо, капитан, мы с удовольствием примем предложение.
Младшая из сестер наполнила пару небольших мисок и полила еду местным кисло-сладким соусом, прежде чем передать старшей сестре.
- Откуда вы пришли? - спросил Холлейн.
- С юга, целый день взбирались по горе Красный Дуб.
- Ага, - сказал Холлейн. - Возможно, вы разрешите загадку. С той стороны мы слышали горны какого-то войска, но до сих пор никого не встретили. Может, вы проходили мимо них по дороге?
Младшая из сестер подавила смешок и уставилась в котелок с лапшой. Старшая пожала плечами.
- Нет, не проходили. Мы шли по лесу. Возможно, даже заблудились.
- Вот уж не поверю. Сестры в сером никогда не заблудятся.
Старшая улыбнулась.
- Благодарю за комплимент. Жаль, что не всегда верно то, что вы так уверенно провозгласили.
Уставший до изнеможения Холлейн чувствовал себя необычайно бодрым в присутствии этой женщины.
"Ведьма! - подумал он. - Она напустила какие-то чары, но органы чувств слишком грубы, чтобы это обнаружить".
- Позвольте представиться, капитан. Меня зовут Лессис, а это - моя помощница Лагдален из Тарчо.
Холлейн подумал, что первое из имен он уже где-то слышал, но при каких обстоятельствах, вспомнить сходу не сумел.
- Холлейн Кесептон, леди. И где-то здесь еще мой лейтенант Сандрон Уилд.
Мы из Тринадцатого полка Марнери. С нами еще подразделения Шестой талионской легкой кавалерии и Стодевятого драконьего эскадрона.
- Сегодня вы сражались долго и трудно, капитан. Он опрокинул остатки эля в свою кружку.
- Проклятье, мы были близки к гибели, очень близки. Как жаль, что мне не удалось отыскать отряд, что был где-то поблизости. Я просто не понимаю - они с нами так и не связались.
Лессис вновь улыбнулась.
- Возможно, то, что вы слышали, вовсе не солдаты.
- Что? Но мы же слышали корнеты. Некоторые говорят, что это был Асгах, древний бог войны, который когда-то правил в этих краях, но по мне корнеты звучали вполне реально, и привидения не показывались.
Лессис поднесла руки ко рту и вдруг дунула в сложенные ладони. Раздался кристально чистый звук корнета, призывающий к атаке.
Холлейн целых три секунды изумленно пялился на нее. Затем хлопнул себя ладонью по колену и захохотал.
- Чтоб меня! Агаху такое не по силам! Так вы и были тем самым подкреплением?! Только вы двое? Она кивнула.
- Боюсь, что так, Холлейн Кесептон. Мы видели, что вам нужна помощь, и, к счастью, сумели одурачить противника, чтобы дать вам возможность сплотить солдат и драконов для новой схватки.
Кесептон кивнул.
- Будь я проклят, что правда, то правда. После этого мы порубили их на кусочки. Но сначала нам приходилось туго.
- Допускаю. - Она опять улыбнулась. - Но в таком случае вся наша затея в Аргонате висит на волоске, и нам раз за разом придется из кожи вон лезть, чтобы победить нашего великого врага.
Удивление Холлейна возобладало над разочарованием от того, что в лесу не оказалось подкрепления. Всего лишь две сестры, причем одна из них - молоденькая девушка, и они сумели обратить противника в бегство.
- Теперь понятно, почему мы никого не нашли! Но скажите мне, как вы заблудились? Должно быть, вы оказались рядом и услышали звуки сражения?
- Мы задержались в пути. Мне пришлось отыскать гонца и научить его говорить.
Брови капитана поползли вверх. Ведьмовские речи!
- Что же, не буду вас больше расспрашивать!
- Это не так трудно, как вы, наверное, думаете, - пробормотала она.
В эту минуту Уилд закончил обход костров и присоединился к ним.
- Дьюкс расставил часовых, и мы выслали с полдюжины фермеров на лошадях к пристани - собрать дополнительные сведения.
Холлейн поблагодарил Уилда кивком, а затем показал на двух сестер в сером.
- Приготовьтесь услышать сюрприз, лейтенант. Уилд поднял свои светло-серые глаза. В них сквозила тревога.
- Сюрприз?
- Это сестра Лессис и сестра Лагдален. Это именно они спасли наши шкуры пару часов назад. Уилд вытаращил глаза.
- Что сделали?
- Они умеют трубить в свои собственные горны. Лессис выдула из ладоней короткую ноту. Уилд поскреб затылок.
- Ну, теперь я все понял.
- Едва ли, любезный сэр, - сказала Лессис. - Но разрешите поздравить вас с сегодняшним подвигом - сражались вы превосходно.
Уилд овладел собой.
- Мы дрались хорошо, моя госпожа, иначе нас просто бы уничтожили. Все мы чуть было не пошли троллям на обед.
- Я это прекрасно понимаю, лейтенант Уилд. На мгновение воцарилось молчание: мужчины, те были просто изумлены, Лессис обдумывала следующий шаг.
- У меня такое чувство, что вам от нас что-то нужно, - произнес наконец Кесептон.
Лессис кивнула. Похоже, она продумала свои слова окончательно.
- Действительно, нужно. Я собираюсь просить вас предпринять исключительно опасное дело и оказать услугу, выходящую далеко за пределы служебного долга, я даже не знаю, насколько далеко. Вы будете подвергаться опасностям, по сравнению с которыми даже сегодняшний скверный день может показаться приятным.
Она сказала это столь ясно и решительно, что мужчины мгновение просто смотрели на нее.
- Что ж... - начал было Кесептон и поперхнулся словами. Во что же он теперь вляпался? Проснулась его природная осторожность.
- Нет, вы меня должны выслушать, капитан. - Она подняла худую руку.
С ощущением, что ему еще придется об этом пожалеть, он уселся обратно и стал слушать.
- Сначала я должна объяснить. Мы преследуем опаснейшего агента врага. Он похитил наследницу трона Марнери, принцессу Беситу. - Значит, она жива? - сказал удивленный Холлейн. - Мы слышали, что она умерла.
- Нет, ее похитил этот человек. Всю зиму мы гонялись за ним по городам Аргоната. В конце концов устроили ему в Талионе ловушку, но предатель предупредил его, и он от нас ускользнул. Теперь он приближается к лесной дороге через Тунину. Там мы должны его перехватить.
- Какими силами он располагает? - спросил Холлейн.
- Он должен встретиться с отрядом бесов и троллей, которые рыщут в окрестностях горы Снежный Пояс. Вот почему нам нужна ваша помощь.
Холлейн кивнул. Зимняя кампания, затем эта страшная битва, и вот теперь сражение в древнем лесу Тунины. Никакой передышки.
- Наши силы намного сократились, и мы едва ли готовы для похода, не говоря уже о сражениях.
- Я понимаю, капитан. Тем не менее, вы - единственное в этих краях войско, которое можно задействовать и повести на врага, прежде чем он пройдет мимо наших укреплений в долину Ган. Наши шансы захватить его там и отобрать принцессу весьма незначительны. Как только принцесса окажется в городе Черепа, править Марнери она уже никогда не сможет.
Холлейн пожал плечами.
- Значит, Эральд станет королем, как того и желает король нынешний. Это всем известно.
- Эральд - своенравный кретин; он молодой, легкомысленный и вдобавок весьма порочный. Нельзя допустить, чтобы он занял трон Марнери.
Прежде чем заговорить, Холлейн прикусил губу.
- Разве мы не должны уважать волю короля и его народа?
- Да, конечно, но люди не всегда знают истину. Популярность Эральда основана на щедрых подачках: его отец манипулировал общественным мнением. А Эральда, стань он королем, задавят собственные же советники, ведь он их никогда не выбирает благоразумно. Я знаю, что население Аргоната сопротивляется руководству Империи в подобных вопросах, но сейчас это руководство просто необходимо. Все, что мы приобрели, находится под угрозой, враг снова встал на ноги.

Предыдущая страница 8 Следующая страница


9 Кристофер Раули

- Люди Марнери не хотят, чтобы ими правили женщины. Они считают, что лучше уж прямо идти в Кунфшон в рабство.
Лессис фыркнула и опустила взгляд.
- Люди Марнери выжили благодаря своим силе и хитрости. И доля власти, исходящая с островов, не принесла им большого вреда.
Холлейн кивнул.
- Да, вы правы. Но я свирепею от мысли, что ведьмы так нагло вмешиваются в порядок наследования трона. Лессис вздохнула и пожала плечами.
- Конечно, было бы лучше, если бы мы не вмешивались. Но в данном случае величайшей ошибкой будет допустить, чтобы Эральд стал следующим королем Марнери.
- Кое-кто сказал бы, что я становлюсь изменником, только лишь потому, что говорю с вами об этом.
- Да, действительно, но они были бы не правы, как вы знаете. - Она развела руками. - Ну же, капитан Кесептон, будьте честны. Несомненно, в интересах Марнери и, следовательно, всего Аргоната гораздо лучше, если трон займет умный, здравомыслящий человек, а не движимый страстями ребенок, которого обманут и ограбят честолюбцы и взяточники.
Холлейн пожал плечами.
- В общем, да.
- Значит, вы проводите нас до Тунины?
- Мне нужен приказ, подтверждающий это. Пока у меня есть предписания ограничиться этим берегом Арго. Лессис поджала губы.
- Конечно, я понимаю. Сегодня же вечером мы отправим моего гонца в форт Далхаузи, а завтра он вернется с приказом.
- Но Далхаузи в трех-четырех днях езды.
- Капитан, мой гонец не скачет верхом. Она сложила ладони рупором и принялась дуть, но на этот раз вместо призывного звука марнерийского корнета раздалось странное уханье. Через несколько мгновений, мягко шлепая большими крыльями, прилетел громадный филин и уселся на шесте палатки Кесептона.
Лессис подула снова и подняла посох. Филин взмахнул крыльями и опустился возле нее.
- Вот мой гонец, Чинук с горы Красный Дуб. У него живой ум, но его мало трогают заботы людей.
Холлейн уставился на филина. Тот был громаден. Голова птицы вдруг повернулась и огромные глаза пристально посмотрели на капитана. Какой ум таился в глубине этих свирепых зрачков! Холлейн был поражен.
- Ну что ж, - сказал он, - отправьте его в Далхаузи, а там посмотрим, что скажут власти о вашем предложении.
Каким образом филин намерен общаться с генералом Гектором, пока оставалось для Кесептона загадкой.
Лессис тихими мяуканьем, уханьем и шепотом переговорила с филином, нацарапала на клочке пергамента записку и привязала ее к птичьей лапе обрывком бечевки. Филин беспокойно дернулся, поднял лапу и клюнул пергамент, но снять не сумел. Лессис сказала что-то еще и провела ладонью перед огромными глазами птицы. Та моргнула, расправила крылья и полетела прочь, плавно взмахивая крыльями.
Лессис повернулась к Кесептону.
- К завтрашнему утру мы получим для вас предписание, но остаться и ждать здесь мы не можем. Завтра утром мы должны переправиться через Арго. До переправы путь долог.
- Вы слишком многого от меня просите, сестра Лессис. Без приказа я так поступить не могу. Иначе я предстану перед трибуналом.
- Приказ вы получите, капитан, от меня. Верьте мне, когда я говорю, что ни один человек вас не осудит за это. Холлейн присвистнул.
- Напротив, я полагаю, что это положит конец моей карьере.
Голос Лессис зазвенел металлом.
- Капитан, не заблуждайтесь, пусть эти простые серые одежды вас не смущают. Я - непосредственный представитель Имперского совета. Будь у меня военный чин, я была бы генералом, понимаете? Отныне вы будете находиться под моим командованием.
Он опять поперхнулся. Это обещало неприятностей больше, чем любая битва.
Уступить командование ведьме?
Что скажут об этом Лиепол Дьюкс и Йортч?
Лессис заговорила вновь:
- Завтра мы должны выступить, потому что в лесу у нас назначена встреча с друзьями.
- Друзьями?
- Да, эльфами короля Матуголина. Они уже разведали дорогу, и у них будут новости о передвижении врага. Холлейн почувствовал, как у него холодеет кровь.
- Эльфы Тунины - не друзья Аргонату, это дикое странное племя, враждебное всем.
Лессис приняла его слова с усталой улыбкой.
- Увы, народ Матуголина ругали годами. Добрые люди из долины Арго не слишком хорошо поступали с эльфами. В результате народ Матуголина клянут и поносят, а виноваты в том люди, оттеснившие их в тень. Но могу вас заверить, что зеленый народ по-прежнему готов сражаться с вражеской силой.
- Вы говорите так, будто хорошо знаете их, диких эльфов.
- Я их знаю, - сказала она просто, и он ей поверил. Холлейн видел, что младшая сестра смотрит на него с интересом. Женщина была привлекательна и молода. Холлейн не смог устоять и посмотрел на нее внимательнее. Тогда она покраснела и отвела взгляд.
Но в мыслях его она осталась. Какая же все-таки она была юная! И тем не менее, в свите Лессис. А что касается Лессис, Холлейну было известно, что он находится в обществе одной из легендарных верховных ведьм. Подобных ведьм было мало, но влияние их - огромно. Значит, и девушка посвящена в великие тайны. Ее готовили жить в мире шпионов и тайных агентов, выполнять непостижимые поручения в адских дебрях, простиравшихся куда-то за пределы восприятия обычных людей.
Холлейн задумался, выдержит ли она предстоящие сложные испытания. Станет ли она когда-нибудь верховной ведьмой?
- Что ж, - сказал он. - Мне нужно видеть какое-нибудь доказательство тому, что вы именно те, за кого себя выдаете. Я знаю, что вы владеете великой магией, но и наши враги - тоже.
Глаза Лессис полыхнули огнем, но лишь на полсекунды. Когда она заговорила, то по-прежнему была невозмутима и спокойна.
- Разумеется, капитан, вы получите доказательства. Но не следует думать, что враг наш владеет великой магией. Черная магия врага - ложная магия, они пользуются суевериями и страхами. Там нет ни благоговения, ни чувства. Их чары и фокусы всегда холодны и болезненны. Они ничем не подпитаны.
- Тогда я с радостью принимаю упрек, подобные вопросы не в моей компетенции. Здесь, в легионе, мы пользуемся более прямолинейным, ограниченным образом мышления.
- Все верно, но так и должно быть. Вы - солдаты, а не шпионы. Верьте мне, когда я говорю, как высоко ценит император и все его советники ваши отвагу и воинское искусство. Вы даете нам в руки рапиру, которой мы пронзаем каждый из крупных замыслов врага. Мы в Ордене Сестер занимаемся тем, что поднимаем щит, так что каждый из нас служит свою особую службу.
Она замолчала, обменялась взглядом с помощницей, потом опять повернулась к капитану.
- Теперь, капитан, я думаю, нам нужно пойти в палатку к хирургам и помочь докторам. Очень много тяжело раненных.
Холлейн хотел подняться, чтобы попрощаться с ними, но они обе протянули руки, коснувшись его ладоней.
- Не вставайте, - сказала Лессис. - Сохраните силы для завтрашнего дня.
И Лессис с Лагдален удалились от капитанской палатки. Когда они отошли подальше от чужих ушей. Лагдален заговорила:
- Разве птица действительно может пролететь так быстро такое большое расстояние?
- Он может. Правда, потом он так проголодается, что я опасаюсь за белок с горы Красный Дуб, но завтра филин вернется. Рассулана понимает язык филинов и передаст мое послание генералу Гектору. Примерно через неделю подкрепление будет здесь.

Глава 23

Рассвет на крутых склонах горы Красный Дуб выдался ясным и морозным. Когда Релкин проснулся, все вокруг было залито изумительным солнечным светом. Лагерь медленно пробуждался.
Оказалось, что Базил уже убежал к реке напиться и побарахтаться после сна.
Настало время окончательно проснуться и съесть что-нибудь на завтрак. Из походной кухни доносился аромат поджаристых лепешек и катлу, черного кофе урдхов, - обычной пищи, которой пробавлялись легионеры.
Релкин потянулся. Тело ныло, особенно левая рука, та, что держала щит. Тем более, по ней накануне хорошенько ударили. Когда он немного прошелся, то обнаружил, что правая нога болит в районе бедра и что-то не в порядке с лодыжкой.
За лагерем уже отгорел огромный погребальный костер Сорика, осталась только горка тлеющих угольков. Было слышно, как на лугу роют землю. Там работала бригада местных могильщиков, сооружая общую могилу для погибших врагов.
Несколько легионеров проснулись и уже завтракали или стояли у походной кузни, чтобы починить оружие, щиты и шлемы, изрядно побитые вчера. У кузнеца работало несколько горнов, и звук раздуваемых мехов сливался со звоном молота.
Главной задачей Релкина в этот день было перевязать левую лапу Базила и отремонтировать его щит. Вряд ли кузнец жаждет приняться за такую работу. Но Релкин понимал, что все драконы, должно быть, получили повреждения щитов и оружия. Вчерашний бой был самым жарким из всех, что они пережили после атаки на заставу Элгомы. Этот день и несколько следующих кузнец вместе со своими помощниками будут вкалывать до глубокой ночи.
Небольшая группа солдат стояла рядом с костром, жуя пшеничные лепешки и прихлебывая горячий катлу. За едой они болтали. Релкин навострил уши, как только услышал, о чем идет речь.
Нынешней ночью прибыли двое серых сестер, и Кесептон отдал приказ остаткам отряда сопровождать их через долину Арго в бескрайний лес. В ближайшем будущем, похоже, им предстоят новые сражения.
Релкин взял себе немного булочек и кукурузных лепешек и впридачу кружку горячего варева. Он быстро ел, слушая жалобы солдат на то опасное дело, на которое их бросают, и на многие мили похода, что им теперь предстоят. Все чувствовали себя для этого слишком вымотанными. Ни о каком новом сражении не могло быть и речи. Осталось едва больше трети отряда, и без подкрепления сражаться - пустое дело.
Покончив с завтраком, Релкин возвратился к месту ночлега. Здесь было сложено оружие Базила вместе с его собственными щитом, шлемом и доспехами.
Пиокар был слишком тяжел и длинен для Релкина, и поэтому Базил сам занялся своим мечом. У огромного кожистоспинника существовала некая мистическая связь с этим клинком, и он проводил долгие часы, полируя его и обихаживая. Но хвостовой меч, булаву, шлем и все прочее ремонтировать и содержать в порядке должен был Релкин.
Он собрал наиболее поврежденные вещи, кроме щита, и намеревался уже отправиться к кузнице, как вдруг перед ним возникла некая фигура.
Он увидел серое одеяние и карие глаза, услышал свое имя и почувствовал, как застучало сердце.
- Лагдален!
- Приветствую тебя. Сирота Релкин, могучий воин! Она улыбалась от радости и изумления. С тех пор, как он видел ее в последний раз, в Марнери, она повзрослела. У нее изменился голос, теперь он звучал гораздо менее по-девчоночьи. Релкин заметил и другие вещи. В Лагдален появилась женственность и какое-то ощущение зрелости.
- Так ты и есть одна из тех серых сестер, о которых говорили сегодня утром?
- Да, мы прибыли сюда поздно ночью. Леди Лессис немного поспорила с вашими офицерами. Вообще-то у нас была сумасшедшая ночь.
- Ну, а у нас вчера был сумасшедший день. Базил сражался с троллями и убил троих. Она кивнула.
- Всю прошлую ночь мы провели вместе с хирургами. Там была масса работы.
Ужасное зрелище.
Казалось, глаза Лагдален буравят его насквозь. Он вздрогнул. Сам Релкин никогда не любил наблюдать за работой хирургов, это и в самом деле было жуткое зрелище.
- Да уж, не сомневаюсь. Все мы вчера чуть было не пошли троллям на мясо.
- Но ведь вы победили, - сказала она с улыбкой. - Враг бежал.
В этот момент Релкин вспомнил конец сражения. Куда же девалось подкрепление? Он огляделся по сторонам, но никаких новых знамен не заметил. Это было довольно странно.
- Я до сих пор не понимаю, как это получилось. Она снова посмотрела на него буравящим взглядом. - А ты стал более горячим парнем, чем тот Релкин, которого я знала в Марнери. Он тоже пристально посмотрел на нее. - И ты повзрослела, Лагдален из Тарчо. Она захихикала и на мгновенье стала вновь той девчонкой, которую он помнил.
- Кажется, прошла целая вечность с тех пор, как мы с тобой были в Марнери, - сказал он. - Что там происходило после того, как мы выступили в поход?
- Ничего особенного, - ответила Лагдален. - Действительно, кажется, будто бы все это было давным-давно, правда? Но это потому, что мы были очень заняты.
Теперь я побывала почти во всех городах Аргоната: в Би, Волуте, Кадейне. О, как мне понравился Кадейн! Там женщины одеваются так изысканно, и город такой утонченный по сравнению с Марнери. Мне хотелось бы там пожить.
Женщины все были без ума от Кадейна, Релкин слышал об этом десятки раз.
Что ж, похоже, Лагдален простила его за то, что ее исключили из Новициата.
- А что тебя привело сюда, к Красному Дубу в Арго?
- Мы здесь по одному и тому же делу. Всю зиму мы преследовали мага Трембоуда. Принцесса Бесита все еще с ним, но леди Лессис считает, что мы наконец заманили его в ловушку. Ваши драконы собираются пойти с нами в Тунину, где мы преградим ему путь и захватим в плен. Релкин присвистнул.
- Боюсь, что помощи от драконов будет немного. По крайней мере, пока.
Вчера мы приняли бой. Лицо ее помрачнело.
- Нам придется обрести второе дыхание, Релкин. Всем нам, потому что сегодня утром мы будем переходить Арго.
Релкин уставился на нее.
- Не может быть.
- Это так, нельзя терять времени. Сегодня мы должны встретиться с эльфами Матуголина. А завтра мы будем драться.
- Да, Лагдален, ты и впрямь стала серой сестрой. Вы всегда приносите нам плохие новости. У нас все болит, мы должны перевязать раны, все оружие в зазубринах и вмятинах, а ты сообщаешь, что нам придется выступить в поход сегодня же утром.
Слова Релкина на нее не подействовали.
- Увы, мой друг, выбора у нас нет. Мы должны себя пересилить, чтобы спасти принцессу.
После этого она извинилась и ушла выполнять поручение леди Лессис, пообещав Релкину встретиться с ним попозже, рассказать ему о своих приключениях и послушать о его жизни.
А он направился к кузнице, взгромоздив на плечо разбитый щит Базила.

Глава 24

Лес Тунины был темным и мрачным местом. Густые заросли гемлока обступали русла ручьев. На высоких склонах могучие дубы раскинули свои ветви, вперемешку с ясенями и кленами.
Усталые солдаты и драконы под командованием капитана Кесептона пробирались по извилистой тропке среди деревьев.
Кесептон заранее распорядился, чтобы солдаты передвигались верхом, а в фургоны были запряжены свежие лошади. Поэтому все ехали быстро, кроме драконов; те были близки к истощению и плелись позади.
Драконы в сложившейся ситуации страдали больше других. Кепабар по-прежнему мучился от сильнейшей головной боли. Только Базил и Несесситас еще как-то могли выдержать дневной переход. Драконопасы буквально выбивались из сил, заставляя драконов двигаться и не лезть в ручьи, мимо которых они проходили.
А самое неприятное, драконов всю дорогу атаковали целые стаи оводов, и мальчишки были заняты тем, что хлестали этих надоедливых тварей своими кожаными ремнями. Терпение драконов вот-вот могло лопнуть, и недалеко было до греха.
Релкин с Базилом шли впереди остальных. Релкин разделся до пояса - жара для весеннего дня стояла просто убийственная и воздух был переполнен влагой.
Базил был слишком изможден, чтобы нести пастуха на себе, ему хватало и амуниции, поэтому Релкину пришлось целый день тащиться пешком. Нога у него болела, ступни зудели, ему хотелось просто лечь и заснуть надолго-надолго.
Пехота и кавалерия равномерно продвигались вперед и теперь находились примерно в миле впереди них; по крайней мере Релкин не мог различить никаких признаков войска, кроме следов, что оно оставило на дороге.
Из редких проблесков солнца он понял, что день пошел на закат. Хотелось бы ему знать, сколько еще пройдет времени, прежде чем они смогут остановиться и передохнуть. Он был уверен, что стоит лишь дать команду к привалу, как все драконы с драконопасами заснут в считанные секунды.
Впереди тропу пересекал небольшой ручей, а на другом берегу она проходила между двумя раскидистыми дубами. Базил поклялся, что обязательно остановится напиться у следующего ручья и остудит свои гудящие ступни в холодной воде.
Релкин не собирался ему возражать. Пусть Лиепол Дьюкс возвращается назад и сам разговаривает с драконами. Огромные зверюги были уже на пределе.
Внезапно какие-то призрачные фигуры возникли между дубов по ту сторону ручья. Релкин увидел их и разинул рот.
Эльфы! Дикий лесной народ. В руках они держали луки и стрелы, и наверняка стрелы их были смазаны каким-нибудь смертоносным ядом. Вид их вряд ли можно было назвать дружелюбным.
Релкин старался казаться смирным, чтобы не раздражать их. Здесь могла быть целая армия этого угрюмого народа.
Базил резко остановился. Эльфов он заметил только теперь - сказывалась усталость.
- Глупый мальчишка, мы нарвались на неприятности. Посмотри вперед.
- Я вижу их. Баз. Эльфы Тунины. Остальные их увидели тоже. Драконир Хелтифер, возглавлявший теперь Стодевятый, осторожно вышел вперед.
- Кто-нибудь говорит на лесном языке? - спросил он совсем тихо.
Никто не ответил, даже Марко Вели.
Эльфы их теперь окружали со всех сторон: луки нацелены, тонкие стрелы готовы в любой момент нести смерть человеку или дракону.
- Привет! - сказал наконец Хелтифер. Эльфы у ручья отодвинулись в сторону, и появилась еще одна фигура, облаченная в костюм с перьями, подчеркивающий его высокое положение среди зеленого лесного народа.
- А это еще кто? - пробурчал Базил.
- Кто-то очень важный, я так понимаю, - ответил Релкин.
Драконир Хелтифер шикнул на них вполголоса:
- Тихо! Подождем, чтобы они сами заговорили. Базил раздраженно фыркнул и оперся на меч.
- Вообще-то я слышал, мы сегодня в любом случае должны были встретиться с эльфами, - произнес он мятежным шепотом.
- Молчать! - сказал Хелтифер.
Эльф в перьях приблизился.
- Приветствую! - сказал он и поднял руку ладонью вперед.
- Что ж, по крайней мере он говорит на языке Аргоната, - сказал Релкин.
- Мы пришли с миром, - нервно произнес Хелтифер.
- Вы пришли в Тунину и привели с собой вивернов. Вы принесли в Тунину беду.
Хелтифер поморщился. Считалось, что эльфы рассматривают их как союзников в этом рискованном предприятии.
- Послушайте, мы замыкаем отряд, и все остальные ушли вперед. Может, вам лучше поговорить с капитаном Кесептоном?
Эльф в перьях подошел еще ближе. Он был типичным представителем своей породы - среднего роста, стройный, с глубоко посаженными глазами и длинной узкой челюстью, всегда отличавшей эльфа от человека. Релкин мог разглядеть зеленые веснушки, похожие на маленькие треугольнички, покрывавшие его кожу.
Сразу было видно, что предводитель эльфов рассержен.
- Нет, капитан не будет нас слушать, - прошипел он. - Мы хотим говорить с вами. Вы должны убрать вивернов из наших священных лесов.
Хелтифер беспомощно огляделся.
- Но ведь было оговорено, что мы должны встретиться с эльфами Матуголина.
- Я принц Эфед. Эта часть Тунины является моим феодальным поместьем, и я не согласен, чтобы в нем появлялись виверны.
Релкин не выдержал:
- Но ведь сюда идут тролли. Без драконов мы не сможем их остановить.
- Да, они скоро здесь будут, ну и что? Они не собираются причинять вред народу эльфов.
- Я должен посоветоваться с капитаном, - ответил Хелтифер в замешательстве.
- Нет! - произнес эльф громким голосом и поднял руку. - Вы сейчас же развернетесь и пойдете назад.
Базил и Несесситас становились все более беспокойными. Огромный Вандер подошел ближе, чтобы взглянуть на происходящее. У Релкина возникло предчувствие катастрофы. Раздраженные драконы и несдержанные лесные эльфы могли развязать бой прямо сейчас и разрушить все их планы.
Наконец Базил нагнулся к Хелтиферу и пробормотал:
- Скажи этой древесной личности, пусть уберется с дороги. Я собираюсь помочить ноги в ручье.
Релкин услышал разговор и шагнул в сторону Хелтифера.
- Баз, ты уверен, что это надо сделать прямо сейчас?
- Да.
Несесситас тоже нервничала.
- Мои ноги просто горят, и я тоже опущу их в прохладную воду, - сказала она.
Релкин повернулся к ней, в горле у него пересохло. Несесситас обычно была самой рассудительной из всех драконов Стодевятого.
- А потом мы будем сражаться с эльфами. Причем сколько их здесь неизвестно, а стрелы у них отравлены.
- Значит, у меня будет новый драконопас, - спокойно ответил Базил. - Ноги важнее.
- Спасибо, приятно было об этом узнать. Новый драконопас! А как насчет драконов, на них что, ядовитые стрелы уже не действуют?
- Драконы, пастухи - ну и что? Сейчас меня интересуют только мои ступни.
Драконы дружно пошли вперед и уселись прямо в ручей, застонав от удовольствия.
Изумленный предводитель эльфов вытаращил на них глаза. Затем что-то залепетал на своем лесном языке.
Релкин уже готов был взяться за лук, надеясь выпросить у смерти отсрочку, чтобы выпустить стрелу в лучников, прежде чем убьют его самого.
Через плечо он услышал ворчание драконопасов.
- На редкость глупый способ самоубийства, - бурчал Марко Вели.
- Это точно, тем более считалось, что эти строптивые ребята будут за нас, - сказал Розен Джейб.
- Строптивые, в основном, их стрелы, - ответил Релкин.
И тут послышался новый звук - крик откуда-то спереди, затем три резких сигнала корнета, и на дороге в тылу у эльфов появилось несколько всадников.
Через мгновение Лессис на изящной белой кобылице и какой-то эльф верхом на столь же грациозной лошадке подъехали к ручью, где сидели драконы, охлаждая свои натертые ноги.
Этот владыка эльфов был одет в наряд из красных и синих перьев, небольшую куртку, бриджи и головной убор. Он сказал что-то Лессис на лесном языке, и та ответила фразой, которая заставила красно-синего владыку рассмеяться.
Затем он слез с лошади, подошел к принцу Эфеду и начал бранить его тихим, сердитым голосом. Эфед раздраженно пыхтел в ответ, но было видно, что ранг у него не тот, и он сам это понимает.
Появилось еще несколько всадников: субадар Йортч, пара его солдат и лейтенант Уилд. Лошади их казались огромными по сравнению с лесными пони эльфов.
Лессис слезла с лошади и присоединилась к двум предводителям эльфов.
Релкин наблюдал, как она дипломатично движется между королем эльфов Матуголином и надменным принцем Эфедом. Сначала она заставила короля рассмеяться. Затем взяла Эфеда за руку, отошла с ним на пару шагов в сторону и заговорила успокоительным тоном. В ответ он только ворчал и бормотал что-то невнятное, но когда они вернулись обратно к Матуголину, Эфед преклонил колено и поцеловал королевскую руку.
Матуголин обнял принца и что-то ему сказал. Принц, судя по всему, воспринял его слова хорошо и в ответ тоже обнял короля. Затем они возвратились к замершим в ожидании солдатам, эльфам и драконам.
Лессис заметила Релкина и кивнула ему:
- Рада встрече, Релкин из Куоша. Лагдален сказала мне, что ты здесь.
- Очень рад, леди, - запинаясь, произнес Релкин, все еще не оправившийся от того, с какой быстротой она утихомирила принца эльфов.
Король эльфов спустился к ручью и обратился к драконам.
- Великие виверны, простите великодушно легкомысленные высказывания принца Эфеда. Я, король Матуголин, приветствую вас в Тунине. - Драконы охлаждали свои пятки, кряхтя от удовольствия. Они обращали мало внимания на короля эльфов.
Драконир Хелтифер был слишком ошеломлен, чтобы что-то ответить. Релкин воспользовался случаем, вышел вперед и отвесил глубокий поклон.
- От имени драконов Стодевятого драконьего эскадрона благодарю вас, о великий король.
Он заметил, как Лессис смотрит на него с благодарностью. Ободренный, он продолжал:
- Сейчас драконы слишком страдают из-за больных ног, чтобы ответить вам учтивыми словами согласно этикету, но я знаю, что они полностью присоединяются к этим моим словам.
Король Матуголин, прищурившись, посмотрел на Релкина, бросил взгляд на Лессис, а затем улыбнулся и развернулся назад, к лучникам-эльфам, прокричав им что-то на лесном языке.
Стрелы снова вернулись в колчаны, а луки успокоились на плечах лучников.

Глава 25

К ночи солдаты Кесептона и драконы разбили лагерь на поляне в глубине леса. Они уже одолели две трети старого торгового тракта, проходившего через лес Тунины с востока на запад; именно этой дорогой, вероятнее всего, и должен был следовать Трембоуд.
Ярко запылали костры, и кузнец Каустрэп поспешил заняться горой оружия, которое он не успел починить. Казалось, что закончить это вообще невозможно.
Однако не успел он со своими помощниками ударить молотом по металлу, как полдюжины эльфов-кузнецов вышли из-за деревьев, шатаясь под тяжестью наковален и мешков с углем.
Пока солдаты с вытаращенными глазами наблюдали за этой сценой, эльфы развели костры и достали кузнечные мехи, молоты и прочие необходимые вещи. Они явно пришли работать.
Каустрэп вместе с помощником Роджином быстро справились с изумлением.
- Добро пожаловать к топке, - сказал Каустрэп. - Давненько же я не восхищался старинным кузнечным искусством эльфов.
Один из эльфов, старейшина с седыми волосами и роскошными бакенбардами, заговорил в ответ от имени всех остальных:
- Благодарим вас за радушный прием. Мы поможем вам убедиться, что искусство наших предков не умерло.
Тут же слонявшемуся без дела драконопасу поручили выпросить у капитана Холлейна небольшой кувшин виски, дабы подогреть боевой дух кузнецов. Холлейн разрешил, и вскоре кузнецы, люди и эльфы пустили кувшин по кругу, чтобы отметить этот исторический случай.
Затем эльфы принялись за работу под радостные возгласы окружающих. Дюжина мечей была сломана и зазубрена. Кроме того, были повреждены щиты и доспехи. Все это было рассчитано на людей, поэтому и по весу и по размерам много превосходило аналогичную амуницию воинов-эльфов.
- А такое как вам понравится? - Каустрэп показал им разбитый щит Базила Хвостолома и зазубренный хвостовой меч Несесситас.
Эльфы охнули при виде таких размеров. Затем они хлопнули в ладоши и возбужденно заговорили между собой. Мехи ревели, и в горнах уже гуляло пламя.
Когда Релкин возвратился со шлемом Базила, который в разгар схватки получил вмятину, он обнаружил совершенно безумную сцену.
Массивный щит, размером примерно с дверь, висел над парой костров. Когда поврежденные участки покраснели от жара, эльфы с маленькими молоточками принялись за работу, выпрямляя истерзанный металл и проводя одну из своих магических операций.
Каустрэп взял шлем из рук Релкина.
- Пожалуй, здесь потребуется ковка. Твой дракон, он что, был в этом месте ранен?
- Он был много где ранен, но завтра будет драться, если понадобится.
Конечно, если со щитом все будет в порядке.
Каустрэп кивнул и хихикнул.
- Думаю, щит станет крепче, чем был. Считай, что его сделали заново. Эта их ковка - настоящее чудо.
Релкин заметил батальонный кувшин виски. Глаза у него загорелись.
- Там что-нибудь еще есть? Каустрэп хмыкнул.
- Есть, да не про твою честь. У меня здесь полдюжины эльфов, а от такой работы сильно хочется пить. - Он замолчал и усмехнулся. - И потом, ты еще слишком молодой.
- Я? Молодой?! - воскликнул Релкин, обиженный таким обвинением. - Мне пятнадцать, и я участвовал в пяти сражениях. Да что я, виски не пил?
- Вот что я тебе скажу, - фыркнул Каустрэп, - спрашивай у капитана.
Разрешит, тогда, так и быть, выдам тебе полкружки.
Релкин отвернулся в расстроенных чувствах. Он знал, что такое - просить у капитана. Раздосадованный, он зашагал прочь. Это ему-то, бывалому бойцу, и ни капли не разрешалось брать из полкового запаса. Якобы не положено. Сплошная несправедливость!
- Следующий, - произнес Каустрэп. Релкин увидел, как Томас, шатаясь, шагнул вперед с покореженным шлемом Кепабара.
Релкин направился к кухне, где готовили на ужин лапшу, и стал ждать, чтобы захватить большую посудину и отнести к драконьим окопам. Он был все еще там, когда Лагдален тихо возникла из темноты.
- Лагдален, - позвал он.
- Релкин. Значит, ты все-таки пережил этот поход?
- С трудом. Некто принц Эфед не пожелал держать драконов в своем феодальном поместье.
- Я уже слышала. У эльфов Тунины дикие драконы, ядовитые змеи и мантикоры объявлены вне закона.
- Мантикоры?
- Это такие люди с головой льва, они давным-давно вымерли. По крайней мере, в этой части света.
- Ты говоришь сейчас, как Марко Вели, который присматривает за Несесситас.
Он тоже все знает. Лагдален засмеялась:
- Я много чего за это время узнала. Общаясь с Лессис, волей-неволей узнаешь разные вещи - например, о чем поет дрозд, или как правильно читать Биррака, или о судьбе мантикор в Эрдхе.
Релкин не преминул отметить, как шел Лагдален смех. Ему вновь захотелось быть намного старше, чем он был. Хотя со Дня Основания в Марнери оба они повзрослели, Релкин все равно остро переживал свое положение. Кто он - просто драконопас, даже не драконир, в то время как Лагдален постоянно находится рядом с леди Лессис, постоянно вовлечена в борьбу на высочайших уровнях. Он ощутил зависть.
- А ты знаешь, чем мы будем заняты завтра? - спросил он.
Она осторожно кивнула.
- Мы будем сражаться, каждый из нас. Враг уже близко, и у него численное преимущество.
- Сколько их?
- Сотня с лишним бесов, и по крайней мере пять троллей.
- У нас мало солдат.
- Вместе с нами будут драться две сотни эльфов. Их стрелы помогут нам.
- Только не против троллей. Троллям плевать на яд. Лагдален печально кивнула.
- Драконы должны будут сокрушить троллей.
- Драконы далеко не в лучшей форме. У Кепабара все еще двоится в глазах. А у Вандера и Чектора болят ноги.
- Мы будем с вами, и леди придумает, каким способом уравнять шансы.
Лагдален говорила об этом со странной уверенностью. Релкин отметил про себя, что, возможно, она знала что-то такое, чего не знал он сам.
- Все равно будет трудно сражаться. Пять свеженьких троллей, сотня бесов нам придется собрать все силы.
- Я буду там, Релкин, - сказала Лагдален. Она распахнула мантию, и он увидел у ее пояса короткий меч.
Лагдален вытащила его и показала Релкину. Это был колющий клинок из Кадейна, легкий и острый, с узким лезвием примерно двух футов длиной.
- Я буду счастлив сражаться рядом с тобой, Лагдален из Тарчо. Я помню, как ты запустила в меня камнем, и думаю, что ты так же хорошо владеешь и этим кинжалом-переростком.
Она убрала кинжал и отвернулась, будто смутившись от своего хвастовства.
Впрочем, так оно на самом деле и было. Лагдален удивилась, что это на нее нашло. Лессис такого бы не одобрила.
- Ну, я только беру уроки. Сказать по правде, я еще ни разу не испытала его в настоящем сражении и никому не пускала крови.
- Завтра у тебя будет шанс, - сказал Релкин. В это время ему дали знак подойти к поварам, возле которых стояла огромная лохань с лапшой, сдобренной акхом. Релкин, пошатываясь, поковылял к драконам, держа в руках наполненную посудину.
Базил сидел в одиночестве и обрабатывал лезвие Пиокара точильным камнем.
Кожистоспинник взглянул на Релкина огромными, полными нетерпения глазами и щелкнул челюстью, предвкушая ужин.
- Ага, драконопас наконец-то принес немного еды для проголодавшегося дракона.
- Сразу, как только начали раздачу. Нам досталась первая порция.
Базил отложил в сторону Пиокар и взял плошку с вилкой. Сперва он отделил небольшую порцию Релкину, который ел из своего стального шлема, как из котелка.
- Поменьше акха, - сказал Релкин.
- Чепуха, акх полезен для тебя точно так же, как для дракона. Лапшу без акха есть скучно. Лапша без акха вынуждает драконов вернуться обратно к мясной диете. А это означает, что всем драконопасам конец.
- Еще это означает конец чесанию чьих-то спины и ребер.
- Да, твоя правда, поэтому пусть лучше будет побольше акха, а?
Несколько минут не было слышно ничего, кроме жующих челюстей дракона и мальчика. Затем Базил откинулся назад и рыгнул. Он уже умял половину лохани и удовлетворил первый голод.
- Так что же у нас будет завтра? - спросил он мальчика.
- Мы будем драться. Против пяти троллей.
- Проклятье! При всем при том, что Кепабара так по-глупому стукнули, мы будем иметь лишь четырех усталых драконов.
- Но Кеп сможет драться.
- Хорошо бы, но лично я сомневаюсь. - Баз поковырялся в лапше. - Почему здесь так мало акха? Ты же знаешь, мне нравится, когда его много.
- Здесь ровно столько, чтобы хватило на всех. Мы ведь не знаем, сколько еще нам придется топать.
- Нам нужен драконий повар. Позарез нужен. В Далхаузи было хорошо, там хоть были повара, знающие, как стряпать для драконов.
- Надо было поджарить несколько мертвых троллей и взять с собой. Я думал, вы так и сделаете.
- Слишком тяжело тащить. Но если завтра опять сэкономят на акхе, то дракон пополнит свой рацион всем тем, что удастся изловить по дороге.
При этом Баз прищелкнул своей длинной челюстью, и Релкин закончил ужин в молчании. Завтрашний день обещал быть долгим и утомительным, и очень хотелось надеяться, что к концу дня все же останется в живых кто-нибудь из драконов, чтобы плакаться из-за акха.
А пока драконопасы думали о предстоящем сражении, их капитан уже сражался вовсю, хотя и не слишком успешно; противником его были старшие офицеры. В своей палатке, установленной за походной кузней, он был занят яростным спором с Дьюксом и Йортчем, которые считали, что им не следует давать бой по указке леди в сером.
- Нас так мало, что я вынужден ослабить все наши подразделения. Даже копья у нас в дефиците. А ты хочешь рисковать всем ради каких-то эльфов, по приказу кунфшонской ведьмы, - произнес Дьюкс, уставившись ни капитана упрямым взглядом.
- Сержант, ранг этой женщины дает ей право приказывать. Поэтому мы будем сражаться ради спасения принцессы Беситы.
- Ну и ну! - сказал Йортч. - Вы же мужчины! Так зачем вам сражаться за то, чтобы в Марнери правили бабы?
- Лучше помолчи, талионец, - рявкнул Кесептон. - Наследование трона Марнери - это наше дело, а не твое.
- Когда речь идет о жизни моих солдат, то это становится и моим делом.
- Ты отказываешься служить императору, так, что ли? Йортч покраснел.
- Нет.
- Ну так вот: эта ведьма входит в его совет. И говорит она от имени императора.
- А кто это докажет? Кто докажет, что нас не используют для ее личных целей? Ведьмы хотят королеву, и это понятно - им всегда больше нравятся королевы, нежели короли.
- Я думаю, ты не прав, а в данном случае вообще особые обстоятельства.
Но Дьюкс его слов не воспринял.
- Нет, Йортч понимает правильно. Проклятые ведьмы хотят выжить Эральда и навязать нам в качестве королевы эту распутную дуру Беситу. Тогда ведьмы смогут делать в Марнери все, что им вздумается, и начнут с того, что поднимут налоги.
Запомните мои слова - в следующий раз они будут снимать налог за воду и воздух.
- Послушайте, - сказал Кесептон, стараясь оставаться рассудительным, - вы же знаете, что Эральд слишком слабоумен, чтобы быть королем. Кроме Беситы выбора нет, если только мы не откажемся от рода Санкеров и не подыщем чего-нибудь подходящего среди знатных семейств.
- И начнем гражданскую войну, которая разрушит Марнери? Разумеется, нет. Дьюкс буквально кипел от гнева. - Но ты хочешь, чтобы мы сражались завтра без приказа из Далхаузи. Если ты ошибаешься и эта ведьма играет с нами в какие-то свои игры, то нас всех повесят.
- Колдунья послала за приказами.
- Ты мне рассказывал. Она разговаривает с птицами и дикими зверями, возможно, даже с деревьями. Но как по-твоему, разве может такая личность отдавать приказы Первому Марнери?
- Она член совета, сержант.
- Черт с ним, с советом, речь идет о наших жизнях. В этот самый момент стражник отогнул край палатки, чтобы сообщить о приходе леди Лессис.
- Пусть войдет, - сказал Холлейн после некоторого молчания.
Дьюкс фыркнул. Йортч потихоньку пробормотал заклинание против ведьм.
Лессис была такая же, как всегда: скромная, ясноглазая, с хрупкой фигурой, одета в простое серое одеяние, - и все же она целиком заполняла палатку своим присутствием.
- Приветствую вас, джентльмены. Полагаю, что вы обсуждаете беды, идущие от правления женщин. - Улыбка ее стала несколько холодноватой.
Дьюкс покраснел, а Йортч уперся в нее презрительным взглядом.
- В некотором роде, - ответил Холлейн после неловкого молчания.
- Но никаких обид, леди... - начал Дьюкс.
- Какие могут быть обиды, сержант. Вы не желаете зла для своих солдат, и я вас понимаю. Но это не я выбирала дату завтрашнего сражения. А раз нам нужно освободить принцессу Беситу, то мы обязаны драться и победить.
- Но разве Бесита чем-нибудь лучше Эральда? - произнес Дьюкс. - Почему мы должны предпочесть правление глупой женщины правлению помешанного парня?
Лессис кивнула, словно бы признавая разумность приведенного аргумента:
- Раз вопрос задан так прямо, то и отвечать на него следует откровенно.
Бесите, возможно, и не хватает воли короля Санкера, и она принимала множество сомнительных решений, но все же мы полагаем, что она будет более восприимчива к здравому смыслу, как только станет королевой. Она очень ответственна. Чего, увы, не скажешь об Эральде. Мы боимся, как бы в Марнери не случилось несчастья, если он унаследует трон. Он, например, говорит о том, что намерен взять под контроль легионы Марнери, создать из них отдельную армию и сам лично ее возглавить. Как тогда вы с вашими солдатами будете жить, сержант Дьюкс?
Дьюкс побледнел.
- Я никогда об этом не слышал.
- Разумеется, нет, у вас ведь есть дела поважнее, чем сидеть в Марнери, анализируя дворцовые сплетни. Это наша задача, сержант, наша - Службы Провидения. Мы следим за королевскими дворами Аргоната и пытаемся предотвратить любые эксцессы королевского правления.
- Пустые дамские сплетни! - фыркнул Йортч. - Мы в Талионе не имеем к ним никакого отношения.
- Да, действительно, субадар. Талион самый самостоятельный из всех городов Аргоната, и он больше всего наводнен агентами врага. А еще это город, которым в течение шести поколений правила постоянно деградирующая семья Матулуков. Если вы считаете, что король Фильдо был самым беспокойным монархом, то увидите, что будет, когда его сын Эскин займет трон.
Лицо Йортча помрачнело.
- Король не в своем уме, никто с этим не спорит, но он ведь король.
- А Эскин - безответственный дикарь, который обчистит талионцев до нитки.
Йортч скривил губы, но ничего не ответил. По правде говоря, Талион сам с испугом ждал того дня, когда надменный Эскин взойдет на трои.
Лессис подняла руку.
- Но нас сейчас заботит не это, джентльмены. Я пришла вам сказать, что сегодня собираюсь получить приказ для капитана Кесептона из Далхаузи, за которым мы посылали вчера.
- Как вы об этом узнали? - пробасил Дьюкс.
- Знать подобные вещи - моя обязанность. Пойдемте, Чинук не станет входить в палатку, мы должны будем встретить его снаружи.
- Какая глупость, - проворчал Йортч. - Выходит, мы должны торчать здесь на воздухе, пока ваша дрессированная птичка будет искать нас посреди леса.
- Чинука никто не дрессировал.
- Тем более. Мы должны ждать, когда нас найдет дикая птица.
Она улыбнулась:
- Если вы желаете сформулировать это именно такими словами, тогда пожалуйста: да, мы должны его ждать. Он появится, вот увидите.
Продолжая ворчать, Йортч последовал из палатки за всеми остальными.
Лессис сложила руки чашей и громко крикнула по-совиному; крик эхом разнесся среди деревьев, вторя ударам с кузницы.
Наступила тишина, только ветер вздыхал в деревьях. Мгновение растянулось до бесконечности; офицеры нервничали, безумие старой карги начинало их угнетать.
Внезапно огромная бледная тень отделилась от темной массы деревьев и, хлопая крыльями, уселась на верхушку шеста палатки Кесептона. Глаза громадного филина смотрели на них.
Изумленный Йортч, увидев размеры птицы, отпустил богохульство и отступил на шаг.
Лессис подала филину еще один условный сигнал, и огромная птица слетела на землю. Послание было привязано к лапе филина. Лессис мгновенно сняла его и передала Холлейну Кесептону. Тот с секунду изумленно смотрел на послание.
- Это от самого генерала Гектора. Посмотрите, вот его печать. - Он показал письмо Йортчу и Дьюксу. Те пробубнили что-то, но возражать не стали: печать была официальной.
- Он приказывает начать завтра сражение и безоговорочно повиноваться леди Лессис до тех пор, пока ей больше не будут требоваться наши услуги.
Дьюкс глубоко вздохнул. Сомневаться не приходилось, печать была Гектора, и, следовательно, он вместе со своими солдатами переходил под командование ведьмы. Либо с этим надо было смириться, либо пойти на мятеж, а это означало позор и бесславный конец карьеры.
Йортч скривил рот и красноречиво сплюнул.
- Тогда нам остается только надеяться, что мы переживем поражение.
Лессис была невозмутима.
- Переживете, субадар, я в этом не сомневаюсь. - Она сжала ладони вместе.
- А теперь слушайте план действий. Рано утром мы выступим в поход и переправимся вброд через Тан. У брода мы устраивать засаду не будем, есть место получше, Матуголин про него знает. Это в паре лье дальше на запад. Враг, ожидая, что мы нападем у брода, и никого не встретив, вполне возможно, расслабится и станет менее осторожным, когда доберется до настоящего места засады.
- И где же оно? - спросил Дьюкс.
- Место называется Оссур Галан. По преданиям, когда-то очень давно великан Оссур разрубил там скалы своим топором.
- Великан, ха! - пробормотал Йортч, уходя. - А завтра тролли будут рубить своими топорами наших солдат?

Глава 26

Утро было серым и облачным. Зарядил холодный проливной дождь.
Для Лессис было очевидно, что в такой день даже Трембоуду не удастся добиться приличного темпа от бесов и троллей, сопровождавших его через Тунину.
Поэтому она разрешила Кесептону не будить подольше солдат и драконов. Затем Лессис и Лагдален вместе с Йортчем и лейтенантом Уилдом поскакали верхом по одному из торговых трактов к месту засады, которое посоветовал Матуголин. Они пересекли реку по мелкому броду, где вода по-прежнему была высока от талого снега. Пока они ехали, никаких признаков или следов врага обнаружено не было.
Лессис убеждалась все больше и больше, что они подоспели вовремя.
После часа езды они добрались до места. Вулканические породы образовали здесь скалистый горный кряж, тянущийся с юга на север. Через этот кряж проходил один-единственный путь, огромный разрез, называемый Оссур Галан, или След Топора.
Дорога в этом месте была особенно узкой, в ширину футов двадцать, не более, - бутылочное горлышко да и только. Располагая небольшими силами, защищенными с обеих сторон скалистым кряжем, они легко могли поймать здесь врага в ловушку и уничтожить.
Сигнал со скалы дал им понять, что король Матуголин ждет их. Они направились вверх, к нему. Снова зарядил дождь, и все продрогли и промокли.
Только эльфы в своих скучных зеленых плащах с островерхими капюшонами, заменившими им костюмы из перьев, оставались абсолютно сухими. Матуголин, пока они приближались, оживленно потирал руки. Его так и распирало от новостей.

Предыдущая страница 9 Следующая страница


Базил Хвостолом 10

- Я сейчас получил известия о врагах, - сообщил он Лессис, которая одна-единственная понимала лесной язык. - Они продвигаются очень медленно.
Утром в их лагере произошла драка, и двое солдат были повешены, прежде чем они отправились в путь.
- Отлично, все идет, как мы и рассчитывали. Сегодня они досюда не доберутся.
Матуголин махнул рукой на скалы позади них.
- Мы расположим наши силы наверху, над проходом. Когда они сунутся в каньон, мы уничтожим их камнями и стрелами.
Лессис расхаживала по склону, тщательно его изучая. Здесь было последнее узкое место перед высоким перевалом, расположенным к северу от горы Ульмо.
Позже, когда дождь приутих, к ним подъехал капитан Кесептон. Своих солдат и драконов он отправил маршем через брод, чтобы те добрались до Оссур Галана во второй половине дня, то есть гарантированно до прихода врага.
Однако Йортч отнюдь не жаждал выставлять свой отряд в дозоре позади них.
Его люди устали, они нуждались в отдыхе и промокли насквозь. А кроме того, некоторые солдаты сильно расслабились, прикрывая фланги движущейся колонны.
В середине дня они умудрились пропустить всадника и черном, подъехавшего к Оссур Галану с севера и наблюдавшего за продвигавшейся колонной.
К тому времени, когда талионцы вернулись в дозор, всадник уже проскользнул назад, на восток, к переправе, и был таков.
Наконец дождь прекратился и к вечеру облака рассеялись. В закатных лучах белоснежная вершина Ульмо оделась в пурпур и золото.
Кесептон приказал устроить ранний ужин и сразу же после этого погасить все костры. Поварам было сказано приготовить еду на завтра, чтобы не разводить огонь с утра.
Эльфы наконец-то принесли вести о вражеском отряде. Враги переправились через реку и разбили лагерь. Тролли, по слухам, жарили и ели солдат, которых они выловили по берегам Арго. Новость эта распространилась по лагерю очень быстро. Вскоре вокруг костров уже раздавался сердитый гул.
Лессис приказала организовать постоянные ночные патрули и быть бдительными. Она боялась, как бы Трембоуд не догадался о ловушке в Оссур Галане и не ушел от них, обогнув скалы с севера.
Но вражеский лагерь всю ночь стоял, где стоял, и только на рассвете пара патрулей вышла из лагеря, но ни один из них не был особенно агрессивным. Лессис начинала надеяться, что в конце концов ей удастся поймать коварного Трембоуда в ловушку и высвободить принцессу.
Утро было настолько ясным, что душа каждого воспаряла ввысь, словно хотела слиться с белым облачком, одиноко плывущим по лазурному небосводу. Солдаты и драконы вскоре заняли свои позиции. Драконы должны были держать перевал, а солдаты вместе с эльфами контролировали скалы над ними. Как только завяжется битва, Лессис условилась послать Йортча и его людей вкруговую, атаковать противника с тыла и захлопнуть ловушку.
Теперь они выжидали. От эльфов Матуголина пришли донесения о неприятеле; он по-прежнему медленно, но упорно продвигался по тракту.
Прошел еще час, и снова прибыли эльфы с сообщением, что враг уже близко.
Не прошло и двадцати минут, как лязг металла и дрожь от тяжелых шагов по земле подтвердили верность их слов.
Несколько долгих минут солдаты и драконы всматривались вдоль узкого ущелья. Они слышали, как приближается неприятель, но ни бесов, ни троллей пока не видели.
Наконец у восточного края появились бесы; их было множество, они двигались оборонительным флангом, с черными щитами, сомкнутыми позади ощетинившегося леса копий.
Беспокойство Лессис все нарастало.
- Он что-то заподозрил, - воскликнула она. - Мы должны изменить наш план.
Кесептон в этом был не уверен.
- Но, леди, он ведь понимает, что место это опасное. Он постарается провести разведку, прежде чем пытаться пересечь перевал.
- Чего он как раз и не сделал, капитан. Боюсь, что нас обнаружили.
Кесептон продолжал изучать фланг бесов в восточной части ущелья. Они стояли на месте. Капитан начал разделять опасения Лессис.
Та внезапно потянула носом воздух.
- Быстро, капитан, прикажите драконам соединиться с нами на вершине хребта.
Но было уже слишком поздно. Почти тут же, как только она это сказала, лес к востоку от кряжа ожил, огласившись громкими криками. Оттуда выступил отряд бесов, которых направляли солдаты; сзади за ними шли высокие пурпурные тролли.
Эльфы Матуголина развернулись, но были заперты с фланга; стрелы их со свистом падали в гущу противника, но остановить его не могли.
Наконец два отряда сомкнулись, и все превратилось в бестолковый, крутящийся хаос из людей, эльфов, бесов и троллей.
На южной стороне ущелья с десяток эльфов были сброшены вниз с обрыва и разбились насмерть.
Тролль, оказавшийся среди солдат Марнери, разрубил двоих одним взмахом своего огромного меча. Остальные отступили чуть ли не в панике. Они были на грани бегства.
Кесептон схватился с вражеским офицером, темнолицым человеком с раскосыми глазами хазога. Мечи их зазвенели, скрестившись, но Кесептон был проворнее, и его короткое лезвие вонзилось в тело врага. Офицер рухнул, и Кесептон собрал солдат вокруг себя. Они мгновенно сплотились в кольцо, окруженные роем бесов.
Натиск был слишком силен, и за считанные минуты все они были отброшены назад, причем солдаты и эльфы оказались стиснутыми настолько плотно, что просто не могли драться. Противники прорубались сквозь них, будто через стоящий лес.
Но быстроногая Лагдален уже добралась с весточкой до драконов, и они, разбившись на две группы, бросились вверх по склонам. Огромные когти рептилий вонзались в скалы, а громоподобное дыхание вырывалось из ноздрей.
Тролли молотили солдат и эльфов, сбрасывали на землю и, шагая по телам, превращали их в месиво. Бесы наступали, и разящие клинки отыскивали незащищенные места. Солдаты сопротивлялись с отчаянной силой, но мечи их были слишком легкими, а щиты слишком тонкими для сражения с троллями.
В какой-то момент сержанта Дьюкса опрокинули головой вперед, и спасся он лишь благодаря быстрой реакции дородного Каустрэпа; тот ухватил сержанта за ворот и выдернул за пределы досягаемости смертоносного топора тролля. Кесептон потерял свой щит под топором еще одного тролля и наверняка бы погиб, если бы не поскользнулся в крови и не оказался под грудой дерущихся бесов и эльфов.
Топоры троллей взлетали и опускались, резня была просто жуткой. Казалось, поражение неминуемо.
И вот в эту критическую минуту на сцену выступили драконы и, едва переведя дух, всей своей массой бросились на врага.
Их появление разорвало смертоносные чары троллей и отбросило назад множество бесов, пока не образовалось свободное пространство, усыпанное десятками тел погибших и раненых.
На мгновенье показалось, что самое худшее уже позади, но тут грохнули барабаны, раздались резкие звуки горнов, и из лесу вышел еще один отряд бесов, окруженный со всех сторон длинноногими троллями. Кесептон почувствовал тошноту; перевес был явно на стороне врага.
- Формируйте ежа! - закричал он солдатам, дерущимся рядом с драконами.
Эльфы подались назад, они были на грани бегства. Только присутствие Матуголина, сражающегося бок о бок с Лессис, поднявшей меч убитого солдата, удерживало их в строю.
И тут как назло кто-то из троллей положил на землю сразу пятерых эльфов, сразив их ударом булавы с набалдашником размером в человеческую голову. Строй эльфов дрогнул, и Лессис внезапно оказалась одна, лицом к лицу с троллем.
С криком "Лессис!" хрупкая фигурка в сером бросилась к ней. Два маленьких клинка вонзились в тролля, пока тот разворачивал булаву. Две сестры проскользнули под свистящим металлом, бросились вперед и нанесли чудовищу удары по бедрам.
Тот в ярости заревел и двинул по ним тяжелой лапой, нанеся Лагдален скользящий удар, от которого она повалилась на спину.
Лессис выбросила вперед руку и произнесла что-то властным холодным голосом. Тролль зарычал, на мгновенье отвлекся, и огромная булава прошла мимо и ударилась оземь, в каких-то дюймах от Лагдален.
А затем подоспел Базил Хвостолом. Пиокар засвистел, застонала сталь, и тролль судорожно вскинул булаву, защищаясь.
Посыпались искры, Пиокар разрубил надвое рукоять булавы. Тролль тупо уставился на сломанную рукоять, и Базил, быстро шагнув вперед, саданул его в рожу щитом; сбитая с ног, зверюга завертелась волчком.
У Лагдален хватило ума отползти от этих гигантов подальше, чтобы не раздавили.
На мгновенье кожистоспинник, который все еще тяжело дышал после крутого подъема, оказался лицом к лицу с Лессис.
- Благодарю вас, сэр дракон. Редко увидишь такой могучий и умелый удар.
Базил перевел дух и восстановил равновесие.
- Нам их еще много потребуется, леди.
И вновь прозвучал крик атакующих бесов.
Но теперь солдаты двинулись вперед плотным флангом, встав "ежом", с выставленными вперед копьями, образующими кольцо стальных наконечников. С громким ударом стали о сталь "ежи" врезались в толпу бесов.
Зрелище это, как и присутствие драконов, вселило мужество в эльфов, и они развернулись и вновь ринулись в атаку.
Лессис нашла Лагдален и оттащила ее из драки прочь. Беглый осмотр не показал никаких серьезных ранений, хотя в голове у девушки по-прежнему звенело от шлепка тролля.
- Ты сможешь драться, Лагдален? - спросила Лессис.
- Да, леди, думаю, что смогу.
- Хорошо, но сначала восстанови дыхание. Сегодня нам нужен каждый клинок, так что соберись с мыслями.
И в самом деле, по обеим сторонам ущелья быстро усиливался лязг оружия.
Опять тролли ринулись вперед, хлынув сквозь бесов, будто преодолевая поток.
На каждого дракона приходилось по три тролля. Невозможный перевес, но поскольку солдаты построились в "ежей" по обеим сторонам каждого дракона, тролли могли подходить к ним только поодиночке.
Базил принялся за первого. Он сделал отвлекающий маневр хвостовым мечом, а затем опустил левое плечо, подцепил круглый щит тролля своим щитом и отвел его в сторону. Тролль ответил хрестоматийной ошибкой, отскакивая назад и теряя равновесие, так что его грудь оказалась открытой. Базил пронзил его насквозь Пиокаром, и тот рухнул с дергающимися конечностями.
На него уже надвигался следующий - громадный темно-бордовый тролль с прямоугольным щитом и собственным мечом. Тролль-меченосец! Они уже слышали о таких, об этой новой породе с интеллектом и навыками владения мечом, но ни разу еще не видели.
- Всему свой черед, верно? - прокричал Базил через плечо.
Релкин прятался позади дракона, посылая по сторонам стрелы. Увидев тролля с мечом, он присвистнул.
- Меченосец! Берегись его лезвия! - закричал он.
Двое солдат из ближайшего "ежа" ткнули в зверюгу копьями, и тот ударил в ответ, принял их на свой щит, а затем зарубил одного из солдат.
Релкин всадил стрелу в плечо тролля; тот взвыл от боли и ярости, развернулся лицом к Базилу, и как раз вовремя: тролль успел отразить удар Пиокара своим мечом.
Сталь из стали выбила крошки, развернув Пиокар. Базил все еще был ошарашен этим маневром, а тролль, замахнувшись, уже нанес новый удар, который Баз принял на щит. Мелькнул хвостовой меч и шарахнул тролля по шлему, но удар вышел скользящим. Тролль отскочил прочь.
Тролль оказался шустрым! Он отпрянул от Пиокара в сторону и рубанул своим тяжелым мечом. Базил едва избежал удара в живот, хвост его инстинктивно мотнулся в сторону, и Релкин рухнул на землю.
Какой-то храбрец в "еже" справа от Базила подбежал и всадил копье чудищу в бедро. Тот испустил дикий вопль, а затем ударил солдата щитом, сбил его, и тот упал на колени. Меч тролля опустился и раскроил парня от шеи до ног.
Бесы ринулись вперед, чтобы защитить тролля; поднялся ужасный грохот, это копья бились о копья, пытаясь пробить щиты. Позади бесов двигался третий тролль, вооруженный пикой против драконов с блестящим одноярдовым наконечником.
Базил обменялся очередными ударами с темно-бордовым троллем-меченосцем, и куски от щитов разлетелись в разные стороны от страшного столкновения.
Тем временем тролль с пикой выждал подходящий момент, а затем бросился вперед, за сверкающим стальным острием.
Базил отпрянул как раз вовремя, но пика прошила его щит да там и застряла.
Он отпрянул назад и размахнулся Пиокаром, чтобы отразить следующий удар меча, но с пробитым щитом он не мог передвигаться свободно.
Релкин вскочил на ноги и увидел с упавшим сердцем, что темно-бордовый, рано или поздно, все равно одержит победу. Солдаты в "еже" теперь помочь не могли; они сражались с бесами, дважды превосходящими их по численности. Релкин вытащил собственный меч и ринулся в бой.
Он забрался под щит тролля прежде, чем тот что-нибудь понял, а секундой позже меч Релкина оказался в ноге у чудища. Густо хлынула черная кровь, и пока Релкин выдергивал меч обратно, темно-бордовый издал страдальческое мычание, а затем ударил внутренним ободом щита, отпихнув Релкина к лапе, держащей меч.
Блеснула сталь, но Релкин успел высоко подпрыгнуть, так что клинок просвистел под ногами. Но, приземляясь, парень споткнулся и откатился прямо под лапы Базила.
- Дурак! - отшатываясь, чтобы не раздавить мальчишку, взревел дракон. Лапы его запутались, и с болезненным стоном Базил потерял равновесие и опрокинулся на спину. Длинная пика переломилась под ним, и он поднялся, сжимая в лапе древко с наконечником.
Темно-бордовый размахнулся, но Базил отвел удар, вслепую саданув пикой; наконечник жалобно скрипнул, и пика отлетела в сторону. Базил отпихнул тролля, а сам откатился прочь, проскочив в каком-то миллиметре от Релкина.
Темно-бордовый надвигался опять; Базил по-прежнему лежал на земле, меч под ним, щит - в стороне. Смертельный клинок взвился вверх, но тут щупленькая фигурка Релкина, шатаясь, выросла перед троллем и с криком ярости и отчаяния вонзила свой маленький меч прямо троллю в живот. Не прерывая боевой клич, Релкин рванул лезвие вверх, направляя острие меча к сердцу монстра.
Лапа темно-бордового с поднятым мечом ослабла, тролль испустил жуткий стон, и черная кровь внезапным потоком хлынула у него изо рта, залив Релкина с головы до пят. Застонав сильнее, тролль схватился за свой живот и с грохотом рухнул навзничь; огромный меч его упал рядом с ним.
Базил поднялся на ноги как раз вовремя, чтобы отразить атаку последнего тролля. Пиокар прошелся мимо топора тролля, и Баз встретил его натиск ударом колена в живот. Тролль остановился как вкопанный, взорвавшись вонючим дыханием.
Затем мелькнул Пиокар, и голова тролля отлетела на землю, в гущу бесов.
Драконьи глаза разгорелись, а ноздри раздулись так, что он мог бы испускать пламя, подобно своим ужасным предкам.
Другие драконы потрудились не хуже Базила; обменявшись криками на своем языке, они ударили оружием по щитам, вызывая врагов сразиться еще.
Тролли в панике заревели, будто скотина в хлеву, напуганная громом и молнией. Они опустили головы, развернулись и побежали.
Тролли были сломлены. Они бросились обратно вниз с кручи, а вместе с ними и бесы, которые обезумели так, что никакие командиры их уже не могли удержать.
Лишь один темно-бордовый тролль остался стоять на краю утеса, вызывающе рыча и размахивая тяжелым топором. Несесситас обменялась с ним ударами, а затем шарахнула его хвостовым мечом и скинула на дно ущелья.
Оскалив зубы, Несесситас развернулась.
- Засчитайте мне троих! - сказала она с триумфом.
- Моих два! - прорычал Базил.
- Тоже два! - взревел Кепабар.
- И один мой! - закричал Сирота Релкин, в то время как огромные лапы схватили его и подняли в воздух.
- И один у глупого чертова мальчишки! - проревел мощный бас ему в ухо.

Глава 27

Враг был сметен, оставив на поле боя груды погибших тел. Сражение закончилось. Отряду Кесептона удалось избежать полного поражения и разгрома.
Но на сердце у Лессис по-прежнему было тяжко. Потери были ужасные, и она понимала, что пока шло сражение, Трембоуд проскочил мимо них на запад. К наступлению ночи он минует перевал, и ей вновь не удастся поймать его в свои сети. Принцессу Беситу передадут в зловещие объятия Рока в Туммуз Оргмеине, и будущее белого города Марнери останется в руках этого кретина Эральда.
Лессис ругала себя за то, что столь легкомысленно послушалась эльфа. Эльфы пользовались дурной славой в стратегии, что и послужило главной причиной резкого их упадка по всему миру.
В какой-то момент она оказалась лицом к лицу с Кесептоном и вздрогнула, заметив в его глазах сомнение.
- Благодарю вас, капитан. Вы и ваши солдаты дрались сегодня, как герои, произнесла она быстро.
Кесептон ничего не ответил, и через мгновенье она отвернулась.
Где-то там были еще тролли. Сколько же этих проклятых чудищ сопровождало Трембоуда? Должно быть, Праги очень высоко оценили удачное похищение принцессы, если прислали сразу так много. Даже троллей-меченосцев не пожалели! Рок напряженно работал несколько лет, чтобы улучшить умственные способности темно-бордовой породы. Оказывается, он преуспел.
Все больше солдат взбиралось по склону, а позади них двигались два других дракона, Вандер и Чектор. Кесептон собирал свой маленький отряд на южной стороне ущелья.
Эльфы тем временем оплакивали погибших. Матуголин был ранен, и Лессис задержалась у того места, где он лежал. Король эльфов получил удар мечом в бок, и воин из него уже никакой. Следующим королем станет принц Эфед, что само по себе вряд ли послужит союзу эльфов с человеком. Лессис мало что могла бы сделать для короля, который уже погрузился в собственные мечтания. Она попыталась с ним заговорить, но он либо ее не слышал, либо не мог ответить.
Остальные эльфы смотрели на нее, и глаза их были полны ужаса и скорби. Через несколько секунд она поднялась и пошла дальше.
Чтобы как-то себя занять, Лессис присоединилась к Лагдален, которая помогала хирургу. Солдат с рассеченным поперек животом с криком корчился на земле. Лагдален пыталась удержать его внутренности.
Лессис опустилась рядом с ней на колени. Солдат был обречен. Для него ничего уже нельзя было сделать. Лессис взяла Лагдален за руки и убрала их с его живота.
- Возвращайся к остальным. Оставь его мне.
В глазах у Лагдален все еще стояла сцена сражения, а те вещи, что она видела за последние дни, могли разбить сердце любому, не только молодой девушке, почти подростку.
- Сколько их, миледи, сколько!
- Я знаю. Иди к хирургу, помоги ему.
Лагдален ушла. Лессис положила руку на лоб умирающему. Она закрыла глаза и призвала силу, и через некоторое время рука ее стала теплой и агония солдата уменьшилась. Стоны ослабли и прекратились, его страдания перешли в медленно нарастающее блаженство, ласковую прелюдию перед уходом из жизни.
Поблизости закричал какой-то солдат, его рану прижигали раскаленным железом. Лессис вздрогнула. На своем веку она уже достаточно повидала сражений, и на миг ей захотелось оказаться отсюда подальше - присматривать за овцами где-нибудь на холмах Ребы, безо всей этой боли, без ужаса, крови и смерти, омрачавших теперь ее дух.
Заиграл корнет. Сержант Дьюкс бежал через позиции, вновь призывая солдат к оружию. Лессис увидела машущего рукой Кесептона с обнаженным мечом.
- Они идут! Еще больше!
Лессис со стоном поднялась на ноги. Раненый уже умер. Она вытащила свой короткий меч, покрытый коркой запекшейся крови. Неужели этот день так никогда и не кончится?
- Стройтесь в "ежа", - послышался крик.
- Драконы вперед!
Затрубили вражеские горны, и вновь противник двинулся из леса на штурм, вверх, выше, по склонам, и опять все растворилось в хаосе и громе ударов, и осколки щитов и шлемов с жалобным стоном отскакивали от гигантов в огне сражения.
Базил и Кепабар дрались теперь бок о бок, раз уж Несесситас охраняла правый фланг, а Вандер и Чектор держали другой. Драконопасы прыгали вокруг, позади своих огромных товарищей, и луки их так и щелкали, когда они рассылали стрелы, нацеленные в неприятеля.
И вновь поток эльфов наводнил окрестности, и посреди криков и яростного рева лязгала сталь. Но троллей теперь было меньше, и когда все пять драконов собрались вместе, противник, как ни старался, не мог поразить центр. "Ежи" держались крепко, а эльфы с фланга ливнем обрушивали на бесов остатки стрел.
Уцелевшие тролли пришли в замешательство. Они бросились в атаку уже не с такой горячностью, а после того как один из них был разрублен Кепабаром, остальные развернулись и двинулись вниз по склону.
Видя, как оборачиваются дела, солдаты в черной форме Туммуз Оргмеина затрубили в горны и взмахнули хлыстами, но без толку. Бесы продолжали отступать.
Воины Марнери с криком пустились атаковать, и удары их стали еще безжалостнее; они врезались в отступающие массы неприятеля, поддерживаемые драконами. Базил и Кепабар бросились вперед, молотя по троллям, и всем уже казалось, что враг будет разбит и обращен в бегство.
Строй бесов стал заметно редеть. Тут Базил случайно посмотрел вверх и увидел, как из лесу на них выезжает строй атакующих всадников. В отчаянной попытке предотвратить беспорядочное бегство была задействована вражеская кавалерия.
- Берегись, Кепабар! - закричал Хвостолом. У всадников были пики против драконов, но Кепабар был слишком увлечен троллями, чтобы его услышать.
С тяжелым ударом всадники врезались в "ежей", и те дрогнули. На мгновенье масса солдат, бесов, троллей, лошадей и драконов оказалась стиснутой так плотно, что невозможно было сражаться. Тогда кавалеристы опустили пики, взяв их наперевес, и пришпорили лошадей.
Первое острие Базил принял на щит, развернул в сторону и безуспешно саданул Пиокаром по всаднику. Несесситас остановила другую пику, сломала древко и сбросила всадника на землю. Но старому Кепабару не повезло. Его щит застрял между собственным животом и солдатом из "ежа", и он не смог освободить его вовремя; единственное, что ему оставалось, это попытаться отбросить пику своим мечом вверх.
Клинок слегка ударил по пике, но не смог ее отвести. Пика мягко вошла Кепабару в глотку, погружаясь все глубже и глубже.
Огромный меднокожий дракон испустил испуганный писк и медленно опрокинулся; пика была выбита из рук всадника, но удалить ее Кепабар уже не мог.
На глазах у испуганного Базила Кепабар дернулся и умер; земля вокруг окрасилась драконьей кровью. Хвостолом издал могучий вопль ярости и скорби и вырвался из гущи людей и бестий.
Какой-то всадник промчался мимо него, и Базил злобным ударом меча выбил его из седла. Лошадь припустила вперед, к деревьям, лягнув пару бесов по пяткам.
Неуверенной походкой на него двинулся тролль и тут же попался, когда драконьи клыки сомкнулись поперек его морды. Пиокар дернулся и вошел по самую рукоять. Тролль свалился, а Базил пробился вперед, двигаясь в кровавом безумии и убивая все, что попадалось ему на пути.
Увидев такое, бесы дрогнули и, словно кролики, бросились наутек, и он гнал их в лес, а остальные драконы, солдаты и эльфы у него за спиной вопили что было сил и рубили поверженного противника.
Баз был настолько поглощен этой резней, что пропустил звук корнета, трубящего сбор, и продолжал двигаться, преследуя большую группу бесов, бежавших от него всю дорогу, до самых берегов широкой реки.
Бесы стали переходить реку вброд, в панике побросав оружие. Базил плюхнулся в воду за ними следом. Не уйдут! Все подохнут за бедного Кепабара!
Перейдя реку, бесы бросились врассыпную, и он ринулся за ними сквозь лес, пока наконец не заметил, что оказался совсем один, а солдаты и драконопасы остались далеко позади. И все же он не стал останавливаться - как говорится, что будет, то будет!
Лес на другом берегу был уже не такой, и скоро Базил оказался в кромешном мраке среди зарослей гемлока и елей.
Он наткнулся на изможденного беса, распростертого на подстилке из хвои.
Базил только занес свой меч, как вдруг справа что-то блеснуло; он увернулся в сторону и ударился головой о массивный древесный ствол. Он услышал тяжелый глухой звук и увидел, как длинная пика вонзилась рядом в то же самое дерево.
Именем Древних Драконов, он был на волосок от гибели!
Пара бесов и солдат в черной форме Туммуз Оргмеина бросились на него.
Отступив от дерева, Базил рявкнул:
- Лучше бы вам остановиться и умереть на месте, чем заставлять меня гоняться за вами весь день!
Пиокар взметнулся, будто огромная коса. Один из бесов не успел отскочить и был рассечен надвое; брызнула кровь, раздался вопль, оборвавшись в одно мгновенье. Это решило дело; бесы бросились врассыпную.
Базил погнался за солдатом, метнувшим пику, но потерял его в лабиринте оленьих тропинок. Некоторое время он продолжал бежать, вымещая свой гнев на деревьях, и Пиокар оставлял на стволах огромные раны.
Наконец Базил остановился, почувствовав внезапную неуверенность. Он внимательно прислушался, но не услышал ничего, кроме ветра. Базил был один и несомненно потерял свою жертву.
Безумный гнев охладился на пару градусов и уступил место более трезвым мыслям.
Где остальные? И где оказался он сам?
Сквозь густое переплетение ветвей свет едва проникал, и положение солнца было не разглядеть. Он развернулся. Как ему выбраться отсюда к остаткам отряда?
Тщательно поразмыслив, он выбрал, наконец, верное направление, во всяком случае, оно ему показалось верным. Вскоре он подошел к реке, но она была не столь широка, как тот поток, что он пересекал раньше. Или река другая, или он оказался где-то выше по течению, трудно было сказать.
Он подумал, пожал плечами, перешел реку и зашагал к деревьям на другом берегу.

Глава 28

Заросли гемлока уступили место березовой роще, затем пошли дуб и сосна, а дальше, совершенно внезапно, Базил понял, что он идет уже достаточно долго и дорога становится круче.
Деревья теперь стали не такими густыми, было видно синее небо и солнце, которое уже почти пересекло небосвод и приближалось к западному горизонту.
Скоро он вышел из леса на горный луг, похожий на тот, на горе Красный Дуб, что стал полем боя два дня назад.
Базил стал дико озираться по сторонам. Куда он попал? И где все остальные?
Он увидел за собой огромную заснеженную вершину Ульмо, склон горы озаряли предвечерние лучи солнца. Он понял, что зашел далеко и безнадежно потерялся.
Перед ним простиралась узкая долина, выходившая к прозрачному голубому озеру, окаймленному деревьями. За озером высилась другая гора, поменьше, и деревья поднимались по ее склонам к самой вершине.
К западу земля казалась мрачной и плоской, и он понял, что смотрит на бесконечные просторы долины Ган.
В другом направлении пейзаж обрывался выступающим кряжем Ульмо.
Где-то там, позади, в обширном пространстве леса, был Релкин и все остальные. Как же ему их найти? Он подумал, что это невозможно, но прогнал эту мысль из головы.
Сейчас у него была более насущная проблема: болели ноги. Базил осмотрелся вокруг, нашел подходящий валун и уселся, воткнув ножны Пиокара в землю перед собой и положив передние лапы на эфес меча.
Он несколько раз глубоко вздохнул. Хотелось закрыть глаза и завалиться денька на три, к тому же сильно болели ноги. Два дня непрерывного перехода, до этого - двадцатидневное путешествие вверх по реке, опять же - сражения, - так что право на отдых Базил вполне заслужил.
С другой стороны, каким выносливым и упругим сделалось его тело. Зимняя кампания, и теперь эти битвы у Арго превратили нагулявшего жирок кожистоспинника, поступившего в легион прошлой осенью, в поджарое орудие войны с железными мускулами и подтянутым животом. Он шлепнул лапой по диафрагме: звук был гулким, словно ударили в барабан.
Он стал закаленным в боях драконом, и это здорово. Даже древние предки могли бы гордиться таким потомком!
Воспоминания о битвах вдруг нахлынули на него, а вместе с ними и скорбь по старому Кепабару. Старина Кеп ушел навсегда, как и Сорик. Никогда больше Баз не услышит забавные монологи Кепа, не услышит никогда его шуток. А без чувства юмора Кепабара весь драконий эскадрон станет мрачным, потому что Несесситас и Вандер отличаются обычной драконьей суровостью. Базу, он в этом не сомневался, будет очень не хватать старины Кепабара.
Некоторое время он сидел, предаваясь грусти, но скоро нос его учуял в воздухе едва уловимый запах, от которого Брови дракона непроизвольно подпрыгнули вверх.
Голова его поднялась, и он принюхался снова. Да, вот он, сладкий мускусный запах, очень слабый, и ветер его приносит откуда-то с горы.
Через несколько мгновений он уже был на ногах, без особых мыслей шагая вверх по склону. Ступни ломило, но он не обращал на них внимания.
Лес стал гуще, вокруг плотной стеной стояли дубы, но он упорно двигался дальше. Его путь преградил участок густых зарослей ежевики; Базил вытащил Пиокар, прорубая себе дорогу. По другую сторону зарослей протекал заболоченный ручей, и Базил перешел его вброд, увязая по самый живот.
Затем он вышел на поляну среди сосновых стволов; почва здесь оказалась песчаной. На поляне он увидел огромную груду веток, похожую на гнездо. Пока он наблюдал, гнездо зашевелилось. Внутри скрывалось что-то большое. Временами из гнезда доносился забавный шипящий звук.
Базил подкрался ближе, и наконец ему удалось заглянуть через край.
Темно-зеленая дракониха вся ушла в работу, сплетая из ветвей стенку. Базил почувствовал, как у него лезут на лоб глаза.
Она была просто великолепна. Кожа ее сверху отливала зеленым, а движения были точны и грациозны. Он следил, как она сосредоточенно вплетает сосновые ветви в стенки из дуба и ольхи. Эта дракониха была самым прелестным созданием, какое он когда-либо видел. Кожа ее переливалась всеми оттенками темно-зеленого, только сложенные крылья красотки были черны, как сажа. Ниже тело ее было более светлым, и чешуйки там были плотнее и мельче. Вдоль позвоночника дамы проходил гребешок из чешуек побольше и потемнее, они были почти что черные. Когти на передних и задних лапах были темно-серые и блестели. И еще они были длиннее, чем у боевых драконов, которые позволяли своим пастухам подрезать их, чтобы проще было держать меч.
- Приветствую! - произнес он на гортанном и шипящем языке вивернов.
Зеленая самка, почти столь же огромная, как и сам Базил, от неожиданности подпрыгнула. Она моментально повернула голову, и большущие желтые глаза ее уставились на него. Любое существо, за исключением разве что очень больших медведей, несомненно, пустились бы наутек, спасая жизнь. Базил же остался стоять на месте, положив правую лапу на рукоять Пиокара.
- Именем крови, кто или что ты такое? - внезапно спросила она.
Речь ее была похожа на язык древних драконов, с долгими гласными и тяжелым присвистом. Базил даже изумленно подумал, уж не сон ли ему привиделся о далеких предках, но потом решил, что если и так, то это чертовски замечательный сон и его стоит посмотреть дальше.
- Меня зовут Базил, - ответил он.
Она уставилась на него. У нее были необъятные крылья, как и у всех диких драконов, и теперь они раскрылись и заполнили собою все небо. Казалось, что она буравит его своими глазами, желтыми, сверкающими, с расширенными красными зрачками. Мелькнули оскалом зубы, длинные ряды острых, как сабли, белоснежных клыков.
Базил почувствовал, как его пронзает молния драконьей любви.
- Базил! - передразнила она. - Невольничье имя для дракона-раба. Ты один из них! Один из тех пресмыкающихся земляных червяков, которые сражаются ради людей.
- А вы - самая красивая, самая прекрасная из всех, кого я когда-либо видел, - смиренно произнес он.
- Что? - Глаза ее вспыхнули. - Разве ты не понял, что я тебя презираю?
- Когда вы сердитесь, ваши глаза становятся такими большими. Вы знаете?
Так приятно смотреть.
- Я... - Она замолчала и прищурилась. Это бескрылое сухопутное создание все же производило определенное впечатление. А человечьи вещи, шлем и огромный щит, придавали ему еще больший вес.
Похоже, он даже знает, как ухаживают за дамами. И в определенной галантности ему не откажешь.
Но у него не было крыльев! На спине и плечах, там, где им полагалось быть, торчали какие-то противные шишки. Нет, партнера без крыльев она никогда бы не смогла полюбить! Дракониха выпрямилась в полный рост и заметила, что оказалась на полголовы ниже этого незваного гостя, да и массой он ее явно превосходил. И это сильно обескураживало.
- Интересно, что здесь делает такой странный мутант, как ты? Сейчас время призывать драконов, а не мутантов!
Базил первый раз слышал слово "мутант", но догадался, что оно значит что-то презрительное, и все равно не обиделся.
- В моей деревне была одна самка, с которой я бы обязательно поженился, если б остался. Но она была не такая красивая, как ты.
- Драконы в деревне? Это еще что за извращение!
- Почему извращение? Очень даже сносная жизнь. Еды вдоволь.
- Ах, да. - Она вновь изучающе посмотрела на кожистоспинника. - Ты же к этому привык. Чего еще можно ждать от раба! Ты подневольный зверь, тебя кормят, поят и говорят, что делать.
Вообще-то Базил набросился бы на любого, кто осмелился бы ему такое сказать, но почему-то эти слова его не задели. Она была просто необразованна, он понимал это, и как только она его узнает поближе, то прекратит говорить эти ужасные вещи, и все будет прекрасно.
- Я - боевой дракон. Я сражаюсь, чтобы все драконы были свободными.
- А нам-то какое дело до всех этих бесконечных войн? Люди нам повредить не могут!
- Ты не понимаешь. Враги могут вырастить, если захотят, миллионы троллей, а те истребят всех драконов и уничтожат людей. Это правда, я много чего знаю про этих врагов, это действительно страшная сила для всего драконьего племени.
Вот почему наши предки согласились стать союзниками Аргоната.
- Люди просто смешны, зачем еще о них беспокоиться? Эти пресмыкающиеся создания наводнили все теплые края в этом мире, но в Стране Драконов их увидишь не часто.
- Страна Драконов! Слышать-то я про нее слышал, только вот не видел ни разу. Она издала сдавленный вздох.
- Еще бы ты ее видел, она лежит у края Северных гор, и тебе пришлось бы добираться туда пешком целый у год, летать-то ведь ты не можешь. - Когда-нибудь я обязательно так и сделаю. Вот выйдем с Релкиным в отставку и отправимся туда. Очень хочется увидеть Страну Драконов. - В отставку? Релкин? Кто такой Релкин и что это за имя такое, скажи на милость?
Баз сделал неопределенный жест лапой, жест, который ни перенял у людей.
Дракониха, не понимая, уставилась на него.
Баз нежно проговорил:
- Не имеет значения, красавица. Мир велик, я в своей жизни повидал кое-что, ты тоже кое-что видела, и мы могли бы часами рассказывать друг другу о чудесах и прелестях этого мира, и наши рассказы никогда бы не кончились. Но у меня есть идея получше.
- Неужели?
- Да, расскажи мне, зачем ты строишь это большое гнездо.
- Я полна сил и поджидаю супруга. Разве не ясно? - Ясно, но мне хотелось услышать это от тебя.
- Да? - произнесла она, прищурив глаза. - Ну вот, теперь ты услышал.
- А у тебя уже есть супруг? - спросил он.
- Еще нет, но я думаю, он появится очень скоро. Базил выпятил грудь.
- Могу ли я намекнуть, что он уже здесь, в образе одного чертовски прекрасного боевого дракона?
- В самом деле? Ты предлагаешь себя в качестве моего супруга, да?
- Да, предлагаю! - сказал Базил радостно. Она воздела к небу глаза.
- Ну, это еще неизвестно. Для такой невесты, как я, уже имеется один вполне подходящий супруг. Смотри! Этот пурпурно-зеленый, с Кривой горы, разве он не великолепен?
Базил посмотрел вверх и увидел огромного крылатого дракона, парящего над склоном горы и, кружа, спускающегося на поляну. В груди Базила закипела ревность. Со свистом он вытащил Пиокар из ножен и с лязгом развернул щит.
При виде Пиокара дракониха в изумлении заморгала Подобное оружие было на голову выше всех мечей, которые она когда-либо видела.
- Что ты с ним делаешь? - спросила она.
- Сражаюсь.
Она удивленно фыркнула.
- Ты будешь сражаться с пурпурно-зеленым? Подумай хорошенько и лучше беги отсюда, пока не поздно. Пурпурно-зеленый - хозяин неба, он разделает тебя как миленького и втопчет в пыль твои кости. Если ты сейчас же не убежишь, то еще можешь остаться в живых, чтобы рассказать эту историю другим рабам из твоей деревни, где бы она там ни была.
- Я останусь и буду драться.
- Беги, пока цел.
Но бежать уже было поздно.
Несколько взмахов крыльями, от которых сгибались сосны, - и пурпурно-зеленый слетел на землю.
Дракон был хорош собой, сияющие пурпурные чешуйки покрывали брюхо, а спину усеивали зеленые. Крылья его были как огромные занавеси из черного бархата, прошитые желтыми венами. Зрачки были полны чернотой, и теперь, при виде Базила, они разгорелись с особенной силой.
- Кто ты такой? - прошипел он мощным басом.
- Боевой дракон! - отвечал Базил, взмахнув Пиокаром. Пурпурно-зеленый сделал огромный прыжок вперед.
- Боевой дракон? Раб человеков? Чего тебе надо?
- Это моя самка, убирайся. Черные зрачки расширились.
- Твоя самка! Ты осмелился встать между ней и мной?
- Убирайся.
Дикий дракон взревел от удивления.
- Да я тебя изничтожу!
Базил ничего не ответил, только вновь взмахнул Пиокаром. Пурпурно-зеленый взревел опять и распрямился но весь свой рост. Базил заметил, что дикий был на несколько дюймов выше и значительно тяжелее. Тогда Базил развернул щит в боевое положение, размахивая в воздухе Пиокаром.
Его охватило удивительное ощущение покоя. Это было совсем не похоже на битвы с троллями, у которых были свои топоры и щиты. Несмотря на присутствие дамы, Базил не чувствовал, что его захлестывает кровожадное бешенство. И никакого страха он тоже не испытывал. У него было оружие, а этот дикий дракон в его понимании был практически безоружным. Подобное состязание должно было закончиться однозначно.
И тут Базил осознал, что не сможет убить дикого дракона, именно потому, что тот не был вооружен и не знал, как надо сражаться. Убить такого противника означало бы бесчестье для Базила, его предков и даже для деревни Куош.
Он мысленно усмехнулся - ну и дела! Он не мог заставить себя убить противника, тогда как тот, вне всякого сомнения, вполне мог его уничтожить!
Пурпурно-зеленый скреб лапой землю перед собой, а дракониха изумленно наблюдала за ними. Похоже, она была серьезно взволнована от того, что за нее будут драться.
Сверкающий клинок в лапах Базила вновь привлек ее внимание. Она знала, сколь острыми могут быть подобные вещи. Однажды она уже имела болезненный спор с одним рыцарем из далеких земель, который владел мечом. Она съела и рыцаря, и его лошадь, но только после отчаянной схватки. Легкая дрожь сомнения пробежала по ее телу.
Пурпурно-зеленый с ревом бросился в атаку на сгорбленную фигуру, стоящую на задних лапах и съежившуюся за щитом.
Дракон с размаху налетел на щит, но виверна ему опрокинуть не удалось.
Зато он получил дюжий удар плашмя, от которого на миг пошатнулся. Он с яростью заревел; перед глазами у него замелькали искры.
Крылья его наполовину раскрылись, он снова прыгнул, вцепился обеими лапами в щит и рванул его на себя.
Базил оказался в воздухе. И пока он падал на землю, то подумал о том, что даже темно-бордовые тролли не обладали такой грубой силой.
На всякий случай он откатился подальше в сторону, но пурпурно-зеленый уже накинулся на него, как лев на свою жертву. Базил успел встать на одно колено и заслониться щитом, и оба они, опрокинувшись на спины, повалились на землю.
Секунду они так и лежали, обалдевшие от силы удара. Базил вскочил на ноги первым, замахнулся Пиокаром и еще раз ударил плашмя; тяжелый череп пурпурно-зеленого ответил звоном.
Это его немного остановило. Базил удовлетворенно заметил, как дикий его собрат медленно отползает на всех четырех.
Но мгновением позже Баз снова был опрокинут, когда пурпурно-зеленый тихо подобрался к нему и двинул плечом по коленям.
Затем дикий взгромоздился на него сверху, и огромные клыки сомкнулись вместе почти у самой Базиловой глотки. Баз изо всех сил напряг передние лапы и оттолкнул от себя рычащего противника. Затем он сжал кулак и саданул им пурпурно-зеленого в нос.
Тот заревел от боли и откатился в сторону, схватившись за свою разбитую морду. Базил снова поднялся на ноги, несколько раз глубоко вдохнул и стал наступать с Пиокаром в лапе.
Пурпурно-зеленый попятился назад, за пределы досягаемости блестящего стального лезвия.
- Я не стану тебя убивать, - прорычал Базил, - потому что ты в невыгодном положении. Но я пущу из тебя кровь, если придется.
Пурпурно-зеленый с вызовом заревел и снова бросился на него, но меч разрубил пространство между ними. Дикий отскочил назад и стал осторожно кружить вокруг, опасаясь подходить близко.
Базил продолжал наступать. Пурпурно-зеленый, не видя, ступил в гнездо и опрокинулся назад. С диким ревом он попытался подняться на ноги. Часть гнезда развалилась на куски. Самка выбралась из гнезда с другой стороны, призывая проклятия на обоих.
Пурпурно-зеленый бросился в мощном прыжке, чтобы сбить с ног этого дерзкого бескрылого дракона и пригвоздить к земле. Однако Базил ловко отступил в сторону и развернул меч, чтобы садануть пурпурно-зеленого по ногам и опрокинуть.
Пурпурно-зеленый, рыча, рухнул на землю и покатился по траве. Потом поднялся и, кипя от ярости, снова атаковал Базила.
Баз хотел уже отступить, но на этот раз дикий дракон был готов к этому и в последний момент уклонился, а затем наскочил на Базила и сшиб его с ног.
Задние лапы с когтями поднялись для удара, но попали по тяжелому кожаному доспеху Базила и застряли.
Баз извернулся, освободился, и они мгновенно оторвались друг от друга.
Базил крутанулся вокруг, но противника не увидел, а затем ощутил, как дикий с глухим звуком опустился ему на спину. Огромные передние лапы сомкнулись на голове Базила и начали сворачивать ее назад. Базу стало трудно дышать, казалось, что шея вот-вот сломается, а дикий все пытался добраться своими жуткими клыками до его горла.
- Я этого не хотел, - проворчал Хвостолом, - но ты не оставляешь мне выбора.
Делать было нечего. Он извернулся, занес правую лапу, а затем сильно рубанул по открытому боку пурпурно-зеленого.
Пиокар вошел глубоко; Баз развернул его снова и, полоснув сверху, рассек дракону мышцы плеча. Лапа пурпурно-зеленого была выведена из строя; Баз отпихнул его прочь, напоследок шлепнув дракона плашмя мечом по затылку.
Баз едва стоял на ногах. Тяжелая кожа его доспехов была искромсана спереди. Местами когти прошли насквозь, и драконья кровь скапливалась у пряжки пояса.
Но пурпурно-зеленый выглядел еще хуже; он лежал, распростертый ничком, и темная кровь хлестала из раны на плече. Через мгновение он очнулся и попытался выпрямиться.
Он смотрел на База пустыми, ничего не выражающими глазами. Дракон не мог постичь своего поражения. Подобная вещь была просто невообразима. Но лапа его бездействовала, и кровь обильно лилась на землю.
Рыдания сзади заставили Базила повернуть голову. Дракониха стояла, в ужасе уставившись на пурпурно-зеленого.
- Он умирает! - сказала она.
Базил ничего не ответил. С диким ничего особенного не стряслось, за исключением кровоточащей раны в плече;
Пиокар вошел глубоко и перерезал вену. Пурпурно-зеленый вполне может умереть от потери крови, если не получит помощи.
Был бы здесь какой-нибудь драконопас!
Дракониха согнулась над раненным.
- Я ничем ему не могу помочь, - запричитала она.
Так оно и было; лишь тугая повязка могла остановить кровь.
Тут Базил вспомнил о бинтах на левой лапе, там, где его ранил тролль в битве при Красном Дубе. Рана уже зарубцевалась, да и в любом случае она была не столь серьезной, как у дикого.
Базил размотал повязку. Бинты были вытертые, потные, заляпанные грязью, но все это не имело значения - сойдут и такие.
Пурпурно-зеленый зашипел, когда Базил приблизился.
- Не сопротивляйся! - сказал Базил. - У меня есть бинты, это людские штуки, которые помогают залечивать раны, даже такие тяжелые, как твоя.
Пурпурно-зеленый не понял. Дракониха тоже. Но ярости в диком уже поубавилось, и он сопротивляться не стал.
Работа оказалась довольно трудной для неуклюжих драконьих пальцев, но Базил все же стянул повязкой плечо пурпурно-зеленого, и кровь течь почти перестала. Наконец он отступил назад, восхищенный своей работой.
- Пожалуй, сойдет. Теперь отдыхай. Лапу советую пару дней не тревожить.
Дракониха придвинулась ближе. Она почти касалась Базила своим боком. Хвост ее обвился вокруг хвоста База.

Предыдущая страница 10 Следующая страница


11 Кристофер Раули

- Я буду приходить сюда и кормить его, - сказала она. - Пурпурно-зеленый выживет.
Она посмотрела на Базила; теперь в ее огромных глазах было совершенно иное выражение.
- Гнездо все равно уже бесполезно, так что я им пока прикрою пурпурно-зеленого, пусть выздоравливает. Но сначала уйдем отсюда, мы должны найти себе какое-нибудь местечко, чтобы побыть вдвоем.
Она нежно потерлась своим хвостом об него.
- Да, вдвоем - это замечательно. - Базил никогда прежде не чувствовал ничего подобного.
Шея ее обвилась вокруг его шеи, дракониха прошипела ему что-то на ухо и затем ускользнула прочь.
Базил последовал за ней.

Глава 29

Была глубокая ночь. Луна плыла высоко над западной частью долины Ган, и ветер со склонов Ульмо наполнял долину своим ледяным дыханием.
Они стояли у разрушенных стен, молодой капитан и две женщины. Разбитые башни при лунном свете торчали, как выкрошившиеся зубы, а сам мертвый город походил на остов какого-то ископаемого чудовища, чей исполинский хребет источило время.
Кесептону было неловко. Место это не раз посещалось духами зла. Даже несмотря на то, что подъемный мост был давным-давно сброшен, от руин по-прежнему исходили какие-то злые токи.
- Леди, я предпочел бы, чтобы вы не входили в этот город. Это адское место, - сказал он.
Она улыбнулась уже знакомой ему серьезной улыбкой, которая так раздражала Кесептона своим высокомерием.
- Благодарю вас за беспокойство, капитан, но мы туда по важному делу.
Долго мы не задержимся.
- Я дам вам охрану, правда, солдатам такое дежурство вряд ли понравится.
- Не нужно, здесь нет ничего такого, что могло бы нам причинить вред.
Разве что какой-нибудь случайный медведь.
Эти ее слова поразили Кесептона.
- Вы бывали здесь раньше?
- Да, но с подобным делом еще ни разу. Кесептон обнаружил, что во рту у него пересохло. Лично он предпочел бы не наведываться в это жуткое место, ибо это был Дуггут, город Повелителя Демонов. Основателем города был Мач Ингбок, давно умерший, но все еще не забытый Повелитель-ренегат из Падмасы. Память о его жутких делах по-прежнему жила в этих краях.
- Что же за дело может заставить человека отправиться в цитадель Ингбока?
- удивился он вслух.
Лессис вновь улыбнулась, но ответила не сразу. Когда она заговорила, то смотрела куда-то вдаль, поверх руин.
- Это медвежья страна, - сказала она. - Но даже большие бурые медведи не любят этот город. Так что не будем особенно беспокоиться по поводу всяких там бродячих косолапых ребят.
По всему выходило, что она попросту издевается над страхами капитана.
Кесептон рассердился.
Так, значит, бояться нечего? Тогда почему же в глазах юной серой сестры столько тревоги?
Взглянув украдкой на девушку, он почувствовал еще один болезненный укол в сердце. Это что же получается? Девушка нет слов как красива! И явно благородного происхождения. И все же она занимается этим опасным делом вместе с верховной ведьмой. Это казалось чем-то неестественным. Очевидно, она была не такая, как большинство молодых женщин ее круга. И теперь он испытывал стыд за свое малодушие. Кесептон был закален в боях, пять лет служил в легионе, и все же он не мог заставить себя идти в Дуггут. А она могла.
Но когда он заглянул ей в глаза, то увидел, как она была неуверенна, какой в ее глазах был испуг. Мертвый город Дуггут был не тем местом, чтобы входить туда со спокойным сердцем, ибо поистине говорили, что легенды о Маче Ингбоке были написаны кровью и ужасом.
Лессис вновь посмотрела на него, и он отвел взгляд от девушки. Эти ведьмы так проницательны! Неужели она знает, что он влюблен? Впрочем, разве такое скроешь?
И вновь им овладела ужасная мысль. Что если ведьма тащила эту девчонку с собой как приманку, чтобы добиться его готовности выполнять приказы? Ведь для них ничего не стоило проделать такую штуку - управлять молодым офицером с помощью его чувств. Офицеры месяцами бывали в походах и были лишены женского общества. Как легко пробудить страсть и вскружить ему голову, получив таким образом его преданность.
Возможно, именно поэтому ведьма взяла в помощницы эту девушку. Мужчины не могли не любить такую, она находилась в самом расцвете женственности и была неотразимо прекрасна. Кесептон напряг всю свою волю, чтобы не смотреть на Лагдален.
Он вздрогнул. Что с ним сделала эта женщина?
- Прощайте, капитан, - сказала ведьма с легким удивлением в голосе. Увидимся за завтраком, я надеюсь. - Лессис развернула своего пони к руинам.
Девушка направилась с ней.
Он смотрел, как они отъезжают, думая, как приятно было бы побыть час-другой наедине с этой Лагдален из Марнери. Просто побродить под звездами, под луной, под солнцем или под любой другой чертовщиной. Разговаривать, петь или... заниматься любовью.
Думать о подобных вещах в походе, далеко от границы, было делом опасным, но попробуй остановись! Он долго следил за тем, как тает ее фигура, как развеваются на ветру ее волосы.
А затем они пропали из виду. На посту был оставлен дозорный. Кесептон знал, что должен вернуться назад к солдатам, но он продолжал стоять, пока не увидел, как они взбираются по склону сухого рва и проходят сквозь разбитые ворота, над которыми когда-то давным-давно тысячами торчали отрубленные головы несчастных.
Он добрался до лагеря и слез с лошади. В котле еще оставалось немного горячей каши; он взял порцию и удалился вместе с Уилдом обсудить положение.
Уилд уже приготовил полный список погибших и раненных. Они сели и просмотрели список. Картина была ужасной. Из всего отряда осталось меньше сорока человек, пригодных к боевым действиям. В битве при Оссур Галане они похоронили еще двенадцать и сожгли тело очередного дракона.
Раненные включали большого Вандера, еще одного кожистоспинника и нескольких солдат из команды Йортча, сражавшихся на свой страх и риск с вражеской кавалерией и еле отстоявших свою позицию.
Первый же поход Кесептона обернулся катастрофой. В глубине души он был уверен, что ему уже никогда в жизни не дадут другого отряда. Он ощущал в себе пустоту, а тут еще разгорающаяся страсть к девушке, и все это выбивало из колеи и трепало нервы.
Итак, Холлейн Кесептон пытался не потерять самообладания. Узнай об этом солдаты, от его авторитета камня на камне бы не осталось, поэтому нужно было не показывать виду и сохранять спокойствие. Да уж, положение хуже не придумаешь!
А пока удрученный Холлейн Кесептон обсуждал с Уилдом создавшееся положение, две сестры в сером осторожно шагали по руинам некогда могущественного города.
Лунный свет отбрасывал резкие тени от разрушенных стен и останков шпилей.
Покалеченные башни и разбросанные повсюду камни хранили воспоминания о былых ужасах. В местах этих злоба не имела предела, власть была безграничной, а на жестокость не было никакой управы.
Почти не переговариваясь, они крались по мертвым улицам, проходили мимо разбитых статуй, оставшихся лежать там, куда их сбросили победоносные армии Аргоната почти два века назад. Лессис и Лагдален ненадолго задержались перед аркой, сооруженной завоевателями как символ гибели их противников. Рукотворный памятник безумным амбициям Повелителя Демонов, арка состояла из двух постаментов; четыре колонны, обвитые барельефами змей, поддерживали верхнюю часть, откуда жуткая физиономия Мача Ингбока с победным ликованием взирала вниз. Маска гоблина, где человеческие черты, искаженные алчностью, вожделением и жаждой неограниченной власти, превратились в безумную карикатуру с выпученными глазами и вислогубым ртом.
Фигуры в сером несколько секунд стояли и смотрели на эту личину. При лунном свете жестокие черты лица казались еще холоднее и отвратительнее, чем те, по образу которых они были созданы. Когда-то эта физиономия злобным взглядом провожала пленников, пока их вели на смерть и муки в подземных тюрьмах. Теперь же она тщетно взирала на пыль в свете луны.
Лессис вздохнула, и они двинулись дальше, оставляя великого Повелителя Дуггута веки вечные глазеть вниз на руины своих амбиций.
Они вошли в полуразрушенное сооружение из развороченных галерей и комнат без перекрытий. Снаружи, грудой высясь на постаменте, лежали обломки символа ужаса - пустой каменной сферы, из которой выступал клыкастый рот, будто открытый глаз.
Младшая из сестер зажгла небольшой фонарь. Тени тут же попрятались по сторонам длинной центральной галереи, проходящей через все здание. Крыша местами провалилась внутрь, но пол большей частью оставался ровным. Они двинулись по этому коридору и подошли к широкой площадке, на которой когда-то поклонялись нечистой силе. Отсюда начинался спуск в глубину.
Здесь они нашли разбитый алтарный камень, лежащий рядом с круглой выемкой, напоминавшей непомерно огромную купель. В глубине выемки зловеще клубилась темнота.
Множество юношей и девушек закончили на этом алтаре свою жизнь в криках ужаса; призрачные тени этих криков до сих пор метались над проклятым местом.
Чтобы их заглушить, Лессис была вынуждена притупить свое сознание на высших уровнях.
Фонарь держали над провалом. Внизу была пустота, ничто, и в этой пустоте вязко колыхалась серая непонятная масса. Это была трясина мертвой Твари Небытия, того ужаса, которому когда-то здесь поклонялись, которого кормили здесь живыми людьми перед беснующимися толпами почитателей.
Старшая из женщин натянула свой капюшон и затем достала из-под плаща глубокую ложку с тяжелой ручкой. Она потянула за ручку, и та стала раздвигаться до тех пор, пока не достигла четырех футов в длину. Женщина осторожно проверила ее прочность и положила на камень. Потом вытащила небольшой флакончик, откупорила и поставила рядом с колодцем.
Она встала на колени у края колодца и сосредоточилась. Лагдален подняла фонарь повыше и закрыла глаза.
Лессис пробормотала длинное заклинание и сделала несколько пассов над ложкой.
Затем она закатала рукав, взяла ложку, наклонилась над краем бездны и опустила ложку как можно глубже туда, в мерцающий водоворот небытия.
В центре провала возникло движение, там что-то билось, подергивалось, пока ложка погружалась во мрак. Ложка в руке у женщины дрожала и вздрагивала, но Лессис еще какое-то время продолжала энергично ею двигать, прежде чем вытащить обратно. Мгновение спустя она пересыпала во флакон небольшое количество черного порошка. Она повторила эту операцию дважды, затем плотно закупорила флакончик и запечатала.
Она сложила ложку, вернула ее на место, а флакончик положила в карман. Обе женщины развернулись и тихо побрели прочь. Темнота воцарилась снова, но поблескивающий центр колодца еще долго волновался и вздрагивал, прежде чем успокоиться.
К кавалеристу, которого Кесептон оставил в дозоре у разрушенных городских стен, внезапно подъехали трое всадников.
Кавалерист Сарн удивился, увидев сержанта Дьюкса, Субадара Йортча и с ними кавалериста Харкнесса.
- Сарн, - сказал Йортч, осаживая лошадь, - ты Можешь идти. Поешь, а то скоро ничего не останется.
Сарн не заставил долго себя уговаривать. Он пустил лошадь легким галопом к мерцающим ниже по склону хребта кострам.
Йортч, Дьюкс и Харкнесс обменялись долгими взглядами.
- Теперь обратной дороги нет, - сказал Йортч. В лунном свете блеснуло лезвие его кавалерийского кинжала.
Харкнесс ухмыльнулся в ответ. Он всегда был на стороне Йортча. Но Лиепола Дьюкса по-прежнему одолевали сомнения.
- Не нравится мне все это. Если что-то пойдет не так, нам конец.
- Проклятый Марнери, когда же ты наконец перестанешь позволять этим бабам распоряжаться тобой! - Йортч был раздражен. Солдаты Марнери иногда походили на марионеток. - Ты что, не понимаешь? Если мы не прикончим их, они наверняка нас подставят. Не будь дураком, приятель. Никто из нас не вернется оттуда, куда они нас ведут.
- Но зачем же обязательно убивать? Мы их можем взять под арест или просто прогнать.
- Да они в момент обведут тебя своими тонкими пальчиками. Погляди, как старая карга использует молодую девчонку, чтобы охмурить капитана? Вот так они и обделывают свои дела, черт бы их всех побрал!
- Мы солдаты Талиона, и мы больше не подчиняемся проклятым ведьмам, сказал кавалерист Харкнесс, которому придала храбрости энергия его командира.
Дьюкс терпеть не мог заговоров, но другого выхода он не видел. Они должны были избавиться от Лессис. Капитан явно находился под чарами, он повиновался приказам колдуньи без малейшего сопротивления. В результате они понесли семьдесят процентов потерь и были уничтожены как военное формирование. Почти никого не осталось, у Дьюкса было всего двадцать человек, все еще способных сражаться. А в этой проклятой ловушке, которую им устроили среди скал эльфы, они оставили еще двенадцать убитых. Вот-вот солдаты начнут мятеж.
Лиепол Дьюкс почти решился пойти на убийство. Харкнесс сверкнул зубами; он был себе на уме, и наконец, не выдержав, выдал мысль, которую обдумывал уже много дней:
- Я что думаю, не позабавиться ли сначала с этой маленькой ведьмочкой?
Дьюкс смерил его ядовитым взглядом:
- Я тебе позабавлюсь! Мой клинок проткнет твое сердце прежде, чем ты успеешь к ней прикоснуться! Харкнесс нахмурился.
- Послушай, чего пропадать добру? Она - единственная стоящая добыча во всей этой проклятой охоте на диких гусей. Я давно ее хочу. Все равно мы собираемся ее убивать, так почему бы сначала ее не поиметь.
Дьюкс не хотел и слышать об этом. Тут вмешался Йортч:
- Эй, кавалерист, это же военная операция. Придержи-ка при себе свою похоть. Мы убьем их и ничего больше, а после устроим так, чтобы тела их никогда не нашли. И до рассвета вернемся в лагерь. Это наша задача, и никакой самодеятельности. Понятно?
Но Харкнесс успел заметить, как блеснули у Йортча глаза, и задумался об истинных намерениях субадара. Может, они заодно порешат и Дьюкса? И тогда спокойно займутся с девчонкой? С Дьюксом уже сейчас сплошные проблемы, а если они от него избавятся, то одним свидетелем будет меньше.
- Да, субадар, - пробурчал Харкнесс. Дьюкс немного смягчился.
Уж точно, старина Йортч своего не упустит, подумал Харкнесс. И почувствовал мелкую дрожь в спине. Конечно, субадар захочет быть первым. И пока он занимается девчонкой, у Харкнесса будет прекрасная возможность убить его в спину. Всего один удар - и готово.
А дальше... Дальше наверняка все подумают, будто их перебили бесы. А они с девчонкой просто исчезнут. Спрячутся где-нибудь в горах. Почему бы и нет?
Девчонка немного поживет с ним, потом он ее убьет и вернется к людям, скажет, что убежал из плена. Свидетелей никаких нет, и все выйдет лучшим образом.
При этой мыслимой усмехнулся. А ведь забавно! Достойный будет для Йортча конец!
- Послушай, ну что тут думать, - проворчал Йортч Дьюксу. - Ты же слышал, что она собирается гнать нас за собой через Ган. А дальше пойдут Чезендар, Белые Кости, и так до бесконечности. Она просто хочет всех нас истребить.
На ходу пытаясь придумать хоть какую-то отговорку, Дьюкс ответил:
- Хорошо, я только не понимаю, почему мы должны тащиться в эту чертову дыру.
Лиепол Дьюкс редко сталкивался с колдовскими делами, и они его мало трогали. Но Дуггут - другое, даже Дьюкс боялся страшной славы этого города.
Йортч начал терять терпение.
- Никто из нас не хочет идти туда, но надо. И потом, там все равно никого нет, этот дьявол умер двести лет назад. Он нам ничего плохого не сделает.
- Это тебе только кажется.
Дьюкс заметил, что у Харкнесса заметно поубавилось прыти, как только он понял, куда они направляются. Ох уж эти чертовы талионцы - все бы им только резать да убивать! Каждый раз Дьюкс кипел от ненависти, когда ему приходилось иметь с ними дело. Он вздрогнул. Ненависть ненавистью, а другого выхода нет. Во всяком случае сейчас, когда Кесептона заколдовала ведьма.
Лунный свет мерцал над мертвыми стенами. От каменных развалин веяло чем-то холодным, нечеловеческим. Жуткое место, подумал Дьюкс. И именно здесь он станет участником мерзкого дела, за которое будет навеки проклят. Ну почему у него не хватило смелости вовремя сказать "нет" этому проклятому Йортчу?! А теперь уже не откажешься, поздно. Он вздрогнул и стал подниматься в гору.

Глава 30

Луна освещала не только руины мертвого города. Свет падал на склон горы, на сосновый лес, что рос выше по склону, на тропинку, вьющуюся меж сосен, и на дракона, топающего по этой тропинке.
Он шел, чуть не падая от усталости, и пел, едва не паря от счастья. Время от времени он останавливался прорубить дорогу: тропа была для него узковата, обычно по ней ходили звери поменьше.
Песня, которую он напевал, для человеческого уха была несколько непривычна; в ней пелось о состязаниях крылатых драконов, о молодом драконе, в которого мало кто верил, но который преодолел себя, совершил невозможное и победил, несмотря на сломанное крыло.
Хвостолом дошел до припева и исполнил его с особенным чувством. И пока Базил пел, он не переставал думать о ней, матери своих драконят, и ему очень хотелось знать, чем она сейчас занимается.
Летит, должно быть, где-нибудь в ночном небе, охотится над лесами Тунины.
Они договорились, что она останется и будет добывать пищу для дикого раненого дракона, пока тот не сможет летать вновь.
А после она полетит на север и отыщет подходящее место, чтобы устроить гнездо и высиживать ее с Базилом малышей. Разумеется, это будет отсюда не близко, и малыши, возможно, не смогут летать. Базил не был уверен, каков будет плод союза бескрылого виверна и летающего дракона, но он твердо сказал, что если они родятся бескрылыми, то их нужно будет отправить на юг, и он позаботится, чтобы их воспитали для легионов Аргоната.
Тут ему в голову пришла новая мысль, на этот раз неприятная. Увидит ли он ее когда-нибудь снова? Свою дракониху с шелковистой зеленой кожей, упругим хвостом и бархатными крыльями?
Сказать было невозможно. Пение оборвалось.
Единственное, в чем был Базил уверен, это в том, что на следующий год она вернется к горе Ульмо. И если ему удастся добраться туда в это время, они вновь будут вместе.
Но разве мог боевой дракон знать наверняка, где он окажется через год? Вот в чем была проблема! И все равно он твердо решил несмотря ни на что вернуться и завоевать ее снова. Это вызвало у него прилив радости, накатили счастливые воспоминания, и песня полилась снова, еще громче, чем прежде.
Полилась и вдруг оборвалась, остановленная раскатистым ревом. Звук пришел откуда-то спереди, из лесной чащи, по правую сторону от тропы. И хозяин голоса был, похоже, недалеко.
Одновременно с рычанием появилось множество запахов. Во-первых - запах сырого мяса, с преобладанием запаха крови. Во-вторых, воняло каким-то крупным млекопитающим, судя по причудливой смеси аромата мускуса и нечистот. Базил порылся в памяти. На что же это похоже? Кошка? Нет, не кошка и не собака. Что тогда? Вол? Корова? Лошадь? Свинья? Ни то, ни другое, ни третье. Именем древних драконов, что это может быть? И тут до него дошло. Медведь!
Медведь!!!
Базил замедлил поступь и уставился в темноту. Драконы хорошо видят без света; возможно, и не так остро, как кошки, но лучше, чем большинство прочих существ. А Базилу очень даже хотелось как следует рассмотреть медведя. Ведь отдельные особи достигали чудовищных размеров и могли быть очень агрессивны.
Даже боевому дракону-кожистоспиннику не хотелось с таким столкнуться.
Несколько мгновений спустя Базилу удалось разглядеть огромное черное пятно на фоне равномерного мрака под соснами. Медведь был близко, он был рассержен и удивлен, он был готов к нападению и, похоже, был не из мелких.
Тем временем запах мяса растревожил желудок Базила. Когда ж это он в последний раз ел? Лишь только Базил об этом подумал, как понял, что просто подыхает от голода.
Голод, конечно, голодом, только есть ведь придется сырое мясо. Можно подумать, что он какой-то дикий дракон. Одним словом, Базила раздирали сомнения. Сырое мясо претило его цивилизованной натуре - как-никак, а жил он среди людей. Но, с другой стороны, драконы - естественно, не сытые, а голодные - пожирают все что ни попадя.
И голод в результате взял верх. Базил подошел ближе, снял с плеч свой щит и просунул в лямки левую лапу. Вся добыча ему не нужна, малость он оставит и для медведя.
Вообще-то еще не известно, кому эта добыча принадлежит. Медведи большие мастера зариться на чужое: кто-нибудь поймает, а они отберут - все лучше, нежели самому бегать. Базил припомнил кое-какие истории из тех, что ему рассказывали в деревенской школе и Куоше. Тем временем медведь с ревом выбежал на тропу, поднялся на задние лапы и зарычал снова. Баз присвистнул. Медведь был громадный, ростом с самого Базила, и тянул, пожалуй, на тонну, а то и больше.
Медведи, которых он видел раньше, все были черными, из провинции Голубых Камней, и редко какой из них имел рост, превышающий человеческий. Те медведи не представляли угрозы ни для дракона, ни для человека, они боялись копий и стрел, взимающих с них смертельную пошлину.
Здесь же был случай особый - огромный бурый медведь, и рычал он на Базила вызывающе, и находился всего в десяти футах, и вонь от него была хуже некуда.
От ненависти и страха медведь сделался особенно буен и яростен. Он прорычал вызов странно пахнущему созданию, поднявшемуся на него из ночного мрака.
Медведь был семи лет от роду и в расцвете сил, но в данный момент, говоря по правде, он был слегка озадачен, даже встревожен, наверно, впервые с детства.
Никогда еще, разве только в ночных кошмарах, не видел он ничего столь огромного, как Базил Хвостолом.
И пахло это существо как-то совсем непривычно. От него несло и человеком, и кожей, и металлом, и немного змеей, и чем-то, похожим на кровь, но не такую кровь, что когда-либо пробовал сам медведь. И вновь косолапый вызывающе заревел. Базил услышал в этом вызове гнев, но не испугался. - У тебя здесь мяса больше, чем в тебя влезет, дружок, - произнес он самым миролюбивым тоном, на какой только был способен. - Дракон возьмет всего половину, если ты, конечно, не возражаешь.
На его короткую речь медведь прореагировал дурно, возможно, понимая если не слова, то хотя бы намерения дракона. Он встал на четыре лапы и пошел по тропе, яростно рыча.
- Ага, - сказал дракон, - значит, все-таки возражаешь.
Базил встретил его широкими взмахами Пиокара и выставленным щитом.
Медведь врезался в щит, затем схватил его и отпихнул Базила на пару шагов назад. Щит по-прежнему оставался между ними, и, разочарованно взревев, медведь шарахнул его с левой наотмашь.
От удара Базил едва не свалился с ног и отступил еще на один шаг. Медведь был ужасно силен, почти как темно-бордовый тролль, а может, даже сильнее. Но зато он был безоружен, и ему стоило преподать урок смирения.
- Глупый ты медвежонок, - пробурчал Базил и, уйдя вправо, ударил Пиокаром плашмя; по лесу прокатилось глухое эхо, меч попал медведю в огузок.
Потрясенный медведь завизжал от боли.
Пиокар развернулся снова и выдал еще одну порцию, хотя и не столь солидную, как до этого. Медведь подпрыгнул и чуть было не растянулся, когда приземлялся. Базил издал страшный рев и пошел в атаку, подняв меч для очередного удара.
Удар пришелся медведю по голове. Тот осел на мгновение и откатился в сторону, круша тушей хлипкие деревца. Потом рыча бросился на обидчика.
Базил принял вызов, с силой опустил щит вниз, чтобы хоть чем-то порадовать медвежьи лапы, и стал хлестать медведя по бокам и по заднице.
Тот попытался надкусить щит, и огромные брызги слюны полетели в физиономию Базила. Базил стряхнул их прочь, а зверюга тем временем оттолкнул его назад.
Наступила передышка. Медведь снова встал на задние лапы, обдумывая ситуацию. По всему выходило, что дракой тут ничего не сделаешь, да и задница страшно ныла. Он еще раз посмотрел на чудовище. А стоит ли с таким драться?
Чего хорошего быть излупленным противником, до которого ты даже не можешь достать?
Медведь сильно засомневался.
Внезапно Базил испустил пронзительный вопль и атаковал. Медведь в панике обратился в бегство, только кусты трещали.
Оставаться здесь, чтобы драться с этим чудовищем за останки старого лося, - нетушки, с него хватит. Пора подаваться в места, где поспокойней. Никогда еще ему не приходилось от кого-нибудь драпать, но когда-то ведь начинать надо.
Базил быстренько оценил качество задранного лося. Животное было старым, тощим, одни ребра из-под кожи торчат. Естественно, такому не убежать от медведя.
И мясо у него наверняка жесткое, значит, придется очень долго жевать.
Вздохнув, он раскромсал тушу надвое, взял переднюю часть и оттащил в сторону.
Базил грубо разделал ее мечом и обтер лезвие, прежде чем убрать в ножны.
Потом сел на камень и принялся за добычу. Ел он жадно, бесконечно работая челюстями и проливая реки слюны. Большие кости летели в кусты, остальные он пережевывал и проглатывал.
Это тебе, конечно, не лапша с акхом и не жареная лососина, и не любая другая цивилизованная пища, к которой он привык, живя среди людей. Вот у кого, между прочим, надо учиться - люди подняли кулинарное искусство и культуру питания на такие высоты, которые другим племенам и не снились. Но, пережевывая жесткую, вонючую плоть старого лося, Базил вдруг ощутил, как в его сердце пробуждается что-то дикое и первобытное. Есть сырое мясо было чем-то естественным, к чему он был предназначен, точно так же, как ему предназначалось драться за самку и, выиграв в бою, заполучить ее на вершине горы. Вкус мяса, казавшийся поначалу кислым и пряным, постепенно становился вполне приемлемым и даже приятным.
Он уже почти покончил с едой, когда услышал поблизости какие-то новые звуки. Злобный вой и рычание эхом отдавались между деревьями.
Оглянувшись, он увидел, как несколько мелких животных суетятся вокруг оставшейся половины туши. По их рычанию Базил определил, что это стая койотов, и хищники на кого-то злятся.
Базил потихоньку подобрался поближе. Как и большинство драконов, он обладал способностью передвигаться по лесу бесшумно, и теперь находился примерно за пятьдесят футов от скандалящих хищников. Ветер дул в его сторону, поэтому повздорившие зверьки не замечали его присутствия.
Над лосем скрючилось небольшое темное создание с крупной пастью и большими зубами. Оно скалилось и рычало на троицу окружавших его койотов, отгоняя их от добычи. Но все равно какой-нибудь из койотов бросался вперед и кусал ему задницу или хвост.
Базил немного понаблюдал за соревнованием. Троих койотов было, пожалуй, маловато для этого упрямого паренька.
Внезапно ветер переменился, донося до них его запах. Базил выступил вперед и издал громкое шипение. Койоты чуть было не повыпрыгивали из своих шкур и исчезли м мгновение ока. Однако зверек, овладевший добычей, остался на месте, продолжая вызывающе рычать.
Базил уставился на него сверху вниз. При лунном свете было трудно рассмотреть зверя подробно, но скоро Баз догадался.
- Ах ты, жадина, - фыркнул он. Неудивительно - эта самая злобная тварь из всех хищников скорее умрет, чем что-нибудь уступит другим.
Базил некоторое время рассматривал росомаху. Потом пихнул ее Пиокаром раз, другой, но та и не думала убегать, а только яростно подвывала. Затем, смеясь, он оставил ее в покое и продолжил свой путь по тропе.
На том месте, где он поужинал лосем, уже вовсю пировали норки и ласки, подъедая остатки.
Далеко впереди виднелась темная, протянувшаяся от края до края долина Ган; в лунном свете мерцали излучины полноводных рек, пересекающих ее здесь и там.
Базил собирался спуститься в долину, отыскать Арго и двигаться вдоль реки до форта Далхаузи. Затем как-нибудь перебраться через реку и доложить о прибытии.
Такое решение казалась ему более разумным, нежели поиски в бесконечных лесах Тунины остатков отряда капитана Кесептона.
Единственное, что не давало ему покоя, это мысль о драконопасе, который бродит сейчас неприкаянный, без дракона, и некому за ним присмотреть. Он никогда себе не простит, если с мальчишкой что-то случится. Ну почему ему взбрело в голову пуститься в погоню? Это надо же, вышколенный боевой дракон, а совсем потерял рассудок, когда убили бедного Кепабара.
Что ж, по крайней мере, теперь он будет умнее и не станет пытаться отыскать в Тунине отряд Кесептона. В конце концов, после Далхаузи они могут где-нибудь воссоединиться. А в Тунине можно блуждать годами, терпеть от эльфов и жить дикарем, промышляя лосями да медведями!
Сосновый лес внезапно стал реже, и Базил обнаружил, что оказался на оленьей тропе, проходившей вдоль отступающего от горы кряжа. На дальнем конце кряжа его что-то заинтересовало. Похоже, там была крепость, он разглядел стены и башни.
Неужели здесь одна из застав легиона? Если так, то задача его значительно упрощается. Отсюда можно будет передать сообщение, и он в считанные дни воссоединится с Релкиным и остатками Стодевятого.
Он ускорил шаг, поднимаясь по изборожденному оврагами склону с островками молодых дубов и берез. Наконец он одолел последний овраг и обнаружил, что стоит на краю сухого рва. Только теперь до него дошло: стены города были в руинах.
Битые камни беспорядочно заполняли ров, поблескивая в свете луны.
Зазубренные башни были разрушены. Руины выглядели очень древними.
Заинтригованный, Базил шагнул вперед, перелез через ров и нашел брешь в кирпичной кладке, собираясь пробраться в город.

Глава 31

Лагерь был разбит примерно в миле от города - несколько палаток, укрытия для драконов, три разожженных костра, загоны для лошадей.
Лагерь молчал; солдаты, пережившие за последние дни две тяжелых битвы, были утомлены и помяты. Они слишком много сражались и повидали слишком много смертей, чтобы хотя бы мысль о веселье пришла им в голову. Учитывая вероятные темы разговоров, это было и к лучшему.
Даже кузнец Каустрэп был слишком утомлен, чтобы чинить накопившиеся горы оружия. После вечерней трапезы, промочив глотку порцией виски, которую выделил капитан, все улеглись и заснули, кроме тех горемык, которым выпало дежурить в дозоре.
Но, несмотря на усталость, в людях жило что-то недоброе, угрожающее; солдаты были близки к мятежу. После сражения при Оссур Галане поползли слухи о том, что ожидало их впереди. Поговаривали, будто ведьма собирается вести их в долину Ган. Лошадей у них теперь было достаточно, на каждого солдата хватало, вот они и отправятся верхом в преисподнюю под командованием этой ведьмы.
А еще говорили, что капитан ослеплен страстью к молодой ученице ведьмы, и помощи теперь от него никакой. Никому не хотелось идти за ведьмой в долину Ган, чтобы навсегда потеряться в море травы, пока их не прикончат кочевники или не возьмут в плен и не продадут в рабство в Туммуз Оргмеин.
Говорили об этом вполголоса, но настроение было у всех одно; если бы капитан дал приказ отправиться в Ган, то его бы просто убили вместе с ведьмой и ее ученицей. Более того, всякого, кто выступит против, убили бы тоже, а после сказали бы властям, что они погибли в бою. Открытым, правда, оставался вопрос с драконами - что если они не признают такого положения дел? - но об этом пока не думали.
А у костра драконов Стодевятого эскадрона пастухи толковали о последних событиях. Они горевали о Томасе, погибшем рядом со старым Кепабаром, и о драконопасе Сорика Калструле, который был найден мертвым уже после сражения; его убили в чаще, пока продолжалась погоня за врагом.
Три оставшихся дракона, Чектор, Вандер и Несесситас, спали вокруг костра.
Драконопасы улеглись по соседству с ними. Релкин и Марко Вели свернулись калачиком рядом с Несесситас; Релкин не спал, его одолевали грустные думы о Базиле, который пропал в незнакомом лесу.
Никто не знал, что случилось с Хвостоломом после его дикой атаки и бешеной погони через лес; кожистоспинник из Куоша исчез.
Релкин почему-то был уверен, что дракон не погиб. Если бы Базил был мертв, то Релкин несомненно почувствовал бы это.
Но беспокойство не проходило: что если Базил сломал где-нибудь ногу или лежит раненный и не может двигаться? А вдруг он умрет от одиночества или от голода?
Слезы навернулись Релкину на глаза, несмотря на то, что ему было уже пятнадцать и он был закаленным бойцом. Его дракон потерялся, и с ним могло случиться все что угодно.
Как Релкин ни был измучен, заснуть он не мог. Он слышал, как Розен Джейб по другую сторону костра разговаривает со спящим Вандером. Вандер получил опасное ранение в ногу, он не мог идти дальше и его должны были отправить обратно в Арго, как только он сможет передвигаться.
Рядом храпела Несесситас, мягко и, как всегда, нежно. Марко спал, Хелтифер тоже спал, завернувшись в свои одеяла. Даже эльфы-охотники, посланные из войска Матуголина, спали рядком возле Хелтифера.
И не было ничего, что могло бы отвлечь Релкина от его страшных мыслей о пропавшем драконе. Некоторое время он беспокойно ворочался с боку на бок, затем встал и побрел прочь, посмотреть, что делается у других костров.
Он подумывал, не плюнуть ли на приказ и не отправиться ли в лес на поиски База. За пределами лагеря рыскали эльфы, но Релкин не доверял лесному народу, когда дело касалось драконов. Сообщат ли они, что раненый дракон не может передвигаться и умирает в одиночестве голодной смертью?
Релкин подошел к самому большому костру, где готовили ужин. Оставшийся в живых повар Россо спал, кузнец Каустрэп тоже. Солдаты Марнери спали рядом в своих одеялах.
Релкин побрел дальше, к костру кавалеристов-талионцев, которые устроились поодаль от остальных, привязав поблизости своих лошадей.
Несколько солдат все еще не спали. Они прибавили к порции рома фляжку черного спирта, прихваченную на поле боя. Черное зелье Туммуз Оргмеина было сладким, жгучим и испорченным черной магией, чтобы подпитать боевой пыл. Самый трусливый бес мог превратиться в настоящего льва, если всего лишь полкружки этого пойла залить в его сопротивляющуюся глотку.
Глаза кавалеристов от черного зелья горели недобрым огнем. Их нечесанные длинные волосы торчали в разные стороны. Мундиры были распахнуты, несмотря на холодный воздух; им было жарко от распирающей их энергии. Говорили они громко и грубо.
Релкин присел на корточках неподалеку; молодые люди не обращали на него внимания, передавая по кругу фляжку в очередной раз. В основном они жаловались на ведьм. Для одного из них - кавалериста Джорса, толстого парня из города Во, - это стало чем-то вроде навязчивой идеи. Когда кавалерист Менсер, передавая фляжку, сказал: "И проклятие ведьмам!", - Джорс заревел в ответ:
- Правильно, черт возьми! Гори они все в аду! Тут Джорс что-то вспомнил.
- Кроме этой маленькой девчонки из Марнери. Мы ее оставим себе.
Сказав это, Джорс расправил свои длинные густые усы. Остальные рассмеялись и хлопнули ладонями по бедрам.
- Верно, мысль неплохая. Девчонку надо оставить.
- Прелестная маленькая чертовка. Именем богов, где они только таких берут?
- Друг мой, теперь и нам от них кое-что перепало.
- Например, грудь, которую стоит обследовать?
- Ха-ха. Парочку вечеров я бы этому посвятил.
- Так или иначе, но я ее уже поимел, - сказал Джорс.
- Что? - Ему никто не поверил. Джорс всегда считался треплом, но такое даже для него было слишком.
- Да, это было ночью в лесу, когда мы стояли лагерем вместе с эльфами.
- Неужели? - осведомился Менсер с наиграным беспокойством. - А как же ты отогнал от нее эльфов? Они же сами не свои, когда унюхают возбужденную женщину.
- Я договорился с их принцем, и после меня он тоже разок попробовал.
- Держу пари, он не стал особенно торговаться.
- Еще бы. Она была такая нежненькая, такая миленькая, а сколько в ней было энтузиазма! Чему их там, этих ведьм, учат - это же просто преступление!
- Ну ты и врать! - рассмеялся Менсер. Разве такое могло быть правдой?
Неужели этот идиот Джорс действительно добился своего с этой симпатичной девчонкой? Менсер не мог такого снести.
И не он один.
Игривое настроение Джорса внезапно оборвала пощечина.
- Какого черта? - взревел он, вскакивая. И обнаружил перед собой драконопаса со сверкающим кинжалом в руке.
- Ты оскверняешь имя Лагдален из Тарчо. Возьми свои слова обратно и признай, что все это ложь. Иначе тебе придется отвечать передо мной. Сейчас же!
Проклятый драконопас, как он смеет с ним так разговаривать!
- Отвечать перед тобой, вот как? Что ж, я... я с радостью!
Джорс вытащил свой кинжал; он был тяжелее, чем кинжал Релкина, и лезвие у него было шире.
- И еще я с радостью вырежу у тебя печенку, вонючий ты сосунок!
Остальные вскочили на ноги.
- Успокойся, Джорс, - громко произнес Менсер. - Он же мальчишка. Выдери его хорошенько, без всякой крови.
Но Джорс не слушал. В пьяном гневе он пошел на Релкина.
Релкин увернулся от его выпада, проскочил влево и двинул Джорсу коленкой между ног. Джорс хрюкнул, зашатался и плюхнулся на колени. Согнувшись пополам, он кашлял и брызгал слюной.
Релкин стоял над ним, молясь, чтобы он не поднялся на ноги, и с тревогой наблюдая за остальными. "Ну все, - думал он, - сейчас они набросятся на меня толпой".
Джорс между тем приходил мало-помалу в себя; как-никак, боец он был закаленный и в сражениях участвовал предостаточно.
- Ну, берегись, ублюдок! - рявкнул он и, вскочив на ноги, рубанул кинжалом по воздуху на волосок от кончика носа Релкина.
Кулак его развернулся в мощном ударе и угодил мальчишке в плечо; Релкин отлетел за костер.
Джорс поборол тошноту и поднял кинжал.
- Именем солдатских богов, я отрежу его язык, который так любит ведьм, взревел он.
Остальные кавалеристы вскочили на ноги, но не для того, чтобы помочь Джорсу, - они просто хотели его урезонить. За убийство мальчишки тот пошел бы под трибунал, а с другой стороны, никому не хотелось скрестить клинок с человеком, опьяненным черным зельем. Мальчишка сам напросился на неприятности, пусть сам и выпутывается.
На другом конце лагеря, сидя у небольшого костра, капитан Кесептон и лейтенант Уилд обсуждали создавшееся положение. А было оно, надо сказать, плачевным. Совсем плачевным. Даже Уилд, самый стойкий и добродушный из всех солдат, казалось, достиг предела.
- Но капитан, эта женщина хочет, чтобы мы маршем шли через Ган без приказа из Далхаузи. Я согласен, что нам было приказано встретиться с королем Матуголином и вступить в бой с противником, но чтобы пропасть в долине Ган?..
Тогда все мы станем изменниками. Нам не избежать виселицы после военного трибунала.
Кесептон беспомощно кивнул.
- Возможно, ты прав. Но те приказы, что она показала, были бессрочны. Ты сам их видел. Леди говорит, чтобы мы двигались дальше, и если мы откажемся, то нас могут обвинить в мятеже. Вот за это нас непременно повесят.
- Получается, нас в любом случае вздернут. И тебя, капитан, и меня. - Уилд в любой ситуации обычно выбирал вариант самый худший.
- Похоже на то, Уилд, если только мы не поймаем этих ее беглецов. Тогда, возможно, нам удастся добраться до кого-нибудь, кто не обратит внимания на тот факт, что весь мой отряд был уничтожен за одну неделю сражений.
- Против превосходящих сил противника, капитан. Солдаты дрались, как тигры, - и потери у врагов вдвое больше наших. Драконы истребили двадцать троллей.
- К сожалению, это совсем не тот показатель, которым пользуются в Далхаузи. Они посмотрят список погибших, а потом отошлют меня в трибунал.
- Хорошо бы этого Трембоуда поймать.
- Ну, это будет зависеть от лошадей, его и наших. Мы не знаем, куда он исчез после битвы со своими людьми, зато знаем, что им придется пойти на север и, возможно, взобраться на гору Тамарак. Из-за этого они слегка сбавят темп.
Весь день там были наши разведчики, но пока никаких признаков группы, направляющейся к северу, не обнаружили. Если только они не отправятся в путь этой ночью, то завтра мы пойдем за ними след в след к реке.
- Судя по всему, у него где-нибудь есть свежие лошади.
- Может, и так.
- И свежие тролли. Я никогда в жизни не видел, чтобы так много троллей сопровождало такие маленькие группы бесов. Обычно с полком бывает всего лишь горстка этих проклятых тварей, но против нас каждый раз высылалось больше десятка.
Оба они сразу же вспомнили о своих побитых драконах.
- Я знаю. Мы не сможем снова дать бой против такой силы. У нас осталось всего тридцать пять бойцов, этого мало.
- Мы потеряли Вандера, старый Кепабар мертв, Хвостолом либо тоже мертв, либо заблудился в лесу. А с одними Несси и Чектором с троллями нам не справиться.
Их беседу прервал громкий вопль. Где-то с лязгом полетело ведро. Сталь зазвенела о сталь.
- Что за чертовщина? - сказал Холлейн, вставая на ноги; он почувствовал, что ноги у него сильно стерты от долгой ходьбы.
- Опять талионцы что-то не поделили, - ответил Уилд. - Пусть Йортч сам разбирается.
Но Кесептон уже двинулся вперед. Уилд со стоном последовал за ним.
Они увидели такую картину: драконопас с окровавленным ртом лежал, прижатый спиной к валуну, кинжал его валялся неподалеку. На него двигался кавалерист Джорс, и два раза выше мальчишки, и кинжал его блестел при свете костра.
Внезапно Джорс пнул паренька башмаком, попал ему по ноге и скинул с камня на землю. Другой пинок пришелся драконопасу в живот, и тот со вздохом перевернулся на спину.
Джорс склонился над ним.
- Все, крысеныш, прощайся с жизнью! - Джорс презрительно усмехнулся и занес кинжал.
И замер, ошеломленный.
Перед физиономией Джорса развернулась широкая полоса стали, изношенной, но вычищенной до блеска. В ней четко отражалось его лицо.
Басистый голос позади него тихо проговорил:
- Да-с, мужчина выиграл бой с мальчишкой. Теперь драке конец, если только мужчина не хочет драться со мной.
Для дракона голос был сравнительно мягким. Джорс взглянул в глаза Несесситас, поперхнулся и стал ловить воздух ртом.
- Мужчина хочет драться со мной? - промурлыкал голос.
На Джорса напал столбняк. Дракониха нетерпеливо толкнула его кончиком хвоста. Тот очнулся и в страхе попятился назад.
Приятели Джорса хоть и стояли с обнаженным оружием, но никто из них не хотел иметь дела с возбужденным драконом, вооруженным одним из этих длинных мечей.
Через мгновение на сцене появились Кесептон и Уилд. Кесептон встал между ними.
- Так, что же здесь происходит? - спросил он. На сцене воцарилась тишина.
Затем заговорила дракониха, по-прежнему мягко.
- Ничего особенного, - сказала она.
Джорс очнулся от столбняка, кровь его вновь кипела.
- Ч-чертова рептилия, я всего лишь хотел его наказать для его же собственной пользы!
- Если я стану драться с тобой, то это тоже тебе будет на пользу, парень.
- Мы же союзники, ты разве не знаешь?
- Мальчик тоже, зачем же тогда его убивать? Кесептон замахал руками:
- Хватит! Кавалерист, бросай оружие. Расскажите мне кто-нибудь, из-за чего все началось.
После короткой заминки заговорил кавалерист Менсер.
- Мы просто сидели вокруг костра, сэр, а этот проклятый пастух подошел и ударил кавалериста Джорса кулаком по лицу. Ну, Джорс вроде как и вышел из себя.
Релкин был уже на ногах, ребра его болели, нога тоже, но он все еще кипел гневом.
- Да, я его ударил и не жалею. Он осквернял имя леди Лагдален из Тарчо; никто не смеет так поступать в моем присутствии.
Кесептон повернулся к мальчику:
- Ах, вот это, значит, кто - Релкин из Куоша. А я и не знал, что у тебя хватит духу подраться с кавалеристом в два раза больше тебя по росту. Так что же насчет Лагдален из Тарчо?
- Я не стану повторять, что он сказал, но заставлю его взять свои слова обратно.
- Ничего подобного ты не сделаешь, - Кесептон повернулся к Джорсу, который неловко переминался с ноги на ногу под пристальным взглядом капитана, - потому что это сделаю я.
Джорс с ненавистью посмотрел на него.
- Давай же, кавалерист, расскажи, что ты сказал о молодой леди.
- Это ложь, сэр. Ничего я о ней не говорил. Я оставляю это для ее обожателей и поклонников.
Кесептон покраснел, понимая, что слова Джорса метили в него самого.
- Мне трудно поверить, что мальчишка ударил тебя просто так. Какой смысл ему погибать ради какой-то прихоти?
- Он лгун, сэр. Я не давал ему повода, чтобы меня ударить, а потом он достал кинжал. Так никто не поступает и...
Несесситас придвинулась ближе. Джорс замолк. Кесептон не сводил с него холодного взгляда. Джорс беспокойно заерзал, но по-прежнему вел себя вызывающе.
- Я больше не желаю терпеть в этом лагере никаких упражнений в фехтовании, - твердо произнес капитан. - Всякий, кто обнажит оружие, будет отвечать перед трибуналом. Понятно?

Предыдущая страница 11 Следующая страница


Базил Хвостолом 12

Джорс кивнул.
- Прекрасно. - Кесептон повернулся к пареньку. - А ты убирайся отсюда и отправляйся спать. Капитан повернулся к Уилду:
- Где, черт возьми, субадар Йортч? Уилд пожал плечами. Йортч был человеком непредсказуемым.
Тем временем Несесситас уже уводила Релкина к своему костру. Драконопасы по-прежнему спали. Чектор тоже.
- Видишь, чем должны сейчас заниматься Драконопасы? - сказала она.
Релкин кивнул. Кровь на его губе уже запеклась. Ребра Релкина жутко болели, но в основном он мучился от боли душевной.
- Где мой дракон? - спросил он. Несесситас вздохнула.
- Ну, парень, Хвостолом ведь большой дракон. Он сам о себе позаботится.
Она улеглась и почувствовала, как мальчишка, всхлипывая, тычется ей в ребра. Несесситас обернула его хвостом, надеясь, что была права относительно куошского дракона. Ей самой его не хватало, и еще она сильно подозревала, что скоро им без него будет туго.

Глава 32

Драконы редко когда ощущают страх, и все же Базил Хвостолом не мог отделаться от странного чувства тревоги, которое, казалось, рождали руины, его окружавшие.
Луна освещала разрушенные башни и упавшие галереи. Некоторые здания стояли в ночи, как черепа, а их открытые окна походили на пустые глазницы. Он обнаружил, что двигается украдкой, как будто боясь, что его обнаружат.
Массивные стены и груды булыжника с растущими на них уродливыми деревьями заливал бледный лунный свет. Предчувствие чего-то дурного делалось от этого еще больше.
Он вышел на широкую улицу, мощенную каменными плитами. Над ней маячила арка Мача Ингбока. Он долго и пристально вглядывался в безумный лик, вырезанный в камне.
Ничего, кроме жестокости и ненасытного властолюбия, не было в этом лице.
Базил с отвращением перевел взгляд и сразу же потерял ориентацию в лабиринте разрушенных дворов по другую сторону улицы.
Он решил вернуться назад. Здесь не было ничего, одни булыжники и вездесущее ощущение зла. Уже на обратном пути он услышал неясный шум, доносившийся откуда-то справа.
Базил остановился, в тишине отчетливо различался звук голосов. Он прислушался: говорили две женщины, и по крайней мере голос одной из них показался ему знакомым. Что-то шевельнулось в его мозгу.
А затем он увидел троих мужчин с мечами и кинжалами в руках, которые крадучись пробирались сквозь руины по направлению к женщинам. Их намерения были очевидны: они собирались убить говорящих.
Послышался женский смех, и Базил взглянул в ту сторону с удивлением и тревогой. Он узнал Лагдален, драконьего друга из Марнери.
И мужчины с оружием собирались ее убить!
Базил быстро пошел вперед по наклонной аллее, хоронясь за грудой камней.
Мужчины были от него совсем рядом; женщин он тоже различал хорошо:
Лагдален и Лессис, в их серых плащах с капюшонами, поднятыми, чтобы защититься от ветра. Мужчины были ему знакомы: он увидел знаки Шестого талионского полка легкой кавалерии на их плащах.
Неужели они действительно задумали убить леди? А иначе зачем им прятаться, да еще с оружием? Что это за безумное предательство?
Две фигуры в сером подошли уже совсем близко. Базил молча вытащил Пиокар и шагнул вперед.
Вдруг ему показалось, что один из мужчин его увидел. Базил был всего лишь в десятке шагов от них, стоя в тени на той же стороне улицы. Мужчина повернул голову в его направлении, а затем отвернулся. Видимо, он ничего не заметил.
Женщины миновали Базила, и тут мужчины выскочили из своего укрытия.
Сверкнули клинки. Девушка вскрикнула и попыталась бежать, но упала, подвернув ногу. Лессис отпрянула назад, в руке у нее заблестел кинжал. Трое мужчин с обнаженными клинками выступили против застигнутой врасплох одиноко стоящей женщины.
И тут Базил встал с Пиокаром наголо между ними. Мужчины разинули рты, глаза их полезли на лоб. Баз увидел, как физиономия сержанта Дьюкса в изумлении вытянулась. Почти сразу же изумление сменилось отчаянием.
- Что здесь происходит? - громко спросил дракон. Субадар Йортч находился в центре; лицо его выражало верх удивления.
- Да это же Хвостолом и леди! - сказал он.
- Именем древних богов, да мы чуть было их не убили! - воскликнул кавалерист, стоящий за ним.
Лессис держала перед собой клинок; в глазах ее было столько же опасного блеска, как и в клинке, если не больше.
Она окинула взглядом заговорщиков - и Дьюкс упал духом. Она поняла, что они задумали.
- Хвостолом, а мы уже думали, ты окончательно потерялся, - произнес Йортч, делая потрясенный вид.
Базил взглянул на Лессис: может, всю эту троицу порешить на месте?
- Оставь свой меч, господин дракон, - сказала она. - Должно же быть какое-то объяснение всему ЭТОМУ. Я уверена, что вышла ошибка.
Йортч все еще пытался собраться с духом.
- Поступило донесение о бесах, леди. Бесы здесь, в городе. Мы отправились, чтобы устроить на них засаду.
- Бесы? - переспросила Лессис.
- Ага, - ответил кавалерист. - Я их видел совершенно отчетливо - они перелезали через стену. Я рассказал субадару, и тот предложил пойти и взглянуть. Когда мы услышали, как вы идете, то подумали, что это бесы.
- Разумеется, - ответила ведьма. - Что ж, если здесь бесы, тогда вам лучше продолжить поиск и, если получится, отправить их на тот свет. Я передам капитану Кесептону, что вы представите рапорт, как только их разыщете.
Взгляд у Дьюкса был как у кролика, загипнотизированного лаской. Лессис посылала их в глубину города охотиться за несуществующими бесами. Но ведь они сами сказали, что такова их боевая задача, и отступать было некуда.
Дьюкс подавил стон. Он погиб. Он знал, что леди обо всем догадалась.
Теперь она погубит его карьеру.
Лессис с невозмутимым видом помогла Лагдален встать на ноги, и они двинулись прочь. Заговорщики были слишком потрясены, чтобы прийти Лагдален на помощь. Лодыжка девушки поначалу болела, но постепенно хромота прекратилась.
Посмотрев на мужчин долгим изучающим взглядом, Базил вложил Пиокар в ножны и зашагал за двумя фигурами в сером. Через несколько шагов он догнал их.
Леди повернулась к нему.
- А теперь расскажи мне, Базил из Куоша, как случилось, что ты оказался здесь в такой подходящий момент?
- Гм, да! Вообще-то это длинная история, но если вкратце, то сначала я потерялся, а теперь нашелся.
- Что ж, и как раз вовремя. - Лессис протянула руку и стиснула его коготь.
По какой-то непонятной причине сердце его при этом готово было от гордости выскочить из груди.
Они быстро вышли из города и выбрались на тропинку, что вела к лагерю. Еще издалека, приметив отблески походных костров, Базил почувствовал, как у него словно гора с плеч свалилась.
Он едва добрался до лагеря, когда услышал за собой взволнованный голос.
Базил не успел повернуться, а драконопас уже вцепился в него обеими руками, обнимая за грубую шею.

Глава 33

У костра, прежде чем отправиться спать, Лагдален наконец сформулировала те тревожные мысли, которые теснились в ее голове с тех самых пор, как они покинули мертвый город Дуггут.
- Миледи, как же мы можем продолжать путешествие с этими солдатами? Ведь они нас собирались убить. Разве можно им теперь доверять? Они наверняка боятся ареста и убьют нас, чтобы избежать военного трибунала.
Лессис кивнула:
- Разумеется. Но ведь мы еще на них не пожаловались. Утром я поговорю с ними.
Лагдален обратила внимание, как сжался у ведьмы подбородок. Девушка знала, что это признак того нечеловеческого усилия, которое она собиралась предпринять. Недаром же Лессис была верховной ведьмой, чародейкой высочайшего класса. Лагдален хотелось знать, можно ли как-нибудь повлиять на этих людей.
Она вспомнила, что Лессис могла производить с людьми самые невероятные вещи.
- Они действительно хотели нас убить?
- Да, моя милая, боюсь, что так, - мягко сказала она, - и мы должны за ними следить. Теперь, может быть, трудно изгнать зло из их сердца, именно по той причине, о которой ты говорила. Боязнь наказания будет действовать на них не меньше, чем страх погибнуть в долине Ган. Но, тем не менее, я подумаю о них тоже.
- Зачем они хотели убить нас?
- Потому что мы проиграли битву при Оссур Галане. И еще они боятся, что мы приведем их к смерти. Лессис сделала паузу, о чем-то задумавшись.
- И, возможно, они правы. Трудно им объяснить, что мы должны возвратить принцессу любой ценой, даже если нам придется заплатить жизнями всех солдат и драконов.
- Это настолько важно?
- Да. Все предсказания говорят об одном. В Марнери под владычеством Эральда наступят времена страшной коррупции и окончательного упадка морали.
Нельзя допустить, чтобы это произошло. Марнери самый жизненно важный, самый ценный из всех девяти городов.
- А Кадейн? Он же намного больше.
- Кадейн? Если бы только кадейнцы умели работать! Но Кадейн - огромный торговый город, и его жители преуспевают благодаря богатству Минуэнда. Нет, Кадейн - великая столица, кто спорит, и когда-нибудь, я полагаю, размерами он будет соперничать с Урдхом - но Марнери важнее. Наши лучшие генералы и капитаны кораблей всегда были выходцами из Марнери и Талиона. К несчастью, с этими талионцами так трудно ужиться, что от них отворачиваются солдаты и матросы.
Поэтому в основном мы имеем дело с Марнери.
- Значит, мы должны найти Беситу.
- Мы должны найти ее и вернуть обратно живой и не испорченной чарами вражеской силы. Если только жуткий камень в Туммуз Оргмеине успеет на нее подействовать, она станет более опасной, чем даже Эральд.
Лагдален содрогнулась - неужели они собираются пройти весь путь до этого страшного города?
Лессис внимательно смотрела на нее, читая на лице мысли.
- Скоро мы их догоним. Нам не придется забираться так далеко.
Лагдален слегка успокоилась, страх перед мрачным городом Рока стал меньше.
- По-моему, тебя тревожит не только это. Я чувствую.
Лагдален покраснела.
- Ну же, девочка, расскажи мне. Ты обязательно должна рассказать. Я настаиваю.
Лагдален ничего другого не оставалось.
- О, миледи, боюсь, что я влюблена.
- Влюблена? - Лессис мягко произнесла это слово. Однако не удивилась.
- Да.
- Держу пари, что уже не в первый раз. Лагдален была поражена.
- Боюсь, что нет.
Лессис улыбалась. Лагдален почувствовала облегчение.
- Когда я была в твоем возрасте, то влюблялась, кажется, раз в неделю. И в конце концов даже вышла замуж за одного человека, великого человека.
Лагдален стало не по себе - она не ожидала услышать такие подробности от верховной ведьмы.
- С ним что-то случилось?
- С кем, с Гуйо? Мы все еще добрые друзья, хотя многие годы уже не живем вместе. Наша работа нас разделила. Он по-прежнему староста деревни и будет им до конца дней.
Деревни? Неужели великая Лессис была простой деревенской девушкой?
Лагдален привыкла считать, что деревенские по сравнению с городскими темные, неотесанные, отсталые. Если Лессис действительно деревенского происхождения, то это переворачивало все представления Лагдален с ног на голову.
- И кто же этот счастливчик? - спросила Лессис.
Лагдален облизнула губы.
- Капитан Кесептон. Я видела, как он на меня смотрит. Я догадалась по глазам.
Лессис всплеснула руками. - Ах, молодость! Как я могла упустить это из виду? Да, Лессис, ты становишься чертовски старой! Она повернулась к Лагдален:
- Я ведь сразу заметила, что молодой капитан положил на тебя глаз, моя милая, и мне следовало бы знать, что в тебе заговорят чувства. Он, конечно, симпатичный молодой парень, но... - Она предостерегающе подняла палец. - Видишь ли, ты еще молода, хотя я чувствую, как где-то внутри тебя созревает мудрость, дитя мое. Скоро я вообще уже не смогу тебя называть "дитя". Однако в делах сердечных мудрость - плохой советчик. Ты должна отдавать себе отчет в том, что капитан - солдат, и ему по крайней мере десять лет служить в легионе. Поэтому ты будешь солдатской женой и жить на границе, а не в Марнери среди родных и знакомых.
Но Лагдален явно была готова пожертвовать всем ради своей любви. Лессис опять улыбнулась. Она знала, что сделала правильный выбор, взяв Лагдален к себе: у девушки было такое доброе сердце. И разве может кто-нибудь пережить суматоху юности без увлечений противоположным полом. Или своим же, коли на то пошло. Лессис знала. что ее предшественница на посту императорского советника, верховная ведьма Фиин, всю жизнь предпочитала общество женщин, а не мужчин, в том числе и в постели. И это не помешало ей сослужить великую службу Империи.
Она покачала головой. Кто мог знать, как все повернется. Возможно, скоро ей придется искать замену, а может, и нет.
- И тебе также следует помнить, моя дорогая, что молодой капитан в ближайшие несколько лет будет участвовать во многих сражениях. Он может и не прожить долго, а кто тогда станет содержать семью?
Лагдален слишком хорошо теперь знала, что такое война; она никогда уже не забудет крики, стоны, лязг оружия, столкновение тел, шлемов, дубинок. Никогда.
И ее любимый будет возвращаться в этот ад снова и снова, годами. Иногда ей казалось, что она не сможет этого вынести.
- Я знаю, - ответила Лагдален, и на глаза у нее навернулись слезы. - Разве это грешно? Разве это плохо для нас?
- Вовсе нет, и если вы с капитаном решите, что любите друг друга, то я с радостью готова вас обвенчать. Но не раньше, чем мы благополучно вернемся в Далхаузи или какой-нибудь другой форт, выполнив нашу миссию. Долг превыше всего, мы должны сдерживать наше сердце и сосредоточиться на поставленной цели.
Мы не можем позволить себе поражение. Ты, разумеется, понимаешь это?
Лагдален кивнула.
- Да, конечно. - Она успокоилась. Секрет ее был раскрыт, если он вообще был секретом, потому что с Лессис никогда нельзя быть уверенной. Лагдален устроилась в своих одеялах.
- Миледи, теперь мне гораздо легче, раз вы меня одобряете.
Лессис пожала плечами.
- "Одобряю" не совсем подходящее слово, которое я бы выбрала, моя милая.
Но старая дама, которую ты видишь перед собой, не настолько проста, чтобы пытаться вмешиваться в дела любви. - Она рассмеялась, как будто припоминая какую-то другую ситуацию, произошедшую в иное время. - О нет, не может быть ничего глупее этого. У любви свои приливы и отливы, приливы и отливы... Лессис протянула руку и нежно погладила девушку по лицу.
Вскоре после этого Лагдален заснула. Лессис достала маленький флакон с пылью, которую она взяла в мертвом городе, в храме, и стала ее рассматривать.
Пыль за стеклом мерцала. Она потрясла флакон и наблюдала, как мельчайшие частицы искрятся и падают; это и вправду была материя из потустороннего мира.
Применений для такого странного вещества было много, и в императорской лаборатории в Кунфшоне исследователи ждали, когда она вернется с этим образцом.
Она отложила флакон в сторону и стала смотреть в огонь. Надо было составить к утру небольшую речь. Солдаты приняли сражение как должное. Конечно, они победили, но какой ценой! Схватка была слишком жестокой, и они едва ли могли продолжать кампанию. Тем более, они сами этого не хотели. Еще бы - два сражения за три дня, потеряно две трети личного состава.
Но других солдат у нее не было, поэтому их следовало убедить, что они должны предпринять героические усилия. Она решила, что в будущем ей придется устраивать засады более осторожно.
Оссур Галан казался правильным выбором. Матуголин был так в этом уверен, что она позволила себе увлечься его энергией. Увы, добрый король был мертв, пав жертвой своей ошибки. Место казалось таким удобным, дорога могла быть блокирована столь легко. Враг произвел разведку, увидел их и переиграл ее план в свою пользу. Лессис вздохнула. Хоть и тяжело было, но она не могла себе позволить предаваться чувству вины. Что сделано, то сделано. Они должны были идти дальше.
Она вновь принялась за завтрашнее обращение к солдатам. Выступление уже почти полностью сформировалось в ее голове, когда легкие шаги по земле отвлекли ее от занятий. Рука Лессис инстинктивно скользнула к рукояти кинжала, но тут она увидела, что это всего лишь эльф.
Эльф приветствовал ее, слегка склонив голову. Он был молод, но уже знал толк в украшениях, судя по ожерелью из черепов ласки, которое носил на шее.
Очевидно, он был умелым охотником.
Эльф быстро заговорил на языке Тунины, который Лессис понимала, хотя и не так хорошо, как язык эльфов прибрежных лесов.
Когда он закончил, она поднялась, поблагодарила его и направилась к костру, где спали остальные эльфы-охотники. Затем она подошла к палатке Кесептона и разбудила капитана.
После пяти часов сна голова его была как в тумане, но под пристальным взглядом Лессис он всячески старался выглядеть бодрым.
- Наш враг вышел из лесу как раз к северу от горы Тамарак.
- Тамарак? - пробормотал капитан. - Это примерно в двенадцати милях отсюда.
- Его приняло у себя племя багутов, багутов Красного Пояса.
- Целое племя? - Кесептон пришел в ужас. - Не думаю, что у нас хватит солдат, чтобы сражаться со всем племенем.
Лессис была непреклонна.
- Багуты народ суеверный, и иногда их можно напугать. Возможно, нам удастся захватить их врасплох.
- Солдаты могут взбунтоваться. Тем более если они узнают, что придется атаковать целое племя.
- Солдаты не взбунтуются. - Она произнесла это с необычайной уверенностью.
- Но нам надо успеть перейти через Оон до того, как это сделает враг. Затем мы сможем устроить засаду в одном из каньонов на другой стороне. Я знаю, где он будет переправляться, - багуты всегда ходят к броду у Черного Камня.
- Сколько там багутов?
- Много, сотни три мужчин и пять сотен женщин и детей. С собой они ведут овец и рогатый скот, чтобы пасти их на свежей травке к югу от Оона.
- Три сотни человек! Нам устроят резню! Багуты проделывают с пленниками жуткие вещи, разве вы не знаете?
- Разумеется, знаю. Но на этот раз мы выберем место для засады более осторожно.
Кесептон не имел желания спорить. Он подумал, что Дьюкс был прав - ведьма собиралась их всех погубить в этой безумной погоне за чародеем Трембоудом.
- Поэтому завтра мы должны наверстать упущенное и выступить очень рано. Солдаты поднимут мятеж.
- Нет, я поговорю с ними утром. Они пойдут, вот увидишь.
"Увижу, как же", - подумал он, но спорить не стал, ибо знал, что это бессмысленно.

Глава 34

Трудно было узнать в этой истощенной молодой женщине с жесткими чертами лица и бессмысленным взглядом ту, которая когда-то блистала в Марнери. И все же это была она, принцесса Бесита, похищенная холодной ночью много месяцев назад.
Перемен хватало. Вместо королевских шелков и горностаев на ней была простая рубаха, как у женщин из кочевых племен, и сейчас, спускаясь к реке за водой, она тащила на плече три больших кожаных бурдюка.
Тяжесть тела, которая так мучила ее раньше в Марнери, исчезла. Вместе со всеми соблазнами чрева, вызывающими ожирение.
Они прибыли сюда предыдущим вечером, наконец-то выбравшись из темной глубины леса на открытую равнину. Пространство было необозримым, этакая плоская бесконечность, изредка прерываемая небольшими холмами, что протянулись дальше к северу.
Долина Ган, так называли ее солдаты. А Гаспер Раканц, кавалерист из подразделения капитана Ушмира, тот буквально целыми днями рассказывал принцессе о Гане, по сути дела, с тех самых пор, как они вошли в лес.
По словам Раканца, долина Ган была диким, жестоким местом, где мужчины, подобные Гасперу, беспрепятственно убивали своих жертв и получали свое от каждой женщины, попадавшейся на пути. Долина Ган была бескрайней травянистой пустыней, в которой правили кочевники, а над самими кочевниками властвовали люди, подобные Гасперу.
В долине, как намекнул Гаспер Раканц, могло произойти все. Даже случайное убийство какого-нибудь зарвавшегося чародея, который плохо на тебя посмотрел.
В общем, в долине Ган она могла бы освободиться от Трембоуда...
Но почему-то эта мысль не волновала ее так, как могла взволновать когда-то.
Берега реки были усеяны белыми камнями. Вода стояла высоко, и достаточно было лишь опустить бурдюки, чтобы сразу же их наполнить.
Вода обжигала холодом, и он был сродни тому холоду, который жил в ее сердце. Она больше не понимала себя. И виной этому был не только чародей Трембоуд.
Поначалу с ней обходились гнусно. Ее связали, заткнули рот и провезли контрабандой в ковре на борту одного купеческого судна; а как-то ночью ее запрятали в гроб в покойницкой в Риотве.
Затем в Кадейне ситуация улучшилась. Там были номера люкс в "Грандотеле" плюс страстная любвеобильность Трембоуда и их обоюдные поиски музы искусства и музыки в этом огромном городе.
Что-то переломилось в ее сердце. Вести подпольную жизнь в роскоши было столь романтично. У Трембоуда везде были друзья, или слуги, без разницы. Агенты ведьм разыскивали его, но он с легкостью ускользал от них, и они так никогда и не проникли в тайну закрытых номеров отеля "Таблор".
Она уже не думала о побеге. Она перестала сопротивляться его атакам и даже вновь стала находить в них удовольствие.
Была ли это любовь? Могла ли она всерьез полюбить этого мужчину, жестокого, грубого, но который бывал порою так нежен, что она охотно ему уступала?
Но, спрашивала она себя, разве можно было ему не уступить? Знание о его силе, его интеллекте и остроумии внушало ей благоговейный страх. Трембоуд настолько превосходил всех мужчин, которых она знала, что казалось, будто он был созданием другой породы. Фактически она была его рабыней. Мало того, она была счастлива ею быть. Вот только порой не могла понять, почему.
Не то чтобы он ее часто бил, по крайней мере с тех пор, как они остановились на роскошной вилле в пригороде Кадейна, такое случалось редко.
Тогда она стала сопротивляться, и он, ослепленный яростью, дал волю своим рукам и оставил ее корчиться на полу.
Потом он сдержался, все еще вне себя от ярости, но памятуя о ценности своей узницы. Жизнь его висела на волоске, и принцесса была ему просто необходима. Повелители из Падмасы и так бы не смирились с провалом, а если еще он потеряет Беситу, тут уж вовсе пиши пропало.
Она это тоже понимала. Он не мог обидеть ее слишком серьезно, что бы она ни сделала. И все же она не отталкивала его слишком далеко и была довольна тем, что ему прислуживала.
Иногда она думала, что случившееся - расплата за ту пустую, беззаботную жизнь, которую она вела раньше. Но странно - теперь, узнав тяжелую ее сторону, она ощущала себя более бодрой, чем когда-либо прежде.
Сгибаясь под тяжестью бурдюков с водой, она возвращалась по склону в лагерь. Беситу не переставало изумлять, что вот она, принцесса королевской крови, тащит воду для своего господина, как какая-нибудь служанка из простонародья. Но почему-то она не ощущала в этом ничего унизительного. Как и не было никакого желания жаловаться.
Они разбили палатки в роще на небольшом пригорке. Долина Ган расстилалась перед ними от края до края, на востоке переходя в лес, покрывавший подножие горы Тамарак.
Дальше к югу, возвышаясь над всем пейзажем, виднелся огромный купол горы Ульмо. Бесита, не отрываясь, смотрела на ее белоснежную вершину. Где-то там, далеко за горой, и за другими горами, был ее дом.
Дом - казалось, при одной мысли о нем сердце должно было разрываться на части, но ничего такого не происходило. Дом значил теперь не то, что прежде.
Она спрашивала себя, почему? Принцесса любила Марнери, и где, как не в Марнери, осталась ее настоящая жизнь?
Затем она подумала о Трембоуде, вспомнила, как он лежал, раскинувшись на постели в Кадейне, и тусклый зимний свет падал на его смуглую кожу. Он, Трембоуд, был ее домом, он был ее богом. Она ощутила, как жар опять вливается в ее бедра. Она отчаянно нуждалась в этом мужчине, и ничего больше не имело значения, кроме ее неистовой страсти к нему.
Ноша была тяжела, но она упорно тащила ее по склону в лагерь. Постепенно она обретала навыки. Не то что в самом начале, когда она мучилась от слабости и беспомощности.
Она принесла и поставила воду. Из палатки раздался голос ее господина:
- Эй, женщина, вымой меня.
Она налила воды в небольшой таз, взяла две чистые тряпки и вошла. Трембоуд сидел на маленьком походном табурете, в сапогах и почти без ничего.
Бесита затрепетала. Он вновь был готов овладеть ею.
Именно для этого она и существовала. Она опустилась на колени и сняла ему сапоги. Затем начала омывать ему ноги. Руки его гладили ее волосы, и Бесита придвинулась ближе. И замерла.
У палатки кто-то стоял и громко кашлял.
- М-м-м, господин Трембоуд.
У Трембоуда полезли глаза из орбит. Если это была очередная дерзкая выходка Гаспера Раканца, то он заставит наглеца пожалеть об этом. У него уже поперек горла стояли все эти кавалеристы. Сборище напыщенных простофиль.
- Ну чего там еще?
Самым большим желанием в эту минуту было обладать этой женщиной, единственным существом, доставляющим какую-то радость в его нынешней жизни.
Трембоуд отнюдь не считал эту бесконечную скачку по лесу и по степи приятным занятием. Он был создан для более утонченных дел, больших городов, высшего света.
- Пришли багуты. Вожди хотят тебя видеть. На мгновение глаза Трембоуда угрожающе вспыхнули. Издав проклятие, он оттолкнул прочь губы женщины. Ей-богу, теперь она сделалась по-настоящему прекрасной. Он как следует ее выдрессировал.
Чертовски неприятно будет ее потерять, но в Туммуз Оргмеине она будет затребована высочайшей властью.
И вся его дрессировка пойдет прахом, поскольку Рок был всего лишь сферическим камнем, черным монстром, похороненным в степном городе. И не было у него никаких плотских желании, кроме жажды мщения всем живым существам.
Только зря потрачено время!
- Скажи им, я буду через минуту. Он повернулся к Бесите.
- Мои извинения, принцесса. И узнай, пожалуйста, пока я там занимаюсь с этими, что у нас сегодня на завтрак.
Трембоуд, какой он нежный, как он к ней добр. Как она любила его за это.
- Да, господин, - ответила Бесита и прижалась щекой к его ноге.
Трембоуд натянул брюки и камзол и вышел поприветствовать багутских вождей.
Женщина выскользнула первой и направилась к палаткам всадников. Багуты пялились на нее, кто-то из них даже присвистнул. Бесита не обернулась.
Глаза Трембоуда превратились в щелки, но он тут же взял себя в руки.
Багуты были низкорослыми кочевниками с классическими кривыми ногами. Говорили, что они рождаются в седле, и, что правда, то правда, многие из них выучивались ездить верхом раньше, чем ходить.
Одетые в пыльные рубахи и кожаные штаны, в железных котелках-шлемах, с жуткими деланными улыбками на круглых обветренных лицах, они стояли, не двигаясь, а глаза их тем временем нервно бегали по сторонам, внимательно изучая место и больше всего человека, с которым они пришли встретиться.
Багуты ощущали силу, исходящую от него. Он и в самом деле был слугой сильных мира сего. Уж это они могли сказать наверняка. Им придется держаться настороже. Его следовало доставить в целости и сохранности, как и восхитительную бабенку, которую он вез с собой. Что было весьма досадно.
Женщины подобного типа в степях были величайшей редкостью. Багутские женщины - все как на подбор низкорослые, кривоногие и сварливые. Почти такие же, как и их мужчины, которых они напоминали и в других отношениях, включая пристрастие к поножовщине и черному зелью.
- Добро пожаловать в Ган, - произнес Паштук, вождь вождей багутов Красного Пояса. Паштук походил на хитрого конокрада, кем он, по сути, и был.
Трембоуд кивнул вождю багутов.
- Приветствую, - пробормотал Догбол, вождь копьеносцев Красного Пояса.
Догбол относился к другим мужчинам с презрением воина. Он носил медный кастет и в руке сжимал увесистый арапник, которым лениво шлепал себя по ногам.
Трембоуд почувствовал вызов в поведении этого человека, но сдержался и не стал насылать заклятья. Он просто уставился на него холодным пристальным взглядом, так и не кивнув головой в знак приветствия. Если было суждено приключиться неприятностям, то с наибольшей вероятностью они исходили бы от этого типа, молодого, мускулистого и переполненного гордостью.
Третьим вождем был Чок, командовавший багутской конницей. Он был старше других, с более мудрым взглядом. Когда подошла его очередь, он молча кивнул Трембоуду головой, и тот ответил ему легким кивком.
- Садитесь, - сказал Трембоуд, показывая на ковры, разложенные перед его палаткой.
Вожди присели на корточки, иначе они сидеть не умели, разве что верхом на конях. Трембоуд уселся на свой табурет, достал из камзола фляжку, открыл и провозгласил тост за багутов.
- За смелых и свободных - долго странствовать нам по степям и называть их своими!
Багуты с трудом переварили часть сказанного, поскольку их познания в языках, кроме своего собственного, были невелики, однако на фляжку они смотрели с достаточным нетерпением.
- Ты принес хороший черный напиток? - спросил Догбол, тут же забыв о приличествующей воину сдержанности.
- Самый лучший, я приготовил его сам. Очень крепкий. Так что будьте умеренны.
- Мне это нравится, хорошо сказано. Догбол сделал изрядный глоток.
"Дурачье, простодушное кочевое дурачье", - подумал Трембоуд.
Фляжка пошла по кругу.
- А теперь расскажите, что за обстановка там впереди? - произнес он самым что ни на есть дипломатическим тоном.
Чок протянул ему фляжку.
- Свежий трава всю дорогу к реке. По другой сторона новая трава, тоже. Мы можем сделать хороший переход.
У Трембоуда возникло внезапное предчувствие.
- Сколько человек в вашем отряде?
- Все племя. Мы пасем здесь коней и собираем рабов для рынка.
Трембоуд вновь почувствовал приступ раздражительности. Ну почему никто ничего не может сделать правильно?
- Предполагалось, что я должен встретиться с небольшим отрядом для очень быстрого переезда в город.
Чок сплюнул на землю. Город считался зловещим местом, уничтожавшим людей, по крайней мере, багутов. Даже упоминание о нем не сулило ничего хорошего.
- Мы не идем всю дорогу. Трембоуд кивнул.
- Разумеется, нет. Только до Кулака. Но мне нужно всего лишь человек двадцать. Моих преследователей теперь очень мало. Мы устроили им засаду в лесу.
При воспоминании об этом Трембоуд почувствовал гордость. Какую победу он одержал! Конечно, все это благодаря разведке одноглазого Гаспера Раканца, но тем не менее, когда придет время, победа придаст его рапорту дополнительную пикантность.
Надежды на то, что его не отправят из Туммуз Оргмеина дальше, в Хазог, было мало. Трембоуду и Туммуз Оргмеин-то посещать не сильно хотелось, город, который был сердцем Великой Власти. Там всегда стояли невыносимые холода, дисциплина была строже некуда, а тайная полиция вездесуща.
Рок и сам мог рассказать им все, что они захотят узнать. Какой смысл допрашивать его персонально?
Заговорил вождь вождей.
- Все племя идет той дорогой, которой тебе нужно идти. Мы берем все племя, тогда ты действительно в безопасности.
Именем темных богов, почему с ним вечно происходит что-нибудь этакое?
Трембоуд чувствовал себя отвратительно. Сперва капитан Ушмир, затем сборище дефективных троллей, которые не смогли бы пробиться даже сквозь простыню из шелка, не говоря уже о паре боевых драконов, и теперь эти вот спятившие багуты, которые намеревались заставить его тащиться целую вечность в их вонючей, пыльной колонне. Но тут уж он ничего поделать не мог. С оставшимися пятью солдатами нельзя было рисковать переправиться через Ган своими силами.
Он обманул врагов при Оссур Галане, но зато они победили на поле боя и уничтожили отряд троллей и бесов. У врага по-прежнему оставалась пара десятков личного состава, да еще с лошадьми. Поэтому ему был необходим по меньшей мере равный отряд для быстрого перехода через степи.
- Я был бы в безопасности и с небольшой группой. Тогда ваше племя может оставаться к югу от Оона и пасти свою скотину, сколько ей хочется.
Вожди закивали головами. Чок захихикал и произнес что-то на языке багутов.
Затем он сказал Трембоуду:
- Ты должен любить багут говорить так. - Он захихикал вновь. Трембоуд не понял шутки.
Никто на свете не любил багутов, и по чертовски веской причине.
Чок взял себя в руки.
- Мы должны идти скоро в любой случай, мы имеем хороших рабов для Власти.
Поэтому мы идем теперь, быстро, и затем возвращаемся для другой визит южнее Оона.
Так вот оно что. У них было больше рабов, чем они могли прокормить, и им хотелось доставить их на рынок как можно скорее.
Чертовы скупердяи! Трембоуд внутри весь кипел. Но без них он был как без рук.
Внезапно заговорил Догбол.
- Мы путешествуем вместе. Ты одолжишь нам свою женщину. Мы одалживаем тебе наших. Это древний обычай нашего племени.
Трембоуд изо всех сил старался сохранить на лице спокойствие.
- Мы путешествуем вместе, но мы не можем обмениваться женщинами.
Догбол наклонился вперед; его грубые черты исказились от внезапного гнева и подозрения.
- Что? Ты оскорбляешь мужчин багутов?
- Вовсе нет, что вы. Но эта женщина едет к самому Року. На допрос, понимаешь?
- Так что же? - сказал Догбол, дернув плечами. - Рок всего лишь большой камень. Сила живет в камне, но ему не нужна женщина.
- Ты разве не понимаешь? Эта женщина - очень важная пленница. Рок, может быть, уже подобрал мужчин, чтобы вывести от нее потомство. Она должна быть в состоянии давать приплод.
Догбол нахмурился.
- Почему большой камень хочет попусту изнурять хорошую женщину?
Трембоуд облизнул губы и посмотрел на Паштука - разве тот не понимает, что это невозможно?
Паштук понимал. Он знал, что Рок может никогда не простить попыток испортить такого пленника. Но Паштук был в то же время уверен, что чародей имел в этом деле свой интерес; кроме того, имелись ведь способы получать наслаждение, не относящиеся к ее способности рожать детей. Но Паштук дожил до важного положения в племени, потому что был человек осторожный, поэтому он выступил против Догбола, рубящим жестом заставив замолчать вождя копьеносцев.
- Какая тебе разница, почему. Если Рок хочет женщину, то ни один багут не встанет на его пути.
Тем временем вернулась Бесита, проплыв мимо них к палатке. Багуты смотрели на нее, будто волки, караулящие цыпленка.
Трембоуд откашлялся. В глазах вождя копьеносцев он по-прежнему ощущал опасность. Но прежде чем кто-либо смог добавить хоть слово, на границе лагеря послышались крики и глухой топот копыт.
Багуты моментально вскочили на ноги. Трембоуд всматривался поверх их голов. Двое багутов подъехали верхом, а через седло третьей лошади свешивался кто-то еще.
Они остановились, сверкая зубами и безостановочно восклицая, пока объяснялись с вождями. Затем они спешились и швырнули пленника на землю к ногам Трембоуда. Это был эльф, молодой паренек, все еще живой.
- Шпион, мы ловить его в лесу, около мили отсюда.
- А, шпион, что ж, хорошо сработано. - Трембоуд был доволен возникшей заминкой. - Сейчас мы его допросим и посмотрим, что задумали наши враги.
Эльфа распяли на грубом деревянном кресте и подтащили к костру, пока Трембоуд доставал свои инструменты.
Для жертвы во время пыток время словно бы останавливается, мучения кажутся бесконечно долгими, и все вокруг застывает в ожидании того момента, когда несчастный сломается и во всем признается. Вот и теперь время двигалось исключительно медленно - эльф поддавался с трудом.
Они обработали эльфа горячими кандалами, ободрав кожу с конечностей, и все-таки почти ничего не узнали - ни о нем, ни о том, откуда он взялся.
Еще в самом начале он рассказал мучителям, что имя его Барритук и жил он в роще Гавулон. Он также сказал, что его послал король Матуголин, чтобы найти их.
Но он ничего не знает ни о Лессис, ни о серой леди, ни о том, где могут быть она и ее войска, включая оставшихся драконов.
Трембоуд в общем-то верил, что эльф не врет, и все-таки решил сделать еще попытку. Горячим железом он стал прижигать эльфу глаз.
Внутри палатки Бесита слышала стоны и визг умирающего эльфа. Но почему-то они ее нисколько не волновали, как будто вместо сердца у нее находился камень.
Она сама себе удивлялась, насколько равнодушна стала к чужим страданиям.
Эльф так ничего и не выдал.
- Упрямое, бесчувственное отродье, - пробормотал Трембоуд. Если б люди так же сопротивлялись Власти, как эльфы, то Повелители значили бы не больше, чем их жуткие подвалы в Падмасе.
Он выколол эльфу второй глаз. Тот не издал ни звука. Трембоуд с отвращением выпустил из рук прут. Кровь эльфа была бледная и зеленоватая; испаряясь на огне, она пахла печеными яблоками.
- Прикончите проклятую тварь и похороните тело, - рявкнул Трембоуд Гасперу Раканцу и пошел к палатке.

Глава 35

Здесь, на севере, долина Ган была не такой плоской, какой ее помнил Кесептон по своим южным походам. Она была не похожа на ту поросшую акациями полупустыню, прибежище антилоп и львов. В этих местах преобладала высокая трава прерий, в ложбинах рос ольховник да редкие сосенки и осины. Весна уже окрасила луга свежей зеленью, но в основном пространство степей покрывали сухие прошлогодние стебли.
Первый день выдался облачным, и прохладный ветерок с запада дул им в лица.
К ночи они разбили лагерь на невысоком холме, усеянном камнями. Поблизости находилась лощина с маленьким озерцом, где можно было напоить лошадей и наполнить фляги. Костров разжигать не стали, всухомятку питались тем, что приготовили предыдущей ночью.
Почти сразу же, как только на землю легла темнота, где-то к югу послышался львиный рык. Вскоре ему ответил другой лев, уже с севера. Так они и продолжали рычать друг на друга на протяжении нескольких часов.
Без костров солдаты ощущали первобытный страх перед этими животными и сгрудились вместе как можно ближе к драконам.
Львы сами по себе были достаточно опасным соседством, но вскоре запах людей и лошадей привлек внимание стаи гиен. Лошади становились все более нервными. Кесептон был вынужден разбудить солдат и выслать дозоры, чтобы охранять лошадей и отгонять гиен прочь.
Гиены совершенно не боялись людей, их приходилось то и дело колоть копьями и дубасить, чтобы заставить ретироваться. В темноте это было просто кошмарным делом. Затем появилась луна, и стало немного легче. Лессис произнесла заклинание, из-за которого гиены разнервничались, однако и это не смогло их отвадить.
Тогда позвали на помощь драконов. Они вздыбились тремя глыбами на фоне неба и атаковали гиен. При виде надвигающихся на них чудовищ гиен обуяла паника, они бросились наутек и больше не вернулись.
Львы, однако, все еще продолжали рычать, и тот, что был севернее, переместился ближе к стоянке, а затем двинулся к востоку. Он оказался с подветренной стороны и учуял лошадей, людей и рептилий. Несмотря на то, что лошади пахли пищей, люди попахивали неприятностями, а огромные рептилии вообще были тварями, которых, как и слонов, львы всегда избегали. Лев прошествовал мимо в поисках более легкой добычи.
Изможденные солдаты, за исключением дозорного и капитана Кесептона, медленно погружались в дремоту. Поэтому один Кесептон разглядел в лунном свете, как две фигуры, одетые в серое, выскользнули из лагеря.
Холлейн встрепенулся. Девушка ушла туда, где львы и гиены, и нет ни единого человека, чтобы ее защитить. Он хотел отправиться следом и так бы и поступил, если бы не был уверен, что ведьма посмеется над его самонадеянностью.
Какого черта они там делали? - удивлялся он. Прошлой ночью был город Владыки Демонов, теперь - бездорожье долины Ган. Каждую ночь они отправлялись на какую-нибудь тайную миссию. Может, она беседовала со зверями и птицами, и некоторые из них были слишком дикими, чтобы приближаться к толпе людей.
Не то что дневные птицы, подлетавшие к ним, пока они ехали верхом, и навещавшие Лессис вполне открыто. Весь день-деньской они летели к ней, и затем, в зависимости от размеров, усаживались ей на плечи, голову или запястье, где распевали свои песни и чистили крылышки.
После филина в Тунине Кесептон понял, что ему не следует ничему удивляться. Лессис была верховной ведьмой, и птицы, похоже, очень хорошо это знали, впрочем, как и все остальные звери. Эти ведьмы обладали огромной силой.
Время шло; в конце концов женщины возвратились, и Кесептон позволил себе расслабиться и заснуть.
Второй день был значительно жарче; ветер стих, и по небу не гуляло ни единого облачка. Идти было трудно, к тому же на солнце их беспокоили кусачие мухи, пока Лагдалена не сказала об этом Лессис.
Ведьма тут же подозвала к себе одну из мух. Даже Лагдален, которая уже видела прежде, как Лессис распространяла свою волю на разных созданий, больших и малых, была изумлена, когда одна из серых мух с жужжанием уселась и чуть ли не целую минуту послушно сидела у нее на ладони, пока сплеталось заклятие.
Затем муха улетела прочь.
Вскоре мухи прекратили им досаждать. Кесептон, увидев такое чудо, почувствовал, как у него пробежал по спине озноб. Птицы, мухи, неужели она и людьми управляла столь же легко?
Он вспомнил, как она одержала верх над солдатами утром в первый же день.
Не было никаких признаков колдовства, никаких заклятий, никакого чудотворного порошка, воскурений или огня. Всего лишь простая речь женщины, сидящей верхом на спокойной белой кобыле. Но речь эта обладала такой силой правды и красотой слова, что открыла ведьме их сердца и вынудила к повиновению.
Солдаты были в то утро на грани мятежа. Отряд за три дня сражений был практически уничтожен. Две трети состава потеряны, и еще двенадцать солдат похоронены при Оссур Галане. По крайней мере половина этих утрат произошла по вине ведьмы, это она заставила их идти в Тунину и снова драться, после того как они приняли на себя удар на горе Красный Дуб.
И ведьма опять собиралась им объявить, что они должны двигаться дальше, в долину Ган, навстречу неизвестно какой судьбе. Солдаты намеревались ответить отказом, дать ей понять, что ими можно помыкать лишь до определенной поры, не дольше.
А после она заговорила с ними, и воины успокоились. Она показала, какие они герои, перечислив те битвы, в которых они сражались. Она ни про кого не забыла, не пропустила ни одного случая героизма и проявления воинского мастерства, и упомянула каждое имя. Каждый солдат был тронут ее словами до самой глубины сердца.
Об их мужестве будут петь в Аргонате песни, подобные тем, что поются о героях сражений против Владыки Демонов. И это не пустые слова; уже одного того, что они совершили, достаточно, чтобы вечно жить в памяти людей. Но то, что им предстоит сделать дальше, сказала ведьма, разнесет их славу по всему миру. А предстоит им идти вперед, в долину Ган, преследуя злобного вражеского агента.
Надо выследить врага, схватить и помешать исполнению его злодейских замыслов.
Этим были бы спасены тысячи жизней, и такую боевую задачу надлежит исполнить именно им. И судьба Аргоната целиком зависит от них.
Слова были так красивы, так проникали в душу, что солдаты были буквально очарованы. Когда она закончила, грянуло троекратное ура, солдаты воздели к небу мечи и поклялись преследовать противника хоть до самой смерти.
Лессис поблагодарила солдат, они оседлали коней и двинулись в путь. Сердца их горели, солдаты снова кипели жизнью и по-прежнему были готовы на все.
Кесептон был изумлен, он никогда еще не встречал солдат, которые не жаловались бы на трудности перехода.
Неужели они были, как те серые мухи? Так же легко управляемы? Лунатики, простые марионетки, ведомые колдовством? Не принесет ли она их в жертву, если вынудят обстоятельства? Почему-то Кесептон думал, что она так и сделает.
Он затряс головой, чтобы освободиться от мрачных мыслей, но на их место пришли другие. Он подумал о своем будущем в легионах. Похоже, его карьера как офицера кончилась.
Битвы при Красном Дубе и Оссур Галане уничтожили его небольшой отряд.

Предыдущая страница 12 Следующая страница


13 Кристофер Раули

Согласно кодексу чести легионеров, ситуация выглядела катастрофической.
Возможно, ее нарекли бы "рейдом обреченных" или чем-нибудь в этом роде. А сам он предстанет перед военным трибуналом и будет исключен из легиона. Если, конечно, его не повесят.
Никто еще не возвращался назад лишь с пятой частью отряда. Это противоречило всем нормам военной морали. Будущее выглядело мрачным.
Разумеется, был во всем этом и еще один немаловажный момент, который он хотел бы обдумать; но капитан силой заставлял себя не смотреть в ту сторону, чтобы не видеть, как она едет верхом, и не растравлять сердце.
Лагдален... Его поражало, как молниеносно возрастал его интерес к ней.
Стоило ему только взглянуть на нее мельком, как он чувствовал, как внутри него все переворачивается. Ее красота, ее грация каждый раз приковывали его внимание.
Никогда раньше он не испытывал ничего подобного. Да, конечно, девушки у него были, много девушек, по крайней мере с тех пор, как ему исполнилось четырнадцать. Но ни одна из них так не поражала его воображение.
И в довершение ко всему, предметом его любви оказалась не кто-нибудь, а помощница верховной ведьмы, вовлеченная в безумный поиск на вражеской территории. Мало того, он сам участвовал в этом поиске, и неизвестно, сколько им еще предстоит пройти миль, преследуя превосходящие силы противника. Словом, у него были гораздо более важные причины для размышлений, нежели покачивающаяся походка девушки. И все же было чертовски трудно отделаться от этого наваждения, тем более если силуэт Лагдален маячил перед его глазами, когда она скакала верхом на коричневой кобыле позади леди. Каждое движение, каждый изгиб ее молодого тела заставлял сердце Кесептона мучиться от тоски. Он принуждал себя отворачиваться и глядеть вдаль поверх качающихся стеблей травы.
Взмахи желтых крыльев возвестили об очередной птице. Маленький дрозд с коричневатой пятнистой грудкой.
Он подлетел к Лессис, на мгновение уселся ей на запястье и затем устремился прочь.
Несколько секунд спустя прилетела еще одна пернатая гостья. Небольшая певчая птичка с жестким маленьким хохолком. Опустившись на запястье Лессис, она помахала крылышками и потом улетела.
Наблюдать за такими вещами было довольно жутко, но Кесептон уже почти свыкся. В конце концов, был же до этого пример с филином. Взгляд его потускнел.
Все это колдовское искусство было выше его разумения. Он попытался думать о чем-нибудь другом.
Но в считанные секунды опять сбился на мысли о Лагдален. Каковы были его шансы на взаимность с ее стороны? Он пытался думать рационально, чтобы проработать все до мелочей.
Если он выживет, что было само по себе под большим вопросом, судя по невеселым делам с его боевым заданием, может так получиться, что однажды они окажутся наедине. Он спросит ее, как она к нему относится: положительно или нет. Он полагал, что да, помня о тех нескольких взглядах, которые она на него бросила.
Возможно, когда они вернутся в Далхаузи, он пригласит ее прогуляться по променаду вдоль реки, где обычно гуляют парочки.
Но затем в его мозгу возник некий критический голос. Кого он обманывает, как не самого себя? Он не был рожден аристократом. А она была.
Правда, дед его был знаменитым генералом, но отец ушел в отставку с военной службы и стал торговать зерном в Голубых Холмах. Мать происходила из старинной семьи, связанной с островами Кунфшона, но по сравнению с Тарчо они были простым крестьянством. Нет, он человек из народа, а она - аристократка, и по одной этой причине любовь его была обречена.
Разумеется, говорил он себе, девушка не типичный представитель аристократии, по крайней мере исходя из его собственного опыта. Иначе к чему бы ей тогда становиться помощницей леди Лессис? Зачем бросать жизнь, полную комфорта и городских развлечений, ради тяжелой службы в долине Ган?
И тут его стала преследовать новая мысль: а почему бы и нет? Раз она обладает такой необыкновенной натурой, почему она обязательно должна связывать свою судьбу с каким-нибудь богатым вельможей? Почему она не может выбрать себе в мужья его, Холлейна Кесептона? Тем более что вскоре он должен превратиться в экс-капитана легиона, если только его не повесят.
Мысль о том, что она не такая, как все, что она мятежница, стремящаяся бежать от общества, к которому принадлежала по рождению, давала ему глоток надежды, и надежда эта его томила.
Чтобы не мучиться, он намеренно принялся строить планы на будущее - на случай, если его отправят в отставку после выполнения боевой миссии.
Можно было, к примеру, взять небольшой участок в приграничной зоне и заняться фермерством. С парой мулов и надлежащими орудиями труда он мог бы расчистить делянку, засеять ее и со временем стать состоятельным.
Вместе с Лагдален он создал бы семью, и они жили бы своим крепким хозяйством. Вместе с Лагдален. Он протер глаза. Именем богини, чертовски неподходящее время он выбрал, чтобы влюбиться!
Он снова попытался прочистить свои мысли. Впереди лежал Оон, и предстояла сложная переправа через реку, полноводную от весеннего паводка. На другом берегу местность становилась гористой, там были только скалы с редкими расщелинами между ними. Возле таких расщелин в скальной стене имелись две единственные переправы в брод на две сотни миль в обе стороны. Другие переправы существовали тоже, но скалы на другом берегу в тех местах стояли стеной.
Лессис сказала, что знает путь вверх на утесы. И как только они переправятся, она намеревалась устроить еще одну засаду. Но на этот раз их добычей станет целое племя кочевников! Кесептон, едва это услышал, сразу увял.
Как собираются двадцать пять солдат и горстка драконов опрокинуть сотни воинов-кочевников?
Леди поклялась, что у нее есть план. Холлейну оставалось лишь надеяться, что план этот не был высижен птицами.
Наконец впереди показались два всадника, положив конец его мрачным мечтаниям. Солдаты ехали вниз по склону по направлению к ним, через луг, поросший весенними цветами. Вскоре Кесептон смог различить, что это были лейтенант Уилд и кавалерист Джорс, которых выслали вперед на разведку. Они осадили лошадей рядом с ним.
Лессис тактично осталась впереди, за пределами слышимости.
- Путь к реке свободен, сэр, - сказал Уилд. - Никаких следов чего бы то ни было, разве что несколько антилоп.
- На другом берегу сплошные утесы, примерно футов в шестьдесят высотой. Мы так и не смогли разглядеть никакого пути наверх.
- Прекрасно, - сказал Кесептон. - Двигаемся дальше. Сколько еще до воды?
- Около трех миль, сэр. Сразу за ближайшим подъемом дорога пойдет под уклон, и так до самой реки. А дальше - утесы.
Кесептон пожал плечами.
- Не беспокойся, Уилд. Я полагаю, птицы уже рассказали леди, как взобраться на утесы.
- Птицы, сэр? - Уилд посмотрел на него несколько странно.
- Ты же видел, как они проводят разведку впереди нас. Иначе что они, по-твоему, делают?
- Ну, я не знаю, сэр. - Голос Уилда понизился до шепота. - Я думаю, мы все находимся в трансе и, может, видим вещи, которых вообще здесь нет.
Кесептон кивнул.
- Что ж, возможно, ты и прав, лейтенант, но пока мы не убедимся наверняка, мы будем продолжать в том же духе. Верно?
- Есть, сэр.
- Кавалерист Джорс, передайте субадару Йортчу, что я бы хотел выслать вперед еще один патруль, пару человек, прямо сейчас.
Джорс ухмыльнулся весьма оскорбительно.
- Сэр, если нам помогают птицы, то зачем нам еще какие-то патрули?
У Кесептона не было настроения развлекаться.
- Когда мне потребуются твои советы, Джорс, я тебе сообщу. А пока держи их при себе. Отправляйся сейчас же и передай мое поручение субадару.
Джорс слегка пришпорил коня и поскакал прочь. Кесептон продолжал наблюдать за Уилдом.
- Вы не доверяете птицам, сэр? - произнес Уилд тихо.
- Да разрази меня гром, Уилд, нет, конечно. Теперь расскажи мне о реке какая там глубина и быстрое ли в ней течение?
Когда они достигли вершины холма и увидели наконец реку, то решили остановиться - подождать, когда их догонят драконы. Из донесения Уилда Кесептон понял, что при переправе им потребуется помощь драконов.
Местами вода доходила до пояса, холодная и с очень быстрым течением. Для драконов течение было не помехой, и они могли помогать остальным, чтобы никого не смыло потоком.
Драконы поравнялись с отрядом и уселись, требуя передышки. Кесептон сильно волновался, каждая секунда была на счету.
Над их головами принялся кружить небольшой ястребок, и после пары кругов устремился вниз и устроился у Лессис на запястье. Примерно через минуту он опять поднялся и полетел прочь, набирая высоту.
Лессис подъехала к Кесептону.
- Хорошие новости, капитан. Враг движется медленно, у них огромный обоз, племя кочевников везет все свое добро. Так что хватит времени и для переправы, и на то, чтобы закрепиться над бродом, через который они пойдут.
Кесептон посмотрел на ястреба: тот уже превратился в чуть заметную точку в небе.
- Как скажете, леди, - тихо произнес он. Неужели птица принесла его смертельный приговор?

Глава 36

Для драконов переправа через реку стала долгожданным подарком после долгого марша. Студеная вода была как лекарство для их перегретых тел. Они устроили великолепное представление, разлегшись в воде и образовав цепь, чтобы ни лошадей, ни солдат не подхватило течение.
Тем временем Марко Вели, считавшийся самым лучшим пловцом, перетащил через реку веревку. При помощи этой веревки и драконов, стоявших в самых глубоких местах, все двадцать пять человек и пятьдесят лошадей быстро переправились на другой берег.
Драконы стали было сопротивляться, не желая покидать бодрящий поток, но их уговорили, поманив холодной лапшой и добавочной порцией акха.
Пока все ели, Лессис и Лагдален исследовали утесы, отыскивая тайную тропу.
Тропу обнаружили через полчаса, она начиналась на склоне обрыва, надежно скрывавшем ее от случайных глаз. Это была всего лишь узкая расщелина с каменистым дном, ступенями уходящим вверх, что делало ее вполне проходимой для человека, лошади или дракона. Однако для драконов тропа была довольно суровым испытанием; местами проход был настолько узок, что они едва могли протиснуться, особенно Чектор. Возможно, было даже к лучшему, что Вандера с его раненой ногой отослали на юг, к Арго; огромный меднокожий пригодился бы здесь разве что вместо затычки.
Наконец отряд одолел подъем, и река осталась внизу. Далеко на востоке вздымались белые вершины Ульмо и Снежного Пояса.
В другой стороне виднелись горы Белых Костей, ряд сомкнутых белых пиков, заканчивающихся на севере одной огромной горой, расколотой на пять отчетливых вершин.
- Это Штаг, - сказал Лиепол Дьюкс Кесептону. - Туммуз Оргмеин как раз по другую сторону.
- Я знаю, сержант.
Дьюкс вновь посмотрел на него испытующим взглядом. С тех пор, как они переправились через Ган, Дьюкс замкнулся в себе, словно бы ожидая какого-то разящего удара.
- Сэр, - начал Дьюкс. - Да, Дьюкс. - Я, э-э... - Дьюкс поперхнулся.
- Давай, старина, выскажись. - Холлейн никогда еще не видел Лиепола Дьюкса таким нерешительным.
- Я просто надеюсь, что мы не собираемся закончить там свои дни. - Где, сержант?
Дьюкс махнул рукой в сторону Штага, гор Кулака, окружавших жуткий город Рока. Кесептон скользнул туда взглядом и пожал плечами. - Если мы не выполним нашей задачи, то всем на свете будут управлять оттуда. По крайней мере, так говорит леди.
Дьюкс вновь пристально посмотрел на Кесептона.
- Так вы говорили с ведьмой, сэр?
- Да, сержант, разумеется.
Дьюкс быстро справился с собой и больше ничего не сказал.
- Едем, сержант, - сказал Кесептон, пришпоривая лошадь.
К тому времени, когда солнце начало садиться за горы Белых Костей, они уже находились в нескольких милях выше по течению, неподалеку от места, выбранного Лессис для засады, - широкого каньона, где небольшая речушка впадала в Оон рядом с бродом через большую реку. От каньона отходило несколько боковых ответвлений с крутыми склонами и дном, заваленным валунами.
Лессис остановила лошадь и, обозрев местность, облегченно вздохнула.
Никаких признаков багутов не было. Птицы оказались надежными проводниками.
Кочевники передвигались медленно, поскольку стада их кормились свежими весенними травами.
Впервые за многие дни Лессис чувствовала, что настроение ее улучшилось.
Горестной же оказалась их миссия! Лессис понимала, что ее престиж и даже само положение при императорском дворе висели сейчас на волоске.
Этот проклятый чародей ускользал от нее по всему Аргонату. Сперва в Марнери, затем в Кадейне, потом в Пеннаре, Би, Талионе - вновь и вновь она упускала его вместе с захваченным трофеем, принцессой. В Талионе он был почти в ее руках. Но помешало предательство в талионском храме.
Потом, наверстывая упущенное, она пять дней и ночей провела в седле, чтобы достичь верховьев Арго, разыскать капитана Кесептона с его небольшим отрядом и перебросить их на север, в Тунину.
При Оссур Галане ее обвели вокруг пальца и отряд почти уничтожили.
Досадное поражение, из которого нельзя было извлечь ничего, кроме стыда.
И все же сдаться она не могла. Принцесса была слишком ценным приобретением для врагов. Без нее Марнери значительно ослабел бы, тем более что и Кадейном, и Талионом правили безвольные мужчины, неумелые лидеры, допускавшие коррупцию и незаконную торговлю с врагами, ведущуюся в огромных масштабах. Подобное положение означало бы катастрофу для всего дела Аргоната.
Но теперь надежды ее воскресли. Трембоуд, победив при Оссур Галане, наверняка распустил часть своей стражи. Он ведь знает, что отряд ее нынче мал и вдобавок сильно потрепан после сражения. И еще ему прекрасно известно, что эльфы никогда не выйдут из-под защиты деревьев. Так чего же ему теперь опасаться? К тому же имея три сотни багутских лучников, на их родной территории?
Итак, она предпримет очередную попытку. Силы у нее хотя и невелики, зато есть порошок из трясины Твари Небытия. Багуты будут здесь, видимо, утром. Они не найдут никаких следов, ничего похожего на засаду.
Лессис вздохнула. Учитывая обстоятельства, это было лучшее, что она могла сделать. Ей оставалось только молиться, чтобы на этот раз получилось. Провал был просто немыслим.
К ней подъехал капитан Кесептон; его солдаты разбрелись кто куда и отдыхали. Солнце скрылось, но в сумерках каньон по-прежнему был отчетливо виден. Капитан выглядел настороженным. Своей речью она зажгла его, как и всех остальных, но понимала, что он обладал более решительным характером, чем подавляющее большинство, и, кроме того, наверняка капитана мучили сомнения, не была ли его страстная влюбленность в юную Лагдален результатом какой-нибудь колдовской работы.
Кесептон сомневался напрасно; Лессис не собиралась добиваться его преданности подобной хитростью. Мало того, понимая, что страсть между ним и девушкой обоюдная, Лессис оказалась перед лицом нежелательной перспективы подыскивать в скором времени новую помощницу. Но подозрения капитана не умирали - и это было вполне понятно.
Она показала на второй из небольших боковых каньонов по южной стороне главного. Вход туда был исключительно узким, а склоны очень крутыми.
- Вот там мы и устроим засаду, - сказала она. Кесептон не мог сдержать своего уныния. Узкий каньон, на который она показала, был превосходной ловушкой смерти.
- Не понимаю, - пробормотал он. Что она делала? Неужели ведьма собиралась их всех уничтожить? Для чего? Чтобы не осталось свидетелей ее промаха при Оссур Галане? Кесептон смутно предполагал, что даже верховной ведьме придется отчитываться за потерю стольких солдат и драконов.
- Разумеется, не понимаете. Вы думаете, зачем загонять самих себя в ловушку? Да, это действительно была бы ловушка, только мы должны учитывать то обстоятельство, что багуты после переправы через реку будут заняты своими делами. В этот момент они наиболее уязвимы.
Кесептон наморщил в замешательстве лоб.
- Вы никогда не сталкивались с кочевниками, капитан?
- Нет, миледи.
- Это совершенно неорганизованная сила со слабой дисциплиной. Мы воспользуемся этим недостатком.
- Именем богини, нам ведь нужно как-нибудь уравнять шансы.
Она улыбнулась.
- Когда они переправятся через реку, их отряды сперва собьются в стадо на берегу. Главная забота кочевников - переправить семьи и личный скот. Все кругом будут толпиться где-то около часа. Вот тогда мы и ударим.
Кесептон уставился на нее. Каким образом двадцать пять солдат и несколько измученных драконов собираются ударить по трем сотням багутских всадников?
- Сперва мы бросим кавалеристов на внезапную вылазку. - Она видела, как у капитана округлились глаза.
- Дюжину кавалеристов?
- Мы выбьем нескольких кочевников из седел, раскроим пару лошадей, пусть женщины покричат немного.
- Это сразу привлечет их внимание.
- Да, конечно. Затем кавалеристы вернутся к засаде, спешатся и присоединятся к нам.
Кесептон попытался представить, как талионские кавалеристы оставляют своих лошадей и отправляются в смертельную ловушку. Представить такое было нелегко.
- Багуты бросятся за ними, не все, но многие. Они станут нас атаковать, мы отобьем их атаку и они понесут потери. Они отступят и начнут пускать в нас срелы; тем временем несколько гонцов спустятся к берегу рассказать остальным, что происходит. Как я уже сказала, дисциплина у них никакая. Большинство, а возможно, и все верховые помчатся сюда, чтобы принять участие в схватке с небольшим отрядом аргонатских солдат. Для кочевого племени скальпы и черепа слишком великий соблазн.
Кесептон мгновенно представил, как его собственный череп, ссохшийся от жара костра, подвешивают к ожерелью какой-нибудь багутской красавицы.
- Тогда мы окажемся один на один с тремя сотнями кочевников.
- Правильно, и они в конце концов слезут с седел и попытаются взять нас штурмом.
Он кивнул. Кочевников поведут вперед гордость и боязнь проявить слабость друг перед другом. В этом смысле они похожи на жителей Теитола.
- Нам придется сдерживать их атаки, но драка будет на наших условиях и на нашей территории. Мы выстоим.
Он сглотнул:
- Но надолго ли?
- Ненадолго, но достаточно, чтобы они пришли в ярость. А затем мы дадим сигнал драконам.
- О! А где же будут они?
- Внизу в реке, от брода вверх по течению. Как только багуты переправятся, они поплывут в сторону брода, но не слишком быстро, чтобы их не успели заметить. Когда они получат сигнал, то вылезут из реки и нападут на обоз с имуществом и табуны коней.
У Кесептона округлились глаза.
- Представляю, как багуты забегают после этого.
- А я тем временем устрою небольшой фейерверк. Мы должны проработать план со всеми нашими солдатами, чтобы, когда я подам сигнал, они заслонили лица и плотно закрыли глаза.
Он непонимающе уставился на нее:
- Фейерверк?
- Да, думаю, это слово подойдет здесь лучше всего. - Она объяснила суть, и глаза у Кесептона расширились еще больше. Либо этот эпизод войдет в историю, либо их черепа будут украшать в скором времени багутские шеи.
- Всего лишь капля удачи, и я думаю, нам удастся добраться до леса, прежде чем они нас догонят, - закончила она.
Кесептон понимал, что спорить с ней бесполезно; ничего другого просто не оставалось. И все же существовали вещи, которые его беспокоили.
- А как же наши лошади, где мы их собираемся прятать?
- Лагдален и несколько драконопасов погонят лошадей табуном и будут держать их наготове поблизости.
Мысль о том, что Лагдален где-то там в долине отгоняет от лошадей львов, взволновала его не на шутку.
- Лагдален? - произнес он.
Лессис спокойно улыбнулась. - Я знаю, мой молодой капитан. Здесь затронуто ваше сердце, я понимаю. Но вы должны помнить, что эта девушка находчива и отважна, и, кроме того, она будет не одна. Иначе я не стала бы рисковать.
- Мое сердце? - запнулся он.
- Да, - сказала она. - Но я не имею к этому отношения, вы можете доверять своим чувствам. Здесь нет никакого колдовства, разве что самой Великой Матери.
Он с усилием взял себя в руки. Что ж, по крайней мере, это разрешало некоторые вопросы, хотя и рождало другие. Неужели его так легко было раскусить?
Судя по всему, так оно и было.
- Если багуты погонят нас через Ган, то мы потеряем драконов - они там не продержатся, - произнес он. Лицо ведьмы сделалось очень мрачным, рот сжался.
- Да, драконов мы потеряем, но нам придется так поступить, чтобы вернуть принцессу обратно.
Наконец Кесептон оставил ее и поскакал назад, чтобы посовещаться с Уилдом и Дьюксом. По дороге он миновал валуны, к которым прислонились драконы, чтобы дать отдых своим воспаленным ногам.
Драконопасы столпились внизу у небольшого ручья, наполняли водой бурдюки, и пока пастухов не было, драконы переговаривались друг с другом на своем языке.
- Именем Яйца, я уже устала идти. Ни один дракон не в силах ходить так далеко и так быстро, - жаловалась Несесситас.
- Мои подошвы слишком распухли, чтобы двигаться дальше. - Чектор поднял задние ноги, чтобы рассмотреть свои стоптанные ступни.
- Не говорите про ноги, я пытаюсь забыть, что они вообще существуют, пробурчал Базил.
- А желудок? Про него ты тоже хочешь забыть? Это на тебя не похоже.
- Именем древних драконов, ты просто надоедливая заноза в хвосте.
- Да, хвост тоже болит. Слишком много приходится им сражаться. - Чектор был неумолим.
- Может, скоро нам дадут чего-нибудь съесть? - сказала Несесситас. Похоже, мы добрались куда нам нужно.
- Надеюсь. Нельзя держать дракона на марше весь день безо всякой кормежки.
- И дракониху.
Баз поднял глаза на Несесситас.
- Верно. - Он съежился и почесал зудящую кожу под чешуйками. - Знаешь, Несси, мне нужно тебе что-то сказать. Пока нет мальчишек.
- Сказать?
- Я перед тобой в огромном долгу, Несесситас. Ты спасла шкуру этому бестолковому мальчишке. Я слышал о том, что ты сделала. Пастух для дракона вещь не последняя.
- Бестолковые мальчишки, чего в них хорошего. Но паренек дрался, потому что кавалерист оскорблял молодую ведьму.
Базил поднял глаза.
- Кавалерист оскорблял Лагдален, друга дракона? Несесситас пожала плечами:
- Ты ведь знаешь, как эти люди шутят. Хвостолом раздул грудь, и его странный хвост, выпрямившись, напрягся.
- Никудышный мальчишка правильно сделал, что дрался. Кавалеристу повезло, что именно ты оказалась там, а не я.
Несесситас обнажила острые, словно сабли, зубы в драконьей улыбке.
- Мои мысли в точности как твои, Хвостолом.

Глава 37

Для Трембоуда наступили трудные дни. Ему хватало уже того, что весь день напролет приходилось не слезать с лошади, но это было не самое страшное; окружающее общество - вот что портило ему нервы.
Багутские мужчины были просто сами не свои, когда дело касалось женщин, в особенности если женщины привлекательны и из дальних краев. Целая толпа паразитов пыталась заговорить с Беситой, подъезжая к ней бочком на лошадях или быстро вклиниваясь, чтобы отделить ее от Трембоуда и других солдат Туммуз Оргмеина.
Трембоуд пользовался заклинаниями, а когда они не помогали, то в ход шли дубинки; а скоро пришлось вытащить и клинки, пригрозив отрезать багутские головы.
Старый Паштук приказал, чтобы его люди оставили принцессу в покое, но приказ выполняли плохо, особенно кто помоложе и понахальней. Паштук уже не имел достаточного влияния на молодых людей, которые все поголовно разделяли взгляды Догбола, вождя копьеносцев.
Догбол говорил, что надо убить чародея, захватить женщину, разделить ее между воинами и, попользовавшись ей какое-то время, тоже убить. Таким образом Паштук вставал на пути исполнения желаний молодых воинов своего племени.
Еще Догбол говорил, что, когда чародей умрет, они отправят Року послание в его жуткий город, сообщив, что Трембоуда на краю леса убили эльфы. Ободренные таким образом, молодые воины стали особенно агрессивными.
Худшие мгновения для Трембоуда и Беситы настали ночью, когда они коротали время в своей палатке в долине Ган. Трембоуд почти не смыкал глаза, а его люди по очереди стояли на страже, чтобы присматривать за юными багутскими самцами.
Три раза кочевники спотыкались о протянутую проволоку, и их приходилось отгонять прочь. Причем на третий раз багутов было шестеро, и завязавшаяся схватка проходила почти у самой стенки палатки. Трембоуд был вынужден отправить на тот свет молодого парня, который чуть было не утащил Беситу куда-то в ночь.
Чародей отослал назад голову парня вместе с громкими жалобами Паштуку.
Ответом была зловещая тишина.
Утром Догбол, с группой воинов проезжая мимо, с ненавистью посмотрел на Трембоуда и шестерку кавалеристов. Паштука нигде не было видно. Трембоуд чувствовал, что нервы его натянуты до предела; он ожидал вероломной атаки в любой момент.
А тут еще двое его людей, Сиурд и Джоаб, оторвались поутру от колонны и исчезли в просторах долины. Они смекнули, как поворачиваются события, и не имели никакого желания добавлять свои черепа в ожерелья багутских женщин.
Наконец возвратились долгожданные разведчики, и багуты взволновались.
Впереди лежала река, которую они перейдут нынче вечером и встанут лагерем в Верхнем Гане.
Через час впереди показался ряд низких утесов, нарушающих гладкую однообразность долины. Постепенно они подходили ближе и вскоре могли уже рассмотреть реку, синевато-серый извив торопливой воды.
Трембоуд не слишком-то беспокоился насчет переправы, полагая, что вожди батутов знают, что делают. В конце концов, они переправлялись через реку два раза каждый год.
Но, к ужасу Трембоуда, переправа быстро превратилась в беспорядочную, суматошную толкотню. Багуты старались друг друга опередить, мешали один другому, а скотина вообще отправилась через реку сама по себе. Вереницу навьюченных животных сбило с ног и чуть было не унесло потоком, и женщины тут же устроили драку, выясняя, кто виноват.
Потом у фургона, который перевозил имущество семейства Паштука, прямо посередине брода сломалось колесо. Движение было остановлено, пока мужчины изо всех сил старались починить колесо и вытащить фургон из потока.
Наконец багуты с грехом пополам переправились;
Трембоуд и Бесита, несмотря на предупреждения, стали верхом пересекать поток. Лошади их плыли резво и ровно. Правда, Беситу в какой-то момент чуть было не отнесло в сторону, но лошадь вовремя взяла нужное направление, и скоро они были на другом берегу, промокшие и дрожащие, но невредимые.
На берегу царил полный хаос, племя разбиралось со своими пожитками.
Десятки отвязавшихся лошадей перемешались с навьюченными животными и обозом фургонов. Повсюду сновали багутские женщины, распутывая веревки и отвязывая животных. Шум стоял оглушительный.
Трембоуд обернулся назад, к воде. Его люди пересекали поток, но вместо четверых всадников он увидел только троих.
Когда они догнали его, он свирепо набросился на Раканца.
- Где Стрейк?
- Полагаю, подался на юг, - ответил Раканц.
- Проклятый предатель! Рок еще оторвет ему башку.
- Только если мы выживем. Судя по моему опыту игры в карты со Стрейком, я могу сказать, что он из тех, кто рискует мудро.
- М-м-м. - Трембоуд был не в восторге. Впереди сотни миль перехода, это минимум четыре дня без смены лошадей. Ему нужны были люди, коли он собирается пережить этих багутов и доставить принцессу в целости и сохранности.
Если он появится в Туммуз Оргмеине без принцессы или ее опозорят кочевники, то страшно было подумать, что его ожидает. Рок отличался особой жестокостью по отношению к тем, кто навлек на себя его гнев.
Трембоуд отогнал эти мысли и повернулся к Бесите; она уже раскрыла водонепроницаемый вьюк, чтобы достать сухую одежду. Он вздохнул: по крайней мере можно снять эти мокрые тряпки и согреться.
Вместе со своими людьми он забрался как можно дальше вверх по течению, в пределах входа в каньон. Здесь и спешились; пока солдаты пытались, кто как мог, обсушиться, Трембоуд с Беситой переоделись в сухое, спрятавшись за камнями у самой воды.
Наконец Трембоуд вышел из-за камней; он уже слегка успокоился и с нетерпением ждал, когда приготовят какую-нибудь еду. Он решил, что они расположатся лагерем прямо здесь, на месте, и разведут свой собственный костер.
Багуты еще долго будут разбираться между собой, а если учесть, как шли дела с Паштуком, Трембоуду очень не хотелось опять просить еду у кочевников.
К тому же, имея за спиной отвесный склон каньона, а сбоку речку, они были с двух сторон защищены от багутских юнцов, и если эта ночь будет такой же бурной, как предыдущая, это им пригодится.
Может, ему следовало пойти и поговорить с Паштуком? Возможно, Паштук до конца не понимал, что Року известно об их путешествии, и тот будет знать, кого наказывать в том случае, если Трембоуд и его пленница не будут доставлены живыми и невредимыми.
Внезапно эти мысли были прерваны громким шумом вверх по каньону, по другую сторону от столпотворения лошадей, людей и фургонов.
Шум становился все громче, послышался топот копыт, и Трембоуд увидел, как горстка всадников в сером талионском обмундировании несется мимо телег багутов, рубя на своем пути все, что попадается под руку.
Трембоуд почувствовал на мгновенье, как у него холодеет сердце. Неужели ведьма получила подкрепление и умудрилась его опередить? Как? Это казалось невозможным. После сражения в лесу ее отряд был разбит вдребезги. Тем временем багутские всадники пронеслись мимо, и пронзительный крик из глоток десятков кочевников рассек воздух.
Бесита взобралась обратно в седло, чтобы получше видеть. Она рассмотрела небольшой отряд всадников, направляющихся вверх по каньону и преследуемых примерно пятью или шестью десятками молодых воинов-багутов.
Трембоуд последовал ее примеру. Он нервничал, озираясь по сторонам в ожидании какого-нибудь подвоха.
Здесь явно поработала ведьма, он нюхом чуял ее присутствие.
- Что они делают? - спросила Бесита. Трембоуд ни в чем не был уверен.
- Они спешились, - произнес Раканц. - Там некое подобие укрепления, у входа в один из тех каньонов.
Трембоуд вытащил подзорную трубу, но держать ее наведенной вдаль, сидя верхом на лошади, напуганной всем этим хаосом, было неудобно. В конце концов он спрыгнул на землю и взобрался на ближайшие скалы. Отсюда наблюдать было легче.
Поперек входа в боковой каньон эти глупцы выстроили стену из камней.
Багуты пытались взять стену штурмом, группами по десять или двадцать человек устремляясь вперед и взбираясь вверх, навстречу сплошному ряду солдат со сверкающими клинками в руках. Трембоуд увидел, как семь багутских храбрецов рухнули под аргонатской сталью.
Затем в поле зрения показались еще воины. Трембоуд отвел трубу в сторону.
Поток всадников двигался по каньону к месту завязавшейся схватки.
- Они что, идиоты? Все туда решили рвануть? - воскликнул он. - Да у них не больше мозгов, чем у лошадей.
Пока Трембоуд беспомощно наблюдал, багуты подъехали ко входу в боковой каньон, спешились и образовали огромную толпу, окружив стену. Затем они скопом бросились на стену, с трудом взобрались наверх и оказались брюхом к брюху с защитниками.
Трембоуд был в ужасе. По крайней мере дюжина багутов погибла в первой атаке, и теперь он видел, как взвиваются и опускаются лезвия и кочевники шатаются и падают.
- Нет, таких свиней еще поискать! - воскликнул он. - Вы только посмотрите, как они торопятся на бойню.

История выглядела уж слишком глупой, чтобы быть правдой. Зачем солдатам Аргоната принимать на себя весь отряд батутов? Почему багуты впустую тратят свои жизни в этой сумасшедшей атаке?
У Трембоуда побежали мурашки по коже. Ведьма была где-то там, и это было частью ее жуткого замысла. Волосы у него встали дыбом. Он ощущал ее присутствие, как туман, висящий вокруг него.
Он осмотрел окрестности. Лошади сбились в кучу в тупом смятении, загнанные к самому берегу реки. Плотная масса фургонов скопилась в центре вместе с десятками женщин, перегонявших лошадей, быков и длинные шеренги рабов, в основном злополучных теитольских селян. Бичи с треском хлестали направо и налево, покуда багутские женщины с их грубыми голосами вносили в этот хаос хоть какой-то порядок.
Колдунья определенно что-то замышляла. Трембоуд снова посмотрел в сторону сражающихся. Битва достигла, своего рода кульминации, драка уже шла на самой куче камней.
А затем он услышал вопли, причем один голос из хора принадлежал ему. Это окончательно лишило Трембоуда равновесия и в переносном, и в прямом смысле - он по уши погрузился в воду.
Трембоуд волчком развернулся.
- Какого... - И почувствовал, как слова замирают на языке.
Громадные монстры поднимались из реки и выходили на берег. Боевые драконы с жуткими длинными мечами, поблескивающими в их лапах. Он почувствовал, как округлились его глаза.
Драконы вышли на берег прямо посреди повозок со скарбом кочевников. Крики женщин слились с новым звуком, это поднимались и падали огромные мечи.
Трембоуд в ужасе наблюдал, как какой-то из исполинских зверей содрал крышу с одного из фургонов и она закружилась в воздухе, пока дракон пробивался через толпу багутов. Мгновенно у Трембоуда созрело решение.
- Назад! Всем немедленно переправляться на восточный берег!
Ловушка! Гнусная ловушка!
Очевидное объяснение промелькнуло у него в голове. Сражение в лесу было уловкой. А теперь ведьма устроила им настоящую ловушку. Не удивительно, что так легко удалось подойти к ним с фланга и разгромить отряд. Все это было частью тщательно продуманного плана.
Трембоуд заскрежетал зубами и погнал свою лошадь обратно в реку. Нет уж, ничего у нее не выйдет, лопни ее глаза!
Если только за всем этим не скрывается еще одна хитрость, о которой он не подумал. С внезапным ужасом в сердце он стал вглядываться вперед, но на другом берегу ничего нельзя было разглядеть.
Вдруг где-то там прячется талионская кавалерия? Что если ведьма рассчитала каждое его движение и теперь спокойно поджидала на той стороне?
Трембоуд приостановился, раздираемый сомнениями.
Именем черных богов, опасность была везде. Трембоуд чувствовал, как еще чуть-чуть - и голова его лопнет от напряжения. Он с трудом пытался с собой совладать.
Драконы подбирались все ближе - нельзя было терять ни минуты! Он заторопился, хватаясь за поводья лошади Беситы и волоча ее за собой. Вода была такой же холодной, как и при первой их переправе, только теперь приходилось плыть в темноте.
Лошадь его неуверенно ступала по дну. Он раздраженно ее понукал; внезапно она поднялась на дыбы, а затем поскользнулась и рухнула в воду.
Трембоуд, сыпля проклятиями, пошел ко дну, перевернулся несколько раз, и тут ужасная вспышка света осветила воду вокруг него, как будто это происходило при свете дня. Он четко увидел илистое дно, какую-то рыбу поодаль, крабов и камни, выступающие из тины.
И когда он выплыл, чтобы глотнуть воздуха, все и вся вокруг него было поражено слепотой.

Глава 38

Схватка была отчаянная. Двадцать пять солдат, несколько мальчишек и одна женщина противостояли сотням багутских воинов. Единственной их защитой служила грубая стена из камней, которую они сложили утром.
Но багуты оказались без предводителей и бросились на штурм, вооруженные одними лишь кривыми саблями. Для сражений верхом такие сабли подходили отлично, но только не для пешей атаки.
С первым штурмом было довольно легко управиться. Солдаты Марнери построились в две шеренги, впереди - мечи, сзади - копья. По обеим сторонам сгруппировались талионские кавалеристы и драконопасы. Кесептон, Уилд, субадар Йортч и Дьюкс выстроились позади этого ряда, готовые броситься вперед, чтобы заткнуть любую прореху, если возникнет необходимость.
Кесептон и Уилд вытащили свои короткие клинки, Дьюкс тоже; у Йортча в руках была кавалерийская сабля, оружие не совсем надежное при тесной схватке.
За стеной, у небольшого костра, ведьма, низко опустив голову, занималась своим колдовским делом; лицо ее было напряженно-сосредоточенным. На ее коленях лежала выпотрошенная крыса, ибо магия врагов пускала корни лишь там, где была смерть. В одной руке она держала крошечный кисет, туго набитый чужеродным веществом Твари Пустоты, взятым из жуткого колодца безжизненного Дуггута. В другой она сконцентрировала дух умершей крысы. На губах ее была кровь, потому что вкус крови также был важен в этом колдовстве.
При помощи всех этих вещей она сплела заклинание, жестокое заклинание, которое могло принести гибель всем окружающим. Лессис была хорошо знакома с тайными знаниями Повелителей, возможно даже, она знала их лучше, чем любая другая верховная ведьма своего времени, но в данном случае этих знаний ей было мало. Например, она не знала, насколько сильными будут последствия колдовства.
Колдовство могло просто послужить ее целям, но с равной вероятностью оно способно было выжечь половину долины Ган шаровой молнией, которая прокатилась бы дальше по всему свету. К сожалению, ей ничего другого не оставалось, кроме как испытать колдовство на деле.
Солдаты Марнери отразили первый набег багутов, выставив перед собой щиты; кривые сабли кочевников молотили впустую, а затем были отбиты при помощи коротких аргонатских мечей.
Семь багутов рухнули в считанные мгновения, стрелы из арбалетов драконопасов пригвоздили еще двоих, и остальные, примерно пятьдесят нападавших, отступили в панике, напуганные потерями.
На расстоянии около пятидесяти шагов они перегруппировались. Драконопасы перестали стрелять, не желая тратить впустую стрелы. Багуты возобновили хриплые боевые выкрики и песнопения. Несколько человек поскакали назад, предупредить товарищей и просить подкрепления. Другие достали луки и начали стрелять по каньону.
Скрючившись за стеной, Релкин смотрел, как Лессис трудится у костра. Он всем телом чувствовал неистовство магической силы. Волосы у него на загривке поднялись дыбом; там, где сидела Лессис, находился источник некой сверхъестественной энергии, нечто безбрежное и ужасное, нечестивое и жестокое, и мощь его нарастала.
Проглотив слюну, Релкин перевел взгляд на шеренгу солдат. Они буквально рвались в бой: глаза горели огнем, мечи подрагивали в нетерпеливых руках. В первом столкновении они отделались лишь царапинами, и теперь не могли дождаться, когда враг нападет опять.
Сержант Дьюкс на шаг отступил от стены и завел боевую песню.
- Аргонат! - взревел он.
- Не дрогнет! - кричали ему в ответ.
- Аргонат!
- Не сдастся!
- Аргонат!
- Победит!
- Аргонат!
И вновь стрелы засвистели над головами и рикошетом отскочили от скал в дальнем конце маленького каньона.
Багуты сражались так же, как воины Теитола, когда у них не было предводителя. Солдаты Аргоната чувствовали себя достаточно уверенно в подобных столкновениях.
- Аргонат! - кричали они.
Грохот лошадиных копыт возвестил появление дополнительных сил противника.
С грубыми выкриками они спрыгивали на землю и бежали к преграде. На ходу они ругали солдат, отступивших после первого штурма, обзывая их трусами и рабами.
Около пятидесяти храбрецов, что участвовали в первой атаке, пристыженные этими оскорблениями, тоже бросились вперед. Шарканье ног по камням послужило сигналом солдатам Марнери, и они снова ринулись вверх по стене, где столкнулись с багутами щит в щит.
Хотя перевес теперь был на стороне противника, для багутов положение по-прежнему улучшилось ненамного. Как только они лезли вперед, их убивали, и тела мертвецов мешали багутским воинам занести для удара длинные кривые сабли.
Багутские щиты все время были зажаты, а некоторые даже вырывало из рук под давлением мертвых тел, когда они падали на живых сверху.
И во всей этой мясорубке мечи и копья солдат Марнери кололи снова и снова, отыскивая незащищенные шеи и животы, чтобы вышибить дух из их владельцев.
И все же на левом фланге численный перевес начал сказываться; талионские кавалеристы были не столь искусны в подобных битвах. Пару кавалеристов сбили в атаке, и Кесептон с Уилдом бросились влево, чтобы заткнуть брешь.
Затем очередной рывок багутов прорвал правый фланг. Лессис в тревоге подняла глаза: багуты бежали дальше, а заклинанье было готово не до конца.
Релкин оглянулся, проследил ее взгляд и вместе с другими драконопасами побежал на правый фланг. Он мельком увидел кривоногих мужчин, их обнаженные груди блестели от масла; какая-то изогнутая сабля взвилась над его головой, он принял удар на щит и чуть не свалился с ног. Рука Релкина онемела, но он с коротким мечом бросился на соперника и заставил того защищаться.
Перед ним возникло вопящее, искаженное яростью лицо. Релкин увернулся от стремительного удара и, когда враг хотел нанести второй, вовремя заслонился щитом.
Инстинктивно он рубанул мечом, в это время багута сзади кто-то толкнул вперед, и тот не смог уйти от удара Релкина; клинок попал в цель, и кочевник был пригвожден к щитам, напиравшим сзади. С болезненным стоном багут рухнул, потащив за собой меч Релкина.
Драконопас отступил, потрясенный. Он отбил удар очередного багута слева, споткнулся о тело какого-то талионца и едва не упал.
Другой кавалерист откатился с криком назад, получив глубокую рану багугским клинком; тело его опрокинулось, отлетело назад к костру и чуть было не повалило Лессис. Она даже не моргнула глазом, лишь сплюнула в огонь крысиную кровь и прошептала заключительные слова заклинания. Мешочек в ее руке прыгал и дрожал. Тварь страстно желала возродиться к ужасающей жизни.
Все было почти готово. Но последний процесс был самым сложным, потому что требовалось заполучить жизнь зарождающейся Твари Пустоты и превратить ее в более простые энергии. Лессис сосредоточилась вновь, фиксируя на мешочке столь интенсивный взгляд, что тот начал дымиться.
На этот раз солдаты Марнери были атакованы с правого фланга. Релкина отбросило в сторону от удара какого-то могучего парня; скользящая сталь прозвенела по его шлему, и он повалился на колени.
Один из солдат упал, пораженный ножом в живот. Рядом умирал багут, получив удар мечом в сердце. Кочевники напирали.
Кесептон был уже в гуще схватки, с ним еще один солдат Марнери, и скоро с диким воплем к ним присоединился субадар Йортч; их мечи обрушились на атакующих багутов. Люди падали, груда тел росла; Кесептон шел первым, сокрушая все на своем пути и оттесняя дрогнувших багутов назад.
Кесептон тяжело дышал, его привычная к сражениям рука понемногу уставала от такой тяжкой работы. Он увидел Релкина, нагнулся и, подобрав его меч, передал драконопасу.
- Они опять идут слева, сэр! - задыхаясь, проговорил Уилд.
Кесептон поднял глаза и бросился туда. Йортч наблюдал за Лессис.
- Кажется, все мы умрем в этом месте.
- А я полагаю, что нет, - отвечал Кесептон. - Не умрем!
Багуты подступили вновь и, навалившись скопом, прорвали ряды защитников.
Один из кавалеристов был опрокинут, а солдат Марнери ранен в спину, а затем обезглавлен, пока падал.
Релкина отбросил назад какой-то здоровенный багут в доспехах на груди и плечах. В следующее мгновенье взметнулась кривая сабля и столкнулась клинок к клинку с мечом Релкина. Драконопас почувствовал, как запястье его тяжелеет одновременно со звуком удара.
Сабля взвилась снова, и Релкин не смог вовремя поднять щит. Он увильнул и почувствовал, как лезвие скользнуло по его шлему.
Он зашатался; кочевник пошел на Релкина, чтобы вспороть драконопасу живот, но был сражен пикой, вонзившейся ему в глотку.
Релкин взялся руками за копье и потащил его вперед. Копьеносец уперся ногой в бедро багута, с силой вогнал копье глубже и опрокинул кочевника.
В голове звенело, но, движимый инстинктом, Релкин вовремя поднял щит, защищая копьеносца от врага слева, и принял очередной тяжелый удар, от которого содрогнулись его рука и плечо. Левая рука Релкина налилась свинцом, голова болела, и он едва мог соображать. Когда он попытался глотнуть, у него запершило в пересохшей глотке.
Внезапно внизу у реки возник шум. Пронзительно закричали багутские женщины.
Кочевники-мужчины притихли и дрогнули. Более тридцати из них уже поплатились жизнью за свою необдуманную атаку. В такого рода сражениях они мало что понимали. Но вождь копьеносцев, который был среди них, взревел, завопил и опять погнал их вперед.

Предыдущая страница 13 Следующая страница


Базил Хвостолом 14

- Там драконы, - закричал кто-то из копьеносцев. Но багуты наступали, а солдат Марнери становилось все меньше, и они не могли больше сдерживать вражеские атаки. Тогда Лессис прыгнула на вершину стены, неистово дуя в свой корнет. В нее чуть не угодила стрела, пролетевшая едва ли не в дюйме.
- Всем на землю! - закричал Кесептон, и все попадали вниз. Лессис подняла руку, раскрыла ладонь и прокричала последние слова заклинания.
Мир вздрогнул; земля как будто вдохнула и выдохнула.
Релкин с грохотом рухнул со стены. Воздух с хрипом вышел из его легких, но он продолжал плотно зажмуривать глаза, как было приказано.
И тьма обратилась в свет! Мир наполнился пламенем ярче солнца, ярче тысячи солнц; а затем все мигом исчезло, и землю окутал мрак.
Релкин разлепил веки; перед глазами плавали красные и зеленые пятна - так бывает, когда слишком долго смотришь на солнце.
И все же видеть он мог, чего нельзя было сказать про батутов. Кочевники вопили от ужаса и возмущения. Капитан поднялся на ноги.
- Теперь, ребята, за работу, - прокричал он.
Лессис перелезла через стену.
Багуты пребывали в смятении. Многие попадали с лошадей и ползали по земле, завывая как раненые звери.
Солдаты Марнери во главе с Лессис устремились к реке. Воздух сотрясали дикие вопли багутских женщин в топот перепуганных лошадей.
У реки они обнаружили драконов, сидящих рядом с разбитыми вдребезги фургонами с провиантом; драконы уплетали колбасу из конины и вяленую лосятину.
Неподалеку стояло около сотни мужчин и женщин, скованных цепью за ноги.
Это были рабы, обреченные на мрачное будущее в цехах Рока.
На телах их виднелись следы плетей.
- Бедняги, - произнес кто-то.
- Освободите этих людей! - приказал Кесептон.
Солдаты бросились развязывать рабам руки и сбивать цепи. Развели костер, и Каустрэп приготовил молот.
Лагдален и Розен Джейб пригнали лошадей, которых прятали в одном из каньонов, чтобы сберечь им зрение. Оставшиеся в живых талионские кавалеристы нетерпеливо ерзали в седлах. Лессис вскочила на свою белую кобылу и поскакала вдоль берега. Солдаты Марнери последовали за ней.
Ведьма оглядывала местность озабоченным взглядом. Куда подевался чародей?
Скоро удалось захватить крохотную группу чернорубашечных кавалеристов Туммуз Оргмеина, но чародея и принцессы с ними не оказалось.
Лессис въехала на высокое место, чтобы осмотреть окрестности: нет ли где беглецов. Но в наступивших сумерках ничего было не разглядеть. Они поскакали назад; Лессис в приступе раздражения погоняла кобылу грубыми пинками в бока.
Раньше она себе такого не позволяла.
- Обыщите фургоны, - скомандовала она с тревогой в голосе.
Этот человек просто обязан быть здесь - он не мог ускользнуть снова!

Глава 39

Трембоуд был почти счастлив, несмотря на промокшую одежду, потерю войска и теперешнее неуютное одиночество а степи.
Ему действительно повезло, и главное, он остался зрячим. Более того, лошади не ослепли и могли находить дорогу в степи. Они отыскали незаметную тропу, которая вывела их от берега реки в долину Ган. Значит, фортуна не покинула его окончательно.
Бесита частично ослепла. Когда их настигла вспышка. она оказалась в воде и правый ее глаз был закрыт. Но левому глазу не повезло. Принцесса ничего им не видела и едва понимала, отчего так получилось. Событие сбило Беситу с толку, разум принцессы почти помутился, и пару раз Трембоуд пользовался хлыстом, расстроившись из-за ее глупости.
И немудрено, что Бесита не понимала случившегося. Зато Трембоуд понимал все прекрасно.
Тут явно поработала ведьма, будь она проклята! И она применила что-то чрезвычайно мощное, судя по вспышке.
Настолько мощное, что ему просто не приходило в голову, что это может быть.
Он видел вспышку, когда ушел под воду, даже с закрытыми глазами. На мгновенье в мире стало светло, как днем. Всякий, кто находился в каньоне, не защитив глаза, должно быть, ослеп, и, возможно, навсегда.
Трембоуд поймал себя на том, что восхищается ее наглостью. Ведь у ведьмы было не больше тридцати человек плюс несколько драконов.
Луна взошла высоко и светила ярко. Степь превратилась в серую бархатную равнину; на темном небосводе звезды мерцали, будто драгоценные камни. Холод пробирал до костей, одежды еще не просохли, но сушить их было некогда. Нельзя было терять ни минуты.
Трембоуд в который раз благодарил темные силы за то, что ему удалось ускользнуть из ведьминых лап. Определенную роль сыграли в спасении и драконы, та паника, которую они подняли, иначе сидеть бы ему сейчас ослепшим вместе с остальными беднягами, беспомощно ожидая соизволений ведьмы.
Опять она его не поймала, и вот он бежит на запад через Высокий Ган в пепельные каньоны, лежащие, насколько он знал, в сутках верховой езды отсюда. А уж в каньонах он наверняка оторвется от преследователей.
Затем путь его ляжет к северу, в Туммуз Оргмеин. Ведьма, несомненно, выйдет на его след, но она будет далеко позади. Ей придется выбирать: отправиться в земли каньонов, или, сократив путь, двинуться к северу и еще раз попытаться его обогнать, устроив засаду где-нибудь на территориях, покрытых лавой.
Он мрачно кивнул - именно так она и поступит. Отправится на север, поднимет армию шпионящих птиц и зверей и попробует захватить его ночью. Что ж, он как-нибудь от этого убережется.
А то, что он остался один, было даже к лучшему. Теперь можно передвигаться с хорошей скоростью, по крайней мере, пока не устанут лошади. И, главное, он не зависел от этих проклятых багутов. Он даже представить себе не мог, как бы выдержал еще одну ночь в окружении распаленных от похоти кочевников. Подобное напряжение привело бы лишь к одному - к резне.
Это было хорошо, что больше нет рядом Догбола и его головорезов, и Трембоуд теперь сам задает себе темп.
Главное, добраться невредимым до Штага и передать принцессу. И хорошо бы потом получить назначение в какую-нибудь другую часть света. Он выругался про себя - это надо ж так вымокнуть и замерзнуть!
Далеко впереди светились призрачным светом ледяные вершины гор Белых Костей. Трембоуд был сыт по горло льдом, холодом и ведьмами. Как только он выполнит задание, так сразу же отправится в теплые края.
Принцесса Бесита тоже ужасно вымокла и замерзла. Слепота пугала; Бесита переживала, а вдруг это надолго. Снова и снова мысли ее возвращались к невероятной вспышке.
Трембоуд сказал, что это была магия. Магия ведьмы ослепила ее.
Это казалось ужасно несправедливым.
Принцесса тупо уставилась на далекие заснеженные вершины. Она пыталась не думать о цели путешествия, о городе Рока, который был где-то там, на далеком севере, за горами. Всю жизнь она испытывала смутный ужас от этого существа, и теперь ее увозят к нему. Когда она смотрела на север, сердце ее трепетало и внутри она ощущала такой же холод, как и снаружи.
Она взглянула на Трембоуда и почувствовала, как на сердце у нее потеплело от огня безрассудной страсти. Бесита надеялась, что вскоре они сделают остановку и она отдастся ему под звездами такая, какая есть, - мокрая и продрогшая. Она готова все от него терпеть. Никто из ее любовников не был столь неистов, как этот! С Трембоудом она жила на высочайшем уровне смертельного напряжения.
Он вытащил ее из воды. Трембоуд был хорошим пловцом; впрочем, все, что ни делал волшебник, он делал хорошо.
Трембоуд разыскал лошадей и умудрился вывести их из потока на наносной песчаный бархан. Он заставил ее подняться с песка, где она лежала, рыдая о своей слепоте. Он вывел ее, спотыкающуюся на камнях, на берег реки, и теперь он идет вместе с ней по долине Ган, под этим пронизывающим ветром.
Луна спряталась за горами; Трембоуд спешился и вытащил Беситу из седла.
В темноте придется идти пешком, осторожно ведя лошадей под уздцы, чтобы не дать им ступить в какую-нибудь кроличью нору. Это плохо, потому что без лошадей проклятая ведьма их может настигнуть.
Трембоуд продрог, но отнюдь не наружный холод мучил его больше всего.
Нечто гораздо более холодное пронзало его при мысли о том, что будет, если их схватят.

Глава 40

Солдаты отдыхали, сидя вокруг костра. Они ели провиант, захваченный у 6агутов, пили виски и от усталости едва не валились с ног. Драконы улеглись с набитыми животами, драконопасы устроились между ними, и вскоре по лагерю разнесся дружный драконий храп.
Лагдален не спалось. Перед глазами вставали события прошедшего дня; она вспоминала, как ждала с табуном лошадей в десятках миль к западу и как небо вдруг побелело от чудовищной вспышки света. Они быстро поскакали к каньону и, когда прибыли, увидели на берегу Лессис и солдат Марнери среди вопящих багутов, беспомощно мечущихся по каньону между своими ослепшими лошадьми.
У Лагдален после вспышки все еще стояли перед глазами круги. Свет был ярче любой молнии, ярче солнца; он так ее поразил, что она до сих пор пребывала в страхе. Лессис объяснила ей это чудо, пока они помогали возводить стену. Ведьма собиралась высвободить энергию из вещества Твари Небытия, того самого, за которым они ходили в мертвый город Дуггут. Чтобы это проделать, Лессис требовалось совершить богохульство и использовать технику врагов, потому что розовая магия Островов не действует на вещество Твари Небытия, абсолютно чуждую ей субстанцию.
Вспышка ослепила багутов - кого на день или два, кого на недели или даже на годы. Они больше не представляют угрозы.
Это выглядело настолько невероятным, что порой Лагдален не верилось, что все это происходит с ней, а не снится в чудесном сне. Невозможно было представить, что каких-то несколько месяцев назад ее держали взаперти в Новициате, где она драила день изо дня полы и зубрила церковный катехизис.
Казалось, то была чья-то чужая жизнь, и происходило это совсем в другом мире.
Но дни, проведенные в седле, взяли свое; мысли Лагдален перепутались, и скоро она погрузилась в дремотное забытье.
Лессис не спала вообще, и нервы ее были напряжены до предела. Она допрашивала пленных кавалеристов из Туммуз Оргмеина, но они почти ничего не знали, Чародей вернулся к реке, когда внезапно появились драконы, но затем произошла вспышка и больше они ничего не видели.
Лессис скрежетала зубами от бессилия. Везение этого человека было бесконечным. Вероятно, он поплыл вниз по течению, и вполне может быть, вспышка на него даже не подействовала. Так или иначе, но проклятый чародей снова от нее ускользнул, и принцесса по-прежнему находится с ним. Это было непереносимо.
Но хуже всего было то, что вновь они понесли потери; там, у баррикады, которую они возвели в каньоне, смерть была много ближе, чем Лессис предполагала.
Мысль о том, что ее затея была пустой тратой сил и жизней, вызывала неотвратимую горечь. Когда все это закончится, она попросит годичный отпуск.
Будет пасти овец где-нибудь на высокогорной ферме, раз ни на что другое она уже не способна. Наконец наступил рассвет, она разбудила Лагдален и отправилась вдоль берега реки к югу на поиски беглецов.
Больше всего она опасалась, что обнаружит принцессу мертвой - утонувшей и выброшенной на берег. Утро было в самом разгаре, когда они достигли потаенного перевала в долину Ган, так и не увидев ни одного мертвого тела. Даже трупов лошадей им не попалось ни разу. У Лессис появилась надежда, что Бесита жива.
Ведьма спешилась и стала внимательно осматривать грунт под ногами. Трудно было отыскать нужный след, когда днем раньше здесь провели пятьдесят лошадей.
Но, в конце концов, она убедилась, что чародей и принцесса здесь побывали и отправились дальше, ведя под уздцы двух лошадей. Их следы были более отчетливыми, почти нетронутыми по сравнению с другими.
На вершине перевала проследить путь беглецов оказалось еще труднее; грунт здесь был тверже, и следов было оставлено великое множество.
Когда Кесептон со своими солдатами догнал Лессис, она отправила их искать след по краю вытоптанного участка. Потребовалось некоторое время, но в конце концов след нашли. Две лошади прошли по каменистому руслу реки, затем выбрались оттуда и направились к западу, в степь с невысокой травой.
Лессис почувствовала, как сердце ее упало. Чародей подался к каньонам. К вечеру он достигнет пепельной долины и к утру будет в каньонах. Шанс его там разыскать был невелик.
Вышло именно то, чего она и боялась. Полная катастрофа!
Солдаты ждали ее с лошадьми на краю утесов; они нервничали. Чтобы заварить чай и подогреть овсянку, развели костер. Драконы сидели возле утеса вместе с драконопасами.
Сердце Лессис было разбито. Они сражались так стойко, продвинулись так далеко, и все напрасно.
Подошел капитан Холлейн Кесептон, ведя под уздцы коня. Такой печали на лице леди он еще никогда не видел. Лагдален стояла в пятидесяти шагах от нее, придерживая лошадей и отвернувшись, - явный признак того, что Лессис усиленно размышляет. Но он должен был что-то сказать солдатам, солдаты ждали и нервничали.
- Леди, каковы ваши планы? - спросил он. Она казалась спокойной, почти беспечной:
- Чудесный будет денек, еще один чудесный денек. И на самом деле, в небе не было ни единого облачка. Кесептон ждал, пристально глядя на нее. "Все они ждут от меня приказаний", - подумала Лессис. Что ж, раз она взяла над ними командование, то действительно оставалась в этом смысле перед ними в долгу.
- На запад, - произнесла она наконец. - Он ушел на запад. Вы хорошо знакомы с пепельными землями, капитан?
- Нет, леди. Я служил на юге. До этого я никогда не пересекал Оон. На юге Оон граничит с Теитолом.
- И следовательно, границу надлежит уважать. Что ж, к западу лежит плоскогорье, засыпанное вулканическим пеплом; оно тянется далеко, до самой горы Кулак. Плоскогорье сильно изрезано каньонами, там целые лабиринты, где можно прекрасно спрятаться и тебя никогда не найдут.
- Вы хотите сказать, что нам его уже не найти? Она вздохнула. Ей очень не хотелось в этом признаваться.
- Я вышлю птиц, но к тому времени, когда они его обнаружат, он уже будет в безопасности.
Кесептон был удручен.
- Значит, мы все-таки проиграли, - тихо произнес он.
Она подавила тяжелый вздох. Шанс еще оставался, они могли еще вырвать победу из тисков поражения.
- Пока мы потерпели неудачу. Но сдаваться нельзя. Мы пойдем на север. Мы можем его поймать, когда он выйдет на лаву, ближе к Кулаку.
- На лаву?
- Это черная земля, где вода кипит в скалах и из расщелин вырывается пар.
Ее по-прежнему трясет, как в агонии. Там потребуется вся наша осторожность - мы будем рядом с крепостными валами на Кулаке; за территорией этой всегда следят, поэтому там полно патрулей.
- И там мы их попытаемся поймать?
- Не просто попытаемся. Мы их поймаем. Кесептон почувствовал чудовищную усталость. Погублены не только карьера, не только его отряд. Теперь он направляется прямиком к смерти, к границам Туммуз Оргмеина, к самому сердцу вражеской мощи. Но он не позволил выдать своих чувств голосом.
- Тогда я передам ваш приказ. Мы идем дальше, в черные земли.

Глава 41

Семь дней спустя они уже одолевали пространства, покрытые черной лавой; среди трещин и возвышенностей этих черных земель почти ничего не росло. Пять пиков горы Кулак хмуро взирали на мрачную пустыню внизу. Каждая из вершин была окружена фортами и изрыта туннелями; за ними темной звездой сиял Туммуз Оргмеин, город, властвовавший теперь над центральным районом Высокого Гана.
Прямо напротив места, где они находились, раскинулось плоское пространство голого камня, покрытого темно-серым песком. Оно протянулось почти на целую милю, а дальше вновь начиналась лава. Лишь случайные чахлые сосенки нарушали однообразие этого жестокого мира плоскостей и теней.
Релкин раньше думал, что пустыннее пепельных земель ничего в мире не существует, но там по каньонам и ложбинам росли кустарники и деревья, попадались даже небольшие участки травы, где можно было пасти лошадей. Здесь же не было ничего, кроме черного камня, местами еще теплого после страшного извержения, разрушившего когда-то огромную гору и оставившего на ее месте пятипалую вершину Кулака.
От Лагдален Релкин узнал название каждого из пяти каменных пальцев.
Пепельный конус слева был Фейгер, темно-серый треугольник с гладкими склонами.
Прямо перед ними находился Мор, зазубренный утес, покрытый у основания лавой.
Слева от него располагались спутники Мора - Лоу, Базук и Мик.
За этими вершинами, похожими на когтистую лапу, лежал огромный город.
Ночью они видели в небе отражение огней. Энергии, которыми управлял Рок, были велики чрезвычайно - они обеспечивали бесплатное освещение всего города.
В первую ночь, когда Релкин увидел огни, зрелище его напугало. Они с Лагдален отъехали от лагеря в сторону, вверх по склону, поболтать подальше от глаз взрослых.
Лагдален рассказала ему, что влюблена в капитана. Релкин погоревал по этому поводу, хотя и понимал, что тут уже ничего не поделаешь. Он любил Лагдален, прекрасно зная, насколько невозможной была ответная любовь. Она была на несколько лет старше, и родом из знатной семьи, тогда как у него семьи вообще не было, если не считать семьей Стодевятый драконий эскадрон.
Когда бы не возраст, он не посмотрел бы на все остальное. Но он был младше и чувствовал себя всего лишь юнцом, в то время как она была уже женщиной.
Поэтому он держал при себе те слова, которые мечтал ей сказать. Он понимал, что она посчитает их безрассудством и даже хуже - ребячеством.
Он слушал ее вполуха, глядя на фантастические огни, оттеняющие силуэты далеких гор; зарево от этих огней было, как огромный костер или древний вулкан, который вдруг начал действовать. Зрелище помогало заглушить боль от ее слов.
Но горше, чем слышать от Лагдален признание в любви к капитану, было видеть самого Кесептона, когда они возвратились в лагерь. Релкин испытывал к нему одно восхищение; это был человек, который снова и снова демонстрировал на полях сражений свою отвагу. Релкин никогда не смог бы возненавидеть его, так же как и не мог разлюбить Лагдален.
Но сейчас об этом лучше было не думать. Сейчас они нарушители, вторгшиеся в это царство лавы, где повсюду сотни шпионящих глаз, выискивающих малейший признак движения.
Релкин перевел взгляд на лежащее впереди поле лавы. Лессис все время требовала, чтобы за местностью внимательно наблюдали. В любой момент их добыча могла уйти из-под носа.
Релкин, сгорбившись, наблюдал за местностью; одним ухом он слышал, как капитан движется позади него вдоль развернутого строя солдат. Другим ухом он слышал, как ворчали, переговариваясь, драконы. Теперь их было двое;
Чектора оставили на берегу Оона. Лапы его сильно распухли, и он не мог продолжать поход, тем более по землям, покрытым лавой.
Далеко в небе кружился ястреб. Релкин знал, что птица летит сюда, чтобы передать донесение Лессис; ведьма и Лагдален расположились в лощине.
Леди была уверена, что Трембоуд направляется вверх по ближайшему к ним каньону и в любой момент может скрыться в долине. План был такой: как только он окажется в поле зрения, они быстро двинутся, чтобы перехватить его, окружить и взять в плен. Вот тут-то и настанет самый опасный момент: долина просматривалась с гор, и за ними в погоню непременно вышлют кавалеристов и бесов.
Чтобы это предотвратить, Лессис планировала разделить отряд надвое. В сопровождении двух солдат и Лагдален она сразу же отправится с Трембоудом и принцессой на юг. Остальные будут двигаться по краю лавы и отвлекут погоню. С двумя драконами они были серьезной силой, чтобы отразить нападение. Если, конечно, против них не выйдет большой отряд, которому помогают тролли. Тогда им придется двигаться как можно быстрее и попытаться скрыться от погони в каньонах.
Когда Релкин выслушал этот план впервые, он ощутил внутри пустоту. Он понимал, что все это равносильно смертному приговору.
Но ведь именно поэтому-то они и были здесь, разве не так? Они были героями, говорила Лессис, и они должны умереть, как герои, чтобы их могли увековечить барды, и баллады о них исполнялись в грядущих столетиях.
Капитан Кесептон, когда рассказал им план, выглядел очень спокойным, но это было спокойствие обреченного. Релкин видел, что капитан готов принять смерть. Смерть была предпочтительнее-военного трибунала и позора, который его ожидал, если бы он когда-либо возвратился в Аргонат.
Драконы долго ворчали и поначалу были угрюмы. Но сейчас они говорили о разных глупых вещах, например, о теплой погоде в этот ясный весенний день. Ни Несесситас, ни Базил о плане больше не вспоминали.
Все знали, что им суждено умереть, кроме разве счастливчиков, кавалеристов Джорса и Хукса, которых выбрали сопровождать Лессис и пленников.
По крайней мере, Лагдален выживет, утешал себя Релкин. Он представил ее матерью семейства, живущей с мужем, каким-нибудь аристократом из Марнери.
Вспомнит ли Лагдален о них? Вспомнит о молодом капитане? О драконе Хвостоломе?
О драконопасе?
Ястреб уже закончил свои дела в лощине и теперь лениво кружил, прежде чем улететь на восток. Лессис и Лагдален, приняв его сообщение, скоро тоже присоединились к отряду, следившему за горами и долиной.
Они ждали. Что-то Трембоуд запаздывал на встречу с судьбой. Лессис уже начала беспокоиться. Птица только что сообщила: две лошади, мужчина и женщина двигались вдоль каньона. Но ни один человек их пока не видел.
Она доверяла птицам, но понимала, что они не могли рассказать ей точно, те ли это люди или другие. Что если у Трембоуда были дублеры?
Чародей был хитер, он сбивал ее со следа уже десятки раз, так почему бы ему не выкинуть какой-нибудь очередной номер? Мучительные мысли такого рода шли и шли ей на ум. Всех этих солдат, этих героев и их драконов, всех их приходится принести в жертву ради того, чтобы поймать проклятого чародея и возвратить принцессу. Так было надо, это было необходимо для Аргоната, но лучше от этого не становилось.
Дальше разразилась катастрофа!
Они услышали горн, долгую низкую ноту, эхом прокатившуюся по равнине; звук шел из входа в каньон с другой стороны, из-под отвесных скал горы Мор.
Несколько мгновений спустя там появился эскадрон всадников, человек восемьдесят. Они скакали прямо через равнину, и красные флажки хлопали на концах их копий.
Когда они проехали полпути, из каньона выехали два всадника. Мужчина и женщина, оба в плащах, медленно двигались верхом на усталых лошадях.
Трембоуд и Бесита, сомневаться в этом не приходилось. Недостижимые для Лессис и ее планов. И не было никакого способа схватить их и удержать. Не станешь же драться с восьмьюдесятью кавалеристами на свежих лошадях.
Провал! Полный и окончательный!
Кесептон придвинулся ближе к Лессис. Лицо его потемнело от беспокойства.
- Что теперь, леди? Отдайте приказ, и мы возьмем их.
- И все погибнем без толку. Нет. Мы должны придумать что-то другое.
Кесептон бросил озабоченный взгляд на острые пики Штага и Кулака.
- Надо идти туда.
У Лессис свело скулы от напряжения. Отступать было некуда.
- Полагаю, что так. Хотелось бы мне, чтобы был какой-нибудь иной способ. Она подняла на него темные глаза и пристально посмотрела.
- У нас нет выбора, капитан. Мы не можем потерпеть здесь провал. Мы должны выполнить наше задание, от этого слишком много зависит.
Кесептон взглянул на пятерку зловещих пиков. Каждый из них кишел тысячами вражеских солдат, недостижимых за высокими стенами крепостей. Он не понимал, каким образом тут можно было что-либо сделать.
- Разумеется, - единственное, что он сказал.

Глава 42

Они прятались среди нагромождении застывшей лавы в полумраке у подножия горы Мор. Пятьюдесятью футами выше,. прямо над их головами, находились ворота Нижней крепости. Огромные крепостные валы увенчивали скалы над воротами. За ними ощетинились орудийные башни. В десятках бойниц и узких окон светились огни.
Внутри горы, врезанная в скалу, находилась основная часть цитадели; крепость строили рабы, когда-то она была главным оплотом Рока, обосновавшегося теперь в Туммуз Оргмеине.
Днем и ночью отряды всадников и пеших солдат входили и выходили из ворот; топот ног и лошадиных копыт эхом отражался от скал. Лессис видела, как Рок стягивает к городу огромную армию, готовя удар против Аргоната.
Перемещался отряд только в сумерках; Лессис чарами наводила туман, и так, под его защитой, они пересекли последние километры плоскогорья, направляясь к омуту тени, скрытому у подножия горы. Двигаясь по проторен-ной дороге, ведущей к крепости, они не привлекали внимание шпионов.
Теперь все зависело от ее умения создать иллюзию. Их было всего лишь двадцать солдат, горстка драконопасов, два дракона, девушка и старуха. В крепости горы Мор, по оценкам Лессис, находилось около двух тысяч солдат и, вероятно, столько же бесов.
Лессис набирала отряд только из добровольцев. К ее удивлению, все солдаты шагнули вперед, даже кавалеристы из Талиона.
После всех надежд, которые она обманула, солдатам было вновь не жалко положить свои жизни в этой последней отчаянной авантюре. Не нужны были ни речи, ни заклинания; они готовы были идти хоть на край света, если потребуется.
Трембоуд с Беситой прошли в ворота за несколько часов перед ними; Лессис была уверена, что их продержат в крепости всю ночь и поведут к Року только на следующее утро. Захват принцессы хоть и был важен, но Лессис знала, что Рок постоянно занимался тысячами подобных операций.
Лессис прошла вперед, к самому краю глубокой расщелины, и отцепила трех маленьких летучих мышей, которых носила в волосах. Что-то тихо пропищав на их языке, она выслала мышей в ночь.
Крепость была огромна. Лессис надеялась, что крохотные умишки этих летучих созданий справятся с той информацией, что ей требовалась. Правда, на поиски Трембоуда у них могло уйти слишком много времени, если учесть, что, возможно, она ошибалась в своих предположениях относительно планировки крепости.
В ожидании летучих мышей Лессис пыталась рассеять свои опасения, мысленно прослеживая их путь.
Все зиждилось на одном-единственном несомненном факте. Трембоуд, вероятнее всего, чувствует себя в полной безопасности. Внутри крепости, охраняемой тысячами солдат, он наверняка думает, что лишь огромная армия может его достать. А по эту сторону Оона таких армий просто не существует.
Естественно, он будет рад возможности вымыться, побриться и переодеться в чистое.
Лессис знала его привычки - чародей был человеком столичным, этаким денди, для которого главное - внешний вид. Он, как и принцесса, с радостью избавится от потных одежд, в которых пересекал степь. Первым делом он примет горячую ванну.
Затем отобедает с главным смотрителем ворот. Все этого, несомненно, ждут, и ему будет что рассказать перед алчущей аудиторией; ведь офицеры стражи и особенно офицерские жены всегда жаждут услышать о приключениях в роскошных городах юга. Жизнь в Туммуз Оргмеине была не слишком-то радостной для этих женщин и их семей. А наутро Трембоуд отправится на аудиенцию к Року.
Лессис невесело усмехнулась.
Вернулась первая летучая мышь. На несколько секунд она повисла, уцепившись Лессис за волосы, что-то пропищала ей в ухо и улетела охотиться на мошек, чтобы поддержать силы. Единственное, что она сообщила, это то, что крепость - место весьма запутанное, и мышь совсем растерялась там внутри. В общем, ничего стоящего.
Лессис стиснула губы, продолжая надеяться вопреки всему.
Несколько мгновений спустя вернулась вторая мышь; на этот раз новости были хорошие. Мышь преодолела лестницу и достигла самого верхнего этажа крепости.
Затем она пронеслась через комнаты, битком набитые людьми.
Разумеется, там принимали Трембоуда. Затем мышь прогнали через окно, и она сразу же возвратилась к Лессис. Ведьма гладила ее маленькую головку, остерегаясь острых, как иглы, зубов. Летучие мыши хоть и трудолюбивые существа, но в любую минуту готовы укусить. Глаза ведьмы и мыши встретились, мышь пропищала ей что-то бессмысленное и взмыла вверх, добывать себе пищу.
Услышав за спиной шум, Лессис мгновенно повернулась: позади стоял сержант Дьюкс. Ведьма напряглась, рука ее была готова метнуться к кинжалу, но тут она разглядела, что меч его вложен в ножны и поза сержанта не таит никакой угрозы.
В то же время лицо его выражало полное уныние, как на похоронах.
- Все ли готово, сержант? - спросила она.
Он подошел ближе, взгляд его горел странным огнем.
- Вы ведь так ничего и не рассказали? - прошептал он. - Капитану.
- Нет.
Лицо его не изменило выражения, но Лессис почувствовала, как он внутренне содрогнулся.
- Но почему?
Лессис улыбнулась; краем уха она услышала верещание летучей мыши, которая возвращалась с задания.
- Сержант Дьюкс, вы сильный человек и у вас доброе сердце. Я думаю, что вас просто сбили с пути эти горячие головы из Талиона. Я заранее предполагала от этих людей что-то подобное. Вы слишком переутомились, вот и все.
- И все это вы скажете в своем рапорте? Если мы вернемся.
- Я не стану упоминать об этом инциденте в рапорте, сержант. И потом, еще неизвестно, доживу ли я до этого рапорта.
- Не понимаю.
- Легионам нужны такие люди, как вы, сержант, и не мое это дело - губить вашу карьеру. Инцидент исчерпан. Считайте, я все забыла. Постарайтесь забыть и вы.
Он стоял, мотая головой; в нем все еще кипел гнев, - Вы околдовали нас, всех солдат, они словно оцепенели.
- Они герои, сержант, так же, как и вы сами. Их будут помнить и петь о них сотни лет. Он скорчил гримасу.
- Да, но мы уже будем мертвые. Талионцы насчет этого были правы.
- Мы не умрем, я попытаюсь что-нибудь сделать. Главное, это собраться с духом. Враги теперь ослабят охрану. Они думают, что мы уже где-то по дороге на юг, преследуемые черной кавалерией.
Дьюксу очень хотелось, чтобы так оно и было.
- Все, чего я прошу, сержант, это чтобы вы, когда придет время, сделали свое дело. А время, думаю, придет скоро.
Вернулась третья летучая мышь и, сев ей прямо на волосы, пропищала свой коротенький рапорт.
Дьюкс вздрогнул и отвернулся.
Лессис погладила маленькому созданию голову и отпустила охотиться в небо.
Теперь она знала не только где разыскать Трембоуда, но даже каким образом ускользнуть, когда она его схватит.
Пробил час сделать завершающий ход.
Лессис с Дьюксом проверили дорогу и, убедившись, что на ней никого нет, направились к воротам. За ними шли солдаты, все десять, в туниках и простой обуви, с обритыми головами, как у воинов Теитола. Солдаты были связаны вместе ремнями багутов, от шеи к запястью, как и любая другая группа невольников, держащая свой печальный путь через степи к этим адским вратам. Только ремни их, в отличие от ремней невольников, были без узлов.
Сзади ехали двое конников, раздетые до пояса, как батуты, с саблями в ножнах у пояса.
Дьюкс также был одет, как багут; в руке он держал плеть, которой щелкал над головами "рабов", осыпая их отборной багутской руганью.
Лессис внимательно оглядела сборище. Кажется, она ничего не упустила.
Дьюкс в точности походил на погонщика рабов: такая же резкость в лице, хотя для кочевника он выглядел слишком белокурым и бледным.
В сумках у всадников была дюжина коротких мечей, спрятанных до поры до времени.
Лессис постоянно ощущала, что, пока они выбираются из тумана, за ними наблюдают десятки глаз. Теперь все зависело от ретивости часовых: станут ли они поднимать тревогу. Подобные группы приходили довольно часто, хотя эта свалилась вроде бы ниоткуда.
По одному-единственному сигналу горна десятки лучников могли выйти на крепостные валы, и тогда не миновать гибели. Лессис старалась не думать ни о лучниках, ни о стрелах, ни о том, что она будет чувствовать, когда они вонзятся ей в спину.
Но горн так и не заиграл.
Наконец они достигли ворот. Дьюкс постучал в них рукояткой плети, и изнутри в ответ промычали:
- Кто идет? Лессис ответила на резком наречии Теитола:
- Невольники, хорошие сильные невольники для Рока. Открывай.
Изнутри послышался шум.
У солдат, остановившихся перед воротами, напряжение выросло до предела.
Если бы их сейчас раскусили, то истребили бы в считанные секунды. Или того хуже - взяли в плен.
Часовой возвратился.
- Начался комендантский час, ворота можно открыть только по специальному разрешению.
- У меня есть предписание, дурачина. От самого Трембоуда.
- Ага, очередная работа доблестного Трембоуда? Нынче ночью только про него и шумят! Он здесь всего несколько часов, а все уже с ума посходили.
Лессис пожала плечами.
- Эти рабы его, но он еще должен за них заплатить. Маленькая дверца, вделанная в ворота, приоткрылась; скрипнули несмазанные петли.
- Заткни свой недовольный рот, женщина! Чтобы какие-то багуты жаловались на доблестного Трембоуда!
- Доблестный Трембоуд должен мне за этих людей. Если он впредь собирается покупать в кредит у работорговцев Гана, пускай расплачивается.
- Да заплатит он тебе, не волнуйся. - Часовой исчез. Парень был низкорослым, но плотным и сильно походил на беса. Глаза его были неестественно велики и, казалось, вылезали из черепа; рот и зубы размерами также явно не подходили для его челюсти.
- Ну, показывай, что у тебя за товар, - рявкнул он, появляясь с плетью.
Солдаты опустили глаза, сохраняя молчание и покорность.
- Так-так, - сказал часовой и выдернул из колонны молодого светлокожего парня.
- Предатели с побережья, - сказала Лессис, бросая взгляд за ворота, пока стражник ощупывал "пленника".
- Что, собирался куда-то в другое место? Небось не хочется к нам, а?
Отрежут тебе кое-что и посадят в славненькую такую клетку. Полгода максимум, и тебе крышка. Хотя Рок все равно истребит всех ваших на побережье.
Лессис заметила, что другие стражники в караулке играют в кости; никто из них не обращал внимание на происходящее у ворот. Часовой пихнул солдата обратно в строй и затем обменялся долгим медленным взглядом с Дьюксом, который подался вперед, чтобы оттолкнуть стражника от "рабов".
Глаза их яростно сверлили друг друга. Часовой смачно сплюнул и повернулся к Лессис.
- Ладно, давай сюда предписание.
Лессис сунула руку под плащ, но вместо бумаги вытащила оттуда кинжал и всадила стражнику в горлу; тот забулькал, и Дьюкс прикончил его, ударив сзади по голове и повалив на дорогу.
"Невольники" сгрудились вокруг лошадей; послышался лязг оружия. Каустрэп, кузнец, нагнулся и поднял меч часового; остальные уже вломились внутрь.
В караулке завязалась короткая схватка. Стражники по-прежнему увлеченно играли в кости, когда на них, будто снег на голову, обрушились воины Марнери.
Помогла внезапность, стражников быстро вывели из строя, а оружие их забрали себе.
Отряд Лессис веером развернулся возле ворот, продолжая оставаться невидимым для вражеских глаз. В этот час на нижнем этаже горной крепости было тихо. Разве что можно было наткнуться на какого-нибудь случайного стражника, одиноко шагающего дозором.
Лессис порадовалась за своих летучих мышей; план места они передали довольно точно. За главными воротами глубоко в гору уходил широкий проход со сводчатым потолком. Вдоль прохода тянулись многочисленные деревянные двери со стальной арматурой. Светильники через каждые пятьдесят шагов были здесь единственным освещением.
Лессис послала Лагдален назад, за ворота, чтобы дать сигнал остальным солдатам и драконам, поджидавшим внизу.
Те вышли из укромного места и двинулись вверх, к воротам, которые распахнули, чтобы их пропустить.
Но в последний момент наверху кто-то выглянул и увидел драконов. Мгновенно раздался сигнал тревоги.
Оказавшись за воротами, Лессис повела отряд по проходу, выходящему к основанию широкой лестницы. Распахнулась дверь и внезапно появился какой-то бесенок, несущий поднос с бокалами. Из зала за ним несся шум, исходящий от многочисленных бесов. Бесенок остановился как вкопанный, глаза на его сплющенной рожице вылезли из орбит; затем он с грохотом уронил поднос и принялся вопить.
Стрела арбалета, выпущенная драконопасом Релкиным, вошла ему в глотку, и бесенок рухнул на каменный пол. Лессис осторожно прикрыла дверь, за которой пировали бесы; они так и не оторвали глаз от своих тарелок.
Но наверху несомненно уже подняли тревогу, и надо было двигаться быстро.
Стараясь не шуметь, они взбежали по ступенькам на лестничную площадку, а затем на третий этаж.
Шума здесь тоже хватало. Двери открывались и закрывались, из коридоров слышались голоса. Над собой они услышали грохот шагов по лестнице и чьи-то громкие разговоры.
А затем кто-то внизу обнаружил мертвого бесенка. Последовал яростный рев, шум усилился, бесы заволновались.
- Быстро, - скомандовала Лессис, устремляясь бегом по лестнице на четвертый этаж.
Она начала уставать. Сказывалась долгая, утомительная погоня.
- Газак! Дракон! - завопил чей-то голос; повсюду с треском захлопали дверей. Теперь рев голосов доносился со второго этажа.
- Газаки! Драконы!
На четвертом этаже им встретилась пара стражников; глаза у тех полезли на лоб; стражники развернулись и побежали при виде Лессис в окружении Кесептона, Уилда и Каустрэпа со сверкающими клинками в руках.
Открылась еще одна дверь, оттуда появился человек, но, заметив Несесситас, идущую следом за Каустрэпом, отшатнулся и запер дверь изнутри. Лессис остановилась; сделать сейчас ошибку было смерти подобно. Она взглянула налево, потом направо и выбрала правую сторону. На первом же повороте, где коридор разветвлялся в двух направлениях, им повстречались пять бесов и стражник; те мало что соображали от страха. Другого стражника словно ветром сдуло.
Сверкнули мечи, Кесептон положил ближайшего беса, остальные бросились наутек, и стражник за ними. Лессис и прочие двинулись следом по коридору.
Раскрылась очередная дверь; Лессис услышала шум празднества и оживленный гомон множества людских голосов.
Перепуганные бесы в одежде прислуги бежали с воплями впереди них. Какой-то солдат в черной форме Туммуз Оргмеина выхватил меч, но тут же был убит Лиеполом Дьюксом.
Скоро они достигли широких двойных дверей. Из-за них раздавался гул многочисленных голосов. Сигнал тревоги досюда еще не долетел.
Лессис повернулась к ближайшему дракону; им оказался Базил из Куоша.
- Сэр Базил, будьте добры, выломайте эти двери!
Блеснули клыки, Базил шагнул вперед и уперся в двери плечом. Они покачнулись, но выстояли. Базил ругнулся, отступил назад и бросился снова. Тут уж двери не выдержали. Распахнулись они так внезапно, что огромная туша Базила пролетела вперед, опрокинулась и громыхнулась на пол прямо перед четырьмя сотнями пар перепуганных глаз.
Над распростертым драконом стоял стражник и держал церемониальную пику, но он был так ошарашен, что через секунду просто рухнул в беспамятстве.
Зал превратился в ад. Двести жен стражников возопили в едином вопле. Их мужья либо кричали заодно с ними, либо пытались выхватить оружие и защищаться.
Стол, за которым сидел чародей Трембоуд, был самый ближний от входа.
Трембоуд, надо отдать ему должное, не стал удивляться слишком долго. В одну секунду он осознал опасность, понял, на какой неслыханный риск пошла ведьма, встал и, вырвав Беситу из кресла рядом, бросился к ближайшим дверям.
Принцесса вскрикнула в шоке, на полуслове оборвав диалог с женой верховного смотрителя по поводу фасонов в Кадейне.
Краем глаза она увидела дракона и девушку с решительным выражением лица и коротким мечом в руке, которая прыгнула на стол, загораживая Трембоуду путь.
Чародей ругнулся, выпустил Беситу из рук, и она рухнула на пол.
Лицо девушки Бесите было смутно знакомо; кажется, она ее видела в Марнери, девушка из какой-то высокопоставленной семьи, служит в Новициате. Пока принцесса лежала на полу, пытаясь отдышаться, она видела, как Трембоуд с кинжалом набросился на девушку и одновременно попытался ударить ее ногой.
Девушка увернулась от кинжала и парировала удар своим собственным.
Трембоуду пришлось уйти в сторону, чтобы избежать следующего броска.
Какая-то женщина, убегая, споткнулась и толкнула Трембоуда в бок. Он схватил ее и отпихнул от себя; она закрутилась волчком и повалилась на девушку.
Они вместе упали на пол.
Беситу рывком подхватили с пола и через служебный вход потащили из зала.
Когда принцесса скрылась за дверью, Лессис была всего в нескольких ярдах позади, отчаянно пытаясь протиснуться сквозь толпу впавших в панику женщин.
Лессис была на грани того, чтобы закричать от расстройства. Ведь на этот раз они были так близко! Она показала на служебный вход Кесептону, стоящему на другой стороне зала.
- Через эту дверь! - прокричала она.
Кесептон стал расталкивать благородных дам, не обращая внимание на рвущиеся платья и кружева.
Лессис освободилась от вцепившейся в нее жирной тетки, неистово надрывавшей глотку. Остальные тоже пробивались через толпу, чтобы присоединиться к ним.
Стол с грохотом опрокинулся, и тарелки с приборами разлетелись по сторонам.
Сталь зазвенела о сталь; это стражники, наконец-то собравшись с духом, вспомнили про оружие, выхватили мечи и вступили в бой с нежданным противником.
Драконы тоже вооружились мечами, и абсолютно все, включая столы, в момент было изрублено в щепки.
В дальней части зала голосила толпа мужчин и женщин, скопившихся перед окнами. Некоторые пытались спастись через них.
Лагдален была теперь рядом с Лессис; они устремились по служебному коридору и проникли в главные кухни через широкий дверной проем с распахнутыми настежь дверями.
Здесь их встретил еще больший хаос. Бесы и поварята полезли на стены.
Шеф-повара скрючились под столами.
В дальнем углу Трембоуд отворил низкую дверь, ведущую в винный погреб.
Сперва он протолкнул внутрь Беситу, затем проскользнул сам и насмешливо поманил Лессис рукой.
Ведьма оказалась у двери секундой позже и услышала, как задвигаются тяжелые засовы. Ее попытка удержать их заклинанием была сорвана: чародей разрушил ее чары и вбил засовы на место.
Сердце у Лессис опустилось; засовы изнутри означали, что из погреба есть другой выход. Она оглядела помещение безнадежным взглядом. Никакая магия не могла открыть эти засовы меньше чем за час. Значит, снова придется ломать.
Драконы уже подошли. К несчастью, дверь была слишком низкой, чтобы дракон мог как следует упереться в нее плечом. Хвостолом попробовал один раз, но или дверь была слишком крепкой, или сам он был не в состоянии ударить изо всех сил.
Несесситас попыталась ударить ногой, но отскочила лишь пара щепок.
Релкин, стоявший возле мясницкого чурбана, крикнул драконам и подтолкнул к ним по полу два огромных ножа. Ножи были в самый раз для драконьих лап; в воздухе замелькали щепки.
От главного входа до кухни долетел шум погони. Протрубил горн, и вломилась дюжина вооруженных бесов.
Солдаты Марнери встретили их обнаженной сталью, и стычка возобновилась.
Все больше и больше бесов устремлялось на кухню; Лессис поняла, что если противника не сдержать, то солдаты долго не выстоят.
- Несесситас, - закричала она, - блокируй двери!
Зеленая дракониха выпустила нож и схватила длинный кухонный стол. Действуя им как тараном, она выдавила с дюжину бесов обратно через дверь в коридор.
Затем она вклинила стол в дверной проем. Так он там и остался, образуя преграду на пути к кухням.
Сражение продолжалось поверх стола, но теперь солдаты Марнери во главе с Кесептоном и Дьюксом находились в более выгодном положении. Мечи их взвивались и опускались, рубя бесов и кавалеристов, которые оказались зажатыми между столом и дверью.
Тем временем Базил почти одолел дверь в погреб; брусья разлетались под ударами тесака в его огромной лапе.
Труба в коридоре затрубила опять. Грохотали возбужденные голоса. Лессис поняла, что к врагам прибыло какое-то подкрепление.
Она дала Базилу знак остановиться, протянула руку через разбитую дверь и отодвинула засовы.
Дверь открылась.
Какой-то голос вдали прокричал: "Дорогу Хого!" - и Лессис почувствовала, как по спине ее пробежал озноб.
Она схватила Лагдален и потащила за собой. Релкин последовал за ними.
- Да скорей же, детка! - сердито пробормотала она, входя в винный погреб.

Предыдущая страница 14 Следующая страница


15 Кристофер Раули

У входа в кухню группа бесов в замысловатых масках толкала к взломанной двери металлический ящик на колесах.
Кесептон и Дьюкс обменялись недоуменными взглядами. Лейтенант Уилд пожал плечами. - Это еще что за чертовщина? - произнес атаман Йортч.
- Бросайте все, и за мной в эту дверь! - закричала Лессис, понимая, что уже слишком поздно. Релкин заколебался, и Лессис грубо затолкала его вовнутрь.
- Бежим! - прошипела она и ринулась в глубину погреба.
Металлическая крышка ящика с грохотом откинулась, и какая-то приземистая тварь, похожая на черную тыкву с вертикальными красными полосками, целенаправленно поползла вперед.
Солдаты в изумлении уставились на нее.
Голова твари была узкой и торчала над плечами, как огурец. Зеленый язык ежесекундно высовывался из влажного отверстия спереди. Красные глаза на макушке блестели словно пуговицы.
- Мерзость! - громко произнес Каустрэп. И вдруг тыквенное тело твари разбухло, увеличившись вдвое. Кожа натянулась, будто воздушный шар, и затем лопнула со странным глухим звуком.
Серое облако испарений вмиг заполнило кухню, словно некая живая субстанция. И вместе с ним разлилась такая невообразимая вонь, какую даже представить никто не мог.
Зловоние было как бы сгустком самых отвратительных запахов и сшибало наповал с ошеломляющей силой. Солдаты рухнули на колени, закашлялись, стали неудержимо блевать и скоро замерли в неподвижности.
Базил поначалу изумленно пялился на эту картину, но секундой позже запах настиг и его. Глаза дракона вылезли из орбит, ноздри будто бы опалило, в ушах стоял страшный рев. Это ревел он сам. Потом он стал оседать, чернота все разрасталась, пока не поглотила его целиком. Релкин видел все это через дверной проем.

Глава 43

Потайной выход из винного погреба с виду был как обычная бочка. К счастью, Трембоуд слишком спешил, чтобы его хорошенько закрыть. Он открылся, когда Лагдален проходила мимо и слегка задела его.
Лессис вознесла благодарственные молитвы Великой Матери за то, что она не оставляет в беде своих верных слуг. А то последнее время Лессис начала уже было в этом сомневаться.
- Теперь быстро туда, внутрь. Релкин, не дыши! У мальчишки пострадали глаза.
- Пожалуйста, леди, скажите, что это было?
- Полезай внутрь, у нас нет времени. Это Хого. Все, кто остался на кухне, обречены - их схватят.
- Ящик был такой маленький, я не думал...
- Ты лучше пошевеливайся, господин Релкин! Он полез вперед, Лессис протиснулась за ним. Бесы уже надвигались на них с факелами и обнаженными мечами.
Бочка скрывала узкую дверь, ведущую в небольшой коридор с каменными стенами и полом. Лессис с силой давила на засов, чтобы закрыть потайную дверь, но про-деть его сквозь накладку было не так-то просто; видимо, поэтому Трембоуду в спешке не удалось с ним справиться. Бесы колотили по бочке снаружи, кто-то уже принялся дергать дверь. Релкин вмиг оценил ситуацию: у леди было недостаточно сил, чтобы вставить засов на место. Он оттеснил ее В сторону и ударил по засову ребром ладони.
Тот встал на место, и бочка оказалась закрытой. Лессис пыталась справиться с дрожью, охватившей все ее существо. Еще один миг, и они столкнулись бы с бесовскими мечами и копьями.
- Спасибо, господин Релкин, вы молодец! Релкин сжимал ушибленную о засов руку, пытаясь не закричать от боли.
- Я сам виноват, что замешкался. Потому что сразу не понял.
Лессис восстановила дыхание и обследовала место. Времени прохлаждаться не было.
Темнота была как смола, холод стоял неимоверный, и пахло сыростью. Лессис подняла кольцо на правой руке и пробормотала заклинание силы. Слабый свет зажегся внутри маленького голубого камня, и их тени вытянулись вдоль длинной темной галереи. Света хватало ровно на то, чтобы разглядеть дорогу.
- Хого - это кто, миледи? - спросил Релкин.
- Очередная пакость из лаборатории Рока. Он испускает такую жуткую вонь, что большинство людей падает в обморок. Драконы тоже вряд ли против него устоят, хотя тролли, похоже, не подвержены его действию.
Взглянув Лагдален в лицо, Лессис забеспокоилась.
- Сейчас нет времени объяснять. Теперь только мы втроем сможем выполнить нашу задачу. Изловить мага придется нам.
- Неужели одни мы и остались? - произнес Релкин, как будто и сам не знал.
- Боюсь, что так.
Лагдален была не столь простодушна, как Релкин, и промолчала. Но ей очень хотелось знать, как они одни собираются победить многочисленную армию Туммуз Оргмеина.
Позади них уже работали топоры, взламывая потайную дверь. Бесы не собирались их оставлять в покое.
- Сюда, - сказала Лессис уверенно и направилась по коридору.
Релкин и Лагдален последовали за ней. Они подошли к развилке с другим коридором. Звук топора за их спинами достиг максимальной силы.
- Скорее! - сказала Лессис.
Они повернули за угол, и после секундного размышления она повела их по другому коридору.
Где-то впереди они услышали женский голос; в нем звучала мольба. Ему громко отвечал грубый мужской бас.
У Лессис забилось сердце.
- Это они. - Она ускорила шаги. Они обогнули еще один угол. Голоса стали ближе.
Сзади раздался грохот и торжествующий звероподобный рев.
Они еще раз свернули за угол и увидели, как мужчина в белой рубашке и черном трико помогает женщине в зеленой ночной сорочке подниматься по приставной лестнице; лестница вела к люку, из которого струился желтый свет.
Они побежали к лестнице; Трембоуд отвесил женщине могучий хлопок под зад, и та с воплем исчезла в люке.
Лессис прыгнула на ступеньки и стала карабкаться вверх, зажав кинжал между зубов.
На этот раз чародею не улизнуть!
Но он был уже наполовину в люке. Посмотрев вниз, он увидел ведьму и побелел от ужаса. Судорожно передернув плечами, он продолжал подъем.
Лессис выхватила из зубов кинжал и ударила мага в подошву, Трембоуд издал страдальческий вопль и лягнул ее неповрежденной ногой.
Лессис сорвалась с лестницы, чародей, потеряв равновесие, чуть было не свалился сам. На мгновение он закачался, но тут его пальцы поймали лодыжку Беситы, и этого было достаточно, чтобы схватиться другой рукой за ступеньку.
Через мгновение он захлопнул на люке крышку и уселся на нее сверху, сжимая ногу и подвывая от боли.
Лессис, сорвавшись с лестницы, угодила прямо на Релкина, и оба они растянулись на каменном полу. Никто из них серьезно не пострадал, и через пару секунд они с помощью Лаг дален были уже на ногах. Сверху раздавались вопли Трембоуда.
Для Лессис это означало очередную неудачу. Она не знала, что делать.
Положение становилось критическим.
- Они приближаются, - произнесла Лагдален.
Действительно, где-то неподалеку двигалось огромное множество бесов, их ужасные голоса эхом отдавались в каменных коридорах.
В тот момент, как захлопнулась крышка люка, погибли почти все ее надежды.
Трембоуд получил предупреждение, чародей знал, что она идет за ним по пятам, и все-таки он был в безопасности. Теперь все силы врага поднимутся в погоню за верховной ведьмой, раз она оказалась в ловушке. Как могла она надеяться ускользнуть?
Она покончит с собой, но не дастся им в руки - нельзя позволить выдать секреты этому жуткому Року, или того хуже, его создателям в их далеких холодных монастырях. Но она была не одна, на ее попечении находилось двое молодых людей, в сущности детей, и она не могла так просто бросить их на погибель.
Они бросились бежать; Лессис двигалась впереди, освещая дорогу слабым светом камня в кольце. Топот полчища бесов раздавался все ближе.
Они достигли развилки и собрались было свернуть направо, когда в нескольких ярдах впереди распахнулась дверь и оттуда вырвался свет. А вместе со светом появилась пара солдат с обнаженными мечами.
- Вот они! - закричал один, и несколько бесов выскочили за ними следом, высоко поднимая сабли.
- Бежим! - воскликнула Лессис, толкая Релкина в противоположную сторону.
Они побежали; бесы их почти догоняли, когда коридор внезапно изогнулся и пошел под уклон, а затем Закончился у коротких перил и обрыва, ведущего в темную бездну.
- Ловушка! - простонал Релкин, разворачиваясь назад и поднимая меч.
Лессис остановилась у перил, сердце ее переполнял мрак. Она чувствовала, что еще немного - и сдастся. Чувство это было невыносимо странным. Никогда раньше она не была столь близка к поражению.
- Прыгайте! - сказала Лагдален. - Там внизу должна быть вода.
Девушка была права. В Лессис проснулась надежда, хоть слабая, но надежда.
- Ты права. - Лессис приготовилась перелезать через перила. Релкин продолжал стоять лицом к бесам, держа в руке меч.
- Лагдален права, молодой человек, мы прыгаем.
Но тут бесы набросились на них, меч Релкина взметнулся, ударившись о саблю, отразил другую и саданул по шее ее владельца. Релкин почувствовал сбоку еще одного беса, увильнул в сторону, поскользнулся и - упал за перила, в темноту бездны.
Он падал, а перед его глазами стояла Лессис, сраженная бесовским мечом.
Затем тьма поглотила его, он почувствовал сильный удар и оказался в холодной воде.
Релкин ушел в глубину, ногами вперед, а затем с трудом выбрался на поверхность. Удар был жестким, тело болело.
Он судорожно стал ловить воздух и несколько минут отплевывался; наконец ему удалось глотнуть воздуха своими измученными легкими. Внезапно чья-то рука схватила его за плечо, и он с трудом повернулся. Это была Лагдален.
- Где она? - спросила девушка.
Он не ответил, потому что еще до конца не мог справиться со своим дыханием.
Но Лагдален уже что-то разглядела в воде - свет от кольца, который поднимался к поверхности неподалеку. Она отвернулась от Релкина и поплыла на свет. В одно мгновение она приподняла Лессис над водой. Леди была без сознания.
Наконец Релкин набрал достаточно воздуха, чтобы заговорить.
- Я видел, как в нее попали мечом. Она ранена. Лессис задыхалась.
- У нее сильное кровотечение. Рана в боку. - Лагдален поддерживала ее на поверхности. - Мы должны вытащить ее отсюда.
Рядом раздался всплеск.
- Бесы, они бросают вниз камни.
- За мной. - Релкин быстро поплыл по направлению к бледно-зеленому пятну света, которое заметил в пятнадцати футах от них.
От камней по воде побежали волны, они накатывали на них сзади, пока Релкин и Лагдален медленно удалялись от подножья скалы, таща за собой леди.
Высоко над ними заметался свет фонарей; Лагдален посмотрела вверх и увидела множество фигур, столпившихся на небольшом выступе. Но прежде чем беглецов смогли разглядеть, Лагдален почувствовала, как ее пятка коснулась чего-то твердого. Она встала на скользкую каменную поверхность, и Релкин помог ей вытащить Лессис из воды; они находились в каком-то туннеле, наполненном бледным фосфоресцирующим сиянием от слизистой поросли, которая густо покрывала стены и потолок.
Пол туннеля был устлан песком, здесь и там из песка торчали какие-то непонятные полузасыпанные предметы.
Фонари уже опустили почти до самой воды, и в туннеле стало светлее. Он уходил в темную глубину, слегка загибаясь вправо.
- Надо идти вперед, - сказал Релкин. Лагдален покачала головой: она осматривала рану Лессис, подсвечивая себе ведьминым кольцом.
- Она не сможет долго идти, смотри. Это было правдой. Из глубокой шестидюймовой раны поперек нижних ребер текла кровь.
- Мы можем остановить кровотечение? Она погибнет, если мы этого не сделаем.
Лагдален, ничего не ответив, сорвала с себя мокрое платье и принялась рвать его на полоски.
Фонари снаружи убрали. Должно быть, наблюдатели убедились, что никто не плавает в этом глубоком омуте.
Лагдален за последние дни сделалась неплохим лекарем. Она видела, как Лессис бинтовала раны солдатам. Теперь она сама принялась за работу. С помощью Релкина она сумела перевязать рану за какие-то несколько минут.
Платье ее теперь было вконец загублено, и Лагдален осталась в одной тонкой сорочке из хлопка, тоже мокрой до нитки. Она съежилась, обхватив плечи руками, но не смогла унять дрожь.
Релкин снял с себя форменку, выжал из нее воду и обернул ею Лагдален. Она пробовала отказаться, но он настаивал.
- Ты так дрожишь, что сводишь меня с ума. Надень. На Релкине все еще оставались кожаные безрукавка и штаны, правда, мокрые. Когда они высохнут, он еще успеет согреться. Если они вообще когда-нибудь высохнут в этом холодном и влажном месте.
- Ну, теперь нам пора, - сказал Релкин. Он взял Лессис на руки. Она оказалась удивительно легкой и весила не больше ребенка. Затем они углубились в туннель под горой. Лагдален шла первой.

Глава 44

В пятке у Трембоуда пульсировала боль. И что особенно действовало ему на нервы и подрывало чувство собственного достоинства - из-за повязок было невозможно носить башмак. Поэтому его ступня была упакована в нелепую комнатную туфлю у хирурга при воротах Мор. Но несмотря на боль, он пытался стоять прямо и ходить не слишком прихрамывая. Рок был нетерпим к человеческим недостаткам, особенно к болезненным ранам.
Несколько лет назад один бедняга из младших магов чихнул в его присутствии. Он тут же отправился в Бездну, чтобы лишиться ушей и языка и превратиться в глаза Рока. История эта имела множество продолжений, поэтому-то Трембоуд и делал все, чтобы не обращать внимания на вспышки боли в своей проколотой пятке. Проклятье ведьме!
Солдат ударил тяжелым молотком по стальной плите. Перед Трембоудом раскрылись огромные двойные двери. Угрюмые стражники, исполинские солдаты, чем-то напоминающие троллей, дали ему знак войти.
Главный зал освещался через высокие узкие окна. За ними был виден уходящий вниз амфитеатром город. Посреди зала, доминируя над всем остальным, стояла металлическая решетка, окружавшая трубу Рока.
А вот и он сам. В горле мага застрял комок, вовсе не от любви к нему.
Идеальная сфера из черного мрамора, тридцати футов в диаметре, внутри которой и обитало это злобное мыслящее существо по имени Неумолимый Рок. Созданный Повелителями в их темной цитадели. Рок был некой проекцией самих создателей, подчиненный только им и предназначенный, чтобы расширить их господство над миром.
Труба была открыта с одной стороны, чтобы те, с кем Рок желал побеседовать, могли подойти поближе.
Камень внутри трубы покоился в сетке из стальных тросов, подвешенной на огромном крюке и удерживаемой с помощью блоков и талей.
Перед отверстием в трубе стояла небольшая группа мужчин, облаченных в черное с золотыми полосками на груди; они о чем-то шептались. Проходя мимо, Трембоуд почувствовал на себе их взгляды и представил, что они о нем думают.
Лязгнули цепи; глаза Рока были подняты вверх из Бездны. В тесной клетке стоял изможденный нагой человек с большими, навыкате глазными яблоками.
На черном камне появилось красное пятно; оно медленно пульсировало.
Трембоуд остановился. Он встал на пятку, хотя она болела так сильно, что он едва не скрипел зубами, чтобы только не закричать. Из узкой клетки на него пристально смотрели глаза.
Трембоуд опустился на колени и склонил голову перед Роком.
Опять зазвенели цепи, и появился рот.
- Ага! - загремел он. - Ты уже вернулся к нам, чародей Трембоуд, после долгого пребывания в городах врага. Ты посеял там беспорядки и прислал нам много полезных донесений. И теперь ты доставил нам важную пленницу. Да, отличная работа.
Рот был рослым мужчиной, слепым и глухим; он был заточен в другую тесную клеть. Иногда он говорил громко, порой шипел и мурлыкал, когда Рок его голосом менял оттенки своего настроения.
- Но, разумеется, мы должны учесть и другое. Предполагалось, что ты должен был оставаться в Марнери, чтобы обеспечить быстрое и мирное наследование короны принцем Эральдом.
Наверху завизжали шкивы, и уши - женщина непомерного обхвата, тело которой чуть ли не выпирало из прутьев клетки, - развернулись в исходное положение.
Трембоуд прокашлялся; он терпеть не мог ощущение подавленности и страха, возникавшее всякий раз, когда он находился так близко от этой твари. Но что еще мог чувствовать человек, видя это чудовищное порождение Повелителей.
- Да, это правда.
Голос его звучал слабо и нерешительно. Он сделал паузу и собрался с духом.
- Сложилась трудная обстановка. В Марнери были задействованы имперские органы. Меня обнаружили, возможно, из-за предательства со стороны наших местных агентов.
Красное пятно на мгновение вспыхнуло.
- Или, возможно, из-за твоей собственной неосторожности, чародей.
- Не думаю. Я всегда осторожен. Но в тех городах, что во власти старой карги, малейшая вещь может уличить человека во лжи.
- В самом деле? И в моем городе тоже? Или мне кажется?
Трембоуд хранил молчание. Это была опасная область. Рот продолжал:
- Получается, некий агент врага в сопровождении горстки солдат фактически захватил ворота Мор и почти добрался до тебя с твоей пленницей. Тебе известна личность твоего пылкого преследователя?
- Это она, их верховная карга, Лессис из Валмеса. Рок сделал паузу, красное пятно пульсировало. Рот в клетке схватился за стойки, истекая слюной.
Наконец он заговорил снова:
- Да. Так было объявлено. Но у нас нет тела. Пропало в пучине под горой Мор.
- Я не командовал этими поисками, о Великий.
- Это правда. Говорят, ты был выведен из строя.
- Простое ранение, ничего больше.
- Ты уверен, что сможешь продолжить поиски?
- Абсолютно.
Последовала многозначительная пауза.
- Хорошо. - Рок опять замолчал - на время, пока продолжался весь этот непристойный кукольный театр и уши со ртом дергались и стабилизировались.
- Мне нужна старая ведьма, живой или мертвой. Нам известно, что она была не одна - по крайней мере двое ее спутников свалились в бездну вместе с ней.
- Я уверен, что, пока мы здесь разговариваем, ваши органы безопасности выслеживают и ловят ее, Великий.
- Возможно, но я сомневаюсь. Я назначаю тебя в специальную комиссию с заданием разыскать старую ведьму или ее тело и доставить ко мне.
Трембоуд побледнел. Заколебался. Затем понял, что пытаться уклониться от этого поручения бесполезно.
- Разумеется, о Великий.
- Я правильно уловил колебание в твоем голосе, чародей?
- Это всего лишь трепет радости, о Великий. Я полностью посвящу себя этой задаче.
- Прекрасно, потому что если ее не доставят ко мне в течение трех дней, то я захочу узнать, почему.
- Будет сделано, о Великий, - ответил Трембоуд, еще раз склонив голову.
Он выпрямился и, чтобы уйти в сторону от своих неприятных перспектив на будущее, перевел разговор на другое.
- Я хотел бы добавить, что, кроме принцессы Беситы, мы доставили еще и приличный улов других пленников.
- Да, - произнес голос более спокойно. - Двух драконов, и это замечательно. А принцесса, я полагаю, будет для нас очень полезна. Однако, голос вмиг сменил теплоту на холод, и Трембоуду стало совсем не по себе; к тому же нога его нарывала и колени болели, - мы не можем не принять во внимание тот факт, что потеряно огромное количество троллей, бесов и солдат. К тому же мне донесли, что батуты Красного Пояса полностью выведены из строя. Теперь в наших информационных источниках за Высоким Ганом существует огромная брешь. И в лесах Тунины моих сил стало значительно меньше.
Трембоуд ничего не ответил. Рок беспощадно продолжал:
- Не так давно здесь был с донесением генерал Эркс. У него есть много замечаний по поводу того полководческого искусства, которое было продемонстрировано в ходе твоего похода, чародей.
- Я с уважением отношусь к генералу, но хочу заметить, что его там не было. При Оссур Галане мы захватили их с фланга и уничтожили отряд.
Красное пятно пульсировало.
- Уничтожили отряд? - Голос был снова громок и зол.
- Ну да, они остались с горсткой солдат и несколькими драконами.
- Тогда что же произошло с багутами Красного Пояса?
Трембоуд пожал плечами:
- Это все ведьма. Она сотворила ослепляющий свет, ярче, чем полуденное солнце.
Красное пятно Рока продолжало пульсировать.
- Ага, значит, он был не из этого мира. Она, должно быть, проникла в Дуггут. Там все еще существует трясина Твари Небытия.
- Не понимаю.
- Этот секрет выше твоего уровня, чародей.
- Что ж, тогда это мощное оружие. По счастливой случайности, я смотрел в сторону, когда вспыхнул свет, но багутам не повезло. Они были ослеплены и полностью выведены из строя.
- Мне неприятно это слышать. Каким-то образом старая ведьма проникла к секретам восьмого уровня. Они должны быть глубоко спрятаны в недрах верховной иерархии.
Трембоуд содрогнулся. Неужели какой-нибудь шпион ведьмы внедрился в Падмасу? Просто невообразимо.
Рок сделал паузу, словно бы размышлял над новыми сведениями.
- Так или иначе, твоя миссия закончена и стоила она нам дорого. Но если ты разыщешь для меня ведьму, лучше живой, хотя тела ее тоже будет достаточно, тогда мы тебя пощадим. У меня есть одно задание, мне надо послать какого-нибудь чародея на юг, на Дружественные острова.
Наконец Трембоуда отпустили; он заставил себя идти спокойно, хотя готов был кричать от боли.
Камень развернулся и вдруг пошел вниз; Трембоуд шел под грохот цепей; рабы внизу травили их через блоки.
Чародей вновь миновал прислужников Рока. Он жил, и власть его теперь, пожалуй, укрепилась больше, чем прежде. В их глазах была смесь почтения и сожаления об их собственном положении, в случае если Трембоуд схватит ведьму живой.
Проклятая ведьма! Но если на карту поставлено путешествие к южным морям и Дружественным островам, значит, быть ей пойманной. Трембоуд поклялся в этом.

Глава 45

Туннель уходил все дальше; стены его покрывал светящийся мох, по которому деловито сновали пещерные улитки и скальные долгоносики. Их следы создавали на стенах переплетающиеся узоры.
Пока они шли, становилось теплее; местами попадались участки, залитые теплой водой. Воздух здесь был пропитан гнилостным запахом, и вокруг них отдавалось эхом поскрипывание дерущихся долгоносиков.
Наконец Релкин решил сделать привал. Леди хотя и была не тяжелой, но после мили похода нужно было дать отдых рукам. Потом какое-то время ее несла Лагдален, затем Релкин вновь взвалил на себя эту ношу.
В конце концов туннель расширился, превратившись в пещеру; в центре ее имелось маленькое озерцо. В воздухе стоял запах серы, вода была горячей, и из глубины поднимались пузырьки газа. Верх пещеры в нескольких местах был обрушен; они отыскали плиту, плоскую как стол, и уложили на нее Лессис.
Релкин привалился к камню, руки его дрожали, дыхание было прерывистым. Пот струился по шее и по лицу, и весь он был липким и скользким - с головы до ног.
Скоро он разглядел, что стена пещеры покрыта темными трещинами, бегущими от пола до потолка. Некоторые из них были достаточно широки, чтобы туда мог проскользнуть мальчишка его габаритов.
Лагдален тем временем осматривала Лессис с помощью кольца голубого камня.
То, что она обнаружила, было и обнадеживающим, и печальным.
Повязки держались, и кровотечения почти не было, но леди по-прежнему оставалась без сознания, и пульс ее едва пробивался. Лагдален пришла в ужас от мысли, что Лессис может умереть здесь, в этом мрачном, промозглом месте. Она настолько была этим огорчена, что едва ли принимала в расчет опасность, грозящую ей самой.
Но когда она переставала думать о Лессис, мысли ее обращались к Холлейну Кесептону: она представить не могла, что капитан мертв или, хуже того, взят в плен для развлечения Рока.
Ничто не могло ее утешить. Она оказалась вовлечена в водоворот страшного бедствия. Она знала, как нужна была Лессис из Валмеса для Империи. За шесть месяцев своей дружбы с ней Лагдален многое узнала о подлинной силе Империи Розы, равно как и о ее слабостях. Потеря леди была бы неизмеримым бедствием.
Рядом с такой потерей ее собственные горести о судьбе молодого капитана были слишком обыденными, чтобы принимать их во внимание. Но мысль эта нисколько не помогала ей смириться с его смертью.
Релкин тем временем постепенно пришел в себя. Он умирал от жажды, но горячая вода в озерце оказалась насыщенной солями и горькой на вкус.
- Надо достать питьевой воды, - сказал он.
- Она умирает, Релкин.
Он почувствовал, как у него пересохло во рту и глотке. Они обязаны были что-то сделать.
- Нужно идти дальше, здесь оставаться нельзя.
- Но мы не можем нести ее дальше. Возможно, ее совсем нельзя двигать.
- Нужно найти воду и пищу. Лагдален кивнула.
- Один из нас останется здесь, вместе с ней. - Релкин показал на Лагдален.
- Другой отправится дальше и попытается найти отсюда выход.
- И немного пищи и воды.
- Правильно.
Релкин собрался с силами. Лагдален отдала ему кольцо.
- Думаю, тебе оно понадобится больше, чем мне. Он кивнул, и девушка сменила тему.
- Как ты думаешь, где мы?
- Под горой. - Он пожал плечами. - Марко Вели говорил, что здесь был вулкан и внизу находятся горячие воды.
- Насчет горячей воды он был прав. Релкин взял их единственную флягу и косынку Лагдален, затем привел в порядок свои башмаки.
- - Не уходи далеко, Релкин. Возвращайся быстрее. Он вдруг усмехнулся, откуда-то пришла смелость:
- Жаль, что я еще не так стар, чтобы признаться тебе в любви, Лагдален из Тарчо, Она фыркнула:
- Обойдешься. Не забывай, что наша миссия более важна, чем наши чувства друг к другу.
Она еще не до конца произнесла свою фразу, а лицо ее уже подобрело;
Лагдален не могла сердиться на Релкина долго.
Он рассмеялся.
- Тебе хочется, чтобы я был капитаном, верно?
- Нет. Это тебе хочется. Ступай, нам нужна вода. Но он по-прежнему смотрел на нее.
- Я слишком стара для тебя. Сирота Релкин, и я совсем не собираюсь ждать, пока ты вырастешь. - Она улыбнулась. - Кроме того, не похоже, что мы проживем достаточно долго, чтобы ты успел повзрослеть.
Он все мешкал.
- Убирайся! - сердито сказала она. - И принеси чего-нибудь поесть, если сможешь.
На другой стороне пещеры он обнаружил вход в новый туннель. Благодаря слабому свечению мха на стенах и свету голубого камня в кольце, Релкин шел теперь намного быстрее.
Но все равно туннель казался бесконечным. Милю или больше он двигался при тусклом свете. Туннель этот был не таким ровным и широким, как первый. Местами пол был завален глыбами лавы. В стенах и потолке открывались небольшие боковые ходы и бреши.
А затем он заметил впереди свет, красноватый, теплый, не такой как бледная немочь стен. И вместе со светом донеслись слабые, приглушенные звуки. Он явственно различил звук металла, звенящего о металл.
Дойдя до конца туннеля, он увидел на лавовой поверхности пола отблески красноватого света. Свет лился из отверстия высоко в стене, почти под потолком.
Под отверстием лежал камень, достаточно большой, чтобы рассмотреть с него, что находится за стеной.
Релкин вскарабкался на камень и заглянул в дыру.
Это было окно в совсем другой мир. Коридор за стеной был отделан камнем, пол покрыт кафелем. Свет шел с одной стороны, шум тоже. Коридор был в довольно плачевном состоянии. Кафель разбит, пол усеян свалившимися с потолка кирпичами.
Поблизости на полу лежали кучи камней, высотой по колено.
Релкин с усилием подтянулся, перелез через край пролома и несколько минут приходил в себя на полу. Воздух в коридоре был горячий и отдавал серой.
Релкин осторожно встал на ноги и двинулся на источник света. Скоро он завернул за угол; свет стал значительно ярче, а звуки сделались оглушительными.
Впереди, по одной стороне коридора, открылся проход; из него-то и лился свет. Минуту спустя Релкин вышел в крошечную галерею, прорезанную в скале, высоко над полом громадного помещения.
Внизу ярко пылал огонь в кузнечных горнах Неумолимого Рока. Изумленными глазами он наблюдал, как несколько огромных троллей трудились, швыряя гигантские лопаты руды в маленькое озерцо расплавленного металла. В другом месте бригада полуголых людей, в одних лишь кожаных фартуках, занималась отливкой мечей, пик и топоров. Дым клубами шел от кипящей стали, когда она перетекала по песку в формы.
Еще здесь рядами стояло множество наковален и верстаков, на которых ковали металл и обрабатывали оружие; готовые изделия складывали в вагонетки и увозили дальше, чтобы придать им конечный вид: приделать рукоятки, накладки, древки словом, полностью подготовить для новых армий Неумолимого Рока.
Огромные двери с шумом распахнулись, и из другого громадного помещения появилась вагонетка с рудой, которую тащили взмокшие от усилий рабы. Бес со злобной физиономией щелкал над их головами длинным хлыстом.
Вагонетка остановилась рядом с платформой, где орудовали лопатами тролли.
Рабы взялись за вагонетку, чтобы вывалить руду в кучу. Все время, пока они трудились, а| потом разворачивали вагонетку и тащили ее из кузницы, над ними свистели хлысты.
Релкин увидел, как какой-то человек споткнулся и упал. Бесы тут же принялись его бить. Он поднялся на колени, а затем рухнул вновь.
Тележку уже выкатили из кузни, но бесы по-прежнему продолжали его бить.
Затем они схватили несчастного за ноги и потащили к отверстию, из которого поднималась тонкая струйка дыма. Бесы швырнули тело в дыру. Последовала моментальная вспышка пламени, дым повалил гуще, а бесы развернулись и бросились догонять вагонетку.
Огромные двери захлопнулись.
Релкин вздрогнул.
Один из троллей повернул голову; Релкину показалось, что налитые огнем глаза тролля уставлены на него. Релкин низко припал к земле, сердце его колотилось.
Но никто не забил тревоги, и через несколько секунд Релкин снова выглянул за край каменного бордюра.
Тролли продолжали швырять руду; содержимое еще одной вагонетки полетело в лужу расплавленного металла. Рабочие, что стояли внизу, открыли выпускное отверстие, освобождая очередной поток жидкой стали. Он ревел и шипел, выливаясь на песок.
Релкин отполз назад и вернулся в коридор. Он осознал смысл увиденного: вот он, источник могущества Рока. Производство оружия в таких масштабах позволит Року вооружить целые орды бесов и солдат, и им ничего не стоит разбить легионы Аргоната. Еще раз города Аргоната окажутся окруженными бесчисленными врагами.
Немного дальше от галереи коридор разделялся натрое. Один вел прямо, другой вниз, а третий заворачивал вправо.
На коридоре, ведущем вниз, Релкин сразу поставил крест: наверняка он вел к кузнице и троллям. Прямой коридор уходил в темноту, а в том, что шел вправо, в глубине мерцал слабый свет.
Релкин пошел на свет и скоро оказался возле маленького оконца в стене, освещавшего узкую лестницу; она спиралью уходила куда-то вниз.
За окошком находилось другое огромное помещение, но, кроме серо-желтого сумеречного тумана и зловонных струй дыма, ничего было нельзя разглядеть.
С тревожным чувством Релкин ступил на лестницу и скоро оказался на дне колодца; вокруг были одни голые стены.
Единственное, за что цеплялся глаз, были два кирпича, для чего-то выступающие из стены.
Релкин потрогал их, затем нажал. Ничего не случилось. Он попытался давить на них по очереди - без толку. Релкин уже решил сдаться и вернуться наверх, но случайно потащил кирпичи на себя.
Тут же кусок стены повернулся внутрь, и Релкин обнаружил, что стоит посреди кладовой; свет в нее падал через отверстие, примерно в тридцати ярдах впереди.
По одной стороне стояли бочонки с водой. По другой стояли лари, наполовину заполненные овсом.
С благодарственными молитвами Релкин открыл в одном из бочонков кран, и вода хлынула ему в рот. Напившись, он набрал в косынку овса, завязал ее и спрятал под безрукавку. Затем он наполнил флягу.
Надавив на кирпичи, Релкин вышел к потайной лестнице, подумал и опять вернулся в хранилище, чтобы разведать как следует обстановку.
На этот раз он обнаружил еще ряд кладовок различного размера и назначения.
Одна была совсем маленькой, в ней плавали пары рома, которым были заполнены сотни небольших бочонков.
На выходе из этого помещения стояли стражники, высокие, трезволицые, облаченные в черное здоровяки, вооруженные копьями и луками. Заметив их, Релкин вернулся назад и попытался обследовать другую кладовку.
В ней хранился воск, в блоках по три фута длиной и одному футу шириной и высотой. Еще одна кладовая была заполнена ящиками смолы, и ему пришлось спрятаться, когда группу рабов, подгоняемых несколькими бесами, заставили нагрузить тележку тяжелым ящиком и затем тащить ее за собой.
Наконец Релкин решил, что увиденного достаточно; кроме того, Лагдален тоже нуждалась в воде и пище, а отсутствовал Релкин уже довольно долго. Он разыскал хранилище с овсом и водой и вновь привел в движение потайную дверь.
Он поднялся наверх, прошел коридорами мимо кузницы и вернулся к дыре в стене, что вела к нижним пещерам. Потом одолел дыру и по камням спустился вниз, в туннель.
И конечно, он не заметил двух желтых глаз, следящих за ним из темноты и неотступно следующих за ним.

Глава 46

Базил медленно просыпался. Сон его был глубокий, без сновидений. Ему казалось, что он поднимается к свету из темной бездонной ямы. Глаза его наконец открылись. Свет, действительно, был, но какой-то тусклый. В воздухе стоял скверный запах.
Базил попытался пошевелиться; раздался грохот железа, и он почувствовал на теле оковы.
Он громко застонал. Теперь он вспомнил. Отчаянная драка в дверях кухни, затем Хого, черная тварь, взорвавшаяся, словно воздушный шар, аэростат, полный зловонной гнили.
Дракон был прикован к стене, и каждая лапа схвачена пятью мощными стальными браслетами, закрытыми на замок и припаянными к тяжелым цепям, которые крепились к стене металлическими штифтами. Даже хвост его был закован в цепи и кандалы.
- Ага, - раздался драконий голос откуда-то неподалеку, - никак Хвостолом проснулся.
- Несесситас!
- Она самая.
По крайней мере он был не один.
- Где мы, черт побери?
Зеленая дракониха была прикована рядом, распластанная вдоль стены.
- Не имею понятия. Когда я проснулась, то была уже здесь, как и ты.
- А как насчет остальных, капитана Кесептона, драконопасов?
- Дружок, я знаю ровно столько, сколько и ты. Но место это довольно скучное, пока - я имею в виду.
Базил прищелкнул челюстью. Ситуация получалась жуткая.
- Что мы можем предпринять? Голос Несесситас стал утомленным:
- Ничего особенного. Я предлагаю подождать. Ждали они, как показалось Базилу, целую вечность, хотя на самом деле прошли всего один день и одна ночь, судя по свету, падавшему из единственного маленького окошка под потолком.
А затем дверь с грохотом распахнулась, и ввалилась группа бесов в черной форме, отделанной золотым и алым.
С помощью оловянных свистков они вызвали четырех троллей, совсем не похожих на тех, что Базил видел до этого. Кожа их была молочного цвета, руки, уши и ноги были ярко-розовыми, глаза - бледными, бесцветными, а из пастей торчали здоровенные клыки.
За собой они тащили тяжелую двухколесную повозку. Бесы прошлись по камере, лениво рассматривая закованных в цепи драконов. Потом они скучились перед Базилом и принялись усердно жестикулировать, одновременно что-то треща на своем шепелявом наречии.
- Похоже, быть тебе первым блюдом, Хвостолом.
- У меня есть для них неприятные новости. Этот омар в их проклятый котел живым не полезет. Несесситас захихикала.
- Котел им вряд ли понадобится. Они просто сожрут тебя живьем.
- Им мое мясо не разжевать. Я старый дракон, я прошел не одну войну.
Тролли выступили вперед и начали снимать замки на оковах. Давалось им это с трудом, их пальцы были чересчур неуклюжи для таких дел. Базил почувствовал, как оковы спадают, - сначала освободились задние, потом передние лапы и, наконец, хвост.
Тролли ухватили его за лапы и плавно подняли с пола. Двое бесов поддерживали хвост.
Оказавшись в воздухе, он почувствовал всю беспомощность своего положения.
- Мне рассказывали, что драконы сильно шипят, когда попадают в кипящую воду, - заметила Несесситас.
- Не знаю, в котел меня еще не бросали, - парировал он.
Базил напрягся и попытался вырваться из тисков троллей-альбиносов.
Он поднатужился и встряхнулся, на мгновенье захватив их врасплох своей силой, но тролли его удержали. Однако бесы, державшие его хвост, не ожидали от изогнутого и сломанного обрубка такой силы. Бесов разбросало по сторонам; с глухим звуком они ударились о стену.
Хвост освободился. Базил внезапно ухватил одного тролля за лодыжку и опрокинул на бок, при этом свалив с ног всю четверку; на полу образовался спутанный клубок тел.
Дракон вскочил на ноги первым. Остальные бесы, вопя от ужаса, застряли в дверях.
Базил схватил первого же тролля, который встал на ноги, и швырнул его в дверь головой вперед. Бесов вышибло из дверей, и тролль быстро занял их место.
Тролли все уже были на ногах, и раз уж Несесситас его подбадривала, Базил задал им жару.
Перевес был на стороне троллей, но зато они были слишком неповоротливы. Он дубасил их, вышибая клыки и вспарывая им шкуру. Кровь троллей, такая же бесцветная, как и они сами, скоро залила пол; пол стал скользким, а в воздухе распространился специфический сладко-соленый запах.
Наконец тролли загнали Базила в угол, не спеша уложили на пол и принялись пинать в брюхо, чтобы тот успокоился. Тем временем им на помощь подоспели два новых тролля, такие же альбиносы, как первые, и сразу тесная камера оказалась битком забитой этими неповоротливыми созданиями.
Базила обмотали цепями, подняли и взгромоздили на тележку. Затем его покатили по огромному подземному городу Рока.
Мимо тянулись каменные стены и потолки, широкие туннели сменялись узкими штольнями. Потом пошли оживленные улицы, залитые светом площади, магазины, склады, помещения для рабочих. Сплошным потоком двигались рикши и маленькие тележки, запряженные рабами, прикованными между оглобель.
По большей части в тележках ехали мужчины и женщины, люди, посвятившие себя служению Року. Они были всех племен и народов, но что их объединяло - это общая жесткость черт и надменный вид.
Затем Базила в сопровождении эскорта троллей подвезли к массивным черным воротам, которые перед ними открылись, и они продолжили путь. Пространство за во-ротами было более темным, зато залы и коридоры шире. Потом были другие ворота, за ними еще и еще, и наконец они оказались в просторном зале; главным здесь была огромная черная сфера, свисавшая с потолка, будто паук размером с дом. Пространство, в котором висел черный шар, с трех сторон окружала стальная решетка. С четвертой стороны ее не было.
По стенам ярко пылали факелы. Под ними стояли вооруженные солдаты.
Тролли провезли тележку по залу и остановили почти возле самой сферы. Баз с трудом приподнял голову и заметил, что находится на краю черной ямы, уходящей глубоко вниз.
Затем он услышал грохот цепей и блоков, и сфера начала опускаться.
Громыхая цепями, она двигалась вниз, пока наконец не повисла над ним, огромная и угрожающая.
Он понял, что это всего лишь камень, отполированный кусок черной лавы, одетый в кружево из стальных цепей. Он много слышал про это удивительное создание врагов, но почему-то никогда не воспринимал его существование всерьез.
Но это был не просто кусок камня. В камне явственно ощущалось чье-то невидимое присутствие, и даже несведущий дракон мог это почувствовать - нечто безбрежное, неумолимое, злое исходило от монолита. И все это сконцентрировалось на нем.
На камне появилось красное пятно величиной с яблоко. Пятно пульсировало, неожиданно послышался грохот цепей помельче, и из ямы вылезли три высокие, узкие клети и повисли перед огромным камнем.
В центральной клетке находился изможденный человек, без ушей и без век. Он вцепился в прутья и уставился на Базила выпученными глазами.
В клетке справа стояла чудовищно жирная женщина, плоть которой выпирала сквозь прутья. Женщина была слепая, с зашитым наглухо ртом и большими торчащими ушами.
Внезапно здоровенный верзила в клетке, что была слева, схватился за прутья и заговорил громким голосом:
- Добро пожаловать в мой город, господин дракон. Клетка с глазами Рока неожиданно опустилась и, покачиваясь, повисла совсем близко от Базила. Рот прекратил греметь и замурлыкал спокойным голосом:
- Редкое это удовольствие - приветствовать представителя твоего племени. В самом деле, не часто нам выпадает такая честь.
Рот стал жаловаться:
- Драконы обычно предпочитают умереть, чем предстать перед нами в нашем городе. Рот успокоился:
- Но теперь ты здесь, и это замечательно, даже если нам действительно придется тебя убить.
Базил попытался рассмотреть, какие механизмы управляют клетками, в которых находились глаза, уши и рот Рока. Он уставился вниз в яму.
Далеко в глубине он различил какое-то неясное движение и услышал звуки бича. Огромные тролли надзирали там за рабами, которые вытягивали через блоки цепи.
- Интересуешься, как работают наши механизмы, господин дракон?
Базил взглянул на камень, но промолчал.
- Что ж, - продолжал тот, - молчи. Ты здесь, вот что главное, и у нас еще будет много возможностей поразвлечься. До тех пор, разумеется, пока ты станешь благоразумным и рассудительным.
Глаза резко сдвинулись в сторону, и ушастая женщина оказалась подвешенной рядом с Базилом. От него явно ждали ответа.
"Тяни время", - сказал он себе, а вслух произнес:
- Что все это значит? Кто вы такие? Глаза вернулись на прежнее место.
- Кто я? - грохотал рот. - Ты разве не знаешь? Неужели такое возможно?
Базил почувствовал, как в нем закипает гнев.
- Да, кто ты? Я вижу только голого человека в клетке. Грязного голого мужика.
Голос ответил ему жутким смехом:
- Ты ничего не понимаешь, рептилия. Это мои глаза. - Цепи загрохотали, и изможденный мужчина с выпученными глазами взмыл вверх.
- А это мои уши!
Клетка с жирной женщиной поднялась и резко остановилась.
- А это мой рот! - Здоровенный верзила резко поднялся вверх, потом упал вниз. Базил выдержал паузу.
- Значит, ты живешь в камне? Опять послышался жуткий смех.
- Для рептилии ты довольно быстро соображаешь. Базил рассвирепел.
"Рептилия" было тем человеческим словом, которое большинство драконов терпеть не могли.
- Дракон, ты меня должен выслушать. Послушай, друг мой.
- Я тебе не друг, камень. Как только ты меня освободишь, я докажу это очень быстро. Снова смех.
- О да, могу себе представить! Но к счастью, ты не получишь шанса мне навредить, о нет. Это невозможно.
Зато ты получишь шанс сохранить свою жалкую шкуру и продолжать жить. Нет, серьезно, твое положение может сильно улучшиться. Еще пауза.
- Это как?
- Я отпущу тебя на свободу и устрою тебе райскую жизнь, если ты пообещаешь повиноваться и драться на моей стороне.
Мысль эта была настолько абсурдной, что Базил почувствовал, как гнев его дошел до отметки, соответствующей оскорблению.
- Ты убиваешь драконов, убиваешь людей, делаешь их рабами. У меня нет с тобой ничего общего. Голос сделался вновь елейным:
- Ну же, соглашайся, разве можно отказываться от такой возможности. Другой тебе не представится. Подумай только: или тебе придется умереть жалкой смертью на потеху толпе, или ты будешь ходить в моих слугах, гордый и ни от кого не зависимый.
У Базила от ненависти просто глотка одеревенела.
- С тех пор как я вылупился из яйца, меня учили, что ты и твои Повелители - это зло. Я никогда не буду тебе служить. Ты зря тратишь время, камень.

Предыдущая страница 15 Следующая страница


Базил Хвостолом 16

Но Рок еще не терял надежду.
- Думаю, что не зря. Давай, поставим вопрос по-другому. К примеру, я сделаю тебя генералом, мы соберем армию драконов, чтобы сражаться за наше общее дело.
Базил чуть не подпрыгнул и не опрокинул тележку.
- Драконы никогда не будут за тебя драться. Ты думаешь, мы будем сражаться бок о бок с троллями, которых ты разводишь, чтобы нас убивать? Никогда, глупая каменюка! Последовала долгая тишина, красное пятно пульсировало. Затем рот судорожно дернулся, возвратившись к жизни:
- Теперь я окончательно убедился, что ты всего лишь безмозглая, тупая рептилия, как мне про тебя и говорили. Ладно. Тогда ты умрешь ради нашего развлечения. Толпу надо постоянно чем-нибудь возбуждать.
Рот с живостью поднял голову.
- Уведите его! - проревел он.

Глава 47

Они сидели в темноте и жевали овес, который принес Релкин. Работа была не из легких, но за долгое время это была первая пища, которую им удалось раздобыть.
Лессис лежала рядом на камне, состояние ее было тяжелым. Она умирала, и они ничего не могли с этим поделать.
Лагдален с трудом удерживалась от слез. Ситуация казалась ей безнадежной.
Релкин попытался ее утешить, но она отпрянула, когда он тронул ее рукой. Так они и сидели, не касаясь друг друга и сосредоточившись на еде.
Странно, но Релкин все еще не терял надежды. Его путешествие по подземельям Туммуз Оргмеина зародило в нем безумную мысль, что они когда-нибудь вырвутся из этого места.
Больше ему не хотелось ни о чем думать. Слишком много боли он здесь испытал. Исчез дракон; возможно, он мучается сейчас в агонии, а может, его вообще уже нет в живых. В любом случае, Релкин должен его разыскать.
За одним вопросом тут же тянулись другие. Что если он его не найдет? И как он собирается спасти Базила, если тот, к примеру, тяжело ранен? Может, он и двигаться-то не может?
Релкин вздохнул про себя. Нет, надо думать только о том, как отсюда выбраться. Это главное. Релкин с трудом проглотил овес и запил водой. И тут он краем глаза заметил, как в темноте что-то движется.
Он поднял взгляд и почувствовал, как кровь стынет в жилах.
Глаза! Повсюду! Маленькие, злобные, горящие, как самоцветы. Их были тысячи.
Лагдален увидела, как он застыл, посмотрела в сторону и пронзительно взвизгнула. Пещеру, казалось, покрыл меховой ковер. Тысячи и тысячи крыс бесшумно возникали из мрака. Плотный живой ковер, медленно наползал на них.
У Релкина пересохло во рту. Он вытащил меч и поднялся на ноги, чувствуя, как дрожат колени. Жутче способа умереть представить было нельзя. Быть съеденными армией крыс!
Тишину нарушали лишь их с Лагдален дыхание да легкий шорох крысиных лап.
- О, Великая Мать, помоги нам, - произнесла Лагдален.
Крысы надвигались тихо, неумолимо, и вдруг их что-то остановило. В то же мгновенье раздался злобный кошачий вопль, и вниз с каменного выступа на стенке пещеры прямо в середину крысиной стаи сиганул черный кот.
Крысы бросились врассыпную; кот был старый, шерсть вокруг пасти вытерлась, голова в шрамах, но все равно это был крепкий и мускулистый зверь, и крысы его явно боялись. И попробуй такого не уважать, если уши у него плотно прижаты, глаза горят яростью, а из разинутой пасти вылезают свирепые желтые клыки. Это вам не какой-нибудь разъевшийся на хозяйских харчах семейный любимчик.
Кот снова взвыл, и крысы поспешили убраться с дороги. Но, должно быть, недостаточно быстро, потому что он успел ударить несколько раз правой лапой, и крысы разлетелись по сторонам.
Релкин заметил и еще одну странную вещь: кот не пустил в ход когтей и все обошлось без крови. Крысы, которых он расшвырял, благополучно приземлились и нырнули в гущу своих собратьев.
Грызуны сбились в кучу, и кот двинулся к Релкину и Лагдален, стоявшим напротив тела верховной ведьмы. Он зашипел, прижал уши, тело его напряглось, словно он приготовился к прыжку.
Релкин в изумлении вытаращил глаза, но меч на всякий случай поднял. Уж больно зверский был у кота вид, поэтому оружие могло пригодиться. Если котяра вздумает вдруг напасть, то превратится в кошачий труп.
О крысах в этот момент Релкин как-то не думал. Хотя их поведение выглядело довольно странным. Может, кот был королем крыс? Иначе почему эти непримиримые враги вели себя подобным образом?
Кот зашипел и ринулся вперед; Релкин взмахнул мечом, промахнулся, и в следующую секунду кот проскочил мимо, к камню, на котором лежала Лессис.
Релкин занес над ним меч. Кот с шипением припал к земле, но не сделал ни одного движения, чтобы сбежать. Мальчик заколебался.
Кот печально завыл. Лагдален схватила Релкина за руку.
- Постой. Не надо его убивать.
Релкин опустил меч.
- Ладно. Ей он ничего плохого не сделает. Но все-таки какого черта ему здесь нужно? И потом - эти. - Он показал на крыс.
Девушка покачала головой.
- Не знаю, Релкин.
Кот отвернулся от них и сосредоточил внимание на Лессис. Он сел у ее плеча и, казалось, внимательно изучал ведьму.
- Не понимаю, - произнесла Лагдален и посмотрела на сгрудившихся крыс.
Девушка дрожала как лист; ее переполнял страх. Никогда в жизни она еще не была так напугана, даже тогда, в гостинице "Черный Дрозд", когда на них напал тролль.
Релкин взял ее за руку. На этот раз она своей руки не отдернула. Релкин тоже дрожал, но вот так, ощущая тепло Лагдален, ему было легче успокоиться.
- Не знаю, что и подумать, - пробормотал он.
Кот вновь повернул к ним морду, зашипел и прижал уши, затем спрыгнул с камня, завыл и набросился на крысиную стаю. Крысы разлетелись по сторонам. Но крови не пролилось ни капли, кошачьи когти по-прежнему были спрятаны. Да и крысы, похоже, воспринимали это как должное и даже не пробовали защищаться.
Какая-то стена напряженности стояла в воздухе, а затем рухнула; крысы сорвались с места, стая хлынула вперед, им под ноги, окружая камень, где лежала Лессис.
Лагдален судорожно вздохнула.
- Нет, - сказала она.
Но крысы ее не слушали. Сотни их забирались под тело ведьмы, с силой пропихиваясь под ним. В несколько секунд они взгромоздили-Лессис себе на спины и потащили к краю скальной плиты.
Здесь их уже поджидали тысячи других крыс, они сбились в небольшой холм, чтобы принять ее тело. Первая партия осторожно переложила Лессис на спины второй, холм осел, и ее понесли вперед.
Черный кот заворчал и снова ударил лапой, и снова крысы были подброшены в воздух, но не убиты. Ни одна из них не выпустила в ответ когтей, а те, которых он наказал, поднялись и продолжали заниматься своим делом.
Тело Лессис плыло вместе с крысиной рекой.
- Нет, - всхлипывала Лагдален. Релкин поднялся на ноги.
- Скорее, идем за ними. Я не думаю, что они хотят кому-то из нас навредить.
Лагдален вытаращила глаза: невероятно! Друзей у Лессис хватало, особенно среди животных - но крысы?.. И все же, факт был налицо: Лессис уносили от них не кто-нибудь, а они.
Лагдален, спотыкаясь, пошла за Релкиным; так они и шли следом за стаей маленьких темных существ, которые скользили по. полу пещеры и исчезали в узкой карстовой полости.
Кот остановился и посмотрел на людей горящими желтыми глазами, Релкин осторожно стал к нему приближаться. Кот даже не шелохнулся.
Когда Релкин оказался на расстоянии удара мечом, кот несколько раз тихо мяукнул, повернулся и исчез в узком карстовом ответвлении. Релкин и Лагдален последовали за ним.
Через несколько ярдов они оказались в месте, где проход сделался совсем мал: примерно в два фута высотой и три шириной. Кот проскользнул внутрь и мяукнул с другой стороны.
- Он хочет, чтобы мы шли за ним. Идем! - Релкин пополз вперед. Ползти было тесновато, но уже через шесть футов простора прибавилось. Все так же вокруг по стенам бледным светом светился мох.
Крысы уложили Лессис на кучу соломы, попавшую сюда неизвестно как.
Они обступили Лессис плотным кольцом, но ни одна из них близко не подходила. Дисциплина их была удивительна. Даже когда кот сделал очередной прыжок и пустил в ход лапы, они просто ринулись прочь, не пытаясь отомстить.
Кот приблизился к лицу Лессис, сел и с важным видом уставился на нее.
Релкин и Лагдален обменялись изумленными взглядами. Потянулась долгая тишина; повсюду вокруг ощущалось нарастающее напряжение, некая сила, исходящая от крысиной стаи. Казалось, воздух пульсировал: они чувствовали это каждым кусочком тела; волосы поднимались дыбом.
- Ты чувствуешь? - спросила Лагдален через мгновенье.
- Чувствую? Да меня чуть от пола не оторвало!
- Они делают это ради нее.
- Но что же это такое?
Лагдален не успела и рта открыть, как мысли ее застыли в пораженном мозгу.
Лессис приподняла голову.
- Леди! - Она подумала, что, возможно, у нее просто галлюцинация.
Лессис прищурилась, взглянула на Лагдален и улыбнулась.
- Так значит мы еще живы! Я рада. Она посмотрела на кота.
- Ах, мой старый приятель! Ты все еще здесь, в этом городе смерти. Что ж, я рада тебя видеть и знаю, что ты пришел вернуть мне свой долг. Боюсь только, я должна попросить тебя заплатить его полностью. Опасность велика, а сама я почти в могиле, и хотя смерти я не боюсь, но умирать сейчас не имею права. Я по-прежнему нужна делу, которому все мы служим, поэтому я обязана жить. Ты ведь понимаешь меня, старина? Уверена, что понимаешь.
Кот оставался невозмутимым. Крысы, наоборот, были возбуждены.
Лессис сказала:
- Я вижу всех вас и понимаю, что вы и себя не забыли. Вас здесь гораздо больше, чем раньше.
У Релкина поползли по коже мурашки. Крысы закружились стаей. Они обрадовались! От одной к другой передавалось радостное возбуждение.
Действительно, их здесь было до чертиков, что правда то правда. Лессис заговорила снова:
- Но надо думать о будущем. Мне понадобятся некоторые вещи. Я потеряла много крови, а времени совсем нет.
Релкин прошел вперед.
- Чем мы можем помочь, леди?
- Сирота Релкин. Мне следовало бы знать, что ты выживешь. Вместе с моей Лагдален. Что ж, есть некоторые вещи, которые мне необходимы, и я должна попросить тебя отправиться в путь и достать их.
Релкин ткнул пальцем вверх.
- Я пойду в город?
- Да.
- У меня получится - я уже нашел способ туда пробраться.
- Не сомневаюсь. Когда я впервые тебя увидела, ты ведь, помнится, что-то стащил? Он поперхнулся.
- Да, миледи. Лессис улыбнулась.
- Тебе придется воровать снова, но на этот раз нельзя допустить, чтобы тебя поймали.
Релкин поклялся, что его ни за что не поймают.
- Вот и отлично, потому что ты должен отправиться в сад Чародеев.
Существуют определенные грибы, которые растут только там. Тот, что мне нужен, с золотистой шляпкой. Он такой маленький, размером не больше пуговицы. Чародеи применяют эти грибы для многих вещей; для дела, которое я задумала, он мне просто необходим. Итак, мне нужен гриб, мне нужна свеча и что-нибудь, чем ее зажечь.
- А где он, этот сад Чародеев, миледи?
- Расскажи мне, что ты видел в своей предыдущей вылазке.
Релкин быстренько рассказал.
- Хорошо, раз близко кузница, значит, мы находимся сейчас внизу, под подвалом. Тебе придется разыскать окно и взобраться по стене к первому уступу.
Оттуда ты сможешь увидеть сад Чародеев. Там будет еще голубая пагода в конце сада.
Релкин собрался идти.
- Подожди, - произнесла Лессис. Она закашлялась, глаза ее неестественно заблестели. - Там могут возникнуть сложности. Слушай внимательно. У садовой стены...
Релкин наклонился, вслушиваясь в ее слова.

Глава 48

Самый трудный участок пути оказался не у ворот сада Чародеев, как предполагала Лессис, а при переходе из главной башни, окружавшей подвал Рока, к внешней стене и обратно.
Единственный путь, который Релкин смог обнаружить, проходил через узенькое окошко в нише; с него можно было перепрыгнуть на один из уступов внешней стены.
Расстояние между стенами было футов пять. А под уступами лежала пропасть глубиной в шестьдесят футов, так что падать туда не стоило.
Релкин решил, что перебраться на внешнюю стену не составит особого труда.
Но что совсем не реально, так это возвратиться назад без посторонней помощи.
Поэтому Лагдален должна остаться возле окна, с веревкой, поясом или чем-то еще, чтобы он смог ухватиться и взобраться назад.
Это означало, что Лагдален должна была сопровождать его через весь лабиринт переходов, пронизывающих подземелье, а потом прятаться рядом с нишей, подходя к окошку где-то каждые пятнадцать минут, чтобы не пропустить Релкина.
Окно в нише находилось наверху лестницы, соединявшей казематы южной подземной тюрьмы со средними этажами главной башни, где были сосредоточены силы охраны. Место на верхней площадке лестницы было довольно спокойным; кроме какого-нибудь случайного стражника здесь никто не проходил. И все же риск был чрезвычайный, а самое главное, нельзя было сказать точно, хватит ли у Лагдален сил, чтобы удерживать Релкина, пока он будет карабкаться по веревке.
Перепрыгнуть на внешнюю стену не составило особых трудов. Релкин прополз вдоль стены по уступу к башне ворот. Затем он взобрался вверх по стене и перелез через нее под поворотной орудийной башней. Сидящий там стражник так ничего и не услышал; Релкин беззвучно прокрался мимо, всего лишь десятью футами ниже.
Наружная часть стены была выложена грубым камнем с многочисленными выступами, и для Релкина было относительно просто спускаться, оставаясь в тени между стеной и надвратной башней.
До земли он добрался безо всяких происшествий - прошел по крышам складов, жмущихся вплотную к воротам, потом спустился в пыльный маленький переулок, выходящий на широкую улицу, которая вела от самых ворот. Отсюда была хорошо видна голубая пагода в саду Чародеев.
Он зашагал по улицам Туммуз Оргмеина. Рядом с главной башней народу на улицах было немного. Дальше, в нижней части города, где находились старые кварталы, толчеи было больше, здесь же, вокруг главной башни, стояли только казармы стражи да здания администрации Рока; храм Чародеев и сад тоже были неподалеку.
У ворот сада выстроилась очередь; примерно половину ее составляли мальчишки, кто постарше Релкина, кто помоложе. Большинство были одеты в лохмотья, но несколько человек носили шелка и бархат; на этих щеголях были белые чулки и пурпурные подвязки, а у некоторых даже белые парики и румяна на щеках. Подобное жеманство отмечало их как старших учеников знаменитых чародеев.
Однако все, кто стоял в очереди, были учениками магов того или иного уровня, и никто не обратил внимания на Релкина в его грязной, изношенной в походах одежде.
При входе каждый мальчишка подвергался расспросам стражников. Релкин сказал, как они заранее отрепетировали с Лессис, что он ученик Спургиба, чародея Пятого Пришествия. И что он должен принести доброму господину Спургибу гриб с золотистой шляпкой. Когда его спросили пароль, Релкин ответил: "Ральта!"
- и ему разрешили войти, после проверки в кодовой книге стражи.
Каким образом Лессис разузнала пароль чародея, действительно проживающего в Туммуз Оргмеине, Релкин мог разве только гадать - поистине у леди в сером были друзья во многих странных местах.
Сад представлял собой лабиринт коротких тропок и небольших делянок, полных ярких цветов, грибов и многочисленных редкостей растительного мира.
Релкин заметил двух высохших, сморщенных стариков, которые направлялись к зарослям кустарника с темно-бордовыми листьями и черными стволами. Они осторожно протирали листья молоком и притаптывали почву вокруг стеблей.
Рядом какой-то парень в черном собирал урожай "плодов смерти" с высокого дерева с белой корой. Плоды эти напоминали крохотные черепа, и каждый содержал достаточно яда, чтобы отравить человек двадцать.
Один из стариков показал Релкину, в какой стороне находится участок с золотистыми грибами, как раз в этот день на нем собирали урожай. Релкин присоединился к небольшой группе учеников, которых обслуживал еще один старик с торчащим вперед носом.
Когда подошла его очередь, Релкин получил один-единственный гриб и завернул его в кусок грубой бумаги. Затем он вернулся на улицу и отправился по аллее назад. Забравшись на крышу склада, он дошел до наружной стены.
Релкин уже почти одолел стену и на мгновенье остановился перевести дух.
Только он собрался двигаться дальше, как менее чем в двадцати футах от него с треском распахнулась дверь.
Релкин шмыгнул за угол надвратной башни. Два стражника вышли на стену и направились в его сторону. Релкин быстро скользнул назад, перелез через стену и спустился вниз к контрфорсу.
Стоять было неудобно, ногам едва удавалось сохранять точку опоры на наклонной плоскости контрфорса. Он не смог бы продержаться здесь долго, даже если бы его не заметили снизу.
Солдаты остановились как раз над ним и принялись обсуждать какую-то премию, которую им не выплатили, и неизвестно - выплатят ли вообще.
О возвращении к маленькому оконцу, где его ждала Лагдален, нечего было и думать.
Надо было как-нибудь слезть по этому контрфорсу вниз или, по крайней мере, отыскать опору получше. Релкин начал осторожно спускаться, отыскивая на ощупь, куда поставить ногу. Оказавшись на пятьдесят футов ниже, он обнаружил узкую, но вполне удобную щель, проходившую вдоль стены. Она отмечала то место, откуда начали возводить стены вместе с прибытием Неумолимого Рока в Туммуз Оргмеин.
Релкин быстро продвигался вдоль щели, направляясь к следующей башне, выступающей из стены. Добравшись до нее, он продолжил спуск; теперь тень башни защищала его от любопытных взглядов снизу. Вскоре он вновь оказался в лабиринте улиц. Он начал двигаться окружным путем к дальнему концу главной башни, которая располагалась на восточной границе древнего города Туммуз Оргмеин. Впереди, неясно проступая над старым кварталом, виднелась наружная стена огромной арены, возведенной рабами Рока для развлечения простонародья.
Он прошел в старые кварталы и вскоре затерялся в пыли и шуме огромного рынка. Здесь находилось сердце города, это место было застроено задолго до того, как здесь появился Рок.
Хотя Туммуз Оргмеин и был главным центром торговли на пути в Хазог, репутацию он имел скверную. Это был город древнего зла, место, где кочевники бескрайних степей, перейдя к оседлой жизни, медленно шли к упадку. На эти старые общественные структуры Повелители просто наложили железную власть их жуткого создания.
Вокруг Релкина торгаши-кочевники продавали буквально все, начиная с конины и ковров до фруктов и металлов. Шум стоял потрясающий, но Релкина он смущал мало. Релкин привык к суматохе городов Аргоната. В Марнери было точно так же.
Он прошелся по рынку невольников и сразу же осознал огромную разницу между городами Аргоната и городами врагов. В Аргонате никто не был рабом, все были свободны, хотя и связаны экономическими узами с городом, деревней и родовым кланом. Как только Релкин это понял, он взглянул по-новому на свою миссию здесь. Ему стало ясно, почему он оказался вовлеченным в эту титаническую борьбу.
На аукционном помосте красивая молодая женщина была выставлена на обозрение состоятельной публики. Она была совсем голая, и аукционист непристойным жестом указывал на ее сексуальные достоинства с плотоядными нотками в голосе. Лицо женщины оставалось бесстрастным, казалось, она вырезана из камня. А ведь на ее месте могла быть и Лагдален. При этой мысли у Релкина похолодело внутри.
Пройдя дальше, он увидел группу молодых воинов Теитола, у которых по-прежнему сохранялись следы краски на лицах. Они были прикованы цепями за шею, и глаза их сверкали яростью родных лесов. Их осматривала группа пузатых подрядчиков, искавших свежие рабочие руки, чтобы таскать камни и кирпичи.
Релкин испытывал сострадание к этим смельчакам, оторванным от родных земель, лишенным свободы и обреченным на недолгую, ужасную жизнь.
Затем он увидел какого-то эльфа, сидевшего в клетке, будто дикая птица.
Отчаяние в его зеленых глазах было настолько явным, что сердце Релкина вновь наполнилось скорбью.
Он отвел взгляд. Как ему хотелось всем им помочь, но что он мог сделать?
Разве что поскорей вернуться к леди Лессис с грибом.
Релкин миновал большой загон, заполненный старухами, измученными рабынями, выставленными на продажу чародеям для их жестоких экспериментов.
Щелкнул хлыст, и кто-то вскрикнул от боли.
Релкин продолжал идти дальше. Лицо его было похоже на маску, зубы стиснуты; он с трудом удерживался, чтобы не разразиться проклятиями, которые клокотали в сердце.
Он завернул за угол, прислонился к стене и так стоял, тяжело дыша, пока сердце немного не успокоилось и не остыли виски.
Какой-то старик с веревкой работорговца бочком подошел к нему. Релкин метнулся в сторону, но старческая рука успела схватить его за локоть.
- Ну, мой красавчик, что ты здесь делаешь? - закудахтал он, и в следующую секунду к голове Релкина протянулась веревочная петля. Дыхание старика было вонючим, глаза пьяными; Релкин саданул его по носу и, судорожно дернувшись в сторону, ускользнул от петли.
Старик с руганью схватился за нос, но локтя Релкина не оставил. Он сжимал его все сильнее; тогда Релкин извернулся и ударил старика вновь. Работорговец не устоял на ногах, хотя по-прежнему продолжал держать мальчика. В отчаянии Релкин лягнул старика ногой и наконец-таки ухитрился достать кинжал. Он приставил лезвие старику к горлу.
- Пусти меня или умрешь, - прошептал он хрипло. Старик освободил его руку, и Релкин дернулся прочь. Работорговец закричал, созывая стражников. Релкин стрелой пронесся по рынку, втиснулся в щель между сараями, набитыми свиньями об этом он догадался по запаху, - и вышел к неглубокой канаве. Он поменял направление и побрел вдоль канавы, изредка поглядывая назад, нет ли за ним погони. Но позади все было спокойно.
Менее чем в двухстах ярдах от того места, где, объятый страхом и яростью, шагал Релкин, капитан Холлейн Кесептон стоял в укрытии на краю огромной арены и в гневе сжимал кулаки.
Перед ним раскинулся ровный песчаный настил амфитеатра. Вокруг шумела толпа; шум перерос в рев, когда состязание на арене достигло кульминации.
Из трех человек, которые были брошены в бой с первоклассными бесами в черных доспехах, в живых остался только кавалерист Джорс.
Он был один против троих бесов, вооруженных хлыстами и кинжалами. У Джорса же был только неуклюжий топор, слишком тяжелый, чтобы вообще им пользоваться.
Хлысты бесов с треском гуляли вокруг него.
Джорс отчаянно размахнулся и упал, сбитый с ног инерцией. Щелкнули хлысты, топор выпал из рук. Бесы пинали его ногами и били хлыстами, а толпа ревела от восторга.
Кесептон отвернулся. Вот так будет с каждым; их всех растерзают в клочья на этом пропитанном кровью песке ради удовольствия черни Туммуз Оргмеина.
- Давай, солдат, поднимайся! - прорычал субадар Йортч. Злые глаза Йортча на мгновение остановились на Кесептоне. Йортч не хотел разговаривать с капитаном.
Словно воодушевленный призывом своего субадара, кавалерист Джорс умудрился перехватить хлыст и, подтянувшись с его помощью, встал на ноги. Он ударил беса, державшего хлыст, в лицо и отогнал назад остальных. Теперь они опасались с ним драться.
Толпа притихла.
Прозвучал горн.
Бесы отступили, и рев толпы сменился единым вздохом.
В дальнем углу амфитеатра открылись огромные двойные ворота, и оттуда выехала колесница, запряженная четверкой белых лошадей. Красивая молодая женщина, облаченная в белую шелковую накидку, в серебряном шлеме, прикрывавшем ее длинные золотистые волосы, удерживала поводья.
С резким криком она погнала четверку вперед, атакуя Джорса.
У Джорса не было сил бежать, он едва стоял на ногах, да и вообще бежать было некуда. Он взялся за неуклюжий топор и стал поджидать натиска.
Лошади неслись на него.
Женщина одной рукой вращала над головой веревку, а другой правила колесницей. То и дело с уст ее слетал дикий крик.
Джорс взглянул в холодные, полные смерти глаза наездницы и на миг потерял уверенность; затем он встряхнулся, отвел в сторону топор и ударил, но было поздно - удар прошел мимо.
Зато белокурая валькирия в колеснице не промахнулась: в следующую секунду Джорс уже лежал на земле, стянутый поперек веревкой.
Веревка была закреплена на штыре с одной стороны обода колесницы, и миловидная бестия с разлетающимися золотистыми волосами продолжала скакать, помахивал рукой толпе; зрители поднялись как один и устроили ей овацию, пока тело полумертвого Джорса, ободранное и растерзанное, волочилось кулем по песку, оставляя позади длинную кровавую полосу.
После второго круга девица вздыбила лошадей и перерубила веревку. Ворота в дальнем конце с шумом раскрылись, она подхлестнула лошадей и погнала их к воротам; колесница скрылась из виду. Наездница даже не обернулась взглянуть на тело, распростертое на песке.
На арене появились рабы - старики и старухи, настолько слабые, что еле передвигали ноги. На этих ископаемых старцев была возложена тяжелая задача вынести мертвых и умирающих. Их дряхлость приводила ко многим причудливым инцидентам, что несказанно веселило толпу. Чтобы расшевелить этих дряхлых клоунов, к ним частенько присоединялись бесы, а порой и пара-другая зрителей, то шуточками, то дубинками и хлыстами подливая масла в веселье.
Потехе пришел конец. Всем, чем солдаты Кесептона должны были сегодня пожертвовать, они пожертвовали. Двери в конце укрытия с шумом распахнулись, и появились бесы с хлыстами.
Оставшихся в живых из маленького отряда капитана Кесептона опять повели вниз по ступенькам лестницы, в лабиринты подземных тюрем. Дверь в их камеру затворилась. Лиепол Дьюкс уставился на Кесептона злым взглядом.
- Видишь, милый мой капитан, к чему привело твое командование. Прийти сюда, чтобы быть убитыми ради увеселения толпы кровожадных извергов! И все потому, что тебя околдовали!
Кесептон пожал плечами. А что он мог поделать? Но Дьюкс был слишком зол, чтобы остановиться.
- Ты был занят охотой за этой девчонкой! Ты не годился для командования я с самого начала это говорил.
Холлейн почувствовал, как его распирает гнев, но сдержался.
- Если ты помнишь, сержант, у нас был приказ. Уилд осторожно наблюдал за ними. В камере был еще один человек, Флейдер, воин из Марнери. Если Кесептон и Дьюкс подерутся, то он примет сторону Дьюкса. А Уилд будет на стороне Кесептона, ясное дело.
Голова Дьюкса тряслась, слова, слетающие с его губ, были переполнены ненавистью.
- Тебе всегда отдавали предпочтение из-за твоего деда. Если бы не ты, ведьма не стала бы играть в свои игры и не погубила всех нас.
Холлейн сжал кулаки, но в ход их не пустил.
- Это ложь, сержант, и когда все это кончится, мы с тобой встретимся с обнаженными шпагами и разрешим наш спор один на один. Но до этого счастливого момента ты будешь помнить свое звание и служебное положение и сосредоточишь свой разум на том, как улучшить наше положение и устроить побег.
- Ха-ха!
- Ты меня слышал?
- По-моему, ты сошел с ума. У тебя расплавились мозги, потому что ты слишком долго мечтал об этой девчонке, которую колдунья таскала перед тобой как приманку. Никогда в жизни я еще не видел таких телячьих глаз, как твои. - Дьюкс мрачно ухмыльнулся Флейдеру. - Наш капитан был просто как школьник, погнавшийся за своей первой задницей.
Флейдер усмехнулся в ответ. Уилд сжался, готовый драться, если придется.
Напряжение росло; капитан и сержант уставились друг на друга, готовые один другого убить.
Раздался резкий стук в дверь, в замке повернулся ключ. Бесы принесли ужин: по лоханке ячменной размазни и по ломтю черного хлеба.
Напряжение вмиг испарилось. Они мрачно взяли еду и разошлись в разные стороны.
В другой камере, примерно в сотне ярдов от той, куда поместили Кесептона и его сокамерников, Базил Хвостолом из Куоша проснулся от грохота распахнувшейся двери.
Это вернулись огромные тролли-альбиносы, конвоировавшие Несесситас после ее беседы с Роком. Базил тупо наблюдал, как они приковали дракониху к стене.
Она казалась сильно подавленной.
Тролли ушли, снова прогрохотав дверью.
- Итак? - тихо произнес Базил через несколько секунд.
- Итак, я видела камень, именно такой, как ты говорил.
- Глупый камень.
- Нет, ты ошибаешься, он не глупый. Но я действительно видела, как он двигается вверх и вниз.
- А!
- Внизу есть галерея, в которой люди и тролли управляют цепями.
- Я же говорил.
- Ты был прав.
Баз взглянул на узенькое оконце в стене, служившее единственным источником света.
- У меня такое чувство, что это большой город.
- Очень большой, больше Марнери.
- Камень тоже большой, а?
- Очень большой.
- Но любой камень, как бы велик он ни был, можно разбить на более мелкие, правда? Несесситас рассмеялась в ответ.
- Правда. Но даже драконам потребуются молотки и свободные руки, чтобы это проделать.
- Вот и нет, если мы обрубим цепи, которые поддерживают камень.
Несесситас захихикала.
- Прекрасная идея. Только мм и из собственных-то цепей не можем выбраться.
Базил кивнул.
- Да, это проблема. Я еще ее не решил.
- Когда решишь, дай мне знать. Но ты бы лучше поторопился, потому что завтра мы должны стать главным развлечением. Они выставят нас на арену, сражаться за жизнь.
- Как мы и ожидали.
Дверь опять распахнулась, и группа бесов в грязных белых халатах вкатила тележку, нагруженную мисками с сырым мясом.
- Вы должны хорошенько поесть перед тем, как завтра умрете. Рок хочет, чтобы вы умерли сильными.
Бесы воткнули лопатки в нарубленное мясо и поднесли их к пастям драконов.
- Ешьте, ешьте, ешьте, - распевали они жуткими голосами.
- Что это за мясо? - спросил Базил. Мясом их до этого не кормили, а давали только клубни и зерна.
- Ешьте, ешьте, ешьте, - кричали доведенные до бешенства бесы.
Базил взглянул на Несесситас.
- По вкусу напоминает свинину, но я слишком голодна, чтобы об этом задумываться. Базил повернулся к бесам.
- Что это за чертовщина? - взревел он.
- Человечина для драконов, человечина с арены, - кричали бесы. Один из них наклонился слишком близко, пока вопил.
Базил захлопнул челюсти у него на плече.
Тот запищал от боли и ужаса и в ярости ударил дракона по голове, намереваясь вышибить ему глаз или вообще что угодно, только бы расцепить зубы, погрузившиеся в его тело.
Базил отбросил беса, резко повернув шею вбок, и тот спланировал в ближайшую стену и соскользнул на пол камеры.
Бесы подбежали, подняли своего бесчувственного вожака и унесли из камеры.
- Ты им веришь? - спросила Несесситас.
- Да не знаю я, черт бы их всех побрал.
Они вслушивались в охваченную мраком тишину. Могло ли так случиться, что капитан и все остальные погибли? Неужели они, действительно, ели их мясо?
Мысль вызывала тошноту даже у них. А ведь драконы были такими созданиями, которые в бешенстве запросто пожирали людей, равно как и все остальное, что случайно попадалось им на глаза.
Время шло. Базил видел, как меркнет свет за окошком и наваливается вечерний сумрак. Хотел бы он знать, увидят ли они еще когда-нибудь солнце, или так и умрут в этой темной яме, затерянной в злодейском городе?
Чуть позже он заметил в окне какое-то неясное движение. Затем оно повторилось, и появился чей-то силуэт. Через мгновение в узкую щель просунулась человеческая нога. Еще через несколько секунд в окне были уже две ноги и часть торса; кто-то протискивался через окно в камеру. Нечто странно знакомое было в этих ногах, облаченных в грязные коричневые штанины.
- Прекрасно, кто бы ты ни был, - сказал Базил. - А теперь ты должен спуститься вниз, не сломав себе шею.
От окна до пола было около двадцати футов.
Однако владелец ног прыгать не стал, он слез по стене, цепляясь за трещины в камне.
Базил разинул пасть, а затем взревел:
- Глупый мальчишка! Как ты нас здесь нашел? Релкин подошел к своему дракону, а затем бросил взгляд на Несесситас.
- Я искал для леди кое-какие вещи. Она жива, хотя была ранена и потеряла много крови. Мы боимся, как бы леди не умерла. Но сейчас она укрыта в надежном месте, внизу под городом.
- А кто еще с тобой? Кто это мы? - поинтересовалась Несесситас.
- Лагдален из Тарчо, помощница леди.
- И больше никого? - Зеленая дракониха была явно разочарована.
- Нет, Несси, я не знаю, где Марко Вели. Боюсь, он был схвачен вместе с остальными.
- Что с нами случилось? Что это была за проклятая штуковина? - спросил Базил.
Релкин крепко обнял громадное толстокожее тело.
- Леди называла его Хого - это все, что я знаю.
- Дурачок, тебе не надо было сюда приходить.
- Я лез по стене и услышал драконьи голоса. Я сразу понял, что это вы.
- Расскажи мне все, что тебе известно, ты ведь был там, снаружи. И что такое Хого?
- Такая зверюга, созданная Роком, очень вредная тварь.
- Она так воняла, что мы все попадали.
- Да.
- Как же они делают таких странных созданий? Релкин пожал плечами.
- Каким-то чудовищным способом.
- Что там снаружи?
- Высокая стена. Вы сейчас в главной башне города на среднем этаже. Вокруг башни стена, за стеной - город; он очень большой и очень бедный. Я в нем был, там просто ужасно.
- Где все остальные? - прошипела Несесситас.
- Не знаю, у меня не было времени их искать. Я должен вернуться к леди.
- Что ж, тогда прощай паренек - завтра мы умрем. Релкин, пораженный, посмотрел на дракона.
- Откуда ты знаешь?
- Нам сказали, что завтра мы будем драться на арене.
Релкин с тревогой облизнул губы:
- Что-нибудь придумаем, не горюй. Леди нас не покинет.
Базил хмыкнул:
- Рад слышать - мне это поможет заснуть. Несесситас оскалилась в драконьей улыбке, улыбка была безрадостной. Но Релкин настаивал.
- Я говорю серьезно. - Голос его стал резким. - Мы их остановим, вот увидите. Будьте готовы к сигналу. Мне пора идти.
Он вскарабкался по стене, протиснулся в окно и исчез.
- Дурачок, - прорычал Базил.
Они с Несесситас мрачно переглянулись.
- По крайней мере, он жив, - ответила она.

Глава 49

Уже в третий раз принцессу Беситу приглашали на личную аудиенцию с Роком.
Подобные встречи проходили в специальном внутреннем помещении, расположенном над залом Рока, на самом верхнем этаже главной башни.
Бесита была польщена оказанным ей вниманием. Принцессе нравилось возбуждение от такой близости к власти. Там, в Марнери, с ней никто не обращался подобным образом, и отец ее, разумеется, тоже.
Комната для приемов была подобна драгоценной жемчужине: роскошно убранная небольшая ложа, обитая мехом и обставленная мебелью из слоновой кости. Один конец комнаты открывался в трубу, черная пустота которой во все время аудиенции была полностью занята массой Рока.
Ради такого случая пять служанок одели Беситу в прекрасный костюм из черного шелка с белой серебряной фурнитурой; голову принцессы увенчивал простой круглый шлем, тоже серебряный.
Бесита почувствовала себя какой-нибудь королевой варваров, увидев в зеркале свое отражение с расклешенными шелковыми панталонами и блестящими серебряными пряжками и застежками.
С тех пор, как она приехала в Туммуз Оргмеин, с ней действительно обращались как с королевой. Даже Трембоуд стал с ней вполне почтительным, низко кланялся и предлагал помощь, вместо того чтобы отдавать приказания. Он даже принимал приказания от нее!
Бесита находила все это весьма приятным. И поскольку тело ее словно родилось заново благодаря месяцам тяжелого путешествия, она чувствовала себя более бодрой, чем когда-либо за всю свою взрослую жизнь.
К тому же она была не где-нибудь, а в Туммуз Оргмеине, настоящем столичном городе. Марнери по сравнению с ним казался тесным, провинциальным и скучным.
Здесь были широкие улицы, застроенные виллами знати, изящные площади и ротонды и чудесный подъездной путь, вьющийся по склону Большого Пальца. Во многих отношениях Туммуз Оргмеин размерами и великолепием соперничал даже с Кодеином.
Были здесь еще торговые кварталы старого города, бурлящие жизнью, заполненные толпами, привлеченными сюда со всех концов света. В Туммуз Оргмеине встречались люди из разных отдаленных земель, и каких только диковин они с собой ни привозили. И говорили они о таких интересных вещах, о торговле с Дружественными островами или с далекой Иантой и городами Палазии. А самое замечательное - всюду ее принимали! Всем хотелось послушать о приключениях в долине Ган.
Мужчины на обедах и званых приемах были корректны и восхитительны. Их женщины были умны, проницательны и относились к Бесите с редким почтением, всегда называя ее принцессой.
А вот сейчас ее принимал сам Рок. Он вовсе не был каким-то жутким чудовищем, как она полагала раньше;
Рок оказался вполне обаятельной "личностью", у него было столько дел и забот, что оставалось лишь посочувствовать. Но был ли камень одушевленным?
Бесита по-прежнему не могла до конца уяснить, как это простой камень мог проявлять такую симпатию и такое понимание человека с его жизненными проблемами.
Рок был некоторым образом сиротой, и уже одно это рождало жалость. Его создали и оставили в одиночестве, повелев трудиться до скончания времен, дабы укрепить мир в регионе и положить конец воинственной экспансии городов Аргоната. Следовало только посочувствовать бедняге.
Бесита сидела в удобном кресле, сделанном из костей недавно вымерших мамонтов Хазога, на подушках из набитых чучел лис и куниц. На ногах ее были чудесные туфли из кожи ящериц, украшенные крыльями бабочек, приклеенных прозрачным лаком.
Огромный камень заполнял одну стену комнаты, и красное пятно светилось у него спереди.
Три клетки, задрапированные черным бархатом, чтобы скрыть их обитателей, висели рядом с одной стороны. Все, что можно было заметить, - это глаза, блестевшие сквозь прорези в бархате центральной клетки.
Бесита уже свыклась с присутствием невидимых обитателей клеток, и почти не воспринимала их как человеческие существа. Она сосредоточилась на красном пятне - по словам Рока оно представляло собой "активный узел", где "он" и был расположен в данный момент.
Аудиенция началась, как и две предыдущие, длинным монологом Рока. На этот раз темой была затяжная война с Аргонатом.
Рок посвящал ее в свои тайны. Принцесса была очень важна для ближайшего будущего всего региона. Ей и Року вместе придется разделить бремя управления и положить конец войне.
Чрезвычайно лестно, когда к вам обращаются подобным образом.
- Понимаешь, - бормотал рот, - нельзя позволить, чтобы сохранялось настоящее положение. Вся эта кровь, все эти разрушения - результат имперских претензий и замыслов. Ты, моя дорогая, и являешься решением этого вопроса. Ты будешь величайшей королевой в истории, и если ты того пожелаешь, Трембоуд станет твоим консортом.
Она кивнула. Да, иметь красавца Трембоуда в качестве консорта было бы весьма приятно. Тем более, править будет она, а не щеголь-чародей. О, как бы он, наверно, возненавидел это! Она улыбнулась про себя.
Рок продолжал:
- Как только мы увидим тебя восседающей на троне Марнери, мы сможем расширить нашу торговлю, и тогда богатства хватит на всех. Жители Аргоната, разумеется, получат безмерную выгоду. Налоги будут снижены, будут расти города и деревни, а не кладбища. Можешь ли ты понять это, как я? Увидеть близкое царство мира и изобилия?
Красное пятно пульсировало. Бесита старалась изо всех сил. На самом деле, ей виделись лишь они с Трембоудом, живущие в роскоши и правящие Марнери. Но вместо этого она заставляла себя думать о деревнях и фермах и о простом народе.
- Думаю, что могу. Это будет замечательно. Рок был обрадован.
- Моя дорогая принцесса, будущая королева Марнери, я действительно чувствую, что мысли наши движутся в одном направлении, ты согласна?
- О да, - ответствовала она.
- Я хотел бы просить тебя об одном одолжении, одной простой вещи.
- Все что угодно, я рада помочь.
- Я всего лишь камень, созданный ради служения миру. Я никуда не могу отсюда уйти. И все же, в определенном смысле, я живу, я есть некто, и у меня есть чувства. Можешь ли ты это понять?
- О да, - отвечала она.
- Я хочу, чтобы ты прикоснулась ко мне. Положи руку на красное пятно.
Видишь, как оно светится?
Бесита была тронута - бедняжка Рок испытывал к ней влечение! И в то же время она чувствовала отвращение; откуда-то из подсознания безуспешно взывали к ней древние запреты.
Мерзость! - кричали они. - Зло!
Бесита в нерешительности прижала руки к груди.
- В любом случае тебе это не принесет вреда. - Голос Рока звучал немного печально.
- А оно горячее? - спросила она.
- Нисколько. То, что ты видишь, - результат энергий, которые тебе неизвестны. Подойди же, я жажду твоего прикосновения, королева Бесита.
Она захихикала, протянула руку и положила на камень ладонь. В мыслях у нее возникло какое-то легкое пощипывание, ощущение чьего-то присутствия.
- Ты чувствуешь меня? - спросил рот.
- Да. По крайней мере, я так думаю. Чувствую какое-то пощипывание и что-то еще.
- Прекрасно. Значит, мы установили контакт.
- Да.
- Мы повторим это еще. - Голос Рока стал сиплым, чувственным.
- Правда?
- Да, и со временем контакт станет ближе. Мы познаем друг друга полностью, моя принцесса.
- Я... Я полагаю, что ты прав. - Она чувствовала какое-то сверхъестественное возбуждение. Это была некая странная магия. Она была удостоена такой чести! Она чувствовала, будто ее выдернули из незаслуженной безвестности и вознесли к вершинам.
- Скоро мы сможем общаться без помощи слов и голоса.
- О, как это изумительно, - ответила она.
- Да, - сказал Рок.
Она была уже поймана на крючок и в свое время будет принадлежать ему, столь же открытая его воле, как и любой из его человеческих "слуг".
Пришло время расстаться. Рок распрощался с ней, извинившись. Скоро у него конференция, и он там должен присутствовать.
Заработали механизмы, и под звон цепей камень-Рок отдалился от окна и опустился вниз по трубе. Раздвижные двери сомкнулись, и труба была запечатана.
Маленькая дверца, через которую она вошла, открылась, и улыбающиеся девушки-невольницы дали Бесите знак следовать за ними.
Пятьюдесятью футами ниже Рок завис над главным приемным залом. Здесь уже собрались кадровые офицеры его владычества.
Генералы армий, одетые в черную кожу, с начищенным до блеска оружием, стояли впереди. За ними находилась группа верховных чародеев, в черных мантиях Падмасы.
По одну сторону расположилась высшая администрация, по другую - вожди дикарских племен, преклонивших колени перед Туммуз Оргмеином и той властью, которая здесь пребывала.
- Добро пожаловать всем вам, - произнес рот Рока. Людей в зале, мужчин и женщин, представителей всевозможных народов, съехавшихся сюда со всех частей света, объединял некий общий блеск в глазах. Главным для них было удовлетворение ненасытной жажды власти и богатства. В глубине их сердец жила безграничная ненависть ко всему остальному миру.
Они произнесли приветствия Року. низко склоняясь перед ним. Он продолжил:
- Как вас уже проинформировали, мы изменили нашу стратегию в грядущей кампании. Наш враг либо вычислил, что мы собираемся делать, либо узнал об этом от какого-то предателя в наших рядах.
Наступила пауза.
- Поверьте мне, когда я говорю, что имело место предательство, изменник будет найден и затем...

Предыдущая страница 16 Следующая страница


17 Кристофер Раули

По залу пробежала легкая дрожь: каждый представил себе, что было бы с таким человеком.
- Так или иначе, мы столь же гибки, как и наш враг - и мы изменили наши планы. В этом году от Теитола будет мало толку, потому что зимой враг жестоко разбил северные племена. Теперь Жаждущий Крови не сможет воодушевить их.
Но мы достигли больших успехов в производстве бесов. Оно возросло до тысячи в месяц. Следует поздравить наших агентов в Урдхе, это они раздобыли столько особей женского пола.
Пара чародеев натянуто кивнула остальным, принимая вежливые аплодисменты.
- Таким образом, у нас прибавилось сил для предстоящих сезонных работ.
Генерал Эркс обрисует сейчас нашу будущую стратегию.
Генерал Эркс выступил вперед и взошел на помост, установленный справа от Рока. Генерал был высоким седовласым человеком с холодными глазами, вероотступником из далекого королевства Кассим. Долгие годы он служил в Падмасе самим Повелителям Рока, и они направили его к новому Року в Туммуз Оргмеине, чтобы возглавить новые армии.
Прежде чем начать говорить, Эркс откашлялся. Голос его был низким и хриплым.
- В этом году мы располагаем достаточными силами, чтобы устроить по крайней мере три отвлекающих конных атаки, прежде чем мы бросим вперед нашу основную армию. Враг будет вынужден отвечать на наши отвлекающие маневры, потому что каждый такой удар будет достаточно сильным и под угрозой захвата окажутся обширные территории. Затем, когда их силы будут рассеяны вдоль границы, мы пересечем Оон с Тридцатью тысячами бесов и атакуем их в Кеноре. Мы ожидаем получить в этой битве преимущество два к одному.
Аудитория закивала головами и зашепталась.
- Сокрушив их главные силы, мы выступим, чтобы разбить более мелкие отряды. В конечном счете мы двинемся через Мальгун в прибрежные провинции. К середине зимы я полагаю осадить Талион и Марнери.
Вновь последовали кивки и шепот.
Рок прогрохотал:
- И к следующему лету мы станем хозяевами Аргоната!
Все подняли вверх руки со сжатыми кулаками и громкими голосами принялись восхвалять Рока.

Глава 50

Уже наступил вечер, когда Релкин добрался наконец до того места на стене, что находилось напротив узенького оконца. Он нервничал, сидя согнувшись рядом с орудийной башней, и, не отрываясь, смотрел на окно.
Долгое время ничего не было видно. Релкин начал уже подумывать, не случилось ли чего-нибудь с Лагдален. Окно находилось в укромном углу главной башни, но это отнюдь не являлось гарантией безопасности девушки.
Сердце его потихоньку наполнялось отчаянием; солнце уже уходило за горизонт, когда он наконец заметил в окне какое-то движение.
Он помахал рукой. Ему ответили. Да, это была Лагдален.
Он быстро перелез через стену и начал осторожно спускаться. Ни в коем случае нельзя было упасть вниз, когда успех был так близок.
Релкин остановился, когда оказался чуть выше, чем оконце на противоположной стене. Теперь начиналось самое трудное.
Один конец пояса Лагдален свесила из окна, другой намотала на руку.
Под Релкиным зияла темная пустота, в любой момент грозящая смертью. Он прыгнул и секунду летел над бездной, потом ударился о стену башни и поскользил вниз, царапая пальцами твердую каменную поверхность, но затем под его рукой оказался кожаный пояс, он отчаянно вцепился в него и с трудом удержал, едва не за самый кончик.
Лагдален почувствовала резкий рывок, но ремень удержала. Релкин на мгновение завис в воздухе, потом схватился другой рукой за ремень и уперся ногами в стену.
Он подтянулся; Лагдален удерживала его из последних сил. Руки ее были сжаты вместе, ноги дрожали, казалось, еще чуть-чуть и она не выдержит.
Она уже не могла терпеть, и ремень поскользил из ее онемевших пальцев, когда Релкин стремительно выбросил руку и схватился за край окна.
Через секунду он уже был внутри. Лагдален стояла, рыдая от облегчения, на руках ее синели отметины от ремня.
Он сгреб Лагдален в объятия и заметил, что они с ней одного роста. А в Марнери, шесть месяцев назад, она была немного выше его.
- Лагдален, ты справилась, - прошептал он, понизив голос.
Она зарыдала снова, затем откашлялась.
- Ты достал гриб? - спросила она.
- Да.
- Я пряталась внизу, в кладовке, там раньше содержались бесы. Я прождала столько часов, что начала думать: неужели с тобой что-то случилось.
- На стене были стражники. Мне пришлось вернуться и спрятаться в городе.
- Я чуть с ума не сошла. Хотела уже возвращаться к леди.
- Слава Богине, что ты меня дождалась. Я теперь твой должник, Лагдален из Тарчо. - Он взял ее руку, наклонился и поцеловал.
Лагдален сжала ее в кулак, будто хотела ударить Релкина, но в конце концов просто уперлась кулаком ему в грудь и оттолкнула прочь.
- Ты еще молодой и глупый. Давай скорей возвращаться. Я все готова отдать, лишь бы леди была жива!
- Я тоже, - пробормотал Релкин, хотя мысли его были сейчас о другом; он надеялся, что проживет достаточно долго, чтобы выглядеть взрослым в глазах Лагдален из Тарчо.
Они, крадучись, возвращались обратно, пока не достигли тайного коридора и не спустились под землю.
И снова они прошли мимо кузницы, откуда доносились щелканье бичей, грохот молота и шипение металла. Затем они пролезли через дыру в туннель. Для Лагдален это было почти невыполнимой задачей, и она чуть не упала, если б рядом не оказалось Релкина; он поддержал ее, и несколько мгновений спустя Лагдален уже была на полу.
Они двинулись по туннелю, ориентируясь по бледному свечению стен. Пройдя с полдороги, они услышали звуки, доносящиеся откуда-то спереди: лязг оружия, голоса и резкий выкрик приказа.
- Нас ищут, - прошептал Релкин, развернулся и потащил Лагдален за собой в темноту туннеля.
Показались смутные огоньки, к счастью, они были слишком далеко, свет их досюда не доходил. Релкин и Лагдален побежали назад, пока не достигли входа в другой туннель. Не останавливаясь, они свернули в него.
Туннель резко пошел под уклон и повернул вправо. Релкин не был уверен, но подозревал, что они направлялись назад, к подземельям под главной башней.
Дорога привела беглецов в скрытую смотровую галерею над большим залом.
Помещение было заполнено женщинами. Бедняги томились в загонах вдоль стен зала, скованные цепями. Трудно было назвать такое существование жизнью; утробы их приносили на свет беса за бесом, по одному в месяц, до тех пор, пока их не освобождала милосердная смерть.
Лагдален почувствовала, как всю ее охватило холодом. У Релкина пересохло в горле. Здесь были сотни, тысячи женщин, вынашивающих бесов, в цепях, будто дикие звери, под надзором других женщин, одетых в черную форму Туммуз Оргмеина.
- Как можно в этом участвовать? - произнес Релкин сдавленным шепотом.
Лагдален не смогла ответить. Люди Туммуз Оргмеина были свирепы и холодны сердцем. Они собрались здесь, чтобы служить Року, надеясь получить выгоду после его победы.
В другом большом помещении экспериментировали мастера евгеники Рока.
Релкин увидел корову: в ее утробе зрел плод какого-то огромного существа, корова была обречена умереть при родах. Вид несчастного животного с непристойно раздутым животом преследовал его всю дорогу, пока они шли мимо этих адских мест.
В конце концов они вышли к лестнице, по которой возвратились на первый этаж, и оттуда вскоре добрались до той развилки, которая им запомнилась еще из похода на верхние этажи главной башни.
Опять они оказались на прежней дороге. На этот раз на верхнем уровне глубоких туннелей никаких патрулей не было. Зато ниже, по дороге к их тайному убежищу, они услышали какие-то звуки, очень далекие, но несомненно на том же уровне, где они находились.
Наконец они достигли пещеры, где когда-то на них набросился кот с ордой крыс. Отыскать тесный проход в потайное убежище оказалось трудно: крысы обкусали слизистую поросль со стен, чтобы сохранить темноту.
Они все еще бродили ощупью в непроглядной тьме, когда вдруг послышались резкие пискливые звуки, а затем проступил чуть заметный свет голубого кольца; тут они увидели крыс и углубление неподалеку от них.
Релкин нагнулся и обнаружил низко расположенный ход. Скоро они были в потайной комнате.
Кот сидел, мрачно уставившись на неподвижную Лессис. Когда Релкин и Лагдален подошли ближе, он повернулся, разглядывая их большими серьезными глазами. Рядом с ним была стайка крыс; от того живого ковра, что покрывал прежде пол, не осталось и следа.
Релкин кивнул коту и показал ему гриб. Сам не зная почему, он чувствовал, что должен был это сделать: этим жестом он как бы просил у кота прощения за свое опоздание.
Кот прищурился и взглянул на Лессис. Ведьма была смертельно бледной;
Релкин подумал, что она действительно умерла.
- Что? - Он повернулся к Лагдален, и ужас охватил его сердце. Неужели они опоздали?
Лагдален припала к земле рядом с хрупкой фигуркой ведьмы.
- Леди, мы вернулись. У нас есть то, о чем вы просили.
Кот внезапно издал жалобный вопль. Потом развернулся, закричал снова и выгнул спину дугой. Релкин и Лагдален посмотрели на него, но кот отвернулся, пристально вглядываясь в лицо Лессис, словно он был лампадой, освещавшей ее глаза.
- Прямо не знаю, что и думать. Иногда леди впадает в транс, который длится целыми днями. Она разговаривает с существами, увидеть которых мы не можем.
Релкин, я наблюдала такие вещи, которых совершенно не могу объяснить.
Релкин вновь почувствовал таинственность дел, происходящих вокруг него.
Маленькая бледная женщина, лежащая здесь на куче соломы, находилась в центре водоворота сил и событий - она была крошечным стержнем чудовищных, непонятных действий. Голова шла кругом от созерцания всей этой картины.
- Но она жива? - пробормотал он; ему казалось, что леди уже не дышит.
- Сердце ее бьется, но медленно, - ответила Лагдален.
- А как рана?
- Чистая, нагноения нет.
- Тогда мы должны попробовать разбудить ее. Лагдален заколебалась.
- Не знаю, правильно ли мы поступим. Давай еще подождем.
- Но разве ей не нужен этот гриб? Лагдален покачала головой.
- Это не лекарство, Релкин. Она должна подпитать свои силы, чтобы быть в состоянии работать. Нам лучше немного подождать. Леди всегда говорила, что терпение - первая и величайшая добродетель в этих вещах.
Релкин пожал плечами:
- Тогда подождем.
- Подождем.
Время шло. Релкин не думал, что сможет заснуть после всего происшедшего, но поев овса и попив воды, он пристроил голову на камень и проснулся только тогда, когда почувствовал, что его трясет Лагдален.
- Вставай, Релкин. Что-то происходит, они возвращаются.
Он сел, протирая глаза.
Крысы возвращались в огромных количествах. Он посмотрел через плечо И увидел, как они стремятся сплошным потоком из всех нор и щелей.
При виде этого зрелища волосы у него встали дыбом, но в глубине души он почувствовал странное облегчение. Почему-то было чертовски приятно видеть, как они возвращаются.

Глава 51

Крысы вновь собрались вокруг них, они чем-то напоминали публику, пришедшую послушать сольный концерт певицы. Вот только певица лежала на соломе и, по-видимому, была мертвой.
Старый кот приветствовал крыс, привычно разбросав их лапой по сторонам, но крысы не думали сопротивляться. Они устраивались вокруг кота, сбиваясь в плотную массу и покрывая полностью пол пещеры. В тусклом зеленоватом свете Релкин увидел море маленьких, блестящих, похожих на бусинки глаз, устремленных на Лессис.
В воздухе опять возникло ощущение некой силы; сила медленно нарастала, пока Лессис, судорожно вздохнув, не проснулась. Сначала открылись ее глаза, потом медленно, очень медленно, начало оживать лицо.
Релкин похолодел, глядя на это медленное пробуждение; ему думалось, что Лессис действительно очень слаба и близка к смерти. Но вот она взглянула на них, дыхание ее восстановилось; ведьма, несомненно, приходила в себя.
Она облизнула губы и заговорила. Голос ее был слабым, чуть громче шепота.
- Лагдален, милая, все будет гораздо сложнее, чем я предполагала - силы мои на исходе. Ты, милая, должна будешь сплести заклинание и составить магические числа. Если у тебя есть свеча и гриб, ты с этим справишься. Я расскажу, что делать.
Лагдален почувствовала, как в груди замирает сердце. Значит, ответственность должна лечь на нее? Это было уж слишком: в искусстве магии она разбиралась слабо. А вдруг она в чем-нибудь ошибется? И что если леди из-за ее ошибки умрет?
Но иного выхода не было. Кроме нее, Лагдален, не на кого было переложить это бремя. Лагдален срезала с Лессис остатки одежд. Пока ее руки крошили гриб и складывали из крошек на груди Лессис маленькое кольцо, девушка, потеряв дар речи, смотрела на ведьму.
Какая худая и истощенная была леди: грудь ее высохла, ребра торчали.
Лагдален никогда не видела ее обнаженной, и теперь при виде этого тела девушке хотелось расплакаться.
Она взяла себя в руки и укрепила свечу в центре круга из крошек; затем Релкин осторожно зажег ее при помощи кремня, камня и кусочков соломы.
Лессис пробудилась опять, с той же смертельной медлительностью.
- Теперь, моя милая, нам нужно читать заклинания; мы должны торопиться, потому что их нужно закончить прежде, чем догорит свеча. Ты готова?
Лагдален пожала плечами.
- Готова, леди.
- Прочти седьмой и девятый разделы из Биррака. Лагдален знала их наизусть; кроме того, у нее был карманный Биррак леди для более трудных разделов.
Неприятность заключалась в том, что буквы были слишком мелкими, а свет скудным.
Голос ее постепенно креп, и слова силы заполняли пещеру. Осторожно, кирпичик за кирпичиком, выстраивала она заклинание, и извивы магической силы начали застывать в воздухе.
Здесь менялась самое суть бытия; Релкин с изумлением следил, как длинные каденции срывались с губ Лагдален, магическими нитями вплетаясь в ткань мира.
И пока чтение продолжалось, она чувствовала, как всю ее затягивает в эту игру; сущность Лагдален растворялась в словах по мере того, как они постепенно создавали контуры заклинания.
Ей нужно было спешить, потому что леди сливалась с какой-то черной стеной, которая скользила в вечность. Пальцы девушки слабели, но если бы она отступила, Лессис была бы потеряна навеки. Лагдален не могла себе позволить сделать ошибку, и, несмотря на спешку, ей следовало быть точной до буквы.
По телу Лагдален стекал пот: она добралась до высоких пассажей, используя creata и voluminate, наклонения, которые она никогда еще не применяла самостоятельно.
Слова эти было трудно произносить, от них буквально сводило язык, особенно от формы voluminate, которую она не умела контролировать. В одном месте ей не хватило дыхания, и она судорожно вздохнула, когда звук возник слишком рано, еще не слетев с губ, потому что Лагдален не знала толком, что делать со своим ртом.
К счастью, этот промах не повлиял на структуру высших сил. Почти до конца сформированное заклинание обладало заметной устойчивостью.
У Релкина волосы поднимались дыбом, пока он слушал все эти странные переливы звуков. Такого длинного колдовского действа он еще никогда не видел.
Свеча почти догорела - времени прошло много. Лагдален с трудом ворочала языком, слова произносила невнятно, но крысы по-прежнему были здесь, такие же решительные, как всегда, ожидая завершения этой странной драмы.
Наконец все было почти закончено. Лагдален отложила Биррака. Язык и небо болели, во рту пересохло, глаза щипало, она была измотана до предела.
Но несмотря на это, ее переполняло чувство восторга. Она, Лагдален из Тарчо, всегда такая бездарная на уроках аббатисы Плезенты, без единой ошибки составила заклинания величайшей важности.
Сотни строк каденции! Сорок восклицаний!
Лагдален отдышалась. Лессис подняла на нее глаза.
- Нельзя терять времени, милая, - прошептала ведьма. - Я могу долго не продержаться. Кот зашевелился и жалобно мяукнул.
- Возьми его. Он готов, - произнесла Лессис. Лагдален потянулась к коту и взяла его на руки. Тело его оказалось жестким и мускулистым, когти инстинктивно впились ей в предплечье. Лагдален вздрогнула, но удержала кота на руках; он тут же слегка расслабился, печально мяукнул и спрятал когти.
Лагдален произнесла последние слова силы и подняла кота над маленьким колеблющимся пламенем свечки. Заструился водоворот невидимых сил, и вся пещера содрогнулась до основания.
Пламя погасло, раздалось бурлящее шипение, так волна откатывает назад по песку, и слабый запах озона ударил в ноздри.
Постепенно глаза их привыкли к мраку. Кот лежал на груди у Лессис.
Лагдален протянула руку, чтобы дотронуться до него и обнаружила, что он мертв и уже стал коченеть.
Лессис внезапно открыла глаза. Жизнь вновь набирала силу; она поднялась, прижимая к груди мертвого кота, и завела тихую песню на непонятном языке.
И пока она держала кота, тело ее делалось налитым и крепким, на лице проступил румянец, а морщины и складки исчезли.
Песнь ее подошла к концу, и она положила тельце кота на подстилку из соломы, где только что лежала сама.
Ведьма взглянула на Лагдален и Релкина и протянула руки.
- Теперь я совсем другая - такой свирепой и яростной я не помню себя давно.
- Это дух вашего друга, леди? - спросила Лагдален, глядя на кота.
- Да, это дух Экатора, кошачьего принца. Я создала его очень давно и теперь поглотила его в себя, навечно.
Крысы собрались вокруг кошачьего трупа. В один миг они взвалили его на спины и понесли прочь.
- Позаботьтесь о нем, малышки, потому что я все еще люблю его, и он уплатил свой долг полностью.
Лессис потянулась, чтобы размять тело. Она проделала это с кошачьей грацией и в то же время вполне по-человечески. Теперь она казалась много моложе, хотя по-прежнему ее возраст не поддавался определению; ей можно было дать три, от силы четыре десятка, а не шесть, как прежде.
На месте ее раны остался лишь синевато-багровый шрам, длинной линией прочертивший бок.
- Я так голодна, что съела бы сейчас даже крысу, - сказала она. - Надеюсь, подобные желания не продлятся слишком долго.
- У нас есть немного овса и воды. Ведьма скривила физиономию:
- Ладно, сойдет и это.

Глава 52

Глубоких туннелей не было ни на одной карте. Даже Рок не знал всех путей этого лабиринта.
Со все большим отчаянием Трембоуд искал ведьму. Она была где-то здесь внизу, он чувствовал это интуитивно. Но хотя и удалось обнаружить следы беглецов в туннеле под горой Мор, больше они ничего не нашли.
Что будет, если он не сможет найти старую ведьму? Трембоуд впадал чуть ли не в панику, когда думал об этом. У Рока была неутолимая страсть к жестокости.
Поговаривали, что эта тварь не получала радости от своего существования.
Навечно упрятанный в камень, обладающий одним только разумом. Рок тем не менее знал горечь зависти и испытывал боль желания к тому, чем не мог обладать, - к самой жизни. И в ярости от такой судьбы, он питался жестокостью и властью.
Где-то в глубинах обиталища Рока располагалась секретная лаборатория, и слухи о том, что там творилось, были отвратительны и ужасны.
Умереть в качестве подопытного животного Рока - удел действительно жуткий.
Поэтому Трембоуд подгонял своих бесов и гвардейцев, рассылая их группами прочесывать весь лабиринт.
Но ничего не было найдено.
Тогда Трембоуд лично вышел на поиски с командой бесов и солдат, чтобы этаж за этажом осмотреть переходы. Солдаты хорошо понимали, под какого рода давлением он находится; они стали грубыми, требовательными и отказывались подчиняться. Если их отношение перекинется и на бесов, тогда его бросят здесь, внизу, одного - шататься за ведьмой, пока Рок не вышлет патруль, чтобы забрать его и привести к трубе.
Внезапно, на глубине, Трембоуд почувствовал напряжение силового поля. Он сразу понял причину: здесь было произнесено великое заклинание, и сам мир деформировался под влиянием высочайшей магии. Трембоуд вмиг оценил ее силу и качество, теперь он не сомневался - это была она, старая ведьма, причем очень и очень близко.
Она проделывала нечто по высочайшему классу; Трембоуд ужаснулся: ее целью наверняка было уничтожение города и Рока. Она должна быть остановлена!
Он в отчаянии рыскал по переходам, отслеживая источник силы. Она была где-то внизу, справа, но на его этаже.
Он бегал, пока не оказался у пещеры, которую бесы уже облазили несколько раз. Источник силы находился за каменной стеной, рядом. Трембоуд обследовал стену, но входа так и не обнаружил.
Нельзя было терять ни минуты. Он отозвал назад бесов и выслал гонцов, чтобы те пригнали троллей-рудокопов с киркой и коловоротом. Но прежде чем прибыли тролли, сила резко увеличилась до крещендо пульсации, так что казалось, дрожит сам воздух, а затем все было кончено.
Сила исчезла.
Трембоуд внимательно прислушался. Где-то за стеной послышалось слабое пение. Громче всего звук шел из широкой трещины, уходившей в стену на пару ярдов. Он пригнулся.
Внизу был узкий проход, в который смог бы протиснуться разве что какой-нибудь мальчишка. У Трембоуда это бы явно не получилось, да он и не собирался; но голос шел именно оттуда. Пение прекратилось. Трембоуд почувствовал, как по коже поползли мурашки: он слушал магию колдуньи, и только одни черные боги знали, какой ужас он испытывал в этот момент.
Догадалась ли колдунья, что он был здесь, рядом? Трембоуд облизал губы и осторожно стал отходить назад, пока не оказался на порядочном расстоянии, за пределами досягаемости.
Прибыли тролли-рудокопы, но он их остановил и вместо этого послал отряд бесов пробиться сквозь проход.
Одного беса запустили в дыру. Его встретили пятьдесят самых крупных крыс из стаи. Они впились ему в шею, как маленькие буравчики, и беса вытащили обратно с разодранными глоткой и грудью.
Тогда выбрали еще одного беса и насильно впихнули в щель. Его постигла такая же участь. Остальные впали в уныние. Они отступили назад и, немного поколебавшись, сбежали.
Сержант, командовавший бесами, подошел к Трембоуду.
- Они туда не пойдут, сэр. Там сидят какие-то твари, которые отгрызают им головы.
Трембоуд понял, что приказывать бесполезно, и погнал вперед троллей.
Застучали молотки и кирки, и пол пещеры усыпали куски камня.
Наконец они проникли в низкую боковую пещерку рядом с главной. В ней обнаружили кипу соломы, несколько капель застывшего воска и многочисленный крысиный помет. А также с дюжину крысиных ходов, ведущих куда-то под стены, причем три из них были достаточно широкими, чтобы пролезть небольшому человеку.
Трембоуд наклонился и стал рассматривать эти норы. Он почувствовал присутствие крыс, там внизу их было великое множество. Ему стало ясно, что проклятая ведьма ушла через один из этих тесных туннелей.
Трембоуд приказал привести новую партию бесов и загнал их в норы. Они проползли футов двадцать-тридцать, когда их атаковали и прикончили стаи поджидающих крыс-самцов.
Он хотел бросить бесов еще, но те настолько перепугались, что пошли бы только в том случае, если их подгонять сзади копьями.
Колдунья и ее друзья уходили прочь!
Трембоуд приказал троллям возобновить работу - он пробьет более широкий проход, если ему потребуется.
Кирки и коловороты скрежетали о камень, Трембоуд же скрежетал зубами.
Где-то там, наверху, уже наступил рассвет, но если он не схватит старую ведьму, для него настанет вечная ночь. Он должен был изловить ее, причем быстро!

Глава 53

Свет утренней зари был полон грозных предзнаменований и для других несчастных обитателей огромного города.
Наблюдая, как набирает силу рассвет за окошком камеры, Базил из Куоша размышлял. Неужели грядущий день действительно станет его последним днем в этом мире? И он этот мир потеряет. Ведь несмотря ни на что, жизнь, со всеми ее триумфами и поражениями, радостями и печалями, была ему дорога.
Несесситас тоже проснулась рано. Оба дракона в эту ночь спали плохо.
Вскоре явились бесы и принесли им привычную овсянку на завтрак. Человечину они больше не предлагали, за что драконы были им благодарны, хотя овсяная каша была не совсем в их вкусе. Наконец бесы ушли. Несесситас сказала:
- Я не буду драться с тобой ради них, Хвостолом. И ни с каким другим драконом ради них драться не буду. Базил энергично закивал головой.
- И я не буду, друг мой Несси. Но они заставят нас драться с троллями.
- Тогда придется сражаться. Я не позволю троллям так просто заполучить мою голову. Базил кивнул.
- Правильно, черт возьми. Сначала мы истребим их как можно больше.
Бесы скоро вернулись, а вместе с ними пришли тролли-альбиносы.
Одного за другим Базила и Несесситас вывели из камеры, приковав кандалами к повозке. Их протолкнули через огромные двойные двери в амфитеатр и поместили в загоны для быков, здесь их разделили перегородками, причем так зажали, что они практически не могли двигаться. Можно было лишь смотреть из загонов вперед, сквозь двери из стальных балок.
То, что они увидели, поразило даже их, повидавших разные виды драконов.
Они знали, что такое арена, - в любом городе Аргоната было место для состязаний либо между людьми, либо между драконами. Но те арены не шли ни в какое сравнение с этой.
Массивные ярусы поднимались вокруг арены, над стеной из гладкого камня, достаточно высокой, чтобы туда не смог влезть человек, с деревянной баррикадой по краю для защиты нижних рядов. Ярусы были огромны, и стоял жуткий гомон, пока тысячи людей входили и рассаживались по местам.
Загоны располагались в глубине прямоугольного пространства арены. Слева, над ярусами, из-за окружавшей ее стены вздымалась главная башня, часть ее выступала вперед, здесь и была несокрушимая цитадель с трубой Рока, чтобы сам повелитель мог видеть все происходящее на арене.
Справа ряды мест изгибались дугой, ярус за ярусом. Эти места не защищались от солнца и непогоды, там не было широких навесов, накрывающих остальные ярусы.
- Дешевые места уже заняты, - сказал Базил Несесситас.
Она посмотрела в том направлении, куда он показывал. Места под солнцем были заполнены беднотой в пестрых одеждах.
- Похоже, солнечный будет денек, - сказала дракониха.
- Солнечный денек, чтобы умереть, - пробормотал Базил. - Если только не появится мальчишка с чем-нибудь очень хитрым.
Базилу хотелось надеяться, но надежда таяла с каждой минутой.
На ровной поверхности песка вовсю трудилась команда зверобоев. При помощи пик, копий, стрел и сетей они отправляли на тот свет разъяренных львов и леопардов. Каждую такую кошку выгоняли из клетки бесы с помощью небольших копий. Животные метались по арене, пытаясь отыскать выход из этого места, смердевшего от крови, людей и бесов.
Люди приближались, окружая животное с трех сторон. Один из них набрасывал сеть, а другие наносили удары и добивали. "Гладиаторы" эти были весьма искусны в работе, а сбитые с толку кошки чересчур перепуганы, чтобы оказать достойное сопротивление.
- Как думаешь, с драконами они попробуют так же? - спросил Базил.
- Если так, то они здорово просчитаются.
- Почему, Несси?
- Я перехвачу сеть и вырву ее из рук этого человека. Он не так уж ловко с ней управляется. Кошки в панике, они боятся этого места, поэтому и дерутся не думая.
- Кошки - глупые существа.
- Пусть глупые, Хвостолом, но в этой их свирепости есть нечто величественное. Погляди-ка на эту! Тигрица соображает больше, чем другие ее собратья. Видишь, она ушла от сети и ускользнула.
Тигрица, про которую они говорили, внезапно бросилась к группе рабов, занятых уборкой трупов львов и леопардов под присмотром бесов.
Рабы пришли в панику и побежали, толпа этих тощих стариков уносила ноги, направляясь к двойным дверям главной башни.
Бесы защелкали бичами перед носом тигрицы и разбежались; тигрица и не думала останавливаться. Она сбила с ног самого последнего и мгновенно прикончила, перекусив ему шею. Остальные, вопя от ужаса, прибавили скорости.
Гигантская волна смеха прокатилась по толпе зрителей.
Зверобои начали окружать тигрицу, она наблюдала, как они приближаются, яростно взрыкивая и ударяя о землю хвостом. Неожиданно она сорвалась с места и рыча побежала по арене.
Зверобои припустили за ней.
В углу у ниши тигрица развернулась. Снова бросили сеть, и на этот раз ловцам повезло. Копья попали в цель. Толпа одобрительно заревела.
Базил вздрогнул от отвращения.
Несесситас обследовала стену вокруг главной башни и цитадель Рока, которая выдавалась вперед. Высоко над ними, ярдах в тридцати пяти над землей, виднелось темное отверстие, омут тени.
- Взгляни-ка туда, наверх, Хвостолом. Наверно, именно там Рок и будет.
- Говорят, ему это нравится.
- В этом камне больной разум. Но внимание Базила приковало нечто другое.
Из-за угла их клетки выходил строй солдат в сандалиях, набедренных повязках и шлемах. Они несли круглые деревянные щиты и короткие деревянные мечи.
- Капитан! - крикнул вдруг Базил и бросился на стену загона.
Солдаты обернулись на рев дракона. Это были люди из Марнери и остатки талионских кавалеристов.
- Хвостолом! - закричали они. - Несси!
- А где драконопасы? - окликнула их дракониха.
- Мы не знаем, - прокричал в ответ лейтенант Уилд.
Стражники и бесы вышли вперед и, щелкая бичами, погнали солдат на арену.
- Леди жива! - промычал Базил, прежде чем какой-то тролль начал колотить по прутьям загона.
Солдаты в изумлении оглянулись. Откуда драконы могли это знать? Неужели есть еще какая-то надежда?
Бичи засвистели снова.
В главной башне открылись двойные двери, и оттуда выбежал отряд бесов, вооруженных по-настоящему.
Валькирия со струящимися золотистыми волосами, стоя в белой колеснице, обогнала бесов и пронеслась по арене; возбужденная толпа одобрительно заревела.
Солдаты с суровыми лицами наблюдали за приближающимися бесами. Хотя выданное им грубое деревянное оружие не внушало никакого доверия, но Кесептон и Дьюкс уже составили план действий.
- Что ж, ребята, будем воспринимать все это как тренировочные учения, проворчал Дьюкс. - Считайте, что у нас утренняя тренировка, мы будем драться в тройках.
- Какой смысл? В любом случае все мы покойники. Зачем еще устраивать им развлечение? - простонал один из талионских пехотинцев.
- У нас пятнадцать бойцов, то есть пять троек, спина к спине. Офицеры образуют центральную тройку.
Солдаты посмотрели друг на друга. Затем заговорил кузнец Каустрэп.
- Надо драться. Если мы откажемся, нас всех, как беднягу Джорса, загонит поодиночке эта кровожадная стерва.
- Драться? С деревянными мечами?
- Лучше умереть стоя, чем на коленях, парень! Остальные кивнули, согласившись. Талионец пожал плечами.
- Что ж, тогда мы умрем вместе, - сказал он наконец.
По команде Дьюкса солдаты построились в четыре тройки, готовые драться спина к спине. Офицеры образовали пятую тройку в центре. Кесептон и Уилд имели опыт в таких сражениях, но Йортч был кавалеристом.
- Мы деремся командой, помни об этом, - сказал ему Кесептон через плечо.
Йортч кивнул.
- Я уже видел, как сражаются твои пехотинцы. Я буду с вами.
- Не забывай следить за другими тройками. Если что, мы должны им помогать.
- Ты серьезно думаешь, что леди жива? - спросил Уилд.
Кесептон и не смел надеяться, что леди жива: это значило, что, возможно, жива и Лагдален.
- Хотелось бы верить. Я не вижу причин, зачем дракону говорить нам не правду.
Йортч фыркнул позади него.
- Ты просто пойман в ведьмины чары и все еще страдаешь по этой девчонке.
- Заткнись, талионец.
- Ха-ха! Смелый ты, капитан, однако.
- Когда все это закончится, я потребую сатисфакции, талионец. Меч на меч, ты и я, понял?
- Так и быть, капитан.
- И ты раскаешься в своих оскорблениях по отношению к леди Лагдален.
Сказано это было в открытую, и несколько человек оглянулись через плечо на своего капитана. Дуэли в легионах были запрещены, такой проступок мог грозить виселицей, а тут капитан самолично вызывал субадара.
Звук вражеского горна положил конец пререканиям. Бесы встали поодаль и развернулись лицом к солдатам. Валькирия проехала мимо, вместе с каким-то обнаженным юношей, покрытым золотой краской; он сидел позади нее, трубя в горн.
По сигналу бесы начали атаковать, с яростным боевым кличем.
Деревянные мечи были тяжелы и неудобны, и сталь в руках бесов вскоре начала вышибать из них щепы. Но и дерево - кое-как, но служило; двое, а затем еще трое атакующих бесов повалились под меткими ударами. Бесы большей частью бросались в лобовую атаку и оказывались сбитыми с ног.
Затем несколько солдат подобрали стальное оружие и щиты бесов, и ситуация слегка изменилась. Бесы отступили. Всадники на черных лошадях, орудуя хлыстами, снова сбили их в кучу и отправили обратно в атаку.
Сталь зазвенела о сталь, но в одной из троек стального оружия не оказалось и один из солдат был пойман двумя бесами и его раскроили беспощадным ударом. С воплем он рухнул вниз.
Остальные из его тройки вскоре были окружены. Уилд и Кесептон пришли к ним на помощь. Йортч, оставшись без них, решил броситься в бой в одиночку. Но когда он занес свой меч над головой беса, деревянный клинок сломался.
Йортч сумел отразить несколько первых ударов, но тут бесовский клинок вонзился ему плечо, а другой повредил лодыжку.
Кесептон увидел, как Йортч упал, и подоспел как раз вовремя: взмахом деревянного меча, зажатого в обеих руках, он разогнал бесов.
Бесы разлетелись по сторонам, Кесептон выхватил у одного из бесов оружие и перебросил клинок Уилду. Затем он затащил Йортча назад, под защиту троек.
Еще один из их отряда был ранен - гигантский бес в рост человека расколол надвое его деревянный щит и отрубил ему кисть. Но смерть удалось предотвратить:
Лиепол Дьюкс шарахнул деревянным мечом по огромной голове беса, и тот рухнул в беспамятстве. Дьюкс поднял его меч и, под одобрительные крики солдат, прикончил другого беса, оказавшегося перед ним.
Бесы, ошеломленные, подались назад, оставив после себя восемь трупов.
Солдаты перестроились. У них оставались четыре тройки, зато большинство держало в руках стальные мечи, и теперь их прикончить было не так-то просто.
Раненных они поместили в центр.
Кесептон огляделся по сторонам: толпа повскакивала с мест и неистово аплодировала.
- Похоже, эти мерзавцы получают удовольствие от представления, - сказал он тихо.
- Мы заставим их помнить имя Марнери, - сказал Уилд.
- Да, лейтенант, заставим.
Валькирия снова пронеслась мимо, и юнец за ее спиной осыпал их увядшими листьями - красными, желтыми и коричневыми.
На арене появились всадники - впереди следовал офицер, в черных с серебряным одеждах. Он осадил лошадь поблизости и обратился к ним:
- Туммуз Оргмеин приветствует вас, отважные воины! Вы удивили всех нас своей храбростью и мастерством. Сам Рок уполномочил меня предложить всем и каждому из вас возможность служить в рядах армии Туммуз Оргмеина. Все, что вам нужно сделать, - это шагнуть вперед.
Ни один солдат не шелохнулся.
- Давайте же, не губите попусту свои жизни. Вы храбрые воины, и вас ждут почет и уважение в нашей великой армии.
Каустрэп громко сплюнул.
По-прежнему никто не двигался.
Всадник на лошади вздохнул.
- Что ж, если вы настолько глупы, тогда вы и в самом деле скоро умрете. Похоже, ему стало весело. - Но не сейчас. В программе состязаний должны состояться другие номера. Пока вы их смотрите, вы можете еще хорошенько подумать. А сейчас отправляйтесь в укрытие, понаблюдайте, что здесь происходит, и поразмыслите над этим!
Солдаты продолжали стоять на месте; тогда всадник подал рукой знак, и из дверей центрального сектора появился взвод бесов с арбалетами.
- Если вы не подчинитесь, вас расстреляют на месте.
Кесептон подождал секунду, а затем развернулся и зашагал к укрытию.
Солдаты последовали за ним, не выпуская доставшихся им мечей и волоча раненных.
Они сошли в пустое укрытие, и их там заперли. Добытые в бою мечи и ножи им разрешили оставить, но никакой возможности убежать не было.
- Какой смысл драться дальше? Лучше бы они нас пристрелили? - сказал Йортч с места, на котором лежал.
- Ты же слышал, что сказал Хвостолом, - ответил Дьюкс. - Леди жива.
Значит, есть шанс выбраться отсюда живыми.
- Ты спятил! Слушать бред какой-то рептилии. Ну а если даже эта проклятая баба жива, так что с того? Много ли она смогла сделать до этого? Посмотри правде в глаза - мы уже мертвецы.
Дьюкс ухмыльнулся:
- Уж ты-то, субадар, точно. А мы пока нет. Йортч уставился на него.
- Проклятые марнерийские недоделки! Вы все околдованы.
Солдаты отвернулись от Йортча, даже кавалеристы. На широком песке арены началось какое-то движение. Подручные, в основном здоровенные верзилы, и среди них несколько бесов, возились у загонов, где содержались драконы.
Они открыли ворота в загоне Несесситас.
С ревом дракониха бросилась в атаку. Люди и бесы в испуге побежали к дверям центрального сектора.
Арена опустела. Несесситас сосредоточилась на замках и цепях загона, где содержался Базил. Но прежде чем она смогла что-то сделать, в дальнем конце арены вновь распахнулись огромные двойные двери, и оттуда строем выступил взвод троллей.
- Именем яйца моей матери! - проворчала Несесситас. - Уже идут!
Безоружная, развернув плечи и постукивая длинным хвостом, она выступила вперед, им навстречу.
Такого крупного тролля, как тот, что возглавлял взвод, Базил еще не видел.
Кожа у него была красная, усеянная черными шишками, подобно бородавкам или прыщам.
Валькирия проскакала мимо, и юнец через мегафон объявил предстоящий бой.
Тролль этот был Паксдул, чемпион Туммуз Оргмеина. Состязание пройдет с оружием - со щитами и мечами. Паксдул вытащил меч, блестящее лезвие шести с лишним футов.
Вперед выступили еще два тролля. Один из них швырнул зеленой драконихе тяжелый щит, а другой бросил в воздух меч, таких же размеров, что и у Паксдула.
Он упал острием вниз, углубившись на фут в песок прямо напротив Несесситас. Та не стала терять времени зря и тут же вытащила его из земли, а затем подобрала щит.
Меч оказался слишком маленьким и до смешного легким, а щит свободно болтался на лапе, но дракониха сразу почувствовала себя чуть ли не победительницей. Она резко взмахнула мечом - взад, вперед, и так несколько раз.
Толпа зааплодировала и поднялась на ноги, отдавая дань уважения повелителю этого жуткого города.
Несесситас взглянула туда, куда были устремлены пристальные взгляды толпы.
Под темным навесом на самом верху башни она увидела отблеск камня. Там был Рок, наблюдающий за состязаниями.
Затем, под удары цимбал и бой барабанов, Паксдул двинулся на нее, и начался бой.

Глава 54

Около часа Лессис, Релкин и Лагдален продирались по узким туннелям и наконец попали в какое-то помещение.
В тусклом свете голубого камня они увидели, что место это наполовину забито булыжником и негодной мебелью.
Крысы уже протоптали в пыли тропинки, все они вели к двери из грубо отесанной древесины. На нижней панели двери была прогрызена дыра, достаточная, чтобы пролезла крыса, но слишком маленькая для кошки.
Беглецы попытались открыть дверь - она была заперта. Лессис пробормотала краткое заклинание, отворяющее двери, и через минуту замок налился синеватым свечением. С сильным щелчком ржавый механизм повернулся, и они прошли через открытый дверной проем.
По квадратным плитам, которыми был вымощен пол, и кирпичным оштукатуренным стенам Релкин определил, что они оказались внутри главной башни. Но пыль, лежавшая толстым слоем, со следами одних лишь крысиных и мышиных лап, говорила о том, что местом этим не пользовались уже целую вечность.
Крысы их уже не сопровождали, за исключением маленькой группы самых свирепых особей; они сгрудились вокруг Релкина, рядом с дверью.
Он вздрогнул: трудно было преодолеть естественную неприязнь к крысиной породе. Кроме того, в ушах все еще стояли дикие вопли, раздававшиеся за их спинами, когда они уходили узкими норами от врагов. Слишком просто было представить, как эти маленькие зверьки впиваются в темноте в чью-то физиономию, пока человек сдавлен со всех сторон и не в состоянии защититься.
Лессис всматривалась вперед через его плечо, Лагдален стояла у нее за спиной. Когда ведьма заговорила, Релкин перепугался, настолько близко прозвучал ее голос.
- Это заброшенный коридор где-то в глубине подземелья.
- Здесь давно никто не бывал, только крысы, - ответил он.
- Прекрасно. Теперь наши преследователи далеко позади.
- Что мы собираемся делать? - спросила Лагдален.
- Ну, моя милая, - Лессис взглянула на них с болезненной слабой улыбкой, если в двух словах, то мы собираемся устроить им ад.
- Мы одни?
- Нет, нам потребуется подкрепление. Поэтому сначала мы должны отыскать дорогу к загонам с рабами. Я думаю, ты их уже видела.
Лагдален вспомнила ужас этого места.
- Да, видела. Но что мы там сможем сделать втроем? Лессис рассмеялась.
- Нас больше, чем трое, милая. - Она показала на пять десятков крыс-самцов, которые расселись вокруг, на мебели и грудах булыжников.
Лаг дален не в силах была побороть дрожь отвращения.
- Они пойдут с нами?
- У меня такое чувство, что они вряд ли согласятся оставить нас без своей помощи. Они настроены очень решительно.
Лагдален тоже вспомнила вопли в туннелях и вздрогнула.
Лессис обследовала коридор. Оштукатуренный потолок уходил далеко; проход местами был завален булыжниками, но в одном направлении проступал тусклый свет.
В другой стороне коридора виднелось много дверей, все закрытые.
- Сюда, - произнесла Лессис, показывая на свет.
По пути они обсуждали, через какие туннели Релкин и Лагдален спасались бегством до этого. Релкин заметил, что крысы не отстают; маленькая стайка бурых тел следовала за ними по пятам на расстоянии нескольких шагов.
Они добрались до источника света, отверстия в потолке, ведущего к воздушной шахте. Высоко над ними виднелся крохотный кружок голубого неба.
Лессис остановилась, чтобы оценить расстояние и прикинуть, где они могли находиться. Она была почти уверена, что они в подземелье, где-то под главной башней.
Лессис из Валмеса потратила долгие часы, изучая эти мрачные переходы, так что топография Туммуз Оргмеина была ей знакома. Вскоре она нашла то, что искала: лестницу, соединявшую тайные этажи подземелья. Где-то высоко виднелись огни и слышались какие-то неясные звуки, но на их этаже было темно и тихо.
Они начали спускаться по лестнице; ступеньки покрывал всевозможный хлам, попался даже человеческий скелет, облаченный в черные форменные лохмотья.
Лестница закончилась; они оказались на нижнем этаже подземелья. Лессис повела их дальше; крысы по-прежнему преданно следовали за ними по темному проходу, покрытому слизистым мхом. Проход заканчивался небольшой винтовой лесенкой, поднимавшейся к тяжелой деревянной двери, обитой железом.
Дверь была заперта изнутри и выглядела вполне прилично. Теперь Лессис была уверена, что не ошиблась в своих расчетах. Приложив палец к губам, чтобы Релкин и Лагдален молчали, она прижалась к двери щекой и внимательно прислушалась.

Предыдущая страница 17 Следующая страница


Базил Хвостолом 18

Вскоре она убедилась, что за дверью все тихо, и принялась сплетать заклинания, чтобы открыть замок и убрать засовы.
На это потребовалось время, но уже через несколько минут засовы наполнились слабым светом и дверь была в ее власти. Засовы медленно сдвинулись, и дверь открылась.
Они обнаружили, что находятся в обширном коридоре, совсем рядом с родильными загонами, где создавались армии Рока.
Они осторожно крались вперед, и скоро им повезло: впереди показались ворота, и за ними - невольничьи загоны. Двое стражников в черной форме Туммуз Оргмеина стояли на карауле перед единственным входом.
Иногда мимо них проходили небольшие группы людей, в основном женщины в черных платьях родильной спецслужбы Рока, которые приносили еду и воду и выкатывали тележки с трупами. Другие женщины, в белых платьях, обслуживающие систему детских ясель, выходили с завернутыми в пеленки новорожденными бесами, которых отправляли в ясельные палаты.
Нельзя было терять ни минуты; другого пути, кроме этих ворот, не было.
Лессис приказала своим спутникам приготовиться, чтобы, если возникнет необходимость, прийти ей на помощь, и они быстро двинулись к воротам.
Стражники оказались женщинами - обе высокие, некрасивые, с грубыми лицами - потому что мужчины в это место не допускались. Вооружение их состояло из копий и мечей, и, судя по всему, они знали, как ими пользоваться. Релкин оглянулся назад и увидел, что их крысиный эскорт остался позади, в коридоре.
Он понял, что Лессис может рассчитывать только на него и Лагдален.
Одна стражница наблюдала, как три женщины в черных одеждах возятся с узницей в одном из загонов; женщина обезумела, она кусала себя и соседок, прикованных рядом с ней.
Облаченные в черное слуги Рока ударили женщину тяжелым молотком по голове.
Затем они освободили ее из цепей и погрузили в тележку.
Стражница рассмеялась и отпустила какую-то непотребную шутку. Вторая стражница, что-то заподозрив, подняла взгляд на Лессис.
- Группа хирургов, - произнесла Лессис; ведьма знала, что загоны иногда посещаются подобными группами практикантов.
Стражница, поджав пухлые губы, проворчала своей соседке:
- У нас есть в списке хирурги?
Вторая мельком взглянула на доску, висевшую рядом с ней, но, прежде чем успела хоть что-то сказать, Лессис выхватила кинжал и всадила его первой стражнице в глотку так быстро, что у Релкина глаза полезли на лоб.
Лессис много чего взяла из повадок старого кота.
Лагдален попыталась повторить то же самое со второй стражницей, но та вовремя повернулась и ушла от удара. В следующее мгновение кулак в грубой латной рукавице сбил Лагдален с ног, и большущее копье нацелилось на нее. Релкин рванулся вперед; пока одна его рука перехватывала копье, другая наносила удар. Кинжал Релкина вонзился глубоко в руку стражницы. Та взвыла от боли, выпустила копье и ударила мальчишку по лицу. Он отлетел назад, ударился о доску с приказами и чуть было не сбил ее с места.
Тут Лессис настигла стражницу и вонзила ей нож прямо в сердце. Тело упало на каменные плиты.
Релкин поднял глаза. Женщины в черных одеждах с тележкой смерти ничего не заметили, они толкали свой зловещий груз между двумя длинными рядами каменных невольничьих загонов, не оглядываясь назад.
Но несколько человек в загонах видели происшедшую сцену; слух об этом стремительно передавался из загона в загон; испуганные глаза обращались к ним.
Лессис оглянулась назад и посвистела. Мгновенно крысы устремились в огромное помещение. Лессис посвистела опять, показывая им дорогу, и крысы, группами по десять-двадцать штук, разбежались по залу.
- Поднимите оружие, - приказала Лессис Релкину и Лагдален. - Вы должны ненадолго удержать это место, никому не позволяя входить.
Те взяли копья и мечи и встали у входа. Лессис исчезла внутри.
Зал наполнился криками, Релкин оглянулся через плечо. Женщины в черных одеждах, рассеянные по всему помещению, повскакали с мест и бросились врассыпную. Впрочем, скоро они сгрудились небольшой группкой в отдаленном углу, где и стояли, дрожа от страха. Крысы блестяще исполнили свою роль.
Лессис двигалась от загона к загону, отбирая самых сильных и молодых. От ведьмы каплями голубого огня исходила сила - цепи падали, узницы обретали свободу.
Женщины вскакивали с криками радости, они толпой сгрудились вокруг Лессис, стараясь дотронуться до нее и не в силах удержать слезы. Другие присоединились к Релкину и Лагдален; в глазах их горела такая сильная и беспощадная ярость, что Релкин даже испугался. Он отдал им копье и меч, себе оставив один кинжал.
Теперь ворота охраняли семь человек.
Неожиданно у ворот появились две женщины в белых униформах бесовских ясель. От изумления у них просто отвисла челюсть, когда они заглянули в зал.
- Что случилось? - сказала первая; тут освобожденные узницы вышли вперед и сразили их наповал. Тела оттащили в сторону.
- За свои дела они не заслуживают ничего, кроме смерти, - сердито сказала одна из узниц, когда Лагдален откашлялась.
Девушка промолчала, увидев ярость в ее глазах. С женщинами в черных платьях разделались точно так же.
Лессис освободила около ста человек, выбирая самых крепких и молодых, тех, что провели в этих адских камерах самый короткий срок.
Лессис объяснила им задачу; она сказала, что хотя шансы и неравны и многие из них наверняка погибнут, но все же им предоставлялась наилучшая возможность отомстить тому чудовищу, которое выделывало с ними подобные мерзости.
Женщины, многие из которых были угнаны из земель Кенора или из племени Теитола, издали яростный клич и ринулись вперед, во главе с Лессис.

Глава 55

Паксдул и Несесситас двигались по кругу друг против друга. Тролль был из нововыведенных - с головой, как у змеи, характерной для пресмыкающихся.
Двигался он быстрее, чем те тролли, с которыми Несси сражалась прежде.
Клинки звенели, когда противники пытались проделать отвлекающий маневр или внезапный выпад.
Наблюдая за ними, Базил из Куоша чувствовал, как на него нападает страх.
Несси была отменным бойцом, только медлительным. Она обладала отличной техникой и щитом владела столь же умело, как и мечом, но ей не хватало скорости. Тролль был очень опасным противником: он был столь же проворен, как и любой дракон, и Базил видел со своего места, насколько быстрее он действует.
Несесситас тоже понимала опасность. Она все время двигалась вправо: тролль был правшой, как и она сама, и росту почти такого же, как дракониха.
Они обменялись очередными ударами и, с грохотом сдвинув щиты, стали пихать друг друга. Несесситас оказалась сильнее, несмотря на скудную пищу последних дней. Она оттолкнула тролля и чуть было не снесла ему голову резким "ударом меча.
Они закружились снова; Паксдул делал ложные выпады, все время двигаясь вправо. Опять они сошлись вместе, мечи их встретились, и полетели яркие искры; затем они разошлись и двинулись по кругу.
Паксдул опять начал приближаться, высоко размахивая мечом, чтобы отразить удары, потом развернулся, сильно толкнул Несси и низко ударил слева - очевидно, это было многократно отработанное движение.
Несси отпрыгнула назад, но кончик меча Паксдула чиркнул ей по коленке и пустил кровь.
Катастрофа!
Базил застонал, отказываясь поверить. Удачный удар, застигший ее врасплох.
Колено повреждено. Несесситас от боли стиснула зубы. Теперь она едва могла двигаться.
Тролль отскочил вправо; дракониха развернулась, коленка жутко болела.
Сталь жалобно застонала: клинки снова встретились. Вновь и вновь щиты ударялись друг о друга с такой силой, что искры летели на песок.
Толпа вскочила, скандируя:
- Паксдул! Паксдул!
Коленка подогнулась, и Несси, поскользнувшись, упала.
Меч тролля вонзился в драконье тело, и Несси почувствовала, как он проскользнул меж ребер. Затем меч вышел обратно, и тролль снова занес его для удара.
Сила вдруг ушла из нее, клинок выскользнул, щит упал. Она стала заваливаться на песок. Меч тролля ударил снова и наполовину перерубил ей шею.
Несси была повержена.
Все было кончено. Паксдул злобно взмахнул мечом, чтобы отрезать шею драконихи, потом встал, водрузив одну ногу на распростертое тело. Он поднял окровавленную голову над собой, толпа скандировала: "Паксдул! Паксдул!.." - и топала в такт ногами.
Базил из Куоша отвернулся, его тошнило, он не мог поверить в то, что увидел.
Один случайный удар погубил самого грациозного из всех боевых драконов Стодевятого. Последние крохи самообладания Базила рассыпались в прах. Его переполнял гнев.
- Пустите меня! - заревел он, сотрясая тяжелую сталь, к которой он был прикован.
Солдаты и бесы в смятении отпрыгнули назад, тролли застучали по барьеру, а какой-то бес в кожаном хлестнул бичом Базилу по спине.
Но Паксдул уже уходил прочь. Под голоса горнов и под бой барабанов! Базил не мог поверить, что ему так и не удастся сразиться с Паксдулом.
Неужели он ему так и не отомстит? Не может быть, от такой мысли делалось совсем отвратительно. Он бы все на свете отдал, только бы поквитаться с Паксдулом. Паксдул бился с драконихой, обладавшей хорошей техникой, но без достаточной скорости. Врагу помог всего лишь один удачный удар, так пусть же теперь окаянный тролль померится силами с драконом, у которого есть и скорость, и техника!
Но Паксдула уже не было на арене: двойные двери закрылись за чемпионом.
Через арену на тяжелых колесах двигался большой металлический ящик. Его тащила целая армия рабов, с трудом передвигающих ноги под бичами шести дюжих бесов.
Валькирия скакала рядом; все тот же юноша разбросал охапки сухих листьев, когда колесница проехала мимо мертвой Несесситас; тело ее медленно оттаскивали лебедками к боковому выходу. Юноша вскинул рупор и начал объявлять следующий номер.
Рабы, тащившие ящик, остановились, а затем разбежались, спасая шкуры, пока один из бесов отворачивал на ящике болты. Когда последний болт был отвернут, бес тоже дал деру.
Ворота загона открылись, Базила уже подгоняли сзади острой палкой с крюком. Но подбадривать его было не нужно. Он был уже на арене.
Внезапно, оказавшись в центре внимания многолюдного стадиона, он остро почувствовал незащищенность. Кроме него и валькирии, на поле никого не было.
Базил прикинул, какие у него шансы опрокинуть колесницу.
Девица гнала упряжку, колеса скрипели по песку. Белые лошади бежали спокойно и ровно, и Базил понимал, что у него нет ни малейшей надежды перехитрить ее на такой большой площади.
Валькирия подъехала ближе и принялась подшучивать над драконом, пока юнец повторял свои объявления для толпы.
Базил плохо слышал его слова, но как только люди на ярусах одобрительно заревели, дверца металлического ящика упала на землю.
К изумлению Базила, оттуда появился другой дракон - дикий, непомерных размеров и с глазами, полными злобы. Он испустил яростный вопль, прыгнул вперед и начал скрести землю когтями.

Глава 56

Лессис понимала, что медлить нельзя. В ее распоряжении оставались считанные минуты; внезапность - вот в чем было их единственное преимущество. К счастью, она знала дорогу от родильных загонов к месту, куда им предстояло идти. Шанс был - шанс слабый, но все же он давал ей надежду на победу.
Она быстро вела свой маленький отряд разъяренных женщин тайными ходами Туммуз Оргмеина, им так никто и не повстречался в промозглых подземных туннелях. Наконец она приказала всем остановиться у подножия узкой винтовой лестницы, поднимающейся неизвестно куда.
Лессис тщательно ее осмотрела: на камнях у основания лестницы был выбит ряд символов.
- Ага, это лестница надзирателей. - Она отвела Релкина в сторону, женщины следили за ними изумленными взглядами, в руках они сжимали оружие, которое им удалось захватить.
- Ты должен подняться по лестнице, Релкин. Наверху увидишь галерею, проходящую над ареной. Узнай, что там происходит.
- А как я потом вас найду, леди? Она показала вперед, туда, где коридор заворачивал вправо.
- Когда вернешься сюда, двигайся по коридору и держись правой стороны.
Думаю, ты услышишь, как мы работаем.
- Работаете?
- Да, молодой человек. У нас впереди много тяжелой работы.
Релкин не стал больше задавать вопросов. Он понимал, что времени нет.
Послав Лагдален воздушный поцелуй, он стремглав полетел вверх по лестнице.
Лессис несколько секунд наблюдала за ним, а затем дала знак остальным, и отряд поспешил дальше.
Релкин к этому времени одолел уже несколько витков лестницы и взбирался дальше, покрывая по две ступеньки за раз. Лестница поднималась вверх, под самую крышу; теперь ее огораживали перила; каменные ступени терялись перед ним в темноте, огибая центральную стойку.
Ноги его устали и отзывались болью, но он продолжал подъем. Для него сейчас ничего больше не существовало, кроме звука собственного дыхания и шарканья башмаков по камню.
А затем внезапно накатила ужасная волна шума, рев огромной толпы и ритмичный перестук ног. Звуки и вибрация царили повсюду, и Релкин понял, что теперь лестница проходила совсем близко за местами амфитеатра или под ними.
Релкин двигался дальше, и покуда он поднимался, звуки повторялись снова и снова, с равномерными интервалами, до тех пор, пока он не разглядел свет, идущий откуда-то сверху; после еще одного-двух оборотов лестницы в глаза ему внезапно ударило солнце, проникающее сквозь щель в каменном своде. Он добрался до самого верха и на ощупь обследовал потолок. Тяжелое стальное кольцо было вделано в штырь в центре, а сбоку он увидел засов, вдвинутый в углубление камня. Релкин вытащил засов и толкнул дверцу за кольцо от себя: люк двигался довольно легко, скользя вверх, пока скрытый противовес опускался вниз.
Он прошелся глазами по открытому пространству галереи. Яркий солнечный свет слепил, но в поле зрения никого не было, поэтому он вылез из люка и поднялся на ноги.
Галерея была из камня и открывалась с одной стороны рядом сердцевидных окон. По двум концам галереи располагались крепко сбитые двери.
Релкин осторожно пронаблюдал, как закрывается дверца люка, и обнаружил, что люк сливается с остальными камнями пола и совершенно незаметен. Чтобы как-то его обозначить, он начертил крестик в пыли на его поверхности.
Рев огромной толпы ударил по ушам вновь, хлынув откуда-то снизу, и Релкин подошел к ближайшему окну и выглянул наружу. Зрелище было потрясающим.
Слева от него возвышалась огромная масса главной башни. Он посмотрел вниз на ряды, заполненные пестро разодетой публикой. Ярусы шли по дуге, окружая центральную арену-Песок внизу ярко блестел, и по нему передвигались маленькие фигурки, вовлеченные в борьбу за выживание.
А над всей этой сценой поднималось ясное голубое небо с редкими пушистыми облаками; сам огромный город был отсюда не виден.
Релкин замер - фигурки внизу были драконами! И у одного из них был изогнутый, поврежденный хвост. У мальчика перехватило дыхание, сердце запрыгало в груди.
Там был его дракон, даже теперь, на песке арены, он продолжал драться за свою жизнь!
Его внимание привлек какой-то звук, скрежет металла с левой стороны.
Кто-то открывал дверь. Релкин быстро поднялся на ноги и вжался в стену у двери.
Дверь распахнулась настежь и чуть было не расплющила его о камень. Он услышал тяжелые шаги: человек прошел по галерее, и в замке в противоположном конце повернулся ключ.
Релкин высунул голову.
Стражник открыл дверь и скрылся внутри. Релкин вышел из-за укрытия и посмотрел, что там за дверью, за которой он только что прятался.
Он успел заметить изгибающуюся каменную стену, пару тяжелых двойных дверей, которые были заперты, и открытую дверь слева. Кто-то двигался вдоль изгиба стены. Возвращаться назад было поздно, поэтому он шмыгнул в открытую дверь.
Релкин оказался в длинной комнате, обшитой темным деревом и увешанной трофеями, добытыми в военных походах армий Рока. Здесь были мечи, знамена, доспехи, захваченные в легионах Аргоната.
В центре комнаты стоял длинный стол, а вдоль стен располагались ряды сундуков. Но что сразу приковало взгляд Релкина, так это огромный меч, лежащий на столе. Он узнал его сразу: Пиокар, драконий меч, выкованный в деревне Куош.
Позади, совсем рядом, послышались шаги. Релкин опустился на четвереньки и заполз за один из сундуков; места там было ровно столько, чтобы он мог поместиться. Мальчик скрючился там и старался не дышать.
В комнату вошли двое и закрыли за собой дверь. Один из них прорычал что-то на резком, неизвестном Релкину языке, другой ответил более мягким голосом, на том же языке, что и первый.
Голос второго человека показался Релкину смутно знакомым.
- Полагаю, мы можем обойтись без формальностей, чародей, - произнес первый, более низкий голос.
- Полностью с вами согласен, генерал.
- Итак, вы ничего не нашли. Вы сказали, что почувствовали присутствие ведьмы. В результате мы часами заставляли троллей долбить скалу, но только зря потратили время. По существу, вы попали в немилость Рока.
- Генерал, вы давно меня знаете, и вы знаете также, что я бы не унизился до лжи в подобных вопросах. Я считаю, что колдунья все еще жива и находится где-то в городе.
- Естественно, вы так считаете. И хотите, чтобы я объявил чрезвычайное положение и разослал по городу своих людей. Одним словом, устроил охоту на диких гусей.
- Не на диких гусей, а гораздо более опасную.
- Разумеется, разумеется. И подобным маневром вы надеетесь спасти свою шею, не так ли? Вы думаете. Рок не обратит внимания на тот факт, что вам самому не удалось разыскать ведьму, несмотря на строгий приказ?
- Какая разница, на что я надеюсь. Значение имеет лишь то, что старая карга где-то здесь и вы не хотите мне помогать.
- Ах, Трембоуд, и всегда-то вы одинаковы - этакий скользкий клиент, готовый обойти самые очевидные инструкции. Я не могу припомнить, чтобы вы хоть раз выполнили приказ, как было предписано.
- Генерал, не в этом дело. Объявите чрезвычайное положение, мы не должны терять время.
- Потому что каждая секунда, которую мы теряем, приближает тебя к краю пропасти, чародей? Годами ты был бельмом на глазу в моем аппарате. Теперь тебя отдадут на съедение - для меня это великий момент.
Последовала тишина, а затем вкрадчивый голос начал опять; теперь в нем чувствовалось раздражение.
- Генерал, ну пожалуйста. Ради мелочной злобы вы рискуете целым городом!
- Может, ты еще передо мной на колени встанешь, Трембоуд? А что, ну-ка падай ниц, ты, собака. Возможно, если ты оближешь мои башмаки с достаточной прытью, я еще подумаю. - В голосе генерала звучало почти сексуальное наслаждение. - Трембоуд, если ты сейчас же не вылижешь мои башмаки, я с тебя медленно сниму шкуру, и бесы выдерут тебя до полусмерти.
- Нет, генерал, пожалуйста.
- Трембоуд, ты помнишь Кадейн?
- Да, конечно.
- Ты помнишь женщину по имени Айкс?
- У нее была голубая вилла. Я там однажды останавливался.
- Из-за твоей ошибки ее схватили враги. Мы потеряли всю сеть шпионов, потому что ее заставили заговорить.
Теперь голос был переполнен гневом.
- Я любил эту женщину, Трембоуд, и ты убил ее. Это так же верно, как то, что я прикончу тебя!
- Нет, нет. ты должен меня выслушать.
- Какое мне дело до твоей болтовни! Ты пойдешь к Року.
Послышался звон металла, затем хрип и сдавленный крик.
- Предатель, да я тебя уничтожу, я тебя...
Раздался тяжелый, глухой звук.
Релкин не смог удержаться и выглянул из-за края сундука.
Там стоял человек, который приходил в Марнери в стойло к Базилу, и на его темных губах играла жестокая улыбка. В руке его был окровавленный нож.
- Нет, генерал, думаю, уже нет. - Он пнул ногой распростертую на полу фигуру.
- И вообще, я не думаю, что ты когда-нибудь сможешь что-либо сделать.
Он встал на колени и вонзил кинжал генералу в грудь по самую рукоятку.
Ошеломленный Релкин смотрел, как Трембоуд поднимается на ноги и нервно озирается по сторонам. Релкин отпрянул назад как раз вовремя.
В два прыжка Трембоуд оказался у сундука и откинул вверх крышку; Релкин сжался от страха, думая, что его обнаружили.
Трембоуд вынул из сундука два коротких меча Марнери, щит и шлем и завернул все это в боевой флаг; свой груз он положил на крышку соседнего сундука. Затем послышался звук, будто что-то тяжелое протащили по полу и запихнули в сундук.
Крышка сундука снова хлопнула, и Трембоуд ушел. Шаги его эхом отдавались по галерее, пока не стихли вдали.
Релкин поднялся на ноги и выглянул за дверь. Там никого не было. Он подошел к столу, поднял Пиокар, шатаясь под его весом, и направился к галерее.

Глава 57

Дикий дракон шипел, рычал и рвал землю когтями. Ярость его была устрашающей, казалось, под ним дрожит земля.
Базил в смятении отступил назад, но даже несмотря на вселившийся в сердце страх, он почувствовал, как по нему прошла волна жалости. Огромные крылья дикого собрата были обрезаны - дракон никогда уже не будет летать.
Увидев Базила, дикарь зашипел от ярости, глаза его загорелись. Базил медленно продолжал отступать. Дикий дракон был охвачен жутким порывом убивать убивать до тех пор, пока либо не погибнет сам, либо не перебьет всех врагов.
Ярость такого рода нельзя было погасить ничем, а поскольку у Базила не было ни щита, ни меча, ни шлема, то для страха он имел серьезные основания.
Внезапно дикий дракон заметил свое окружение. Он остановился, поднял голову и проревел вызов толпе.
Стадион притих, ужаснувшись от этого неистового порыва.
Дракон взвыл и закружился на одном месте, глядя на людей, бесов в укрытиях и странного дракона, стоящего у него на пути. Ему хотелось уничтожить их всех.
У Базила опустилось сердце. Меча у него не было, а этот зверюга сильно превосходил его в весе. Если он будет атаковать, Базилу придется с ним драться, хотя в глубине души он понимал, что толку от этого никакого: дикарь просто оторвет ему голову.
Вдруг его осенило. Дикий был ранен, на его теле оставались обрывки бинтов.

***

Базил поднял вверх передние лапы и закричал на драконьем наречии:
- Ты, пурпурно-зеленый с Кривой горы!
Дикий дракон прищурился, не понимая, в чем дело.
- Мы встречались с тобой раньше, - прошипел Базил. - На горе к югу, помнишь?
Речь дракона была странной, с необычным акцентом, но дикарь действительно вспомнил. Ярость его поутихла. Огромная голова с зубастой пастью качнулась из стороны в сторону, он вновь прищурился и внимательно уставился на бескрылого виверна.
- Да-сс, - произнес он наконец. - Я тебя знаю. Ты тот самый, который меня победил, дракон с мечом, с южной горы.
Базил подумал, что дикий сейчас опять нападет на него, поэтому поторопился заговорить:
- Как они поймали тебя?
Пурпурно-зеленый при воспоминании об этом взревел и начал шипеть; толпа заволновалась, предвкушая, что он тут же бросится на дракона из Аргоната и разорвет его на куски.
- Я спал на горе. Раненый, ты же знаешь. Пришли солдаты с сетями и веревками и связали меня, пока я спал. Иначе я бы их всех прикончил.
Базил выступил вперед, подняв лапы вверх.
- Я не буду драться с тобой ради потехи этих людей. Дикий немного подумал.
- Я тоже драться не буду. Ты спас меня от смерти, остановил кровь. Мы дрались за самку, и ты меня победил. Ты единственный, кто меня когда-либо победил.
Базил вздохнул с облегчением и заговорил снова:
- Из-за нее стоило драться, великий пурпурно-зеленый, и ты был страшным противником - я никогда в жизни не видел подобной силы. Но теперь, я думаю, нам следует объединиться и показать этим проклятым человекам, что убивать драконов ради удовольствия - не слишком хорошая идея.
Толпа притихла в замешательстве. Все знали, что дикий дракон изничтожит аргонатского виверна, ибо дикие драконы ненавидели породу, выведенную в Кунфшоне.
Но драконы стояли рядом и что-то бормотали друг другу на своем шипящем языке. Какое разочарование испытывали те, кто специально ждал этого поединка, когда его объявили.
Дикий дракон заметил кровавый след там, где тащили Несси. Он показал лапой:
- Драконья кровь?
- Да.
Хвост дикого забился в ярости, огромные глаза налились огнем. Базилу уже выпало счастье наблюдать эту ярость, он обрадовался, что на сей раз она направлена не на него.
- Покажи мне, как их убивать, - сказал дикий.
- С удовольствием. Иди за мной. Баз развернулся и начал неуклюже двигаться через арену по направлению к укрытию у главных дверей.
Внутри находилось несколько троллей охраны. Все с оружием.
Пурпурно-зеленый пошел за ним. Толпа заревела, люди на трибунах подумали, что один дракон преследует другого.
Базил достиг укрытия, к нему присоединился дикий. Вместе они выдрали опору, поддерживающую навес с одного края. Базил прыгнул сверху на крышу, и под его тяжестью она провалилась вниз.
Большинство троллей лишилось после этого чувств. Другие в ужасе уворачивались, когда пурпурно-зеленый запрыгал среди них. Базил вынул несколько кирпичей и булыжников и потянулся за оружием.
Когда он с парой мечей выбрался на арену, то обнаружил, что пурпурно-зеленый преследует последнего тролля вдоль борта. Остальные были разодраны в клочья.
Толпа онемела от ужаса.
Пурпурно-зеленый прыгнул на тролля, повалил его и с громким хрустом прокусил ему голову.
Двойные двери в главную башню открылись, и под бой барабанов из них выступил отряд троллей с оружием и в доспехах. Отряд возглавлял Паксдул.
Пурпурно-зеленый замедлил ход, глядя на мечи в лапах троллей. Базил поравнялся с ним. При виде Паксдула сердце его часто забилось.
- Вот, возьми меч. Только сначала испытай: подержи в лапе, поверти в воздухе.
Выяснилось, что пурпурно-зеленому неудобно сжимать узкую рукоять меча, и вообще ему казалось противоестественным взять что-то в лапы и использовать как оружие. Оружие было для более мелких созданий, а не для драконов. Так у них повелось издавна.
Но двигался меч легко. Трудно было поверить, что от этой легонькой, небольшой игрушки бывают такие страшные раны.
Кожистоспинник сделал дикому знак отступить назад.
- Нам нужны солдаты, наши солдаты. Пойдем. Солдаты? Зачем драконам эти хлипкие существа, люди? Дикий был озадачен, но направился вслед за аргонатским драконом. Он ничего не смыслил в этом мире людей, троллей, мечей и потому решил довериться дракону из Куоша.
А из своего укрытия уже выходили воины Марнери, с оружием в руках и воинственным кличем в глотках.
- К драконам! - закричал Кесептон.
Отряд троллей остановился. Тролли рычали друг на друга и огрызались на солдат. Они им пообещали, что сожрут их чуть позже, когда разделаются с этими мятежными червяками. Затем они подняли мечи и пошли в наступление.
Троллей было трое. Паксдул с напарником, Измаком, сосредоточились на драконах, третий, Гунгол, прикрывал от солдат тыл.
Кесептон метнулся вперед и ударил тролля сзади по ноге. Огромный меч тут же просвистел над головой капитана, но тот успел увернуться.
Каустрэп атаковал тролля с другой стороны, и их щиты встретились. Гунгол наклонил плечо и согнул свою могучую лапу. Каустрэп неестественно вскрикнул и, перекувырнувшись через голову, упал на песок. Толпа разразилась смехом.
- Глупое Кузнецове отродье! - рявкнул Лиепол Дьюкс, устремляясь вперед, чтобы отвлечь тролля от Каустрэпа. - Думает, он сможет взять тролля голыми руками, верно? - Мелькнул клинок Дьюкса, тролль зарычал и заслонился щитом.
- Извиняй, сержант, немного не рассчитал, - ответил Каустрэп, поднимаясь на ноги.
Гунгол размахнулся мечом, Дьюкс увернулся. Ребак из Марнери нанес удар.
Каустрэп устремился обратно в Драку.
Мечи зазвенели с ужасающей силой: это столкнулись Паксдул и Хвостолом. Они шли живот к животу, щит к щиту, а затем Паксдул откинулся назад. Базил прорычал вызов, радуясь получить возможность отомстить за бедную Несси. Тролль двигался по кругу.
Баз рубанул, но Паксдул умело отвел удар - мечом тролль владел искусно.
Меч, с которым сражался Базил, был слишком мал для его обычной тяжеловесной манеры атаковать.
Клинки зазвенели вновь. Паксдул действовал проворно, дьявольски проворно.
Он резко развернулся, и Баз отскочил как раз вовремя, чтобы не получить удар по колену, тот самый, после которого была добита несчастная Несси. Базил рубанул мечом с разворота и отразил троллево лезвие ударом слева, почти что выбив его из лап врага. Щиты сдвинулись снова, и Паксдул напряг все свои силы, чтобы одолеть кожистоспинника.
Паксдул был сильный, но не настолько, как казалось ему самому; Базил решил намеренно отступить назад, как будто бы его превзошли в силе. Паксдул принадлежал к новой породе троллей, он был проворен и смертельно опасен с мечом. Но уязвимые места, характерные для всех троллей, у Паксдула были те же самые. Он оказался слишком доверчивым. Мечи вновь и вновь сталкивались друг с другом; Паксдул проворно шагнул вперед, сделал сильный замах, а потом развернул щит, чтобы выбить дракона из равновесия и отыграть благоприятную возможность для удара мечом.
Базил сначала подался назад, а затем неожиданно притормозил пятками.
Паксдул ударил, и Баз отразил тяжесть удара своим щитом. Паксдул отступил на шаг, но слишком далеко: шея и плечо остались незащищенными. Базил нанес удар.
Тролль носил на плечах тяжелые доспехи, в противном случае ему пришел бы конец. Кроме того, у Базила был клинок всего лишь шести футов длиной, а не драконий меч.
Но все равно левая лапа Паксдула занемела, и тролль с унылым воплем попятился прочь от крутящегося клинка в могучей драконьей лапе. Паксдулу причинили боль - такое случалось нечасто в его короткой жестокой жизни. Он понимал, что его обвели вокруг пальца, и от этого ярость в нем била через край.
Маленький, порочный умишко тролля охватил гнев.
Рядом с ним Измак рубил и колол пурпурно-зеленого с Кривой горы; дикарь уже отбросил людские штучки и возвратился к своему привычному методу боя.
Он рычал и прыгал, не забывая об остром клинке в лапах тролля. Меч давал троллю преимущество в радиусе действия - пурпурно-зеленый ревел и бросался из стороны в сторону, обдумывая, как подобраться ближе и уничтожить тварь, и при этом не быть заколотым.
Пурпурно-зеленый бросился вперед и развернул когтистую лапу. Тролль прикрылся щитом, и затем сделал выпад мечом. Чтобы уйти от клинка, дикий был вынужден отпрыгнуть назад, при этом он едва не упал, и чтобы этого избежать, пробежал несколько шагов назад. Солдаты бросились врассыпную, когда он врезался в их ряды.
Измак, лишенный на время противника, изогнулся и ткнул мечом в Базила, тот отразил удар. Измак был темно-бордовым троллем, а эту породу молодой кожистоспинник знал хорошо. Темно-бордовые были хоть и сильны, но им не хватало скорости.
Баз взял Измака на свой щит, надежно удерживая его, и саданул мечом. Он попал, но меч оказался слишком легким и соскользнул по нагруднику тролля, не добравшись до тела.
Измак отступил назад, звон удара еще не затих. Дракон был очень проворным, такой проворный противник Измаку до этого не встречался.
Пурпурно-зеленый снова прыгнул вперед, но тролли выставили вперед клинки, и он остановился и отступил.
Гунгол продолжал сражаться с солдатами - те ему не давали передохнуть ни секунды.
Толпа вскочила на ноги, пронзительно и тревожно крича. Многие не могли понять, почему троллей на арене лишь трое, и им не высылают подмогу.
- Зачем подвергать троллей подобному риску? - кричали в толпе, и некоторые ругали устроителей состязания.
- Таково желание Рока, - произнес кто-то.
- Рок любит такие зрелища! - закричали те, кто это услышал, и подняли руки в приветствии черной сфере, что висела высоко вверху, в своем гнезде в башне.
Крики преданности превратились в ревущую песнь повиновения Року.
Паксдул вновь стал наступать, выставив перед собой щит и делая резкий выпад мечом. Базил отбил его меч в сторону, щиты столкнулись. Тролль теперь был более осторожен, он попятился назад, а затем вновь пошел с мечом, ударяя Базилу в щит.
В проворности Паксдулу было не отказать; Баз едва удерживал свой клинок.
Щит дракона терпел удар за ударом.
И опять пурпурно-зеленый ринулся в бой, но Измак прогнал его назад. Базил отклонился, парировал удар и отступил. Тролль размахнулся сверху, и Баз встретил его клинок своим. Меч в драконовой лапе разбился вдребезги, над эфесом торчал лишь обломок. Базил проревел ругательства и выпустил из лап бесполезный предмет. Паксдул облегченно зафыркал и атаковал снова.
Базил попятился назад.
Он почувствовал спиной борт арены.
Базил увильнул влево, прикрываясь щитом.
Паксдул оставил Измака и Гунгола, у которых хватало хлопот с солдатами и с диким драконом, танцующим вокруг них в поисках бреши.
Баз отступил от стены, но продолжал двигаться назад.
Толпа взревела, поддерживая тролля, люди повскакивали с мест.
Паксдул поработал на славу! Паксдул был самым сильным! В Туммуз Оргмеине все было распрекрасно и здорово, и с мерзким драконом скоро будет покончено!
Базил опять натолкнулся на барьер. Он оказался у дверей в конце арены, прямо под главной башней.
Паксдул приближался. А без оружия не было никакой возможности победить тролля.
Вдруг в воздухе что-то блеснуло: словно серебряная стрела промелькнула перед его глазами и вонзилась, подрагивая, в песок в десяти футах от Базила.
Толпа притихла.
Баз протянул лапу и выдернул предмет из земли.
Пиокар! Его собственный!
Дракон поцеловал эфес и развернул огромный меч перед собой.
Паксдул остановился и попятился. Никогда в жизни он не видал мечей, которыми бьются драконы.
Драконья лапа будто обрела новую силу. Он с благодарностью посмотрел вверх. Только один человек в мире мог это сделать.
Люди в толпе тыкали пальцами на самую высокую галерею, проходящую близ вершины башни, где тени едва скрывали отблеск на каменной сфере Рока.
Там стояла маленькая фигурка, машущая дракону рукой.
Базил поднял Пиокар и помахал в ответ. Да, временами этот мальчишка был очень милым.
Базил развернулся и пошел в атаку на Паксдула.
Паксдул отступил, но недостаточно быстро сталь зазвенела о сталь, тролль отчаянно защищался. Пиокар взмыл вверх и упал, с хрустом проламывая щит тролля; щит раскололся пополам. Теперь, когда в лапах у Базила Пиокар, превзойти его в силе было невозможно.
Толпа застонала.
Паксдул заревел от страха и ярости и сжал свой меч обеими лапами.
Пиокар встретил и отразил удар, и Баз пихнул тролля щитом. Паксдул был отброшен назад. Он опомнился как раз вовремя, чтобы получить еще один такой же подарок. Тролль ударился о ворота и отскочил назад. Базил поздравил его с возвращением острием меча.
Паксдул издал стон боли и рухнул, разрубленный почти пополам.
Толпа притихла. Кто-то из оставшихся троллей в ужасе отшатнулся назад.
Паксдул был убит!
Из высокой цитадели на главной башне раздался крик ярости, исходивший изо рта Рока.
Ударили барабаны.

Глава 58

Релкин с бешеной скоростью бросился вниз по лестнице. Его дракон был все еще жив! И если возжелает богиня, дракон продержится до конца дня - по крайней мере, теперь он вооружен.
И Релкин увидел того человека, которого они преследовали до Туммуз Оргмеина. Надо было срочно рассказать Лессис!
Кроме того, он видел с дюжину, если не больше, дерущихся на арене солдат, и это были люди из Марнери, он был уверен. Жив был даже капитан. Релкин гнал себя вперед - леди была необходима вся эта информация.
Он одолел лестницу, внизу был кромешный мрак. Релкин убавил прыти - не хотелось споткнуться и упасть в темноте, пусть сначала привыкнут глаза.
Он не заметил девушки, вжавшейся в углубление в стене, пока та не вышла вперед и не тронула его за плечо. Релкин подпрыгнул от неожиданности, будто перепуганная лань, и потянулся за оружием.
- Релкин, - произнесла она, удерживаясь от смеха при виде его изумления.
- Лагдален? Клянусь именем Великой Матери, ты меня здорово испугала, - Прости. Не удержалась. Ты что-нибудь видел? Он кивнул в сторону коридора.
- У меня есть для леди новости. Базил жив, я нашел его меч и сбросил вниз на арену. И кажется, капитан тоже жив.
Она облегченно вздохнула:
- Благодарение Великой Матери! Идем же! Леди сильно волнуется и хочет услышать твой рапорт.
- Там была приличная драка. Драконы - одного так я вообще видел в первый раз - вырвались на свободу. Враги совершили ошибку, они выпустили не того дракона. И он их убивает.
Лагдален тащила его по коридору.
- Быстрее!
Они миновали несколько поворотов, прежде чем вышли в более широкий проход и оказались у лестницы.
Этажом выше они обнаружили женщин из отряда Лессис, число их поредело. Они пережили жестокую схватку, на полу валялись убитые; среди мертвых врагов Релкин насчитал двадцать бесов, и с полдесятка солдат.
Женщины сражались самозабвенно, но потерпели неудачу. Двойные двери, ведущие к трубе Рока, усиленно охранялись. Изнутри находились тролли; двери были закрыты. Женщинам не удалось прорваться.
Лессис увидела Релкина с Лагдален и подбежала к ним.
- Быстро, молодой человек. Рассказывай, что ты видел.
- Драконы на арене вырвались на свободу с несколькими солдатами Марнери.
Лессис приняла новость с коротким, глубоким вздохом.
- Она услышала наши молитвы, вот все, что я вам скажу. Благодарим тебя, Великая Мать, мы не обманем твоих ожиданий.
Лагдален почувствовала, как в Лессис вновь проснулась надежда.
- Что будем делать?
- Нужно подняться на этаж выше и попробовать прорваться через двери центрального сектора на арену. Это можно сделать. Я знаю, как.
Через минуту Лессис с отрядом в шестьдесят человек, теперь уже поголовно вооруженных позаимствованным у солдат и бесов оружием, стояла под лестницей.
Они тихо миновали первый пролет и замерли; дальше Лессис пошла одна, чтобы проверить, что там вверху.
Лестничная площадка выше была плотно набита бесами. Блестела сталь сотен мечей.
Лессис так же незаметно, как появилась, отступила назад. Ни один бес даже не шелохнулся - никто ничего не видел.
Вдруг из темной глубины лестничной клетки раздался свирепый рев и звук тяжелых шагов.
- Газак! - зашептались бесы.
Рев повторился, на этот раз уже ближе, и привел их чуть ли не в панику.
А затем женщины, с мечами в руках, устремились по лестнице вверх, всю дорогу воя, будто сирены. Бесы были парализованы.
Мечи, как молоты, обрушились на щиты и шлемы. Бесы падали, их рубили, топтали. Сопротивлялись они недолго, ряды их дрогнули, бесы пустились в бегство. Женщины ринулись по пятам, размахивая мечами и добивая отставших.
Продолжая преследование, они вломились в широкий коридор, ведущий к центральным воротам. Толпа солдат и бесов, грузчиков и подручных, обслуживающих арену, изумленно наблюдала за ними секунду, а потом дружно рванула по коридору прочь.
У самых ворот дюжина коренастых стражников развернулась, чтобы принять сражение. Другого пути, кроме как через ворота, не было. Лессис, взмахнув мечом, повела их вперед.
Здесь стояли не бесы, а закаленные, отчаянные бойцы. Они взирали на атакующее их сборище с холодной отрешенностью: эти не поддадутся на ведьмины штучки.
Релкин бежал рядом с леди, Лагдален чуть отставала.
Женщины не думали отступать. Что им смерть! Их тела были измучены обрушившимися на них несчастьями, души их пылали огнем ненависти. И они наступали, подняв мечи.
Резня могла быть кровавой, стражники запросто положили бы весь отряд, но когда они к ним приблизились, Лессис внезапно вскинула руку. Полыхнуло синее пламя и ударило по глазам переднего стражника, поджидавшего с мечом наготове.
Он был ослеплен, и удар вышел слабым; Релкин остался цел и в следующую минуту всадил свой кинжал в живот стражника.
Началась стычка, мечи поднимались и опускались, но в ряду стражи образовалась брешь. Лессис с Релкиным расширили ее еще больше, когда Релкин вступил в бой с другим стражником, и пока тот отвечал на его выпад, Лессис добралась кинжалом до горла врага.
Женщины продолжали наступать, они перешагивали через тела погибших подруг, и все новые и новые стражники падали, не выдерживая численного перевеса и скользя по крови, лужами стоящей на полу.
Лессис и Лагдален достигли дверей и приоткрыли створку.
С арены ударил дневной свет.
Два дракона и дюжина солдат стояли в пятидесяти футах от них, заняв оборонительную позицию и приготовившись драться насмерть. Из двойных ворот главной башни выходил отряд из восьми троллей и сотни бесов. Валькирия разъезжала по арене, а юнец в золотой раскраске заставлял толпу скандировать еще и еще.
Открытое неповиновение драконов всех поразило. Огромный труп Паксдула все еще дергался на песке. Другие тела были разбросаны там и здесь. Чернь Туммуз Оргмеина пережила сильнейшее потрясение, драконы действительно были противниками достойными, но теперь настала пора их истребить. Вызов нельзя было выносить столь долго.
Бесы и тролли продолжали наступать.
Лессис осталась в дверях, сложила руки рупором и подула, выводя пронзительные, резкие звуки аргонатского корнета.
Солдаты повернулись, капитан Кесептон, увидев леди в сером, прокричал приказ. Драконы уже неуклюже шагали к открытой двери.
- Что это за дракон? - спросила Лагдален, показывая на пурпурно-зеленого гиганта, который приближался к ним на всех четырех.
Лессис спокойно ответила:
- Это дикий дракон, моя милая. Предок всех наших вивернов.
Лагдален уставилась на чудище широко раскрытыми глазами.
- Они ведь едят людей, правда?
- Да, едят. Но в данный момент, я полагаю, у этого экземпляра на уме более важные вещи, нежели меню. Лучше откроем-ка двери пошире.
Релкин тоже вытаращил глаза. Даже Вастрокс весил меньше этой махины.
Казалось, два дракона заполнили все пространство возле ворот - такие они были большие. Но Релкин был слишком занят, чтобы об этом думать, - он обнимал Базила.
- Живой! - не уставал повторять он, похлопывая База по коже.
- И пастушок тоже! - радостно отвечал дракон, опираясь на Пиокар и тяжело дыша.
Они захлопнули двери перед самым носом врага. Капитан Кесептон остановился возле Лагдален.
- Рад с вами встретиться, Лагдален из Марнери. Даже если нам суждено здесь умереть, то я не буду жалеть, потому что я умру рядом с вами.
Сердце Лагдален забилось еще сильнее. Он выжил, и они были вместе!
- Я тоже рада вас видеть, капитан. Великая Мать, несомненно, присматривает за нами. Я не думала, что мы когда-нибудь увидимся вновь.
Они пожали друг другу руки. Кесептон наклонился и поцеловал ее. Казалось, что это самая естественная вещь в мире.
Глаза Лагдален наполнились слезами. Все было так ужасно и в то же время так замечательно. Поднят бунт в самом сердце города Рока, пошатнулось владычество огромного камня, и их теперь никогда не забудут.
Кесептон выпрямился. Лиепол Дьюкс бросил на него оскорбительный взгляд, но капитан не поддался искушению. Лагдален когда-нибудь станет его женой, теперь он был в этом уверен.
Если они, конечно, выживут, что было весьма сомнительно. Повсюду вокруг была смерть, и она надвигалась, рука об руку с троллями, солдатами, бесами, всем этим полчищем, взращенным в ее собственном мерзком гнезде. При таком раскладе шансов выжить у них почти не было.

Предыдущая страница 18 Следующая страница


19 Кристофер Раули

Глава 59

Трембоуд спрятал тело генерала и поспешил к себе.
К своему ужасу, он обнаружил, что Беситы там нет. Принцесса опять его не послушалась. Здесь, в Туммуз Оргмеине, она настолько преисполнилась чувством собственной важности, что постоянно игнорировала его желания. И теперь он был вынужден растрачивать драгоценное время на эту дуру!
Но он должен был ее найти, она ведь была его козырной картой. Вместе с ней он мог бы перешагнуть через голову этого большого глупого камня. Он отправился бы в Падмасу искать защиты.
Эта мысль казалась страшной, но неизбежной. Недовольство Рока быстро приведет к унизительному и ужасному концу или, того хуже, к отбыванию повинности в рядах органов его чувств, висящих в клетках.
Итак, он сбежит и захватит с собой Беситу. Повелителям это наверняка понравится: еще бы - получить возможность допросить аргонатскую принцессу.
После такого допроса Повелители узнали бы многое. Тогда они смогут взять верх над каменным Роком из Туммуза Оргмеина.
Но проделать все это надо быстро. Генерал Эркс был важной персоной, и его отсутствие будет замечено. Когда обнаружат тело, начнут охотиться на Трембоуда.
Штабные наверняка знали об их встрече и, возможно, даже догадывались, что генерал собирался сказать обреченному чародею.
Он прищелкнул пальцами - ну конечно же! Бесита сейчас на арене, в его ложе. Смотрит драконью схватку.
Он развернулся и побежал, прыгая через две ступеньки, на верхней площадке он на секунду остановился, чтобы назвать себя стражникам. В ложе он обнаружил Беситу и нескольких других женщин, жен офицеров из высшего командования.
Бесита была ошеломлена, чуть ли не разгневана. Разве она не имела права? И почему Трембоуд должен испортить ей день? В конце концов Трембоуд взял ее за руку и вывел из ложи.
- В чем дело? - прошептала она, но он промолчал. Снаружи он немного заколебался.
- Мы покидаем Туммуз Оргмеин.
- Покидаем? Но мы прошли через ад, чтобы сюда добраться, зачем же нам уезжать?
Трембоуд едва сдержался. Так эта дурища еще и сопротивляется!
- У меня есть приказ ехать дальше. Тебя ожидают в более высоких сферах.
- Более высоких, чем Рок?
- Намного. Тебя желают видеть создатели Рока. Бесита поперхнулась.
Повелители!
- Я не хочу ехать. Рок об этом не говорил. Он знает?
- Я не в курсе, - прошипел он. - У меня есть только приказ. Пойдем со мной. Сейчас же!
Бесита идти не хотела, но противиться не решилась;
Трембоуд потащил ее по лабиринтам города. Нельзя было терять времени. Им нужны были лошади, и тогда они смогут отправиться в путь.
Наружные ворота главной башни Трембоуд прошел без пропуска. Никакой тревоги по поводу генерала Эркса еще не было поднято. Трембоуд начал было надеяться, что все пройдет гладко и они улизнут.
Они добрались до конюшен. Как только мелкие золотые монеты оказались в ладони конюха, бесы побежали за лошадьми. Трембоуд вздохнул с облегчением. Еще несколько минут, и они спасены!
Но прежде чем появились лошади, взвод черных гвардейцев сомкнулся вокруг Трембоуда.
Он следил за ними с тошнотворным ощущением в животе. Его поймали! Рок ему устроил ловушку! Проклятая тварь предусмотрела все его действия. Возможно, Рок сам желал смерти генерала Эркса. Узнать было трудно - тварь прикончила бы любого, кого посчитала нужным. Року нравилось убивать, всем чародеям это было известно.
Что еще остается, когда к горлу приставлен меч, - только сдаться.
Трембоуда заковали в кандалы, вытолкнули вместе с Беситой обратно в главную башню и повели вверх по лестнице.
В конце концов их доставили в главный зал, к Року. Вооруженные солдаты, тролли и бесы были повсюду. Вся резиденция была приведена в повышенную боевую готовность. Что-то случилось.
Рот Рока был подвешен в вышине.
- А, да это Трембоуд. Мятежники рыщут по всему городу, и наш чародей Трембоуд решает удрать. Спасается бегством, как самый настоящий трус. Не слишком-то приятное зрелище.
Глаза с шумом задвигались в клетке.
- Она должна отправиться к Повелителям в Падмасу, - сказал Трембоуд, если что-нибудь здесь пойдет не так.
- Ты полагаешь, что я могу потерять контроль над Туммуз Оргмеином?
- Маловероятно, великий. Маловероятно, но все же мы не должны рисковать таким трофеем, как она.
- Ты шутишь, чародей. Ты говоришь, что эта девчонка более важна, чем все остальное в моем городе. Мятежники на свободе в городе?
- Не совсем так, но если возникает опасность, я должен действовать. Вот я и подумал, что если ведьма устраивает беспорядки, то мне лучше увезти пленницу и в безопасности доставить ее в Падмасу.
- Ах ведьма? Помню, помню, ну как же. А еще я помню, что ты вроде как должен был принести мне голову старой карги. Или нет?
Трембоуд почувствовал, как по телу его побежал пот.
- Это невозможно, внизу сплошные тайные ходы и туннели. Ваша одержимость секретностью сделала невозможным даже проверить местность, не то что ее охранять.
- Да ты меня еще и обвиняешь? - Рок сжал мозги рта так сильно, что тот подавился.
Трембоуд ощущал гнев камня, будто излучающий жар.
- Я просто обращаю ваше внимание, что там внизу лабиринт, и даже с пятью тысячами бесов нужно быть просто счастливчиком, чтобы кого-нибудь разыскать.
Они пробирались сквозь дыры высотой в фут, не больше.
- Некомпетентность! - взревел Рот. - Но это ведь едва ли не самое серьезное обвинение, не так ли, чародей?
Сердце у Трембоуда опустилось.
- Мы обнаружили генерала Эркса. Он был заколот насмерть. Ты был последним человеком, кто его видел.
Трембоуд поперхнулся, на мгновение утратив дар речи.
- Да, именно ты, а ведь он собирался рассказать тебе кое-какие неприятные новости.
- Я не знаю, - быстро ответил Трембоуд. - Я с ним не встречался.
- Что?
- Я был слишком занят, пытаясь разыскать пленницу. Я решил не ходить на встречу.
- Чепуха. Ты лжешь. Я устрою тебе хорошенькую прожарку, чтобы выудить из тебя правду, чародей, но не теперь. Уберите его отсюда и заткните рот. Я буду наслаждаться твоей смертью попозже, когда для этого будет больше времени.
Гвардейцы в кожаных рукавицах схватили его, запихнули в рот толстый кляп и туго стянули.
Трембоуда приковали к столбу.
Беситу охватил ужас. Она уставилась на громаду черного камня. Трембоуд погиб. Рок убьет его. Она даже представить себе не могла такого. Как она будет без него жить?
В мыслях принцессы царил разброд. С одной стороны, чары Трембоуда заставляли ее страстно к нему стремиться, но с другой - она не могла не чувствовать радости. Ее страшила мысль о путешествии в Падмасу, особенно в компании Трембоуда, которому она вновь будет прислуживать в качестве рабыни.
Она предпочитала оставаться в Туммуз Оргмеине, где Трембоуд ходил у нее в любовниках и не имел над ней власти, и где она наслаждалась благосклонностью Рока.
Такого Рока она до сих пор не видела: с ней он вел себя ласково и был мягок, как бархат. Но зрелище глаз, рта и ушей, дергающихся в своих клетках, было ужасным.
Трембоуду запихнули кляп и подтолкнули к стойке для порки; Рок уже хотел повернуться к ней, когда явились гонцы и зашептались с офицерами стражи.
Один из них поспешил к ушам и повторил донесение.
Рок прореагировал бурно. Его органы чувств беспокойно задергались.
- Срочно направьте туда подкрепление, - закричал он. - Их надо остановить!

Глава 60

У огромных ворот, ведущих к трубе Рока, Лессис остановилась. Драконы шагнули вперед и ударили в двери топорами троллей. Мышцы их напряглись, топоры с силой вонзались в дверь. Во все стороны полетели щепки.
Появились щели. Дикий дракон схватил один конец бруса, расколотого топором Базила, и потащил на себя. К его изумлению, дверь распалась.
Базил опустил топор и взял у Релкина Пиокар. За дверью стояли тролли с мечами и щитами; драконы бросились на них, а мужчины и женщины, ввалившись следом, вступили в бой с бесами и солдатами.
В тесном пространстве началось жуткое побоище, ножи и кулаки работали с не меньшим успехом, что и мечи, и Базил вскоре обнаружил, что с Пиокаром здесь управляться не очень удобно. Один лишь пурпурно-зеленый не обращал внимания на тесноту - он хватал тролля за троллем, пуская в ход свои огромные зубы.
Несмотря на истощение и натруженные руки, мятежники нашли в себе новые силы - возможно, от понимания своей неминуемой гибели. Пусть они умрут здесь, но утащат с собой в могилу как можно больше врагов; все остальное значения не имело.
Поначалу схватка проходила более-менее равномерно, но затем марнерийцы, возглавляемые Кесептоном и Дьюксом, прорубили себе дорогу сквозь вражеских гвардейцев и обрушились на бесов.
Перепуганные бесы в панике отхлынули назад, а мечи Аргоната взвивались и настигали их сзади.
По дороге люди Кесептона и Лессис потеряли нескольких человек. Какой-то тролль попал топором в лейтенанта Уилда. Уилд, разрубленный чуть ли не пополам, рухнул у ног капитана. Троллю тоже пришел конец: Пиокар сокрушил его в прах, и сразу стало достаточно места, чтобы работать мечом. В одно мгновенье широкое лезвие прошлось косой по остаткам гвардейцев и срубило их, как пшеницу.
Теперь остались только бесы, они в смятении отступали. Засверкали мечи, и наступила тишина. Победители уставились на невольников трубы Рока, тех, кто тянул цепи, поднимавшие и опускавшие их хозяина и его плененные "чувства".
Надсмотрщики сжались от страха, когда солдаты Марнери обрушились на них.
Мечи взлетали и опускались. Лессис не хотела их останавливать: суд должен быть скорым, пособники такого откровенного рабства не заслуживали пощады.
Скоро врагов не осталось. Лессис заглянула в трубу и увидела Рока блестящую, черную, как смоль, жемчужину, висящую в вышине.
- Механизмы, передвигающие Рока, должны управляться из верхнего зала.
Отсюда мы не можем спустить его вниз, - сказала Лессис Кесептону.
- Что же нам делать?
- Надо послать кого-нибудь наверх, в верхний зал. Кесептон кивнул.
- У нас есть только один боец, который может справиться с этой задачей. Но он и так уже очень многое сделал.
- Я думаю, он это сделает.
Она решительно повернулась к Базилу из Куоша, который стоял поблизости, облокотившись на Пиокар, и смотрел вверх, на далекий камень. Расстояние было большим; Базил помнил, как велик был проклятый камень, когда он стоял с ним рядом.
Невольники уставились на дракона, женщины и воины тоже.
- Что дальше? - спросил он утомленно.
- Ты прокатишься вверх на цепях, - сказала леди. - Мы поднимем тебя в верхний зал. Рок застрахован от падения стальной сетью. А та, в свою очередь, укреплена семью тросами. Они присоединены к главной цепи, которая его поднимает и опускает. Обруби эти тросы - и Рок упадет.
Базил кивнул.
- Я их видел. Вы правы, это именно то, что нам нужно.
Лессис подошла ближе к огромному виверну.
- Держись подальше от Рока. Его могут развернуть и попытаться уничтожить тебя драконьей пикой. Базил кивнул.
- Они могут достать меня, пока я отрезаю канаты. Я понимаю.
А еще он понимал, что в случае успеха Рок свалится вниз и тогда, вместе с ним, погибнет и Туммуз Оргмеин.
Базил направился к цепям. Невольники, занимавшиеся буксировкой, помогли ему взобраться на самую крепкую платформу. Платформа была прицеплена к подъемнику, а подъемник соединялся с блоками. Затем они начали поднимать.
- Леди Лессис, - произнес Кесептон, - они должны поднять его туда прежде, чем враг осознает угрозу и обрубит канаты.
Лессис кивнула. Релкин, услышав эти слова, почувствовал, как у него стынет сердце. Ни один дракон не переживет падения с такой высоты.
Рабы тащили платформу безо всякого понукания, стараясь изо всех сил.
Весело помахав лапой, дракон взмыл в воздух, скорость стремительно нарастала, будто он поднимался на реактивной тяге.
В дверях послышался шум. Все повернули головы. Это подходили новые солдаты и бесы.
- К дверям! - закричал Кесептон. Без единого слова они вновь подняли оружие и приготовились продать свои жизни по дорогой цене.

Глава 61

Базил стремительно летел вверх, крепко ухватившись передними лапами и хвостом за цепи, а задними опираясь о платформу. Под ним пять сотен невольников тянули цепь, отдавая последние крохи силы, только бы это живое оружие поскорее оказалось наверху.
Подъем был настолько быстрым, что Базил достиг верхнего зала раньше, чем враги смогли подготовить хоть какую-нибудь надежную защиту.
Солдаты и бесы на верхних этажах услышали шум схватки внизу; множество глаз всматривалось в глубокий колодец трубы, но чтобы оттуда появился дракон такого не ожидал никто. Многие даже решили, что дракон крылатый. Враги развернулись и бросились спасать свои шкуры.
На самом верху, надежно прикрепленная к арматуре башни, находилась система блоков и передач, с помощью которых "руки" Рока - то есть люди, беспрестанно ездившие в маленьких клетках вокруг него, - управляли движениями Рока и давали сигнал невольникам внизу, когда наступало время поднимать или опускать камень.
От блоков тянулись десятки приводов, управлявших органами чувств Рока, а также громадные стальные тросы, которые удерживали на месте сам камень.
Базил проехал вверх мимо "рук" и как только прибыл на место, развернул платформу так, чтобы можно было подобраться достаточно близко к самому Року.
Протянув лапу, он ухватился за один из семи тросов, которые его поддерживали.
Рок тут же ощутил присутствие дракона и понял грозящую ему опасность.
Снизу послышались сигналы тревоги. Рот судорожно подергивался в своей клетке, теперь уже зловеще безмолвный. "Руки" старались вновь и вновь добиться какого-нибудь движения для глаз и ушей, но не получали никакого отклика снизу.
- Что ты здесь делаешь, большой дракон? - сказал рот подозрительно льстивым голосом.
- Проклятый камень, я пришел убить тебя. В свободной лапе Базил держал Пиокар.
- Нет! - взревел рот.
"Руки" Рока судорожно подавали сигналы, чтобы заставить невольников опустить камень вниз. Но те им больше не подчинялись. Рок оказался в ловушке. - Не делай этого, большой дракон. Послушай меня!
- Тебе нравится убивать драконов ради забавы, камень. Теперь дракон убьет тебя. Он тоже любит развлечься.
Пиокар просвистел и ударил о первый трос. Рот перешел на жесткий, командный тон:
- Быстро уничтожьте дракона! Принесите драконью пику.
Пиокар вновь зазвенел по тросу. Трос был стальной, толще пальца. Но самое неприятное, Базил не мог достаточно хорошо размахнуться, и огромное лезвие отскочило от троса, лишь оставив зарубку.
- Да быстрее же вы, идиоты! - ревел рот. Базил уперся одной ногой в камень, а когтистой лапой схватился за металл сетки, в которой тот помещался.
Теперь размахиваться стало удобнее, и Пиокар перерубил трос. Раздался громкий хлопок, трос лопнул и отскочил назад, круша все на своем пути.
- Нееееееееет! - завопил Рок.
Трос со свистом, будто удар хлыста, пронесся мимо дракона; Баз увернулся, благодаря небо за то, что трос не перерубил цепь, на которой удерживалась платформа. Послышался крик, и дракон увидел, как одна из "рук" Рока полетела вниз по трубе с обрубленной цепью.
Пиокар ударил по следующему тросу, но удар оказался неточным, и лезвие, отскочив, угодило в камень. К своему ужасу, Базил увидел, что меч зазубрился.
По узким мосткам, подвешенным с одной стороны Рока, приближались бесы.
Посыпались арбалетные стрелы; поначалу они не доставали дракона и отскакивали от камня чуть ниже, а затем стали задевать и его, погружаясь в толстую шкуру на спине, ногах и хвосте. Стрелы жалили, но им было не остановить Базила, разве что какая-нибудь случайно попала бы ему в глаз.
Меч взметнулся вновь, и на этот раз второй трос не выдержал, отделившись с противным звуком.
Трос опять просвистел с ним рядом, ударив по мосткам и сбросив в пропасть двух бесов.
Приближался тролль с драконьей пикой. Мостки заканчивались примерно в десяти футах от камня, остальное пространство перекрывалось приставными лестницами для ремонта. Тролль встал на краю мостков, отсюда он мог не только достать дракона, а еще и всадить ему в кишки пику и прикончить.
Баз увидел приближающегося тролля и начал раскачивать камень, надеясь, что тот повернется вокруг оси. Работа была тяжелой, не было удобной точки опоры, чтобы как следует оттолкнуться, но через некоторое время камень начал потихонечку подаваться и Базила отнесло в сторону от мостков и тролля.
Пиокар ударил по третьему тросу и отскочил.
Гвардейцы, толпившиеся в зале аудиенций, начали метать копья, но ни одно из них не причинило дракону вреда, лишь одно воткнулось в кожу его нашейных доспехов.
Повернувшись, огромный камень увез База и от платформы, так что теперь он больше не мог ею воспользоваться или хотя бы держаться за ее тросы. Тогда он уцепился за тросы, удерживающие камень, и пополз вверх, пока не оказался на самой макушке Рока.
Тролль на мостках ткнул в него пикой, но Баз отразил удар Пиокаром. Опять полетели стрелы; он чувствовал, как их острые жала впиваются в грудь, лапы и плечи.
- Осталось совсем немного, а, камень? - громко произнес он.
Со своего нового места он мог смотреть через окно на самом верху башни и вниз, на арену.
- Тебе нравился вид отсюда, да? Какая жалость! - Пиокар перерубил третий трос.
Стальная корзина с Роком дала крен: три троса были уже перерублены.
Рот, глаза, уши и прочие вспомогательные придатки разбросало по сторонам.
Баз распластался на камне, трос едва его не задел.
Тролль нанес новый удар; Баз дернулся, поскользнулся и начал сползать вниз по камню.
Он делал отчаянные попытки ухватиться за тросы свободной лапой.
Мучительную секунду лапа ловила воздух, затем когти зацепились за трос, и одновременно правая задняя лапа схватилась за другой трос, который проходил ниже по гладкому боку камня.
На мгновенье он завис над пропастью, а потом медленно, трудно пополз обратно.
Враги устанавливали приставную лестницу от мостков к макушке Рока.
Несколько чародеев выслали вперед бесов с копьями.
Базил вновь почувствовал под собой опору и как раз вовремя: он заметил копье одного из бесов и отбил его в сторону. Затем он срубил сразу двух бесов ударом слева и вдобавок, размахнувшись мечом, перерубил лестницу и отправил остальных бесов следом за их товарищами.
Тролль сделал стремительный выпад пикой и всадил ее Базу в бедро. Потом он попытался повернуть пику в теле дракона, но Базил сжал древко хвостом и выдернул пику у тролля из лап. Затем он вытащил ее из бедра. Боль была жуткой, но Базил вытерпел и развернулся, чтобы заняться четвертым тросом.
Стрелы с глухим звуком сыпались на его спину; Базил взмахнул мечом и одним мощным ударом перерубил трос; во все стороны полетели искры.
Рот завопил, огромный камень дернулся вновь и внезапно начал заваливаться.
Баз судорожно ухватился за оставшиеся тросы, выронил Пиокар и тут его подбросило вверх: камень Рока выскользнул из стальной паутины и рухнул в бездну.
Он падал сквозь этажи главной башни, мимо перепуганных глаз своих слуг и своих рабов, пока не ушел в вечность.
Камень Рока разбился вдребезги. Звук падения был подобен раскатам грома, он потряс всю башню до основания, полыхнуло черное пламя, вверх взметнулось облако удушливого зеленого дыма и сгинуло в чистом голубом небе.
Сама гора задрожала и сотряслась, и народ Туммуз Оргмеина издал стон ужаса. Свершилось невозможное. Рока скинули с высоты. Он был уничтожен.
С ними больше не было их господина, и теперь их было некому защитить. Люди закрывали головы, чтобы не видеть зрелища черного пламени, и бежали с арены прочь. Буквально через минуты началось повальное бегство; люди бросились врассыпную из города, не в силах пережить крушение страшной власти, которой сами же они и служили.
Бесы, тролли и даже облаченные в черное гвардейцы бросились вместе с ними, не обращая внимания на попытки нескольких командиров остановить панику. Потеря направляющей силы всколыхнула весь город, сейчас он напоминал развороченный муравейник. Все, что можно было утащить с собой, утащили. Исход, однажды начавшийся, остановить уже невозможно.
Отряды, высланные против Лессис и ее женской команды, тоже куда-то сгинули. Лессис и Лагдален вывели женщин по потайной лестнице на высотную галерею, и оттуда они проникли в трубу Рока на самый последний этаж. По дороге им не оказывали почти никакого сопротивления.
Труба была полна смрада и копоти. Ослепленные, задыхающиеся бесы ковыляли мимо них на солнечный свет. Женщины хватали бесов и тут же швыряли об стенку, тем временем как солдаты из Марнери следили за этой бойней, ужасаясь той ярости, которая в них кипела.
Кроме бесов, в трубе обнаружили несколько человек из города и среди них принцессу Беситу, перемазанную сажей и кашляющую от зеленого дыма, но живую.
Лессис подхватила ее и вынесла на высотную галерею, на чистый воздух. В этой неразберихе только одна Лагдален заметила, с какой легкостью леди это проделала. После смерти Экатора, кошачьего принца, леди Лессис стала очень сильна.
Бесита медленно встала на ноги, целая и невредимая, если не считать того, что она надышалась дымом. Лессис вознесла хвалы Богине и обняла принцессу, которая разрывалась от кашля.
Чародея они так и не нашли. Воспользовавшись царящим хаосом, он сумел порвать кандалы и сбежал, спустившись по тросу на один из нижних этажей башни.
Потом он слился с беспорядочной толпой беженцев и исчез в долине Ган.
Наконец они обнаружили Хвостолома. Дракон был весь покрыт сажей, из тела торчали десятки стрел. Скрюченый, он висел в гнезде, образовавшемся из трех уцелевших тросов.
Чтобы его освободить, пришлось спустить Хвостолома вниз, на дно трубы, усеянное черными осколками камня. Все помещение провоняло серой и озоном, стены покоробились от жара.
Огромный пурпурно-зеленый дракон поднял раненого кожистоспинника и вынес его из башни на солнце. Он усадил его на траву у ворот, где обычно палач отрубал головы. Леди Лессис припала к земле рядом с безвольной фигурой и приставила к драконьей груди докторскую трубку. По щекам Релкина текли слезы.
Дракон был весь опален, покрыт сажей, перемешанной с кровью, и буквально утыкан стрелами.
Вдруг Лессис подняла руку.
- Он жив, - сказала она.
Релкин едва мог поверить. Мгновение он в упор смотрел на нее, а затем издал радостный возглас и потребовал огня, горячей воды и каких-нибудь инструментов, чтобы вытаскивать стрелы.
Рок был уничтожен. Дракон был жив.

Эпилог

Миновало почти три месяца, и в середине лета Базил из Куоша, известный в легионах под прозвищем Хвостолом, вновь прошествовал в ворота города Марнери.
Солнце сияло и с залива дул теплый ветер, когда дракон вместе с Релкиным прошли через Башенные ворота. За ними следовали остальные победители Неумолимого Рока из Туммуз Оргмеина. Уже за три лье от города люди обступили дороги, а у ворот героев встречала огромная толпа.
Их было мало, уцелевших: Базил и Чектор, единственные оставшиеся в живых драконы Стодевятого, возглавляли процессию, нога у Чектора уже зажила. За ними двигались горстка драконопасов и остатки, примерно с дюжину, легионеров Тринадцатого марнерийского и Шестого полка легкой кавалерии из Талиона.
У ворот они были встречены восторженными возгласами народа, их осыпали лепестками белого лаликса, цветка Марнери. Все драконы в городе выстроились в ряд у входа в Драконий дом. Сам великий Вастрокс лично про-тянул Базилу новый меч, взамен Пиокара, погибшего навсегда при уничтожении Рока.
В тот же день капитан Холлейн Кесептон и Лагдален из Тарчо были обвенчаны в Храме Марнери. Среди гостей-были сержант Лиепол Дьюкс и субадар Йортч, который уже оправился от своих ран.
Присутствовали также драконир первого класса Релкин из Куоша и сам знаменитый дракон Хвостолом. Впервые за всю историю города дракон входил в Храм; такая просьба вызвала переполох среди администраторов и поиски соответствующих прецедентов в церковных книгах. Лишь после того, как Лессис поговорила с Эвилрой, верховной жрицей, и в Храме была установлена специальная скамья, дракон был допущен внутрь.
Лессис, возглавлявшая церемонию, призналась, что это было первое венчание, которое она когда-либо проводила. Тем не менее ведьма проделала это достаточно изящно, хотя, когда она выпускала голубей, символизирующих молодую чету, те отказались покинуть Храм через окно в крыше, а воркуя, устроились под его сводами.
Холлейн Кесептон так и не предстал перед военным трибуналом, которого ожидал, но и в чине повышен не был. Вместо этого, тщательно рассмотрев дело, легион выделил капитану новый отряд, бригаду во Втором легионе, и дал ему назначение на границу с Теитолом. Лагдален должна была присоединиться к нему в форте Пикон.
Принцессы Беситы на церемонии не было. Ее поместили в монастырь в Би, где у Службы Провидения находилась секретная школа. Месяцы, проведенные в качестве пленницы, сильно на нее повлияли; все это время ее удерживало в тисках заклинание, сделавшее принцессу послушной рабыней своего похитителя. Разрушение чар и восстановление душевного здоровья Беситы представляло неприятную и тяжелую задачу.
О Трембоуде Новом никаких известий не поступало, за исключением рапорта, поступившего в Службу Провидения относительно некоего чародея, который, как поговаривали, предпринял переезд из Империи Урдхов спустя три месяца после падения Туммуз Оргмеина на корабле, направлявшемся к западным землям.
Разрушение Неумолимого Рока имело последствия огромной важности.
Повелители обнаружили, что их могущество на восточном фронте решительно поколеблено, и перешли к обороне. Угроза войны откатилась к границам.
После церемонии венчания гости двинулись вверх по холму к Сторожевой башне, где семейством Тарчо было устроено празднество. Позже начались застолье и танцы, но после нескольких туров с Холлейном, а затем с отцом. Лагдален извинилась и выскользнула по лестнице во двор. Там она обнаружила Релкина и Базила, сидевших в обнимку на ступеньках и распивавших бочонок пива. У Релкина была оловянная кружка, а Базил прикладывался прямо к бочонку, держа его в своих лапах.
- Добро пожаловать, новобрачная! - сказал дракон и подвинул хвост, чтобы освободить ей место рядом с ним.
- Мне так вас захотелось увидеть, что я просто не смогла удержаться.
Дракон захихикал.
- Нам тоже тебя очень не хватало, Лагдален Друг Драконов.
- Это правда, - подтвердил Релкин, размахивая кружкой.
Лагдален полюбовалась их новым нарядом: драконирской формой Релкина и кожаными нашейными доспехами Базила.
Потом они осмотрели меч, выданный Базилу в легионе: конечно, он был не такой тяжелый и длинный, как Пиокар, но все же это был настоящий драконий меч.
Потеряв Пиокар, Базил чувствовал себя как без лап. До этого он пользовался мечом тролля, самым тяжелым, какой только смог найти, но троллев меч никогда не давал верного удара. Теперь же, наконец, он снова был уверен в себе. Лагдален улыбнулась.
- Жалко тебя разочаровывать, но я думаю, тебе вряд ли теперь придется им пользоваться. Рока-то больше нет.
- Звучит хорошо. Дракону твои слова нравятся. Пиво, сытная легионерская пища - чем не жизнь? И мы сидим, жиреем и уходим в отставку.
Лагдален рассмеялась. Она подумала: как удивительно, что они выжили и сидят сейчас вместе и веселятся.
- И когда ваша парочка отбывает в Кенор? - спросила она через мгновенье.
- В будущем месяце мы направляемся в Далхаузи, будем эскортировать новобранцев. Может, и ты с нами? Она пожала плечами.
- Нам скоро уезжать. Мы получили назначение в форт Пикон.
Релкин тихонько вздохнул.
- Значит, мы будем далеко друг от друга.
Лагдален рассмеялась:
- Ах, Релкин, если и есть что-нибудь, в чем я уверена до конца, так это то, что наши дороги пересекутся.
Дракон вытянул свой громадный торс и нежно приник к плечу Лагдален.
- Мы никогда тебя не забудем, Лагдален - Друг Драконов.
- И я никогда не забуду тебя, Базил Хвостолом.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 8)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 9)
  • Глава 25 (Страница 9)
  • Глава 26 (Страница 9)
  • Глава 27 (Страница 10)
  • Глава 28 (Страница 10)
  • Глава 29 (Страница 11)
  • Глава 30 (Страница 11)
  • Глава 31 (Страница 11)
  • Глава 32 (Страница 12)
  • Глава 33 (Страница 12)
  • Глава 34 (Страница 12)
  • Глава 35 (Страница 12)
  • Глава 36 (Страница 13)
  • Глава 37 (Страница 13)
  • Глава 38 (Страница 13)
  • Глава 39 (Страница 14)
  • Глава 40 (Страница 14)
  • Глава 41 (Страница 14)
  • Глава 42 (Страница 14)
  • Глава 43 (Страница 15)
  • Глава 44 (Страница 15)
  • Глава 45 (Страница 15)
  • Глава 46 (Страница 15)
  • Глава 47 (Страница 16)
  • Глава 48 (Страница 16)
  • Глава 49 (Страница 16)
  • Глава 50 (Страница 17)
  • Глава 51 (Страница 17)
  • Глава 52 (Страница 17)
  • Глава 53 (Страница 17)
  • Глава 54 (Страница 17)
  • Глава 55 (Страница 18)
  • Глава 56 (Страница 18)
  • Глава 57 (Страница 18)
  • Глава 58 (Страница 18)
  • Глава 59 (Страница 19)
  • Глава 60 (Страница 19)
  • Глава 61 (Страница 19)
  • Эпилог (Страница 19)


Кристофер Раули

Базил Хвостолом

Цикл: "Базил Хвостолом" - 1

 Читать книгу

Аннотация

Над союзом городов Аргоната Империи Розы нависла смертельная опасность. В подземных лабораториях города Черепа, мрачного Туммуз Оргмеина, производятся на свет тысячные армии бесов. Владыка города - Неумолимый Рок, жуткое искусственное создание таинственных Повелителей из Падмасы, - строит планы захвата мира. В городе Марнери агент Рока похищает наследницу престола. В погоне за похитителем небольшой отряд капитана Кесептона - солдаты и боевые драконы под предводительством верховной ведьмы Лессис из Валмеса, - претерпевая невероятные испытания, доходит до стен города смерти и бросает вызов самому Року. Эти и множество других приключений ждут читателей героического романа-фэнтези "Базил Хвостолом" американского писателя-фантаста Кристофера Раули.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Кристофер Раули - Биография

Кристофер Раули

На основную страницу

Биография

Родился в Великобритании в 1948 году, в конце 60-ых переехал в США. Первые романы Раули, если позволительно так выразиться, пропитаны "армейским духом"; этот дух отчетливо ощущается прежде всего в тетралогии "Война за вечность" (1983-1994). Более поздние НФ-романы выдержаны в стилистике "космической оперы" с привлечением современного антуража (виртуальных измерений и пр.). Успех к Раули пришел с выходом романа "Базил Хвостолом" (1992) - первого в многотомном фэнтезийном цикле о приключениях боевого дракона и его наездника. Кристофер Раули также участвовал в проекте "Звездные войны": в 1983 г. он опубликовал новеллизацию фильма "Возвращение джедая".