Кристофер Лоуренс Макнамара - Горец.Часть 4

1 Кристофер Лоуренс Макнамара

ПРОЛОГ

...Если Вы спросите нас, откуда мы идем и куда, мы не сможем ответить на ваш вопрос. Впрочем, когда мы задаем этот вопрос себе сами, - на него тоже не находится ответа...
Мы знаем одно: мы есть. А вы, вопрошающие, - больше ли знаете вы о себе?
И знаем мы - нам суждено совершить НЕЧТО. А вы - можете ли сказать такое же о себе, вопрошающие?
И еще знаем мы кое-что о Пути, который лежит перед нами. Знаем мы, что он не прям, а ступенчат - ибо не конечна каждая смерть, и удар меча, отделяющий голову от тела, приносит лишь временное небытие. И мы снова возрождаемся, чтобы вновь сразиться и вновь умереть... А потом - снова сойтись в смертельном бою. В другом ГДЕ, в другом КОГДА...
И так - пока не останется один из нас во всей Вселенной.
Говорят, такое может случиться, - потому что каждая смерть, воистину не будучи окончательной, все же уносит какую-то долю Силы. И когда Сила исчерпается до конца...
Впрочем, никто не знает, что случится тогда...
И еще говорят, что было уже как-то раз: только один из нас остался среди живущих. Но это не остановило круговорот возрождений.
Имя его, оставшегося, было... Впрочем, что вам до имени его, вопрошающие?
И нет нам упрека за все злое, нет нам похвал за все доброе, что творим мы на своем Пути. Не позор это для нас, не слава это для нас, - а необходимость...
Во всех своих поступках мы вольны. Не вольны лишь свернуть с Пути. Не потому, что не вправе, - а потому, что не в силах.
А когда завершится наш Путь, каким будет это завершение, и будет ли оно вообще - неведомо ни нам, ни кому-либо другому...

1

...И сказал чей-то голос - спокойный, немного насмешливый, с легкой хрипотцой:
- ...Нет двух миров - есть один мир, распластанный по обеим сторонам межзвездного клинка, пронзающего бездну...
Да, хрипотца звучала в этом голосе, хотя не было у говорившего ни губ, ни гортани, ни голосовых связок, чтобы передать интонации, свойственные человеку.
И Конан вдруг увидел того, кто говорил. Увидел, хотя и сам он теперь не имел ни глаз, чтобы видеть образы, - ни ушей, чтобы слышать слова.
Тело говорившего было словно соткано из звезд и клочьев туманностей, голос шел волнами космического излучения, а седая косица на затылке распласталась вдоль всего Млечного Пути, - но перед взором Конана он не мог остаться неузнанным.
Ибо грош цена тому, кто не узнает своего Учителя, - в каком бы из миров они не встретились.
- Здравствуй, Рамирес...
- Здравствуй, Конан.
(И пульсировала Вселенная от их разговора, взрываясь вспышками сверхновых и зияя бесповоротной тьмой "черных дыр").
- Вот мы и увиделись снова.
- Да, увиделись. А разве ты удивлен этим? Я же предупреждал тебя, что мы расстаемся не навсегда.
- Не навсегда. Но оказалось, что и не надолго.
- Значит, этим ты удивлен, ученик мой?..
- Удивлен. С момента нашего прошлого расставания миновало куда больше времени.
- Ты, оказывается, еще не забыл эти слова - "время", "расставание"... Значит, тебе еще только предстоит забыть их.
- Почему, Учитель?
- Ты еще спрашиваешь - почему... Неужели ты еще не понял, что сейчас ты находишься там, где нет никакого "времени"? А такой вещи, как "расставание" - нет не только здесь, но и вообще нигде...
- Начинаю понимать, Учитель. Поэтому мы и не можем никогда расстаться с тобой на нашем Пути?
- И со мной... - прозвучал еще один голос.
И хотя в нем тоже не было ничего, что, по меркам живущих, определяет тон, высоту или интонацию, Конан мгновенно узнал, что голос этот принадлежит женщине.
Потому что тому, кто наряду с Учителем не узнает Возлюбленную, цена - тот же грош...
Непрерывно менялись черты ее лица - лица, которое было подобно голосу, - и Конан видел перед собой то дочь пастуха в домотканом платье, которая приняла смерть в конце шестнадцатого века... То быструю в движениях, улыбчивую женщину, которая вплоть до своей нелепой гибели на самом рубеже второго и третьего тысячелетий продолжала интересоваться старинным оружием.
А то - смуглую, с иссиня-черными волосами "профессиональную террористку" (как окрестила ее недоброй памяти Корпорация), которой не пришлось уйти в смерть, и которая - вот она, рядом с ним...
Нет, все они теперь рядом с ним! Все трое...
(Это "рядом", опять-таки по меркам живущих, протянулось на множество световых лет, - но не существовало теперь Расстояние, как не существовало и Время).
Все трое... Герда, Бренда, Луиза.
Три лица - и одна сущность. И даже не три лица - одно, словно бы трехликое.
Не обычным сходством схожи они, не простым бесхитростным сходством кровников - сестер, дочерей, племянниц... Некое высшее сходство, высшее родство проскальзывает в их чертах, сливая женщин воедино.
- ...И со мной тоже, любимый. Со мной тоже не расставался ты на Пути прежде, не расстанемся и впредь...
И снова длился разговор, который не был разговором. Двое мужчин спорили, а женщина смотрела на них с бесплотной улыбкой.
Смотрела то как мать, то как дочь.
Словно не доспорили они в земной жизни... Словно результат их спора мог что-то изменить в их прошлом или грядущем...
Все уже решено заранее - и прошлое, и грядущее записано в некой Книге Судьбы.
Надо только уметь ее читать...
Что ж - есть дело мужчин. Спорить, рубиться, прокладывать Путь, а дело женщины - следить за их спором с улыбкой и читать будущее в Книге Судьбы...
- Значит, и это еще не конец моего Пути?
- Путь не имеет конца. То, что ты прошел, - его первый отрезок. Ступень. Та ступень, которую бессмертные преодолевают только в смерти. Ты же, единственный из всех, - в бессмертии ее преодолел.
(И - женский голос вдали, почти за пределами слуха:
- И меня взял с собой, любимый... Взял смертную - в бессмертие...).
- И что же, теперь мне опять предстоит быть предводителем, быть не "за", а "против"?
- А уж это Судьба решит... Не ты и не я.
- Снова предстоит мне жребий сей... Есть ли в том польза?
- Да, снова. А польза - есть. Ведь каждая победа над силами Зла уменьшает общую власть Зла во Вселенной.
- Ты повторяешь мою мысль, Учитель... Но ведь я никогда и ни с кем ею не делился.
- Все-таки ты - хэгиш... Помнишь, что такое хэгиш?
- Помню...
- Ну так и не задавай глупых вопросов! Когда сливаешься с Мирозданьем, - нет для тебя больше тайн...
...Они говорили минуту или вечность, то протягиваясь бесплотной двойной струной через половину галактики, то исчезая в мельтешении элементарных частиц. И со все той же улыбкой слушала их женщина.
А больше некому было их слушать...
- ...Знаю я лишь одно, - говорил Катана, - именно от тебя зависит будущее, которое наступит после бессмертия. Я сам учил тебя сражаться достойно и ни разу не был в тебе разочарован. Неужели настала пора?
- Не настала еще, Учитель... Я не отступлюсь от того, что мне предначертано. Но тяжела ноша сия...
- Знай же и ты: один из нас, из бессмертных, будет сопровождать тебя в твоей новой жизни.
- Это будешь ты, Рамирес?
- Нет... Не я... - эти слова Катана произнес чуть слышно.
- Почему? Разве есть хоть кто-нибудь, равный тебе?
- В том-то и дело... Ты, - хотя некоторые вещи ты оцениваешь с редким идиотизмом, дорогой мой хэгиш, - все же теперь превосходишь меня по Силе. Но превосходишь, скажем так, чуть-чуть...
- Тем более - значит, мы сможем объединить нашу Силу, сложить ее воедино!
- Браво! Ты, оказывается, усвоил одно из действий арифметики - сложение! Но здесь работают куда более сложные расчеты, ученик мой... Сила не складывается - там, где сходятся несколько источников, вступает в действие лишь один из них. Самый мощный!
- И этот источник сейчас - во мне?
- В тебе, Конан!
- Но значит...
- А значит это вот что: я не смогу тебе помочь. Но и помешать - не помешаю. Слишком велико для этого мое знание, мой опыт. Да и мастерство боя мое - велико...
- Должен ли я так понять тебя, Учитель, что мой новый спутник должен не помогать мне, а...
- Именно! Именно так! Только препятствия укрепляют душу, только забота о ком-то, менее сильном, поможет в полной мере раскрыться твоей собственной Силе.
- Вроде того, как советуют при трудных переходах через горы: если ты сам силен, - не бери себе в напарники кого-нибудь почти столь же сильного. Пусть напарник твой будет из слабых - женщина, подросток...
- Вот ты и понял меня, Горец...
...Женщина, подросток...
Женщина? Он сказал - женщина?!
И хотя Конан не высказал свою просьбу вслух, женщина уже догадалась обо всем.
- Да, любимый. Если ты пожелаешь, я буду сопровождать тебя. Но прошу - не желай этого...
- Почему? Ты не хочешь быть со мной, Луиза?
- Глупый, глупый... - и рука женщины, сотканная из звездного сияния, нежно коснулась щеки Конана.
- А разве могу я быть НЕ с тобой, любимый? Ведь только что было сказано - расставанья нет. А даже не будь это сказано - неужели ты мог подумать, что мы расстанемся с тобой?
- Прости меня, Бренда...
- Для того, чтобы быть с тобой, Конан, - мне нет нужды сопровождать тебя. Я и так буду рядом. И если я понадоблюсь тебе...
- Я понимаю. Прости, Герда...
- Если я понадоблюсь, - тебе не придется даже звать меня. Я приду сама. В любой беде. Всегда. Везде. Сразу. Сколько бы ни было между нами лет и километров.
- Я понимаю, любимая.
- Именно поэтому я прошу: не зови меня себе в спутники. Я ведь тоже, как и твой Учитель, не смогу тебе помешать, а значит...
- ...А значит - моя Сила не сможет раскрыться в полной мере. А она должна раскрыться... Что же, значит, таков мой жребий.
- Да, таков твой жребий, ученик мой, - и нет в поднебесье жребия ни тяжелее, ни достойнее. С тобой ли твой меч, Конан? Остер ли он?
И откуда-то из пустоты упала в ладонь Мак-Лауду украшенная драконьей головой рукоять. И сверкнул клинок катаны, пронзая космическую бездну звездным ручьем...
И два мира смотрели друг на друга, разделенные изогнутой полосой клинка. Зайст и Земля.
В каком из них надлежит сотворить НЕЧТО, еще неведомое? Где упрятан ключ, позволяющий открыть дверь к будущему, что наступит после бессмертия?
Или ключ тот сокрыт не в этом парном мире, а где-то дальше, в любом из иных миров - сколько их там есть?..
Но уже сорвалась с мечевого острия голубая искра Силы, пронзая бездну пустоты...
Конан так и не успел - вернее, не смог - назвать имя того, кого хотел бы он иметь своим спутником.
Холодная искра коснулась и его тела. Нет, его не наполнила боль, как это бывало раньше, когда вступала в свои права Сила, - но перед внутренним взором Мак-Лауда пронесся яростный вихрь, сметая мысли, перемешивая пласты сознания...
Глаза в глаза единым взглядом смотрели на него люди - все, с кем он сражался, кого любил и даже просто встречал за свои пять веков. И ожидание было во взгляде том.
А крохотная космическая пылинка, которая была Конаном, стремительно неслась по темному тоннелю к пятну ослепительно-яркого света. И взгляд следовал за ней.
(Смертный так - умирает. Бессмертный - возвращается к жизни).
Той частицей своего существа, которая не растворилась еще в жутком упоении стремительного лета, Конан еще пытался узнать кого-нибудь из смотревших ему вслед. Но - не преуспел в той попытке.
И вдруг, вопреки его ожиданиям, даже вопреки его воле, - одно лицо предстало перед его глазами, отделившись от миллионноликой стены. Мужское лицо с резкими очертаниями, упрямой складкой, круто перерезающей лоб...
Кто это был - Конан так и не смог распознать тогда.
Удар. Хруст. Упруго ломаются под весом низвергшегося на них тела мокрые стебли.
Огни близкого пожарища багрово тлеют, перерезая почти непроглядную тьму. Где-то вдалеке слышно пронзительное ржание - визг обезумевшей лошади.
Какой это мир? Какой век?
Вот так он вернулся в край, где войны веселы, а песни грустны.
Говорили в старину: никто не войдет дважды в одну реку, ибо в следующий миг и он не тот, и река не та...
Даже в почти непроглядной тьме мудрено было Мак-Лауду не узнать эти края. Пусть разум и забыл бы - душа не забудет...
Преходящи люди Земли Скоттов, но вечны ее холмы. Вечны скалы и плоскогорья, поросшие вереском, способным укрыть коня вместе со всадником. Вечен рев прибоя в узких фьордах, прорезающих линию побережья.
И вечны легенды...
Да, грустны хайлендские песни, и заунывна музыка-пиброх, рождаемая в кожаных утробах волынок. И каждый волынщик бережет родовое плетение музыкального узора, передавая мелодию пиброха старшему сыну с не меньшей заботливостью, чем цвета клановой юбки или старинный меч-клеймору.

1 Следующая страница


Горец.Часть 4 2

А слова бродячих бардов, у которых нет даже волынки, да и вообще ничего нет, кроме серебряно звучащего голоса да ножа с выгравированным на лезвии цветком чертополоха за отворотом чулка, - слова их бывали веселы, бывали задорны.
Но потаенная печаль проступала сквозь это веселье...
И задорен буйный шотландский танец - флинн. Однако мало веселья проглядывает в желании танцоров "подержать судьбу за бороду", когда они, распаленные пляской, перескакивают через скрещенные в ярде над полом лезвия клеймор.
При этом отнюдь не специально для танца изготовлены эти мечи или палаши с огромной, словно щит, гардой, которые здесь тоже зовутся клейморами. Клинок каждого из них отточен до смертельной остроты... Когда танцующие откружатся в вихре флинна, эти клинки займут свое прежнее место в ножнах на левом бедре.
И выйдет носитель клейморы на вечернюю дорогу, ежесекундно готовый то отразить нападение разбойников, а то и присоединиться к ним - по обстоятельствам...
Да, именно так! Бедны хайлендские плоскогорья, неурожайна земля, а овцы, пасущиеся на вересковых пустошах - худы и малочисленны. И пресловутая шотландская скупость - отсюда же...
Зато каждый член клана, даже не получивший права на дворянское звание, носит на поясе меч либо палаш, а за отворотом чулка - нож с гравировкой в виде цветка чертополоха.
А под крышей каждого дома, надежно укрытый за стропилами, ждет своего часа большой лук длиной в рост человека и два колчана легкоперых стрел. Реже - не лук, а арбалет: дорог и сложен в изготовлении он для нищего хайленда, легче уж полудюжиной луков обзавестись...
Еще реже хранится за стропилами то, что порой приносит победу, но никогда не приносит чести: Жезл Запрета...
(Нет, Запретные Жезлы - это из иного мира, иного времени. Хотя есть ли оно - иное время? Не все ли времена слиты воедино?
Но все-таки...)
Все-таки: хранится за стропилами то, что порой приносит победу, но никогда не приносит чести. Мушкет с кремневым замком или аркебуза с замком фитильным. Вымененные, краденные...
(Да, вот так - правильно. Это Земля, а не Зайст).
...Вымененные, краденные или добытые в бою на землях своих южных соседей - "сассэнах", которыми правит ныне гордая и чопорная Рыжая Бес - королева-девственница [Елизавета Тюдор (1533-1603) - королева с 1558 г.].
И все это: клинок, стрела или огневое зелье - ежеминутно готово пойти в ход...
Про каждого юношу, что входит в возраст, приличествующий браку, первым делом спрашивают: "Чей он сын? Какого клана?"
Второй же вопрос таков: "Много ли овец он угнал?"
А вопрос третий: "Много ли снес голов?"
И трудно поверить, что в эти же годы Европа принимает второе-третье поколение "людей Ренессанса". Уже умер Рафаэль, умер Микеланджело, родился и даже успел написать часть пьес Шекспир... И свой университет есть уже чуть ли не в каждом из больших городов...
(Но не в Эдинбурге! Правда, он появился там вскоре, однако лишь потому, что Эдинбург находится на землях лоулендеров, которых горцы Хайленда не признают за подлинных шотландцев).
А хайлендская знать, возглавляющая кланы, - это не великолепные графы и бароны континента. И даже не строгие, сдержанные в одежде и проявленных чувств лорды, из которых состоит двор Рыжей Бес.
Одеянья их скроены из холста и кожи; вместо дворцов у них - замки-крепости; и боевые клейморы носят они вместо полуигрушечных шпаг с вычурными эфесами.
Нет, не дворяне они в прямом смысле этого слова. Скорее - предводители отрядов, скроенных по единству крови и жизненного пространства. Вожди племен. Таны.
Таны...
Есть среди них такие, как Эйн Глен-Финенский, который остановил расправу над тем, кого считал невиновным. Остановил - рискуя своей жизнью, жизнью и покорностью своих соплеменников.
Но есть и такие, как Мак-Бет Гламисский, что опозорил родовой замок, пролив там кровь заночевавшего в замке сюзерена, - с целью завладеть его уделом.
Последних - таких, как Мак-Бет Гламисский - больше. Словно и не пролегла между кланами Мак-Бетов и Мак-Лаудов пропасть глубиной в пять веков.
И гонят таны своих пастухов, каждый из которых два месяца в году - воин, и своих воинов, каждый из которых девять месяцев в году - пастух, в бессмысленные войны на земли соседних кланов.
Впрочем, гонят ли? Попробовали бы не погнать... Тогда, пожалуй, сами прогнали бы таких танов воины-пастухи... Прогнали - и посадили на их место других, более лихих и воинственных.
Вот отчего трещат на вересковых холмах копья, звенят доспехи, сшибаются, плюясь искрами, голубоватые клинки.
Вот отчего после выигранного боя победители начисто вырезают побежденные кланы. Это - если суров их тан, тан-победитель.
Если же тан мудр, добр и честен, - то вырезают лишь мужчин и мальчиков захваченной деревни...
А уж если мудр, добр и честен тан настолько, что эти черты его характера вызывают даже некоторый ропот среди одноплеменников (как роптал на Эйн Гуса клан Мак-Лаудов), - то тогда тех из мальчиков, кто по малому возрасту своему не достает еще макушкой до уровня тележной оси, оставляют в живых.
(Редко, очень редко бывает такое. В стране, живущей законами кровной мести, обычно не рискуют сохранять жизнь возможному мстителю - "из гнид вырастают вши!").
Но не глумятся над мертвыми. И не нападают врасплох, обеспечив себе безопасность ночью или туманом. А золото, награбленное у побежденных, - это золото быстро расходится, не обогатив победителей. Ибо при всей воспетой многими шотландской скупости, не стремятся хайлендеры копить ТАКИЕ деньги.
И никогда во время боя тан не сможет вообразить для себя иного места, нежели в первых рядах атакующих.
А уж тем более немыслимо, чтобы кто-нибудь вмешался в ход единоборства, если во время боя два воина не просто сошлись в схватке, а успели выкрикнуть друг другу старинный вызов на поединок.
И вовсе безразлично при этом, принадлежат ли поединщики к благородному сословию или нет. Все равно вмешательство недопустимо... Ни у кого даже мысли такой не возникнет - помогая своему поединщику, нанести врагу удар в спину.
Даже если от этого и зависит исход не одного поединка, а всей битвы. А следовательно - жизнь своего клана.
Но горцы твердо знают, какими тропами следует ходить, а какими - не следует...
Вот почему Черный Воин, недоброй тенью мелькнув на хайлендском горизонте, тут же исчез с него. Хотя он и не успел в полной мере осуществить свою цель...
Но - не может быть для Крагера среды более чуждой, чем окружение воинственных горцев. Совсем иные источники питают их воинственность! И не по силам Крагеру долго носить личину Мак-Крагера.
Да, ведома горцам тропа чести. И не боязнь это проклятия со стороны мага Мерлина или феи Морганы.
(Не очень-то и верят ныне, кстати говоря, в Мерлина и Моргану... Поди, не десятый век на дворе, - а как-никак, конец шестнадцатого столетия от рождества Христова!).
Просто если не уважать противника - то и себя незачем уважать.
Все горцы Хайленда наполовину язычники - и те, кто считает себя католиками, и те, кто к протестантам себя причисляет. Для всех них начало пути в Авалон - шотландский рай - лежит на клинке вражеской клейморы, что после славной битвы исторгнет душу из тела. Вот отчего говорят: веселы войны!
Если кровь - пусть она льется рекой! Если легли трупы - пусть они громоздятся грудами! Почти неведомо хайлендерам примирение, и в ненависти они заходят едва ли не столь же далеко, сколь и в дружбе.
Или в любви...
Этот путь жесток, но честен. По нему можно идти, не уродуя собственную душу.
Во всяком случае, какое-то время...
Да, надолго выпал Хайленд из хода истории. Будто застрял он в той эпохе, когда викинги плавали вдоль побережья на узких, хищных ладьях, увенчанных драконьими головами.
Но, может быть, за то и ценят Северную Шотландию? Многое не сумела она приобрести, - но многое сумела и не утратить.
Как знать, не оттого ли столь богата Шотландия мудрецами и поэтами, что ежеминутно нависающая над головой смерть заставляет с особой тонкостью чувствовать жизнь...
И не оттого ли и сейчас, и через многие века во всем мире будут жадно слушать баллады шотландских горцев, любоваться неповторимым узором тартана или многоцветьем росписи старинных книг...
А во время клановых праздников потомки хайлендеров, которых разметало по свету от Аляски до Австралии, неизменно облачаются в одежду и цвета своего клана - юбку-килт, плед и клетчатую шапочку. На пояс же цепляют споррэн - огромный кошель из тюленьей шкуры.
И говорят о себе в такие дни лишь во множественном числе: "Мы - Мак-Интайры из Лэрга"... "Мы - Канингемы с Барра..."
"Мы - Мак-Лауды из Глен-Финен..."
Но все же, все же...
Говорили в старину: не получит мертвый ни пенни, ни травинки, ни клока шерсти с худой овцы - будь он тан или последний свинопас.

2

Все же опасно дергать судьбу за бороду.
И лгут те, кто говорит о веселых войнах, - даже если правы они насчет щемящей грусти хайлендских баллад. Но оттого, быть может, и грустны песни, что войны длятся веками, и не видно им конца...
А погибнуть с честью - можно лишь для себя. Для твоих родных и близких ты просто гибнешь - и малым облегчением становится для них завоеванная тобою честь...
...Конан встал. Предрассветная прохлада коснулась его тела холодными, влажными пальцами. Небо на востоке уже начинало окрашиваться алым - будто кровь вытекала из широкой, в пол-горизонта, раны.
Сколько времени он пролежал так, прислушиваясь к своим мыслям?
Долго. Достаточно долго, чтобы угли близкого пожарища почти прогорели, а визг смертельно раненной лошади вдалеке сменился глухим хрипом.
(Помнил Конан: лошади крепки на рану. Долго они цепляются за жизнь - и умирают медленно, трудно).
Рядом с багровыми углями обозначился парно сверкнувший огонек. Волк? А вот еще две зеленые светящиеся точки чуть в стороне. И еще...
Ого! Целая стая!
Не верьте, если скажут, что волк боится огня. Он отступит перед горящей палкой, но лишь постольку, поскольку она опасна, поскольку может обжечь. Перед обнаженным клинком он будет отступать точно так же.
Осторожно, но без панического страха. Будет отступать, пятиться - и скалить зубы, выбирая момент для атаки.
Стая - не отступит.
И вдвойне не верьте, если скажут вам, будто боится волк человека, не решается напасть на него, даже мучимый голодом. Не верьте, хотя это и правда... иногда.
Дана волку сила - хотя и меньшая, чем у самых грозных хищников; ум же - несравненно больший. И скорость движений, и тонкое чутье. И способность сбиваться в стаи, действовать согласованно...
Лучше любого другого зверя знает волк пределы возможностей своих, своего врага, своей добычи... Отличит он ружье от палки, выстрел - от удара по камню. И остерегаться волк человека стал лишь тогда, когда осознал, что человек опасен. Любой, даже невооруженный.
Потому что в ответ на гибель безоружного одиночки раскинет облава цепь загонщиков, взмоют в воздух вертолеты с охотниками, промчатся по земле машины, неся в кузове десятки стрелков, палящих во все живое...
Но это - не сейчас. До этого еще несколько веков.
Пока что волк не испугается одиночки, особенно, если нет у того оружия дальнего боя.
Стая же - тем более не испугается... Нелегко отбиться от стаи пылающим факелом, и мечом - не легче.
Меч-катана был у Мак-Лауда на поясе. Никогда они не расставались друг с другом - Горец и меч.
Да, именно так! Меч имеет свою душу, у него есть своя цель, свой Путь... Даже в небытие - или, наоборот, в сверхбытие - они отправились вместе. И вместе же вернулись оттуда.
Но зверей - десятка два, и они, скорее всего, привычны ускользать от клинкового удара. Правда, с такими мастерами меча им встречаться явно не приходилось...
И все-таки - хватит ли у него силы и внимания на всех них, если кинутся разом?
Почти наверняка хватит.
Почти.
Плохая это смерть - от смрадных клыков. Плохая даже для бессмертного... Недостойно воина - носить на теле шрам от первой раны, повторяющий контуром волчью челюсть, а не вражеский клинок.
Правда, сейчас осень (или весна? Во всяком случае, снега нет), кормная пора. В бесснежное время звери не должны быть столь голодны, чтобы идти на риск смертной схватки...
Но мало ли что бывает! Если на то пошло, в бесснежье волки обычно и не собираются в многочисленные стаи.
...Все эти мысли мелькнули на краю сознания Конана за тот неуловимо краткий миг, когда он, обнажив изогнутое лезвие, шагнул навстречу стае.
Мелькнули и исчезли. Так пролетающая птица мелькает в поле зрения человека, идущего в бой...
Стая не приняла вызова. Не допустив человека и на дюжину шагов, волки исчезли, растворились в тумане. Будто и не было их.
А подойдя к тому месту, где только что кружились серые тени, Мак-Лауд сразу понял все.
Понял он, что не голод, требующий охоты на опасную дичь, сплотил зверей в стаю. Наоборот - сытость собрала их на этих холмах, возможность легко прокормиться.
Несколько людских трупов, обглоданных до неузнаваемости, лежало на пепелище. На некоторых еще сохранялись остатки одежды, но ни доспехов, ни оружия не было: все унесли победители.
И вовсе не было у волков нужды рисковать жизнью, атакуя готового защищаться путника. Им сейчас человечина доставалась задаром.
Потому что сотнями и сотнями тел устилает землю очередная междоусобная бойня.
А то, что догорало неподалеку, было остатками дома. Точнее, нескольких домов. А еще точнее - поселка...
И тут вдруг еще один огонек сверкнул вдали - заколебался, мигая. Не похож он был ни на далекий пожар, ни тем более, на глаз хищного зверя. Так колышется на ветру огонек масляного светильника.
А потом откуда-то с той же стороны донесся лай собаки. Дважды тявкнула неуверенно она - и завыла долго, протяжно, словно над покойником...
Говорили в старину: если ты, заблудившись ночью в горах, увидишь далекий огонь - не иди на него, он у тебя последние силы отнимет. Но если услышишь ржанье, лай, блеянье овец - ступай смело. Недалек будет твой путь, ибо недалеко летят звуки жилища...

3

Это был обычный хайлендский дом: таким и должно быть жилище горца среднего достатка. Обложенная дерном крыша - не враз подожжешь ее! Тяжелые двери - надорвешься, выламывая! И узкие, словно бойницы, пролеты окон: оттуда, при нужде, можно отстреливаться.
На случай же крайней нужды рядом высилась родовая башня, сложенная из дикого камня. В ней нет ворот, лишь узкий лаз между двух бойниц на высоте семи ярдов, под самой крышей. Туда взбирались по приставной лестнице - и туда же затем эту лестницу втягивали. А втянув - сиди, пока не устанут враги штурмовать, либо пока не кончатся в башне запасы воды и пищи...
Было видно при свете фитиля, плавающего в масляной плошке: лежит на кровати лицом вверх человек, до пояса прикрытый клетчатым пледом. Поперек живота у лежащего проходит холщовая повязка, насквозь пропитанная кровью.
И девушка сидит рядом с ложем, - волосы цвета льна рассыпались у нее по плечам, а дрожащие губы шепчут не то молитву, не то заклятье...
В прошлый раз - в этом же году, но почти семь веков назад - все было не так. Вернее, не совсем так.
Воистину: не войдешь дважды в одну реку...
А как было?
Было же - так:
Снова стонали волынки, снова собравшиеся горцы пили светлый эль и дымящуюся "воду жизни", снова хвалились друг перед другом собственными подвигами - и нелегко было отличить в их речах правду от вымысла.
Потом настал час состязаний. И мерились между собой юноши в беге до вершины крутого холма и обратно, сравнивая выносливость и уменье владеть своим дыханием. Играли в кэбер, бросая на дальность шестиярдовое бревно, - сравнивая силу. И стреляли по подброшенным в воздух клетчатым шапочкам, меткость равняя.
В конце же соревнований мерились в воинском искусстве, сходясь в ножной борьбе. Ведь чтобы прижать противника спиной к земле, используя при этом лишь ноги, - тут и точность нужна, и умение рассчитать свою силу, да и сама эта сила, конечно.
(Кулачный же бой и борьба британская, с применением рук - не в чести были. Пусть женщины в своих сварах друг друга за волосы таскают! А мужчине руки в бою нужны лишь для того, чтобы держать в них оружие...)
Не так уж много лет назад еще одна воинская забава практиковалась: встанут двое друг против друга, мечи наголо - и пошел свист стали...
Нет, не сражались - проверяли мужество и выдержку друг друга. Чуть шевельнулся, отклоняясь от сверкнувшего вплотную перед лицом железа, даже мигнул, даже просто бровью дрогнул - уходи, понурив голову, с ристалища, под насмешки зрителей.
Так продолжалось, пока девятнадцатилетний Дарда Мак-Лауд, сын Криденбелла, не разнес череп своему сверстнику, Лох Мак-Лауду, сыну Дайн Кехта.
Быть может - случайно.
А быть может - оттого, что оба были влюблены в юную Айфе, дочь Эохайда, а Айфа не давала явно знать, к кому из двух она благоволит больше.
Взялись тогда за оружие отцы Дарды и Лоха. А за ними вслед - братья отцов, друзья отцов, друзья отцовских братьев...
И уж грозила кровная месть ополовинить клан Мак-Лаудов.
Тогда собрались старики клана и, обсудив, постановили: смерть на состязаниях убийством не считать. И освободили род Дайн Кехта от права и долга кровников, позволив роду Криденбелла внести за кровь выкуп половиной своих стад, третью оружия и четвертью золота, которым владела семья.
А потом еще одно решение вынесли старики: впредь, чтобы избежать повторения такого, - не быть на состязаниях мечевой игре...
И мудрым было решение это, но с завистью косилась молодежь на сидевшего в рядах зрелых воинов Дункана Мак-Лауда. Он, ныне тридцатилетний, был последним из победителей клинковых игрищ, превзойдя выдержкой в тот самый день одного за другим четверых противников.
Эндрю Каннингхейма он одолел тогда, из рода Каннингхеймов с горы Балвери, за ним подряд трех молодых Мак-Лаудов: Балода, Майкла и Дарду.

Предыдущая страница 2 Следующая страница


3 Кристофер Лоуренс Макнамара

(Того самого Дарду, который минуту спустя пролил кровь своего единородца, - что и послужило концом состязаний...)
А сейчас Дункан в игрищах не участвовал: как по возрасту (был он зрелым бойцом, закаленным во многих битвах - и не было нужды ему, подобно юношам, доказывать свое мужество), так и по другим причинам.
Знал он (многократно было проверено!), что нет ему равных. Ни на дубинках, ни на мечах. Ни в стрельбе, ни в борьбе. Но знал это не он один...
Ведал об этом также Ронар ап Форгейм Мак-Лауд. А Ронар недаром звался таном, главой клана Мак-Лаудов. Перед боем же не следует вызывать неудовольствие тана, - ведь завтра именно он поведет свой род на врага...
Но все же хмуро косился тан в сторону Дункана: очень ревнив был он к чужой славе. И так же хмуро провожала Дункана взглядами тройка остальных ап Форгеймов, братьев Ронара.
...А Дункан пил, смеялся и пел песни наравне со всеми - и вскоре подозрения оставили четырех братьев. Успокоившись, они тоже отдали дань элю и виски.
И ночь, накинув на Мак-Лаудов черное одеяло с прорехами звезд, застала весь клан в состоянии, весьма отдаленном от трезвого.
Если бы враг атаковал этой же ночью - благо, кроме звезд светила и полная луна... Да, тогда враг снискал бы легкую победу.
Но враги - клан Фархерсонов, с которыми Мак-Лауды не поделили пастбищные земли, - были сейчас не более трезвы, чем те, с кем им предстояло драться наутро. Да и вообще - мерзостью почитают горцы нападать при свете лунного диска на спящих неприятелей...
Утро застало их там же, где и вечер, - кого за пиршественным столом, а кого и под ним...
С первым криком петуха с трудом приподнял тан Ронар над столешницей тяжелую похмельную голову и повел по сторонам мутным взглядом.
Ко второму петушиному крику взгляд Ронара ап Форгейма приобрел осмысленность.
А к третьему - встал тан на ноги, почти не качаясь, и поднес к губам медный рог, служащий для подачи сигналов.
И когда затрубил он, раздувая легкие, - зашевелились вокруг Мак-Лауды, стремительно, до звона в ушах, трезвея, будто пробуждалась от векового сна фианна Финна Мак-Хумайла [Финн Мак-Хумайл - легендарный вождь древней Шотландии; фианна - священная дружина, члены которой считались друг другу братьями; согласно легенде, Финн и его фианна, совершив множество подвигов, удалились в глубокую пещеру, где пребывают и поныне в непробудном сне, ожидая, когда кто-нибудь проникнет в пещеру и протрубит в боевой рог Финна].
И каждый шарил вокруг себя руками - ища оружие, проверяя, на месте ли доспехи...
...А где-то далеко, за грядой холмов, пробуждались и осматривали свое оружие Фархерсоны.
Говорили в старину: зло есть добро, добро есть зло...

4

Говорят: каждое сражение начинается задолго до своего начала... Это значит - надо тщательно блюсти ритуал, предшествующий бою. Ибо от него многое зависит...
Зависит готовность воинов сражаться. Зависит вера их в своего предводителя.
А более всего - благосклонность судьбы...
Древний бог войны Ангуз - а именно ему, а не Распятому Богу, в глубине души молится перед битвой каждый хайлендер - ревностно следит, чтобы до мелочей соблюдались стародавние обычаи!
Трудно сказать, как повернулось бы дело, если бы Ронар, согласно древнему правилу начала войны, вынул боевой нож из-за отворота правого чулка и переложил его вместе с кожаным чехлом по внутреннюю сторону ноги.
Наверно, Ангуз был бы доволен...
Но - не дотянуться было тану до своего чулка. Да и не было с ним в этой битве традиционного ножа с топазом, вправленным в рукоятку.
Сплошной доспех испанской работы покрывал тело тана, от сапог до макушки облив его блеском полированной стали. И помехой оказался бы шотландский клинок для кованого точно по ноге наколенника.
Четыре комплекта таких лат - франкского образца, но толедской выделки - имелись в клане Мак-Лауд. А больше едва ли мог позволить себе и королевский двор.
И, действительно, - неимоверно дорог подобный доспех, простому горцу не скопить на него и за дюжину жизней. А король Джеймс небогат, беднее многих из своих подданных.
Итак, тяжкие латы облегли тело четверых ап Форгеймов, а головы их скрылись под глухими шлемами. Не шлем-салад это был с половинным забралом - любимый наголовник хайлендских рубак. И не шлем-морион, применяемый стрелками, который, обеспечивая хороший обзор, оставляет открытым лицо.
Четыре глухих армэ - горшковидных шлема - венчали головы тана и его братьев. Человека, надевшего такой "горшок", почти невозможно поразить ни в голову, ни в шею.
Однако и сам он немногое сумеет увидеть сквозь узкую щель забрала...
Вот почему редко применяли сейчас армэ - легко в нем уберечь себя, но трудно следить за своими и врагами, трудно удержать нить управления боем.
А утратив эту нить - и себя не сбережешь...
Впрочем, именно на сей раз четверым рыцарям в доспехах высокой защиты надлежало сыграть свою роль... И чем неожиданней будет эта роль - тем неожиданней, быть может, окажется финал спектакля.
Спектакля, где нет зрителей, а расплата за участие в игре - жизнь...
Встали под вековым дубом, высящимся на окраине селения, четыре оруженосца. И каждый держал под уздцы рослого коня, тоже заключенного в сталь поверх стеганой попоны.
А через сучья древнего дерева были переброшены толстые канаты. С одного конца каждого из них была укреплена планка сидения, а за другой конец взялось по несколько здоровенных парней.
Тяжело, со звоном ступая, подошли к лошадям латники. С каждым шагом они глубоко впечатывали в вереск железные башмаки, оставляя на зелени черные шрамы.
А потом сели тан и его братья на планки-сидения. И взлетели вверх, когда потянули дюжие руки за канаты, переброшенные через ветви дуба.
Взлетели, как мальчишки на качелях... Или как казненные - на виселицах.
Взлетели - и опустились в седла с высокими, словно спинки кресел, луками.
Усмехнулись при виде этого старейшины клана: в их время - не так латники на коней взбирались... Когда они, старейшины, были молоды, - любой рыцарь, даже из самых тяжеловооруженных, сам ногу в стремя ставил, сам, без подсаживающих, взгромождал свое тело в седло.
Эх, молодежь изнеженная пошла... К чему только придет Хайленд еще через пару-тройку поколений?!
Как знать... Быть может, и правы старики. Шестнадцатый век на исходе, до конца его меньше лет осталось, чем требуется младенцу, чтобы дорасти до юношеского возраста.
И - отвыкли уже воители от тяжести полной брони, забыли о том, что для их дедов она была привычней, чем тяжесть нарядного камзола.
А с другой стороны...
С другой стороны - разве найдется старик, который не был в молодости сильнее, чем сам Финн Мак-Хумайл? Который бы стоил в бою меньше, чем десяток его никчемных, изнеженных внуков?
Который не жалел бы настоящее - время мельчающих людишек, и не печалился о будущем - времени людишек, вконец измельчавших?
Сначала двигались шагом, сберегая силы коней. И лишь когда до противника оставалось не более полета стрелы, - рванули галопом.
Не очень-то далеко бьет шотландский лук, куда слабее, чем большой лук английских йоменов. Шотландский полет стрелы - от силы четыре сотни ярдов.
Это расстояние конница, летящая во весь опор, преодолеет от силы за пол-минуты.
Пол-минуты - не так уж мало...
За такой срок можно прицельно выпустить три-четыре, а при умении - даже весь колчан стрел. И каждая из них может наповал сразить даже панцирного ратника...
Но не только дальнобойностью уступает лук Единорога луку Льва... [Единорог - традиционный символ Шотландии; лев - Англии.] Пробивной силой - тоже. Да и меткостью, само собой. И лучникам Фархерсонов не хватило ни мощи рук, чтобы пробить стрелой полудюймовую сталь, ни зоркости глаза, чтобы послать пернатую смерть в щель стыка доспехов.
Перед фархерсоновским войском ровными линиями выстроились шеренги пехотинцев. В пять рядов. Копья - на руку, щиты - перед собой...
И невозможным казалось погнать коня на щетинившуюся копьями стену. Строй пехотинцев плотен, копья - длинны, задние ряды кладут древка на плечи передним, так что на каждого всадника одновременно смотрит два десятка граненых наконечников.
Это остановило бы обычную конницу. Вот именно - обычную...
А встречи с конным клином, во главе которого неслись не люди - железные статуи - не ждали. И не были к ней готовы.
Возможно, лошади встали бы на дыбы, начали отворачивать. Но стальные оголовья коней содержали шоры - наглазники, выдуманные как раз для того, чтобы не дать им смотреть прямо перед собой, не позволить испугаться.
Люди - не испугаются... Человек может заставить себя взглянуть в глаза костлявой старухи без дрожи.
Единственный из всех живых тварей может это он...
...Когда со свистом раздался в стороны вереск и, выставив пики, галопом вылетела вперед четверка сыновей Форгейма, строй пеших копейщиков не дрогнул. Разом выставили они свое оружие навстречу смерти.
Но не было уже никакого толку от их мужества и воинского уменья.
Четыре рыцаря, сомкнувшись настолько тесно, что их колени почти соприкасались, возглавили атаку клана.
И страшен был таранный удар, удесятеренный конским разгоном и тяжестью сплошной брони.
А сзади - рев, топот, клочья грязи из-под копыт, залепляющие лица, и так почти не различимые под шлемами, - скакали остальные Мак-Лауды, вооруженные более скромно и разномастно...
Говорили в старину: если суждено чему совершиться, не спасет от того ни ложь, ни клятва.

5

...Откуда он знает все это?!
Конан почувствовал, что во рту стало солоно: судорожно сцепив зубы, он до крови прокусил себе губу. Глубоко вдохнув сырой воздух, Конан разжал челюсти.
И тут же исчез солоноватый привкус - ранка затянулась мгновенно.
Мак-Лауд усмехнулся этому. Ну, конечно: регенерация. Его тело само, без участия разума, заботится о своей сохранности. И никуда от этого не деться...
Впрочем, и не надо деваться! В нынешней жизни, в нынешнем веке для него это - ох, какой ценный дар...
Для него - и для этого, другого. Того, который лежит сейчас на грубо сколоченной кровати, и жизнь, капля за каплей, вытекает из него вместе с кровью.
Он конечно, думает, что это - конец... Если он вообще сейчас способен думать о чем-либо, кроме лютой боли, когтящей его тело.
Конан отлично помнил, каково было ему самому в момент его первой смерти, когда эспадон Черного Воина вошел ему в живот и провернулся там, разрывая внутренности...
Он уже догадывался, кто этот человек, лежащий в доме. И это, надо сказать, не переполняло его радостью.
Если быть абсолютно честным, то он пожелал бы себе другого спутника... Ну что ж, значит такова его судьба!
Этого, по крайней мере, он знает должным образом. Знает, чего можно от него ожидать...
(Вот именно!)
И тут Конан Мак-Лауд оборвал свои мысли. Нет ни малейшего смысла распалять себя досадой. Сила, большая, чем простая случайность, свела их вместе. Значит, были на то свои причины!
И все же - откуда он знает, что произошло вчера с раненным?
В прошлый раз, кажется, он не знал всей этой предыстории. Очень давно, невообразимо давно, был этот "прошлый раз", но память цепко хранит подробности.
Битва, что ли, иная тогда была? Вздор! Уж кто-кто, а он-то знает, что все битвы одинаковы. А может быть...
Может быть, он сам - Конан - был тогда ИНОЙ? Вернее, не тогда, а сейчас?
Наверное, так и есть. Ведь ныне он - единственный из бессмертных, кто сумел пройти Путь до конца. Причем не один раз, а дважды.
И сейчас он в третий раз встает на Путь...
Конан взглянул на лежащего - и снова воспоминания о виденном обрушились ему на плечи бесплотным грузом.
...Передовой отряд был не просто разбит - он был уничтожен, выкошен напрочь, словно пшеничное поле.
И без толку стреляли Фархерсоны по наступающим Мак-Лаудам. Впереди них была железная стена. Движущийся щит. Живая крепость.
Наверное, не один из Фархерсонов вспомнил в эти мгновения о всадниках Апокалипсиса...
Их ведь тоже - четверо. А под броней не разобрать цвет коней: кто из них белый, кто вороной, кто - Конь Бледный, несущий на спине Смерть.
Впрочем, оружие у них иное - ни один не имеет лука, и каждому дан большой меч. Но ведь вовсе не обязательно Откровению сбываться в таких мелочах...
Запоздало хлопнул один мушкет. Потом второй. Сорвалось с тетивы несколько стрел.
И - ничего. Не разобрать даже, промахнулись второпях стрелявшие или спасло кованое железо. Ведь и пуля не всякий раз пробивает латы - разве что в упор разить.
Ничего...
Вестниками смерти ударили ап Форгеймы по второму отряду. И ад следовал за ними.
Ад размахивал палашами, пел клановые песни Мак-Лаудов и вступил в исступление боя.
Лошадь, отягощенная почти тройным против обычного весом - своя броня, броня всадника и сам всадник, - не долго может выдержать на галопе. А сбившись на медленный аллюр, ей непросто вновь набрать полную скорость.
Разве что после долгого разбега... Но нечасто условия боя позволяют взять такой разбег.
Вот почему вскоре завязли четверо в гуще схватки, исчерпав свой разгон. А завязнув, - отбросили ставшие ненужными копья. И узкими молниями засверкали в их руках обнаженные клинки.
Но то, что должны были сделать сыновья Форгейма, - они сделали. Преодолен рубеж стрельбы, смят копейный заслон, опрокинута неровная волна ринувшейся было навстречу фархерсоновской конницы.
А теперь...
А теперь настало время сшибающихся мечей, звонких ударов по железу и глухих - по неприкрытой плоти.
Время рассеченных щитов и мокрого хруста не выдержавших удара костей.
Время, когда от криков и хрипа закладывает уши; когда тяжелое дыхание прорывается сквозь прорези забрала белыми клубами; когда не разобрать, пот или кровь щиплет соленым глаза.
В сущности, все это и называется боем...
И хохотал веселый и жестокий Ангуз, любуясь кровавым зрелищем.
Урон, нанесенный клану Фархерсонов в первые мгновения, был страшен. В сущности, он почти определил исход сражения.
Почти.
Но не могли всегда и всюду быть впереди четверо латников, а прочие воины их клана были куда менее защищены. И вскоре пролилась первая кровь Мак-Лаудов.
Правда, это лишь прибавило им ярости. Да и их противников полегло куда больше...
Но тут опомнившаяся пехота и немногие всадники врага, которые еще оставались в седлах, с двух сторон ударили по сбившимся в кучу Мак-Лаудам сразу же за спинами ратной четверки. Так работают против копья клинковым оружием: не стремясь перебить наконечник, рубят по уязвимому древку за ним.
А без древка - немного толку в наконечнике.

Предыдущая страница 3 Следующая страница


Горец.Часть 4 4

Это было обдуманное действие, а не просто судорожная реакция обреченных. Видно: сбоку, на левом крыле вражеского отряда, небольшая толпа сгрудилась вокруг упавшего было знамени Фархерсонов. Это знамя - белый квадрат с извивающимися по нему геральдическим зверем - держит, вздернув его на командирском копье, воин в узорчатом шлеме.
Кажется, именно он и выкрикнул слова приказа...
Молоком разливался туман по склону, на полтора фута от земли. По колено стояли в нем, обороняясь, горцы одного клана; по колено наступали - горцы другого.
И тот, кто падал, сразу же исчезал из глаз. Будто тонул в молочно-белом озере.
А по поверхности его, гладкой и ровной - гораздо более гладкой, чем бывает поверхность любого, даже самого спокойного озера, - после каждого падения проходила рябь.
И высовывалась порой, пробив слой тумана, то рука со скрюченными в последнем движении пальцами, то чье-то окровавленное лицо - чтобы, судорожно глотнув воздуху, вновь погрузиться в белесую мглу, как если бы действительно была она озерными водами...
Словно мушкетная пуля, ударившая в стену дома, конница Мак-Лаудов пробила вражеский отряд на половину глубины построения. Искрошив, уничтожив все вокруг себя. Но тут и застряла, как пуля застревает в стене.
А застряв, - превратилась в мишень.
И где-то совсем рядом, но все же в недосягаемой дали, осталась Мак-Лаудовская пехота. Отстав от рванувшихся галопом всадников, она спешит к месту боя, выставив копья в прорези щитов и что-то крича на бегу. Но ей уже не поспеть вовремя.
(Эх, раньше бы подумать об этом тану... Но не подумал он. А вот Фархерсоны - подумали.)
Впрочем, сами ли они додумались до этого? Едва ли... Презирают горцы хитроумный расчет, искусство правильного боя, умение расставлять полки...
Это, должно быть, вон тот им подсказал - чужак в диковинном, не здешней работы, шлеме и панцире. Вот он стоит слева, держа знамя на копье, а свободной рукой указывает куда-то, отдавая распоряжения.
И, повинуясь его приказам, лучники вновь натянули тетивы, хотя обычно стрелы свистят в начале схватки - до того, как началась работа неутомимых мечей.
Неужели все совпадает до мелочей? И, значит, у всех бессмертных начало Пути одинаково?
И Конан, внутренним взором пройдя сквозь Время и Пространство, взглянул на битву с близкого расстояния. Будто сам оказался среди сражающихся.
И увидел, что все не так...
Результат - сходен, но подоплека различна. Воин в странных доспехах, принявший на себя командование после гибели тана (а Лабрайд, тан Фархерсонов, повел свою конницу навстречу атакующему клину, повел - и был втоптан в землю), - не обладал длинной линией жизни.
Любой из бессмертных чувствовал ее ауру - далекий отблеск Силы. А Конан чувствовал лучше других: иначе не остаться бы ему последним среди бессмертных...
Ронар и его братья, сидя на огромных жеребцах, высились над конной лавиной, словно сторожевые башни - над крепостной стеной. Именно по ним и хлестнул шквал стрел. Но хлестнул не разом, а поочередно.
Сперва - по самому Ронару ап Форгейму, отличимому от прочих высоким султаном перьев на шлеме.
Не прибавилось у лучников ни силы, ни меткости. Однако теперь все они били в одном направлении, на несколько ярдов в поперечнике насытив воздух ливнем стрел.
И хрипло вскрикнув, выронил тан меч и покатился по земле с оперенными черенками, торчащими из каждой щели его доспехов. Словно странная птица со смятыми, обломанными перьями, - если можно представить себе птицу в тяжелой броне...
А потом шквал ударил по второму латнику, сметая его с седла. И по третьему...
Последний из рыцарей успел оглянуться назад, на воинов своего клана. Кажется, (хотя поди узнай лицо под глухим забралом), это был Габур по прозвищу Быстрый, младший из ап Форгеймов.
Он увидел и понял все. Увидел гибель братьев; увидел, что сам он отрезан от своих вопящей стеной врагов; увидел, что проигран бой.
И уж, конечно, увидел он предсмертно обострившимся зрением трехлепестковые цветы стрел, несущиеся к нему со стороны белого квадрата вражеского знамени.
И понял, что обречен. Понял, что проигран бой...
А Дункан Мак-Лауд, волей судьбы оказавшийся ближайшим к Габуру Быстрому, увидел и понял нечто иное. Он увидел - не зрением видят такое! - как мольба, подобная воплю, вытекает сквозь узкие щели наличника последнего из латников.
Мольба не о своем спасении - а о спасении клана и чести клана.
И понял Дункан, что настало его время вести за собой.
Говорили в старину: даны тебе плечи, так неси!

6

История печет свой хлеб из слоеного теста. И много зависит от того, какие и в каком порядке лягут слои.
Немалая мудрость требуется, чтобы осознать этот, как будто совсем элементарный факт. Но когда придет понимание, - все вокруг становится ясным...
Река, по которой медленно, то и дело тыкаясь в берег или цепляясь о вязкое дно, плавает неуклюжий корабль человечества, слагается из многих ручейков. Пытаться что-то менять в главном течении - бессмысленно. Слишком велика, необорима его мощь...
Сила же, данная бессмертным, имеет свои границы. Во всяком случае, если это Сила светлая. Если же она темна...
Темноте же - нет предела. "Немеряна моя Сила!" - кричал Черный Воин, вновь придя в этот мир. И прав он был, потому что прямо восстать против его могущества - все равно, что пытаться прямым ударом изящной катаны остановить огромный эспадон.
Но приложив даже небольшое усилие в нужном месте, в нужное время...
(Как будто нет сейчас на Земле Черного Воина. Силы Зла, обильно разлитые по планете, не сошлись пока в неком едином носителе.
А если сойдутся...)
Что ж, уже дважды катана одолевала эспадон. И нет причин, чтобы ей и в третий раз не одолеть его!
Тогда было так:
Пришпорил своего коня Дункан Мак-Лауд и послал его влево - туда, к белому квадрату чужого знамени.
И рванулись следом за ним уцелевшие Мак-Лауды - напролом, топча вражескую пехоту, словно вереск.
Столь неожиданным оказался этот рывок, что они достигли своего. И пела душа Дункана, когда увидел он перед собой - внизу, на уровне стремени - того странного воина, что отнял победу у Мак-Лаудов.
Это он так думал, что отнял... Ну, мы еще посмотрим - кто кого!
Странно: человек, так умело командующий боем, так хорошо распознавший, куда следует нанести главный удар, вроде бы не ждал опасности для себя самого.
Настолько не ждал, что даже клинок он еще не обнажил. А теперь и не будет времени обнажить!
Потому, что времени вообще ни на что не хватит. Дункан, привстав на стременах, уже обрушивает на него сверху удар своего палаша.
И остановилось все вокруг. Только медленно опускается широкое лезвие, хищно поблескивая в сгустившемся воздухе.
Дункан хорошо рассмотрел незнакомца. Тот среднего роста, худощав, лицо его под открытым шлемом темнеет нездешней смуглостью. Итальянец? Француз?
Фархерсоны - еретики-паписты (оттого разгромить их будет особенно сладостно: каждый убитый папист, говорят, снимает с твоей души четверть грехов... Если так, то Дункан за сегодня уже на три четверти очистился - а сейчас вот и последние грехи с себя снимет!).
Немного осталось в горах Шотландии папистов, - но все свои надежды католический мир возлагает на них. Снабжает их золотом и сталью, тайно шлет офицеров, сведущих в ратном деле.
Вот и это, - должно быть, один из них... Темные глаза, кожа цвета оливок, легкий панцирь континентальной работы...
И кем бы он ни был - итальянец или француз, как подумалось сперва, либо подданный Филиппа II, императора всех еретиков, - сейчас он станет просто трупом.
Получи, Люцифер! Н-на!
Чужак так и не успел выхватить из ножен свое оружие (Дункан успел разглядеть, что это была длинная, узкая шпага). Но левая его рука все еще лежала на древке офицерского копья.
Эту руку и взметнул он навстречу дункановскому удару.
Жалкая это вещь с точки зрения подлинного воина - такое копьецо. Тонкое, легкое, оно скорее символ власти, чем подлинное оружие. Воистину, единственное, на что годится оно, - это служить опорой для знамени...
Но таким необычным был отводящий блок итальянца-француза, так диковинно он увел в сторону хрупкое древко, одновременно проворачивая его вокруг своей оси, - что могучий удар Дункана будто провалился в пустоту.
Так бывает, когда, взбираясь по крутому склону, смело ставишь ногу на большой, надежно вросший в землю камень, - но с легкостью осеннего листа срывается он со своего ложа, унося за собой в пропасть невнимательного скалолаза.
Дункан все же не вылетел из седла, увлекаемый мощью своего удара. Сумел удержаться.
Сумел он удержаться и тогда, когда на обратной отмашке полотно знамени, вдруг ставшее опасным, как ловчая сеть, хлестнуло его по глазам.
И зрачки в зрачки глянул на него с белого квадрата черный барс - клановый зверь Фархерсонов...
Но усидел в седле Дункан. И с вывертом ткнул коня шпорами в брюхо, диким прыжком швырнув его на знаменосца, - опрокинуть его, смять конской грудью, повалить наземь под дробящие удары копыт!
Однако... Пробовали вы когда-нибудь кузнечным молотом раздробить капельку ртути? Если да - поймете.
Не оказалось чужака на том месте, по которому пришлись копыта. Невозможно извернувшись (воистину - сам Люцифер вел его тело!), вынырнул он слева от коня.
И не с руки было Дункану рубить.
А защититься - тоже нечем. Оружием трусов считал Дункан щит, всю жизнь лучшим щитом служила ему чашка палаша-клейморы - большая, кованой бронзы...
Но - не дотянуться ему теперь палашом до офицерского копьеца. Впрочем, при всем мастерстве противника, не бывать этому копью полноценным оружием: наконечник его тонок и многоветвист, он не сможет бить на поражение.
А шпагу чужак так и не выхватил.
И, усмехнувшись, откинулся Мак-Лауд назад, почти открыто подставляя под удар грудь, которую прикрывала лишь кожаная куртка. Мелкие, сверкающие блестки усеивали ее спереди - но разве оборонит такое украшение от острого железа?!
(Нет, не украшение это было - не к лицу воину украшаться, словно вдовушке в поисках нового мужа. И куртка была не куртка, а потайной доспех. Стальные пластины прилегали к коже изнутри, перекрывая друг друга краями, как черепица крыши.
И обманчиво блестели ряды заклепок, присоединяющие металл к коже, создавая видимость украшения).
Этот потайной панцирь звался так же, как крылатое судно южных франков, - "бригантина". В диковинку он был хайлендерам, - и не один раз Дункан подставлялся так же, как сейчас, а потом срубал прельстившегося легко достижимой победой противника.
Но теперь - не вышло так!
Видать, многое изведал этот чужой офицер. И не редкость на континенте была бригантина - как корабль, так и броня.
Во всяком случае, направил он свой выпад не в грудь, а ниже. И ажурное острие легкого копья вошло в промежуток между краем куртки и наборным поясом.
Лишь тогда позволил себе чужак скривить губы в злорадной, чуть презрительной улыбке.
Он одолел дикаря! Впрочем, чего и ждать было от темных, не обученных искусству благородного боя горцев, еретиков-протестантов, служителей Сатаны...
Он еще не знал всего, чего можно ждать от горцев. И улыбаться ему - не следовало!
Вот уж чего никак не ожидал офицер - так это того, что хайлендер, страшно оскалившись в агонии, подтянет к себе врага, схватившись за древко копья-знамени. Так, что наконечник весь целиком исчезнет в его теле.
Так сделал это в своем последнем бою король Артур, если верить легенде...
И, оказавшись на несколько дюймов ближе, вновь обрушил Дункан свой палаш - на всю длину клинка...
Мак-Лауд успел увидеть, как опрокинулся от его удара враг (убит он, ранен или просто отброшен? Хоть бы - первое...). И тут же жестокая боль в подреберье скрутила его пополам.
И самое последнее, что он тогда рассмотрел, был метнувшийся ему навстречу квадрат знамени. Этот квадрат был уже не бел, а красен от крови.
Его крови...
Говорили в старину: переоценишь свою силу - беда. Недооценишь силу неприятеля - три беды.

7

Небо на востоке багровело все больше и больше. Вот-вот из-за горизонта вынырнет краешек дневного светила, сметая предутренние сумерки.
Вдалеке завыл волк. И, вторя ему, выла во дворе собака - так, как испокон веков воют собаки над покойником.
Столь велико было горе бессловесной твари, что не чувствовала она рядом, всего в нескольких шагах, присутствия незнакомого человека...
Тогда все обернулось куда легче, чем могло обернуться. Знамя - не просто кусок материи на шесте.
Недаром все воинские уставы строже всего прочего карают за утерю знамени...
Почти победившие Фархерсоны дрогнули, когда в гуще схватки вдруг колыхнулся и исчез их боевой символ - черный барс на белом фоне. А когда он снова поднялся над головами, - не сразу узнали они белое полотнище в красном...
И почти побежденные Мак-Лауды смогли отступить, вывести из боя свои поредевшие силы...
Знамя появилось вновь лишь оттого, что какой-то расторопный воин, обнажив шотландский кинжал-баллок (с мечом было не развернуться в тесноте), несколько раз рубанул узким лезвием по древку копьеца почти вплотную к телу Дункана. Сразу же за ушедшим в живую плоть наконечником.
И на четвертом ударе кинжал с сухим хрустом рассек древко, отделив знамя от тела сраженного врага.
А по Дункану воин рубить не стал, сочтя его убитым. Впрочем, в этом он, по сути, и не ошибся...
И вынес Дункана из битвы конь, следуя за отходящими Мак-Лаудами.
А потом два войска, обезглавленные гибелью предводителей, измученные, израненные, долго стояли друг напротив друга, обмениваясь оскорбительными выкриками.
Но никто не решался вновь ступить на разделявшую их полосу вереска, обильно политую кровью. И от выстрелов воздерживались, хотя оставалось еще сколько-то стрел в колчанах и пуль - в кожаных мешочках при пороховнице.
Никакого перемирия заключено не было. Однако, повыкрикивав ругательства (больше для самоуспокоения: много ли расслышит враг, до которого сейчас - сотня ярдов?) и собрав раненых и убитых - всех, кого удалось, - рати стали удаляться друг от друга.
Сперва - медленно пятясь, лицом к противнику, чтобы отразить возможную атаку. Но чем больше росло расстояние между ними, тем больше воинов поворачивались к врагу спинами.
Не будет больше между ними крови. Во всяком случае, сегодня...
Так два зверя, сойдясь в жестокой схватке близ некой условной линии, разграничивающей их охотничьи участки, все же не дерутся до смертного исхода, как было бы это вблизи логова! Израненные, окровавленные расползаются они - каждый на свою территорию.
Чтобы через неделю или через год сразиться снова...
А в целом все завершилось, пожалуй, так на так.
Ничего не решил этот бой, никому не принес перевеса...
Лекаря не было в деревушке, до него скакать - треть дня. Да и не обойдет один лекарь всех пострадавших.

Предыдущая страница 4 Следующая страница


5 Кристофер Лоуренс Макнамара

Ничего, женщинам Мак-Лаудов - как и любого другого клана - не привыкать к ремеслу целителей...
Как мастерство клинкового боя передается от отца к сыну, так и искусство врачевания - от матери к дочери. И ценится оно никак не меньше, чем умение прясть или следить за домом.
Ибо едва ли в Хайленде найдется женщина, которой не пришлось бы бинтовать раны мужчинам своей семьи.
Сперва - отцу или старшему брату. Потом - мужу. Еще через сколько-то лет - сыновьям...
А там и внукам, если доживет она до той поры...
И - не видно конца круговороту.
Случилось так, что в стоящем на отшибе жилище Дункана не было женщины, способной наложить повязку.
Старшим в роду после смерти родителей оставался Дункан. Оттого и не завел он жену, пока не выдал замуж всех своих сестер.
Все же - выдал... И свадьба его должна была состояться через месяц...
Теперь - не состоится.
Но так ли, иначе ли, но в доме его теперь обитали одни старухи - бабушка и две пожилые тетки. Их руки дрожали, глаза были слабы.
А сестры - что ж, сестры ушли в другие дома. И их мужья сегодня тоже не остались невредимыми.
Однако невеста Дункана, прекрасная Дженет, дочь Лина, прибежала в тот же миг, как ее жениха внесли во двор. Хотя ее дом тоже не миновало горе...
Своими тонкими, но крепкими пальцами, привычными и к прялке, и к серпу, она тщетно пыталась извлечь из зияющей раны железо. Но - не смогла. И навряд ли лекарь, если бы за ним все-таки поскакали, добился бы большего.
Изогнутые, вычурные зубцы, украшавшие острие офицерской пики, не были предназначены для того, чтобы усугублять страдания, - ведь вообще не предполагалось, что это острие может быть пущено в ход. Однако теперь они сработали, словно зазубрины остроги.
Вырвать наконечник можно было только вместе с внутренностями...
А впрочем - не все ли равно? Редко излечиваются от раны в грудь. Еще реже - от раны в голову.
От раны в живот - и вовсе никогда...
Но, не желая признать очевидного, осталась Дженет в доме Дункана, чтобы бодрствовать над раненым.
Именно ее светловолосую голову и рассмотрел Конан сквозь бойницу окна. И закусил губу в тоске, потому что нахлынули воспоминания о том, как умирал он в первый раз, и как сидела над его смертным ложем девушка, очень похожая на эту...
Говорили в старину: если того, кто дорог тебе, вздумает похитить Сумеречный Народец - сожми его в объятиях покрепче и не пугайся, если эльфы превратят его в зверя, змею или брус раскаленного железа. Тогда развеются их чары...

8

Дженет знала об этом обычае. Но ведь немыслимо обнять человека, если каждое прикосновение к его пронзенному телу вызывает новый взрыв боли.
Она сидела рядом с устланным овечьими шкурами ложем, держа Дункана за руку. Постепенно горе и усталость брали свое. Под визгливое причитание старух, под собачий вой и вой ветра на дворе, под хриплые стоны раненого Дженет словно впала в забытье.
Глаза ее оставались открытыми, но уже не воспринимали окружающее. И пальцы медленно разжались.
Со стуком, словно дерево или иной неживой предмет, ладонь Дункана упала, ударившись о земляной пол.
Да, это доля женщины - сидеть рядом с умирающим, принять его последнее слово, закрыть ему глаза...
И Конан понял, что его задача - спасти любовь своего собрата по Пути от той участи, которая досталась на долю любви между ним самим и девушкой по имени Элен Лебединая Шея.
Горькая участь...
Конечно, не от него зависит поведение девушки. Элен поступила так, а Герда - иначе... Герда? Бренда? Луиза?
Словно теплая волна, придя откуда-то со стороны, коснулась его сознания. И он понял, что женщина, с которой он расстался в межзвездной дали, посылает ему свой знак.
"Я с тобой. Я всегда с тобой..."
А еще, в этот же самый миг, Конан ощутил знакомое покалывание под ребрами - там, где комом обозначилось сердце.
Он знал, что это означает. Это в нескольких шагах от него просыпалась Сила, которая предшествует Воскрешению...
Наступило время вступать в игру.
Дженет все еще не вернулась к реальности, зависнув в каком-то странном пространстве между явью и сном, бытием и небытием. Какие-то странные голоса звучали у нее в мозгу, странные образы виделись ей.
Женщина с меняющимся, дробно множащимся лицом... Старик с молодыми глазами, молодыми движениями - только косица седых волос напоминает о его возрасте, да еще странное выражение таких молодых, как показалось вначале, глаз...
И еще - человек непонятного возраста. Вроде бы он тоже молод, но взгляд... Такой взгляд не появляется ни на третьем десятке, ни, пожалуй, и на седьмом.
А о том, что бывают люди старше семидесяти годов, Дженет и не слыхала никогда.
Они, кажется, говорили о чем-то, эти трое (или шестеро? Отчего-то вдруг показалось, что образ женщины троится), но смысл их речей ускользал от Дженет.
Кто это? Ангелы небесные? Но ведь совсем иначе описывают небожителей священники.
Значит...
Но Дженет боялась додумать эту мысль до конца - хотя чего уж тут додумывать? Известно ведь: если не верх, то низ. Если не Рай - значит, Преисподняя.
Если не ангелы - демоны...
Но каким-то неведомо, немыслимо обострившимся чувством Дженет поняла: только от них, от этих существ, может прийти сейчас помощь.
И она решилась.
"О неведомые пришельцы, кем бы вы ни были, если нужно - возьмите мою жизнь, возьмите мою душу, казните ее вечными муками в глубинах ада, но спасите... Спасите Дункана! Спасите, ведь по силам это вам!"
И тут...
И тут третий из незнакомцев встретился с ней взглядом. Вроде бы ничего страшного не было в его лице, даже наоборот - хорошее мужское лицо... И ум в нем виден, и мужество, и доброта, а это - редчайшее сочетание...
Но зрачки - две бездны, полные живого, клубящегося мрака...
Девушка не успела ужаснуться - хотя именно ужас, даже не страх, огладил ее сердце холодными пальцами.
Высохшая, морщинистая рука легла на ее плечо:
- Успокойся, доченька...
Это была младшая из старух - тетка Дункана. Ей, наверное, сравнялось не так уж много лет - но непосильная работа обрушила на ее тело преждевременную дряхлость.
- Успокойся и поди приляг. Ему уже не нужно твое бодрствование...
Все поняв, но не поверив, медленно встала Дженет. Без страха протянув руку, коснулась лежащего.
Лоб, на котором она столько раз меняла влажную тряпицу, больше не был горяч.
Был он холоден. И тело, кажется, уже начинало коченеть.
Дункан Мак-Лауд умер. Умер уже несколько минут назад - наверное, как раз тогда, когда она прислушивалась к голосам, темно и лживо обещающим спасение.
Так и не стал он ее мужем, да и женихом-то, по сути, не успел стать. Не возлюбленный он ей, не любовник...
А теперь уже - и не любимый... Нельзя ведь любить мертвого? Или - можно все-таки?
...Когда Дункан уходил в бой, она дала ему оберег - самый надежный, какой могла. Оправленную в серебро иконку с ликом святой Дженевьевы.
Видно, не снизошла до Дункана ее небесная покровительница...
Иконка все еще лежала на его груди, прямо напротив сердца. Так никто и не осмелился снять ее, когда разрезали окровавленную одежду.
- Это будет мне память о тебе, Дункан, - сказала Дженет вслух. Осторожно потянув шелковую ленту через голову лежащего, она сняла образок и повесила на шею себе.
- От сердца - к сердцу!
- ...От сердца - к сердцу!...
И, забыв о своей святой покровительнице, о своей недавней мольбе-клятве, даже о любви своей забыв, - Дженет шарахнулась в сторону, взвизгнув совсем по-женски. Ужас настиг ее.
Потому что именно в этот миг мертвец шевельнулся, открыв глаза.
Слабый голубоватый свет лучился из-под его век.
И такое же сияние исходило от раны, быстро закрывающейся по краям, образуя неровный шрам - хотя в центре ее все еще торчал бурый от крови стержень наконечника.
Это длилось недолго - но Дженет успела разглядеть голубую вспышку света.
Если бы чудо Воскрешения произошло не после, а до того, как с груди Дункана был снят образок...
Но сейчас - все выглядело так, словно какая-то злая сила, угнездившись в теле, только и ждала возможности избавиться от освященного предмета.
И, когда дверь бесшумно распахнулась и навстречу Дженет шагнул тот, кто только что взглянул ей в глаза двумя клубящимися безднами, - Дженет не сомневалась уже, что просьба ее выполнена.
И не знала, кого благодарить за то - Бога или Дьявола? И благодарить ли?
Может быть, проклинать?!
- Не бойся, - сказал вошедший.
В глазах его была земная, осязаемая теплота.
Говорили в старину: хочешь понять - поверь! Хочешь поверить - пойми!

9

На столе стоял кувшин красного вина и три чаши. Одна из них была полна до краев: Дженет так и не притронулась ни к еде, ни к питью. Вторая чашка - полупуста: Конан еще не смог заново приучить себя к качеству здешних спиртных напитков, но все-таки прихлебывал красное пойло, потому что - надо приучаться...
Дункан же пил чашу за чашей - только так мог он сбросить потрясение, испытанное им несколько минут назад...
- Не бойся... - сказал тогда Конан.
Но замерла в ужасе Дженет, испуганно шарахнулись по углам старухи, словно летучие мыши в пещере, когда входит под ее своды человек с полы-хающим факелом.
И приподнялся на кровати тот, кого только что считали мертвецом, слепо шаря вокруг себя в поисках оружия, - которого не было...
Держа в поле своего восприятия весь дом (Конан умел это - даже в схватке ему удавалось видеть то, что происходит у него за спиной), - он шагнул к Дункану. И, протянув вперед руку, коснулся его лба.
Дженет показалось, что Дункан рухнул обратно на ложе, опрокинутый сильным толчком. И она не знала, что ей делать - броситься на пришельца? Или позволить ему одолеть демона-оборотня, в которого превратился ее возлюбленный?
(Она ошибалась: для того, чтобы сковать волю Дункана к сопротивлению, Конану не потребовалось мышечная сила).
Склонившись над лежащим, Конан осмотрел его рану. И мгновенным движением - так, что Дженет едва успела это рассмотреть - вырвал иззубренный наконечник.
Дикий крик заметался внутри четырех стен, словно ослепленная птица. Но это кричал не Дункан.
Кричала одна из его теток, в ужасе округлив глаза и прижав ладони к вискам. Испуг же двух других старух был столь велик, что они даже на крик оказались неспособны.
А Дженет... Дженет тоже не издала ни звука. Но вовсе не от страха - страх ушел в первые же мгновения.
Просто странное предчувствие подсказало ей, что незнакомец пришел не со злом...
А когда она увидела, как мгновенно затягиваются края раны, образуя рубец, - предчувствие это перешло в уверенность. И сердце ее вновь согрела неуверенным теплом робкая надежда.
Дункан... Дункан вновь приподнялся над кроватью. Глаза его дико блуждали по сторонам, волосы на лбу слиплись от пота. И крупными жемчужинами высыпал пот по всему телу - из каждой поры.
Но это уже был пот жизни, а не смертная испарина.
Только осознав это, Дженет позволила себе броситься к любимому. Обняв его за влажные плечи, она ощутила под пальцами неуверенную дрожь пробуждающихся мышц - и заплакала светло, облегченно...
Дальше еще многое предстояло. Но главное уже было сделано в тот миг.
И это - заслуга Дженет.
Многие, очень многие женщины так и остались бы в уверенности, что Конан изгнал из раненого злого духа. И жили бы дальше в страхе перед тем, что дух этот вот-вот вернется в покинутую было обитель.
А страх этот многое окрасил бы в другие тона...
Но Дженет оказалась покрепче, чем Элен Лебединая Шея. Она сразу же прониклась смутным, но крепнущим с каждой секундой пониманием того, что произошло.
Пожалуй, даже раньше Дункана...
А теперь они сидели рядом, и Дункан, не хмелея, пил чашу за чашей кислое вино.
Старухи так и не поняли ничего, так и не решились приблизиться. Сбившись в кучу у дальней стены, шептались с опаской. И влажно поблескивали их глаза в пляшущем свете коптилки.
А за столом шел разговор. Не только словами - взглядами, жестами. Поступками...
Так, вместо того, чтобы долго объяснять, в чем заключается сущность бессмертия, Конан молча расстегнул на груди рубаху и одним движением до рукоятки вонзил короткое украшенное изображением чертополоха лезвие себе между ребер. Туда, где находится сердце.
А потом вынул из своей груди нож - и показал, как затягивается рана даже быстрее, чем последние алые капли успеют стечь с клинка.
После чего проделал этот же фокус с Дунканом... Тот вскинулся, пытаясь отразить удар, - но Конан уже отдернул руку назад, и вновь клинок его ножа был окрашен алым.
И вновь рана затянулась почти мгновенно...
Это убедило и Дункана, и Дженет (при ударе она невольно закрыла глаза - хотя уже знала, что должно произойти...) куда лучше, чем любые объяснения...
- А этот шрам - не щупай его, Дункан, не надо - он останется с тобой навсегда.
- Почему?

Предыдущая страница 5 Следующая страница


Горец.Часть 4 6

- Это - Первая Рана...
- Первая рана? - Дункан вздернул брови. - Да нет же, гость, ты ошибаешься. И с коня я летел, и об острые камни резался, да и в битвах меня пару раз задевали - в плечо и в ногу. Так что...
- Но именно от этой раны ты впервые принял смерть. Так что остальные - не чета ей...
- И что же теперь? - распахнув клетчатый плед, который он накинул на себя, поднявшись со "смертного одра", Дункан, нахмурясь, бросил взгляд на полосу неровно сросшейся кожи, пересекавшую его живот.
Дженет, страдальчески наморщив лоб, потянулась к нему, чтобы ласково погладить неровный шрам, - но Дункан отшатнулся почти в испуге.
- ...Теперь? Теперь надлежит жить и идти по Пути. Да не смотри ты так на свою Первую Рану, воин! В прошлый раз она у тебя еще хуже была...
- В прошлый раз? - тупо повторил Дункан.
- Да. Помнишь?
И он вспомнил:
...Тогда битва происходила в лесу (какая битва, с кем?) Их маленький отряд оттеснили к деревьям, вот их уже осталось пятеро... трое... один...
Один человек отбивался, прижавшись спиной к дубу. Он рубился как Сатана, уже не рассчитывая сохранить свою жизнь, а лишь надеясь продать ее подороже. "Он" - это он, Дункан Мак-Лауд. Это он - Дункан - стоял спиной к неохватному стволу, сжимая в одной руке палаш, а в другой - кулачный щит-брокель, закрывающий только кисть.
И с каждым его ударом падал сраженный враг.
Но остальные - они тоже вошли в боевой азарт, потери только увеличивали их ярость. И хуже смерти для них было отступиться, когда из их противников остался только один. Причем именно тот, кто причинил им столько зла, убил и покалечил стольких их товарищей...
Боковым зрением Дункан уловил блеск стали слева, вскинул руку навстречу удару - но брокель предназначен лишь для того, чтобы отражать выпад клинкового оружия.
И тяжелое, широкое лезвие алебарды на рубящем взмахе не задержалось даже на мгновение. Так не задерживает топор лесоруба попавшая под удар травинка. И от левой подмышки до правых ребер рассекла алебарда грудную клетку Дункана Мак-Лауда, напрочь разрубая в своем движении легкие, сердце, кости позвоночника.
Столь силен был удар, что на четверть лезвия вошла секира алебарды в дуб, к которому Дункан прижимался спиной...
Так и оставили его тогда враги в неподобающей покойнику позе - стоя пригвожденным к дереву. Чтоб другим неповадно было!
Даже алебарду для этого не пожалели, хотя цена ей - пять овец...
И Конан, нашедший Дункана почти через сутки, много сил и времени потратил на то, чтобы извлечь ее из вязкой древесины. А еще больше времени и сил ушло у него, чтобы убедить Дункана в том, что он все-таки остался в живых.
Синеватый шрам перечеркнул тогда его грудь - и длина его была не менее тринадцати дюймов...
- Помню... - прошептал Дункан.
И - глаза закатились, голова упала на грудь - он обмяк на руках успевшего вовремя подхватить его Конана.
Потому что груз воспоминаний о прошлой жизни обрушился на него, подобно мраморной плите.
- Ничего! - Конан Мак-Лауд успокаивающе кивнул в сторону Дженет, лицо которой мгновенно залила смертельная бледность.
- Это пройдет...
Говорили в старину: счастлив тот, кто окончил жизнь в свой срок. А жить дольше его - столь же тягостно, как и меньше...

10

Это прошло.
Через час, не более, Дункан оторвал голову от жесткой подушки, и в глазах его светилось незнакомое прежде выражение.
- Значит, ты - мой Учитель?
- Я...
- И теперь, и прежде?
Конан не стал отвечать: это и так само собой разумелось...
- Ясно... - Дункан снова встал, но его повело - и, сильно шатнувшись, он оперся рукой о стену. Мгновение - и узкий кинжал, один из нескольких, висевших на стене, летит в грудь Конану.
Огнем полыхнула сталь в красноватом свете...
Конан не уклонился, не отбил брошенное оружие в сторону. Он просто взял его двумя пальцами из воздуха, не допустив его к себе на треть ярда. Не далеко и не близко. Так, как удобней было.
Взял тем же движением, каким берут краюху хлеба со стола - с уверенностью, без излишней спешки...
- Так ножи не мечут, Дункан. Да и учителя своего не проверяют так, если уж на то пошло.
- Учителя... - процедил хозяин дома сквозь зубы. Злоба и горечь смешались в его голосе:
- Ну почему, зачем, за что мне все это?! Я жил, как жил, не нарушая положенных Запретов... Не ел мясо по пятницам, не брал железо левой рукой, не обходил церковь против солнца... За что мне снова это, зачем мне быть вечным изгоем?!
"Потому, что таков твой Путь", - хотел сказать Конан, но не успел.
- Потому, что иначе я потеряла бы тебя сегодня, любимый! - выпалила девушка, прислушиваясь к их разговору.
И, воистину - это был лучший ответ...
День вставал над вересковым плоскогорьем, и был этот день окрашен высверком двух клинков, озвучен свистом, с которым они рассекали воздух, и тонким звоном, раздававшимся при каждом столкновении.
Снова, как было это уже один раз - и как не один раз было это! - встретились на холмах двое.
И снова вставал день - но это был уже другой день. Не второй, не третий и не десятый с момента их встречи.
За это время Дункан узнал столько, что раньше он и поверить был не в силах, что мозг его способен вместить столько знаний.
Впрочем, только ли мозг? Ведь не разум хранит навыки боя, поэзию клинка, ритмичную мелодию наносимых и отбиваемых ударов... Все тело Дункана, один раз уже натренированное Конаном до уровня Высокого Совершенства, вспоминало старые привычки.
Привычки, полученные еще в ТОЙ - прошлой - жизни...
Как ни странно, это отнюдь не убыстряло обучения. Пожалуй, даже наоборот...
- Ты, если судить по прошлому опыту, должен быть лучшим из моих учеников, - заметил Конан. - Но, пожалуй, и самым трудным из учеников, с которыми я когда-либо встречался. А встречался я со многими...
- Почему?
- А сам ты не понимаешь?
- Нет... - лениво протянул Дункан. И запрокинул голову, следя, как воронья стая вычерчивает узор на небесной лазури...
(Был час отдыха. Оба лежали на пустоши, расстелив подбитые мехом плащи. Мелкая живность, обитающая в вересковых дебрях, не остерегаясь, пробегала то рядом с лежащими, а то и прямо по ним...
Она - живность - уже усвоила, что эти люди ей не опасны).
- Что ж, если не понимаешь, придется объяснить... Во-первых: не вкладывай в удар мышечную силу. Силы в тебе на трех отличных воинов хватит, даже и еще на одного, похуже, останется. Но...
- Что же за бой - без силы?! - Дункан вздернул брови в возмущенном удивлении.
- ...Но упрямства - на шестерых хватит, и еще на двоих останется, - продолжил Конан совершенно невозмутимо. Лишь глаза его блеснули.
- А насчет твоего вопроса - "что за бой без силы?" - объясняю... Ты видел когда-нибудь, как вода обтекает камень? Ну, так смотри...
Вы видели когда-нибудь, как вода обтекает камень? Или как струйка дыма, змеясь, проходит сквозь плотную крону дерева, нависающую над костром?
Если видели - поймете...
Обнажив клинки, они встали лицом к лицу. И вроде бы ни единого движения не сделал Конан, - но вот уже лезвие его меча касается шеи Дункана.
А оружие Дункана отведено далеко в сторону. Безнадежно далеко...
Знал Дункан, что Учитель не обезглавит его. Но, несмотря на это, бешеная ярость исказила его лицо. Все смешалось в ней, в этой ярости: злоба на себя, никак не постигающего науку боя, на своего Учителя, на судьбу...
Ярость боя...
И Конан убрал свой меч.
- А вот это - второй из твоих главных грехов, - сказал он, как будто и не было ничего.
- Какой еще - "второй"?! - Дункан, словно бык на арене, повел налитым кровью глазом.
- Да, именно этот... Ненависть к противнику. Желание победить... Боязнь унижения... Ну что, может быть, ты спросишь теперь - "что за бой без ненависти?"
- Не спрошу, - Дункан потупился.
- Молодец! А я вот - спросил в свое время...
- Ты? Спросил? У кого?
Конан усмехнулся:
- У своего Учителя, разумеется. Уж не думал ли ты, что я родился с моим воинским умением? Или - что под кустом я его нашел?
(По правде сказать, чуть ли не так Дункан и считал. Мысль о том, что у его Учителя был свой Учитель, потрясла его до глубины души.
Но тогда он постеснялся признаться в этом...)
- Нет. Я вообще не думал об этом. И не намерен думать - во всяком случае, до обеда, - злость слетела с Дункана, не оставив следов. Правда, точно так же - разом! - она может и вернуться...
Он знал за собой такое качество...
- Так давай, наконец, обедать! - Дункан склонился над туго завязанным узелком.
- Что там приготовили наши бабы?
("Бабы" - это, конечно, о всех, теперь уже четырех, женщинах его дома было сказано. Вот так, скопом.
Значит, и о Дженет - тоже...)
В узелке оказался копченый желудок, набитый ароматными травами и овечьим мясом.
- Хэгиш... - произнес Конан с непонятной лукавинкой.
Непонятно - об обеде ли он это сказал...
Говорили в старину: тот, с кем ты преломил хлеб - друг. А если станешь враждовать с ним - то кусок этого хлеба встанет у тебя поперек горла...
И опять над горизонтом поднялось дневное светило - в сорок восьмой раз, считая с того утра, как Конан вырвал из тела Дункана зазубренное железо.
Старухи так и не смогли привыкнуть к новому постояльцу. Украдкой они крестились, сплевывали через левое плечо, да и вообще без нужды избегали даже приближаться к Конану. А уж говорить с ним - упаси Всевышний!
Дженет же... Впрочем, она всегда понимала все и сразу. Но и ей было нелегко...
Как-то раз, улучив момент, Конан смог обменяться с ней парой слов без свидетелей.
- Скажи мне - только откровенно! - что тебя мучает, девочка?
Дженет посмотрела на него с несколько показным удивлением. Это удивление не было связано с "девочкой": она давно осознала, что хотя Конан выглядит гораздо моложе Дункана и вряд ли старше ее, он - старейший из всех, кто и ныне живет на Земле...
- Мучает? Что может меня мучить? Мой муж жив, здоров, счастлив - чего же мне еще желать...
И горечь была в ее ответе - возможно, незаметная ей самой...
А мужем она называла Дункана. Хотя не был их брак освящен церковным благословением.
- Не надо лгать мне. Я ведь умею читать в человеческих душах...
- Умеешь... - с той же горечью произнесла Дженет. Но вдруг в глазах ее темным пламенем полыхнул вызов:
- А уж если умеешь - сам ответь на свой вопрос! - дерзко выкрикнула она.
Не только дерзость была в ее голосе. Робкая надежда проглядывала сквозь нее... Но мало кто сумел бы это увидеть.
Разве что тот, кто читает в человеческих душах...
- Ответить мне нетрудно, - сказал тогда Конан. - Ты думаешь, что он - Дункан - "изменяет" тебе со своим клинком?
Дженет не смогла ответить - на несколько секунд она замерла, словно пораженная громом. Потом - кивнула неуверенно.
- Да...
- Так знай же, девочка: все мужчины - немного подростки. Когда мы поутру берем оружие и уходим в горы, - он не изменяет тем самым вашей любви. Просто это - этап, через который нужно пройти.
- Я понимаю... - прошептала Дженет. И уголки ее губ в ожидании чуда дрогнули зародышем улыбки.
- Высшее мастерство, позволяющее сразить врага - это холм, а не гора.
- Не женское дело судить о воинском искусстве. Но, если я правильно понимаю, ты хочешь сказать...
- Я хочу сказать, что вершина - это меч, дающий жизнь, а не смерть. Этого Дункан еще не понял.
- Но поймет?
- Поймет... И тогда ему не придется выбирать между мечом и любовью.
Конан не сказал, что у него самого на это понимание ушло более четырех веков. Не сказал, что ему в течение своей жизни не раз приходилось делать подобный выбор.
Сумеет ли он сейчас заставить своего ученика посмотреть на этот выбор с той высоты, с которой смотрит теперь он сам?
С высоты, позволяющей увидеть, что никакого выбора нет вообще - как нет выбора между водой и воздухом.
Все в равной мере нужно для жизни...
Даже сам себе не мог Конан ответить, сумеет ли он сделать это. Не было у него полной уверенности.
Верно сказано: "Лучший ученик - трудный ученик..."
А особенно - когда в этом ученике пробуждается память о прошлой жизни, заставляя ощущать себя Мастером. Которым он еще далеко не стал.
Да, пожалуй, и не был. Даже в той, прошлой жизни.
Иначе именно он - а не Конан - сумел бы пройти весь Путь, оставшись последним из бессмертных...

Предыдущая страница 6 Следующая страница


7 Кристофер Лоуренс Макнамара

А пока что ему оставалось лишь неловко гладить по голове Дженет, когда она, плача и смеясь одновременно, припала к его груди. Как ребенок в минуту горя или радости припадает к груди взрослого...
Вот так странно, неожиданно проявилось у Дженет счастье от пробудившейся надежды.
Надежды на любовь...
- Ну перестань, ну что ты... - шептал он. - Не надо... Не бойся! Ну, как тебе не стыдно - ведь большая же девочка. Вот Дункан нас увидит - что он подумает?
А Дункан видел. Он стоял в дверном проеме и смотрел на них с изумлением. Именно изумление застыло у него в глазах - не ярость...
И ладонь он даже не подумал положить на эфес...
"О, ты делаешь успехи, ученик мой... Ничего, ты у меня еще станешь Мастером!"
Разумеется, вслух этого Конан не сказал. Он вообще ничего не произнес вслух. Только глазами знак сделал - поймав взгляд Дункана:
"Уйди! Не напугай ее..."
И, помедлив, с непривычной робостью прикрыл Дункан Мак-Лауд перед собой дверную створку, осторожно придерживая ее, чтобы не обернулась в испуге Дженет, услышав скрип петель.
Говорили в старину: много женщин бывает у воина, но восплачет по нему - лишь одна...

11

Теперь они сражались на крутом склоне - Дункан внизу, Конан сверху.
И нелегко было отражать удары, если противник может поразить тебя в любое место, а ты ему достаешь только от колен до пояса. Да еще густая, испокон веков некошеная трава затрудняет движения.
Ну что ж - воин должен уметь сражаться и тогда, когда это нелегко! Иначе - не быть ему воином...
- Терпи, терпи, ученик! Вот подойдет зима - я твои силы еще и в рыхлом снегу опробую...
- В снегу... - пропыхтел Дункан. Сказать что-либо еще у него не хватило дыхания.
- Да, в рыхлом снегу глубиной по грудь. И в холодной воде - той же глубины. А еще - в лесном завале, на каменистой осыпи... А ты как думал, ученик?
На этот раз Дункан вообще ничего не ответил. Он отчаянно пластал клинком воздух - но, показалось ему, что только ветер, поднимаемый его оружием, сам относит противника на безопасное расстояние...
А потом они уселись на этот же склон, тяжело дыша. То есть это Дункан дышал тяжело, а грудь Конана вздымалась не чаще, чем обычно.
И Дункан знал: причина - не в том, что тот оказался сверху. Во время прошлой тренировки они на пробу поменялись местами.
Результат оказался тот же...
- Неплохо, неплохо. Вчера ты при таком бое был бы пять раз убит, а сегодня - лишь трижды. Совсем неплохо!
- Трижды?!
- Да. Не спорь - я считал.
Дункан вспыхнул было от ярости и досады, но не смел спорить.
Вместо этого он потянул из ножен палаш-клеймору и внимательно осмотрел клинок. На лезвии было несколько зарубок. Две из них появились уже сегодня...
- Как бы мне такой меч, как у тебя, добыть, Учитель?
- Сейчас - тяжело... Он откован в стране, которую вы теперь называете Сипанго, и...
- Как?
- Ага, значит, вы ее еще так не называете... Но сейчас только плыть туда - несколько лет. К тому же иноземцев, "белых дьяволов", туда не пускают, согласно императорскому указу. Да и мечи - не разрешают вывозить...
- Но это препятствия - человеческие, их можно обойти.
- Можно. Но проще дождаться, когда Сипанго станут называть Японией.
- И скоро это будет?
- Через несколько сотен лет...
- Долго ждать... - Дункан с сожалением покачал головой.
Конан посмотрел на него сквозь прищуренные веки:
- Ты что, думаешь, так уж много зависит от качества стали?
Дункан в ответ кивнул даже с некоторым удивлением: как же, мол, еще?
- Ясно... Запомни, ученик мой: каждому суждено иметь свой меч, который будет сопровождать его на Пути. Но меч этот - не просто кусок металла, закаленный, отточенный и насаженный на рукоять.
На это Дункан кивнул уже без всяких колебаний:
- Конечно! Меч - это все!
- Ничего ты не понял, оказывается... Не меч есть все, а все есть меч! И твои мысли, и твое тело, и твой клинок, конечно, - все!
- А что, это не одно и то же?
- Да, значит, ты понял даже меньше, чем ничего... Ну, что тебя еще интересует сейчас?
- Многое... - Дункан вдруг оживился. Впервые его учитель обратился к нему с подобным вопросом.
- Меня интересует, сумел ли тогда я убить того, кто устроил мне первую смерть. Интересует, скоро ли нам удастся показать Фархерсонам, кто хозяин в долине Алмайне. Интересует, остался ли жив молодой Габур, которого увезли, израненного, к какому-то прославленному целителю. Потому что, если он оставил этот мир...
- И что же тогда? А, понимаю... Если умер от ран последний из сыновей Форгейма, значит, место тана...
- Нет, ты не подумай... Я не желаю ему смерти... - Дункан в смущении потупился.
- Верю. Но если он все-таки...
- Да! Если он все-таки умрет - кто возглавит Мак-Лаудов?
Эти слова Дункан выкрикнул почти с вызовом. И - ничего.
Ничего...
Будто в пустоту он свой вызов бросил.
Конан Мак-Лауд смотрел на него не с удивлением - с откровенным любопытством. Так путник в горах смотрит на причудливый камень, которому игра дождя и ветра придала облик человеческой фигуры.
Издали - ну прямо как человек (путник и сам уже готовился заговорить с этой фигурой, вдруг выросшей перед ним). А вблизи - поди ж ты...
Валун.
Впрочем, не совсем так смотрел на него Конан. Во всяком случае, во взгляде его отсутствовала брезгливость.
А вот понимание - было.
Слишком хорошо помнил Конан ап Коткелдер Мак-Лауд время, когда и сам он был таким...
Правда, ему, чтобы выйти из привычной плоскости - плоскости, в которой проходит жизнь обычного человека, - потребовалось куда меньше времени и событий...
А Дункан осознал вдруг, что - по праву старшинства, по праву мудрости, по праву древности рода - не он сейчас должен претендовать на место главы клана Мак-Лауд.
Не он. А его Учитель...
И устыдился Дункан того, что мысль эта пришла к нему так поздно. Вернее, хотел устыдиться - но что-то помешало ему...
Никак, ну никак не мог представить он Конана таном!
- А себя - можешь? - негромко сказал Конан.
(Вслух ли произнес Дункан последнюю фразу? Или Конан прочел мысль?)
Дункан не ответил - он вслушивался в себя.
- Есть вещи, в которых бессмертный если и превосходит смертного, то лишь за счет большего опыта, позволяющего лучше нащупать свой Путь. Например, такое происходит в области Высокого Знания - наука, искусство...
Конан говорил это тихо, словно самому себе. Но Дункан напряженно вслушивался, ловя каждое слово.
- ...Все это - так. Но кое-что - иначе. Для того ли дана нам Сила, чтобы испачкать ее в той грязи, которую выдумали смертные, чтобы править друг другом? Хотел бы ты стать королем муравейника, ученик мой?
"Нет", - подумал Дункан, отлично понимая, о каком муравейнике идет речь.
- Нет! - сказал он вслух. И тверд был его голос.
- Что ж, значит, ты все-таки понял больше, чем ничего. Чуть-чуть - но больше! - и Конан улыбнулся в ответ.
- Трудно сохранять Силу в чистоте, - продолжал он, - а вот замарать - легко. Но - сразу дочерна марается Сила, уж такова ее природа...
- Дочерна... - повторил Дункан.
- Да, дочерна! И воин, сделавший это, - становится Черным Воином...
И вдруг Конан вскочил. Следом за ним вскочил на ноги Дункан.
Издали, откуда-то снизу, ветер донес запах гари.
Говорили в старину: кровью или дымом пахнет беда...

12

Ветер доносил запах гари. И столб дыма поднимался, рос с каждой минутой, будто диковинное дерево.
И, словно и впрямь был это древесный ствол, вершина его вдруг расширилась раскидистой кроной. Это дым достиг того слоя воздуха, где господствуют ветры.
Комель же, основание дымового ствола - не был виден. Скрывала его гряда холмов, карликов по сравнению с соседствующей горой, но все же достаточной высоты...
Но Конан Мак-Лауд, несясь вниз по горному склону с такой скоростью, что и конному бы за ним не угнаться, уже знал, над чем поднимается дым.
И Дункан, почти не отстававший (отчаянье придало ему сил) - тоже знал...
Это горел его дом.
Это горел его дом, и пламя вздымалось над ним на высоту, втрое большую высоты стен. Куда меньше, чем колонна дыма...
Но куда больше, чем нужно для того, чтобы оставалась надежда на то, что есть еще внутри кто-то живой.
И страшно, детскими голосами, кричали в пылающем пожаре ягнята, ревела в хлеву корова, кидаясь грузным телом на пышущую жаром стену. А в конюшне было тихо, и ворота ее - распахнуты настежь.
Увели лошадей.
Увели потому, что велика стоимость лошади, во много серебряных соверенов оценивают ее. Или потому, что краденая лошадь - то имущество, которое везет себя само, не замедляя бегство похитителей.
А быть может - для того увели их, чтобы не дать возможности преследовать себя верхом?
Кто знает... Скорее всего - все три этих причины действовали слитно. А дом горел, и пламя глодало его запертые на тройной засов двери, ставни, прикрывающие окна... Так и не сумели взломать их убийцы, оттого и подожгли.
А сейчас - в огне становилось прозрачным дерево, открывая то, что творилось внутри. Лучше бы это так и осталось скрытым.
Впрочем, и некому было смотреть на него...
Лишь толстые стены из блоков дикого камня, сложенные, чтобы стоять века, высились непоколебимо, равнодушные к ярости огня.
Все же нельзя в горах передвигаться быстрее какого-то предела. И сворачивать с тропы - тоже нельзя. Даже если тропа петляет, и путь напрямик, срезав угол, представляется короче.
Это только кажется так... Обязательно где-то на полдороги встретятся непролазные заросли, труднопроходимая стена или осыпь.
Впрочем, что значит - "нельзя"? Можно. Все можно! Сворачивай, если только кости сломать не боишься!
Конан и Дункан - не боялись. Но и не боясь, все-таки бежали они по тропе, чтобы не тратить времени на преодолевание препятствий.
Кроме последнего, конечного отрезка...
Скальный выход громоздился у подножья склона: двести футов отвесной стены гладкого, будто отполированного, камня. В обход его вела тропа, и надо было потратить не менее часа, чтобы кружным путем выйти к его подножью.
А иной дороги - не было. Невозможно спуститься по гранитной скале.
Но и не думали спускаться двое, показавшиеся на ее гребне. Сходу, не задержавшись даже на миг, сделали они шаг с обрыва.
И вот уже летят в пропасть, бескрыло разведя руки, словно неосторожные птенцы, слишком далеко выглянувшие за край гнезда.
И белыми искорками блестят в их руках обнаженные клинки.
Когда двое взбежали на вершину пологого холма, прямо под которым стоял дом, - они уже знали, что увидят... И увидели они именно то, что должно. Не смилостивилась над ними судьба...
Грязные, измученные, в кровавых лохмотьях вместо одежды, стояли они на холме. Ребра их часто-часто вздымались в такт тяжелому дыханию, словно кузнечные меха.
На сей раз Конан дышал не легче Дункана...
И злой, бесполезной насмешкой казалось теперь их оружие: японский меч - у одного и шотландский палаш - у другого. Запоздало оно. Не сможет оно теперь даровать ни жизнь, ни смерть.
Ни защитить, ни отомстить...
Теперь им оставалось немногое - сделать жалкие три десятка шагов, остающихся до подножья холма. До дома. До того, что осталось от дома...
Но невыносимо трудно было их сделать.

Предыдущая страница 7 Следующая страница


Горец.Часть 4 8

Когда двое мужчин все же сумели превозмочь себя и приблизиться, уже тихо было на дворе.
Лишь гудел огонь, ненасытно пожирая все, что поддавалось горению.
Но давно уже не слышно было ни крика-плача запертых ягнят, ни утробного рева в хлеву.
И собачьего воя - тоже не слышно. Впрочем, его, наверное, и не было. Воет собака, когда ее хозяин лежит при смерти, - но когда ей приходится защищать хозяйское жилище, не воет она, а рычит.
И не только рычит...
Вот и сейчас: грудой окровавленного меха замер в углу двора зарубленный пес из породы косматых пастушеских овчарок. А под ним, скорчившись в луже крови, оцепенел с разорванным горлом незнакомый человек.
Один из тех, кто жег и убивал здесь.
Видно, уж очень спешили они скрыться, если не захватили второпях своего погибшего, перекинув его через седло. Обычно не поступают так горцы!
Но его кровь - была единственной, которую пролили здесь нападавшие. Потому что не оказалось в доме мужских рук, способных держать оружие...
А издали уже приближалась нестройная толпа, и колыхался над ее головами частокол поставленных торчком копий. Кое-где копейная щетина перемежалась трехзубыми вилами, цепами, гнутым лезвием косы...
Вооружившись чем под руку попало, спешил к месту пожарища народ близлежащей деревушки, которая принадлежала клану Мак-Лауд.
Дом Дункана - на отшибе стоял. По прямой не так уж далеко и было: три - три с половиной полета стрелы.
Но не меряют в горах расстояние по прямой. В горах, бывало, одну милю пол-дня идешь...
Это в свое время очень помогло Дункану, - потому что никто из односельчан так и не узнал про тайну Воскрешения.
Но сейчас...
Сейчас разбойники могли действовать спокойно, не опасаясь, что помощь подоспеет уже через минуту...
Говорили в старину: можно быть одиноким в безлюдных местах. Но самое полное одиночество - в толпе...

13

Долго стоял клан в молчании даже после того, как угас последний язычок пламени.
А потом каждый Мак-Лауд опустошил свой споррэн - огромный, отделанный мехом кошель на боку, который служит в Хайленде одновременно и кошельком, и сумкой, и заменителем карманов. Потому что не имеет карманов горский костюм.
Когда же опустел последний споррэн - все Мак-Лауды наполнили свои кошели рыхлой землей.
И, выстроившись в ряд наверху домовой стены - там, куда опирались раньше обращенные в золу стропила, - высыпал клан эту землю вниз, внутрь дома.
Так, как кидают горсть земли в могилу...
Потому что воистину - общей могилой стал для четырех женщин дом. Невозможно было отличить их тел от пепла сгоревшей утвари, чтобы предать его отдельному погребению.
Несколько раз набирал клан землю - и вновь высыпал ее. Пока не поднялся высокий, выше остатков стен, земляной курган...
Вместе со всеми Дункан сыпал землю. За все это время он не произнес ни слова. И ни единой слезинки не блеснуло в его глазах.
Спокойным оставалось его лицо, но это было спокойствие смерти.
Лишь когда на вершину кургана взгромоздили наспех сколоченный крест из двух дубовых поперечин - Дункан словно очнулся. По щиколотку увязая в неутоптанном грунте, он поднялся к кресту.
Никто не решился ни шепнуть ему слова утешения, ни даже молча сопровождать. Издали смотрели.
Вот почему все Мак-Лауды увидели лишь, что Дункан снял с шеи какой-то маленький предмет на цепочке, блеснувший серебром. А сняв - повесил его на перекладину деревянного креста.
Но только Конан Мак-Лауд знал, что это за предмет.
Образок святой Дженевьевы...
Дункан все еще находился у креста, что-то шепча про себя, когда стоящего в толпе Конана кто-то тронул за плечо.
Конан обернулся - и не узнал этого человека. Впрочем, он далеко не всех знал в лицо, избегая показываться в деревне.
Во всяком случае, ясно одно - это один из старейшин клана.
- Отойди в сторону, гость, - негромко сказал старик.
Люди послушно расступились, отводя взгляды. Подслушивать разговор старейшины с гостем было нельзя. Но уж очень хотелось!
Недаром многие косились на Конана, перешептывались за его спиной...
- У меня к тебе есть одна просьба, гость. Хочешь - выполни ее, хочешь - нет, но уж выслушать изволь.
- Слушаю тебя, почтенный Мэдден, сын Балнора.
(Да, Мэдден, - Конан наконец вспомнил имя старика. Старика, который был намного моложе его самого...)
- Сейчас все Мак-Лауды скованы общим гневом и горем. Но вскоре эти чувства уступят место другим. Так что - не медли...
- Не медлить? В чем?
- Я думаю, ты сам знаешь - в чем, гость...
- Темно значение твоих слов, почтенный.
На самом деле Конан все уже понял. Он лишь стремился вытащить из старика как можно больше сведений.
Что им известно? Откуда?
Старый Мэдден задумался надолго, теребя пальцами седой ус.
- Ну что ж, возможно, все сказанное - ложь... Или ты более скрытен, чем кажешься с первого взгляда... - старик вновь задумался, но потом продолжил фразу:
- Так или иначе, знай: вас двоих видели сегодня, когда вы, спеша к пожару, спрыгнули со скалы Самоубийц. Видели несколько человек, тоже спешивших на помощь. Рассказали - еще нескольким. Я - из числа последних, тех, кому успели рассказать...
- Ясно, - тихо ответил ему Конан.
(Ну, так и есть! "Скала Самоубийц" - это, конечно, тот самый обрыв...)
- Поэтому мой тебе совет: сейчас же, пока люди еще не опомнились, пока видевшие издали ваш прыжок опасаются поверить себе... Пока никто не обратил внимания на то, что ваша одежда окровавлена, но ран на вас нет, а врагов вы не успели застать, то есть - и не ваша, и не вражеская это кровь...
- Ясно, - вновь повторил Конан.
- ...Уходи! Бери своего друга, родственника или ученика - кем там приходится тебе Дункан? - и уходи!
- Ясно...
- Уходи, потому что только один я не смогу остановить толпу. А другие старейшины - не захотят...
- Ясно мне и это. Благодарю тебя, мудрый Мэдден ап Балнор. И все же - скажи: почему ты рассказал мне то, что рассказал?
На этот раз пауза была особенно долгой. Конан уже думал, что старик вообще не будет отвечать, - но как раз тогда он и заговорил.
- Мне уже шестьдесят зим... Не раз на своем веку я видел, как жгут ведьм или колдунов. Но ни разу этим кострам не удавалось прервать мор или увеличить урожай!
- То, что ты заметил это, - делает тебе честь, почтенный. Немногие ныне решаются сделать такой вывод!
- Есть еще одна причина...
И вновь старик помедлил, прежде, чем заговорить:
- На тебе - цвета нашего клана, гость, хотя сам ты - не из наших... Глаза мои слабы, память - тоже ослабела, но когда-то в детстве... Ты уверен, что хочешь услышать дальнейшее, гость?
- Прошу тебя - продолжай, Мэдден.
- Так вот - в детстве, еще до того, как быть опоясанным мечом, мне как-то раз пришлось гостить в деревне глен-финенской ветви нашего клана...
- А вот теперь прошу - не надо продолжать, Мэдден. Ты ничего не говорил мне, я ничего не слышал. И спасибо тебе - за все!
И действительно - ничего больше не сказал старик. А хотел сказать следующее:
"Тот, чьим врагом был Черный Воин - должен быть Белым Воином..."
Говорили в старину: старайся мочь больше, чем другие, - но старайся и не показывать этого.

14

Дункан не противился, когда Конан уводил его в горы. Ему было все равно...
Где-то вдали осталась толпа - растерянная, недоумевающая. Она сейчас угрюмо ворчит и многоного переступает с места на место, словно колыхаясь единым телом.
Потом, несколько часов спустя, может быть, найдутся в ней люди - сопоставят свои рассказы, сверят их с теми крохами, которые запали в память из болтовни старух...
Всего несколько раз за это время наведывались старухи в деревню... Довольно много лишнего они наговорили, судача с кумушками - но кто же прислушивается к бабьим сплетням?!
Однако теперь - вспомнят и это...
Вспомнят друг с другом... Что-то поймут, о чем-то догадаются, - а что-то истолкуют совершенно произвольно...
И пустят по следу собак. Может быть.
А быть может - и не пустят.
В конце-концов, есть среди людей толпы такие, как старый Мэдден ап Балнор. И другие, подобные ему, - тоже есть.
Их немного. Совсем немного. И даже нельзя сказать, чтобы увеличивалось с годами их число... Или все-таки можно сказать так?
Достаточно знать одно: они есть. И это греет сердце.
Дункан шел молча. А Конан говорил, не переставая, словно укутывал своего спутника покрывалом из слов.
Покрывалом, которое, туманя чувства, заглушало боль.
Что поделать...
Не все и не всегда по силам вынести даже бессмертному, душа которого закалена.
Бывает, ломается даже закаленная сталь... И тогда боль души может превратиться в душевную болезнь - помрачив разум, взяв его в плен. И тогда...
Что тогда? Многовековое безумие?
Страшен безумец, неспособный умереть ни в бою, ни от старости, несущий свое существование сквозь толщу лет...
И уж не из таких ли - Черный Воин, Крагер всех Крагеров? Ведь безумие - это не всегда утрата разума, его гибель. Разум-то как раз может и остаться жить...
Жить он будет, - но странной жизнью, потому что сама сущность его изменена, отравлена, изуродована некой злой силой. И тогда главная цель такого безумного разума - калечить другие умы, превращая их в свое подобие.
Или - подчинять их себе, если не удается переделать...
Вот почему Конан все говорил и говорил. О добре и зле. О Силе. О Пути.
О том, что всякая смерть временна, равно как и всякое расставание. Потому что никто не умирает навсегда. И не расстается навсегда - тоже никто...
Пусть хоть малая часть сказанного проникнет в сознание Дункана сквозь звенящую боль - ну что ж, хоть сколько-то.
И вдруг Конан оборвал свою речь. Умолк на полуслове.
Умолк, потому что понял: не так уж безумно идет вперед Дункан.
Занятый тем, что снимал боль со своего ученика, Конан не заметил, что ученик этот - уже не ведомый, а ведущий.
Во всяком случае - в том, что касается выбора направления...
Теперь они стояли на вершине холма - и огромный валун высился перед ними, утопая в вереске. Нет, не случайно забрели они сюда...
Хорошо знал Дункан это место, обнаруженное им еще в юности. Именно к нему и направлялся он с самого начала.
Надпись шла по серому боку валуна, вырезанная руническим шрифтом. И, хотя часть знаков была скрыта под коростой лишайника, их все же можно было прочесть.
Во всяком случае, мог их прочесть Конан, знавший древнюю музыку рун.
Дункан - не знал ее. Однако секрет надписи он выведал у стариков, тоже уже забывших рунный алфавит. Но, не в силах прочитать написанное, - они помнили его смысл.
Из поколения в поколение, из уст в уста передавался он...
Руны пишу по камню,
Их обессмертит жертва,
Рунами святость места
Будет крепиться вечно.
Святость места... Священная Земля - вот что такое этот холм, увенчанный глыбой серого камня!
И неважно, что изначально придало ему святость - золотой ли клад, закопанный где-то под этим валуном в дар судьбе. Или сожженные на жертвенном костре орлиные перья, оленьи копыта и плавники форели - лучшее, что имеют самые совершенные существа трех сред: земли, воды и воздуха...

Предыдущая страница 8 Следующая страница


9 Кристофер Лоуренс Макнамара

Или же - возможно и такое - первой жертвой послужило еще живое, бьющееся сердце? Сердце, которым, исторгнув его из человеческой груди, прошлись вдоль свежевытесанной надписи, окрашивая ее в алый цвет?
Какое имеет значение, чем именно создана была святость, - это уже утеряно в глубине веков. Важно, чем она поддерживалась.
А поддерживалась - молитвами и верой многих людей на протяжении многих поколений. Это та сила, которая способна перевесить Силу!
Вот почему данная бессмертным Сила иссякает на Священной Земле...
- Тут наш Путь расходится, Конан, - бесстрастно произнес Дункан.
(Впервые за это время он назвал Конана просто по имени - а не Учителем).
- Ты остаешься здесь?
- Да.
- Ну что ж... - не хуже, чем Дункан, Конан сумел изгнать из своего голоса даже тень малейших эмоций.
- Позволь, я все же кое-что покажу тебе на прощание. Кое-что из твоей прошлой жизни.
- Напрасно. Это не изменит моего решения.
- Как знать...
- Что же, показывай. Но знай - ты стараешься напрасно.
- Как знать... - снова повторил Конан.
Говорили в старину: с положенной тебе тропы невозможно свернуть - ибо она свернет вслед за тобой.

15

Как молния, ударившая возле самых ног, как мушкетный выстрел в упор, - хлестнула по глазам вспышка.
Нет, не по глазам - по внутреннему зрению...
И мозг, пробудившись, поспешно разверз туманные недра памяти, позволяя всплыть оттуда воспоминаниям о том, чего не было.
Во всяком случае - не было в этой жизни...
...Много дней прошло с того времени, когда налет рейнджеров, организованный шерифом округа, смел с лица земли индейское стойбище. Самое заурядное стойбище, одно из многих...
Да, одно из многих стойбищ индейцев Кайова. Именно то, народ которого недавно усыновил, принял в племя, как равного, белого воина.
Донн Канн - называли его Кайова. Прозвище же его было - Большой Нож.
Тогда, когда лагерь окружили рейнджеры, улюлюкая и стреляя на скаку из длинноствольных револьверов, Донна Канна не было в стойбище. Иначе все могло обернуться совсем по-другому...
Но никто в племени не ожидал нападения. С какой стати? С бледнолицыми был мир... А осень - время охотничьих походов, добычи бизоньего мяса для еды и шкур для одежды.
Вот почему Большой Нож и еще пятеро воинов отправились по бизоньим следам за день до налета. И вернулись - через день... хотя много жизней было у бессмертного Дункана, как веток у ствола, и в некоторых из них не шел Большой Нож за бизонами, а с мечом в руках встречал лихих ковбоев с дымящимися кольтами...
Скелетами высились тогда над прерией обгоревшие остовы вигвамов. И лежали между ними убитые - в тех позах, в которых их настигла смерть.
Гуще всего лежали они в центре стойбища, вокруг самого большого из вигвамов.
Вождь племени Старая Выдра пользовался покровительством правительства Соединенных Штатов, в знак чего ему был выдан звездно-полосатый флаг. Флаг этот торжественно водрузили в самом центре, перед жилищем вождя.
Именно под этим флагом и сгрудились во время атаки Кайова, до последней минуты надеясь, что происходит недоразумение.
Даже теперь звездно-полосатое знамя все еще трепетало над остатками вигвама Старой Выдры - обгоревшее, простреленное...
И плакал тот, кого звали Донн Канн, над телом девочки, прозванной Белым Цветком. Девочки, которая лучше всех знала песни и легенды племени... как плакал он над тем же телом, но с кровавой катаной за поясом - спутались жизни, как мокрые волосы...
Плакал над телом Белого Цветка Дункан, потрясенный жестокой нелепостью случившегося. И не сразу он осознал, что кто-то стоит за его спиной.
- Наконец-то я вновь нашел тебя, ученик мой... - произнес голос - полузабытый, но знакомый...
Тогда, как и сейчас, долго говорили они. И только благодаря Конану Дункан смог пережить тот день...
А те пятеро, которые были с ним, - не пережили. Даже и не пытались пережить. Ведь ветвь, отломленная от дерева, не живет долго...
Сами выбирали они в прерии клочок травы помягче, куда им предстояло упасть. Сами произносили над собой последнее слово, обращаясь к Великому Небу или Старому Солнцу.
А потом каждый из них проводил себе отточенным лезвием томагавка чуть ниже уха - там, где проходит главная из кровеносных жил.
Ветвь, отломленная от дерева...
Да, тогда, как и сейчас, Конан смог удержать Дункана в мире живых.
Но и тогда, и сейчас Дункан был уверен: ему все-таки надлежит удалиться от жизни. Если не дорогой самоубийцы, - то дорогой отшельника.
И еще в одном он был уверен - тогда и сейчас. В том, что решение свое он не переменит.
Двое стояли на холме, и камень высился перед ними. А по камню вилась надпись, выбитая сотни лет назад.
Не тот холм.
Не тот камень.
Не та надпись...
Не рунами, а иероглифами была написана она. Никогда индейцы Кайова не знали иероглифов, да и вообще какой-либо письменности. Эти знаки оставил какой-то другой, древний народ, уже ушедший на Поля Счастливой Охоты.
Но смысл надписи тоже передавался из поколения в поколение...
Этому месту сужден покой.
Если же кто нарушит его -
Пусть ужас обрушится на его дом,
В жилище его - пусть войдет смерть.
Не оставляя в живых никого,
Пусть станет рука его птичьим крылом,
А ноги обуют копыт башмаки,
Пусть не расстанется он в жизни с бедой,
Пусть...
А вот насчет дальнейшего - расходились во мнениях старейшины. Все-таки не век и не два прошли с того дня, как резец жреца или заклинателя духов покрыл валун иероглифическим узором.
Ясно было одно: дальнейший текст сулил еще более страшные проклятья тому, кто посмеет нарушить покой.
А слово "покой" на диалекте Кайова имеет много значений. И одно из них соответствует значению слова "святость".
Святое Место...
- Ну что ж, если ты решил, - не буду тебя отговаривать, - Конан смотрел на Дункана; во взгляде его смешивались грусть и жалость, и еще какие-то чувства, с трудом передаваемые словами...
- Не буду. Но знай: жизнь неохотно отпускает тех, кто решил от нее удалиться.
Дункан молча кивнул, - не соглашаясь со сказанным, но принимая его к сведению.
- И еще знай: обратный путь тебе не заказан. Когда ты убедишься в ложности своего выбора, - я найду тебя...
Говорили в старину: по течению плывет бревно, а человек - против.

16

Сила не может проявиться на Священной Земле. Но это - та Сила, которая стоит над людьми...
А ею владеют немногие. Знают же о ее существовании - тоже немногие.
Зато те силы (именно так - с маленькой буквы), которые доступны людям, - способны проявить себя везде. И проявляют...
Особенно же часто люди пускают их в ход именно в пределах тех мест, которые другими людьми почитаются за святыню. И пускают в ход когда - по невежеству, а когда - осознанно, с расчетливым злорадством...
Тот, кто носил прозвище "Большой Нож", прожил в пределах Священной Земли три года. А потом...
А потом он убедился, что жизнь действительно не склонна отпустить его на покой.
Сперва индейская война краем прокатилась по этой территории. Но вот уже несколько месяцев, как боевые действия возобновились с невиданной прежде силой.
И случилось так, что разношерстный отряд тех, кого в еще ненаписанных вестернах будут называть "ковбоями" (получающие жалование от правительства рейнджеры, разорившиеся скотоводы, да и просто молодцы, не владеющие никаким ремеслом, кроме умения быстро стрелять и точно попадать в цель), - прижал к холму объединенное племя Кайова и Могауков.
Численность нападавших и обороняющихся была примерно равна, но оружие было лучшим у ковбоев.
Да к тому же - слишком по-разному понимали они задачу войны...
Белые стреляли, чтобы одержать победу. А индейцы...
Даже сейчас, защищая свою жизнь и жизнь племени, они прежде всего стремились проявить воинскую удаль.
Лихо проносились вплотную к врагу, стремясь коснуться его оперенной палочкой без острия (это было большей честью, чем убить); гарцевали в пределах прямого выстрела - мол, не боимся вас!..
Результат был понятен...
Ковбои знали, что где-то здесь, на кургане, обитает странный индеец-отшельник. Прозвище у него было почему-то такое же, как у солдат регулярной кавалерии.
А кавалеристов индейцы звали "Большие Ножи" - потому что те носили сабли...
Но мало кто из ковбоев помнил об этом в горячке битвы. А те, кто помнили, уж конечно, не собирались менять свои планы из-за какого-то краснокожего отшельника.
В конце концов, за его скальп выплатят премию не хуже, чем за любой другой!
Вот тут-то и появился он - отшельник - из-за венчающего курган валуна.
Когда ступил он вперед, не остерегаясь выстрелов, - пули шли сквозь него, как сквозь облако: насквозь, но без результата...
Когда "Большой Нож" в его руке, описав сверкающий полукруг, надвое развалил одного из оторопевших ковбоев... как их позже назовут, но этого уже не назовут никогда...
Тогда, наверное, не было в отряде человека, который не пожелал бы, чтобы руки его, обретя легкость птичьих крыл, унесли его прочь от этого жуткого места.
Но каждый почувствовал, как страх отяжеляет его ноги, словно прикрепляя к ним грузные бизоньи копыта, непригодные для бегства...
И вспомнили все тогда о проклятии, связанном с этим холмом. Именно все вспомнили, даже те, кто вроде бы и не слыхал о нем никогда. А точнее - не осознал услышанное, счел его дикарским суеверием.
Вспомнили - но поздно. И не было им уже никакого проку от воспоминаний.
Много могли бы порассказать потом ковбои, - если бы было кому рассказывать.
Но когда дрогнули их ряды, - с леденящим душу воем, потрясая на скаку луками и копьями, устремились в погоню Кайова и свирепые Могауки - признанные мастера ближней схватки, с томагавками наперевес.
Уж они-то не видели в происходящем ничего необычного. Так все и должно быть! Ведь именно так гласило пророчество...
А в самом центре боя раз за разом вздымался длинный, слегка изогнутый клинок - взлетал и опускался с мокрым хрустом.
И когда под владельцем этого клинка убивали лошадь, - кто-нибудь из краснокожих, спешившись, тут же подавал ему своего коня, чтобы ни на миг не прекращалась погоня.
И ни один из бледнолицых не сумел уйти, чтобы поведать своим собратьям о том, что произошло...
Впрочем, слухи вскоре действительно распространились.
Слухи о том, что какой-то вождь сумел сплотить вокруг себя всех индейцев Аппалачской возвышенности и повести их в бой...
Слухи, что вождь этот носит на груди щит не из трех слоев бизоньей кожи - как обычные щиты Кайова - а легкий, сотканный из перьев...
Но будто бы семь лучших шаманов Аппалачей читали свои заклятья над ажурным, словно веер, плетением этого щита - и стал он с тех пор непроницаемым для пуль.
Будто бы...
Но лишь насмешливо пожимали плечами те, кто не видел Донна Канна, идущего в атаку: ох, уж эти индейские суеверия!
А те, кто видел, - как правило, уже не могли рассказать...

Предыдущая страница 9 Следующая страница


Горец.Часть 4 10

Говорили в старину: порой даже монаху приходится творить крестное знамение левой рукой - потому что правая рука его занята мечом.

17

...И - кончилось все. Кончилось, как будто и не было.
Впрочем, ведь действительно - не было...
Для Дункана эти события происходили... будут происходить три века спустя - в девятнадцатом столетии.
(Конечно, если он полностью повторит свою прошлую жизнь. А это не может быть так - потому что уже не так).
А для Конана все это было два века назад - потому что он прибыл в шестнадцатое столетие из двадцать первого, не затратив на это ни мгновения своего времени...
А по времени Вселенной это было...
Впрочем, у Вселенной - свои мерки времени. И понятий "было", "есть", "будет" - для нее не существует.
Точно так же, как не существует разницы между понятиями "тогда" и "теперь"...
Дункан дважды моргнул, прежде чем с глаз его спала пелена.
Он сидел, уставясь на камень. Стебли трав колыхались перед его лицом, словно волны.
Вереск это? Или пыльная, жесткая трава прерий?
Дункан всмотрелся - и увидел, что надпись на камне состоит из рун. Из рун, а не из иероглифов.
Вереск.
Гористая Шотландия. Шестнадцатый век от рождества Христова.
Несколько часов назад он простился с девушкой. Имя ее - Дженет, а не Белый Цветок...
И Дункан, оторвав глаза от валуна, посмотрел в лицо Конану.
Не было больше в глазах у него ледяного, смертельного спокойствия. Вместо него - была тоска.
Тоже смертельная.
- Учитель... - позвал он.
- Слушаю тебя, ученик мой.
- Тяжело мне, Учитель...
- Что ж - неси эту тяжесть!
- А стоит ли? Стоит ли нести, если нет исхода мукам? Если даже на Священной Земле нет спасения от них?
- И чего же ты хочешь? - Конан пристально уставился ему в зрачки.
(Он уже догадался, о чем сейчас пойдет речь...)
- Я хочу... Вернее, не очень-то хочу я этого, но - сделай это для меня...
- "Это" - что?
(Теперь Конан уже знал, а не догадывался - "что". Догадкам не оставалось места).
Не ответив, Дункан стал на колени. Откинул спускавшуюся на плечи косицу длинных волос в сторону, обнажив шею:
- Правы были мои братья по племени из ТОЙ жизни. "Ветвь, отломленная от дерева..." Зачем мне жить, если незачем жить?
Дункан помолчал немного.
- Сделай это с одного удара, Учитель... - бесстрастно попросил он. - Сможешь?
По сути, последний вопрос мог быть воспринят как оскорбление, - будь они обычными смертными людьми.
Конан мог одним махом рассечь напополам рыцаря, закованного в полную броню, - вроде той, которую носили сыновья Форгейма. А уж шею перерубить... Все это он мог. Но не сделал.
- Вижу, придется мне еще кое-что показать тебе, ученик мой... - отвечал он.
И снова - будто удар молнии, будто вспышка выстрела в упор...
А когда глаза Дункана вновь начали воспринимать окружающее - он увидел нечто странное.
Полутьма. Сгустившийся воздух. Трое, стоящие в отдалении, держат вертикально перед собой мечи без ножен - и голубые искры пляшут между лезвиями этих мечей, сращивая их воедино.
А прямо перед ним - алтарь. Глыба необработанного камня. И старик в длинном балахоне стоит над этим алтарем, что-то торжественно декламируя на древнем языке.
Где это? Какое время? Какая жизнь?
ЧЬЯ жизнь?..
Алтарь... Алтарь?
Значит, это храм? Или кирха? Не похоже...
Гигантский, колоссальный свод нависает над головой. Не могли его создать человеческие руки - нет и не было таких строителей. Даже среди древних мудрецов и магов, оставивших таинственные развалины циклопической кладки.
Нет, не храм и не кирха это.
Зиккурат.
И понял Дункан, что видит он картину не из своей прошлой жизни - а из жизни своего Учителя.
...Горести муж не должен
Всем предаваться сердцем,
Сам он сыскать сумеет,
Как утолиться скорби...
Гулко рокочут в тишине слова. Такова акустика зиккурата! Сам первосвященник не обладает сильным голосом - да и не в полную силу голоса говорит он.
Голубые вспышки света на церемониальных мечах впереди... Красные, волчьи вспышки - сзади, в глазах наблюдающих Крагеров.
И - главная вспышка. Вспышка пробудившейся Силы. Тоже голубая.
Вспышка, которая перебрасывает тебя через твердыню Островов Ночи. Из ЭТОГО мира - в ТОТ.
С Зайста - на Землю.
Вдоль по лезвию межзвездного меча. Лезвие это одновременно изогнуто, как у катаны, - и прямо, словно лезвие клейморы.
И еще - память.
Память о том, как оставил ты Священный Отряд, не обнажив меча во время сражения. Оставил для того, чтобы жить и сражаться дальше.
Потому что именно в этом - твой Путь...
Говорили в старину: лучше плохо делать свое, чем хорошо - чужое...

18

Два человека сидели друг напротив друга. В нескольких шагах их уже не было видно: вереск скрывал сидящих. И в тех же нескольких шагах - не было слышно: ветер крал тихо переговаривающиеся голоса, прятал их в травяном шелесте и уносил прочь...
- Значит, ты полагаешь, что мой Путь пройден еще не до конца, Учитель?
- Да.
- Ну что ж... Я верю - тебе видней.
- Правильно. Мне видней...
Дункан глубоко вдохнул прохладный воздух. Теперь в глазах его была не леденящая отстраненность, не мертвенная тоска - а мольба была.
Мольба...
- И все же - дай мне цель в жизни, Учитель! Дай мне ее - такую цель, чтобы мог я видеть ее перед собой. И не в горных высотах, не тогда, когда я сумею укрепить свой дух...
- Понимаю. Здесь и сейчас?
- Да! Здесь и сейчас! Такому, как я есть, - а не каким могу быть или должен быть! Иначе...
- Иначе - что? - Конан смотрел на него в упор.
- Иначе... Иначе - ничего... - голос Дункана вдруг упал до едва различимого шепота:
- Иначе я все равно пойду за тобой, Учитель... Не смогу не пойти. Но идти я буду лишь через силу...
Дункан запнулся, умолк на минуту. И вдруг его голос окреп:
- А нужен ли я тебе такой - идущий через силу, Учитель? Тебе - и себе самому?!
Было сказано: горцу, преодолевающему тяжелый перевал - нужен слабый спутник, а не сильный. Нужен для того, чтобы горец мог сам в полной мере проявить свою Силу.
Этого не знал Дункан.
Да, не знал он этого. Не знал он и того, что в свете вышесказанных слов его вопрос звучит вовсе не так риторически, как ему самому казалось.
Как сказать... Может быть, такой спутник и нужен Судьбе - бредущий вслед за Конаном через силу...
Нужен для Силы самого Конана. Так?
Может быть, и так...
Но если бы Конан был способен принять этот вариант - он был бы другим человеком. Может быть, этот другой лучше справился бы с встающими перед ним проблемами. Даже наверняка - лучше справился бы...
Хотя - как сказать... Все-таки ведь именно Конан, а не кто-то другой, единственный из всех, сумел пройти свой Путь до конца.
Точнее, все-таки не весь Путь, а некую его часть. Сам же Путь - бесконечен...
Но Конан был Конан и становиться кем-то иным вовсе не собирался. Незачем!
Быть самим собой - тоже достойный выбор. Единственно достойный! Лучше плохо делать свое, чем...
А еще лучше - хорошо делать свое!
И именно потому, что Конан оставался самим собой, он протянул Дункану нечто.
И сказал:
- Смотри...
- Смотри!
Дункан жадно вгляделся, но ничего не понял сперва. Тряпки какие-то... Разодранные, окровавленные...
- Узнаешь рисунок тартана, ученик? Какому клану он принадлежит?
(Вот оно что... И как это Дункан сразу не догадался?! Воистину: хочет Господь покарать - первым делом лишает разума).
- Ты... ты снял это с убитого, Учитель?
- Да. Это одежда того, которого загрыз твой пес, заплатив за это своей жизнью.
- Ясно...
Странным движением взял Дункан окровавленные лохмотья: с ненавистью, с отвращением - и в то же время бережно. Великой ценностью обладали они...
- Итак, какой клан носит такие узоры?
- Не знаю, - прошептал Дункан, напряженно всматриваясь в материю.
- И я не знаю. Но я знаю тех, кто может это знать.
- Где они? - Дункан пружинисто вскочил на ноги.
Куда девалась усталость, где горе, где недавнее желание смерти?! Нет ничего этого. Будто не было никогда!
- Что же ты медлишь, Учитель?! В путь!
- В путь...
Говорили в старину: люди имеют право на месть. Но Тот, Кто Стоит Над Людьми, сказал: "Отмщение - мне!". И это - высшая правда...

Предыдущая страница 10 Следующая страница


11 Кристофер Лоуренс Макнамара

19

...Вот так и было все. Наверное...
Наверное - потому что память Дункана не сохранила событий того вечера. Вернее, сохранила, но - избирательно.
Помнил он, как уходили они вдвоем из деревни. Помнил, как осматривал чужой тартан, жадно выискивая знакомый узор.
А между этими двумя вехами - пустота...
Не было попытки осесть на Священной Земле. Не было рун, вырезанных на камне. Вообще не было. Даже сами воспоминания о камне исчезли - а ведь им был не год и не два.
И уж, конечно, не было тех картинок, которые показывал ему Конан - из его и из своей жизни...
Рана памяти затянулась, как затягивается любая рана. Затянулась, оставив рубец.
Рубцом этим и были сохранившиеся воспоминания Дункана. Только о фактах - да и то не обо всех, - но уж никак не об их эмоциональной окраске...
...Когда миллионы лет меняют местами низменность и возвышенность, - горный хребет уходит под воду, лишь только оконечности вершин высочайших пиков продолжают торчать над поверхностью моря.
Но это уже не горы, а острова...
По ним, по этим островам, можно проследить направление исчезнувшего хребта. Но не его неприступность.
Поди разбери сквозь водяную толщу, где был удобный перевал, по которому шли отары овец, и сопровождающие их всадники даже не трудились оставить седло, чтобы брести в гору, держась за хвост лошади.
Может быть, не такой перевал был на этом месте, а наоборот - пропасть с почти отвесными стенами, непреодолимая даже для самых опытных горцев...
И думал Учитель, глядя на лицо своего ученика, вновь обретшее спокойствие: видно, не только на теле Первая Рана оставляет свой след.
Для души - тоже существует нечто вроде Первой Раны... Правда, не всегда она по времени совпадает с раной телесной - но что из того...
Только бы не изуродовал душу шрам, как уродует он иногда тело...
- Знаешь?
- Нет...
Каждый в Шотландии разбирается в волшебном переплетении нитей, образующем клановый узор. Но есть такие, кто сделал это занятие основным содержанием своей жизни.
Подобно тому, как всякий рыцарь разбирается в языке гербов, - но наряду с этим есть и Мастера Геральдики. Именно к их услугам прибегают, когда надо разоблачить самозванца или установить степень родства.
И знатоки "науки тартана" - тоже Мастера...
Не меньшим почетом и уважением окружаются они, чем Мастера Волынки или даже Мастера Клинка. Потому что не менее значимой представляется их работа.
Почему? По многим причинам...
В обществе, где столь важную роль играет клан, - прерогативы клана не менее важны.
Мастера Тартана помогают установить кровное родство - или свершить кровную месть. Или заключить свадьбу. Или определить главного наследника из нескольких претендентов.
Иногда после консультации с ними разгорается война. Иногда - война затухает.
Не одного и не двух мастеров обошли Конан с Дунканом. Вернее, Дункан с Конаном.
И каждому из них задавали вопрос:
- Знаешь?
И каждый, внимательно осмотрев плед и юбку-килт, снятые с убитого, отвечал:
- Нет...
Конечно, не все так просто было. С ходу к мастеру не явишься, с порога вопрос не задашь... Во всяком случае, к настоящему Мастеру. А ненастоящий...
Зачем он нужен, ненастоящий?
И приходилось участвовать в застольях, пить, не пьянея, эль, виски и красное вино. Пить - и похваливать, даже если вкус этого пойла выворачивал наизнанку.
Потому что изготовлялось оно по клановым рецептам. А к клану Мастера нельзя проявить неуважение...
Иногда приходилось и иные услуги оказывать клану Мастера. Или семье Мастера. Или даже - ему самому (но это - реже всего).
Услуги...
Самыми разными они бывали. От неведомой ранее горцам песни или метко сказанного слова, которое будут вспоминать, смакуя, несколько поколений клана, - до столь же меткого удара клинка, направленного на одного из тех, кого клан или сам Мастер считает своим врагом.
Или - лихого налета на вражеские земли. С поджогом замков, угоном стад...
Или...
Многими способами можно отплатить Мастеру за то, чтобы проявил он свое искусство. Лишь одним нельзя отплатить.
Нельзя - деньгами...
Не примет Мастер Тартана ни золото, ни серебро. Впрочем, как и любой другой из Мастеров...
Посмей предложить плату - бросит монеты в лицо. И окончится на этом весь разговор. Навсегда.
Поэтому много времени, много сил и труда уходит каждый раз на то, чтобы задать вопрос:
- Знаешь?
И получить ответ:
- Нет!
Говорили в старину: упорство важнее силы, важнее страсти, важнее отваги...

20

К счастью, - и сил, и тем более времени достаточно у бессмертных.
Однако, если они вершат свои дела в обыденном миру, - надлежит им примеряться к законам этого мира. Мир же сей - не вечен есть!
Нельзя до бесконечности откладывать месть. Иначе и мстить будет некому...
И вновь думал Конан, поглядывая на своего ученика: ученик ли он ему теперь? Не слишком ли дорогой ценой удалось пробудить в нем интерес к жизни?
Нельзя жить только желанием мести. Никак нельзя. Не жизнь это...
А если Путь не является жизнью - пускай даже смертью он тоже не является, - каждый, кто идет по этому Пути, рано или поздно становится носителем темной Силы.
И скорее рано, чем поздно...
Что ж, с этим, по крайней мере, можно бороться. Во всяком случае - можно попробовать...
Одного нельзя Учителю: бросить своего ученика. Потому что он все-таки всегда остается учеником.
Даже если он сам этого не осознает. Даже если не просто не осознает, а впрямую отказывается от соединяющих их уз...
Более того: и тогда нельзя, когда Учитель сам рад бы от этих уз отказаться...
Но не рвутся в этом мире такие узы...
Вот отчего всегда в ответе Учитель за ученика. И ученик за Учителя - тоже.
Трижды уже жухла трава, облетали листья, и склоны холмов покрывались белым пушистым одеялом. Ни разу за это время не ночевали Конан и Дункан под одной крышей два раза.
Конечно, за исключением тех случаев, когда приходилось им надолго задерживаться в ожидании, когда можно будет просить совета у очередного знатока старинных узоров...
Но ни разу на вопрос "Знаешь?" они не услышали "Да!".
Наконец, когда наступила четвертая осень, задан был этот вопрос последнему из хайлендских Мастеров Тартана.
И он тоже ответил:
- Нет!
И опустились при этом известии плечи одного из Мак-Лаудов: оборвалась последняя нить. Напрасны были их поиски!
А другой Мак-Лауд глубоко вздохнул, и во вздохе этом облегчение смешалось с тревогой.
Облегчение - потому что теперь можно будет свернуть с выбранной его учеником дороги, которая - в том не было сомнений у Конана - была дорогой ложной. Тревога же...
Тревожило: удастся ли заставить Дункана свернуть? Не слишком ли свыкся он с этой дорогой?
А если и удастся - то как поставить его на Путь? Трудное это дело... Рамирес сумел сделать это с Конаном быстро - даже не за годы, а за месяцы. Но это - Рамирес. И это - с Конаном...
В сущности, то, что происходило между ними, не долго оставалось односторонним обучением. Очень скоро Конан стал помогать Рамиресу в познании Силы с тем же мастерством, с каким Рамирес помогал ему.
Конан в свое время - в той, прошлой жизни - тоже сумел быстрее поставить Дункана на Путь.
Вот именно - в прошлой жизни... Тогда куда более страшный рубец остался на теле Дункана. Душа же его - рубцов не имела...
Поэтому, хотя не в силах был Дункан помочь Конану, - но и не мешал, по крайней мере...
Конечно, Путь идет сквозь нас, - поэтому не можем мы не идти по Пути, даже если искренне заблуждаемся на этот счет.
Но ведь и идти можно по-разному.
Осознанно - и не осознанно, словно в бреду или во сне. Медленно - или быстро...
Наконец - вперед или назад...
Правду сказано: Путь каждому из нас определен изначально, задолго до нашего рождения или рождения этого мира.
Но не меньшей правдой будет и другое: каждый из нас свободен на этом Пути. Свободен в праве выбора...
Ибо лишь несведущему может показаться, что Путь - это прямая...
Для того, чтобы описать его форму, не придуманы еще слова в человеческой речи. Да и форма его непостоянна - если вообще можно ее назвать формой.
Достаточно сказать лишь одно: много вариантов имеет Путь. И даже если в целом светел он, - можно найти на нем и темные участки.
Обратное - тоже верно...
И лишь от тебя одного зависит: выберешь ты Свет - или Тьму. День - или ночь.
Будешь ты Крагером или...
Впрочем, довольно об этом. Все равно не понять это смертному.
Тем же, кто понял, - нет нужды в объяснении...
Говорили в старину: если поешь о победе, - не смей умолчать и о поражении.

21

Но на сей раз не удовольствовался Мастер тем, что сказал "нет". Знал он, что на него - последняя надежда. Не утаили это от него.
Именно поэтому первый и единственный из всех Мастеров Тартана - именно оттого первый, что был он последним по счету, - дал им совет.
Сказал он:
- Ведомо мне: есть еще один Мастер Тартана. Говорил мой отец - нет ему равных...
(Произнеся это - зубами скрипнул. Нелегко говорить "нет ему равных" про другого...
Впрочем, про себя такое - и вовсе нельзя говорить. Пусть люди скажут!).
- Кто это, о Тидир? - воскликнул Дункан, ибо Тидир было имя Мастера.
И надежда зажглась в глазах Дункана. А зрачки Конана полыхнули совсем иным огнем...
Помедлил Тидир, глядя в пол, едва ли не сокрушаясь о сказанном. Но раз уж сделал один шаг - надо и второй сделать.
- Имя его - Этерскел. Из клана Фуадов он родом...
- Где найти нам его, о Тидир? - голос Дункана дрогнул, когда задавал он этот вопрос.
Кажется, Тидир усмехнулся, но не разобрать - углы его рта были прикрыты седыми усами.

Предыдущая страница 11 Следующая страница


Горец.Часть 4 12

- Его - уже нигде, наверное...
- Почему? - и вновь дрогнул голос Дункана.
На сей раз уже не было сомнения: усмехался Тидир. Торжество и горечь были в его усмешке одновременно.
- Плохо слушаешь, юноша. Очень плохо. Я сказал - отец мне это говорил. Во время отца моего, Глуинделла, это было. А мои волосы уже густо присыпаны серебром. И нет в живых Глуинделла больше лет, чем ты и твой спутник на свете живете, юноша!
- Ты еще не знаешь срока моей жизни, старик... - пробормотал Конан.
(Впрочем, он все-таки не сказал этого - по крайней мере, вслух не сказал).
Тишина надолго повисла под крышей дома, зацепившись за потолочную балку, растекаясь по стенам.
- Значит...
- Вот именно. Это значит как раз то самое!
И снова торжество и горечь проявились на лице старого Тидира.
Не была эта горечь тенью зависти. Как раз наоборот.
Далеким отпрыском зависти было именно торжество. Ясно ведь: коль скоро так, то давно оставил этот мир Этерскел Мак-Фуад.
А стало быть - нет сейчас под солнцем человека, который бы разбирался в Тартане много лучше, чем Тидир ап Глуинделл!
(Прочие Мастера - не в счет... Все они примерно одинаковы по силам и все сознают это. Кто-то лучше знает одно, кто-то другое лучше знает...
Но ни про кого нельзя сказать - "нет ему равных!").
Отчего же горечь?
А вот именно оттого, что такое высокое мастерство кануло в Лету...
Но снова заговорил Тидир, сын Глуинделла:
- Да, сам Этерскел уже не жив, конечно. Но ведь и я - не с рождения науку тартана знал...
- Ты хочешь сказать... - и вновь надежда колыхнулась в глубине глаз Дункана. А глаза Конана - вновь сверкнули предостерегающе.
- Не знаю... Я не знаю, был ли у Этерскела сын. А теперь, возможно, уже и внук. Не ведомо мне и то, оказался ли наследник этого Мастера - а тем более наследник его наследника - способным усвоить науку чтения по ткани. Но если оказался...
И исчезло с лица Тидира торжество. Но зато и горечь - тоже исчезла.
Вот что сказал Тидир ап Глуинделл, Мастер Тартана. Сделал главное - возродил надежду.
А еще, кроме этого, было сказано многое и о многом.
Например, сказано было, что вскоре после рождения Тидира клан Мак-Фуадов был начисто вырезан в одной из межродовых войн. И будто бы лишь двоих пощадили: самого Этерскела, как признанного Мастера, и еще одного, имя которого не сохранила память.
Мастером Меча был тот, второй из уцелевших...
(Редкое это богатство - два Мастера в одном клане! И не менее редкое дело, - чтобы имя одного из них не осталось в памяти!).
Будто бы, не найдя себе места в Хайленде, в Лоуленд удалились они оба, в равнинную Шотландию. К королевскому двору. В Эдинбург.
Об этом следовало бы сказать с ненавистью - но сказано было со слегка напряженным безразличием. Все-таки не совсем в "Сассэнах" подался - к королю скоттов ушел...
Или к королеве? Кто знает...
Не разобрать, спустя десятилетия, дед ли нынешнего короля сидел на троне, или царствовала королева Мария, мать короля нынешнего.
Впрочем, важно ли это? Нет, не важно.
Важно другое...
Да, важно было другое. И угрюмо молчал Конан, слушая рассказ Тидира.
Он и сам кое-что слышал о гибели рода Мак-Фуадов. И об исходе двух Мастеров - тоже слышал он.
Двух? Или все-таки одного?
Говорили в старину: до Истины можно дойти, но не раньше, чем износишь три дюжины пар железных башмаков.

22

Этот разговор происходил, когда в кронах деревьев только появились первые проблески желтизны - далекие предтечи осеннего увядания.
А ту невидимую, но вполне реальную черту, которая разделяет Хайленд и Лоуленд, они пересекли уже глубокой осенью. Дожди прибивали к земле вереск - и голы были леса вокруг.
Тяжел и неблизок путь в горах. Особенно, если пролегает он не только в пространстве, но и во времени.
В шестнадцатом веке от Рождества Христова...
Пересекли они эту черту - и ничего не изменилось вокруг.
Но все вокруг изменилось... Даже природа.
Сменились травы холмистых гор на травы холмистой равнины. Исчезла хрустальная чистота вод. Кустарниковый лес сменился высокоствольным.
Даже птицы, кажется, запели по-иному...
Впрочем, почему "кажется"? Иные птицы на равнинах, иные звери...
И люди - тоже иные.
Испокон веков во всех краях горцы сильно отличаются от жителей низин - нравами, обычаями, характером... Но, как правило, это вдобавок ко всему - еще и не один и тот же народ...
В Шотландии народ - один.
Да, народ один, но различия все те же. Это не просто разница в количестве миль до столицы. И уж тем более - не в числе футов над уровнем моря. Это - разница между двумя эпохами...
Наверное, ничто бы не объединяло страну замков и страну городов, если бы не одно обстоятельство. Обстоятельство это - вопрос о том, где будет находиться резиденция короля.
Впрочем, вопроса тут никакого и нет...
Не пристало королю ходить в домотканой одежде, мерить свое богатство числом поголовья овец и пировать за столом из неструганых досок, на глиняной посуде.
Не пристало!
Уже семнадцатый век на носу!
Однако ничего иного не смог бы ему предоставить Хайленд...
Поэтому - Лоуленд. Равнина. Древний город Эдинбург.
В свое время сказал о нем великий бард Томас Лермонт или Том-стихоплет, как звали его односельчане:
- Рим - был, Лондон - есть, Эдинбургу - быть.
Самым главным, самым славным из всех прослыть...
Слова эти греют сердце каждого шотландца. Ведь известно всем: в своих стихах-пророчестве не ошибался Томас. Потому что от фей получил он свой стихотворный дар.
Как знать... Может быть, в веках это предсказание и сбудется...
Но пока что - не все королевское состояние, как неизбежно было бы это в горах, но значительную часть его составляют именно овечьи стада.
И дворец короля - скорее даже не дворец, а жилище. С пыльными потолками, закопченными стенами.
На стенах вперемешку были развешены гобелены нормандского времени, восточные ковры и траченные молью шкуры.
И серебряную посуду подают только тогда, когда зван к обеду какой-либо иностранный посол. А золото и фарфор - даже тогда не подают...
Не богат и не силен шотландский король. И даже те атрибуты власти, которые ему поставляет Равнина, - лишь символ...
Но именно он, король, объединяет Горы и Равнину. Не обойтись им без него.
Потому что исчезни король - и нарушится равновесие. Пойдет клан на клан, желая добиться перевеса, ибо не позорно повиноваться далекому монарху, а близкому соседу - позорно. Пускай богат он и силен, пусть даже мудр он, даже справедлив, даже великодушен.
Но это - едва ли... Редко проявляют горцы данные качества в межклановых отношениях.
И завертится междоусобная карусель с невиданной силой.
Если уж в мирное время волками смотрят друг на друга как предводители, так и рядовые члены соответствующих кланов, - можно представить, что случится после исчезновения верховной власти! Пусть даже символической...
Кровавый вихрь, который выплеснется наружу, настолько же превзойдет уровень обыденного зверства, насколько ливень превосходит изморось.
Это - не отвлеченные рассуждения. Уже не раз и не два приходилось Шотландии отпить из чаши сей...
И больше пить она не желает.
А ведь рядом, отделенная такой же невидимой, но именно потому непроницаемой границей - рядом Англия. Держава Сассэнах!
Могучий, немирный, небескорыстный сосед.
Уже ломал он гордость горцев у Сольвейского залива. И еще предстоит ему окончательно сломить ее в Куллоденских болотах [две знаменитые битвы эпохи англо-шотландского противостояния, соответственно шестнадцатого и семнадцатого веков; поражение под Куллоденом окончательно закрепило зависимость Шотландии], подтвердив превосходство строя - перед натиском, тактики - перед отвагой.
Нового Времени - перед Старым...
Впрочем, это еще не сейчас. Но очень многие и ныне, помня о Сольвейе, предвидят в глубине своих мыслей призрак Куллодена.
Вот отчего чтут горцы обитающего в Лоуленде короля. Чтут, хотя с трудом признают за лоулендерами право зваться людьми.
И не считают позором сменить Горы на Равнину лишь в одном случае. Если тот, кто свершает эту перемену, уходит не просто в Лоуленд, а именно к королю...
Тогда это - не позор. Но все равно: уж никак и не слава это...
Говорили в старину: есть тропа Чести, есть тропа Истины, есть тропа Выгоды. И не всегда совпадают они...

23

День пути оставался до Эдинбурга. Это - если в милях мерить.
Но разверзлись хляби небесные. Еще бы - осень ведь! И от рассвета до заката преодолели они от силы треть этого расстояния.
А что делать, если дорога превратилась в липкую полосу жидкой грязи? Не может лошадь быстро идти, если при каждом шаге вязнет она где выше бабки, а где и по колено.
В чем были, ушли Конан и Дункан с пепелища. Но вот уже оба едут верхом, на плечах у них - богатые, подбитые мехом плащи, а седельные сумки - полны.
И каждый ведет в поводу сменного коня под легким седлом. И еще один конь плетется следом - но не седло, а вьюк лежит у него поперек спины.
В глубине же споррэнов каждого всадника тихо позвякивают монеты - дюжина серебряных и по две-три золотых.
Откуда все это?
Лучше не спрашивать...
Уж если попал в поток времени - будь добр, живи его законами. А законы эти что в Хайленде, что в Лоуленде - жестоки есть...
Разумеется, неписаные законы. Писаных - мало. И соблюдаются они весьма редко. Так что, если уж путешествуешь в горах с какой-то целью, - не на закон положись, а на меч.
На катану или на клеймору - все равно.
К четвертому году странствий эти клинки в руках воинов такого уровня могли обеспечить своим владельцам стоимость пары замков с обслугой, - а не то что нескольких лошадей.
Могли бы. Но не обеспечили.
Потому что не обогащение было их целью.
Это во-первых. А главное - обоим претила возможность использовать и свою телесную неуязвимость, и боевое мастерство для достижения обычных целей. Не только богатства - но и славы, почета, уважения...
Это - во-вторых.
Добившись славы - не приобретешь чести... Неудобно всерьез сражаться против смертных, хотя и приходится порой. Все равно что краплеными картами играть!
Да, именно обоим эта возможность претила. Не только Конану - но и Дункану.
Значит, сумел все-таки Конан, исподволь пробившись сквозь жажду мести, продолжить обучение...
И это - его победа. Не полная, конечно, - но все же победа!
- Тебе не кажется, что пешком мы быстрее доберемся?
- Не кажется.

Предыдущая страница 12 Следующая страница


13 Кристофер Лоуренс Макнамара

- Почему? Тридцать миль - столько и обычный человек от зари до зари одолеет. А уж мы-то с тобой...
- Да, мы с тобой эти мили не пройдем - пробежим. И даже запыхаться не успеем. Но дело не в этом...
Конан вспомнил, как когда-то, невообразимо давно, он на спор с Рамиресом всего лишь за пару часов бегом настиг оленя.
Настиг, а когда олень рухнул на колени, загнанно поводя боками, - выхватил из ножен клеймору.
Выхватил, но не ударил.
Точнее, ударил - но не в горло и не под ребра. Глубоко надсек один из рогов повыше первого отростка - чтобы при встрече узнать зверя по зарубке.
И по блеску в глазах Рамиреса (тот следовал за ним верхом) Конан понял, что поступил правильно.
- ...Обо всем ты подумал, ученик мой, - сказал тогда Рамирес, и веселые морщинки разбежались от уголков его глаз.
- Лишь одно забыл. Самое простое.
Конан озадаченно нахмурил лоб:
- О чем забыл я, Учитель?
- Олени меняют корону своих рогов каждый год! Значит, если и встретишь еще раз своего крестника - не узнать тебе его!
И звонко захохотали после этих слов и Учитель, и ученик. А потом Конан задорно вскинул подбородок:
- Ничего! Быть может, я этого самца еще в нынешнем году разок догоню! Еще прежде, чем он рога сменит...
И снова хохотали они: один - сидя в седле, другой - стоя перед ним... А в нескольких шагах от них поднимался с земли отдышавшийся ветвисторогий красавец.
Уже без страха поднимался...
Да, когда Учителем был Рамирес - было так...
А когда Конан стал Учителем - иное испытание он придумал для Дункана.
Бежал Дункан рядом со всадником, стараясь не отстать.
Сперва - за холку коня придерживаясь. А потом, научившись владеть не только мышцами своих ног, но и управлять дыханием, - уже без всякой поддержки.
И уже где-то через неделю, когда полностью раскрыл свою Силу ученик, - около трех часов могли продолжаться такие гонки, но не больше.
Не больше. Потому что уставал.
Не Дункан уставал - конь...
Лошадь выносливее оленя, но даже она не в силах держать большую скорость свыше трех часов. Иначе - запалится, сожжет себе легкие.
Конечно, если пустить коня с места в карьер - ни один бегун, даже тот, которого подгоняет Сила, не сможет его догнать. Но на карьере лошадь выдерживает короткие минуты...
Вот почему для боя и для дальней дороги ценятся разные лошади. В бою - нужен быстрый галоп. В пути - плавный шаг.
Галопом долго не проскачешь...
Говорили в старину: никто не покроет за день больше миль, чем составляет конский переход...

24

Все это знал не только Конан, но и Дункан. А если бы и не знал раньше - успел бы узнать за три с лишним года странствий.
Одиночка, даже пешим будучи, может передвигаться быстрее всадника. Но невозможно все, что требуется в долгом и далеком походе, унести на своих плечах.
Это - во-первых.
И совсем иначе посмотрят на пешего пришельца в Эдинбурге. Пожалуй, могут и не допустить пред лицо короля.
Пешком ходить - удел простолюдина...
Это - во-вторых.
- Давай сделаем так... - продолжал Дункан гнуть свою линию. - Вернемся на постоялый двор - тот, что в двух милях отсюда. Оставим коней на попечение хозяина. А завтра-послезавтра, по подсохшей дороге, он пошлет их в столицу с кем-нибудь из слуг...
Конан сдержал улыбку. Ученик его явно не представлял себе, что столица - несколько больше размером, чем бывают деревушки в Хайленде. И найти там двух приезжих...
- Не боишься, что разминемся мы с посланным слугой? - спросил он.
Но Дункан и тут неправильно понял его:
- Нет, не боюсь. А-а, понял! Ты проверяешь, правильно ли я понял твои наставления о том, чем Равнина отличается от Гор?
- Ну, допустим...
- Так вот: не боюсь я, потому что... - Дункан завел вверх глаза и выпалил на едином вздохе, словно отвечая урок. - Потому что на дорогах здесь не грабят - днем, во всяком случае. И еще - есть такая вещь... сейчас... сейчас... вспомню... Ну, как она называется?
- Суд.
- Да, суд! И если хозяин не сохранит доверенных ему лошадей - судья по приговору снимет его вывеску [снятие вывески с постоялого двора, трактира и т.п. означало закрытие заведения до тех пор, пока не возмещен ущерб потерпевшим и не выплачен штраф в пользу суда]. Так что - себе дороже будет...
- Ну, а что мы будем делать в Эдинбурге эти два дня?
- Ну, как что... Порасспрашиваем, справки наведем... - Дункан озадаченно сдвинул брови. На сей раз он не был убежден в правильности своего ответа.
- И это правильно. Наведем справки... - Конан вдруг без всякого предупреждения натянул поводья - и конь встал, разворачиваясь боком. Прежде, чем Дункан успел сообразить, в чем дело, Конан уже стоял на земле.
- Держи! - кинул он Дункану повод.
- Ты куда? - ошеломленно спросил тот, взяв лошадь своего Учителя под уздцы.
- Справки наводить... - ответил Конан абсолютно серьезно.
Дорога в этом месте раздваивалась. Вернее, не то чтобы раздваивалась, а... Прямо шел основной тракт, измятый бесчисленным множеством ног и копыт, вспухший от влаги, раскисший. А вправо от него ветвилась маленькая тропка. Настолько маленькая, что трава на ней не была протоптана до грунта.
Лишь вытянулись вдоль земли не по-осеннему зеленые травинки, словно склонились в поклоне - с достоинством, но без страха и раболепия.
А по краям тропки, местами же - и на ней самой - яркими, многоцветными звездами распустились полевые цветы.
Поздние цветы, самые последние в этом году. Пожалуй, даже слишком они поздние! В других местах - давно осыпались лепестки...
Но именно они скрывали тропу от глаз незнающего. А глазам знающего - наоборот, показывали путь.
И осторожно ступал Конан, стараясь не мять ни зеленое, ни разноцветное.
Домик этот, издали напоминавший огромный куст, - так плотно, от фундамента до конька крыши, он был увит плющом - принадлежал женщине, знакомой Конану по его прошлой жизни.
Старая Катрин звали ее. Хотя вовсе не была она старой...
Впрочем, теперь, конечно, к ней действительно пришла старость. Настоящая, не обусловленная прозвищем.
А прозвище, кстати, не всегда у нее именно такое было. Помнил Конан время, когда звал ее народ - "Ведьма Катрин".
Это время миновало больше четверти века назад. Во всяком случае - для нее, для Катрин...
Для Конана же - больше четырех веков назад это было!..
Впрочем - как знать...
Домик выглядит так же - но Катрин ли в нем живет? Ведь не все обстоятельства ТОЙ и ЭТОЙ жизни, ТОЙ и ЭТОЙ истории совпадают полностью. Вот и у Дункана не все совпало. Алебарда - не офицерское копье...
Быть может, и здесь случилось что-то в этом роде? Маленькое, незначительное расхождение - и не сойдутся пути Конана и Катрин, не будут они знакомы друг с другом.
Или не будет она жить здесь, в этом доме. А возможно - и вообще жить не будет здесь. Сейчас.
Конан вздрогнул. Как он не подумал - ведь такое может случиться, даже если времена совпадают полностью. Третий десяток лет истекает с момента их расставания!
А мало кто из обитателей Шотландии, да и иных земель, перешагивает в этом веке рубеж пятидесятилетия...
Говорили в старину: Судьба разит людей, как ослепленная лошадь, - кого ударит копытами, а кого и пропустит...

25

Но уже знал Конан: едва ли оправдаются его опасения. Здесь Катрин. Жива она. И - та же самая, что была прежде.
Слишком уж свежа была растительность, покрывающая тропу, - свежа, хотя и явно ступали по ней. Кто, кроме Катрин, мог бы ходить так?
И слишком уж умело была пострижена живая изгородь, окружающая дом. Точно так же, как и тропинка: от нежелательного гостя - скроет жилище, желанному - покажет...
И умным взглядом сквозь челку кудлатой шерсти глядел на подходящего человека огромный пес, вынырнувший из-за этой изгороди. Он был спокоен.
Знала собака: приближающийся гость - не из тех, кого нужно облаивать. И уже тем более не из тех, на кого скалить клыки...
Кто, кроме Катрин, смог бы так великолепно обучить овчарку?
А Дункан, застыв в седле, с недоумением смотрел на зеленый дом. С недоумением - потому что сердца его вдруг коснулась теплая волна какой-то странной гармонии, исходившей от этих мест.
Встроенная в живую изгородь калитка дрогнула, и Конан остановился как вкопанный.
Сейчас он узнает все...
И - ничего не узнал.
Женщина, которая стояла в открывшемся проходе, очень походила на Катрин - ту Катрин, которую запомнил Конан. И возраст тот же - лет тридцать-тридцать пять с виду.
Но именно поэтому она не могла быть ею...
Впрочем, быть может, та, что нужна ему, - внутри дома? Не те уже у нее годы теперь, чтобы самой гостей встречать...
- Мир дому сему!
- Мир... - женщина внимательно смотрела на пришельца.
- Ты - дочь хозяйки этой усадьбы, Катрин Мак-Коннехи?
- А ты сын того, кто привел сюда Катрин Мак-Коннехи, Конана Мак-Лауда? - ответила женщина вопросом на вопрос.
Конан вздрогнул от неожиданности. Хотя, с другой стороны - чего уж тут неожиданного? Его-то облик за эти годы не изменился...
Однако...
Показалось или нет, что в голосе женщины проскользнула легкая насмешка? Наверное, показалось...
Должно быть, не насмешка это, а настороженность.
- Да, - ответил Конан, чтобы прекратить этот разговор.
- Значит, и я - да. Как же еще? - сказала женщина. - Войди в дом, гость...
Имени своего она так и не назвала. И Конан не спросил его, да и сам не назвался.
А лохматый бобтейл [бобтейл - древняя порода пастушеских собак, распространенная в Англии и части Шотландии] остался сидеть у калитки снаружи. Даже после того, как хозяйка и ее гость прошли во двор.
Сидел и посматривал на второго пришельца, который остался вблизи основного тракта, держа лошадей в поводу.
Чем-то беспокоил его этот человек... Впрочем, он как будто не собирался приближаться.
Переступив порог, Конан огляделся по сторонам.
Все внутри дома вроде бы оставалось прежним - таким, как видел он его в последний раз... Таким, да не совсем таким.
Так же были развешаны по стенам связки целебных трав. Так же варилось в огромном медном котле, поставленном на очаг, какое-то зелье - видимо, тоже целебное, так как острый и пряный запах расходился от него.
Запах не пищи, а лекарства.
И даже котел был прежним - кованой меди, округло-конический, словно шлем великана, с четырьмя ручками в виде витых колец... Стоп!
Блестел бок котла красноватым блеском - цветом того металла, из которого он и был изготовлен. Лишь легкая паутина недавней гари покрывала его.
Был он тщательно вычищен и отполирован. Возможно, уже не в первый раз...
А Старая Катрин, Катрин-ведьма, Катрин Мак-Коннехи никогда не чистила свой котел, опасаясь, что вместе с сажей уйдет из ее дома счастье. Сама не чистила - и никому другому не позволила бы.
Значит, напрасны его надежды... Нет в живых Катрин.
Но, может быть, дочь расскажет о ее судьбе? Более того - уж не передала ли свое искусство Катрин-ведьма дочери? Так, как Мастер Тартана или Мастер Меча - сыну передает?
Конан перевел взгляд на женщину, молча стоящую рядом. Кажется, действительно в глазах ее читается настороженность... Или все-таки насмешка это?
- Как зовут тебя, почтеннейшая?
- Катрин, - коротко ответила она.
- Как мать... А меня - Конаном называют.
- Как отца... - загадочно произнесла женщина. - И меч у тебя, вижу, отцовский - кривой, с рукоятью из кости... У нас таких не делают...

Предыдущая страница 13 Следующая страница


Горец.Часть 4 14

Конан запнулся на мгновение.
- Не будем о мече моем говорить, Катрин, дочь Катрин. Скажи - давно ли умерла твоя мать?
- Моя мать? Давно. Много лет назад... - женщина замолкла, как бы не договорив чего-то.
Повернувшись к котлу, она не спеша помешала варево длинным черпаком на ручке, вырезанной из оленьего рога. И лишь затем вновь повернулась к Конану.
- Но мою мать совсем по-другому звали, Мак-Лауд...
В правой руке женщина по-прежнему держала черпак. А длинные, до кисти, рукава платья она потянула вверх, когда склонялась над очагом.
Запястья ее теперь были открыты. Кажется, неспроста. Похоже, нарочно показала она руки.
И Конан увидел.
Он увидел на правой руке шрам - маленький, почти сошедший, но неповторимой формы. Будто рваная, неправильных очертаний, четырехлучевая звезда...
И была эта звезда словно выкрашена черным. Не густо - чуть заметно. Как бок котла...
А на левом запястье никакой отметины не было.
Говорили в старину: убери невозможное - и то, что останется, будет истиной. Даже если невероятным кажется оно - оставшееся.

26

- Ну, наконец-то догадался, - только теперь женщина открыто пустила на свое лицо улыбку. - А я уж думала - не узнаешь... Думала - впрямую подсказывать придется.
Нельзя сказать, что Конан был ошеломлен. Но он понимал, что должен быть ошеломлен.
Потому что все увиденное полностью меняло ту картину мира, к которой он уже успел привыкнуть. Полностью!
В не меньшей степени, чем изменилась она после того, как Рамирес, первый Учитель Конана, открыл ему тайну Силы, тайну Бессмертия...
Тайну вечной борьбы Воинов Света и Воинов Тьмы...
И если что сдерживало изумление, - то это привычка. Привычка к упорядоченному знанию, столь характерная для всех смертных.
Выходит, для бессмертных она тоже характерна... Даже для того из них, кто дальше всех продвинулся по Пути...
- А где... - начал Конан. И вдруг остановил сам себя, прервавшись на полуслове.
Катрин Мак-Коннехи кивнула, отвечая на незаданный вопрос:
- Нет. И на щиколотках - тоже нет. На животе, правда, еще кое-что осталось - но я не буду этот шрам тебе показывать, с твоего позволения. Ладно?
И помолчав, добавила:
- И котел я начала чистить уже много лет назад. С тех пор, как я успела понять - не в саже счастье...
- Сними платок... - попросил Конан.
- Что, все еще сомневаешься? - Катрин с улыбкой потянулась к завязке под подбородком, крепившей косынку на ее голове.
- Нет. Но все-таки сними.
И женщина развязала узел.
Волосы ее были цвета спелой пшеницы. Везде, кроме места над виском.
Там пшеничное поле пересекала белая прядь.
Из-за этой пряди, напоминавшей седину, Катрин и дали прозвище "Старая". С детства ее Старой звали...
Не была это врожденная метка - из тех, что передаются по наследству, от предков - к потомкам.
Тогда, действительно, седина эта могла бы и к дочери Катрин перейти - родись у нее дочь...
Но ни у кого из Мак-Коннехи не было в роду таких меток.
Белая прядка появилась после раны в голову. Самый обычной, случайной травмы - мало ли что бывает в беззаботном детстве!
А что касается прочих следов на теле Катрин - тут уж ни о какой случайности речь идти не могла...
Было это так:
Вот как это было...
Девочке дали прозвище "Старая Катрин" из-за пряди бесцветных волос, напоминающей седину.
Прозвище же "Ведьма" она получила совсем по другой причине.
С детства, еще до того, как на девчонок начинают заглядываться парни, умела она лечить. И людей, и животных.
Непонятно, откуда взялось у нее это умение. Никто ее этому не учил...
Не было в Барха-Лох, деревушке клана Мак-Коннехи, ни ведьм, ни знахарок. Тем не менее - лечила...
Травами. Наложением рук. Заговором, который никак не походил на молитву...
Принимала роды, исцеляла раны. Умела снимать горячку, вызванную гнилой водой. Переломы после ее лечения - срастались. Ягнята, маткам которых она помогла разродиться, - росли без падежа.
Да еще - случалось это редко, но все-таки случалось - впадала Катрин в странное оцепенение. Сидела, не замечая никого вокруг.
Обычно после этого она начинала произносить пророчества.
Наверное, именно по этой причине ни разу не загляделся на нее ни один парень в то время, когда это обычно происходит. А уж потом - и подавно.
Девушки в Хайленде перестают считаться чьими-то сестрами и дочерьми и начинают - женами и матерями - довольно рано.
В четырнадцать. Многие - в шестнадцать лет. Двадцатилетняя - без малого старуха. Замуж такую никто не возьмет, разве что какой вдовец-горемыка с полудюжиной собственных ребятишек, которым нянька нужна.
Тем же, чей возраст перевалил за тридцать лет, а мужа нет и не предвидится...
О таких вообще не говорят, как о женщинах. Даже если кожа их свежа, а тело - не дрябло.
По меркам хайлендской деревни, таких женщин, в общем-то, не должно быть. А если есть - то, значит, лежит на них печать какой-то особой неудачливости. Или уродства. Или беды.
Или - греха...
И это - еще одна из причин, по которым Катрин прозвали Ведьмой. Где уж горцам различить причину и следствие. Не горазды они в таких тонкостях...
А вообще-то для того, чтобы счесть ведьму достойной сожжения, не требовалось многих причин.
Была ли эта магия белой или черной? Колебались люди, затрудняясь ответить. Те, кому помогала Катрин своим целительством, - склонились к первому ответу.
Но те, кому не смогла она помочь (а бывали ведь и такие)...
Впрочем, даже считавшие магию Катрин белой, не выступили бы в ее защиту. Слишком хорошо знали они, что любое колдовство должно караться. Даже если не приносит оно вреда никому, а пользу - приносит.
Говорили в старину: трем вещам нет предела - морской глубине, человеческой глупости и глубине неблагодарности человеческой.

27

У всякого человека любое дело, за которое бы он ни взялся, идет полосами. Полоса - светлая, полоса - темная. Полоса удач - полоса неудач.
Если кто не замечает этого, значит - либо дело его маловажное (как ни поверни, все сносно), либо уж сам он такой невнимательный...
Вот и у Катрин, хотя мастерство ее только росло год от года, тоже пошла полоса неудач.
Сначала мор напал на коров, да и овец прихватил, а отчасти - даже лошадей. Без лошади же - не выжить в деревне.
Старалась Катрин, как могла. Но чуть ли не во всех дворах одновременно захворал скот, и захворал тяжело.
Приходилось разрываться между всеми - и в результате не каждое животное получало должную меру ухода и целебных настоек.
И многие из них околели.
А потом случилось еще худшее. Много худшее! Никогда прежде не бывало такого...
Из пяти женщин, у которых подряд принимала роды Катрин - две умерли. Наверное - и даже наверняка! - такой исход был связан с тем, что мор многократно увеличил лежащее на женщинах бремя. До последних дней, иногда - даже до последних часов ухаживали они за больной скотиной...
Но это умозаключение также требовало умения связывать причину и следствие. А такой работы в Барха-Лох не любили.
И зароптал народ, бросая на колдунью косые взгляды.
Самое же плохое: незадолго до всех этих событий изрекла Катрин очередное пророчество. И сама ведь знала она, что лучше бы ей промолчать, - но не дано ей было молчать в таких случаях.
Смысл этого пророчества, в общем-то, был темен для Мак-Коннехи - как и смысл предыдущих пророчеств. Да и для самой Катрин был он темен, если уж на то пошло...
Правда, нередко хайлендеры улавливали в ее речах понятные всем термины: "война", "голод"... Но такое - предсказать нетрудно! Ведь война постоянно где-нибудь да шла. Да и голод был не редким гостем. Однако сейчас - многие запомнили! - иные слова прозвучали в пророчестве. Слова эти были - "мор", "засуха" и "горе"...
Мор - он и есть мор. И засуха в это же время случилась, кстати. Правда, не слишком сильная - пожалуй, и не вспомнили бы про нее, если бы не была она предсказана заранее.
А что такое горе - это тоже всем понятно... Гибель роженицы - уж конечно, горе, не радость.
И как-то молнией осенила сразу многие головы одна и та же мысль - такая простая, такая естественная - потому что сводила она все эти события воедино.
Мысль эта заключалась в том, что не предсказывает Ведьма несчастья. Не предсказывает - а творит! Именно так!!!
Творит, ибо наслаждение для нее - мучения христиан. Или для того, чтобы разбогатеть на их бедах, получая бешеную плату за лекарские услуги. А быть может - обе эти цели преследует она одновременно!
Враз забыли односельчане, что никогда не требовала Катрин платы за лечение, хотя и не отказывалась от нее. Кто мог уплатить - платил, кто не мог - даром получал помощь...
Возможно, все же не решились бы жители Барха-Лох на то, на что они решились, если бы не еще одно обстоятельство.
Как раз в эти дни, когда колебались чаши весов, на одной из которых был слепой гнев, а на другой перемешалась благодарность за прошлое, страх мести Духов Зла, неуверенность - всего понемножку...
Как раз в это время деревенский священник получил от своего церковного начальства послание. В плотно запечатанном пакете прибыл очередной трактат преподобного Джона Нокса.
Название трактата было длинным - на половину титульного листа. Но достаточно было прочесть лишь первые его слова.
"О язычниках, колдунах и противодействующих Церкви, а также о способах, которыми надлежит поступать с ними..."
Тут уж и последние колебания отпали...
По-разному надлежит поступать с "колдунами". То есть "надлежащая" процедура все-таки едина, но поступают в действительности по-разному.
Можно совершить ордалию "Божий Суд". Например, кинуть заподозренную со связанными руками в воду - озеро, реку, колодец - неважно, лишь бы глубина была не менее трех мечей.
Если утонет - значит, невиновна. Если выплывет - значит, действительно, ведьма...
И тогда можно вывести ее за околицу и всем миром забить камнями, благо камней в горах хватает. Так, как сделали это несколько десятилетий назад со старухой Гулли из Глен-Финен.
Или вырыть могилу, столкнуть туда живой - и засыпать...
А можно и сжечь, но тоже - по-разному.
За несколько дней до того, как все случилось, Катрин заходила к сельскому кузнецу - лечить его кобылу. И увидела случайно, что кует он гвозди какой-то странной формы. Очень длинные, с необычно оттянутым жалом. И - с крестообразными головками.
Четыре гвоздя...
Перехватив ее взгляд, кузнец вдруг необычно смутился и сбросил заготовки с наковальни. Он явно опасался расспросов - именно поэтому Катрин ни о чем не спросила его.
Кобылу ту, кстати, ей удалось поставить на ноги...
Говорили в старину: оттого большинству людей не дано знать свою судьбу, что слишком мучительно это - знать, не имея сил изменить...

28

...Нет, не собирались устроители расправы организовывать для Катрин озерную купель. Это делают, когда есть сомнения. А тут никаких сомнений не было. И еще одна мысль удержала от этого жителей Барха-Лох. Мысль, почти ни у кого не поднявшаяся до уровня сознания. Но, тем не менее, понятая всеми.
А вдруг использует колдунья данную ей Дьяволом силу для того, чтобы утонуть, - как тонут добропорядочные женщины? И как тогда они, односельчане, будут выглядеть друг перед другом?
Когда под утро толпа ввалилась к Ведьме в дом и, сорвав с нее одежду, пинками вышвырнула на улицу, - Катрин все еще надеялась на что-то. Но когда увидела, куда ее волокут, - исчезла эта надежда.
Одинокий камень высился за окраиной села, на вересковой пустоши. Был он плоским, словно плита, и древние руны вились по его поверхности.
Но это - не было Святое Место...
Ветер и дожди давно вылизали поверхность камня, смыли с него остатки золы. Но в глубине некоторых, особенно глубоко прорезанных рунических знаков, все еще сохранилась чернота.

Предыдущая страница 14 Следующая страница


15 Кристофер Лоуренс Макнамара

И хотя повсюду на плоскогорье сквозь вереск прорастал кустарник - видно было, что стена кустов, подходя к каменной плите, постепенно сходит на нет.
Словно беря ее в кольцо окружения...
И - четыре отверстия высверлены были в камне, образуя контур квадрата со сторонами около полутора ярдов.
На этом камне в давние времена жгли ведьм.
Во времена, когда клялись именами Мерлина и Морганы.
А о Христе если и знали, то воспринимали его как одного из языческих богов...
Никто уже не мог бы сказать, когда происходило здесь последнее сожжение. Но о том, что оно было - сохранилась память.
Преподобный Нокс, пресвитер Эдинбургский, не одобрил бы такую казнь. Это - не церковное аутодафе, а языческий костер.
Ведьм, конечно, надлежит жечь - но не так же!
Однако, до Нокса было далеко...
Опрокинув Катрин спиной на камень, ей сбрили все волосы на голове и теле. Искали скрытую волосами "дьявольскую метку" - родимое пятно в виде двойного копыта.
Не нашли ничего похожего - но это не сбило всеобщий раж.
А потом теми самыми четырьмя гвоздями прибили ей к камню руки и ноги, расположив их напротив отверстий - вершин квадрата.
Конечно, не по ладоням и ступням прибили - это было бы кощунством! Чтобы избежать сходства с распятием, вогнали гвозди со сдвигом: в запястья и щиколотки.
И еще одна уступка времени была сделана: шляпки гвоздей крестовидны были...
Те самые гвозди...
После чего, срубив с ближайшего куста (не так-то близко он и был...) сухую ветку, положили ее женщине поперек живота. И подожгли.
И встали вокруг в молчании, ожидая первого крика.
Вот так именно жгли ведьм в старые времена. Об этом тоже сохранилась память.
На живот в районе пупка клали горящую ветвь. После того, как вскрикнет ведьма в первый раз, - добавляли еще одну.
И так - по одной - подкладывали веточки в разгорающееся пламя после каждого крика.
Под конец ведьма начинала кричать уже непрерывно. И только тогда ветки кидали без счета, с ног до головы заваливая ее хворостом.
Потому и отступил кустарник от камня, не сумев даже за несколько веков захватить утерянное пространство...
Но на сей раз - не так получилось.
Замерла толпа, прислушиваясь. Даже вопли ярости, которыми каждый пытался заглушить свой страх или свою совесть, притихли.
Лишь бы не пропустить первый крик!
Но почему-то все не было его... Лишь трещала сухая ветвь, догорая. Кроме этого треска - ни один звук не прорезал нависшую тишину.
И когда, наконец, ветка обратилась в пепел, оставив на животе женщины страшное, уродливое пятно ожога, - Катрин так и не вскрикнула. Ни разу. Только кровь двумя струйками текла по подбородку из прокушенной губы...
Все стояли, словно окаменев. Никто не знал, как поступать дальше.
И тут внезапно одинокий голос пробил затянувшееся молчание.
- Ну, хватит... - сказал он.
Все оглянулись на голос. Кто со злобой, кто - с облегчением.
Меньше всего хайлендеры ожидали сейчас увидеть незнакомца. Однако эти слова произнес именно незнакомец.
Откуда он взялся здесь? Как сумел незамеченным пробиться в первые ряды? Ведь только что, минуту назад, не было здесь посторонних!
Видно, уж очень много внимания толпа уделила ожиданию первого крика - после того, как зажгли ветку.
Нет другого объяснения.
Говорили в старину: один, умеющий многое, стоит дороже, чем многие, умеющие немногое.

29

- Хватит!.. - сказал незнакомец. И все повернулись к нему.
С виду был он совсем молод, но почему-то никто из толпы не воспринял его, как юношу. Должно быть, не по-юношески уверенно говорил он.
Или - держался с неюношеской уверенностью...
- Хватит! То, чего вы ждали, - не свершилось. Значит, то, что вы собирались сделать, - теперь свершиться не должно!
И многоногий, многоглазый зверь толпы попятился, недовольно ворча. Он пока что еще не боялся, но чувствовал себя как-то неловко.
Пришелец шагнул вперед. Склонился над жертвой.
Никакой зверь не потерпит, когда из его лап вырывают добычу. Вот и этот - не вытерпел...
Многие в толпе были вооружены. И сразу пять-шесть клинков, подхваченные единым порывом, взлетели и одновременно обрушились вниз.
На спину пришельца. На его незащищенную спину!
Оказывается, не такой уж незащищенной она была...
Никто не сумел понять, что произошло. Вроде бы только что сидел незнакомец на корточках, спиной к ним - и вот он уже стоит.
Стоит лицом к толпе, смотря на всех сразу, хотя и непонятно, как ему это удается. Ведь обступили его со всех сторон.
И изогнутый, нездешней работы, меч в руке его - обнажен.
А те пять или шесть клеймор, вырвавшись из не удержавших их пальцев, ласточками взмыли над толпой и рухнули вниз.
Если и были в первые секунды пострадавшие, то пострадали они от этих, обрушившихся сверху, клинков.
Странный меч описал в воздухе дугу - и каждый из стоящих в первом ряду отшатнулся, не сомневаясь, что удар направлен именно в него. Но это было не так.
Никто из них даже не был ранен. Но все до единого словно глянули в лицо смерти.
На всю жизнь запомнилась эта картина: юноша со взглядом старца и фехтовальным искусством - дьявола. Или, может быть, не дьявольским, а божественным было это искусство?
Ведь дан же архангелу Михаилу огненный меч...
Как обычно атакует зверь толпы?
Он труслив. Но страшен своей многочисленностью. И множеством вооруженных лап - тоже страшен.
Задний ряд теснит передний - и тому не остается ничего делать, кроме как вступить в бой. Потому что нет отступления, нет пути назад...
Но на сей раз все вышло иначе.
Те, кто стоял впереди, не просто отшатнулись. Они столь сильно подались в стороны, что пересилили давление сзади. Потому, что перед ними была - верная гибель.
Именно гибель, - а никакой не бой.
И живое кольцо вокруг камня сразу стало шире. Но все-таки не разомкнулось оно.
Пока - не разомкнулось...
И тут кто-то из задних рядов, прикрываясь чужими спинами, метнул баллок - тяжелый узкий кинжал.
Пришелец как-то лениво шевельнул клинком. У всех, кто смотрел на это, сложилась полная уверенность, что он мог бы с легкостью отбить летящее оружие.
Но почему-то предпочел не делать этого.
(Предпочел?! Вот именно - предпочел!)
И стальной клюв баллока ударил его прямо в середину груди. С хрустом раздвигая хрящи и мышцы, кинжал погрузился до рукояти.
И белая рубаха расцвела алым пятном.
Все видели, что такая рана должна быть заведомо смертельна. Но почти сразу же в грудь незнакомцу ударили еще две стрелы из лука, одна - арбалетная, еще один метательный нож...
И снова, одна за другой - стрелы... Не запаслась толпа оружием дальнего действия, всего у двоих были луки. Но эти двое опустошили в незнакомца свои колчаны чуть ли не наполовину.
Но странное чувство владело стрелками, раз за разом натягивавшими тетиву. Им казалось - да нет, просто уверены они в этом были! - что мог этот чужак отбить их стрелы с той же легкостью, как и брошенный в него баллок.
Но - предпочел не отбивать.
Хотя - откуда взялась эта уверенность? Разве может кто-нибудь остановить клинком стрелу или уклониться, уйти с линии ее полета?
Никто не может. И никогда не мог. Даже древние герои, про которых поется в сагах. Во всяком случае, в местных сагах.
А арбалет мощнее лука, но медлительней его. Поэтому единственный арбалетчик, который захватил к несостоявшемуся костру свое оружие, так и не успел взвести его во второй раз.
Толпа взорвалась было торжествующим ревом. Но тут же рев этот смолк.
И снова - мертвая тишина.
Вовсе не собирался падать тот, чья грудная клетка сейчас напоминала подушку для булавок. Наоборот!
Твердо держась на ногах, он с какой-то жуткой небрежностью одну за другой вытаскивал из своей груди стрелы и ножи. Словно действительно были они булавками!
Левой рукой вытаскивал - в правой все еще был меч.
Вытащив - по-прежнему небрежно швырнул их наземь, как мусор. И, ухватившись за ворот рубахи, рванул его вниз.
Под треск разрываемой ткани торс его обнажился от горла до пояса.
И более страшного зрелища никогда не видели столпившиеся вокруг люди.
Страшно оказалось не то, что было на его теле - а как раз то, чего не было на нем.
Не было ран. Ни единой. Будто и не изрешетили его только что, словно мишень!
А потом незнакомец улыбнулся странной улыбкой - и перехватил свой диковинный меч обеими руками.
И ясно было - никому больше не позволит он в себя попасть!
Но никто и не пробовал это сделать.
Все произошедшее оказалось на несколько градусов крепче, чем была способна вынести толпа. Стремительно распадаясь в бегстве на малые группы, она брызнула во все стороны.
Наверное, никто даже не видел, как в ответ на призывный свист прискакал откуда-то конь - должно быть, оставленный пришельцем за спинами толпы.
А уж тем более не видели, как вытащил незнакомец гвозди из тела Катрин - руками вытащил, без всяких инструментов. И, закутав ее в плащ, взвалил на спину коня.
Потом и сам он сел позади седла - и помчался скакун, легко унося двойную ношу.
Говорили в старину: если нет предела злому могуществу Дьявола, - отчего же он не спасает тех, кто обвинен в связи с ним?

30

Конан во времена своего отрочества тоже один раз участвовал в казни колдуньи. А потом - и сам принят был за колдуна...
Не с чужих слов знал он, что это такое. И - не мог допустить этого по отношению к другому человеку.
Катрин пришла в себя уже в доме своего спасителя, сооруженном под кровом древнего донжона - осадной башни.
Тогда она и узнала имя того, кто спас ее - Конан Мак-Лауд. Это имя ничего не говорило ей. Правда, потом Катрин заметила некоторые странности.
Например, женщина, ухаживавшая за ней (имя ее было Герда) - годилась Конану в матери. Но не мать была она ему, а жена...
И еще кое-что необычное заметила Катрин за Конаном. А он, в свою очередь - за ней заметил.
Заметив же - понял, что неспроста свела их Судьба...
Раны Катрин заживали неодинаково. На правом запястье - столь глубоко вошел гвоздь, что Конан, спеша отделить Катрин от жертвенного камня, протащил шляпку гвоздя сквозь руку насквозь.
И уродливый черный крест остался на правой руке вместо маленькой круглой дырочки.
Черный - потому что нечем было унять хлещущую из раны кровь. И пришлось присыпать ее золой от сгоревшей ветки.
Той самой ветки...
Впрочем, не только этот шрам - но и остальные три (даже - четыре, считая ожог на животе) должны были остаться на всю жизнь.
И все они были припорошены черным.

Предыдущая страница 15 Следующая страница


Горец.Часть 4 16

Именно поэтому Конан теперь в изумлении смотрел на руки Катрин Мак-Коннехи. Ведь никогда у смертных не бывало чего-либо подобного феномену Первой Раны!
Но можно ли назвать смертным того, кто ни на год не состарился за прошедшие десятилетия?
Можно.
Как умел Конан чувствовать свою Силу - так и чужую мог распознать он.
И не только Силу... Ауру "Долгой Жизни", определяющую бессмертие, он тоже определял безошибочно.
Здесь - не было этой ауры. Наверняка не было! А вот Сила...
Силы, как таковой, не было тоже. Было, однако, что-то похожее.
И вспомнил Конан, как ступал он по тропинке, поросшей травой и цветами. Вспомнил живую изгородь, плющ, прикрывающий дом со старательностью разумного существа, и необычно смышленую овчарку.
А потом он вспомнил свою мысль о том, что место это дышит какой-то непривычной гармонией. И по-новому оценил ее.
- Как ты добилась этого, Катрин?
Если бы женщина удивленно переспросила: "Чего - этого?", - тут бы и кончился их разговор. Но этого не произошло.
Они понимали друг друга даже не с полуслова - с полумысли...
- Не знаю... Но мне многого удалось достичь с тех пор, как ты привел меня сюда с гор и поселил в этом доме.
- Я вижу... Но никогда не думал, что такое возможно.
- Я тоже - не думала...
И действительно: даже увидев в их встрече перст Судьбы, Конан сначала думал лишь о том, чтобы дать "ведьме" возможность жить дальше, не подвергая себя риску костра.
Для того и купил он для нее этот участок в Равнинах, истратив на это все имевшееся тогда у них с Гердой золото.
Он знал, что Герда не осудит его за это...
А потом - забыл про Катрин. На сотни лет забыл. Впрочем, забыл ли?
Наверное, не было случайности в том, что дорога вывела их сейчас к этому домику, пробудившему воспоминания. Не дорога - Путь.
Путь...
- Ты сумела найти свой Путь, Катрин?
- Об этом не мне судить...
- Значит, мне судить. Сумела!
- Что ж, ты - сказал... И теперь, наверное, я...
- Без "наверное". Да, теперь ты, не будучи одной из нас изначально, становишься таковой.
- Становлюсь...
- Значит, это возможно... Пусть сначала не для всех - для избранных. Но потом...
Говорили в старину: разные пути существуют от подножья холма к его вершине. Но чем ближе вершина - тем меньше расстояние между ними.

31

Некоторое время они смотрели друг на друга. Молча.
Катрин первой нарушила тишину:
- Ну что ж, теперь ты знаешь, что дальше идти нам - вместе.
Конан только кивнул в ответ.
- ...Но когда ты приходил сюда, мы еще не знали этого. Так?
- Так, - Конан снова кивнул. - Мне нужна была твоя помощь по другому делу...
- Ну, наконец-то... - Катрин впервые улыбнулась, и словно солнце ударило сквозь затянутое туманом окно.
- Так говори же скорей свое дело, Конан! Ты же знаешь: твоя беда - моя беда...
Карты были разложены на столе, но Катрин не прикасалась к ним. Это была просто традиция: она давно уже не нуждалась для гадания в карточной колоде.
- На кого гадать? - спросила она.
- На нас... На наше дело.
- На ВАС? - женщина посмотрела на него с удивлением. - Уж ты-то точно не нуждаешься. Может быть... второй?
- Да, - признал Конан даже с некоторым облегчением. - Извини, я должен был сразу сказать это. Просто...
- Просто ты никак не можешь привыкнуть к тому, что есть теперь в мире дом, где ты можешь говорить всю правду, не опасаясь, что тебя неверно поймут?
- Пожалуй, так...
- Так вот, знай: такой дом - есть. И ты сейчас находишься в нем. - Как имя второго?
- Дункан Мак-Лауд.
- Твоего же клана...
- Мое родство - не в клане состоит. Ты же знаешь...
- Знаю. Прости, что я сказала так... - женщина опустила глаза. - Итак, Дункан... Дункан, который сидит сейчас в седле за шестьдесят ярдов отсюда и пытается разобраться в своих ощущениях...
- Он так и не оставил седло?
- Нет, и пусть сидит в нем... Хороший он мальчик, но я вижу сразу: он потопчет мою траву.
И ничего не вышло у нее.
Раз за разом пыталась Катрин закинуть в будущее тонкую нить гадания, чтобы выловить оттуда то, что было нужно Конану. Она не знала, как это получается.
А как получилось у нее остановить старость?
Или сделать свое тело прежним - как у нее получилось?
Нет ответа...
Однако на сей раз будущее отталкивало ее, не раскрывая свои тайны. Наконец, ей пришлось признать свое поражение.
- Ничего... - выдохнула Катрин.
- Совсем ничего?
- Совсем... Словно и нет у него никакого будущего. Ни у него, ни у его дела...
Конан только зубами скрипнул. Он отлично понимал, что именно может означать это известие.
А если так - ему нужно спешить к своему спутнику. Пусть и не остановит он его злую судьбу - все равно! Учитель всегда в ответе за своего ученика, за того, кого он поставил на Путь...
И Конан поднялся, чтобы уйти.
- Обожди... - сказала Катрин непривычно робким голосом. - Не уходи вот так, сразу... Хочешь, я позову своих учеников? Быть может, вместе мы и осилим эту ношу...
Конан остановился.
- У тебя есть ученики? - он в удивлении круто изломил бровь.
Катрин выдержала его взгляд:
- Вам, мужчинам, ученики нужны, чтобы учить их убивать. Но кто-то же должен исцелять ваши тела - те, которые не исцеляются сами, единым прикосновением к Силе? И должен же кто-то читать в некой ненаписанной Книге ваше будущее? На это, как я понимаю, даже причастные к Силе не всегда способны!
- Теперь, видимо, уже мне надлежит просить прощения... Что ж, зови своих учеников!
Учеников оказалось не менее десятка.
Девочки. Девушки. Мальчики. Подростки, почти юноши. Русые, белоголовые, рыжие...
Все они были не по возрасту тихи и сосредоточены. Но не от страха, не от забитости было в них это - от осознания важности минуты.
Как разместились все в этом доме незамеченными? Впрочем, кажется, не один дом скрыт за живой изгородью. Много построек во дворе...
Школа.
Да, школа. Но того, чему учат в ней, - не узнать больше ни в одной из школ Лоуленда. И не только Лоуленда...
Впрочем, хорошо, что не знают об этом. Если узнают - не спасет здесь никого от огня даже самая хитрая изгородь...
Этого Конан не сказал вслух. Но Катрин Мак-Коннехи - поняла.
- Да, все эти дети в свое время были обречены на костер. Но не я поставила их на этот Путь...
Ни один из учеников не дрогнул при слове "костер". И Катрин продолжала:
- Я лишь помогаю продвинуться им по Пути как можно дальше - поскольку это в моих слабых силах. Как знать... Быть может, чем дальше пройдут они, чем больше тайн им откроется, - тем труднее будет огню сожрать их плоть?
Говорили в старину: тепло очага и пекло свирепого пожара - едины есть...

32

Ученики сели кругом прямо на полу: скамеек на всех не хватило бы. А в центре круга встала та, которая была их Учителем.
И запела Катрин - странным голосом, мерно раскачиваясь, прикрыв глаза.
И все ученики подхватили напев, сразу и безошибочно попадая в такт.
Много языков узнал Конан Мак-Лауд в своей необычной жизни. Да ведь и было время их учить. Но язык, на котором звучала песня - неизвестен был ему.
Хотя - как сказать... Заснеженная равнина. Страж Границ, производящий перекличку...
Блеск солнца на Жезле Запрета...
Треххвостые боевые цепы, увенчанные шипастыми шарами... Мечи с эфесом из человеческих костей, разрубающие волос на воде...
Это был язык планеты Зайст.
И исчезло все, словно растворяясь в межзвездном тумане.
А потом сквозь этот туман проступило чье-то лицо.
Черные волосы, ниспадающие до плеч, налитые алой кровью губы, налитые кровью белки глаз. И - кованная из черного металла медвежья голова шлема распахнула острозубую пасть.
Такого невозможно забыть - даже если видел его лишь несколько раз в жизни. И в промежутках между этими встречами пролегли когда десятилетия, а когда и века.
Века и миры...
- Умри, враг мой! - произнес Черный Воин вместо приветствия.
- Умри и ты, мой враг!
- Зачем ты звал меня?
- Кто сказал, будто я звал тебя?
- Да, верно. Ты рассчитывал поговорить со своим Учителем или своей бабой, "единой в трех лицах...". Что ж, считай, что я явился незваным!
На лице Конана не дрогнул ни один мускул. Голос его тоже был бесстрастен.
- Именно так я и считаю. Поэтому - уходи!
- Может быть, все-таки договоримся - коль скоро уж мы встретились так, что ни один не может достать другого оружием? Много есть такого, о чем могли бы договориться мы...
- У нас один разговор может быть - на мечах. Уходи!
- Ты даже не хочешь узнать, что я могу предложить тебе?
- Я уже знаю. Уходи!
Голос Конана по-прежнему был бесстрастен. А вот Черный Воин сдержать себя не сумел.
Он злобно ощерился:
- А почему ты думаешь, что я уйду по твоему приказу, мальчишка?
- Я не думаю. Я знаю. Уходи!
- Зна-а-ешь, - протянул Крагер с издевкой. - А знаешь ли ты, с какой легкостью я овладел умами этих смертных, хотя они изо всех сил пытались воспротивиться этому? Знаешь ли ты, какую сеть я раскинул на...
Он вдруг осекся.
- Впрочем, это еще предстоит тебе узнать. Всему свое время, щенок!
Теперь Конан ничего не ответил ему. Даже не повторил: "Уходи!"
Все уже сказано - и прошло время разговоров!
Конан даже не обнажил меча - меч словно сам скакнул ему в руку. И прорезал клинок катаны клубящийся над кругом туман, серебристо блеснув сквозь ставшую вдруг полупрозрачной фигуру Черного Воина.
Словно серебряная пуля, пробивающая тело вампира...

Предыдущая страница 16 Следующая страница


17 Кристофер Лоуренс Макнамара

Видение заколыхалось зыбким маревом. И исчезло, растворяясь, как растворяется настоящий туман под лучами солнца...
И сама Катрин, и дети, сбившись в кучу, робко смотрели на Конана. Не было сейчас между ними различий на уровне "Учитель - ученики".
Конан не спеша вкладывал катану в ножны.
- Нельзя играть с Силой, прежде чем сами наберете достаточно сил, - сказал он, обращаясь ко всем сразу. - Вы все-таки еще не набрались их. Хотя, наверное, сможете набрать. Особенно, если я помогу.
- Ты поможешь? - спросила Катрин неожиданно хрупким, словно тончайшее стекло, голосом.
- Если вернусь живым - помогу.
- Ты вернешься? - тем же голосом спросила Катрин.
Конан не ответил. Что он мог ей сказать? Ей - и все им...
Он уходил.
Перешагнув порог, он уходил в уже сгущающиеся сумерки. Уходил так, как уходят навсегда. Или так, как уходят, чтобы вернуться.
Кто знает?
Он уходил, и в ушах его звучали слова, которыми провожала его Катрин. Встав в дверном проеме, она кричала ему вслед:
- Возвращайся! Сделай все, чтобы вернуться в этот дом! Знай, что ты нужен ему! И всем нам - ты тоже нужен! А главное - ты нужен МНЕ!..
Говорили в старину: не верьте, когда говорят - "нет в мире зла, ибо все зло состоит в отсутствии добра". Есть зло - и Зло. Когда уходит свет, - приходит тень...

33

Дункан действительно не покинул за все это время седло. Словно врос в него.
Молча он протянул Конану повод. Приняв его, Конан вскочил на своего коня, - и оба тронулись шагом.
Ни один, ни другой не произнесли за это время ни единого слова. Даже взглядами не обменялись. Молча ехали они сквозь спускающуюся на землю ночь.
Дункан думал о том, что, видимо, вскоре настанет конец его скитаниям. Поскорее бы...
А Конан думал, что есть на свете дом, где его ждут. И где он может не таиться.
Кроме этого, думал он о том, что Крагер всех Крагеров проговорился.
"Знаешь ли ты, какую сеть расставил я на...". Вот что сказал он. Вот на каких словах он замолк, оборвав самого себя.
Какую сеть?
И на кого?
На него самого, Конана Мак-Лауда? Едва ли...
Твердо знал про себя Конан: он - не та рыба, которая ловится сетью. Беда в том, что Черный Воин тоже знал это. Уже не раз пытался он подстроить Конану какую-либо ловушку. Но всегда - напрасно.
Если он умеет извлекать хоть какой-то урок из прежнего опыта...
А он, к сожалению, умеет. Поскольку не умеют - лишь полные глупцы.
По-всякому можно назвать вождя Крагеров. Вот только глупцом - нельзя...
Значит...
Значит, цель его не Конан, а Дункан Мак-Лауд. Не учитель, а ученик. Именно на Дункана раскинута сеть. За ним идет охота.
Не в первый раз в этом мире, охотясь на Учителя, избирают целью его ученика. В этом мире - и во всех других мирах.
Каким образом можно уберечь своего ученика от этой ловушки? Как не дать ей захлопнуться, если даже не знаешь, что она из себя представляет?
Кроме того, неизвестно ведь, где ее ждать.
И КОГДА ее ждать - тоже неизвестно.
"...Это еще предстоит тебе узнать. Всему свое время..." - успел сказать Черный Воин, прежде чем его бесплотный образ был развеян вполне вещественным клинком.
А может быть, угроза направлена не на Дункана, а на кого-то другого, кто тоже дорог сердцу Конана? Например, на Катрин. На Катрин и ее школу...
Итак - три вопроса. Даже четыре.
Первый - "кто под угрозой?". Второй - "что есть эта угроза?".
Третий и четвертый вопросы - "где?" и "когда?".
Ответы на них Конану довелось узнать очень скоро. Всего через несколько дней, когда добрались они до столицы и сравнительно просто (даже золота тратить не пришлось) получили приглашение в королевский дворец.
Вот там-то все и случилось...
Знал Дункан, что дворец короля - беден. Много раз он слышал, как говорит об этом хайлендская знать. Когда с презрением говорит, когда - с сочувствием...
Но бедность бедности рознь. Одно дело, если сравнивать его с другими дворцами Европы. И совсем иное, - если сравнивать с любым, даже богатейшим жилищем Хайленда.
От блеска, роскоши и обилия свиты у Дункана разбежались глаза. Поэтому не сразу он сообразил, что висящие на стенах прекрасные ковры местами потерты. И потерты одеяния кое-кого из свиты.
А среди золоченой мебели не так уж редко встречается дубовый столик или скамья.
Да и свита блещет скорее пышностью, чем истинным богатством. И не так уж многочисленна она - то и дело узнаешь уже виденные лица.
Но всего этого не смог тогда понять Дункан.
А еще с большим запозданием понял он, что тщедушный, нескладный юноша, вдруг оказавшийся перед ними - не кто иной, как сам король.

34

Король Джемс VI. Так его называют сейчас, здесь.
Тоже сейчас, но во всех остальных краях, кроме Шотландии, его зовут Иаков VI, используя латинское прочтение имени.
И здесь, и в других краях, станут называть его Иаков I, когда сделается он из захудалого шотландского короля - всемогущим владыкой объединенной Великобритании.
Но это - еще не сейчас.
Пока что он - хилый и болезненный подросток. Формально вождь, а реально - едва ли не пленник кучки могущественных лордов.
(Именно лордов - не танов. При дворе они все-таки стараются именовать себя на европейский манер.)
И они еще подумают, стоит ли ради такого короля коверкать свой язык латинской формой его имени.
С детства тяжело хворал он и ходить начал позже, чем читать. Даже и сейчас он и ногами, и верхом перемещается неважно - быстро устает.
Именно поэтому самое большое развлечение, самое любимое зрелище для него - наблюдать вооруженные схватки. Нет, не войны, не дуэли.
Бои.
Чтобы всерьез. Чтобы по-настоящему раздалась в стороны плоть и хрустнули кости. Пусть даже не в каждом бою, который проходит перед его глазами, случается такой исход, - но возможность его должна сохраняться всегда.
Поэтому рубятся бойцы настоящим оружием со смертельно отточенной кромкой.
Для последних лет шестнадцатого века такие бои - нечто гораздо более диковинное, чем кровавый реслинг - для века двадцатого. Поэтому знают о них немногие. И никто из знающих не доверит свои мысли бумаге.
На мгновение перед глазами Конана возникла картина: два борца - белый и черный, "Красавчик" и "Горилла" катаются по окровавленному рингу, нещадно терзая друг друга.
А издалека, будто из иного времени (а на самом деле - всего лишь из другого конца крытого стадиона) - протянулся к нему, Конану, чей-то взгляд.
И взгляд этот говорит: "Пора". Не сам взгляд, конечно, а сопровождающая его аура.
Аура Длинной Жизни...
Конану стоило немалого труда подавить воспоминания, нахлынувшие столь не вовремя.
Что он говорил тогда - не вспомнить. Очевидно, что-то говорил. И, наверное, даже из положенного образа не вышел. Мозг его успешно справился с работой "на два фронта".
- Значит, все в порядке? Наверное...
Беспокойство, однако, не проходило. Отчего же именно сейчас вдруг так странно пробудилась память? Взгляд, аура Длинной Жизни...
И тут Конан вздрогнул.
Всем своим существом он уловил где-то рядом эту ауру. И уже не в воспоминаниях, а наяву.
Дункан не имел подобного опыта.
Из всех, в ком пробудилась Сила, он до сих пор встречался лишь с Конаном. Однако по вполне понятным причинам момент их первой встречи он помнил смутно.
А свои ощущения во время этой встречи - тем более. Кое-какие воспоминания сохранились, но главным из них была память о боли.
О той боли, которую причинял засевший глубоко в теле кусок железа.
Сейчас боли не было. Было какое-то смутное беспокойство, но Дункан не смог его расшифровать.
К тому же сейчас ему не до беспокойства было. Король, сам король говорит с ним!
А Конан именно по этой причине не мог ничего подсказать ему. Трудно рассчитывать на что-либо при королевском дворе, если прервешь речь монарха!
К тому же и сам он не видел пока, откуда может исходить опасность. И опасность ли это?
Оставалось рассчитывать на удачу...
- Итак, чем ты можешь порадовать меня, мой подданный? Что ты умеешь?
- Я умею все, что положено уметь горцу, - Дункан приосанился. - Умею скакать верхом и карабкаться на вершины. Владею волынкой и прорезной виолой. Могу спеть песнь почета, песнь траура и песнь поношения... Последнюю - только для Ваших врагов, сир!
- Нет, хватит с меня музыки... Сыт я ею по горло! - глаза юного короля недобро сверкнули.
(Он, конечно, знал о темных слухах, согласно которым он, Джемс, - якобы сын придворного музыканта, которым в свое время увлеклась королева, его мать...
И хотел бы забыть про них - да не дают ему забыть...)
- Владеешь ли ты чем-нибудь, что более пристало мужчине, горец? Например - оружием?
Теперь в глубине глаз юноши мелькнула какая-то странная, нездоровая жадность.
- Чем я заслужил Ваши оскорбления, сир?! Плох тот горец, который не умеет обращаться с боевым железом!
- Значит, ты - не плох?
- Никто не хотел бы утверждать обратное, сир! Готов сразиться с кем угодно и чем угодно - по Вашему выбору! Клейморой-мечом и палашом-клейморой, на копьях и на ножах, конный или пеший, в доспехах или без... Какие угодно условия выставьте - и я с клинком либо алебардой...
- Довольно! - прервал его король.
И снова - странный блеск мелькнул в глубине его глаз...
Говорили в старину: спаси нас, Всевышний, от милости сильных мира сего пуще, чем от гнева их...

35

Дункан замер, оборванный на полуслове.
- А секирой - владеть умеешь? - уже не просто страсть - почти мания горела в глазах у короля. Это столь так явно не соответствовало его сану, что собеседник его сразу же почувствовал себя более свободно.
И напрасно!
Потому что, когда властитель позволяет себе нечто, ему не подобающее, - это обычно не знак доверия, а знак беды.
Горе тому, кто этого не поймет!
Дункан пожал плечами:
- Алебарда - секире сродни, сир! Приказывай!
- Не замедлю приказать... - Джемс поднялся с места, снова сел, опять привстал. Нервная дрожь била его...
- Ни разу не видел я настоящего секирного боя... Уже много лет, как есть у меня один боец - но долго, очень долго не удавалось мне найти ему пару! Ты - первый из моих подданных, кто согласился!
(Конечно, для такого дела требуется согласие. Во всяком случае, от подданного благородных кровей. А неблагородному - не дашь никогда такого задания...
А приказать шотландскому дворянину можно лишь после того, как сам он изъявил согласие).

Предыдущая страница 17 Следующая страница


Горец.Часть 4 18

Дункан такое согласие дал. Но оба они понимали, что такие вещи даром не делаются.
- Чего хочешь ты взамен, мой подданный? Говори - не поскуплюсь...
- Тебе не придется скупиться, сир... - Дункан уже обращался к Джемсу на "ты", потому что они перешли некую грань, разделяющую подданного и короля.
- ...Не придется, так как просить я буду не "сколько", а "что".
- И что же ты будешь просить? - на сей раз не страсть, не желание было в этом вопросе - а настороженность...
- Не бойся, сир... Моя просьба тоже не составит тебе ни труда, ни опасности. Мне нужно задать несколько вопросов одному из Мастеров, состоящих при твоем дворе. А ты - отдай ему приказ, чтобы отвечал он правдиво!
- Есть ли у тебя основания сомневаться, что он и без моего распоряжения будет отвечать правдиво?
- Пожалуй, нет. Но ты все-таки этот приказ отдай. Это - моя цена.
- Твоя цена? - резко переспросил Джемс. Давно уже никто не осмеливался говорить с ним так.
- Да, моя цена, - Дункан кивнул спокойно и твердо.
И король, подумав, кивнул в ответ, соглашаясь с его правотой. За необычное дело - необычная плата.
- Имя Мастера? - спросил Джемс теперь тоже спокойно.
- Мак-Фуад.
- Этерскел Мак-Фуад? - брови короля поползли вверх.
Дункан тоже не смог сохранить на своем лице маску безразличия. Но почти сразу же он овладел собой.
- Малое имя его не знаю. А имя клановое - Мак-Фуад.
- Н-ну, хорошо... - уголки губ Джемса тронула легкая усмешка.
- Если будешь после боя в состоянии задавать вопросы - то задашь свой вопрос ему. И ответит он тебе - или я не король!
Недаром жаждал король насладиться зрелищем секирного боя. И недаром жаловался, что трудно было найти ему на это охотников.
Секира - символ славного прошлого Шотландии. Именно славного. Но - именно прошлого.
Еще во времена прадеда, даже деда Джемса VI, каждый тан выводил в поле сотни секироносцев. А теперь для подсчета численности войска - уже другие мерки требуются.
Количество клеймор. Число кавалерийских пик. Даже число презренных мушкетов - тоже учитывается!
Нынешние старики еще помнят: когда были детьми, - рассказывали им деды, как они - деды - в молодости владели секирами. Но любое воинское искусство забывается, если стоят за ним только предания, а не живые мастера.
Так что даже странно, где сумел найти Джемс знатока секирного боя...
Ныне - алебарды в ходу. Алебарда секире действительно чем-то сродни. Но родня они не близкая.
Алебарда - скорее копье, чем топор. И скорее крюк, чем копье.
К тому же это оружие, по сути, не предусматривает поединка. Редко-редко сходятся в бою воины с алебардой против алебарды.
В основном - пеший против конного применяет ее. А так как кавалерист ныне почти всегда облачен в доспехи - то широко используется крюк на обухе. Чтобы, зацепив, сдернуть с седла.
И узкий копейный наконечник тоже часто используют. Чтобы вонзить его рыцарю в стыки лат.
А вот секирное лезвие - куда реже применяется. И нет обычно у алебардщиков достаточного навыка рубки им.
Все это отнюдь не волновало Дункана. Он был спокоен.
Потому что стараниями Конана он давно уже миновал ту ступень боевого мастерства, где требуются "навыки" как таковые. И тип оружия - для него тоже не важен был.
Столь уверен в себе был Дункан, что это помешало ему заметить: его Учитель сейчас не может похвастать таким же спокойствием...
Говорили в старину: только Мастер может одолеть Мастера.

36

Для боя отвели отдельный зал.
Не принято было делать из таких боев публичное зрелище.
Однако и в полной тайне хранить их - тоже не принято было.
Поэтому, кроме короля, занявшего почетное место, вдоль одной из стен этого зала выстроились человек пятнадцать. Латники из числа охраны, придворные...
Ни одного хайлендера не было видно среди них. Впрочем, где-то в заднем ряду, кажется, стоял какой-то старик в клетчатом килте.
Вот именно - кажется... Не разглядеть сквозь живую стену придворных.
Конану не пришлось смешиваться с этой толпой. Ему дворцовый церемониймейстер определил место рядом с креслом короля, справа от подлокотника.
Ну естественно: он ведь спутник того, кто будет сейчас участвовать в схватке...
Место это было престижным, но оно не давало полной Конану возможности свободно перемещаться по залу.
А сойти с него - значило уж очень явно нарушить этикет.
Столь демонстративное нарушение не пошло бы на пользу ни ему, ни Дункану.
Поэтому, хотя Конан сразу ощутил, что присутствие чужой ауры усилилось - со своего места он не смог определить ее точный источник... В данном случае это было очень сложно.
Они вошли в зал из двух противоположных дверей - Дункан и назначенный ему противник. Каждый нес на плече боевую секиру.
Старинную секиру, с топорищем в полтора ярда, для двуручного захвата. А по лезвию были вычеканены руны - такие же, как на древних камнях.
Видно, никак не желают руны отпустить от себя Дункана Мак-Лауда. Всегда появляются они в самые опасные моменты его жизни.
Вошли они в зал - и сразу бросились друг к другу, занося древнее оружие. И закружилась перед глазами зрителей карусель боя...
Противник - имя его так и не было названо - был на полторы головы выше Дункана. И широкий разворот плеч его бугрился глыбами чудовищных мышц.
И вместе с тем какая-то неуловимая плавность и мягкость сквозила в каждом его движении. Мягкость, столь не свойственная обычно этаким гигантам.
Не бык, а тигр...
Что-то странно знакомое различил Дункан в манере перемещений, атак и уклонов своего врага. Но не сразу смог он распознать, что именно.
Эту странность Конан тоже уловил почти сразу. И уж он-то сумел тут же определить ее источник...
Не от второго ли из бойцов исходит аура бессмертия?
И хотя поединщики кружили по залу, постоянно меняясь местами, Конан все же сумел вскоре "нащупать" ауру того из них, который его интересовал.
И понял, что все - не так просто...
Смертен был этот единоборец. Смертен наверняка и безо всяких оговорок.
Раны у него должны затягиваться с не большей легкостью, чем у обычного человека. И срок его жизни - обычен. Но...
В том-то и дело - "но"!
Но сражался он так, как только бессмертным дано сражаться. Значит, если не он сам, то его Учитель...
Эту мысль Конан не успел додумать до конца. Ведь и сам он тоже был Учителем - следовательно, должен был следить за своим учеником.
А ход боя сейчас резко изменился.
Впервые за долгий срок Дункан встретил равного себе противника. Вернее, почти равного.
Почти...
Сумел ли он подобрать ключ к Мастеру секиры или в дело вступила усталость, гораздо скорее одолевающая смертных, чем бессмертных, - но с определенного момента бой стал походить уже не на схватку за жизнь, а на игру в кошки-мышки.
Кошкой был Дункан. Мышкой - его безымянный противник.
Если, конечно, возможна мышь, превосходящая ростом кота...
Взмах - и Мастер Секиры, встретив на своем пути пустоту, падает, увлеченный силой удара. Падает, как хорошо тренированный человек, перекатывается - и вот уже снова на ногах.
Потом - еще раз удалось ему упасть так, чтобы сразу подняться. И еще один раз.
А вот на четвертый раз, поднимаясь, он увидел занесенную прямо над ним секиру. И понял, что любое движение будет стоить ему жизни.
Впрочем, неподвижность тоже отнюдь не гарантировала...
И тогда, не выдержав, старик из задних рядов - тот, что одет был, как хайлендер, - растолкав придворных, пробился вперед и крикнул что-то, обращаясь к Мастеру Секиры.
Трудно сказать, услышал ли тот его слова, - во всяком случае, он не повернулся на голос. Все его внимание сейчас было устремлено на вражескую секиру.
А Дункан столь хорошо осознавал свое преимущество, что позволил себе скосить глаза в сторону старика.
И вот тогда он все и увидел.
А увидев - узнал.
Узнав - понял.
Во всяком случае, тогда он был в полной уверенности, что понял все.
Говорили в старину: лишь Мастер может одолеть Мастера.

37

Увидел Дункан, что старик облачен в тартан.
И даже с немалого расстояния узнал он цвета этого тартана. Их он накрепко запомнил за те годы, которые копилась в нем месть...
А узнав рисунок - понял, что перед ним стоит сам Этерскел Мак-Фуад. Значит, именно его клан повинен в гибели Дженет!
Глава же клана - отвечает за весь клан...
И еще одно понял Дункан. Понял он причину того странного беспокойства, которое мучило его с момента прихода во дворец.
А после того, как оказался в этом зале - оно усилилось. Настолько усилилось, что иногда перекрывало даже горячку боя...
Это была та самая волна, прислушиваясь к которой можно отличить бессмертного от прочих людей.
И исходила она - от старика...
Крагер! (Конан рассказывал ему о Крагерах.). Демон в образе человека!
- Крагер! - выкрикнул Дункан. И оставив поверженного противника, бросился на Этерскела.
Не нашлось среди придворных мужчины, чтобы стать между ними. А Конан - не успел сделать это, сорвавшись со своего проклятого почетного места...
Старик даже не пытался защищаться. Впрочем, он, кажется, не носил оружия.
С недоумением смотрел он на свою приближающуюся смерть.
Это недоумение чуть уменьшило уверенность Дункана. Но не остановило его руку...
В эти мгновения Конан тоже понял, что происходит. Понял он, что именно сейчас сработала ловушка, поставленная Крагером всех Крагеров. И все остальное - тоже понял он.
Все!
Возможно, он все-таки успел бы остановить действие ловушки. Но, бросившись из угла зала к его середине, он увидел, что рановато Дункан сбросил со счетов Мастера Секиры.
Тот несся следом за ним, в точности повторяя его движения. И вот он уже занес свой испещренный рунами топор, метя Дункану как раз поперек шеи.
Это - единственное уязвимое место носителя Силы... Еще шаг - и покатится по узорчатым плитам пола его голова.
Учитель в ответе за ученика.
Поэтому, когда встал выбор - голова Дункана или голова Этерскела, - Конан не мог избрать второй вариант. А именно такой выбор и встал...
Отшвырнув в сторону Мастера Секиры (зарубить бы на долю секунды быстрее вышло, но - за что его убивать?), Конан безнадежно повернулся к Дункану. Он уже протянул руку, понимая, что опоздает...
И опоздал.
Голубое пламя ударило из перерубленной шеи Мак-Фуада - высоко, до самого потолка зала. И рассыпалось лепестками, кружась в дьявольском хороводе...

Предыдущая страница 18 Следующая страница


19 Кристофер Лоуренс Макнамара

И сквозь гул и грохот высвобождающейся энергии Конану послышался раздающийся откуда-то издалека, словно из иного мира - дикий, безумный смех.
Это хохотал Черный Воин...
Говорили в старину: да, лишь Мастер может одолеть Мастера. Но если такое и впрямь произойдет - ничего в том нет хорошего!
Потому что при этом уйдет из мира частица мастерства...

38

Когда отбушевал смерч освободившейся энергии, которым сопровождается смерть каждого из бессмертных, Конан огляделся.
Они были в зале одни.
Все остальные разбежались - и король, и свита. Даже охрана разбежалась. И ничего странного в этом нет!
Куда-то исчез и Мастер Секиры. А вот это - уже странно!
Двое живых в зале. Один труп.
- Идем... - Конан потянул все еще ошеломленного Дункана за руку.
- Куда, Учитель?
- Неважно, куда. Главное - отсюда!
- Из дворца?
- Из дворца. Из города. Возможно - из страны... Да живей, пока они выходы не перекрыли!
Дункан покорно следовал за Конаном. Но вдруг он остановился.
- Я не сделаю ни шагу, Учитель. Ни шагу не сделаю я во спасение самого себя - пока ты не объяснишь мне, что произошло здесь!
Конан посмотрел на него больным взглядом:
- Ты в самом деле хочешь это узнать, ученик?
- Да, я хочу!
- Ну что ж - пеняй на себя... Вот что произошло...
Это было во времена, когда число боевого отряда определяли по количеству секир.
Когда объединенные войска нескольких кланов, составивших бонд [бонд в Шотландии - письменный договор, который призван точно определять цели и особенности каждой из договаривающихся сторон], одолели клан Мак-Фуадов, - лишь одного человека пощадили они. Одного, а не двух...
Потому что был Этерскел Мак-Фуад Мастером и Меча, и Тартана. И вовсе не стар он был тогда.
Чем определяется возраст того, кто неподвластен истинной старости? Почему один из них выглядит на двадцать лет, другой - на сорок пять?
Это определяется моментом пробуждения Силы. Вне зависимости от того, пробудят ее слова Учителя - или Первая Смерть...
Ни один из бессмертных не встретился с Этерскелом за девяносто лет, прошедшие от рождения его - до смерти. Это - не такая уж редкость.
И ни разу за эти годы не пришлось ему умереть от оружия во вражеской руке. Это - редкость куда большая, но тоже в пределах вероятного.
Вот почему так и не осознал он своей Силы.
И жил он, как положено жить хайлендеру, ушедшему жить в Лоуленд.
Увидев, что знакомое ему среди прочих искусство секирного боя исчезает, тогда как Мастеров Клинка еще немало - сменил он клеймору на секиру. И достиг с ней мастерского совершенства.
Поняв, что остался он единственным из Мак-Фуадов и потерял смысл узор кланового килта, - создал он свой собственный тартан. Мастерски создал!
А обнаружив, что не дано ему иметь своего сына, хотя жизнь его все длится и длится, - набрал он себе учеников. Один из них и был Мастер Секиры...
Во всем, за что бы ни брался горец, удавалось ему достигнуть поистине горных высот. Но ни он, ни враги его, ни друзья не знали - в чем же секрет этого?
А секрет заключался в том, что многое может Сила, даже если не осознана она...
Как попал тартан его работы к дому Дункана? А не все ли равно?
Быть может, овладел Черный Воин сознанием кого-нибудь из учеников Этерскела. Ведь смог же он проделать это с учениками Катрин и с самой Катрин!
А овладев, - вынудил их отправиться в длительное путешествие только для того, чтобы произвести жестокий налет... Могло быть такое?
Могло.
Могло и иначе быть все: если, к примеру, налетчики овладели самой тканью тартана (тартан не продают - но можно ведь украсть, можно снять с убитого). Тогда - еще проще получается...
Тогда Черному Воину предстояло подчинить себе мысли уже их самих. А это недолго сделать... Разбойники, изгнанные своими кланами, часто надевают чужие цвета.
Так ли дело обстояло, а может быть - иначе, ясно одно...
Чужими руками расправился Черный Воин с одним из бессмертных. Потому что все, в ком заключена Сила, являются ему помехой на пути к Абсолютному Могуществу.
Именно все! Борются ли они с ним сознательно - как Конан, или не осознают этой борьбы - как Этерскел.
Даже те для него помеха, кто борется с ним плечом к плечу, продавшись Злу всей душой. Даже остальные Крагеры...
Потому что остаться должен - только один!
Как выяснится вскоре, не одного, а двух бессмертных сумел убрать со своего пути Черный Воин этой ловушкой.
Двух - и едва сразу трех не сумел...
Говорили в старину: если враг позволяет схватить себя за правую руку - значит, оружие у него в левой руке...

39

Это действительно выяснилось вскоре. Уже через несколько минут.
Конан и Дункан еще не успели выбраться из дворца - как вдруг слитный топот множества ног, шагающих навстречу, заставил их остановиться.
Повернуть обратно, попытаться найти другой выход? Поздно. Сзади - тоже гул марширующих сапог.
Наверное, вся охрана дворца спешит сейчас к этому выходу. И гарнизон города, должно быть, тоже поднят по тревоге... Плохо дело!
Не потому плохо, что не удастся проложить дорогу к свободе. Это как раз удалось бы... Нет еще такого отряда, который сумел бы надежно преградить путь двум носителям Силы! Однако, чтобы пробиться - надо будет убивать. Людей. Смертных. Виновных лишь в том, что они намереваются выполнить свой долг.
Эта мысль сейчас была ненавистна Дункану. А Конану она всегда была ненавистна.
Они остановились и стали спокойно ждать, когда стража появится из-за поворота.
Трудно сказать, как могло бы все обернуться. Возможно, им бы и удалось обойти эту преграду. Ведь стражники почти наверняка не знали, кого именно им поручено задержать!
Однако случилось так, что впереди того отряда стражников, который вышел на них, шагал недавний противник Дункана.
Мастер Секиры.
Он успел прямо поверх обычной одежды накинуть клановый тартан-плащ и юбку-килт. Тех самых цветов...
И та же секира все еще была в его руках. А по щекам пролегли влажные дорожки.
Воистину: дороже родного отца был ему Учитель. И не был он намерен жить, если Учитель не отомщен.
Страшная это сила - месть... На себе самом испытал Дункан ее коварство.
Дальнейшее произошло мгновенно.
Дункан и Мастер Секиры встали друг против друга. Обменялись взглядами. В одном взгляде была жгучая ненависть, в другом - пустота была...
И, одновременно взметнув оружие, - ударили. Тоже одновременно. Целясь друг другу в узкий промежуток между подбородком и ключицами.
Конан словно только сейчас увидел, что хотя на боку у Дункана уже висит палаш, отстегнутый было перед схваткой в том самом зале, но в руках у него - все еще зажата секира.
Редко приходилось видеть Конану, чтобы два взмаха совпали в такой точностью...
Никто из этих двоих не думал о защите. Думали лишь о том, чтобы поразить противника.
Мастер Секиры - потому, что ненавидел своего противника, считал его даже не противником, а врагом. А как же иначе?
А Дункан - потому, что чувствовал свою вину... И потому, что знал о том, какова бывает боль души. Больше, несравненно больше, чем боль тела при самой лютой пытке!
И не мог он допустить, чтобы кто-то по его вине продолжал влачить жизнь с неисцелимо изувеченной душой...
Одна голова отскочила сразу - и кровь ударила из открывшихся артерий тугой струей, высота которой была не менее полудюжины ярдов.
А вторая, оставшись на перерубленной шее, удержалась там несколько жутких секунд. Лишь когда рухнуло тело, она откатилась в сторону.
...И бежали солдаты в ужасе перед голубым кружащимся вихрем - бежали под треск сыплющихся с железных доспехов искр и грохот самопроизвольно разряжающихся мушкетов...
Ни один из них не был в зале, когда такой же вихрь вырвался из обезглавленного тела Мак-Фуада. А тот, кто был, тот, кто привел их - лежал теперь на земле. И голова его тоже отделилась от туловища.
Говорили в старину: если "кошелек или жизнь" - тогда жизнь. Если "честь или жизнь" - тогда честь.

40

Они бежали. Поэтому и Конан тоже сумел бежать.
Вернее, даже не бежать - уйти... Он не унизил себя бегством.
Та часть мозга Конана, которая еще сохранила способность размышлять, должна была испытать удивление при виде того, что больше никто не встретился ему на пути. Но удивления Конан не испытал - принял все как должное.
Действительно, народ отнюдь не высыпал на улицы. Совсем наоборот!
Город словно обезлюдел. Конан брел, не оглядываясь по сторонам, но даже в таком состоянии он заметил, что не только ворота закрыты, - но и опущены ставни на окнах.
Не более получаса потребовалось ему, чтобы выйти за пределы города - таков был тогда Эдинбург... Еще сколько-то минут - и городская стена с выступами башен тоже скрылась из виду...
Ничего больше не напоминало о столице. Словно и не было ее.
Он шел, тяжело ступая. Не знал, куда идет, не знал, зачем. Шел - и разговаривал на ходу сам с собой.
Или не с собой он говорил?
- Тяжело мне, Учитель...
- Не раз жаловался ты мне на это, когда был учеником. Теперь - ты сам уже стал Учителем. И когда же было тяжелей?
- Сейчас...
- Что ж, растет тяжесть - растет и сила, чтобы нести ее!
- Зачем - нести?
- Недавно тебе задавал этот же вопрос твой ученик. Вспомни, что ты ответил ему!
- Да, я нашел ответ... И вот - нет больше моего ученика!
- Я понимаю - это нелегко...
- Как ты можешь понять это, Рамирес... Разве тебе приходилось терять учеников?!
- Мне - многое что приходилось... - Рамирес усмехнулся в усы. Усмешка эта была горькой.
И Конан вспомнил Священный отряд, оставленный без помощи. А потом он вспомнил еще один Священный отряд, - брошенный под дула бомбард, на убой...
- Ты прав. Прости меня, Учитель...
- Видишь - ноша Учителя уж никак не легче ноши ученика...
- Вижу. И все-таки совесть моя неспокойна. Ведь я сам выбрал его себе в спутники...
Слышно было, как Рамирес рассмеялся в своем далеке:
- Ты? Ты выбрал его?!
- А разве нет?
- Нет! Не ты выбрал его, и не я выбрал его, и не он выбрал для себя эту участь. Вспомни...
И Конан снова вспомнил.
Вспомнил, как разговаривали они в космическом Нигде. Вспомнил он и древнюю притчу о том, какого рода сопровождающий нужен сильному путнику.

Предыдущая страница 19 Следующая страница


Горец.Часть 4 20

Вспомнив все это, он в ярости ударил кулаком по эфесу меча.
- Я знаю, что ты скажешь, Рамирес! Ты скажешь: "Имя того, кто выбирает - Судьба!" Так?
- Ну... Пожалуй, так... - казалось, что голос Рамиреса звучит неуверенно.
- Значит - мы в ответе за Судьбу!
- За Судьбу нельзя быть в ответе... - с прежней неуверенностью возразил Рамирес.
- Значит - можно! Можно все, кроме одного! Нельзя - делать человека целью!
- Смотря какова эта цель...
- Да какова бы она ни была! Кстати, какова она в моем случае - помнишь?
- Помню. Найти ключевой момент...
- Да. И что же - нашел ли я этот момент? И вообще - искал ли я его?! Нет. Я Дункану помогал в его поисках. А Дункан - совсем другое искал...
- И теперь я сам найду себе цель... - продолжал Конан. - Дункан просил дать цель ему - и я дал... Месть! И теперь я вижу, к чему это привело...
Шаг за шагом Конан все больше удалялся от города. Он знал, откуда он идет. А куда идет - не заботило его.
- Я - не буду ни у кого просить указаний! Приведет мой Путь к какому-нибудь "переломному моменту" - хорошо. Нет - значит, нет...
Долго молчал Рамирес, прежде чем ответить. Но наконец нашел нужные слова:
- Ну что ж... Если так - то я, видимо, не могу больше считаться твоим Учителем. Но все-таки одно указание я тебе еще дать могу... Посмотри вокруг! Тебе кажется, что ты идешь, куда глаза глядят? И куда же они глядят у тебя, а?
Конан посмотрел вокруг.
Все-таки Рамирес был прав. И значит, он не перестал быть его Учителем.
Конан мог бы дать любую клятву: он не выбирал дорогу. Значит, дорога выбрала его?
Не дорога - Путь...
Он стоял на том самом тракте, который вел к Катрин и ее Школе.
И из того же далека, откуда только что слышалась речь Рамиреса, долетел теперь женский голос:
- Да, любимый... Иди туда, иди!
- Как могу я... - попытался возразить Конан. И осекся на полуслове.
Словно серебряный колокольчик вывел далекую трель... Это рассмеялась женщина.
- Конечно, не можешь, любимый! Конечно, не можешь ты забыть меня... Но если Герда не ревновала тебя к Бренде, а Бренда - к Луизе, то неужели мы трое приревнуем тебя к Катрин, четвертой из нас?
И снова пропел серебряный колокольчик, но уже тише, уже в большем отдалении:
- Пора, наконец, найти тебе женщину, которая не будет стариться, как не будешь стареть и ты...
Конан ждал, вслушиваясь в тишину. И когда он уже не надеялся услышать продолжение, - вот тут-то оно и последовало.
- Помни: ты нужен там... - чуть слышно донеслось до него порывом ветра.
И больше - ни слова...
Говорили в старину: если ты уже готов уйти в иной мир - вспомни, все ли ты сделал в этом...

41

Конан почти дошел до того места, куда лежал его Путь. Он знал теперь, что надлежит ему делать.
Цель его - множить число знаний о Силе. И помогать множить число тех, кто обладает Силой. До тех пор, пока весь род человеческий не приобщится к ней...
Это работа - не на десятилетия. Пожалуй, даже и не на века.
Что ж, времени ему - не занимать. Да и не одинок он будет на этом Пути...
Пожалуй, это новый выбор для бессмертного - творить Жизнь. А если так...
Если так - зачем ему носить с собой Смерть?
Смерть мерно покачивалась при каждом его шаге, прикрепленная к поясу. Мощная, стремительная и безжалостная смерть - в лакированных ножнах с костяной рукоятью...
Меч-катана.
Много веков прошел с ним вместе этот меч, и жизней он унес не меньше, чем иная война. Не пришла ли пора им расстаться?
Конан бережно обнажил древний клинок и долго смотрел на него. А потом вложил обратно в ножны.
Потому что не было злобы в оскале дракона, голова которого красовалась на рукояти.
Потому что не меч есть все, а все есть меч.
Потому, что высшая цель меча - не приносить смерть, а дарить жизнь...
Тропа огибала холм. Сразу же за поворотом она раздвоится: основная дорога уйдет к горам, на север, а маленькая, скрытая умной травой тропинка, отклонится влево.
К Школе...
Конан сделал шаг за поворот - и замер. Всего несколько минут прошло. А Судьба уже подтверждает, что прав он был, не расставшись с мечом.
Видно, именно сейчас пришло для меча время дарить жизнь, принося смерть...
Уже не скрывала трава тропинку. Она была безжалостно измята, вытоптана четырьмя парами ног.
Четверо шли к увитому плющом дому, безошибочно выбирая путь.
Первого невозможно было спутать ни с кем. А даже если его самого не узнать, - то меч его ни с каким другим не перепутаешь.
Это - огромный меч-эспадон. Он лежит у идущего на плече, уже заранее извлеченный из ножен.
Меч второго - почти столь же велик. Сам второй из идущих к дому тоже ростом почти не уступает первому.
Лица его не видно, оно полускрыто странной маской, напоминающей забрало шлема. Впрочем, эту маску вполне можно считать его лицом...
Третий - худощав, быстр в движениях. Вместо меча у него на поясе - слабо изогнутая сабля европейского образца.
Четвертый...
Четвертый держится чуть позади, особняком. Кожа его черна и покрыта многоцветьем боевой раскраски. Под плащом не разобрать, какой у него клинок, но в руках - африканский ассегай: копье с мечевидным наконечником.
Похоже, африканец здесь на положении если не раба, то слуги. Он - единственный из всех - нагружен котомками.
Троих первых узнал Конан. Даже третьего узнал, которого видел впервые.
Это - Уолтер Райнхардт.
Прямо перед ним идет Слэн Квинс, "Красавчик Слэн". Он так бережет свое лицо, что всегда прикрывает его кованым забралом.
А тот, кто идет впереди, тот, кого нельзя не узнать, - конечно же, Черный Воин...
Все они в ТОЙ его жизни уже приняли смерть. В ТОЙ - но не в ЭТОЙ...
Четвертого Конан узнать не сумел. Возможно, мешала боевая раскраска лица.
А может быть, потому не узнал, что не привык видеть его в обществе этих троих?
Но это теперь уже не важно.
Как он почувствовал их ауру?
Это тоже сейчас не важно. Потом! (Если будет оно - "потом"...)
Как они не почувствовали его ауру?
Это тем более не важно. Не почувствовали - тем хуже для них!
Как нашли этот дом?
Это - важно, но не в первую очередь. На то он и Черный Воин, чтобы найти...
Важно другое. Что сейчас делать? Справится ли он со всеми четырьмя сразу?
Последний вопрос не имел ответа.
Конан знал, что среди смертных один боец наивысшего уровня может одолеть четверых - уровня высокого. Но это - среди смертных...
Те, кто обладает Силой, слишком редко собирались вместе в числе, превышающем два. Да и то из этих двоих, как правило, кто-то оставался один...
Все схватки - были поединками. Никогда еще не приходилось проверять, каково это - драться одному против нескольких.
А вот на вопрос, "что делать?" - ответ напрашивался сразу. Надо, использовав внезапность, подкрасться сзади - и напасть без предупреждения.
Тогда удастся снять двоих, прежде чем остальные опомнятся. Если очень повезет, - то даже троих.
Единоборства с Крагером всех Крагеров Конан не боялся: тот ведь уже дважды терпел поражение от его меча. Да и если Слэн тоже уцелеет, - двое все-таки меньше, чем четверо...
Но в этом случае под первый удар должен был попасть чернокожий...
Что-то мешало Конану принять это решение.
- Я могу вам чем-то помочь, джентльмены? - громко произнес он.
Четверо обернулись.
Говорили в старину: нельзя поступать с врагом так же, как он желал бы поступить с тобой. Иначе - чем ты лучше своего врага?

42

Обернулись четверо - и вот уже в грудь Конану смотрят три клинка. Да еще и острие ассегая, не уступающее любому клинку ни остротой, ни размерами. Но, словно не довольствуясь этим, - негр, распахнув плащ, левой рукой нащупывает за поясом свой клинок.
И уже видно: это - серповидный ятаган.
Меч сопровождает человека сквозь всю его жизнь, как бы срастается с ним. Поэтому не удивительно, что Конан сперва узнал клинок, а потом только - его владельца.
- Датворт! - отчаянно выкрикнул он.
Черное лицо под слоем краски озадаченно вытянулось. Ах, вот в чем дело...
Здешний Датворт - незнаком с Конаном. Пути их должны были пересечься еще нескоро и не на этом континенте.
И тогда единым мысленным посылом (мозг его едва выдержал это напряжение) - Конан послал Датворту видение его прошлой жизни. Так, как делал он это с Дунканом...
Датворт вздрогнул всем телом. За какое-то мгновение на плечи ему обрушился груз нескольких сотен лет.
Он и Конан в снегу, на горном перевале... Их встреча сто лет спустя, в огромном и шумном городе, столь не похожем на здешние города...
И - чуть позже: его собственная гибель от меча Черного Воина...
Столь же мгновенно, как осознал он все это, - Датворт принял решение. Теперь он понимал, на чьей стороне ему следует быть...
К сожалению, это понял не он один...
Слэн вскинул свой меч: как будто рубящим движением, но на самом деле - эфесом вперед.
Конан знал, что это значит. И в тот миг, когда сработал укрытый в эфесе пружинный самострел - он был готов отбить летящий дротик. И отбил бы, будь направлен удар в него.
Но зазубренная стрела вонзилась в Датворта...
Негр покачнулся, хватаясь за грудь. А Квинс шагнул к нему с занесенным мечом.
Но в тот же миг в воздухе просвистел ассегай. И тут уже зашатался человек в стальной маске, пронзенный насквозь.
Так и стояли они друг напротив друга - едва удерживаясь на ногах, пытаясь одной рукой вытащить из груди глубоко впившееся железо, а другой уже изготовив клинки.
Кто из них первым придет в себя?

Предыдущая страница 20 Следующая страница


21 Кристофер Лоуренс Макнамара

Остальные трое не стали этого дожидаться...
Все-таки бой получился не "один против четырех", а "двое на одного".
Странным был этот бой...
Знал Конан, тысячи раз ведь проверял он на себе: серьезную схватку мозг в памяти не сохраняет. Лишь со стороны глядя, можно кое-что запомнить.
Но - некому глядеть со стороны...
Тем не менее, про эту схватку он твердо знал одно: была она короткой.
Много короче всех остальных его схваток с Крагерами...
Все же, сколь ни скоротечен был бой, вспышка высвободившейся Силы, придя откуда-то со стороны, опалила его участников, заставила их замереть на мгновение.
Датворт это? Или Слэн Квинс?
Потом, потом, не до того...
И схватка разгорелась снова - но недолгим был ее жар...
Странно...
Это безусловно был "ключевой момент". Причем - из важнейших. И все свершилось столь быстро и просто, как никогда до того не бывало.
Даже слова ни единого не было произнесено.
Упал Райнхардт. Мгновение спустя, следом за ним тяжело ударилось о землю тело того, который только что звался Черным Воином.
И две вспышки слились в одну...
Видно, так и проявилось отличие наивысшего уровня от просто очень высокого...
Говорили в старину: настоящего воина непросто вовлечь в схватку. Но уж если будет он вовлечен...

ЭПИЛОГ

Датворт сидел на земле. Торс его был разрублен от плеча почти до пояса, но страшная рана затягивалась прямо на глазах.
А Квинсу удар ятагана пришелся не по туловищу, а поперек шеи. И теперь лицо в полумаске смотрело в осеннее небо - между тем, как тело "Красавчика Слэна" распласталось спиной вверх.
Это из него тогда истекали остатки Силы...
- Так как же будет с пророчеством? - спросил чернокожий, как только вновь смог говорить.
Конан улыбнулся:
- С каким пророчеством, брат?
- Ну... будто не знаешь... О том, что должен остаться только один!
И снова улыбнулся Конан Мак-Лауд:
- Это - старое пророчество. Забудь о нем, брат! А новое пророчество гласит: никогда больше ты не будешь один...
Конан легко поднялся, помог встать и Датворту.
- А теперь - пошли!
Негр посмотрел на него с непонятной робостью:
- Иду, Учитель...
И они оба направились к дому, крыша которого была увита плющом.
И каждый раз, когда ноги идущих отрывались от земли, - на этом месте распрямлялись травяные стебли, скрывая их след...

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 11)
  • 22 (Страница 12)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 14)
  • 28 (Страница 14)
  • 29 (Страница 15)
  • 30 (Страница 15)
  • 31 (Страница 16)
  • 32 (Страница 16)
  • 33 (Страница 17)
  • 34 (Страница 17)
  • 35 (Страница 17)
  • 36 (Страница 18)
  • 37 (Страница 18)
  • 38 (Страница 19)
  • 39 (Страница 19)
  • 40 (Страница 19)
  • 41 (Страница 20)
  • 42 (Страница 20)
  • ЭПИЛОГ (Страница 21)


Кристофер Лоуренс Макнамара

Горец.Часть 4

Цикл: "Горец" - 4

 Читать книгу

Аннотация

Начало начал, младенчество времени. Именно тогда появились мы. Мы... Потом, осознав себя, ощутив в себе силу и почувствовав зов бесконечного Пути, мы молча двинулись через века. Вооруженные тяжелой яростью, мы шливсе дальше и дальше, погружаясь в душные человеческие джунгли. И в этом будущем калейдоскопе прозрачно-призрачных судеб мы жили своей тайной жизнью и пытались собраться вместе. Даже когда нас осталось совсем мало, мы упрямо шли навстречу друг другу. Шли... И не только шли. Мы сражались до последнего человека.Пусть давно никто, подобный нам, не появлялся среди людей - мы сражаемся до последнего человека, до конца, до нынешнего времени.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel