Кристофер Лоуренс Макнамара - Горец.Часть 3

1 Кристофер Лоуренс Макнамара

"...не вечно Духу Моему быть пренебрегаемым
человеками; потому что они плоть; пусть будут
дни их сто двадцать лет."
(Бытие: Гл. 6; 3).

1

Только что закончился дождь. На улице тихо и пустынно, как бывает иногда ранним утром. Деревья, напившись, даже не шевелят отяжелевшими листьями под слабыми прикосновениями влажного ветра. И никого. Добропорядочные обыватели сегодня сидят дома. Погода не располагает к прогулкам. Не по-летнему промозгло и холодно, вот-вот начнет смеркаться. Молодежь тоже сидит дома и с упоением смотрит какую-то сверхновую телевизионную программу, о которой завтра будет столько разговоров. Эти последние минуты перед наступлением сумерек были так свежи и восхитительны, что Ричи хотелось бегать по лужам и орать в гулкую пустоту улицы что-то безумное и радостное. Ему было очень хорошо и он совсем не боялся. Нисколько не боялся, удивляясь собственной смелости. Ну, может, только изредка холодок неуверенности забирался под его зеленую куртку. Или это всего лишь ветер, обыкновенный ветер заставляет время от времени зябко передергивать плечами и судорожно поправлять на спине большую сумку со всем необходимым для сегодняшнего дела.
Ричи бросил быстрый взгляд на свое отражение в стекле припаркованного возле трехэтажного дома автомобиля и понял, что ему очень подходит быть тем, кто он есть. Еще раз осмотревшись по сторонам, он перешел улицу. На минуту остановившись у массивных дубовых дверей, над которыми медными позеленевшими буквами было набрано "Антикварный магазин", Ричи, втянув голову в плечи, медленно пошел вокруг небольшого строения.
Быстро темнело. Сумерки серыми хлопьями падали с фиолетового неба. Уже включили уличные фонари.
Свернув в переулок, молодой человек подошел к небольшому окошечку в первом этаже и, опустив сумку прямо на мокрый асфальт, достал из кармана куртки маленький медицинский фонарик. Узкий лучик забегал по мокрому стеклу, выхватывая из темной глубины помещения стеллажи, поблескивающие в ломком слабом свете древними сокровищами. Мальчик тяжело вздохнул и мечтательно прошептал, распуская змейку баула:
- Отлично.
Увести машину или что-нибудь в этом роде годится для детей или отпетых наркоманов. А вот решиться на такое серьезное дело... Тем более, что это весьма солидный, респектабельный магазинчик, который так любят посещать состоятельные леди. Даже мать Длинного приобрела здесь какую-то штуку, а она в этом деле понимает. Конечно, такой поступок заслуживает всяческого уважения и тщательной подготовки, которую, между прочим, он, Ричи, провел с блеском. Набор юного взломщика был составлен с любовью и так талантливо, что ему мог бы позавидовать и профессионал. Немного старомодный профессионал, но все же...
Натянув тонкие замшевые перчатки и взяв медицинский фонарик в зубы, Ричи достал из сумки стеклорез на подвижном штативе и с большой присоской. Еще раз осмотрев окно, он прикрепил к стеклу приспособление и взялся за миниатюрную ручку. Алмаз с хрустом впился в прозрачную поверхность, прокусывая на ней едва заметную полоску надреза. Легкий хлопок - и вырезанный круг упал в подставленные ладони Ричи. Великолепно. Не зря все же столько тренировался. Он прислушался. Хорошо, черт возьми, тихо... И повезло, что сегодня необыкновенно прохладно. Потеешь на работе, как...
Мальчишка поднял голову. Хорошо... Освещенное окно на втором этаже не показалось ему заслуживающим внимания и, снова запустив руку в сумку, Ричи извлек из нее пару зажимов-крокодильчиков, соединенных тонким проводом. Сжимая зубами тонкую ручку фонарика, он приблизил лицо к стеклу и, двигая головой, как подавившийся пеликан, осветил небольшую пластину сигнализации с выступающими никелированными головками винтов. Рука аккуратно нырнула в вырезанное отверстие и, на мгновение затаив дыхание, взломщик ловко надел зубастые клеммы на никель головок. И... ничего не изменилось. Было по-прежнему тихо, свежо и темно.
- Есть контакт! - восхищенный самим собой, прохрипел Ричи, вынимая фонарик из уже порядочно уставших челюстей.
С сигнализацией покончено. Еле сдерживаясь, чтобы не заскулить от восторга, тинейджер открыл нехитрый замок рамы. Затем, быстро вытащив руку из темного стеклянного колодца, Ричи поднял окно вверх, закрепив его заранее приготовленной для этого дощечкой.
Легкость, с какой он проделал эту ответственную операцию, придала ему уверенности. Сложив свои инструменты в сумку, он застегнул ее и закинул на плечо. Теперь он был полностью готов к новым подвигам. Гордо вскинув голову, Ричи решительно хрюкнул и ловким движением бесшумно проник в помещение.
Сделав несколько осторожных шагов и стараясь ступать как можно тише, он остановился возле вожделенных стеклянных стеллажей, на прозрачных полках которых лежали разнообразные дорогие вещицы. Это была настоящая, увлекательная работа...
Медленно поводя фонариком из стороны в сторону, он любовался антикварными штуковинами, понимая, что не обманулся в своих ожиданиях.
- Ух ты, - выдохнул Ричи, - это же надо!..
Это действительно была большая удача. Прямо как в кино. Об этом не стыдно рассказать кому угодно. Даже Джеки, которого недавно отправили в колонию, наверное, с уважением отнесся бы к подобному предприятию. Ричи опустил сумку на пол и, потирая руки, направился к огромной витрине, за которой лежали аметистовые браслеты и кулоны.
- Ну и ночка, - бормотал мальчик себе под нос. - Такая работа мне явно подходит. И, как мне кажется, я ей тоже нравлюсь...
Руки сами подняли тяжелое небьющееся стекло и сгребли в охапку разложенные на черном бархатном поле украшения, которые через мгновение исчезли в необъятных карманах зеленой куртки...
Вечерний ветер шуршал по продрогшей черепичной крыше, срывая с неровной кровли тяжелые капли дождя и бросая их в окно. Они, как разноцветные пластилиновые шарики, прилипали к стеклу, заглядывая в комнату во втором этаже одиноко стоящего дома. Там бесновался огонь в небольшом камине и его отблески впивались в прохладные капли на окне и трепетали, теряя слабое тепло. Возмущенная этим дрожащим светом вода не могла удержаться на сверкающем катке стекла и медленными ручейками соскальзывала на кирпичный подоконник старого дома, образуя темные мерцающие лужицы в щелях кладки.
Ночь рекой текла по улицам, стучала в закрытые окна домов, окутывала холодной влажной тучей городок. Но в небольшой уютной комнатке было тепло и светло. По стенам плясали непоседливые тени, стонали в камине дрова, их неясные жаркие вздохи стелились по полу и взлетали к потолку, бились в темное окно...
Внезапно взгляд человека в комнате стал холодным и отсутствующим, и неуместно деловым голосом он спросил:
- Ты ничего не почувствовала?
Она - рядом с человеком была еще и она, согласно доброй старой традиции - смущенно улыбнулась и, поправляя взъерошенные влажные волосы, уклончиво ответила:
- Я... Ну...
Он аккуратно приподнял ее, как куклу, и посадил рядом с собой на кушетку.
- Здесь кто-то есть, - уверенно и очень серьезно проговорил он.
Журнальный столик возле кушетки использовался хозяином двухэтажного домика еще и как подставка для великолепного антикварного японского меча-катаны с отлично выполненным в виде головы дракона костяным навершием рукояти. Серебристо-голубая сталь сверкнула, отразив огонь камина.
- Незваный гость умрет, - чужим тихим голосом произнес мужчина, поднимаясь и беря меч.
Его лицо потеряло мягкость и стало как каменное, глаза смотрели прямо перед собой, а меч в руке, казалось, вел его вперед. Повинуясь этому призыву, человек пружинистой походкой дикого зверя направился к двери, ведущей к лестнице на первый этаж.
- Мак! - удивленно позвала его женщина, так и оставшаяся сидеть на кушетке с еще улыбающимся лицом.
Но он уже исчез в проеме двери, как будто его никогда и не было в этой теплой уютной комнате.
Ричи извлек из чрева одного из стеклянных шкафов большое серебряное блюдо, на котором были расставлены украшенные резьбой и чернением пузатые чаши, и забросил их в сумку. Высматривая, что бы еще упрятать в свой баул, его взгляд остановился на стеллаже, где поблескивали в слабом свете уличных фонарей изящные старинные мечи. Один из них, украшенный изумрудами по золотому плетеному эфесу, - испанский меч семнадцатого века - был просто прекрасен.
Ричи, конечно, не знал, что это за клинок, но не мог отвести от него восторженного взгляда. Меч просто просился в руки, и дух захватывало от безумной игры ручейков света, журчащих по золоту. Ричи ловко щелкнул нехитрым замком стеклянной двери и, распахнув ее, взял в руки старинное оружие. Это было приятно и волновало. Тяжелый клинок оттягивал руку, разливая по всему телу спокойную, однако ни на чем не основанную уверенность. Это все было так вовремя и так соответствовало настроению сегодняшнего вечера, что незадачливый воришка не смог удержаться и, размахивая мечом из стороны в сторону, стал подкрадываться к большой деревянной статуе индейского божества, вырезанной из цельного куска кедрового ствола.
Намереваясь сразиться с грозным деревянным противником, поводя клинком перед разинутой пастью языческого бога, Ричи насупил брови и, совсем разыгравшись, торжественно произнес:
- Защищайся, глупец! Ну!..
В изящном повороте он изогнулся, отражая воображаемый ответный удар и замер в стойке, захлебнувшись собственным дыханием. Его прищуренные глаза вдруг широко раскрылись и словно полезли на лоб. В проходе между прилавком и стеной стоял обнаженный мужчина, поднявший над головой кривой японский меч. Незнакомец по-кошачьи шагнул навстречу Ричи, - и его низкий, похожий на рычание тигра, голос заполнил пространство торгового зала:
- Я Дункан Мак-Лауд из клана Мак-Лауд.
Мальчишка часто заморгал, его сердце заколотилось, как бешеное. Не найдя ничего лучшего, он опустил меч и, аккуратно прислонив его золотую рукоятку к стеклу ближайшего шкафа, попятился назад к лежащей на полу сумке. Мысли в юной голове толпились, наступали друг другу на ноги и перемешивались в пеструю кашу. В конце концов Ричи, совсем ошалев, захихикал и тихонько проговорил:
- А я Ричи О'Брайн. Привет.
Мак-Лауд сделал еще один осторожный шаг навстречу Ричи и, глядя прямо перед собой, медленно произнес:
- Ты сейчас умрешь.
- Умру?! - Голос у Ричи стал вдруг звонким и срывающимся и очень походил на плач маленького щенка, потерявшего свою маму. - Господи, господи!.. Да я всего-навсего прихватил пару-тройку кубков! Ну и еще кое-какую мелочь, - визгливо оправдывался он. - Так, ничего существенного. Боже мой! Ну, извини! Извини, ради Бога! Если это для тебя так важно, то они все у меня в сумке. Только не волнуйся, с ними ничего не случилось... Забирай!
Он протянул руку к баулу, но в эту секунду Дункан сделал молниеносный выпад, - и Ричи пришлось отскочить в сторону, чтобы не наткнуться на острое лезвие японского меча.
...Быстро напяливая непослушный халатик, Тесса спустилась по винтовой лестнице на первый этаж, где располагался магазинчик, и с удивлением увидела, что Дункан стоит, сжимая в руках меч, перед насмерть перепуганным мальчишкой, который скулит и тараторит что-то невразумительное.
- Ну зачем так сразу? Я заплачу за разбитое стекло, хорошо?! Я все компенсирую, да? И все кончится...
- Все кончится, - так же медленно и четко, как ранее, проговорил Дункан, - когда я отрублю тебе голову. Только тогда все кончится.
- Мне? Голову?
Слова Мак-Лауда просто не укладывались в сознании Ричи. Он проклинал себя за то, что вообще появился в этом магазинчике, и, не зная, чего ожидать от явно сумасшедшего хозяина, просто тянул время, пытаясь прожить еще немного.
- Погоди, погоди, парень... Тебе не кажется, что это несколько... Ну, в общем, чересчур суровое наказание за мелкую кражу? Приди в себя! Все будет в порядке, страховка покроет все...
В лице Мак-Лауда что-то дрогнуло. Казалось, что он вдруг действительно пришел в себя и... Окончательно разбудил его испуганный голос Тессы, раздавшийся у него из-за спины.
- Мак! Посмотри внимательнее, это же просто мальчишка!
Призрак перед глазами Дункана стал постепенно исчезать, растворялась черно-белая штриховка зон поражения. Наконец он смог разглядеть юношеское полотняно-белое лицо и тщедушную фигуру в зеленой куртке. Да, это был не тот, чье присутствие он почувствовал так ясно и так неожиданно, и кто все еще был где-то здесь. Но где же?
Ричи тоже пришел в себя. Внезапно прозвучавший голос женщины вернул его в реальный мир, где за мелкие кражи не рубят головы, а... Совершенно верно!.. Именно это!
- Знаешь что? - произнес Ричи как можно убедительнее. - Ты бы лучше вызвал полицию, а?
Дункан стоял неподвижно все с тем же каменным выражением лица и только взгляд его был уже не напряженным, а каким-то рассеянным и потерянным. Вор, не желая упускать только что отвоеванные позиции, поспешно продолжал:
- Хорошо, хорошо... Мы можем сделать и иначе. Я даже сам вызову полицию. Моя полиция меня...
Мак-Лауд медленно повел мечом над головой, и в его глазах вновь появилась решимость сражаться и стальной холод.
Ричи замер и прохрипел:
- Я все понял. Я...
Дункан потянул носом воздух и, подняв голову, перевел свой страшный взгляд на залитые серебряным светом уличных фонарей стекла потолка небольшой веранды.
- Тут есть кто-то еще, - тихо и уверенно проговорил Мак-Лауд.
За окном мелькнула быстрая тень, окно потолка веранды рассыпалось вдребезги, на втором этаже завизжала сигнализация - и массивная фигура рухнула на пол.
Это был высокий человек, одетый в черный плащ странного фасона с разукрашенным воротом и манжетами, на которых изящными металлическими заклепками был набран замысловатый узор. Его лицо скрывала большая кожаная маска со стальными блестящими щитками, отдаленно напоминающая рыцарский шлем. Поэтому только по глазам, горящим дьявольским огнем, можно было определить намерения этого страшного человека. Хотя нет, не только по глазам. В руке пришедший держал огромный двуручный меч-эспадон.
- Это еще что такое? - простонал Ричи.
Он вдруг снова почувствовал себя затерянным где-то в глубине средневекового кровавого кошмара и остро захотел проснуться.
- Я попал на съемки какой-то передачи? Да? - мальчишка отчаянно сопротивлялся сумасшествию и истерике, подкрадывающимся к нему буквально со всех сторон. - Честное слово, я уже видел это, когда показывали классику американского кино. Только там мечи были немного другие... Конечно, другие... Лазерные, что ли...
Размышляя таким образом, Ричи немного успокоился и, оглядевшись по сторонам, с ужасом обнаружил, что находится как раз посередине между голым Мак-Лаудом и ворвавшимся человеком в черном плаще и маске. У обоих в руках мечи, и все это выглядит просто отвратительно. Не зная, куда бежать, мальчишка вжался в какую-то гладкую твердую поверхность за спиной, готовый в любую минуту исчезнуть куда угодно, только бы подальше от этих сумасшедших.
- Мак-Лауд! - четко и громко проговорил незнакомец. - Я Слэн Квинс. Я пришел за твоей головой.
После этих слов он с легкостью раскрутил над головой тяжелый меч и обрушил его, как пушинку, на стоящую на резной подставке статуэтку очаровательной танцовщицы. Тонкий фарфор распался под ударом на две половинки, словно фигурка была сделана из мягкого пластилина.
- Вот это да! - вновь подал голос Ричи. - Где это вы набрали столько хороших ножиков, а, ребята?
Мак-Лауд приготовился к нападению, но Квинс внезапно опустил меч и изящно поклонился Тессе, которая, оцепенев от ужаса, подпирала дверной косяк.
- Красавица, нас пока еще не познакомили. Но скоро, моя дорогая, ты узнаешь меня поближе! Надеюсь, мы поладим...
Она страшно испугалась и, судорожно поправляя воротник халатика, отступила на несколько шагов, тихонько позвав:
- Мак!
- Послушай, - Дункан тоже опустил свою катану. - Ты пришел сюда сражаться или разговаривать? Я жду.
Слэн довольно зарычал, как разыгравшийся лев. Но внезапно прозвучавший сзади голос не дал ему всласть порадоваться.
- И напрасно, - донеслось откуда-то сбоку, от входной двери, куда обычно днем приходили покупатели. - Он не будет с тобой сражаться, Дункан. Сегодня не будет. Так что можешь не ждать.
Все четверо обернулись в сторону говорившего. Это был еще один вооруженный мечом человек. Длинный серый плащ делал его практически незаметным в полумраке. Легко, как будто гуляя, он прошелся по залу и встал прямо перед Дунканом, лицом к Слэну. Улыбаясь ему, как старому другу, гость продолжал объяснять Мак-Лауду:
- Пока он не заставит тебя страдать, пока он не уничтожит все, что ты любишь в этом мире, пока ты сам не будешь знать, чего ты хочешь - жить или умереть, - он не будет с тобой драться. Ты ведь всегда именно так действуешь, Слэн?
- Конан? - удивленно произнес Дункан, вслушиваясь в знакомый голос. - Какого черта? Что ты здесь делаешь?
- Охочусь за головами. Прости, Дункан, но этот человек - мой. Мне он давно снится ночами. Я слишком долго его искал.
Ричи стало совсем нехорошо. Эти сумасшедшие окружили его со всех сторон и... Ноги больше не служили ему и, прижавшись еще плотнее к письменному столу за спиной, он сполз на пол. Это подсказало ему выход. На четвереньках он двинулся, низко опустив голову, к раскрытому окну, тихонько бормоча себе под нос:
- Вот и хорошо. Вы, как я вижу, большие друзья? Да? Ну что вы, конечно, я не буду мешать вам! Вы же не будете против, если я сейчас смоюсь?
Дойдя до подоконника, он так же, не вставая с коленок, полез в окно. Дункан взглянул в его сторону, раздумывая, надо ли остановить уходящего мальчишку, но Конан сказал:
- Не надо. Пусть уходит. Зачем нам лишние свидетели?
За это время остолбеневший от удивления Квинс пришел в себя и зарычал:
- Я бросил вызов Дункану Мак-Лауду, а не тебе, кто бы ты ни был! Мне нужен он.
- Да? - Конан расплылся в удовлетворенной улыбке. - Мак-Лауду?
- Да!
- А я - Конан Мак-Лауд из того же клана. Правда, несколько другое поколение... Тебе разве не все равно?
- Ага, - Слэн кивнул, - помню...
И взмахнул мечом.
Мак-Лауды одновременно подняли оружие, готовясь наброситься на противника, который вдруг вновь опустил свой двуручный эспадон и поднял указательный палец, покачав им у них перед носом.
- Ц-ц-ц, - зацокал он языком, отступая на шаг. - Только не двое против одного!
- Спасибо, Слэн, - Конан прищурился и скорчил благодарную физиономию. - Я знаю правила игры. Ты и я. Защищайся.
Его лицо стало совершенно серьезным и спокойным, превратившись в маску языческого божества. И вспыхнул поединок. Звон стали наполнил помещение и загремел в ушах колокольным набатом. Резкие короткие удары сыпались один за другим, пеленой окутывая противников.
Конан нападал, беспрерывно обрушивая острую сталь катаны на голову соперника, но громоздкая фигура Слэна с непостижимой легкостью ускользала от смертоносного клинка, оставляя под ударом широкое лезвие эспадона. Квинс пятился назад, планомерно отступая к витрине, выходящей на улицу. По пути он обрушивал под ноги Конана все, что попадалось ему под руку: стеклянные шкафы с выставленными в них антикварными изделиями, резные старинные стулья и ажурные стойки витых канделябров. Звон бьющегося стекла и грохот валящейся мебели заглушил испуганный крик Тессы, который привел в себя все еще неподвижно стоящего неподалеку от нее Дункана.
Парировав новый выпад Конана, Слэн замер и поднял руку, прося перерыва в этом странном поединке. Конан тоже остановился в боевой стойке с занесенным мечом. Лицо его по-прежнему ничего не выражало. Внезапно исчезли звуки боя и за окном послышался далекий вой полицейских сирен.
Квинс опустил меч, указал рукой на окно и учтиво поклонился, глядя в глаза Конана.
- Похоже, что к вам как раз сегодня должны прийти гости? - улыбнувшись, сказал он. - Было очень весело, - прямо с места он запрыгнул на подоконник витрины. - Но мне пора. Я зашел ненадолго. Просто хотел познакомиться с очаровательной хозяйкой дома. Ну что ж, придется отложить наше короткое свидание до следующего раза. До встречи, красавица! Прощайте, господа.
Резким движением он разбил стекло, которое пролилось мелким дождем осколков на мостовую, и шагнул в темный провал ночной улицы, навстречу приближающемуся гулу сирен.
Конан опустил свое грозное оружие и сделал шаг вдогонку, но меч Дункана неуверенно преградил ему дорогу, словно приглашая остаться в двухэтажном доме и никуда не уходить - ведь на улице уже вечер и так холодно, как никогда в это время года. Но гость, как ни в чем не бывало, обогнул преграду и одним прыжком оказался на подоконнике, с которого мгновение назад ушел его противник. На секунду повернувшись к хозяину, он улыбнулся и дружески сказал:
- А ты неплохо выглядишь!
И, дождавшись ответной улыбки Дункана, растворился в темноте. Вой полицейских сирен звучал уже совсем близко.

2

Дункан Мак-Лауд оставил свой открытый "лендровер" возле входа в полицейское управление, втиснув машину в узкий проем среди припаркованных здесь же дежурных автомобилей.
Несмотря на раннее утро, в участке был шумно и многолюдно. Копы возвращались с ночного дежурства, и в коридорах и рабочих комнатах стояла толчея пересменки и гвалт.
Дункан подошел к столику дежурного и протянул ему свою водительскую карточку. Лейтенант с уставшим после ночной смены лицом поднял на него взгляд и, просмотрев документ, вернул его владельцу.
- Вы по какому вопросу?
- Меня просили зайти, чтобы опознать парня, который вчера ночью залез в мой магазин.
Копающийся рядом в шкафу с папками толстый чернокожий полицейский в светском костюме снял сползшие на кончик носа очки и, кивнув дежурному лейтенанту, жестом пригласил Мак-Лауда пройти к своему столу, стоящему тут же неподалеку.
- Вы Дункан Мак-Лауд? - то ли вопросительно, то ли утвердительно сказал коп.
- Да, - подтвердил пришедший.
- Вы пришли, чтобы опознать Ричарда О'Брайна?
- Да, кажется, именно так его зовут.
- Мне бы очень хотелось поговорить с вами, мистер Мак-Лауд, - толстяк пригласил Дункана сесть и сам сел за свой стол. - Дело в том, что мы поймали этого парня недалеко от вашего магазина, но это еще не все. Он частый гость здесь. И сейчас у нас есть неопровержимые доказательства. Но вы не выдвигаете против него никаких обвинений. Почему?
- Просто так, - спокойно ответил Мак-Лауд. - Обвинений не будет.
- Хорошо, - полицейский вздохнул и продолжил. - Тогда я вам вот что скажу. Этот хулиган пытается отвертеться и утверждает, что ничего не украл. Он говорит, что просто проходил мимо и заглянул внутрь, услышав шум, а там трое мужчин дерутся на мечах.
Дункан прыснул смехом и серьезно спросил:
- Почему трое? Как же это он не увидел четвертого?
- Какого четвертого? - полицейский явно не был расположен шутить в такой ранний час.
- Как какого? - объяснял расшалившийся Дункан. - Такого в длинном синем плаще и с буквой "S" на груди. Простите его, он еще мальчишка... Я имею в виду О'Брайна.
- Короче говоря, мистер Мак-Лауд, у него в карманах были кое-какие драгоценности из вашего магазина. Так что у нас есть все основания, чтобы...
- Мне очень жаль, - перебил его Мак-Лауд. - Но я только хотел бы поговорить с мальчиком прежде, чем вы отпустите его.
Настойчивость хозяина разгромленного магазина, с которой он говорил все это, заставила понять офицера, что Дункан не изменит уже своего решения. Но на всякий случай, чтобы до конца исполнить профессиональные обязанности, полицейский сказал:
- Хорошо. Допустим, что вы, мистер Мак-Лауд, добрый самаритянин, который твердо уверен, что на свете не бывает плохих детей...
Дункан лишь улыбнулся и пожал плечами, а коп продолжил:
- Так я просто хочу вам кое-что объяснить. Конечно, если вы скажете, то О'Брайна тотчас отпустят. Но сегодня он еще несовершеннолетний, а через месяц ему будет восемнадцать.
- Ну и что?
- Если он попадет к нам еще раз, то с ним уже будут обращаться, как со взрослым. Вы понимаете, чем это ему грозит? Его отправят в большую федеральную тюрьму, где уголовники будут перекидывать его друг другу на десерт. Подумайте об этом.
Дункан кивнул.
- Я попробую убедить его.

1 Следующая страница


Горец.Часть 3 2

- Хорошо, - согласился офицер и снял телефонную трубку.
После недолгого разговора он открыл встроенный в ящик стола маленький сейф и достал оттуда пластиковый пакет с аметистовыми браслетами и кулонами.
- Убедитесь, что все цело, и подпишите протокол.
Дежурный привел Ричи в маленькую комнатку для допросов, все убранство которой составляли стол, два стула и металлический шкаф с закрывающимися на замок ящиками. Указав арестованному на стул, полицейский положил перед ним бумажный пакет и, криво улыбнувшись, вышел, плотно закрыв за собой дверь.
Оставшись один, Ричи вывалил содержимое пакета на стол. Там оказались вещи, изъятые при обыске. Это приятно удивило мальчишку и он принялся распихивать их по карманам.
- Так-так, - довольный, бормотал он себе под нос. - Сегодня, впрочем, как и всегда, один наш знакомый опять уйдет на волю...
Дверь раскрылась, и в комнатку вошел толстый негр-полицейский и Мак-Лауд. Увидев посетителей, Ричи состроил дурацкую физиономию и напялил на нос солнцезащитные очки, еще лежавшие на столе; затем, нагло откинувшись на спинку стула, он забросил на стол ноги.
- Да, да, - занервничал он, - входите, входите, джентльмены!
Полицейского передернуло. Он подошел к расхамившемуся парню и одним движением сдернул с него очки, бросив их на стол, сбил нахально вытянутые ноги и, подняв О'Брайна за шиворот, посадил его на стуле так, как, по его мнению, должен был сидеть напроказивший тинейджер.
- Этот господин, - полицейский указал на Мак-Лауда, - хочет поговорить с тобой. И запомни, парень, - он начал четко и веско выговаривать каждое слово, - на этот раз ты свободен. На этот раз. Но дай мне малейший повод, и я тебя загребу. Даже если это произойдет сейчас, пока ты еще здесь. Ты сядешь у меня прямо здесь лет на десять. Понял?
Но Ричи все было нипочем. Он радостно кивнул, поднес, как козыряющий болванчик, руку к голове и округлил глаза.
- Да. Так точно. Конечно, сэр! Все понял, - забормотал он, давясь собственным языком.
Полицейский поднял глаза на Дункана, как бы говоря - видите, мол, что это за подарок? - и, отойдя к двери, произнес:
- Он в вашем распоряжении, мистер Мак-Лауд.
Толстяк тяжело вздохнул и вышел, качая головой. Оставшись наедине с Дунканом, Ричи стало вдруг немного не по себе. Почему-то нахлынули разные воспоминания...
Мак-Лауд медленно подошел к столу и наклонился над вросшим в стул парнем. На лице Ричи появилась глупая улыбка.
- Я, действительно, очень благодарен вам, сэр, что вы даете мне еще одну возможность стать полезным членом общества, - залепетал он, пытаясь встать со стула.
Но тяжелая рука Дункана опустилась на его плечо, вжимая в сидение. Ричи запнулся, втягивая голову в плечи, ожидая, что за этим движением последует удар. Но ничего не произошло. Так же давила на плечо тяжелая рука опытного воина, который все так же нависал над сидящим пареньком.
- Услуга за услугу, - тихо произнес Дункан. - Я тебя отсюда вытащу. Но я не хочу, чтобы ты отвечал кому бы то ни было на вопросы о твоих вчерашних видениях.
- Видениях? - Ричи нерешительно поднял на Дункана глаза. Надо было сказать что-то ехидно-резкое, чтобы было сразу понятно, что он, Ричи, тоже опасный человек, но почему-то сказать не удавалось, и вместо этого мальчишка залепетал, хлопая глазами. - Вы хотите сказать про видения о том, чем занимаетесь вы вместе с другими рыцарями Круглого стола? Об этом фехтовании?
Мак-Лауд молчал и не шевелился, в упор глядя на О'Брайна.
- Совершенно точно, - продолжал лепетать тот, - я ничего не видел. Это все просто выдумка! Бред...
Дункан продолжал молча стоять над пареньком, которому уже было совсем нехорошо.
- Нет, мистер Мак-Лауд! Я понимаю. Все понимаю. Мне все учителя говорят, что я схватываю с полуслова, но я очень ленивый. Я все понимаю.
Эти заверения, похоже, тоже не удовлетворили странного хозяина антикварного магазина, потому что он не пошевелился и не издал ни звука. Ричи стало просто страшно.
- Все, я сказал ведь, что - могила, - завизжал мальчишка. - Я помолчу. Слово джентльмена. К тому же, кому я смогу все это рассказать?
- Да, действительно, - согласился Мак-Лауд. - Ты будешь выглядеть просто идиотом. И еще одно. Ты будешь выглядеть таким же идиотом, если не запомнишь, что тебе сказал этот полицейский. Потому, что я помогу ему составить тебе протекцию у судьи.
Мак-Лауд выпрямился и пошел к дверям, оставив сидящего на стуле подростка размышлять о происшедшем.

3

Вечера всегда прекрасны, в любое время года. День засыпает, как наигравшийся ребенок. Лучше всего это понимаешь, когда за окном середина августа и вечерняя прохлада вдруг занимает место дневного зноя. От реки неподалеку ползет серой дымкой туман, окутывая дома и застилая улочки влажной пеленой, в которой огни окон и звуки проезжающих по бетонным мостовым автомобилей кажутся приглушенными и восхитительно мягкими. Но это все суета. Огни, беготня автомобилей, шаги людей, спешащих по домам... Хочется совсем другого. Хочется после теплого душа упасть в объятия мягкого дивана и ощутить всем телом уют меховой накидки из овечьей шкуры и долго пить вино, и смотреть на пламя камина, и ждать...
Стол давно готов, сервирован к сегодняшнему праздничному ужину, в канделябрах горят грубые свечи, сама столешница накрыта некрашеной льняной скатертью... Все ждет ЕЕ появления. А она моется за толстым стеклом, отделяющим ванну и кухню от гостиной. Стекло мутное, и очертания ее тела плавны и нежны, словно размыты водой, падающей сверху из душа.
Так бывает только в книгах и в мечтах, но так было уже двенадцать лет, - как один день, как первый и единственный.
Накинув короткий байковый халат, она взъерошила и разбросала по плечам мокрые светлые волосы и вышла из душа. Бросив полотенце на спинку огромного кресла, Тесса опустилась на пушистый ковер у ног Дункана и, взяв с журнального столика специально приготовленный для нее высокий бокал с вином, спросила:
- Ты освободил это вино из заточения в подвалах самого императора Наполеона?
- Нет, - Дункан расплылся в довольной улыбке и покачал головой (все-таки она восхитительна, и он никак не может привыкнуть к этому), - это вино лишь ненамного старше тебя.
В его руке внезапно появилась небольшая узенькая коробочка из фиолетовой замши.
- С днем рождения, дорогая, - он протянул коробочку Тессе, поцеловав ее в лоб.
- Спасибо.
Она поцеловала его в ответ, ласково улыбнулась и открыла коробочку. Увидев ее содержимое, она изумленно шепнула:
- Ты сумасшедший.
- Так, маленький пустячок, - Мак-Лауд говорил небрежно, но по его лицу было видно, что ему нравится ее удивленное лицо. - Безделушка времен французской революции.
Тесса достала из коробочки старинный браслет и приложила его к запястью.
- Отныне я буду праздновать только дни своего нерождения, как говорил Сумасшедший Шляпник из "Алисы в стране чудес", - задумчиво проговорила она и протянула Дункану руку, любуясь игрой света в камнях.
Он застегнул хитроумный замок и, поцеловав ей руку, прошептал почти беззвучно:
- Ты прекрасна.
- Да, - она улыбнулась, но как-то печально и обиженно, и продолжила, - и на год старше.
- И все равно прекрасна.
Она снова улыбнулась и, поднявшись с пола, взобралась на колени Дункана, обхватив его шею руками.
- Когда мы с тобой познакомились, ты был гораздо старше меня.
- Да, гораздо. Впрочем, как и сейчас.
- Нет, теперь мы с тобой выглядим почти одинаково. Теперь мы внешне почти одного возраста, а скоро...
- Тесса! За всю жизнь я не встречал женщины прекраснее!..
- За все четыреста лет? - она рассмеялась.
- Да, за все четыреста лет, - просто согласился он и тоже рассмеялся. - Кстати, четыреста мне будет только через четыре месяца.
Но Тессе это довод показался не слишком убедительным и поэтому она принялась рассуждать дальше:
- Ты пойми, - вдохновенно объясняла она. - Когда тебе будет четыреста или четыреста двадцать, ты все равно будешь выглядеть на тридцать пять.
- Мне от этого заранее противно.
Пока она болтала, Дункан нашел для себя занятие. Он принялся целовать ее в шею, а она, даже не замечая этого, увлеченная собственным рассказом, лишь инстинктивно отклонялась, пытаясь скрыться от его губ, и говорила, говорила... Когда Мак-Лауду наконец наскучило ее невнимание, он вдруг замер, пристально посмотрел Тессе в глаза, чем весьма удивил ее и она замолчала, и очень серьезно сказал:
- Дорогая, что же я могу поделать, если у нас в семье у всех шкура отличной выделки?
Но она не обратила внимания на его шутку и, печально улыбаясь, продолжала:
- Дело не в этом. Просто теперь ты будешь каждый год видеть возле себя женщину, которая стареет, которая выглядит все старше и старше тебя, а ты при этом остаешься таким же молодым... И все это лишь вопрос времени. Может быть, когда-нибудь потом ты захочешь другую женщину, помоложе, или я захочу кого-нибудь другого...
- Тебе хочется кого-нибудь помоложе? - упорно продолжал он шутить, пытаясь вернуть ей веселое настроение. - Тебе будет не так уж трудно найти...
Но сегодня она была настроена философски:
- Нет. Но, может быть, когда-нибудь я захочу видеть рядом с собой человека, с которым я смогу стареть вместе.
- Ты же знаешь, - на этот раз он тоже заговорил серьезно, - мне хочется того же. Я хочу стареть вместе с тобой.
- Мак, я знаю, в твоей жизни были и другие женщины. Любовь была у тебя много раз. Скажи, по прошествии пары веков ты научился справляться с этим?..
- Справляться? - Дункан удивленно поднял глаза и пристально посмотрел на нее. - Ты имеешь в виду с утратами?
Она утвердительно покачала головой и одними губами произнесла:
- Да.
Он крепко обнял ее и необыкновенно нежно принялся рассказывать так, как рассказывают очень маленьким детям на ночь сказки:
- Не важно, сколько лет проходит; не важно, сколько раз приходится прощаться с теми, кого любишь больше всего не свете. Что бы ты ни делал, они уходят...
- Умирают?
- Да. И когда они умирают, ты все равно чувствуешь себя безумно одиноким...
С минуту они смотрели друг на друга, не произнося ни звука. Только пламя свечей отражалось в их зрачках оранжевыми звездочками.
- Может, перестанем думать о том, что будет, когда мне исполнится четыреста двадцать или четыреста сорок...
- А о чем ты хочешь думать? - шепотом спросила она, прижимаясь к нему всем телом.
- Давай лучше подумаем о том, что будет сегодня ночью, - таинственно прошептал Дункан.
- А что будет сегодня ночью? Наверное, что-то удивительное?
- Неужели ты не помнишь? Сегодня ночью будет день твоего нерождения. И нас ждет...
- Боже мой, неужели мы даже сегодня куда-то спешим?
- Конечно. Нас ждет ужин. Я ведь готовил его специально для тебя.
Тесса шла по улице быстрой размашистой походкой, практически не смотря по сторонам. Поравнявшись с серебристым "фордом" старого образца с тонированными стеклами, она взглянула на свое отражение в стекле и, убедившись, что выглядит просто великолепно, продолжила путь. Проходя, она окинула взглядом новую витрину, только что установленную рабочими, и исчезла внутри магазинчика, прикрыв за собой дверь.
Слэн опустил боковое стекло и, выставив в окно руку в кожаной проклепанной перчатке, нетерпеливо забарабанил пальцами по серебристой эмали дверцы, выстукивая какую-то мелодию. В своем укрытии он мог видеть все, хотя рассмотреть его за тонированными стеклами было практически невозможно. Теперь, когда Тесса вернулась домой, можно было ненадолго расслабиться. Поэтому, выставив зеркальце заднего обзора таким образом, чтобы в нем был виден вход в антикварный магазин, он откинулся на спинку сидения и принялся ждать, разглядывая в зеркале свое лицо и время от времени косясь в другое зеркальце, расположенное на крыле машины, чтобы видеть улицу за своей спиной.
Это было очень кстати, потому что бесшумно подъехавший с другой стороны улицы темно-синий "кадиллак" не остался не замеченным Слэном. Когда автомобиль остановился прямо напротив входа в магазин Дункана и из него вышел человек, одетый в длинный серый плащ с распущенным поясом, Слэн встрепенулся. Он уселся поудобнее, откинувшись всем корпусом назад, и процедил сквозь зубы:
- Так-так. Посмотрите, кто здесь!
Тем временем Конан Мак-Лауд вышел из своего "кадиллака", захлопнул дверцу и собрался было перейти через улицу, направляясь все к тому же магазинчику, как вдруг почувствовал на себе чей-то тяжелый взгляд. Острая боль пронзила его грудь множеством кинжалов. Застыв на месте, он принялся осматриваться по сторонам. Улица была пуста, но кто-то...
Рука Мак-Лауда сама нырнула в карман плаща, нащупывая через ткань привычное лезвие катаны.
В витрине появилась Тесса. Она смела щеткой пыль с висевшей в витрине старинной рамы, поменяла местами стоящие на кривоногом столике кубки и, скользнув безучастным взглядом по улице, по стоящей фигуре Конана, исчезла в глубине помещения. Очевидно, она не узнала вчерашнего гостя или просто не обратила внимания на ничем не примечательного пешехода.
"Слэн"?! - набатом прозвучало в голове Мак-Лауда.
Его голова совершенно самостоятельно обернулась к серебристому "форду", прилипшему к бордюру тротуара. На мгновение Конану показалось, что он видит в стекле автомашины улыбающееся бородатое лицо. Квинс действительно улыбался, глядя на Мак-Лауда. А потом, бегло взглянув на себя в зеркало, он повернул ключ в замке зажигания и поставил ногу на педаль газа.
- Чао, детка, - прохрипел он и, махнув рукой в окно, расхохотался истерическим резким смехом.
Машина бешено взревела поношенным мотором и, выбросив сизое дымное облако, сорвалась с места, чуть не сбив проходящую мимо парочку. Она с грохотом неслась по улице, а Конан провожал ее взглядом до тех пор, пока она не скрылась за поворотом, нахулиганив на перекрестке.
Дункан возился со своим новым приобретением - старинным фотоаппаратом, - пытаясь проверить его работоспособность. Вещичка была неплохая и довольно редкая, но вот деревянная рамка кассеты никак не хотела заходить в предназначенный для нее паз. Дункан вертел ее и так и этак, но почему-то ничего не получалось. И вдруг ему стало не по себе, знакомо заныли все суставы, и на мгновение, прислушиваясь к своему состоянию, он замер.
Затем, передвигаясь медленно и осторожно, как будто перенося взведенную гранату, Дункан взял лежащую тут же возле него катану и, прижимая к груди оружие, так же медленно по-кошачьи пошел в комнату, где работала над своей новой скульптурой Тесса. Она срезала облой со скульптуры, полученной только сегодня из литейного цеха, орудуя ручной электрической фрезой. Увидев Мак-Лауда, он отложила свой инструмент и, подняв пластик защитной маски с удивленного лица, спросила:
- Что-то случилось, Мак?
- Да, - беззвучным шепотом ответил он и, на мгновение еще замедлив свои осторожные шаги, словно проверяя направление движения, приблизился к входной двери, ведущей из мастерской в небольшой задний двор, расположенный за домом.
- Ты чувствуешь чье-то присутствие? - осторожно поинтересовалась Тесса.
- Здесь кто-то с очень длинной линией жизни.
Остановившись возле двери и бесшумно открыв замок, Дункан наклонился к стеклу, занавешенному прозрачной тканью, и выглянул наружу, пытаясь рассмотреть пришельца до того, как открыть дверь и оказаться с ним лицом к лицу. Прямо напротив своего лица Мак-Лауд увидел лицо Конана, улыбающееся вечной ироничной улыбкой. Дункан опустил меч и широко распахнул дверь.
- Привет.
- Привет, - улыбаясь, произнес Конан и вошел в дом.
Тесса тоже заулыбалась, наконец узнав вчерашнего ночного гостя.
- Дорогая, - хозяин дома галантно представил вошедшего, - это Конан. Ты, кажется, его уже видела. Конан Мак-Лауд.
- Да, - гость кивнул, - я старый друг Дункана. Мы с ним когда-то жили по соседству. Дружище, я тут проезжал мимо и подумал: может, нам прогуляться, а?
За окном "кадиллака" мелькали дома, становясь все менее респектабельными, потом показались промышленные здания.
- Куда мы все-таки едем? - поинтересовался Дункан, который уже порядком устал от безмолвной езды по городу.
- Я тебе уже сказал. Ко мне, - невозмутимо ответил Конан, продолжая неотрывно следить за дорогой, что было, впрочем, совершенно не нужно, так как на трассе больше не было ни одной машины.
Через несколько минут "кадиллак" остановился возле огромного заброшенного ангара с разбитыми стеклами небольших окон и проваленными перекрытиями ветхой крыши. Конан вышел из машины и размял затекшие после долгой езды плечи.
- Ну что? По-моему, это совсем неплохое место.
- Отличное, - кивнул в ответ Дункан.
Они зашли внутрь. Огромный полутемный зал, пустоту которого лишь кое-где прорезали золотые солнечные лучи, пробивающиеся сквозь дыры в потолке и стенах, был завален кучами мусора.
- Хорошо здесь, правда, брат? - сказал Конан, снимая плащ и пристраивая его на пыльный гвоздик, торчавший из грязной стены ангара.
Он отстегнул меч и сделал приглашающее движение. Усмехнувшись, Дункан снял куртку и, бросив ее на кучу щебня, взмахнул в воздухе своей, блеснувшей в ярком луче, катаной.
Два одинаковых меча со свистом сошлись в пыльном темном пространстве, и прозрачный звон разнесся по ангару, усиливаясь и переливаясь, отраженный бетонными балками и перекрытиями. Первый же удар Конана был настолько мощен, что заставил Дункана отступить на шаг.
- Ну-у, - протянул нападавший, - ты, наверное, давно не тренировался, брат. Простой удар сразит тебя наповал.
- А по-моему, ты ошибаешься.
Дункан сменил позицию и сделал серию сногсшибательно красивых пируэтов, при этом бешено работая мечом. Замешкавшийся Конан, уворачиваясь от клинка, не удержал равновесия и рухнул на кучу строительного мусора.
- Ну что? - победно произнес Дункан, пытаясь настичь соперника колющим ударом и пригвоздить к полу.
Но Конан словно взорвался. Метнувшись под ногами противника, он внезапно взлетел вверх и нанес хлесткий удар клинком плашмя по ягодицам Дункана. Тот, хохоча, отскочил в сторону, потирая ушибленное место и подпрыгивая на одной ноге.
- Не зазнавайся, - Конан пригрозил ему пальцем. - Акробатика хороша в постели, а не в бою, - быстро перехватив катану двумя руками, Конан бросился в наступление. - А первое для тебя сейчас гораздо важнее, чем второе.
- Я стараюсь успеть везде, - Дункан говорил, с легкостью отражая удары, и в финале сделал молниеносный выпад, заставивший Конана отлететь в сторону, после чего ехидно произнес. - Да, кстати, ты ведь, наверное, уже понял, что Слэна я беру на себя.
- А ты справишься с ним? - не переставая плести узор боя, продолжал разговор Конан.
- Я чувствую в себе силу. Так что без проблем.
- Да? И все-таки Слэн - мой.
- А защищать Тессу - это мой долг.
- Не будем спорить, - Конан опустил меч и кивнул. - Я рад видеть тебя, Мак-Лауд.
Они обнялись, как два человека, давно не видевшие друг друга. Оба были довольны встречей и поединком и, собрав свою верхнюю одежду, пошли к машине.
- Ты по-прежнему воюешь, Конан?
- Да. А ты, как всегда, нет?
Открывая дверцу автомобиля, Дункан сделал вид, что не расслышал вопроса и задал следующий, оставив прошлый без ответа:
- Где ты теперь, брат? Мы с тобой уже не виделись...
- Лет сто двадцать или сто тридцать, по-моему?
- Сто четырнадцать лет и два с половиной месяца.
- У тебя хорошая память, Дункан.
- Ты знаешь, почему?
- Знаю, - согласился Конан. - Но сейчас разговор не об этом. У тебя, как я видел, антикварный магазинчик?
- Да. Но почему ты об этом заговорил? - удивленно спросил Дункан.
- Пожалуй, традиция. Понимаешь ли, у меня сейчас тоже небольшой магазинчик в Нью-Йорке. Но я хочу с тобой все же поговорить совсем о других традициях.

Предыдущая страница 2 Следующая страница


3 Кристофер Лоуренс Макнамара

- Я все прекрасно понимаю...
- Ты ничего не понимаешь. Ты всегда хотел остаться в стороне. Так?
- Да, так. Но никак не возьму в толк...
- Вот уже много лет ты не дерешься.
- Да. После того, как двадцать семь лет назад ты убил моего противника.
Обратная дорога заняла не очень много времени. Поэтому, подъехав к двухэтажному дому, они продолжали разговор, не выходя из машины.
- Неужели именно сейчас ты хочешь снова начать воевать?
- Нет. Но это мое личное дело.
- Если ты сразишься со Слэном и победишь, то тебе придется сражаться дальше. Отдай его мне.
- Послушай, - Дункан открыл дверцу, - пойдем лучше, я познакомлю тебя с Тессой поближе.
Конан тяжело вздохнул и тоже вышел из машины.
Тесса поставила огромный медный кофейник на плиту и, зарядив тостер очередной порцией хлеба, отошла к столу. Взяв в руки нож, она принялась резать сыр и ветчину. Спокойно смотревший на все это Конан, наконец, не выдержал и, забрав из рук Тессы нож, произнес с улыбкой:
- Наверное, это дело я не доверю никому.
Она улыбнулась в ответ и попыталась взять другую доску, чтобы нарезать салат, но он вновь остановил ее:
- Это я тоже не доверю никому. Если ты не возражаешь, то сегодня готовлю я.
Острие ножа с монотонным цокотом плясало по доске, а с противоположной стороны от куска ветчины постепенно образовывалась стопка одинаковых не слишком толстых, но и не слишком тонких ломтиков. Оставшись не у дел, Тесса отошла к соседнему столику и, сложив руки на груди, ехидно заметила:
- А может, тебе больше подходит работать мечом или шпагой?
Но Конан не ответил на колкость, а просто перевел разговор на другую, более интересующую его тему:
- Я думаю, то, что ты видела вчера, было для тебя в новинку?
Тесса хотела ответить ему, но в разговор вмешался Дункан, до сих пор молча пивший вино и читавший какие-то бумаги:
- Да. Что и говорить, для Тессы это было внове.
Он явно нервничал, а она никак не могла понять, с чем это связано, и, чтобы поддержать разговор, поинтересовалась:
- А как давно вы знаете друг друга?
- У-у-у, - Конан расплылся в своей привычной улыбке, давая понять, что так давно, что и не вспомнить.
- Вы родственники? - не унималась женщина.
- Мы из одного клана, - пояснил гость, откладывая ветчину и принимаясь за ювелирную нарезку сыра.
Напряженное выражение лица у Дункана не исчезло и он попытался разрядить обстановку:
- Когда я был совсем мальчишкой, у нас существовала одна легенда об удивительном человеке, жившем много-много лет назад, которого убили в бою.
- Все думали, что он умер, а он не умер, - влез с объяснениями старший Мак-Лауд, снова заправляя тостер. - Тогда все просто считали, что это колдовство.
- Правильно, а в мое время это считали сказками. Я тоже считал, что это легенды, как о короле Артуре. Но потом...
- Да, - радостно подхватила Тесса, - знаю. Однажды тебя убили, но ты не умер.
От этих слов Дункан побледнел и, сделав большой глоток из стакана, отошел к окну. Он ждал их и очень надеялся, что Тесса промолчит, но этого не произошло. Разговор катился все дальше и дальше, и он уже смутно догадывался, чем закончится этот биографический экскурс. Но тем не менее ему ничего не оставалось, кроме как продолжать рассказ:
- А потом Конан нашел меня.
- Да, - подтвердил тот, - точно так же, как когда-то кто-то нашел меня.
- И он сказал мне все, что необходимо знать для того, чтобы жить дальше, обретя бессмертие.
- Точно так же, как другой рассказал мне, что делать, чтобы одержать победу и выиграть в этой игре, - Конан сказал это так нежно, что Тессу вдруг затрясло, ноги отказались ей служить, и она неожиданно поняла, что эта игра совсем не та игра, о которой ей рассказывал Дункан.
Она резко повернулась к нему, но увидела, что он все так же стоит возле окна и смотрит на улицу. Лишь напряженные мышцы спины подрагивают - и это заметно, несмотря на рубашку. Истерика захватила ее и она быстро и нервно заговорила:
- Конан, где тот, который тебя учил? Победить кого? Выиграть что, Конан? Я ничего не понимаю! Почему этот Слэн хочет убить Дункана?
Конан поднял глаза и посмотрел на Дункана, который тоже, развернувшись, смотрел ему в глаза. Потом они оба поглядели на Тессу и опустили глаза.
- Нет, нет, - засуетилась она, - я понимаю. Не надо говорить в присутствии дамы ничего серьезного, - ее голос дрожал и она делала огромные усилия, чтобы не разрыдаться. - Сейчас я выйду в другую комнату и там притаюсь. Хорошо? А вы тут закурите сигареты, нальете себе бренди и будете говорить о том, как обезглавить противника. Словно ветчину нарезать...
Конана будто отбросило от стола. Он сел на табурет и впился в Дункана холодным взглядом.
- Я Тессе... - принялся оправдываться тот, как напроказивший школьник, - кое-что рассказал. Я считал... Я думал, что уже давно выбыл из этой игры и что ей не обязательно знать все правила...
- Из этой игры не выбывают, - жестко и четко заговорил Конан. - И ты прекрасно знаешь, что продолжаешь в ней участвовать. И еще ты знаешь, что в конце концов останется только один. Хоть это правило ты еще помнишь?
Взгляд Тессы забегал, переходя с одного Мак-Лауда на другого. И, совершенно ошалев от услышанного, она очень серьезно спросила:
- Один - это кто? Один из вас? Так? Что, в результате останется всего один бессмертный? Тогда получается, что остальные на самом деле не такие уж бессмертные, а скорее наоборот, смертники?
Конан лишь развел руками: мол, сама понимаешь.
- Ну и что же получает победитель?
Сочувственно глядя на нее, он как можно спокойнее принялся объяснять:
- В последнем бессмертном сольется сила всех бессмертных, которые существовали на свете. Она вся перейдет к нему одному. И этой силы будет достаточно, чтобы решить судьбу целой планеты. Если в этом бою победит Слэн или такие, как он, то человечество будет вечно страдать от зла и пребывать в темноте бессмысленной борьбы и невежества, из которой ему не выбраться никогда. Во всяком случае, этому меня учили.
Тесса отошла от стола, возле которого стояла все это время, и повернулась к Дункану.
- И ты считал все это недостаточно важным? Настолько несущественным, чтобы обо всем рассказать мне? - спокойно спросила она.
- В этом нет ничего нового, - попытался оправдаться Дункан.
- Для меня есть.
- Именно поэтому нельзя остаться в стороне от этой игры, - продолжал Конан. - Ты все равно не сможешь этого сделать. Никогда. Ты ведь уже попробовал однажды.
Крепко сжав кулаки, Дункан сделал шаг по направлению к Конану и сквозь плотно стиснутые зубы прошипел:
- Будь ты проклят! То, что было тогда, не имело никакого отношения к нашей игре. И ты это прекрасно знаешь!
- Брат, все имеет отношение к нашей игре. Все, где есть жизнь и смерть, добро и зло. Все играет в эту бесконечную игру.

4

Все это произошло ранним утром. Бледный диск солнца лениво выползал из-за поросших вековыми кедрами гор. И первые лучи проснувшегося светила, коснувшись плотной пены густого тумана, окутывающего еще спящую деревню, заиграли в рассеянной влаге мириадами разноцветных искорок.
Конница вынырнула из-за холма, как разъяренный демон. Человеческое многоголосье, конское ржание и топот тяжелых копыт, крик походных рожков, - все предвещало хороший и интересный день. Вместе с этой массой вооруженных до зубов людей в племя прилетела птица смерти.
Через мгновение воздух наполнился грохотом выстрелов, визгом и стонами умирающих людей, не успевших даже окончательно проснуться. Вспыхнули и затрещали расшитые узорами шкуры хижин, умирающие в жарком оранжевом вихре: они вздымали к голубым небесам уродливые руки ядовитого черного дыма, обвивающие горизонт и утреннее солнце. Из пылающих построек выбегали обезумевшие от страха женщины. С воплями бросались они прочь к деревьям, прижимая к груди еще сонных, даже не кричащих детей. И тут их настигал свинцовый дождь из карабинов и кольтов. Раненные, истекающие кровью, они пытались ползти к спасительным зарослям, но всадники на горячих гарцующих конях набрасывались сверху, добивая тех, кто был еще жив, пиками и саблями.
Мужчины пытались сопротивляться, кидаясь на всадников, вооруженных по последнему слову воинской техники, с легкими томагавками и ножами. Но что они могли сделать? Солдаты, свистя и улюлюкая, рубили стальными саблями направо и налево. Тела, залитые кровью, оседали на перепаханную копытами землю, так и не выпустив из рук своего оружия. Силы были слишком неравные.
Пятеро солдат покинули седла и, размахивая саблями и кольтами, бросились к большой хижине, где, отстреливаясь из старенького винчестера, укрывшись за телом убитой лошади, прятался вождь. У него оставалось еще два патрона, и он разнес в клочья грудные клетки первых же двух парней, приблизившихся к нему; но остальные насели на него, словно свора собак, и через несколько секунд от вождя осталась лишь бесформенная окровавленная куча, торчащая сломанными костями, а убийцы побежали дальше, вытирая клинки о полог уже подожженной ими же большой хижины.
Внезапно полог откинулся, и с клубами дыма из укрытия выбежала вооруженная ножом хрупкая девушка. Быстро осмотревшись по сторонам воспаленными глазами, она бросилась прочь, а заметившие ее появление солдаты резко изменили направление поиска новых жертв и бросились за ней следом.
Дункан возник перед ними, словно черная грозовая туча, сверкающая ослепительной молнией кривого меча. И через секунду еще два тела легли у его ног, перерубленные пополам, забрызгивая все вокруг теплой липкой кровью. Но в этот миг широкое лезвие боевой пики пробило спину Мак-Лауда. Огненный шар боли заметался по распоротым внутренностям, перехватывая дыхание, в глазах вспыхнули алые звезды, разлившиеся страшным взрывом в сплошную багровую пелену.
Он успел еще перерубить древко пики и сделать шаг назад, чтобы снести голову стоящего за спиной всадника, как три страшных удара пуль в затылок повалили его на землю. Боль заполнила каждую клеточку его тела, внешний мир внезапно исчез. Остались только боль, три пули в голове и обломок пики, пригвоздивший его к земле. Он так и остался лежать, продолжая сжимать рукой драконоголовую рукоять меча, и никак не мог вернуться на эту землю, чтобы все-таки постараться спасти ее. Нет, не землю, а ту, ради которой несколько лет назад он ушел к этим гордым людям и с которой собирался еще долго жить в этой суровой стране, которой собирался отдать часть своего бессмертия.
Постепенно боль стала исчезать, и первое, что он увидел перед своими глазами, было лицо Конана. А потом Дункан сидел возле еще тлеющего остова большой хижины вождя и прижимал к груди тело. Ее лицо было спокойным и казалось, что она просто спала на его руках. Только пятно крови на животе, размазанное по одежде...
Она была прекрасна.
Он гладил ее по черным прядям густых жестких волос и плакал. Всматриваясь в ее спокойное лицо, он понимал, что ему больше не придется разговаривать с ней.
- Она знала названия всех трав, всех цветов, - шептал Дункан, всхлипывая, и все гладил ее холодную щеку непослушными пальцами. - Она знала все песни и сказания своего народа. Она знала, как жили все люди и во что они верили...
- Я тебе очень сочувствую, - Конан опустился возле него и, подобрав полы кожаного плаща, закутал ими ноги. - Мне очень жаль.
- Почему так происходит, Конан?
- Мир сильно изменился, мой друг, - старший Мак-Лауд поежился. - Ты думаешь, люди всегда так жили, убивая друг друга? Все мы существовали как одно племя. Мы имели общий язык, на котором находилось название всему, - он немного посидел молча. - А сейчас люди убивают людей только потому, что они непохожи друг на друга; только за то, что каждый хочет верить лишь в своих богов и хочет жить только своей жизнью в своем времени. А когда-то мы все жили в одном времени, но эти времена безвозвратно прошли.
- Это очень жестоко, - простонал Дункан.
- Может быть. Просто человек должен принадлежать своему времени. Пусть даже ненадолго.
Они еще долго сидели на пепелище. Дункан держал на руках мертвую девушку, а Конан что-то говорил, но Дункан ничего не запомнил. Вот только эту странную фразу - "звезды - это дырочки на покрывале ночи". А потом...
Ночь окутала мертвую деревню и лишь отсветы пламени погребального костра плясали по истерзанной земле, уродуя своими бликами все окружающие предметы и придавая им причудливые ломкие формы. Две человеческие фигуры стояли возле костра и молча смотрели, как ненасытный огонь поедал предложенную ему новую бессмысленную жертву. И кружащая над их головами птица смерти не видела их. Не видела только их двоих, но почему-то им от этого не было легче.
"Лендровер" Дункана остановился у входа в магазин. Улица была совершенно пустой, но тем не менее Мак-Лауд почувствовал на себе чей-то пристальный взгляд, от которого становилось неуютно и одиноко. Отбросив накидку с соседнего сидения, Дункан взял меч и, пристально всматриваясь в темное стекло витрины, вышел из машины.
Быстро пройдя к двери, он вошел в свой магазинчик. Там было тихо и пусто. Но неприятный холодный взгляд, обрушивающийся сверху, как ледяной водопад, замораживающий и без того с трудом и болью двигающиеся суставы, здесь чувствовался гораздо сильнее. Стараясь не потерять направление, в котором находился источник холода, Дункан, осторожно ступая, пошел по дому.
Везде тихо, темно и пусто. Лишь из мастерской Тессы доносится привычный звук работающей ручной фрезы.
"Новая скульптура", - мелькнуло в голове Дункана.
Но тут же исчезли любые мысли, потому что именно там, в мастерской, и ощущалось чье-то тяжелое присутствие.
- Тесса! - тихо позвал он.
Искры стачиваемого металла весело разлетались во все стороны по комнате, но фигуры работающей женщины видно не было. Лишь странный предмет, закутанный брезентом, нелепо стоял посреди мастерской.
- Тесса, ты здесь? - вновь позвал он.
Дребезжащий вой фрезы смолк и в проеме двери возникла могучая фигура в пластиковой защитной маске; той, в которой всегда работала Тесса. Рука в черной перчатке, пробитой множеством заклепок, отбросила пластиковый щиток очков - и на Дункана посмотрели пепельные, глубоко посаженные под седыми мохнатыми бровями, глаза Слэна. Его аккуратно подстриженная борода и усы прятали тонкогубый рот, улыбающийся мерзкой и злорадной улыбкой.
- Привет, дорогой, - заверещал он, подражая женскому голосу.
Дункан впервые видел Слэна без маски и только по голосу, перчаткам и разукрашенному вороту черного плаща узнал своего смертельного противника.
Слэн подошел к странному предмету, накрытому брезентом, и, взявшись за его промасленный край, сощурился и прохрипел:
- Хочешь посмотреть, над чем я работаю?
Рывком он сорвал грубое покрывало.
Тесса подняла голову и полными ужаса глазами посмотрела на замершего в дверях Дункана. Из ее, забитого кляпом рта вырвался глухой стон. Руки и ноги у нее были крепко связаны веревкой, тело сидело на стуле, а свободный конец веревки заканчивался на шее петлей. При малейшем движении удавка затягивалась.
Мак-Лауд взмахнул мечом и сделал шаг к ней. Но Слэн схватил свою пленницу за собранные в хвост волосы и поднес к щеке Тессы вращающийся диск электрической фрезы.
- Мне кажется, что здесь можно что-то подправить.
Молниеносным движением Дункан перебросил катану в левую руку и полоснул ею по стене. Из под лезвия посыпался сноп серебристых искр, а фреза в руке Слэна замерла. Из стены торчали куски перерезанного электрического провода.
Быстро оценив ситуацию, Квинс отшвырнул уже бесполезный резак и подхватил стоящий рядом с ним эспадон. Он мгновенно поднял огромное лезвие к шее Тессы и погрозил пальцем Дункану, который вдруг оказался совсем рядом с занесенным для удара мечом.
- Не так близко, приятель! И брось меч. Или в подарок ты получишь эту очаровательную головку! Ты даже сможешь потом поставить ее у себя на каминную полку.
Лезвие его меча почти вплотную прижалось к голубой пульсирующей ниточке на шее насмерть перепуганной пленницы. Дункан сделал несколько шагов назад, давая возможность Слэну отойти от связанной подруги, и сказал:
- Ты же пришел ко мне, а не к ней.
- Почему ты так решил? - спросил Квинс, отходя от Тессы.
Мак-Лауд взревел и бросился на противника. Лязг металла наполнил мастерскую. Взмахи Дункана сменяли друг друга так быстро, что Слэн успевал только подставлять своя тяжелый меч под беснующееся голубое сверкание. Но так продолжалось недолго. Внезапно Слэн взревел и, бешено вращая эспадоном, подобно винту вертолета, обрушился на Дункана. Катана, встретившая разрушительный удар, который, казалось, мог бы перерубить надвое даже и носорога, загудела в руках Мак-Лауда и, передавая телу хозяина тугую вибрацию, отбросила его к стене, от которой тот мгновенно оттолкнулся и полетел было вновь к Слэну, но тот молниеносно бросился обратно к Тессе и вновь приставил меч к ее горлу.
Дункан остановился в двух шагах от них и, занеся катану, закричал:
- Оставь ее, ублюдок, слышишь?
- Да-а? - удивленно протянул Слэн и расплылся в ехидной ухмылке, косясь на свою добычу. - Хочешь, я тебе раскрою одну тайну? Ты знаешь, как меня называли раньше всякие остряки? Нет? Они называли меня "шалуном". И знаешь почему? Это потому, что я люблю сначала шалить со своими жертвами.
Тяжело дыша, Дункан молча двинулся на него.
- Не порть мне веселье, - посоветовал Слэн. - Будь умнее и тогда я оставлю ее в живых. Понял? Подумай, Мак-Лауд. И подумай об этом прямо сейчас.
Дункан опустил меч.
- Я вижу, ты понимаешь меня. Не так ли?
Пригнувшись, стелясь по полу, заваленному металлической стружкой, как быстрая змея, Дункан скользнул вперед, выставив катану, и одним неуловимым движением отвел широкое лезвие эспадона от шеи Тессы. Через мгновение он сумел отогнать Слэна в другой конец комнаты, подальше от связанной женщины.
- Хорошо дерешься, Мак-Лауд, - поощрительно заметил Слэн, опуская меч наискосок.
Еле успев парировать атаку, Дункан перелетел через всю мастерскую и врезался в тяжелые полосы листовой бронзы, приготовленные Тессой для работы, опрокидывая их на себя.
- И я дерусь не хуже, - захохотал бородач.
Он нежно посмотрел на Тессу, от чего ее всю передернуло, и прыгнул на подоконник.
- Я временно удаляюсь, дети мои, - театрально проговорил он.
И, выбив эфесом стекло, со словами:
- Ну и маленькие же здесь окна, - Слэн ловко выпрыгнул наружу.

5

Тесса сидела за письменным столом и делала наброски своих новых работ, чертя на больших листах размашистые линии, образующие сложные геометрические композиции.
Дункан открыл дверь и замер. Так и не войдя в комнату, он любовался ее сосредоточенным лицом. Поймав на себе его пристальный взгляд, Тесса подняла голову и сердито посмотрела на него.
- Хочешь поговорить? - предложил Дункан, проходя в кабинет.
- Если бы я хотела поговорить, то уже давно бы говорила, - тяжело вздохнув, заметила она.
Отложив карандаш, Тесса поднялась с кресла и забегала от стены к стене, резко жестикулируя.
- Я художник, - почти крикнула она, - я скульптор! Считается, что я должна иметь богатое воображение, - она схватила с полки фарфоровую статуэтку китайского болванчика и принялась крутить ее в руках. - Но кто мог вообразить такое? Мак, я хочу прекратить все это. Я хочу бросить... А, черт!..
Она с грохотом опустила статуэтку на стол.
- Я думаю, - протянул Дункан, присев на край стола и скрестив руки на груди, - что это все к лучшему, Тесса.
- Ах, вот что ты думаешь!
- Да, - Дункан кивнул. - Я действительно так думаю.
- Так значит, ты думаешь, что я тебя бросаю?
- Да, я так думаю.
- Дункан, ты живешь четыреста лет, и ты мог бы за это время научиться слышать, что тебе говорят.
- Но ведь ты именно это и сказала.
- Я сказала, что хочу бросить не тебя, а это место: все, что находится здесь, - Тесса развела руками. - Чтобы мы это бросили вдвоем! Вот что на самом деле я имела в виду.
И уже почти шепотом, опустив глаза, она произнесла:
- Но... Может, это совсем не то, что ты бы хотел услышать? Давай уедем, - она опять заговорила быстро и нервно. - Завтра мы будет уже в Париже.
Он сидел, практически не двигаясь, с легкой улыбкой глядя на нее. Она словно споткнулась в своем бесконечном словесном беге о его спокойный взгляд и замолчала, а он ответил:
- Ты что, серьезно думаешь, что он не найдет нас в Париже? Тесса, пойми же, Слэн так просто не сдастся.
- Но ведь тут есть еще Конан.
- У каждого из нас своя дорога в этом мире. Если когда-то наши пути пересекаются, то это ничего не значит. Просто у этой игры такие правила. Так что тебе придется уехать.

Предыдущая страница 3 Следующая страница


Горец.Часть 3 4

- Что?!
- Ты ведь не знала, что так все получится.
- Ты понимаешь, - она вдруг снова заговорила очень нервно, с трудом стараясь не закричать, - чем были для меня эти последние двенадцать лет, пока мы жили вместе? Ты думаешь, что это так легко? Просто сказать: извини, дорогая, я снова ухожу на войну! И все?! Черт! - она упала на стоящий поблизости стул, но тут же, как ужаленная, вскочила с него и закричала. - Будьте прокляты вы все, все бессмертные и этот ваш сбор, которого вы ждете, как божьего суда!
Дункан подошел к ней и, крепко обняв, прошептал ей на ухо:
- Но ведь я тебе не враг...
Она разрыдалась и, всхлипывая, произнесла:
- Нет, конечно... Конечно, нет! Но я никогда не думала, что это может быть так больно...
Только здесь, на этом далеком, затерянном в вековых лесах озере, Дункану было спокойно. Только здесь его не мучили страшные воспоминания. Это было почти как смерть.
Небольшое, всегда спокойное озеро, похожее на колодец и окруженное подползающими к самой воде необъятными елями, отражало глубокое прозрачное небо, в котором даже днем можно было увидеть далекие бледные звезды.
Конечно, и здесь бывали непогожие дни, когда возмущенные внезапными порывами ветра чайки кричали и вились в вышине, ловя тугие восходящие потоки. Но такое всегда случалось днем, а потом приходила спокойная, хотя холодная и суровая ночь, такая, как и положено в этих пустынных северных краях.
Дункан построил себе хижину и жил в ней вот уже четыре года. Ему хорошо было здесь, но в один прекрасный день пришел Конан в своем длинном плаще и неизменной дурацкой шляпе, и сразу после "здрасте" заявил:
- Ты хорошо устроился тут.
Он уселся на большой камень, обернув по привычке ноги длинными полами, и, мило улыбаясь, принялся наблюдать за тем, как Дункан подготавливал к распилке огромное бревно.
- Зачем ты пришел? - спросил его хозяин, оторвавшись от своего занятия.
- Просто так. Я проезжал мимо и заглянул в гости.
Дункан подошел к гостю и присел рядом.
- Ты знаешь, - голос его был печален, - вот уже четыре года, как нет Белого Цветка, а легче мне не становится. Почему, Конан? Я так надеялся, что все это мне поможет, - Дункан смотрел куда-то вдаль на зеркальную гладь озера. - Понимаешь, я так оберегал ее тогда и думал, что...
- Я знаю, - Конан тяжело вздохнул. - Ты любил ее и продолжаешь любить и сейчас. Но пойми, ты не сможешь уберечь всех, кого любишь, от смерти. Они всегда умирают...
- Ее убили, - срывающимся голосом проговорил Дункан.
- Люди всегда убивают друг друга точно так же, как и мы убиваем друг друга.
- Мне наплевать, кто и кого убивает. Я устал от этой борьбы, которой не видно конца. Я устал от любой борьбы и войны.
- Но ты не можешь так просто сдаться и бросить все.
- А я и не прошу у тебя разрешения, - резко ответил Дункан и, поднявшись, вернулся к своей работе.
Конан тоже поднялся и подошел к большому камню. Совершенно голому и украшенному старинными индейскими рисунками. Он положил руку на шершавую поверхность и замер. Камень был теплым, несмотря на ранее и довольно хмурое утро.
- Я знаю, почему ты выбрал именно это место, - тихо и задумчиво проговорил Мак-Лауд-старший.
- Верно. Это святое место, - угрюмо кивнул Дункан, принимаясь яростно орудовать пилой. - Я испросил разрешение у старейшин и построил себе на этом месте хижину.
- Никто из бессмертных не найдет тебя здесь. Ты всегда будешь в безопасности, - заметил Конан.
- Да. Я надеюсь, что битва добра со злом может обходиться и без меня.
- Может, - согласился Конан, оторвавшись наконец от валуна, покрытого петроглифами. - Но ты не можешь стать вечным отшельником в этом месте. Ты все равно никогда не сможешь выбыть из этой борьбы навсегда.
- Ну, не навсегда, а на какое-то время.
- Тебя отыщут, - вдруг резко произнес Конан.
- Рано или поздно - да, - согласился Дункан. - Постарайся сделать так, чтобы я тебя не разыскивал.
- Ты же знаешь, как мне не хочется этого делать, - с улыбкой сказал Конан.
- Знаю, - ответил Дункан и расхохотался в ответ.
Ричи:
...Когда мисс Джессика Линн говорит мне, что я сумасшедший, она права. Я сам сегодня в этом убедился. Так что неудивительно, что я никак не могу выучить... Она нам задавала уроки две недели тому назад, а я по сей час не могу даже вспомнить что же именно, хотя она мне твердит об этом каждый божий день.
Но это все неважно. Важно то, что я действительно поехал крышей. И могу это доказать. Вот, например, сейчас я кажусь совершенно нормальным человеком. Сижу вот на этих ступеньках и пью пиво, и ничего, но вот сегодня утром... Нет, я, конечно, не просто так здесь сижу. Я слежу за одним типом, что, по-моему, тоже не совсем нормально.
Но это все ерунда. Важно то, что сегодня утром я гулял в порту. То есть и это не слишком важно, а важно то, что я там ухитрился увидеть. Больше всего мне хочется, чтобы это оказалась галлюцинация или что-нибудь еще в этом роде.
Потому, что ходил я, ходил, гулял... Часов с пяти утра до восьми все было тихо и добропорядочно, как уик-энд в национальном парке. Так или иначе, но я забрел в самый отдаленный и пустынный уголок порта, куда уже давно не ступала нога человека. Здесь стояли полуразрушенные ангары, окруженные со всех сторон огромными мусорными кучами. Ну прямо памятник человеческому трудолюбию!
И вот вдруг я замечаю, что иду не просто так, а по совершенно свежей автомобильной колее. Что за черт! Поднимаю глаза и вижу: до боли знакомый "лендровер". Тот самый, мистера Мак-Лауда.
Мне, конечно, с ним встречаться не хочется, и только я собираюсь оттуда уйти тихо и степенно, вроде я - настоящий джентльмен, - как вдруг, как последний болван, думаю: "Что это, интересно, он тут делает? Да еще и в такой ранний час".
А дальше поступаю, как настоящий сумасшедший. Я на цыпочках пробираюсь к окну. Иду тихо-тихо, словно Рэмбо, хотя вокруг голо, солнышко светит и видно миль на сто восемьдесят. Доползаю до открытого окна и вижу...
Это было круто. Я сразу понял: "Джедай возвращаются. Эпизод шестой". Мистер Мак-Лауд дрался со своим ночным приятелем. Ну, с тем, который без маски, который потом пришел. Я его хорошо запомнил. На редкость гадкая рожа. Уж насколько у мистера Мак-Лауда личико не для обложки журнала, а у этого - просто дерьмо.
Да, кстати, дрались они не как шпана, а на мечах. Да еще и на японских. Модные ребята. Хорошо дерутся, весело и быстро. Я даже не успевал за ударами следить. Мелькают мечи, как привидения. А лица у мужиков веселые. Улыбаются так, словно не бьют друг другу рожи, а разговаривают спокойно-спокойно.
И тут как обожгло меня. Заметил, что рубашки у обоих окровавлены. И очень мне вдруг домой захотелось. Или на худой конец в школу. Ведь только-только уроки начались, успел бы еще...
В это время мистер Мак-Лауд наткнулся на меч противника и упал на одно колено. Тот быстро выдернул свою железку. Я думал, что упадет сейчас мой спаситель, который меня из полиции вызволил, но не тут-то было. Секунду-две постоял он и не сдох, а наоборот - поднялся и принялся снова своей саблей махать. Тут я такое подумал, что даже вспоминать не хочется. Только что его закололи, а он снова бегает. И хорошо еще, чтобы мне все это показалось. Я сначала тоже так подумал, но нет, ничего подобного. На рубашке в месте укола кровавое пятно.
И я сразу осознал, что если мистер Мак-Лауд меня в полицейском участке не убил, то если уж встретит здесь, в этой индустриальной пустыне, то непременно тут и похоронит. Уж очень ему не нужны лишние свидетели. Кажется, теперь я понял - почему.
Подумал я так и сразу же собрался домой. Еще, может, секунд тридцать посмотрел на этот странный поединок и уже ногу занес было двигать, как вдруг у мистера-незнакомца рука отвалилась. Не та, которой он держал свой меч, а другая. Она вдруг оказалась на пути следования меча мистера Мак-Лауда.
Меня чуть не стошнило. Ну да ладно, продышался я кое-как, а дальше самое интересное было. Мистер, имени которого я не знаю, приставил себе руку на место, и она приросла, как новая. Тут-то я и понял, что это, наверное, я свихнулся. Либо на солнышке перегрелся.
Как я оттуда домой ушел, не помню. Очнулся уже дома, возле холодильника с банкой пива в руках. Приложил ее ко лбу и понял, что надо теперь подбирать себе клинику попрестижнее. Ведь не дело же общаться всю жизнь с какими-нибудь левыми психами...
Но почему-то в психушку меня не потянуло. А вместо того, чтобы к врачу бежать, я помчался к антикварному магазинчику мистера Мак-Лауда. Сижу вот неподалеку на ступеньках, пиво пью и слежу. Думаю, что скоро меня прямо отсюда скорая помощь заберет.
Нет, ну в конце концов, надо же мне знать - настоящий я псих или нет. Значит, буду я тут сидеть, пока не увижу что-нибудь, что поможет мне решить этот мой трудный вопрос. И вообще за этими парнями нужен глаз да глаз. А то оглянуться не успеешь, а они уже завоевали всю Землю и тогда, пожалуйста, начинайте борьбу за свободу и независимость всей галактики. С приветом. Ричи О'Брайн.
Они пришли домой уставшие, но счастливые. Уже давно у них не было возможности всласть пофехтовать, и теперь, когда после стольких лет разлуки они жили вместе, то не упускали ни одного удобного случая, чтобы потренироваться.
- Ну как тебе сегодняшний бой? - спросил Конан, снимая потный свитер.
- Что ж, - ответил Дункан довольным голосом, - совсем не плохо.
- А знаешь, я чувствую себя почти что в форме.
- Ну-у-у... - ехидно протянул Дункан.
- Это почему же "ну-у-у"? - передразнил его Конан.
- Это потому, что я все равно моложе тебя.
- Но это совсем не значит, что ты умнее. И даже наоборот.
Дункан не успел ответить на колкость, потому что на лестнице, ведущей на второй этаж, появилась Тесса. Лицо ее было уставшим и осунувшимся, а под глазами появились бледно-голубые пятна. Ведь всего неделю назад, когда Конан впервые увидел ее, она выглядела совсем иначе, а сейчас словно постарела на десять лет, не меньше. Вокруг рта и вокруг глаз появилась сеточка морщинок, как рисунок инея на подмороженном окне. И взгляд беспокойный, испуганный, словно она все время ждет чего-то страшного и неотвратимого. Дункан перехватил этот взгляд и улыбка сошла с его раскрасневшегося после физических упражнений лица. Замерев на мгновение, он спросил:
- Что случилось, Тесса?
Она тоже остановилась, печально посмотрела на него, и вдруг по ее лицу прошла судорога, искажая черты в страшную гримасу перепуганного насмерть животного. Но это длилось всего мгновение, а потом она очень буднично и беспечно, словно речь шла об совершенно обычных вещах, ответила:
- Слэн заходил.
Брови Дункана поползли на переносицу, и, став чернее грозовой тучи, он спросил:
- И что он сказал?
- Он сказал, что ждет тебя сегодня вечером на "Солдатском мосту".
- И это все? - поинтересовался Конан.
- Нет, - Тесса перевела глаза на пол. - Еще он сказал, что когда покончит с тобой, то вернется за мной.
В ее глазах появились слезы, и, чтобы не показывать их Дункану, она быстро спустилась вниз и прошмыгнула на кухню. Тот проводил ее долгим взглядом и отправился в мастерскую. Конан последовал за ним.
Несколько минут Дункан бегал по комнате, как голодный тигр по клетке, а Конан, усевшись на высокий табурет, наблюдал за этим бессмысленным движением. Молчание первым нарушил Конан:
- Ты знаешь, брат, я сейчас подумал...
На лице Дункана появилась легкая улыбка, которую Мак-Лауд-старший тотчас заметил и спросил:
- А чего это ты улыбаешься? Тебе смешно, что я думал? Или ты и сам подумал то же самое?
Дункан улыбнулся еще шире.
- Хм-м, - Конан тоже расплылся в дружелюбной улыбке. - Короче... Сколько я тебя помню...
- О-о, - застонал Дункан, хватаясь за грудь растопыренной пятерней. - Я умоляю тебя, только не начинай свои проповеди сначала!
- Что? - спросил вдруг Конан задумчивым, отсутствующим голосом. - Извини, повтори, пожалуйста, а то я не расслышал.
- Послушай, - резко развернулся к нему Дункан, - ты действительно не слышал, что я сказал?
- Но ведь ты не знаешь, что я скажу дальше.
- Пожалуй, догадываюсь, - Дункан продолжал улыбаться.
- Сколько я тебя помню, насколько я тебя знаю, - упорно проповедовал Конан, - тебе всегда доставалось все самое лучшее. Ты всегда жил веселее всех, у тебя всегда были самые лучшие женщины...
- Да, - горько согласился Дункан, - особенно весело мне жилось в последнее время.
- В последнее время?
- Да, я так сказал.
Внезапно настроение Дункана изменилось и он заговорил с нескрываемой иронией. И на вопрос Конана "О чем ты говоришь?" ответил, состроив нахальную физиономию:
- Ну, я тоже кое-что припоминаю.
- Что же?
- Я помню ту девушку, в Лондоне. Рыженькая была, такая розовощекая, просто прелесть, - тут Дункан показал руками, какое великолепное круглое личико было у их общей знакомой. - Тебе, подлецу, досталась, - сокрушено вспоминал он.
- Перестань, - укоризненно покачал головой Конан. - Когда это было! Прошло уже сто шестьдесят лет!
- Вот я и говорю - недавно.
- Ты знаешь, в чем твоя проблема, Дункан? Я тебе расскажу. Ты постоянно живешь в прошлом и не желаешь ни на шаг приблизиться к настоящему.
- А, по-моему, у меня нет проблем. Тем более, с настоящим, так что...
- Есть, - настойчиво уговаривал его Конан.
- Нет.
- Есть, я тебе говорю.
- Нет.
- Перестань со мной спорить! - не выдержав, гаркнул Конан.
- Да я и не спорю! - тоже повысил голос Дункан.
Они так расшумелись, что Тесса, возившаяся на кухне, тихонько вернулась оттуда и заглянула в мастерскую. Она увидела, что они стоят друг напротив друга, как разгоряченные петухи, и орут друг другу:
- Я тебе говорю, что споришь!
- Не спорю я с тобой! Понял?
- А что же ты иначе делаешь? Конечно, споришь!
- Не спорю я! Это просто... Это просто разговор!
- Ничего себе разговор! Нет, серьезно, разговор?
- Да!
- Хорошо, - неожиданно легко согласился Конан и вдруг стал совершенно спокойным.
- Да, разговор, - в последний раз громко проговорил Дункан, после чего так же, как и собеседник, спокойно и с улыбкой произнес, - и, между прочим, разговор окончен.
Дункан широко улыбнулся и собрался было выйти из комнаты, даже развернулся уже к двери, послав очаровательную улыбку Тессе, как вдруг за своей спиной услышал раздосадованный голос Конана:
- А-а-а, - протянул тот, - ты всегда выбираешь вариант полегче...
Дункан замер, подняв ногу для следующего шага, и слушал, что же еще скажет Конан, а тот как ни в чем не бывало, продолжал так заинтересовавший его разговор:
- Дункан, - позвал он. - Дункан...
- Что? - Дункан развернулся и тут же получил страшный удар в челюсть, лишивший его возможности продолжать разговор.
Он потерял сознание. Тесса бросилась к нему, а Конан, потирая ушибленный кулак, ей объяснил:
- Он спорил. Но ты не волнуйся. С ним ровным счетом ничего не случится.
Затем он прошел в прихожую, натянул прямо на голое тело влажный свитер и взял свой меч.
- Ты не должен туда отправляться, - остановила его Тесса, которая бросилась из мастерской за ним вдогонку.
- Да, - согласился он, пристегивая ремнями катану к телу и разыскивая плащ.
- Но ведь он вызывал Дункана... - она чувствовала, что несет всякую чушь только для того, чтобы хоть как-то оттянуть момент выхода Конана из дома, но она не могла ничего другого сказать и не могла ничего другого сделать.
- Какая разница? Важно только то, что сегодня кому-то предстоит биться со Слэном. Ему, по-большому счету, все равно, с кем драться, а мне было бы приятно сегодня подраться самому.
- Ты это делаешь ради меня, Конан?
- Может быть, нет.
- Ты ведь не должен туда идти...
- У нас нет выбора. Когда Дункан придет в себя, передай ему привет. Надеюсь, мы еще когда-нибудь увидимся.
Конан наконец-то нашел свой плащ, быстро надел его и вышел из дома.
Дункан глубоко вздохнул и открыл глаза. Из белоснежной сверкающей пелены выступили знакомые черты лица с блестящими звездочками слез под глазами и голос Тессы, звучащий словно из пустого гулкого коридора, позвал его:
- Мак!..
Звуки омывали горящую голову и пылали, пылали... Веки горели и глаза резало от ослепительного белого пламени, пылающего прямо перед ними. Но внезапно все прошло и пламя погасло. Он ощутил прикосновение ко лбу ее теплой ладони. Ее нежные пальцы, прогоняя боль, сбежали ручейком со лба и коснулись волос, и она тихонько, но настойчиво спросила:
- Мак, ты слышишь меня, любимый?!
Встряхнув головой, Мак-Лауд наконец-то понял, что лежит на полу мастерской Тессы, и его голова покоится на ее коленях. Она гладит его по голове и плачет.
- Где он? - простонал Дункан, потирая пальцами все еще ноющий подбородок.
- С тобой все в порядке? - тихонько, словно боясь потревожить кого-то спящего, проговорила она.
- Да, уже все нормально. Где Конан?
- А ты сам как думаешь? - спросила Тесса, помогая ему сесть.
"Умеет он все-таки", - подумал Дункан и снова спросил:
- Сколько я здесь провалялся?
Он поднялся и стал собираться.
- Около двух часов, - так же тихо, как и раньше, ответила Тесса. - Я знаю, - она опустила глаза, - ты обязан отправиться туда, но вначале скажи мне...
- Что ты хочешь услышать? - он подошел к ней и обнял ее.
- Скажи, кто-нибудь где-нибудь знает, почему все это происходит? Почему, Мак?
Дункан ничего не ответил. Опустив руки, он выпустил Тессу из объятий и прошелся по мастерской в поисках куртки. Не найдя ее, он прошел в гостиную, нашел там свои вещи и, прихватив меч, вернулся в мастерскую.
Подойдя к Тессе, он сказал:

Предыдущая страница 4 Следующая страница


5 Кристофер Лоуренс Макнамара

- На этот раз я не вернусь, даже если очень захочу.
Из глаз Тессы брызнули слезы, горло перехватил спазм, и она почти беззвучно спросила:
- И это после двенадцати лет? - внезапно голос вернулся к ней, и она закричала. - Ты уйдешь так просто?
- Нет, конечно...
Он очень не хотел смотреть ей в глаза. Ему было просто страшно это делать, а кроме того, ему было больно говорить то, что он был вынужден ей сказать. Другого выхода он не видел. Он видел только то, что ей плохо и одиноко, и страшно, и самое простое - это уйти из ее и без того порядком изуродованной жизни. Поэтому он сказал то, что он сказал, и еще:
- Дорогая, ты не знаешь, как это тяжело...
- Я знаю, - твердо ответила Тесса.
- Но все это будет повторяться и повторяться. Это все будет еще не один раз...
- Мне все равно, - перебила она. - Я не маленькая девчонка и знаю, о чем говорю.
- Тесса, я люблю тебя, но я не вернусь.
Так же, как и Конан, он развернулся и вышел из дома, сунув привычным движением под мышку свой меч.
Тесса хотела еще что-то сказать, но не успела и, тяжело опустившись на стоящий неподалеку стул, заплакала.
Солдатский мост находился в северо-восточной части города, милях в шести от того района, где на узенькой улице располагался антикварный магазинчик Мак-Лауда. Здесь практически не было жилых домов двух- или, например, трехэтажных. Здесь располагались лишь огромные деловые здания из стекла и бетона.
Когда-то этот мост служил связующим звеном с окружной дорогой, по которой в деловой центр ездили служащие, не желающие пробираться утром в толчее центральных улиц. Со временем мост обветшал, стал небезопасен и попросту мал для все увеличивающегося автомобильного потока. Так что несколько лет назад был построен новый, более пригодный для стремительно растущих транспортных нужд города, широкий мост. А этот должен был вскоре подвергнуться демонтажу.
Из-за чего его называли "солдатским", не помнил никто. Наверное, даже в городском архиве не было об этом никаких данных, а вскоре должен был исчезнуть и сам мост.
Слэн стоял на середине этого мертвого строения, связывающего два берега реки, облокотясь на обшарпанные трубы перил и смотря на погружающийся в сумрак город. Постепенно зажигались разноцветные огни и перед ним словно раскинулось игровое поле какой-то странной, необыкновенно сложной автоматической игры. Слэн вдыхал влажный ветер, порывами бьющий в лицо, и время от времени менял положение тела, ожидая, когда же возле щита с надписью "проезд закрыт" появится уже хорошо знакомый ему "лендровер", в котором приедет его соперник, чтобы встретиться с ним лицом к лицу.
Мысли, что Мак-Лауд не явится, даже не возникало в его голове. Разговаривая сегодня с Тессой, он постарался произвести на нее должное впечатление, чтобы ее красавчик прибежал сюда со сверхзвуковой скоростью.
Размышляя таким образом, Слэн извлек из кармана своего плаща миниатюрную пудреницу, раскрыл ее и, дунув в запыленное зеркальце, внимательно осмотрел свое лицо, поймав для подсветки лучик стоящего рядом прожектора, освещающего металлическую пустоту "Солдатского моста". Обнаружив на правой ноздре маленький прыщик, он старательно припудрил его и, убедившись, что теперь все в порядке, отправил пудреницу обратно в карман.
Было уже порядочно темно, когда из темноты пустых улиц делового центра вынырнул темно-синий "кадиллак". Мигнув габаритными огнями, он резко притормозил возле запрещающего проезд щита, и из него вышел Конан. Заметив его, Слэн недовольно покачал головой и пробормотал себе под нос:
- Смотрите-ка, кто здесь прогуливается...
Поправив ладонью аккуратно уложенные волосы, Слэн расплылся в улыбке и поплотнее запахнул свой плащ. Он стоял безоружный и спокойный, глядя, как к нему приближается Конан. Тот тоже шел спокойно и уверенно, и только, когда до противника оставалось чуть больше пяти ярдов, в его руках появилась катана.
- Ты очень настырный собеседник, - обратился к нему Слэн, разминая кисти замерзших рук, - я ждал совсем другого Мак-Лауда, а не тебя.
Конан прищурился и скороговоркой произнес:
- Но что же мне делать, если ты не являешься, получив мой вызов. Даже наоборот, Слэн, ты все время исчезаешь. И уж коль скоро у меня появилась возможность самому найти тебя, не дожидаясь, когда же ты соизволишь...
- Просто ты мне неинтересен, - сказал Квинс и, распустив пояс своего длинного плаща, достал из-под него двуручный эспадон.
В сравнении с ним легкая серебристо-голубая катана смотрелась игрушечной и ненадежной.
- Ну что ж, - предложил Слэн, - хоть ты и не то, что меня бы сегодня заинтересовало, но начнем?
Конан поиграл мечом, описывая вокруг себя изящные восьмерки, и ответил:
- Я думаю, что ты не будешь слишком разочарован. Поверь мне, тебе понравится...
- Мне больше всего понравится твоя голова, - перебил его Слэн. - Но, черт побери, может быть, ты и прав. Глядишь, действительно получится забавно...
Запустив в карман плаща руку, Слэн достал аккуратно сложенную маску, - ту самую, в которой он впервые появился у Дункана дома, - и надел ее на лицо.
- Ты продолжаешь оберегать свою мордашку, - язвительно заметил Конан. - Цвет лица, это ведь так важно!
- Это у меня самое ценное, - не обратив внимания на колкость, отпарировал Слэн.
- Ну теперь, если ты готов, начнем?
Не дожидаясь ответа, Конан первым нанес удар. Клинки со звоном встретились над головами противников. Звонкая волна прокатилась по мосту, отражаясь шквалом искаженных звуков от металлических арок и опор.
Катана намного короче двуручного эспадона и предполагает близкий бой, почти вплотную к противнику, в то время, как эспадон предназначен скорее для наступления, чем для обороны и им можно просто выкашивать противников в радиусе доброго взмаха вокруг себя. У Слэна была великолепная школа владения мечом, и он очень хорошо работал таким внешне громоздким оружием, как эспадон, - может быть еще и потому, что это было его любимое оружие. Так что Конану приходилось прикладывать максимум усилий, чтобы приблизиться к противнику хоть на дюйм.
Слэн размахивал огромным мечом, стараясь прижать Конана к ветхому заградительному бордюру моста, где и собирался нанести свой решающий удар, но Мак-Лауд превратился в стремительную вспышку, из которой то и дело вылетал острый шип катаны, упрямо пытающийся подобраться поближе к телу Слэна.
Отбив очередной выпад Конана, Слэн прижал серебристо-голубую сталь к бетонной плите крепежной конструкции пролета моста и нанес несколько ударов кулаком, придерживая свой меч другой, свободной рукой. Казалось, что голова Конана оторвется под мощными ударами сильной руки, привыкшей к тяжести эспадона. Кроме того, Квинс, по-видимому знал толк и в рукопашной схватке, поэтому через секунду очумевший Мак-Лауд полетел на асфальт, едва не выпустив из рук свое оружие. Следом за ним, как черный ворон, полетел и Квинс, подняв перед собой эспадон, чтобы пригвоздить к земле противника.
Но он опоздал. Конан уже пришел в себя и готов был сражаться. Ему было трудно встать, так как, сделав хоть одно неосторожное движение, он тут же бы угодил под разрушительную сталь меча Слэна, но у него уже нашлись силы для того, чтобы, парируя страшный удар катаной, откатиться в сторону и сгруппироваться для дальнейшего боя.
- Ну как? - спросил его Квинс, когда Конан, чудом выскользнув из-под его меча, подпрыгнул как мячик и оказался на ногах. - Неплохо?
- Отличный удар, - прошипел в ответ Мак-Лауд. - Похоже, что мы штудируем учебник фехтования?
Легкое муаровое лезвие, словно подхваченное порывом внезапно налетевшего ветра, блеснуло в воздухе, - и металлический щиток на маске Слэна разошелся вместе с кожей. Слэн взвыл.
Одним движением он сорвал маску с лица и приложил к пострадавшему месту руку. Рана была достаточно глубокой и кровь потекла по наманикюренным пальцам, согревая их своим пурпурным теплом. Приступ гнева захлестнул Квинса. Совершенно озверев, тот стал допускать ошибки в ранее безупречной технике, чем и воспользовался Конан.
Ревя, как раненный лев, Слэн поднял над головой свое грозное оружие, - и в ту же секунду Мак-Лауд вонзил в него свою катану, проткнув насквозь тело противника.
- Вот так-то, Красавчик, - процедил Конан, выдергивая меч из тела противника.
Квинс охнул, ноги его подкосились, и, теряя равновесие под тяжестью собственного эспадона, он начал медленно оседать назад. Конан тоже отступил на шаг, поднимая катану для последнего удара, как вдруг сноп пламени вырвался из длинной рукояти эспадона. Гром выстрела, заглушивший грохот упавшего Слэна, наполнил ажурную сеть переплетенных конструкций и, зазвенев со все нарастающей силой, понесся над рекой. Остро отточенный гарпун вылетел из потайного ствола и, пробив грудь Конана, отбросил его к перилам в шести ярдах от Слэна.
- Ну что? - ухмыльнулся Квинс, медленно приподнимаясь. - Это, конечно, не учебник фехтования, но приходится заниматься факультативно...
Впившись наконечником в грудную клетку Конана, гарпун распустил оперение из острых крючков, разнесших в одно мгновение в клочья сердце и легкие. Дыхание перехватило. Ноги отказались служить, - и Конан оперся всем весом на перила, стараясь не потерять сознание. Но ему ничего не удалось сделать. Ранение было слишком тяжелым, сознание словно растворилось в ночи, и Мак-Лауд чувствовал лишь свою руку, сжимающую катану. Рука эта медленно опускалась вниз - и вдруг, сорвавшись, полетела в черную пропасть, увлекая за собой ватное непослушное тело. Только прохлада воды прояснила затуманенные мысли Конана. Он понял, что находится в реке, что ухитрился чудом не потерять свой меч, что еще жив и что находится в крайне затруднительном положении, так как без посторонней помощи он не сможет вытащить из груди железного паука. Слэн, качаясь, подошел к перилам и, заметив далеко внизу всплеск, прохрипел, восстанавливая раненное тело:
- Рад встрече.
Еще раз тронув свежий рубец на щеке, он достал зеркальце и принялся носовым платком стирать запекшуюся кровь. Закончив с этим делом, он спрятал зеркальце и, плюнув в реку, произнес:
- Прощай, сука!
Ход его мыслей оборвал визг тормозов и булькающий рев глохнущего двигателя. "Лендровер" Дункана, чуть не врезавшись в бампер багажника "форда", застыл, сверкая в свете прожектора, совсем рядом. Не открывая дверцы, Мак-Лауд вылетел из машины, сжимая в руках свой меч, и пошел прямиком к Слэну, по-прежнему стоявшему возле перил.
Еще только въехав на мост, Дункан заметил темно-синий "кадиллак" Конана. Он удивился тому, что дверца возле сидения шофера и багажник открыты, а теперь, увидев фигуру Слэна, он старался не думать о самом худшем.
Слэн медленно повернул к нему голову и криво улыбнулся, исподлобья глядя на пришедшего. Дункан подходил все ближе и ближе - и вдруг, в какой-то момент, он заметил, что на лице Слэна нет его постоянной маски, а на правой щеке сияет ярко-розовый свежий рубец. Все это могло значить только одно, что Конан... Но где же тогда тело?..
Эти мысли промелькнули и исчезли, оставив только одну, от которой по телу прошла волна холодной дрожи. Теперь между Слэном и Тессой стоял только он, Дункан. Теперь все, решительно все, будет зависеть только от него. И... не думая больше ни о чем, забыв о Конане, Тессе, обо всем мире, он сделал последний шаг навстречу противнику.
- Теперь тебе конец, - спокойно и буднично сказал Дункан и нанес первый удар.
- Где-то я уже слышал это, - ехидно заметил Квинс, с легкостью отбивая нападение.
Сейчас Дункану вспомнилось все, чему его учил Конан. Он ощутил всем телом, что Квинс ждет его следующего удара, и едва уловимо развернул меч, словно собирался нанести удар в бок. Меч Слэна также метнулся в эту же сторону, чтобы вовремя блокировать атаку.
Дункан взмахнул рукой, но внезапно направление удара изменилось, - и рукоять меча словно споткнулась о скулу Слэна. Только что восстановившаяся кожа правой щеки не выдержала и лопнула, вспыхнув алыми капельками, которые заспешили вниз по лицу. Но на этом Дункан не остановился. Несмотря на то, что Слэн размахивал эспадоном, как обезумевший медведь, а широкое лезвие с воем резало плотный ветер, обрушиваясь на звенящие под ударами конструкции моста, - Дункан внешне незаметными легкими движениями мгновенно прорезал одежду Слэна, задевая тело и оставляя на нем глубокие кровоточащие порезы. Это длилось всего несколько мгновений. Дункан словно растворился в воздухе, превратившись в вездесущее бесплотное облако.
Через несколько мгновений Мак-Лауд остановился перед Слэном, который все еще попусту размахивал своим тяжелым мечом. Остановился и Квинс. Он окинул себя беглым взглядом и понял, что все его тело изуродовано сетью порезов и что шрамы еще долго не дадут ему возможности выглядеть так, как он привык. Бессильный что-либо предпринять, он взвыл. По его лицу было видно, что он решил либо отомстить, либо умереть. Сжавшись разъяренным леопардом, он бросился на Дункана, который, казалось, совсем не ждал его атаки, - так спокойно и равнодушно было его лицо. Он стоял напротив, расслабленный, и ни он, ни его меч не внушали даже тени страха.
Слэн неумолимо приближался, держа наперевес свой огромный клинок, а Мак-Лауд стоял и смотрел на него, отчужденный, словно из другой галактики. Внезапно он молниеносно отошел в сторону и просто опустил катану горизонтально на высоту талии. Слэн пронесся совсем рядом, пропуская через свое тело мерцающий луч катаны. Его истошный вопль сменился глухим хрипением, когда он, уже лежа на мостовой, перерезанный напополам, осознал, что же произошло. Его меч, словно умирающий монстр, по инерции пролетел еще ярдов пять и со звоном упал.
Застывшая фигура Дункана медленно оживала. Развернувшись на пятках к Слэну, он занес катану над головой.
Верхняя половина туловища Квинса, отделенная от нижней и истекавшая кровью, приподнялась на руках и прохрипела:
- Игра окончена, горец?
Взгляд Дункана был ясен и совершенно спокоен. В нем не было ни ненависти, ни радости. Он тихонько проговорил:
- Может остаться только один.
И опустил катану на шею Квинса.
Голова откатилась к решетке. На мертвом лице застыла странно самодовольная гримаса, не покинувшая Слэна и после смерти.
Дункан выпустил из рук меч и, расправив плечи, полной грудью вдохнул свежий ночной воздух. Это восхитительно! Бархатная ночь, Тесса в безопасности, и больше не надо никого убивать. Он опустил взгляд на обезглавленное тело и сразу понял, что передышка была лишь временной. Как он ненавидел эти мгновения, когда Сила, словно тяжелый молот, обрушивается на усталое тело. Конечно, потом, когда все заканчивается, чувствуешь себя заново родившимся, но... Короче, это не так приятно, как может показаться со стороны.
Сгустки ярко-голубых молний заскользили по телу Квинса, опутывая его блестящей сетью. Они стекались к перерезанной шее и свивались в круглый плотный комок. Он тяжелел и сверкал все ярче и ярче, наливаясь светом и энергией. Вот шар оторвался от среза и, продолжая принимать в себя полчища голубых искрящихся змеек, покидающих одна за другой тело покойного, медленно поплыл по воздуху к середине моста. Поднявшись высоко вверх, он внезапно вспыхнул алой кровавой вспышкой и бесшумно растворился в темноте.
Через несколько секунд грохот разорвавшейся бомбы потряс всю конструкцию моста. Небо над головой Дункана загорелось, словно в нем зажглось миниатюрное ночное солнце, изрыгающее сверкающий сноп шипящих и извивающихся драконов-молний, до боли режущих слепнущие глаза.
Неистовствующий поток энергии вдавил Дункана в землю. Разряды пронзали тело миллиардами мельчайших игл. Хлесткие языки ослепительных молний опутали ноги Мак-Лауда и, на мгновение приподняв его над землей, со страшной силой обрушили вниз, пытаясь расплющить о мостовую.
Дункана затрясло, как в лихорадке, чудовищная боль терзала тело. Искрящиеся ветви этого дьявольского энергетического репейника обвили его со всех сторон и, сжав в последний раз, словно в предсмертной конвульсии, растворились, просочившись сквозь холодный асфальт мостовой.
Поиздевавшись всласть над человеком, вихрь принялся за неодушевленные предметы. Он разметал таблички и легкие фонари, размещенные на опорах моста, исковеркал другие фонари, стоящие на бордюре, сорвал запрещающие проезд большой щит и заграждение, а потом принялся за автомобили.
Воющий ураган окутал серебристый "форд" полупрозрачной подушкой из пыли и мелкого мусора. Металл кузова вздрогнул, завибрировал, как будто ожил; тонированные стекла, глухо охнув, рассыпались. Поток сорвал колпаки с колес "форда" и, напоследок взорвав двигатель, окончательно превратил серебристый автомобиль в груду искореженного металла. Покончив с "фордом", поток с неослабевающим энтузиазмом набросился на "кадиллак" Конана. Словно играя гигантской лопаткой, он поднял машину в воздух и, покрутив ее, как сорванный с дерева листок, бросил металлическое тело на "лендровер" Дункана. После чего ураган стих.
Судорожно глотнув воздух, Дункан попытался подняться на ноги. Тело казалось совершенно чужим и страшно тяжелым. Превозмогая боль в каждом суставе, он все же оторвал от земли просвинцованный корпус и, встряхнув гудящей головой, осмотрелся по сторонам.
Тишина ворвалась в уши Мак-Лауда. Вихрь исчез, растворившись в темноте, и только изуродованные останки машин напоминали о том, что происходило здесь. Мак-Лауд поднял с земли еще теплую катану и, сделав шаг непослушными ногами в сторону холодных городских улиц, чутко всмотрелся вдаль. Что-то мерещилось ему в темноте, не давало покоя. Ощущение присутствия еще одного бессмертного на этом заброшенном мосту не отпускало его даже после смерти Слэна.
Конан?! Прислушавшись, Дункан определил направление, в котором находился тот, чье присутствие терзало его душу. Быстро осмотревшись по сторонам, он заметил чью-то тень, промелькнувшую между развороченными машинами и останками заграждения.
Ухмыльнувшись, Мак-Лауд встряхнулся всем телом, как озябшая собака, и, подбежав к перилам моста, бросился вниз в темную прохладу ночной реки.
Ричи:
...Черт побери, как я оказался прав! Это Мак-Лауд и еще с ним один тип, - так вот, они действительно не люди! И я этого так не оставлю! Правда, я еще не совсем понимаю, что они делают, ну да ничего. Постепенно я соберу всю информацию, и уж тогда... Тогда они заплатят за все.
Нет, действительно, тогда я просидел, как последний идиот возле антикварной лавки мистера Мак-Лауда, но все-таки кое-что я выяснил. Правда, для этого мне пришлось проехать через весь город в багажнике автомобиля, но это только ничего не значащие для серьезного человека трудности. В багажник я угодил под вечер, когда уже становилось совсем темно, и друг мистера Мак-Лауда вдруг вышел из лавки.
Кстати, я совсем не понимаю, как он попал туда, потому что через эту дверь никто не входил. Правда, может быть, там есть еще одна, но тогда... Какого черта я здесь сижу? Ну ладно, отнесем это к мелким неудачам следствия.
Так вот, друг мистера Мак-Лауда вышел из лавки и сел в свой темно-синий "кадиллак". Вот тут-то меня и черт дернул. Он посидел немного, поразмышлял, пока не рванул машину с места, как делают все нормальные люди. И в это время меня занесло в багажник его дерьмового автомобиля.
В багажнике я сразу понял, что сказала бы по этому поводу мисс Джессика. Она бы сказала:
- Если человек - дурак, то это совсем не смешно.
Мне действительно было не смешно, особенно когда я понял, что мы едем уже минут десять, а останавливаться он не собирается. Он остановился через три четверти часа. Я грешным делом подумал, что мы уже по меньшей мере в Москве. Это такой город у русских, где-то в Сибири.
Конечно, я тут же вылетел из багажника и увидел, как мистер - друг мистера Мак-Лауда - идет куда-то. Даже дверцу не закрыл, так торопился. И тут я понял, где мы. Это тоже одно из моих самых любимых мест. Тут всегда можно хорошо оттянуться и забыть об этом дерьмовом городишке. Стоишь на мосту и смотришь, как в деловом центре с утра людишки копошатся. И так все это далеко, что кажется, как будто смотришь из другой галактики, куда даже звуки этой толчеи и суеты не долетают.
И вдруг я увидел, куда идет мой мистер. На мосту его поджидал человек. Я сначала не понял, почему мне он показался таким знакомым. Пока я размышлял, где бы я мог этого кадра видеть, у мистера-друга появился меч, и у того, ожидающего, тоже. А когда незнакомец надел маску, тут-то я его и узнал. Это был тот сукин сын, который разгромил окно веранды в доме мистера Мак-Лауда. Значит, опять король Артур, рыцари Джедай и еще куча им подобных? Интересно, как эти называют себя?
Ну, конечно, помахали они железяками, но я уже привык к этим штукам. Смотрел спокойно, даже не поморщился. Даже когда друг мистера Мак-Лауда за борт через перила вылетел, и то спокойно перенес. Черт с ним, все равно живучий гад. Правда, теперь я знаю, как их убивают, этих типов.
Когда все кончилось, приехал и сам мистер Мак-Лауд. Вот он-то этого в маске и замочил. Он перерезал его напополам, меня чуть не вывернуло наизнанку от одного вида размазанных по дороге внутренностей, а потом отрубил ему голову. Так что я теперь понял, про кого эта поговорка: если страшным боем бить, за неделю не убить. Конечно, звучит она немного по-другому, но в оригинале я ее произношу только, когда достаточно выпью.
Так вот, убил его мистер Мак-Лауд. И тут такое началось, что я по сей час не могу понять - это я сумасшедший и с галлюцинациями, или это они настолько крутые парни.
Сначала молнии какие-то полезли из тела этого мерзавца, а потом и вовсе хулиганить начало, но вот только что это было, я не знаю. Знаю только, что разнесло это дело все вокруг к чертовой мамочке. Мистика с фантастикой прямо! Машины повзрывались... А глаза у меня, наверное, на лоб вылезли, потому что обалдел я страшно. А мистеру Мак-Лауду ничего. Постоял он, постоял, а потом в реку прыгнул. Я, конечно, за ним, но не в реку, а по берегу. Бежал, как скаковая лошадь, пока не нашел, как пройти, миль восемьсот проскакал.
А там только выбегаю на берег, - мистеры из воды выходят. Живые оба. Только что-то не так, но что - я так и не понял, потому что они меня заметили и мне пришлось рвать оттуда когти. Вот опять сижу перед антикварным магазинчиком и жду. То, что они не люди, я уже понял, но кто? Всего хорошего. Ваш друг Ричи.
Дункан выбросил свою катану на камни и, перехватив Конана поудобнее за талию, выволок его на берег.
- Да, брат, мне совсем не нравится, как ты выглядишь, - проговорил он, рассматривая металлический штырь, торчащий из груди Конана. - Ну, сейчас мы...
Дункан ухватился руками за теплый металл и дернул гарпун, стараясь вынуть его из тела, но это ему не удалось. Из грудной клетки, окрашивая рубашку в алый цвет и местами разрывая ее, показались металлические шипы. Пройдя между ребрами, острые лепестки пятиконечного "паука" торчали в разные стороны и Дункан понял, что справиться с этой проблемой будет не так просто. Конан лежал на мокрых камнях и, глядя на него мутными глазами, тихонько стонал. В руке он сжимал свой меч, словно боялся его потерять.
- Да, это настоящий сюрприз, - задумчиво проговорил Дункан и принялся рассматривать рукоятку, торчащую из тела друга. - Так. Здесь есть какие-то странные колечки. Четыре штуки и все с буквами. Послушай, он был сумасшедшим...
Действительно, на колечках были буквы. На первом - четыре буквы "С", на втором - четыре "Л", на третьем - "Э", на четвертом - "Н". Было совершенно очевидно, что из них надо составить комбинацию имени Квинса.
Дункан быстро понял, что провозится с этим хитрым замком непозволительно долго. Отвезти Конана куда-нибудь, где можно будет спокойно вынимать "паука", было просто не на чем, а нести домой его на руках - это безумие. Посидев так несколько минут и поразмышляв, Дункан встал и поднял свою катану.
Взмахнув мечом, он срезал рукоятку гарпуна вместе с колечками, на которых были нарисованы буквы. Лепестки сошлись, разнося в клочья недавно восстановившиеся ткани. Конан глухо застонал. Отбросив катану, Дункан вырвал из его груди остатки страшного оружия и проговорил:
- Ничего, ничего... Ну подумаешь, перерезало несколько ребер! Незачем так орать... В первый раз, что ли?
Он улыбнулся и обессиленно опустился на камни. Так прошло несколько минут. Потом Конан зашевелился и прохрипел:
- Господи, как больно!..
Он уже почти восстановился, но ему явно не хватало сил, чтобы подняться. Слишком уж серьезные повреждения внутренних органов и большая потеря крови измотали его.
- Да-а-а, - ответил Дункан. - Посмотри, какая прелесть!
Он показал Конану останки "паука", который еще недавно сидел у старшего Мак-Лауда в груди.
- Черт!
- Но зато теперь ты будешь спокойно жить дальше, - Дункан бросил острые лепестки в воду.
- Я так и знал. Ты никогда не приезжаешь вовремя.
- Извини, - улыбнулся младший Мак-Лауд. - Я больше не буду.
- Да, - Конан постепенно приходил в себя и мог уже приподняться на локте. - А как там Слэн?
- Я справился с ним, - гордо ответил Дункан.
- Ну вот, - огорченно протянул Конан, но по его лицу было видно, как он доволен, - я же говорил, что кому-то всегда достается все. И кроме того, все самые красивые женщины.
Но Дункан серьезно произнес в ответ:
- Я сегодня не вернусь к Тессе. Я не могу заставить ее бесконечно переживать и мучиться.
- Я понимаю это, - кивнул Конан, пытаясь подняться. - Но она, наверное, не поймет.
Дункан бросился к нему и помог встать на ноги. Конан с трудом удерживал равновесие, но с каждой секундой ему это удавалось все легче и легче.
- Ну что, - предложил он, - пойдем?
- Пойдем, - со вздохом отозвался Дункан.
Собрав мечи, и поддерживая друга, чтобы ему было легче передвигаться, Дункан пошел к дороге. Вдруг перед ними высунулась голова Ричи. Мгновение помедлив, голова исчезла за высокой насыпью.
- Как быть с мальчишкой? - поинтересовался Конан. - Он все видел.
- Я знаю. Если будет нужно, я за ним присмотрю.
- Я надеюсь на это, брат. Может быть, дети, - это именно то, чего сейчас тебе так не хватает, - и, немного помолчав, он добавил тихонько. - И Тессе тоже.
- Хорошо, - медленно отозвался Дункан. - Я позабочусь о нем. Может быть, ты и прав.
- Я всегда прав, - ухмыльнулся Мак-Лауд, - кроме того, мы родственники и поэтому очень похожи.
- К чему это ты?
- Просто у меня в Нью-Йорке тоже есть человек, о котором я уже очень давно забочусь.
Конан уже вполне мог передвигаться сам. Они поднялись на мост, а оттуда пошли к темным спящим домам.
За окнами уже светало, послышались первые звонкие голоса только что проснувшихся птиц. Тесса подняла голову со спинки дивана, на котором просидела всю ночь, и чутко прислушалась. То ли ей показалось, то ли действительно хлопнула входная дверь, - та, что в ее мастерской. Нет, не показалось. Теперь ей ясно было слышно, что кто-то вошел в дом.
Она тихонько поднялась и, прямо как была, босиком, побежала вниз по деревянной лестнице. Подбежав к двери своей мастерской, Тесса вдруг резко остановилась и, не заглядывая в комнату, позвала:
- Мак, это ты?
Раздались негромкие шаги, человек шел на голос. Вот он появился перед ней.
- Конан?!
Ее взгляд пробежал по его фигуре и замер на растерзанной окровавленной рубахе, лучась испугом и невысказанными вопросами.
- Да, - Мак-Лауд кивнул. - Все в порядке.
- А где Мак? - почему-то шепотом спросила она.
- Он жив, а Слэн... Короче, он больше не будет тебя беспокоить. Все в порядке.
Тесса пристально смотрела на него, но он невозмутимо улыбался своей иронично-снисходительной улыбкой и молчал. Тессе это не нравилось все больше и больше, и она повторила свой вопрос:
- Конан, куда уехал Мак?
- Он мне не сказал, - спокойно ответил тот и почувствовал, что она сейчас вцепится ему в лицо, если он не изменит тон разговора.
- Но я могу догадаться, - уже серьезно сказал Конан.

Предыдущая страница 5 Следующая страница


Горец.Часть 3 6

- Где же он?
- Ты действительно хочешь это знать?
- Да, - ответила Тесса.
Ей вдруг стало хорошо и совершенно спокойно. Она повернулась и скомандовала:
- Тебе надо принять ванну и переодеться. Через час мы выезжаем.
Этот уголок, по-прежнему затерянный в вековых лесах, хранил маленькое озеро. Всегда спокойное, похожее на колодец и окруженное подползающими к самой воде необъятными елями - оно, как и много лет назад, отражало голубое прозрачное небо, в котором даже днем можно было увидеть большие бледные звезды.
Тесса никогда не видела ничего подобного и поэтому радовалась, как ребенок, глядя, как взлетают с этой зеркальной водной глади потревоженные пришельцами дикие утки. И как носятся высоко в ясном небе чайки, высматривая резвящуюся у самой поверхности рыбу.
Конан пришвартовал лодку к пологому берегу, поросшему высокой густой травой. Подождав выбирающуюся на землю Тессу, он указал на гигантскую ель, выделяющуюся из всех деревьев своими исполинскими размерами, и проговорил:
- Иди туда. Он должен быть где-то здесь.
Дункан сидел под большим валуном, сплошь покрытым толстым одеялом мха. Скрестив ноги и положив на колени руки, он словно смотрел закрытыми глазами куда-то далеко-далеко. На его застывшем каменном лице заснула едва уловимая улыбка.
Тесса остановилась ярдах в десяти. Она стояла и просто смотрела на него. Мак-Лауд вздрогнул и открыл глаза.
- У тебя не работает телефон. Я звонила, звонила... - еле слышно проговорила она.
Дункан поднялся с земли. Не в силах больше оставаться на месте, Тесса бросилась к нему. Прижимаясь всем телом, она гладила Дункана по спине и, осыпая поцелуями щетинистое лицо, шептала:
- Я люблю тебя, люблю!
- Ты ведь знаешь, что все это никогда не кончится, - шептал он ей в ответ. - А если и кончится, то, быть может, совсем не так, как нам бы этого хотелось.
Бесшумно подошел Конан и вмешался в разговор:
- Этого никто не знает. Но раз мы живем в этом времени и в этом месте, то кому-то... Немногим, правда, достается все самое лучшее. Вся радость жизни...
- И все красивые женщины, - добавил Дункан.
- Да, именно так. Но что-то подсказывает мне, что пора уходить, - он сделал вид, что прислушивается к неслышному всем остальным голосу. - А, это, наверное, духи шепчут мне, что вам сейчас лучше всего побыть наедине.
Конан развернулся и направился к лодке.
- Мы будем рады, если ты останешься с нами, - вдогонку ему проговорил Дункан.
Конан обернулся и произнес:
- Прощай, Тесса.
- А разве мы не увидимся? - она удивленно посмотрела на него и крепко сжала руку Дункана.
- Я надеюсь, - привычная саркастическая улыбка пробежала по его губам, - что нет.
Дункан только улыбнулся ему в ответ и едва заметно качнул головой.
Так больше ни разу и не обернувшись, Конан спустился к реке.
- Ты даже не попрощался...
- Я никогда не прощаюсь с ним.
Дункан поцеловал Тессу и, обняв за плечи, повел к едва уцелевшему остову старой индейской хижины, с трудом уже различимому в высокой траве.

6

Ночь. Огромное белоснежное полотнище полощется на ветру, искажая пузатые, разноцветные буквы, гласящие: "С НОВЫМ ГОДОМ". Гигантский отель сверкает иллюминацией и гремит музыкой, льющейся сквозь открытые окна. Люди веселятся. Люди есть люди.
Узкая лестница ведет наверх к большой площадке солярия. Рядом площадка, освещенная габаритами посадочной полосы.
Звон клинков практически не слышен внизу. Ветер подхватывает этот малиновый звон, секунду треплет его в воздухе и, наигравшись, бросает вниз, где звуки музыки рвут его на куски. Если вертолет захотел бы совершить посадку в обозначенный квадрат, то пилот рассмотрел бы силуэты двух белых фигур, подобно привидениям мечущихся по крыше, подпрыгивающих, размахивающих руками, словно пугая друг друга.
Бешеная пляска клинков завершилась новым финтом Дункана - и соперник отлетел к тонким прутьям ограды, судорожно цепляясь за нее свободной рукой.
- Давай, Райнхардт, защищайся! - Мак-Лауд перебросил меч из руки в руку.
Роскошное лезвие немецкой сабли-зильбера блеснуло в свете фонарей, отражая кровавый отблеск маяков. Раскроив воздух, оно рухнуло вниз, встречаясь с муаровой сталью катаны. Дункан с трудом удержал этот удар и, сбросив клинок противника прочь, ударил наотмашь. Меч чудом не задел Райнхардта, только раскроив рубаху на боку. Райнхардт ухмыльнулся и сделал шаг вперед.
Клинки лязгнули гардами и соперники встретились лицом к лицу. Дункан перехватил сверлящий взгляд Райнхардта и, ответив на него улыбкой, отшвырнул немца, прокрутив мечом в дюйме от его лица. Но тот не растерялся и, шагнув в сторону, выставил руку, перехватывая меч Дункана за гарду. Мак-Лауд проделал то же самое. Оба соперника застыли на месте, тяжело дыша и пытаясь вырвать оружие один у другого из рук.
- Посмотрим, как тебе понравится вот это! - прошипел Райнхардт, наваливаясь на свой клинок всем корпусом. Дункан не сумел быстро среагировать, и сабля, раскроив пальцы, подалась вперед, на ладонь проникая в грудь Дункана.
Сердце всхлипнуло, принимая впивающееся в него железо, и замерло. Дункан не почувствовал почти ничего, хотя нормальный человек на его месте был бы давно уже мертв. Сознание просто выключилось, как телевизор, и через миг возникло снова, даже не успев сбросить выбранную программу.
Улыбающееся лицо Райнхардта окаменело. Сабля в его руке совершила полный оборот, и только теперь водопад боли захлестнул Дункана. Рука его вздрогнула, пальцы, потерявшие силу, стали неумолимо разжиматься, грозя выронить катану. Судорожно глотнув воздух, он подался назад, отдавая все силы на то, чтобы удержаться на ногах и не выпустить оружие.
Клинок Райнхардта покинул его тело. Фонтан темной крови вырвался из раны, заливая снег рубашки. Дункан охнул и опустил меч, целя в корпус противника. Райнхардт пошатнулся, сабля выпала из ослабевшей руки и покатилась по краю крыши. Дункан провернул катану и выдернул ее. Соперник вновь отлетел к перилам, судорожно глотая ртом воздух, Мак-Лауд сделал шаг вперед, - и его меч в последний раз свистнул в воздухе. Райнхардт перевесился через перила и, уже пытаясь вцепиться в воздух, полетел вниз, в ярко освещенный квадрат бассейна, располагавшегося у тыльного фасада отеля.
Порыв ветра донес до Дункана всплеск воды, мгновенно растворившийся в звуках гремящей из окон музыки.
Поединок был не завершен. Дункан подобрал саблю, лежащую возле его ног и, подойдя к перилам, стал всматриваться в голубое зеркало бассейна. Но там было все спокойно. Вода ровно отражала мягкий свет прожекторов, и никто не покинул этой спокойной глади. Райнхардт словно растворился в ней, уходя от неудачной схватки.

7

...Дункан обогнул группу оживленно болтающих парней, шеренгой идущих по улице, и поравнялся с красным "мустангом", за рулем которого сидела черноволосая дама, занимавшаяся макияжем и рассматривавшая себя в зеркало заднего обзора, укрепленного в салоне. Увидев отражение Дункана, она резко обернулась и как-то странно пристально посмотрела на него.
Это длилось не больше секунды, после чего она вновь вернулась к прежнему занятию, Дункан задержался возле нее на какой-то миг. Почему-то эта женщина показалась ему знакомой. Нет, он никогда не видел ее раньше, но что-то подсказывало ему, что она ждет именно его. Эта мысль пронеслась в голове и пропала, как дуновение ветерка.
Дункан поднял глаза и увидел, что Тесса вышла из магазина и ожидает его у дверей, приветливо улыбаясь. Он прибавил шагу, больше не обращая внимания на "мустанг" и его хозяйку.
Тесса поцеловала его в щеку и, прижавшись к нему, прошептала на ухо, щекоча мочку губами:
- Привет.
- Привет.
Дункан вошел внутрь своего магазинчика.
Женщина закончила с макияжем и, вернув губную помаду в маленькую сумочку, вышла из машины. Небольшого роста, крепко сложенная, она великолепно выглядела в своем алом костюме. Встряхнув длинными волосами, она забросила на плече сумочку и широким, уверенным шагом пошла по улице в сторону антикварного магазина.
Парни, весело галдящие, обратили на нее внимание и, указывая в ее сторону, стали залихватски улюлюкать. Один из них вприпрыжку подбежал к женщине и, зайдя на пару шагов вперед, резко развернулся. Строя дурацкие рожи, он пригнулся, не вынимая рук из карманов, и шутовским голосом прогнусавил:
- Эй, мамочка, а ты ничего...
Парни, идущие за ним, грохнули идиотским смехом, сгибаясь пополам и раскачиваясь из стороны в сторону.
Женщина, ничуть не смутившись, продолжала идти дальше, не обращая на глупые кривляния тинейджеров никакого внимания.
- Мамуля, - не унимался нахал, вертясь впереди, словно привязанный. - Ну что, может, позавтракаем вместе?
Парни продолжали ржать на всю улицу, подбадривая своего смельчака гиканьем и свистом.
Тесса, видевшая все это, поняла, что если не прекратить безобразие сейчас же, то такое знакомство ничем хорошим не кончится. Открыв дверь, она громко позвала:
- Мак! Иди скорее сюда! Быстро!
Дункан появился в дверях и пристально всмотрелся в веселую компанию, продолжавшую издеваться над сохранявшей полное спокойствие женщиной. Парнишка, пританцовывая, кружился перед ней. Зайдя сзади, он попытался схватить женщину за руку.
- Детка, чего молчишь? - прошипел он, вцепляясь в рукав женского пиджака.
- Мак! - вскрикнула Тесса, вздрагивая.
Дункан успел сделать пару шагов, приближаясь к потерявшим всякий контроль молодчикам, как вдруг женщина ловким движением нанесла сильнейший удар парню сперва в пах, а когда тот согнулся от боли, вторым ударом разбила ему губы. Потеряв равновесие, он рухнул на асфальт, вереща и корчась от боли. Парни подбежали к нему и, смеясь над неудачником, помогли подняться на ноги.
Дункан облегченно вздохнул и, повернувшись к Тессе, развел руками.
- По-моему, эта дама сама может о себе позаботиться.
Он обнял Тессу за талию и вернулся вместе с ней в магазин. Тесса осталась возле внутренней витрины, расставляя на ней новые безделушки.
Дама в красном прошла мимо витрины и, резко свернув, вошла в магазинчик.
- Вы здорово с ним разделались, - пробормотала Тесса, встречая у двери мужественную посетительницу. - Я могу вам быть полезна?
Женщина окинула ее взглядом с головы до ног и, улыбнувшись, покачала головой.
- Скорей всего, нет.
Она прошла вглубь магазинчика и, остановившись за спиной Дункана, спросила:
- Вы Дункан Мак-Лауд? Я звонила вам по поводу французского боевого копья.
Мак-Лауд повернулся к посетительнице и приветливо кивнул.
- Да, да, - он отошел к столу. - Я как раз подготовил его.
Дункан снял покрывало, показывая великолепное оружие, установленное на стойках. Темный металл узкого наконечника блеснул в искусственном свете, играя искорками ажурной резьбы. Посетительница пробежала глазами по копью и, как-то с холодком отнесясь к предложенной вещи, стала осматривать полки, на которых были выставлены и другие предметы.
Внезапно ее глаза вспыхнули.
Стараясь держать себя в руках, она, щурясь, внимательно уставилась на превосходную саблю, помещенную в черный бархат и аккуратно заправленную под стекло.
Дункан перехватил ее взгляд. Странное чувство вдруг овладело им: ему показалось, что посетительница пришла сюда именно за этим клинком. Но это было что-то, едва уловимое, и, не подав вида, он просто еще раз кивнул.
Женщина подошла к шкафчику и, указав на него, спросила:
- Вы позволите?
- Да, только осторожно. Клинок специально обработан. Острый как бритва.
Она извлекла саблю из заточения в стеклянном саркофаге и, взявшись за широкий серебряный эфес, покрутила оружие в руках.
- Не волнуйтесь, - успокоила она Дункана, - я прекрасно знаю, как вести себя с острыми предметами.
- Не сомневаюсь, - улыбнулся Мак-Лауд, видя, с какой нежностью она держит это грозное оружие.
- XVII век?
- Немецкая сабля. Зильбер, - уточнил Дункан.
- Да, я знаю. Его изготовила семья оружейников Остинов для герцога Габелсбергского.
Это знание истории сабли еще больше насторожило Дункана.
- О-о-о, - протянул он, - вы разбираетесь в оружии...
- Я во многом разбираюсь.
Мак-Лауд забрал оружие из ее рук и, отойдя к столу, указал на копье.
- Так как же это?
Достав платок, он стал протирать наконечник, любуясь игрой света в полированной стали.
- Этот меч меня куда больше интересует! - настаивала посетительница. - У вас есть на него паспорт?
- Нет. Но у меня есть свидетельство о подлинности марки оружейника.
- Это очень интересно. Но вначале я бы хотела попробовать эту саблю.
- Вы что, хотите пофехтовать этим оружием? - на лице Дункана появилась глуповатая растерянная улыбка.
- Я обычно всегда это делаю, - спокойно и по-прежнему твердо заявила настойчивая посетительница.
- Когда оружие стоит таких больших денег...
- О цене мы можем договориться позже. Если это подлинный клинок, то мы могли бы проверить его в дружеском поединке. Вы фехтуете?
- Немного.
Это предложение совсем обескуражило Дункана. Он не знал, как себя вести с этой женщиной и только улыбался, смотря то на нее, то на стоящую возле витрины Тессу, которая тоже удивленно глядела на посетительницу.
- Отлично, - не дожидаясь ответа, покупательница открыла сумочку и, достав из нее визитную карточку, протянула ее Дункану.
- Тогда давайте встретимся в четыре часа. И не подведите меня, Дункан Мак-Лауд! Не забудьте прихватить с собой саблю.
Не говоря больше ничего, она развернулась и вышла из магазина.
Тесса проводила странную посетительницу долгим взглядом до самой машины и, когда та отъехала, повернулась ко все еще стоящему в недоумении Дункану, тупо читающему врученную визитку. На ней большими готическими буквами было набрано: "Ребекка Норрис; 121 улица, дом 26".
- ...Не подведите меня, Дункан Мак-Лауд, и не забудьте прихватить с собой саблю! - высмеивая странную посетительницу, проговорила Тесса.
- Я просто... - Дункан развел руками и тоже рассмеялся.
- Лично я не вижу в этом ничего смешного, - неожиданно насупилась Тесса и вернулась к уборке витрины.
Ричард О'Брайн вошел в мастерскую Тессы с такой помпой, как, наверное, в нее вошел бы барон Ротшильд или по крайней мере представитель конгресса. Это нужно было видеть своими глазами.
Роскошный костюм сидел на нем, как влитой. Воротник белоснежной рубашки был просто ослепительно чистым, прекрасно сочетаясь с пестрым галстуком, аккуратно заправленным под жилетку. Из кармашка пиджака отутюженным уголком торчал платок. Точно подогнанные по длине брюки сидели на нем, как на манекене Нью-Йоркского салона мод. В общем, если продолжать перечислять весь шик, в который был упакован Ричи, то, наверное, не хватило бы места на целой колонке "Вашингтон Пост".
Поправив с блеском - в прямом смысле этого слова - уложенную прическу, он шагнул за порог. Пара шагов - и каблук ботинка с воем принял в себя погнутый гвоздь.
Пропрыгав на одной ноге к столу, Ричи взял с него пассатижи и, кряхтя, стал выворачивать гвоздь из каблука.
- Чертовы гвозди! - шипел он, отбрасывая извлеченную "занозу" в мусорный бак. - Иногда это мог бы кто-нибудь убирать!..
Подобная оказия чуть не лишила обладателя столь модной экипировки хорошего расположения духа.
- Я думала, ты знаешь, где стоит веник.
Голос Тессы раздался из глубины мастерской. Она отложила на верстак огромный напильник и, вытирая промасленные руки ветошью, подошла к Ричи. Увидев его, ее глаза широко раскрылись, а из груди вырвался восторженный возглас. Ричи именно такой реакции и ожидал. Он развел полы пиджака и, нахохлившись, провернулся на каблуках, давая Тессе возможность рассмотреть себя получше.
- Господи! - она всплеснула руками. - Это по какому поводу?
- Нравится?
О'Брайн просто сиял.
- Да. Очень. Это что-то... Очень нравится.
- В общем, я собираюсь устроиться на работу. Новую работу. И еду знакомиться с будущим боссом.
- Работу? - Тесса непонимающе захлопала глазами. - А я и не знала, что ты ищешь работу.
Она присела на край стола и сложила руки на груди.
- Тесса, - вздохнул Ричи и, подбоченясь, продолжил. - Вы с Маком были ко мне очень добры. Но я не могу работать в антикварном магазине. Просто я не тот человек.
- Не тот человек? А какой же ты человек?
Тесса никак не могла понять, почему Ричи покидает их.
В мастерскую вошел Дункан. Увидев разодетого О'Брайна, он на мгновение застыл в дверях и, подняв брови, покачал головой.
- Я продавец, от природы продавец, - продолжал Ричи. - И я считаю, что в жизни надо заниматься той работой, к которой больше приспособлен. Это как та скульптура, что сделала ты для городского парка. Первая скульптура, которая была заказана муниципалитетом за многие годы. И ты выиграла конкурс, и ты сделала эту скульптуру! Это прекрасно - получать деньги за работу, которую ты любишь и которая нравится людям.
Ричи говорил так, словно вел курс лекций в каком-нибудь университете. Он прирожденный оратор, думалось Тессе, и, наверное, будет работать по меньшей мере... Так и не придумав, где Ричи именно будет работать, она полюбопытствовала:
- А что же ты собираешься продавать?
- Подержанные автомашины, - торжественно и гордо заявил Ричи.
Дункан удивленно поднял брови, а Тесса просто-таки переменилась в лице. Перед ее глазами совершенно явственно возникла грязная, провонявшая бензином и гарью площадка, где среди ржавых, полуразрушенных автомобилей уныло бродил Ричи в своем шикарном костюме, предлагая рухлядь проходящим мимо бродягам.
- Я знаю, что ты думаешь обо всем этом, - прервал ее размышления Ричи и заговорил еще более горячо и убедительно. - Ты, наверное, представляешь себе эту работу как грязную и непрестижную? Ты думаешь, что я буду работать в каком-нибудь занюханном пыльном углу и продавать всякое старье? Ничего подобного! Я говорю о первосортном товаре, о прекрасных машинах, которые нужны решительно всем.
- Но... - никак не могла успокоиться Тесса.
- Я буду получать комиссионные, - объяснял ей паренек, - а машины всегда в цене. Я считаю, что там я смогу заработать большие деньги и стать кое-чем...

Предыдущая страница 6 Следующая страница


7 Кристофер Лоуренс Макнамара

- Но ведь это... - не унималась Тесса, пытаясь образумить Ричарда. - Мак, ну хоть ты скажи...
Не находя таких аргументов, которые могли бы убедить оппонента, она обратилась за помощью к Дункану. Но тот только развел руками и ответил:
- Ну кто же, моя дорогая, будет мешать человеку, который собрался разбогатеть?
О'Брайн был очень благодарен Дункану за поддержку. Мгновенно просияв, он бросился к нему и, дружески похлопав его по плечу, с чувством проговорил:
- Спасибо, Мак! Я знал, что ты меня поймешь. Ну ладно, - он поправил галстук, - не удобно все же опаздывать. До встречи, ребята!
Тесса проводила его долгим взглядом и сочувственно покачала головой.
- Мак, что ты обо всем этом думаешь? - озабоченно спросила она внешне равнодушного Мак-Лауда, который во время всего разговора молчал и старался не вмешиваться.
Он и сейчас, когда Ричи ушел, оставался безучастным и ответил совершенно спокойным голосом:
- Я думаю, мальчик имеет право на собственные ошибки.
Дункан подошел к столу и принялся раскапывать на его заваленной разнообразным мелким хламом поверхности что-то, очевидно, очень ему нужное. Поэтому, когда Тесса тихонько подошла сзади и крепко обняла его за плечи, он вздрогнул. Она потерлась щекой о его лопатку и замурлыкала:
- Только вот... Ты, пожалуйста... Ты будь поосторожнее, ладно? И не совершай никаких ошибок.
- Тесса, я... - попытался было ответить ей Дункан.
Но она не дала ему даже раскрыть рот и продолжала:
- Да, да. Может, конечно, это и не нарочно... Но мужчины... Они, знаешь... Не всегда понимают, что делают. Да. Даже очень старые мужчины.
Рассказав ему таким образом все, что она думала по этому поводу, Тесса отошла к верстаку и, легко подхватив большой молоток, принялась вдохновенно колотить по огромному куску жести, закрепленному в тисках. Мак-Лауд с отчаянием посмотрел на нее и, ничего не говоря, только вздохнул тяжело и обреченно.
Он не переносил этих лязгающих оглушительных звуков.

8

"Лендровер" Дункана остановился возле дома, адрес которого был указан в визитной карточке Ребекки.
Выполненный в немецкой традиции - с красной черепичной крышей, маленькими окошечками, оправленными аккуратными резными ставнями, деревянными балками перегородок и белоснежными выбеленными стенами, - дом уютно примостился в огромном ухоженном саду, похожем на парк, какие обычно разбивали перед дворцами баронов в конце XVIII века.
Дункан вышел из машины и, подойдя к дубовым дверям парадного входа, нажал кнопку звонка, выполненного в виде диковинного цветка. Через некоторое время дверь распахнулась. На пороге стояла хозяйка. По ее одежде было видно, что Мак-Лауд оторвал ее от спортивной тренировки.
- Добро пожаловать, - любезно произнесла она и жестом пригласила Дункана войти в дом. - Вы принесли то, что я просила?
- Конечно, - ответил Мак-Лауд и протянул Ребекке длинный холщовый чехол.
Как только тот попал в руки хозяйки, она, казалось, совершенно забыла о существовании своего гостя. Ребекка легко развязала нехитрый узел и дрожащими руками вынула из чехла принесенную Мак-Лаудом саблю. Она так нежно смотрела на клинок, так восхищенно, что можно было подумать, будто эта сабля принадлежала по меньшей мере Карлу Великому.
Пока хозяйка занималась оружием, Дункан успел бегло осмотреть обстановку комнаты, в которой он оказался. Внутри дома царила та же роскошь, что и снаружи. Антикварная мебель, дорогие ковры... Обстановка напоминала богатые европейские дома конца XVIII века. Картины... Подлинники, однако...
- Хороший у вас дом, - сказал Дункан.
Она с трудом оторвала завороженный взгляд от клинка и ответила:
- Он меня устраивает. Впрочем, мы забыли о цели вашего визита. Идемте.
Они поднялись по широкой лестнице на второй этаж и, пройдя узким коридором, стены которого были завешены старинными гобеленами, вошли в просторный зал, оборудованный для занятий фехтованием. Очевидно, это было хобби Ребекки, и она посвящала ему все свое свободное время. Левую стену занимала неплохая коллекция холодного оружия, которую немецкая сабля могла бы отлично украсить.
- Может быть, немного вина перед тем, как мы начнем фехтовать?
Ребекка, плавно покачивая бедрами, подошла к небольшому шкафчику и, распахнув резные дверцы красного дерева, извлекла из его недр пузатую бутылочку и пару бокалов.
- Нет, - Дункан отрицательно покачал головой. - Я никогда не пью перед тем, как беру в руки опасные предметы.
- Очень жаль, - она вернула бутылку в шкафчик.
Мак-Лауд тем временем снял куртку и бросил ее в кресло. Он продолжал любоваться обстановкой зала. Здесь все подчинялось только одному - фехтованию. Только все необходимое и ничего лишнего, ничего отвлекающего.
- Как вы справляетесь с таким большим домом? - спросил Дункан, разминая плечи. - Я вижу, что вы серьезно увлекаетесь фехтованием, а это отнимает немало времени.
- Я привыкла все делать сама и привыкла везде успевать. Поэтому у меня нет прислуги. Вас это интересовало?
- Но ваш муж, наверняка...
- У меня нет мужа, - неожиданно резко проговорила Ребекка, чем немало удивила гостя. - Что-нибудь еще вас интересует?
- Нет, нет. Извините, если я чем-то невольно...
- Пустяки, - так же неожиданно она успокоилась и улыбнулась. - Пожалуй, начнем?
Мак-Лауд подошел к стене, вдоль которой стоял ряд стеллажей с разнообразным снаряжением и небольшой шкафчик со спортивным оружием. Он снял с полки защитную маску и повертел ее в руках.
- Вы давно занимаетесь фехтованием? - спросил он у хозяйки этого странного дома.
- Достаточно, - уверенно ответила она.
- Держите.
Он бросил ей в руки маску и достал из шкафа саблю, но Ребекка кинула защитную сетку обратно на полку и сказала:
- Это нам не понадобится. Ведь вы меня не пораните?
Она вдруг замурлыкала совсем по-кошачьи и провела острием клинка по груди Дункана так, что у того по спине побежали мурашки, а на лбу выступили мелкие капельки пота. Это у бессмертного-то...
- Либо мы наденем маски, либо не будем фехтовать, - решительно заявил Мак-Лауд, стараясь скрыть свою неловкость, и взял с полки маску.
- Ой-ой-ой, - протянула Ребекка, - как скучно! А я было подумала, что вы любите приключения.
Она тоже взяла с полки шлем и, рассеянно держа его в руке, на несколько шагов отошла от Дункана. Внезапно женщина резко развернулась.
- Защищайтесь!
Сделав низкий длинный выпад в "приму", она набросилась на противника со скоростью разъяренной кобры. Зильбер мелькал, словно быстрая молния, но Дункан привык и не к таким играм. Поймав меч соперницы на клинок своей спортивной сабли, он резко поднял руку в "квинту" и сделал шаг навстречу смелой женщине, не давая ей возможности нанести следующий удар.
- Не плохо, - произнес он, улыбнувшись.
- Ну, когда есть достойный противник... - кокетливо заулыбалась она в ответ и, отступив назад, освободила из плена свой клинок.
Широкая гарда, закрывавшая все запястье, заблестела, по ней пробежали золотые искорки. Вращая одной лишь кистью, Ребекка небрежно рисовала восьмерки в воздухе, разминая руку для следующего нападения.
И тут Мак-Лауд вспомнил, где он раньше видел этот жест. Более того, этой же саблей; более того...
Великолепная нежная осень. С вековых деревьев дождем сыпались желтые листья, укрывая шуршащим ковром грунтовую дорогу. Ветерок пел колыбельную засыпающему лесу, и осенние звуки переплетались с ажуром полуобнаженных веток.
Сбив назад треуголку и расправив кружева, кокетливо выползающие из-под широких манжет, Уолтер отбросил длинную полу изукрашенного серебряными аграмантами камзола и извлек из-за широкого пояса тяжелый пистолет английской работы. Взведя калистовый затвор этого грозного оружия, он проверил кремень в губках собачки и наличие пули. Убедившись, что все в полном порядке, Уолтер вышел на середину дороги.
Листья ласкали ноги, лес дышал покоем и усталостью после бурно проведенного лета. Быть может, именно поэтому зов игры привел его сюда, на дорогу в двадцати пяти милях от Дувра, где с минуты на минуту объявится его смертельный противник, с которым...
Из-за поворота показался экипаж, запряженный четверкой пегих лошадей. Кучер щелкал хлыстом, подгоняя скакунов. Увидев прямо перед собой на пустынной дороге до зубов вооруженного человека, возница вжался в козлы и выпустил из рук хлыст.
Уолтер поймал под уздцы неуправляемых лошадей и спокойно выстрелил в кучера, который непослушными скрюченными пальцами пытался достать у себя из-за спины мушкет. Облако белого дыма на миг скрыло телегу. Когда оно рассеялось, то раненный уже неподвижно висел на козлах, чудом удерживаясь и прижимая к груди руку. Между пальцами потихоньку сочилась кровь, а его треуголка валялась под копытами танцующих перепуганных коней, которые громко фыркали, надышавшись едкого порохового дыма.
Чувство присутствия где-то рядом настоящего противника усилилось. Он явно находился в карете и новый раунд бесконечной игры готов был вот-вот развернуться, чтобы...
Из кареты донесся женский голос. Уолтер совсем не рассчитывал на то, что его сегодняшний соперник явится на свидание вместе с дамой. Это несколько изменяло привычный регламент подобных мероприятий. Уолтер успокоил коней и, чуть промедлив, подошел к дверце кареты. На ней был изображен герб лордов Кевингтонов. Уолтер дернул ручку и произнес:
- Дамы и господа, пожалуйста, спокойно выходите из кареты. Отдайте мне все ваши деньги и драгоценности.
Грабежи на дорогах - привычное дело. И сейчас нападавший решил, что удобнее всего побыть немного простым разбойником. Хорошая мина при плохой игре, дешевая импровизация, но другого варианта он не видел.
Первой вышла пожилая дама, одетая в бордовое бархатное платье, украшенное золотым плетением, поверх которого она носила тонкий черный шелковый плащ с большим капюшоном по последней моде, в любую погоду наброшенный на голову. Дама испуганно смотрела на странного, не по-разбойничьи одетого грабителя, который к тому же подал ей руку, помогая спуститься с подножки; и жест его не был лишен элегантности и изысканности. Она отошла в сторону, не понимая, для чего такому воспитанному и на вид совсем не бедному кавалеру грабить кого-то на лесной дороге.
Следом за ней в дверях кареты появился полный юноша, одетый в роскошный камзол и сжимающий в правой руке обнаженную саблю. Он окинул разбойника с головы до ног испуганным взглядом и на мгновение замер на подножке, словно споткнувшись о приставленный к его груди клинок зильбера.
"Он? - вспыхнуло в голове Уолтера. - Но как он, однако, странно ведет себя, словно боится! Играет? А может быть, и нет... Черт с ним! Он здесь, и сейчас это - главное".
Кончиком сабли Уолтер приподнял кружевной воротник пухлого джентльмена и проскрежетал страшным разбойничьим голосом:
- Побыстрей, мне некогда!
Толстяк неуклюже слез на землю, и из кареты показалась третья фигура. Долговязая, в простой коричневой куртке слуги...
"Он? - вновь подумал Уолтер. - Хотя... Нет, этот без оружия, а похож... Черт побери, что за путаница!.."
Уолтер оттолкнул толстяка в противоположную сторону, подальше от дамы, которую тот все время пытался закрыть собой, и указал саблей, куда встать долговязому. Тот подчинился.
И вдруг ощущение противника размылось, стало нечетким и ускользающим.
"Неужели их двое? Но этого не может быть! И к тому же один безоружен. Но... Но! Ладно, разберемся пока с одним".
Грабитель жестом пригласил вооруженного молодого человека отойти с ним в сторону и, прочертив в воздухе приветственный вензель - изящную восьмерку, - приготовился к нападению, приняв боевую стойку. Такое странное для простого грабителя поведение удивило пассажира кареты. Он поправил шляпу и пробормотал:
- Вы не слишком похожи на разбойника.
- Согласен, - кивнул Уолтер. - Я Уолтер Райнхардт из Зальцбурга.
- Карл Гинзбург, лорд Кевингтон, к вашим услугам, - поклонился в ответ толстый джентльмен и, взмахнув своей саблей, тоже встал в стойку, неуклюже отведя назад левую руку.
"Господи, он что же, издевается? - устало подумал про себя Райнхардт. - А может, все-таки..."
Он бросил беглый взгляд на стоящего неподалеку долговязого, но тот, как и подобает слуге знатного господина, стоял, наблюдая за поединком и утешая готовую лишиться чувств даму; оружия в его руках по-прежнему не было.
Гинзбург принялся резко и сильно размахивать саблей, словно мухобойкой. По всей видимости, с его точки зрения, это была глухая и надежная защита. Удивленный и оторопевший Райнхардт попытался аккуратно вмешаться в этот изыск фехтовальной науки, но оружие кевингтонского лорда само по себе натолкнулось на зильбер и, словно попав в спицы бегущего колеса, чуть не вылетело из рук своего хозяина.
"Может, он сумасшедший? - подумал Райнхардт. - Хотя, бессмертные, кажется, с ума еще не сходили", - и возобновил попытки утихомирить толстячка, не причиняя ему до поры особых повреждений. Впрочем, мы не идеалисты, а юноша так и рвется на тот свет...
Его новый выпад легко прошел сквозь ломкое мельтешение сабли Гинзбурга. Тот отпрянул назад, почему-то зажмурился и, споткнувшись на совершенно ровном месте, упал навзничь в осенние листья.
"Или это я схожу с ума?" - Уолтер никак не мог понять, в чем дело.
Думать, что же ему делать дальше, Райнхардт не стал. Он просто поднес зильбер к горлу Карла и уже собрался нанести последний удар (зачем жить такому болвану?!), как вдруг за его спиной раздался истошный вопль. Это дико, не по-человечески визжала пожилая дама. Она вдруг сорвалась с места и бросилась к сражающимся, но на полдороге силы покинули ее и, пройдя несколько шагов, она повисла на заднем колесе кареты. Задыхаясь от перехватившего горло спазма, дама просипела:
- Умоляю, забирайте все, что у нас есть, только не убивайте его! Он мой единственный сын! Я вас умоляю!
Если бы не подоспевший на помощь своей госпоже слуга, то она наверняка бы растянулась на земле, но Уолтер всего этого не видел: он даже не слышал, что сказала дама. Он весь сосредоточился на завершающем схватку ударе. Сейчас в его мире перестали существовать все и вся. Там были только он и его противник. И мог остаться в живых только один. Кем бы он ни был...
Карл инстинктивно закрыл глаза и втянул голову в плечи, понимая, что жить ему осталось совсем немного, - и поэтому даже не почувствовал, как кто-то взял саблю из его руки. Все это заняло доли секунды и никто из участников этой интермедии так и не понял, что же произошло.
Смертоносная сталь наткнулась на неизвестно откуда взявшееся препятствие. Райнхардт мгновенно пришел в себя и увидел, что его туманные опасения относительно слуги оказались небезосновательны. Долговязый, стоя на одном колене, остановил саблей своего хозяина сокрушительный удар Уолтера. Как это получилось, Уолтер понять не мог, но зато все теперь встало на свои места. И еще как встало, потому что клинок долговязого уже лежал на плече Уолтера, лезвием к горлу.
- Я Дункан Мак-Лауд из клана Мак-Лауд. Если ты собрался сражаться, то сражайся со мной. Для чего нам свидетели? - сказал новый противник. - Или...
Дункан выбил из руки Уолтера саблю и, отбросив в сторону оружие Карла, скомандовал, поднимая с земли зильбер Райнхардта:
- Лорд Кевингтон, соблаговолите забрать у этого человека пистолет, собрать свое оружие и помочь госпоже сесть в карету.
Райнхардт проводил взглядом Карла, скрывшегося в экипаже, и посмотрел на Дункана. Он понимал, что игра проиграна и теперь остается только одно.
Умереть, как подобает солдату и джентльмену.
- Заканчивайте игру, Мак-Лауд! - пригласил он Дункана.
- Вы же знаете, - ответил тот, отходя в сторону, - что в наши игры лучше играть без зрителей.
Затем странный слуга пошел к карете, захлопнул ожидающую его раскрытую дверцу и поднял с земли кнут и вожжи, которые уронил раненый кучер. На мгновение он остановился и, повернувшись к Уолтеру, который стоял на месте, с трудом переводя дыхание и раздувая ноздри, сказал:
- Не волнуйтесь, мы с вами еще встретимся.
Не добавив больше ни слова и даже не обернувшись, Мак-Лауд влез на козлы, посадил поудобнее раненного и тронул карету. Лошади медленно, словно нехотя, двинулись по дороге мимо большого камня с надписью "До Дувра 25 миль". Все дальше и дальше, оставляя позади себя неудачливого грабителя, который удивленно смотрел вслед уезжающим и не шевелился.
Мак-Лауд взмахнул рукой, - и из-за удаляющейся кареты вспыхнула серая молния. Перевернувшись несколько раз в воздухе и сверкая полированным эфесом, зильбер упал на землю в нескольких шагах от Райнхардта.
...Отразив великолепную грациозную атаку, так напоминавшую Дункану о существовании Уолтера Райнхардта, он спросил:
- Где вы учились фехтовать?
Ребекка на мгновение замерла и, улыбнувшись, ответила:
- У меня было много учителей. Я даже кое-чему уже научилась у вас.
Помедлив мгновение, она вновь, как играющая кошка лапкой, заработала зильбером. Совершенно безопасно: мягкой, со спрятанными когтями лапкой, но в то же время можно было предположить - и не без оснований, - что игра в какой-то момент способна стать серьезной, смертельной битвой. Мак-Лауду это все совершенно не нравилось, и поэтому он просто опустил свою саблю.
Она удивленно посмотрела ему в глаза и тоже замерла.
Все, решительно все с этой странной женщиной складывалось не так, как всегда. Любое движение вдруг обретало какой-то загадочный для самого Дункана смысл, над которым ему предлагалось хорошо подумать. Это раздражало, он все время чувствовал себя не в своей тарелке.
Действительно, ситуация более, чем странная. Вдруг появляется женщина, неуловимо похожая на Уолтера, причем Райнхардт неизвестно еще жив или мертв. Его присутствия Дункан не ощущал. Далее, она приходит в магазин и идет прямо к зильберу, который, кстати, принадлежал именно Райнхардту. Узнать эту саблю из множества других мог бы только тот человек, который видел ее раньше. Потому что с виду это самый обыкновенный, ничем не примечательный клинок. После этого женщина приглашает его к себе домой - и зачем? С какой целью?
Пофехтовать.
Ее стиль так похож на стиль Уолтера, что ошибиться невозможно. И дом именно такой, в каком, наверное, жил бы тот, но его присутствия здесь не ощущается. Все это слишком просто и слишком странно.
Неловко потоптавшись на месте, Дункан подо-шел к Ребекке и, забрав из ее руки зильбер, спросил:
- Так вы хотите купить этот клинок?
Ему вдруг показалось, что она сейчас расхохочется, но лицо Ребекки оставалось каменным, не дрогнул ни один мускул. Только глаза...
- Когда буду готова, - кокетливо ответила она, - я сама за ним явлюсь. А теперь, извините, мне пора уезжать. До свидания.
Она кивнула головой и вышла из фехтовальной залы, а Дункан так и остался стоять на месте с удивленным лицом, держа в руках две сабли.
Простояв так еще минут пять и поразмышляв о странности всего здесь происходящего, Дункан подошел к шкафчику, вернул на место спортивную саблю и, прихватив с кресла брошенную куртку, пошел к выходу.
Похоже, что Ребекка сказала правду. Она жила совершенно одна, и в доме никого не было. Жилище этой удивительной женщины походило на могилу, такая здесь стояла тишина. Все вещи находились точно на своих местах. Казалось, ничего не изменялось уже по крайней мере лет двести.
Дункан вышел наружу. В парке тихо, по-осеннему сумрачно и пахнет мертвой листвой.
"Ну и ну", - подумал Мак-Лауд и пошел к своей машине.
Он сел за руль и совершенно отчетливо осознал, что теперь о спокойной жизни можно забыть навсегда. Вновь эта проклятая игра не оставила ему выбора и придется играть.
Хотя присутствия противника он по-прежнему не чувствовал.

9

Такие дни осенью выдаются не так уж часто. Солнечно, тихо, только листья падают с поникших деревьев и шуршат. Как сказал Ричи, "хорошее время для талантливых людей". Действительно, хорошее время. Муниципалитет закупил Тессину композицию для центрального парка, и теперь Ричи, Тесса и Дункан носят гипсовые громадные кольца и устанавливают их на специально отведенной для этого лужайке. Ричи только и говорит об этом и еще о том, как полезно приносить людям пользу и при этом получать большие деньги. Это у него, наверное, все еще не прошел восторг после устройства на новую работу.
Тесса тоже счастлива, но сейчас ее занимает совсем другое. Поэтому она, не переставая, задает Дункану вопросы:
- А она смертная?
- Очень даже, - отвечает Дункан, проклиная себя за то, что вообще рассказал Тессе о свидании с Ребеккой; этот разговор продолжается уже почти сутки - и интерес Тессы к проблеме не ослабевает.
Она вновь и вновь повторяет одни и те же вопросы, выдумывает новые и никак не может переключиться на что-то другое. Пожалуй, это все-таки для нее слишком сильное потрясение.
- А зачем она к нам приходила?
- Она что-то задумала.
- Только не говори, что за четыреста лет ты ни разу не встречался с роковыми женщинами.
- Все не так просто, - уже наверное в миллионный раз объясняет Дункан. - Сабля, которую она хочет купить, принадлежала Уолтеру Райнхардту.
- А кто такой Уолтер Райнхардт? - влез с вопросами и Ричи, хотя тоже уже слышал эту историю.
Они несли третью скульптуру, последнюю в этой композиции. И Мак-Лауд сделал вид, что перехватывает поудобнее огромное гипсовое кольцо, а сам тем временем попытался выдержать паузу, чтобы перевести разговор на другую тему. Совершенно тем же тоном, что и раньше, он спросил, так и не ответив на вопрос мальчишки:
- Ну а как твоя новая работа, Ричи?
- Ничего, - невозмутимо ответил тот и вдруг добавил. - А я знаю одного Уолтера Райнхардта. Он был крупной акулой на Уолл-Стрит.
- Неси аккуратнее, - посоветовал Мак-Лауд, - это все-таки произведение искусства, а не ржавый аккумулятор.
- Нет, действительно, - никак не унимался Ричи, - был такой человек. Все газеты писали.
- Был, - согласился Дункан, - в своем последнем воплощении.

Предыдущая страница 7 Следующая страница


Горец.Часть 3 8

- Так он тоже бессмертный?!
- Ну, в общем... Я с ним встречался пару веков назад. Так вот Ребекка... Она сражается точно так же, как и он. Тот же стиль, те же движения.
- А Райнхардт все еще существует? - поинтересовалась до сих пор терпеливо молчавшая Тесса.
- Не знаю. Я его встречал в последний раз много лет назад, а потом он исчез.
Они подошли к постаменту, на котором должно было стоять гипсовое кольцо, и принялись примерять подставку к заготовленным ранее крепежным приспособлениям, вмонтированным прямо в бетон. Наконец, поставив громоздкую штуковину на место, Тесса отошла в сторону и полюбовалась скульптурной группой. Затем она вытащила из кармана куртки несколько гаек и принялась прикручивать скульптуру. Занявшись механической работой, она продолжила задавать вопросы.
- Так, значит, он исчез?
- Да, - согласился Дункан. - Я полагаю, с ним расправился кто-то другой.
- Дорогой, а кто обещал мне выбыть из этой игры лет на сто?
- Ну-у, иногда бывает, что у меня не остается выбора.
- Между прочим, - опять влез в разговор Ричи, - я вспомнил. В газетах писали, что Райнхардт умер.
- Вот видишь, детка, - утешил Тессу Мак-Лауд.
- А может быть, - зафонтанировал идеями Ричи, - эта Ребекка... Ну, она, так сказать... Втюрилась в вас всех...
- В кого "во всех"?
- Ну... Так сказать, она большая поклонница всех бессмертных. И теперь...
- Может быть, - вдруг совсем другим, испуганным и тихим голосом перебила его Тесса. - Мак, держись от нее подальше. У меня очень дурное предчувствие.
Она подняла глаза на Мак-Лауда, но он быстро отвернулся и пошел к машине, чтобы Тесса не успела заметить по его лицу, что у него предчувствия не лучше.
Дункан повернул на свою улицу и еще издалека заметил большую толпу людей и полицейских машин, столпившихся как раз напротив его магазинчика на другой стороне улицы. Как только его "лендровер" остановился, к ним подбежал Ричи и, яростно жестикулируя, закричал:
- Ребята, вы не поверите! Пришили тут одного типа! Как раз перед вашим домом!
- Боже мой, - прошептала Тесса, выходя из машины и направляясь к месту происшествия, - может быть, это кто-нибудь из наших знакомых?!
Мак-Лауд догнал ее и попытался успокоить:
- Вряд ли.
Они подошли поближе и, пробравшись сквозь заслон любопытных, смогли увидеть детектива. Это был темнокожий человек с усами, в шляпе и плаще; короче, самый настоящий следователь, и вел он себя точно так, как должен себя вести настоящий полицейский.
- Попросите, пожалуйста, всех отойти и оцепите этот район, - руководил он пятью полицейскими. - Сделайте несколько снимков, пока здесь еще не все затоптали. Пожалуйста, отойдите за ограждение, - обращался он к зевакам, когда увидел Дункана с Тессой и Ричи.
- А вы кто такие? - деловито поинтересовался он, потому что их лица показались ему подозрительными.
- Я Дункан Мак-Лауд, это Тесса Нол.
- А я Ричард О'Брайн.
- Так, так, мистер Мак-Лауд... Вы торгуете антиквариатом? Правда?
- Да.
- Ваше имя часто всплывает у нас в полиции, - сыщик явно был доволен такой удачной встречей и вдохновенно принялся "раскручивать дело". - У вас там, кажется, целая коллекция мечей, шпаг, сабель?..
- Да, есть несколько любопытных экземпляров, - согласился Дункан.
- И вы, кажется, умеете довольно хорошо ими пользоваться? - продолжал следователь задавать нехорошие вопросы.
Что сразу не понравилось Дункану.
- А в чем, собственно, дело? - спросил он.
- Посмотрите сами.
Полицейский сделал приглашающий жест рукой и отступил в сторону, чтобы Мак-Лауд со спутниками смогли подойти к убитому. Это был тот самый парень, который вчера с друзьями приставал к странной брюнетке - Ребекке. По выражению его лица можно было понять, что смерть застигла его врасплох. Он лежал на спине, разбросав в стороны руки и ноги, куртка была расстегнута, а на груди на белой футболке - тонкая, прорезанная чем-то дырочка в ярко-алом ореоле.
- Боже мой, - всхлипнула пораженная увиденным Тесса и прижала ладонь к дрожащим губам.
- Вы его знаете? - тут же отозвался детектив.
- Да, я как раз вчера его видела.
Полицейский взял Тессу под руку и повел в сторону от трупа, вид которого угнетающе действовал на молодую женщину. И продолжил допрос:
- А что он здесь делал?
Это пришлось не по душе Мак-Лауду. Если все, что происходит, действительно проделки Райнхардта, то ему совсем не хотелось вмешивать в свое личное дело полицию. Значит, не нужно было до поры до времени произносить имя Ребекки. Поэтому он самовольно вступил в разговор.
- Ничего не делал, - заявил он громко, так, чтобы сыщик обратил на него внимание. - Просто стоял перед магазином.
Темнокожий обернулся. Тесса - тоже, и оба посмотрели на Дункана. Тесса мгновенно сообразила, что Мак-Лауду не хочется, чтобы полиции стало известно о вчерашнем инциденте, - и она замолчала. Детектив тоже понял, что от него что-то хотят скрыть, и заметил Мак-Лауду:
- Я разговариваю с дамой.
Затем он повернулся к Тессе.
- Он действительно ничего не делал, - подтвердила она.
- Понятно, - с сожалением протянул следователь. - Тут дело в том, что он был убит холодным оружием. Такой идеально чистый, профессиональный удар. Клинок прошел точно между ребрами, даже не задев их, прямо в сердце. Это запросто можно было бы сделать одним из ваших мечей. Особенно, если знать, как с ним обращаться.
Ричи, до сих пор с интересом слушавший рассказ, пристально посмотрел на комиссара и с отвращением произнес:
- О чем вы говорите! Мистер Мак-Лауд работает не убийцей по вызову, а антикваром!
От О'Брайна просто-таки несло честностью и благонамеренностью.
- Молодой человек, - ответил следователь, - я в полиции уже пятнадцать лет. И я знаю, когда кто-то пытается что-то скрыть.
На скулах Дункана вздулись желваки и, с трудом сохраняя прежнее спокойное выражение лица, он сказал:
- Я думаю, вы разберетесь, в чем дело.
Больше разговаривать с полицейскими ему не хотелось. Мак-Лауд понимал, что каждое сказанное им слово может быть использовано против него, а в сложившейся ситуации он не мог позволить себе даже незначительную ошибку. Поэтому Дункан принял самое простое и самое мудрое решение: пойти и самому собрать всю возможную информацию, а уже после, если придется, разговаривать со следственными органами. Он кивнул комиссару, развернулся и жестом пригласил за собой Тессу и Ричи.
- Можете на это рассчитывать, - кивнул в ответ детектив и приподнял шляпу, прощаясь с Тессой.
Выбравшись из скопления полицейских машин и миновав последние ряды зевак, Мак-Лауд вполголоса обратился к Ричи:
- Когда ты сегодня идешь на работу?
- Только вечером.
- Тогда сходишь сегодня в библиотеку...
Глаза Ричи медленно полезли из орбит - такого поручения он не мог себе даже представить. Мистер Мак-Лауд, конечно, странный типчик и никогда не знаешь, что ему взбредет в голову в следующие пять минут, но это уже слишком даже для него. Ричи никак не мог взять в толк, что же ему могло понадобиться в таком месте, как библиотека. Ричи считал, что туда ходят только заученные зануды и выжившие из ума старики, которым не хватает впечатлений, полученных из очередной серии "мыльной оперы", и поэтому они еще выискивают всякое дерьмовое чтиво.
Поэтому Ричи переспросил:
- В библиотеку?!
- Да, мой мальчик, - подтвердил свое поручение Дункан, заговорщически подмигивая Тессе. - Это такое место, где хранятся книги. Для тебя это будет в новинку и очень интересно. Там ты постараешься узнать все, что можно, про смерть господина Райнхардта, и еще - кто такая Ребекка Норрис, а также попытаешься понять, есть ли между ними какая-то взаимосвязь.
- Хорошо, - согласился О'Брайн. - Я пойду туда прямо сейчас, только вот переоденусь.
- Действуй, Ричи.
Паренек на прощанье взмахнул рукой и убежал, а Тесса и Дункан пошли к своему подъезду. По дороге Тесса спросила:
- Мак, почему ты не сказал комиссару про Ребекку?
Дункан остановился и развернул к себе Тессу, взяв ее за плечи. Глядя ей прямо в глаза, он серьезно произнес:
- Потому что я думаю, что это касается не только ее.
- Но, Мак, этот тип приставал к ней вчера на этом самом месте, перед нашими окнами. А теперь он убит саблей. Она, кажется, не хуже тебя владеет этим видом холодного оружия. Ты что же, не видишь никакой связи?
- Тесса, не придумывай. Она, конечно, странная женщина, но ведь не настолько, чтобы из-за простой, хотя и некрасивой, шутки убивать человека.
- Но все-таки, по-моему, здесь есть что-то...
- Это может оказаться совсем не так просто, - Дункан на минуту задумался и посмотрел на свой автомобиль.
- Ты что, - обеспокоенно спросила Тесса, - почувствовал присутствие другого бессмертного?
- Нет, - ответил Дункан, но тревога в его взгляде не исчезла. - Пока нет. Но мне пора.
- Куда ты? - удивилась женщина. - Мы же собирались...
- Поговорить с Ребеккой.
Дункан направился к "лендроверу". Тесса проводила его и попросила:
- Если ты не почувствуешь присутствия какого-нибудь другого бессмертного, ты сообщишь в полицию о Ребекке?
- Да, - ответил Дункан, садясь за руль.
- Ты обещаешь мне?
- Конечно, любимая.
Он уехал, и Тесса долго смотрела вслед. Всего несколько дней назад все было так хорошо и спокойно, и она верила, что у Дункана отпуск, и что эта проклятая война отложится, если даже не на сто лет, как он обещал, то хотя бы... А теперь ей ничего не оставалось, как только ждать его, стараясь не отвлекать от происходящего своими проблемами и переживаниями. И еще ждать, когда же, наконец, все это закончится.

10

Дункан остановил машину возле дома Ребекки, но так и остался сидеть за рулем.
Для чего он сюда явился? Неужели на его вопрос можно ожидать прямой и правдивый ответ? Тем более от такой женщины, как Ребекка. Она играет в мужские игры и, по-видимому, не привыкла проигрывать.
Мак-Лауд не знал, как ему поступить. Идти в дом или просто уехать и ожидать дальнейшего развития событий? Нет, просто уехать - это еще глупее, чем вообще приезжать сюда. Дункан вышел из автомобиля и подошел к двери. После минутного колебания он нажал кнопку звонка. Звон колокольчика наполнил прохладный воздух и стих. Но дверь никто не открыл.
Мак-Лауд позвонил еще раз, но и эта попытка оказалась также безуспешной.
Он прислушался. Дом, тихий, как склеп, не издавал ни единого звука, ни полувздоха, но зато в парке кто-то явно был. Оттуда доносился... Даже не звук, не шорох, а...
Он нашел Ребекку на большой террасе за домом, украшенной огромными вазонами с цветами. Она тренировалась. Одетая в фиолетовый, плотно облегающий фигуру комбинезон, со спортивной рапирой в руке, она была похожа на заводную игрушку. Размеренно и однообразно она совершала выпады и колола рапирой белую тренировочную куклу с нашитым на груди красным лоскутом сердца. Черные глаза Ребекки сверкали, как полированные угольки, она так увлеклась своим занятием, что не сразу заметила, как рядом с ней объявилась фигура Мак-Лауда.
Он возник прямо перед ней, на балконе, выходящем на террасу, и замер, наблюдая за тем, как она тренируется.
Внезапно Ребекка подняла глаза и остановила рапиру, движущуюся с размеренностью часового механизма.
- Дункан Мак-Лауд? - спросила она, и на губах ее появилась странная улыбка.
А может быть, это только Мак-Лауду показалось странным, что она улыбается. Во всяком случае, он спустился с балкона и подошел к Ребекке.
- Дункан Мак-Лауд, - вновь повторила она его имя, словно ей это доставляло удовольствие, - я как раз собиралась заехать к вам, но очень хорошо, что вы сами ко мне заехали.
- Вчера возле моего магазина убили человека, - вместо приветствия сурово произнес Мак-Лауд.
- А я тут при чем?! - спросила Ребекка и, резко развернувшись, направилась обратно к манекену.
- Это был тот самый хулиган, - сказал ей вслед Дункан, - который недавно приставал к вам.
- Тем более, я не буду особо горевать, - невозмутимо ответила она.
- Он был убит искусным саблистом, - Мак-Лауд пристально смотрел на нее, стараясь уловить даже малейшие изменения ее настроения. - Похоже, что убийца была женщина.
- Вы совсем спятили? - Ребекка остановилась, так и не дойдя до манекена, и, повернувшись к Дункану, спросила так, словно тот действительно был тяжело болен. - Вы хотите сказать, что я убила парня просто потому, что он ко мне приставал?!
- А разве это не так? - Дункан прищурился.
В который раз он разговаривал с этой женщиной и в который уже раз чувствовал себя полным идиотом. Несмотря на то, что он заранее был готов выглядеть дураком, приятнее от этого не стало.
- Вы что, решили стать сыщиком? - спросила Ребекка Мак-Лауда, как будто он был еще совсем маленьким мальчиком. - Или это у вас хобби?
Дункану надоела происходящая комедия: недомолвки, полунамеки, открытое издевательство. Если она действительно связана с Райнхардтом, то так или иначе, рано или поздно, но это проявится. Лучше, правда, если это произойдет раньше, чем...
- Что вам нужно? - вдруг совершенно невпопад спросил Дункан.
Ничего лучшего он придумать не мог, а играть в ее игры у него не было сил. Но Ребекка в ответ только улыбнулась и задумчиво изрекла:
- Вечный вопрос, - она не была настроена на серьезный разговор. - Что нужно женщине? Что может быть нужно женщине?
С ней, решительно, невозможно было разговаривать, - впрочем, как в свое время и с самим Райнхардтом. Точно так же, как и он, Ребекка наплевательски относилась ко всем окружающим. Иногда Мак-Лауду даже казалось, что он ощущает присутствие Уолтера, но не как вызов, а как фантом, воспоминание или, может быть, как давний забытый сон. Вот и сейчас...
- А как насчет чашки чаю? - продолжала тем временем разговор Ребекка, играя рапирой. - Нет? Ну что ж... - она кокетливо опускала глаза и нежно обнимала эфес рапиры длинными тонкими пальцами. - Все время работать, работать и не развлекаться... Это нехорошо. Так можно соскучиться.
Дункан повернул голову и посмотрел на Ребекку. Ни один мускул на его лице не дрогнул, несмотря на то, что увиденное им просто не укладывалось в голове. Перед ним стоял Райнхардт с голосом и фигурой Ребекки.
- Давайте поиграем... - шептал он женским голосом, подходя к Мак-Лауду почти вплотную. - Мы с вами. Вы и я. Без масок, без щитков и без свидетелей. А?
Он поднял рапиру и уперся ее острием в грудь Дункана, прямо напротив того места, где располагалось сердце.
- Вы же любите играть... Верно?
Уолтер медленно выпрямил руку и тонкое лезвие согнулось в дугу.
Непривычное состояние вдруг охватило Мак-Лауда. Он видел перед собой своего заклятого врага, с которым вот уже двести лет никак не мог свести счеты, но не чувствовал его. Нет ощущения, что перед тобой стоит противник, такой же бессмертный, как и сам Дункан. И говорит он голосом самой обыкновенной смертной женщины. Странной женщины, но совершенно смертной. И не слышно зова вечной игры, несмотря на то, что в руках у Райнхардта рапира, которая упирается Мак-Лауду в грудь.
- Так что, - вновь предложил ложный Уолтер, - сыграем?
- Нет, спасибо, - холодно ответил Мак-Лауд. - Я не в настроении. Я не хочу играть.
- Но, может быть...
Райнхардт сделал маленький шаг к Дункану - и тот почувствовал, что защитный наконечник вот-вот надломится и рапира пробьет ткань и ватную подкладку куртки, и...
Только теперь Мак-Лауд обратил внимание на то, что Райнхардт одет в фиолетовый женский комбинезон Ребекки, и..
Рапира дрожала, с трудом выдерживая напряжение.
- Это никогда не бывает игрой! - резко сказал Дункан. - Дайте сюда оружие!..
Резким ударом он отбросил тонкую спицу рапиры в сторону и, перехватив трехгранный клинок у самой гарды, выдернул ее из рук человека, стоящего напротив. Мак-Лауду надоело решать - кто это на самом деле. Он понимал, что это не Райнхардт. Вдруг лицо напротив словно заволокло туманом, черты размылись, исказились, уже нельзя было даже разглядеть - мужчина это или женщина. Осталось только расплывшееся светлое пятно.
Дункан протянул руку, взял стоящего напротив за подбородок и приблизил к себе туманное лицо. Только теперь он почувствовал гладкую женскую кожу и тут же увидел черные блестящие глаза Ребекки.
Она готова была его растерзать. Такой всепоглощающей ненависти Дункан не видел даже во взгляде бессмертных. Но она великолепно владела собой и поэтому только хлестнула его по руке, сбивая со своего лица железные тиски его пальцев, грозившие вот-вот раздавить ей челюсть.
Мак-Лауд отшвырнул рапиру, молниеносно убрал руку от ее подбородка и сказав:
- Прощайте, Ребекка, - пошел к своей автомашине.
Ребекка провожала его взглядом до тех пор, пока он не скрылся за углом дома. После того, как Дункан ушел, она подняла с земли рапиру, осмотрела ее и с ожесточением набросилась на манекен, работая рапирой, как саблей, и нанося быстрые и сильные рубящие удары. Шквал атаки был настолько разрушителен, что прочная обшивка игрушечного противника не выдержала и стала расползаться под свистящей серой молнией. Седым вихрем поднялись в воздух и разнеслись по террасе клочья ваты из внутренностей куклы, а Ребекка все рубила и рубила шпагой изуродованные тряпичные останки.

11

С утра Ричи настроился на то, что ему предстоит хороший день. Что и говорить, сегодня ведь Эйнджи собиралась купить себе машину. Из-за этого визита к ним в фирму О'Брайн неделю бегал, выискивая подходящий автомобиль.
Эйнджи - это белокурая девушка с вечно веселыми голубыми глазами и курносым носиком, который очень мило морщился, когда она улыбалась, а улыбалась она почти всегда. Ее быстрая с легким заиканием речь сводила Ричи с ума уже месяца полтора. Это нахлынуло, как болезнь. И ведь знакомы они уже много лет, и всю жизнь - ничего... а вот в последнее время он готов разбиться в лепешку, лишь бы исполнить любую ее прихоть.
Самым странным в сложившейся ситуации оказалось то, что Ричи прекрасно понимал комичность своего положения и всю бездну глупости своего поведения, но ничего поделать не мог. Только смотрел на нее преданными собачьими глазами и время от времени поскуливал.
Ричи сам подбирал для Эйнджи машину. Он перевернул весь городок и чудом нашел то, что надо. Голубой "фольксваген", практически новый, с небольшим пробегом, внутренности целехонькие; короче, просто мечта. Ричи берег его, не выставлял на продажу, - и вот сегодня она должна его купить.
Когда она пришла на площадку, где рядами стояли подержанные машины, выставленные для продажи, и принялась прохаживаться, рассматривая товар, - Ричи готов был летать рядом, словно жаворонок, и петь о каждом авто.
К большой радости паренька, Эйнджи долго бродила по площадке, никак не решаясь сделать свой выбор, а он ходил следом, и только, когда ей надоела эта прогулка, Ричи подвел ее к приготовленному специально для нее "фольксвагену".
- Тебе нравится? - поинтересовался он, поглаживая глянцевитую полировку капота.
- Да, - Эйнджи кивнула.
- Попробуем?
Ричи распахнул перед девушкой дверцу и протянул ключи. Она села за руль и взглянула на спидометр.

Предыдущая страница 8 Следующая страница


9 Кристофер Лоуренс Макнамара

- Да, действительно так, - подтвердил Ричи, перехватив ее взгляд.
- И как же ее у вас до сих не купили? - насмешливо спросила Эйнджи.
В ответ довольный Ричи указал ей на небольшой кусочек пластика, приклеенный к лобовому стеклу. Сквозь тоненький листочек просвечивали буквы "Продано". Эйнджи поняла, что этот пройдоха придержал эту машину, зная, что именно такая ей и понравится.
Редкостный нахал.
- Мой босс клянется, что так оно и есть, - объяснил юный коммерсант.
- Точно?
- Я ему сказал, - Ричи хитро подмигнул, - что машина нужна для моей девушки.
Эйнджи громко расхохоталась, и "фольксваген", вздрогнув, тронулся с места. Обогнув выставочную площадку, они остановились на том же месте. Покупательница вышла из салона, - и Ричи тут же завертелся возле нее.
- Ну что? Это будет отличная покупка, правда?
- Да, - согласилась она. - Но...
- Ты что, какие тут могут быть "но"?
- Понимаешь, я не собиралась тратить столько денег.
- Боже мой, Эйнджи, - не унимался Ричи (он действительно был прирожденным продавцом). - Ты же хочешь, чтобы было хорошее качество и небольшой пробег? Но за это нужно платить. Садись обратно в машину, - решительно скомандовал он.
- Я уже сидела.
- Нет, серьезно, - он открыл дверцу и усадил девушку на сидение одним легким, почти танцевальным движением. - Ты не сможешь оценить машину, пока не сядешь второй раз за руль и не поймешь, как ты себя за рулем чувствуешь. Я знаю, о чем говорю.
Эйнджи сидела в машине и смотрела на него. Ричи понял, что пришел его звездный час. У него сейчас целая куча нереализованных возможностей. Во-первых, можно запросто понравиться Эйнджи, а, во-вторых, можно продать свою первую серьезную машину. Поэтому Ричи не жалел слов.
- Ну смотри, пять скоростей, стерео, совершенно новая обивка... Ни пятнышка! Когда ты вела машину, тебе понравилось?
- Да, - согласилась девушка, - неплохо.
- А как ты себя чувствуешь за рулем?
- Отлично.
- А я могу еще добавить, что и выглядишь ты в этой машине отлично. Представляешь, - он уже рассказывал не для нее, а для себя, - поднимаешь крышу, волосы вьются по ветру... По-моему, это именно для тебя. Ты этого вполне заслуживаешь. Кроме того, я не хочу настаивать, но, между прочим, в любом другом месте такая машина обойдется тебе долларов на шестьсот дороже.
- Ты так уверен, что она мне подходит?
- Более чем, - О'Брайн даже зажмурился от удовольствия. - Мы с тобой давно знакомы...
- Да, с третьего класса, - согласилась она. - Помнишь, когда нас вместе выгнали за то, что мы набили морду братьям Макгвайер. Так что ты говоришь?
- Я говорю, что эта машина как раз для тебя. Что ты скажешь?
- Хорошо, - согласилась Эйнджи. - Договорились.
- Молодец, - восторженно выдохнул Ричи. - Ты не пожалеешь. Вот увидишь, уверяю тебя!
Нет, сегодня-таки выдался отличный день. Он, Ричард О'Брайн, не упустил ни одной из представившихся ему возможностей. Он продал свою первую автомашину, и его первым покупателем была Эйнджи, а это кое-что значило. Окрыленный таким невиданным успехом, он понесся в контору оформлять документы о покупке.
Вот уже третий час Дункан сидел за компьютером, пытаясь проверить платежные ведомости, но сосредоточиться никак не удавалось. Последнее свидание с Ребеккой не давало ему успокоиться. У него осталась только твердая уверенность, что вся эта дурацкая история как-то связана с Райнхардтом, и еще теперь Дункан точно знал, что Райнхардт жив. Но конкретных фактов, подтверждающих его предположения, у него не было. И если бы, например, Тесса спросила бы:
- Мак, почему ты так в этом уверен? - то ему пришлось бы нести какую-то невообразимую чушь о снах, фантомах, мужчинах с женскими голосами и еще бог весть какую чепуху.
Промаявшись, но так и не начав работать, Дункан выключил монитор и теперь сидел перед темным экраном, тупо нажимая на неработающие клавиши.
Дома никого не было, Тесса уехала на презентацию своей прославленной скульптурной группы, которая уже порядком надоела Мак-Лауду. Он не понимал этого искусства, но терпеливо переносил его присутствие в доме, хотя временами немузыкальные звуки творческого процесса весьма раздражали его.
Сейчас в доме стояла плотная тишина, и она даже не шелохнулась, когда в темном экране возник силуэт Ричи, входящего в дверь кабинета за спиной Дункана.
- Привет, - сказал Мак-Лауд.
- Привет, - ответил ошарашенный парень. - Вот так всегда...
- Что всегда? - поинтересовался Дункан, разворачивая кресло.
- Я всегда пытаюсь застать тебя врасплох и всегда мне это не удается. Наверное, у бессмертных очень развито биополе, и ты чувствуешь его возмущение на очень большом расстоянии. Так?
- Не так, - отозвался Мак-Лауд. - Я просто увидел тебя в экране дисплея. Считай, что тебе просто в очередной раз не повезло. Кстати, как твоя работа?
- Отлично, - весело доложил О'Брайн. - Я понял, что ты не телепат, потому что у меня отличный день. Я продал свою первую машину, заработал четыреста долларов, и Эйнджи в восторге.
- Хорошо, - кивнул Мак-Лауд. - Ты достал информацию, которую я просил?
- Да, - Ричи расстегнул пиджак и извлек из внутреннего кармана несколько тоненьких журналов и аккуратно сложенных газет. - Там не так уж много. Но завтра мне обещали дать еще две микрофиши.
- Это хорошо, - Дункан принялся просматривать принесенную Ричи периодику.
- Судя по всему, этот Райнхардт интересовался фотомоделями, манекенщицами, кинозвездами. Похоже, ему нравилось быть одним из самых известных холостяков в мире.
- Гм, что-что? - Дункан на секунду отвлекся от чтения и поднял голову.
- Там в интервью было написано, - продолжал рассказывать Ричи. - Он считал, что одну женщину очень легко заменить другой. Я с ним совершенно не согласен.
Мак-Лауд усмехнулся и сказал:
- Судя по всему, так оно и было.
- Да, - Ричи выдернул из рук Мак-Лауда одну из газет и зашуршал страницами. - Вот. Тут написано, что он был помолвлен с какой-то очень таинственной женщиной.
- Интересно было бы узнать, как ее зовут.
- Я постараюсь выяснить.
- И узнай все, что только можно, про смерть Райнхардта.
- Договорились.
Ричи страшно нравилась эта новая, придуманная Дунканом игра. В разбойника он уже играл, а вот в сыщиков... Поэтому Ричи гордо надулся, как индюк, и, подмигнув, пошел к двери.
- Ричард, - остановил его Мак-Лауд.
- Да.
- Будь осторожен.
- Я всегда осторожен, - тоном заправского Пинкертона ответил парень и скрылся на лестнице.
Мак-Лауд быстренько просмотрел оставленные ему библиотечные журналы, которые удалось раздобыть Ричи, и, не найдя там ничего нового, отложил их в сторону. Ситуация упорно не хотела проясняться. Ну что ж...
Дункан включил монитор, придвинул поближе клавиатуру и собрался хоть сейчас заняться делами, но хлопнула дверь мастерской на первом этаже, раздались быстрые шаги - и в кабинет вошла Тесса. Дункан словно преобразился. Мгновенно исчезло озабоченное выражение лица, и он весело сказал:
- О, ты уже вернулась! Ну как все прошло?
- Спасибо, все хорошо.
Она выглядела не так хорошо, как хотелось бы. Глаза потерянного ребенка, тихий голос и походка какая-то шаткая и неуверенная.
- Что с тобой, моя девочка? - нежно спросил Дункан и, поднявшись из-за компьютера, подошел к ней.
Глядя на ее состояние, ему начало казаться, что... Он начал подозревать самое худшее. Такой Дункан ее помнил тогда, когда в последний раз приезжал Конан; когда ему, Дункану в последний раз пришлось драться. Тогда... Об этом не хотелось даже вспоминать. И вот теперь новый противник и...
- Ну, ты понимаешь, - прервала его размышления Тесса, которая бегала по кабинету и нервно ломала руки, - я не знаю. То ли я люблю эту скульптуру... То ли я терпеть ее не могу!
"Слава богу", - успокоился не на шутку разволновавшийся было Мак-Лауд.
А Тесса продолжала изливать душу:
- Да, и факт остается фактом. По-моему, это моя лучшая работа. Даже не верю, что я выиграла конкурс.
Мак-Лауд поймал ее в объятия и принялся утешать:
- Ты заслужила это...
Он гладил ее по голове, как маленькую девочку, и рассказывал, как она много работала, как мечтала об этом всю жизнь и теперь, дескать, она просто страшно устала. Постепенно Тесса успокоилась, притихла и перестала нервничать. Потом он вернулся за свой письменный стол и вновь собрался включить компьютер. Но Тесса пододвинула поближе стул, уселась на него и спросила:
- Ты звонил в полицию по поводу Ребекки?
Дункан тяжело вздохнул и тихо сказал:
- Я думаю, что это не она убила этого парня.
- Да-а? - недоверчиво протянула Тесса и, облокотившись щекой на крепко сжатый кулачок, принялась рассматривать Дункана. - Интересно, в какой части твоего четырехсотлетнего мозга возникла эта гениальная мысль?
Но Мак-Лауд не отреагировал на шутку и так же серьезно, как и ранее, продолжал:
- Тесса, мне кажется, что здесь замешан Райнхардт.
- Я рада, что ты так по-джентльменски относишься к женщинам. Но здесь вопрос касается не женщин, а зла. А зло не является монопольным товаром мужчин.
Дункан хотел еще что-то сказать ей в ответ, но не успел. Позвонил телефон и ему пришлось взять трубку и разговаривать.
- Алло, - послушав несколько секунд, он изменился в лице. - Да?! Понятно. Мы сейчас приедем.
Тесса поднялась было с табурета, сообразив, что продолжить разговор не удастся, и медленно направилась к двери, но услышав последнюю фразу, она обернулась и беспокойно посмотрела на Мак-Лауда. Он опустил трубку на аппарат и проговорил, стараясь не смотреть ей в глаза:
- Тесса, мне позвонили из муниципалитета. Говорят, что-то случилось с твоей скульптурой.
Изменившись в лице, Тесса всплеснула руками и, ни слова не говоря, бросилась вниз по лестнице.

12

Всю дорогу, пока Дункан гнал машину к городскому парку, Тесса не произнесла ни звука. Пристально следя за дорогой, она теребила прядь растрепавшихся волос и дрожала.
Дункану на мгновение показалось, что она сейчас переживает за эти куски почти бесформенного на его взгляд гипса так, словно это были ее дети. Но он тут же понял, что так и было. Ведь в ее жизни не существовало ничего, кроме него и этих штук. Это была часть ее души и вдруг он понял, что тоже бесконечно волнуется и переживает из-за этих странных скульптур. Они вдруг показались ему прекрасными и единственными во всем мире.
Мак-Лауд остановил машину на дорожке в пятидесяти ярдах от лужайки, на которой располагалась скульптурная группа. Тесса мигом распахнула дверцу и пулей вылетела из машины. Увидев, что все скульптуры на месте и ничего не разрушено, она на мгновение остановилась, но потом вновь сорвалась с места и побежала прямо по траве, через газон, расталкивая собравшихся поблизости зевак. Дункан еле поспевал за ней.
Не добегая двух шагов до постамента, она остановилась, а затем резко повернулась к Мак-Лауду:
- Ты только посмотри! Посмотри! - возмущенно сказала она. - Что значат эти цифры?
Только сейчас Дункан смог отдышаться и рассмотреть, что же произошло со скульптурами. Постаменты и сами изваяния были перепачканы краской. Сплошь от земли до самого верха на гипсе красовались корявые цифры "3", "2", "1", наспех нарисованные аэрозольной жидкостью. Разноцветная краска стекала вниз и, смешиваясь, образовывала грязные омерзительные пятна.
На глазах Тессы появились слезы. Она забегала вокруг постаментов, всплеснула руками и снова закричала дрожащим голосом:
- Дункан, что значат эти цифры?
Стараясь сохранять спокойствие и не поддаваться панике, Дункан ответил:
- Это убывающий цифровой ряд. Видишь, везде цифры идут строго по порядку и всегда остается "один".
- Это что, визитная карточка твоей сумасшедшей девушки? Она что - снова хочет с тобой встретиться?
- По-моему, это не почерк девочки, - резко ответил на ее незаслуженную колкость Мак-Лауд. - Скорее всего, это записка от Райнхардта. Наверное, он хочет со мной встретиться. Или он и Ребекка заодно.
Но Тессу ничем уже нельзя было остановить. Она орала, словно в нее вселился дьявол:
- Но ведь ты его не почувствовал! - лицо ее стало красным от напряжения, из глаз лились слезы, такой Дункан ее ни разу в жизни не видел. - Ты даже не ощутил его присутствия... Неужели же это он?..
- Я не знаю! - не выдержав вида этой страшной истерики, тоже закричал Дункан.
И вдруг она замолчала, вся как-то сжалась, словно испугалась чего-то грозного и невидимого. Он тоже больше не кричал. Молча и неподвижно они простояли возле изуродованных скульптур минут пять, а после этого бросились друг другу в объятия, а потом еще долго стояли на лужайке и смотрели на изваяния.
- Пойми, дорогая, - говорил Дункан, - он где-то совсем недалеко и приближается с каждой минутой. Мы не должны поддаваться панике и ссориться. Ему только это и нужно. Пойми.
- Да, да, конечно, мы не будем ссориться... Я починю их. В конце концов, здесь не так уж много работы. И не стоит огорчаться из-за одного сумасшедшего, который хочет нам все испортить.
- Конечно, милая!..
Тишину городского парка оборвал треск мотоциклетных двигателей. На дорожку возле лужайки, где красовалась композиция, выехали два полицейских мотоцикла и, остановившись возле "лендровера" Дункана, принялись ожидать, когда с противоположной стороны дорожки к ним подъедет патрульная машина.
Она остановилась нос в нос напротив "лендровера" и из нее вышел уже знакомый Дункану и Тессе темнокожий комиссар. Парни в форме слезли с мотоциклов и подошли к начальству, сжимая под мышками белоснежные сферы шлемов и приготовившись запомнить поручения.
"Принесла нелегкая", - мелькнуло в голове Дункана.
Полисмены козырнули и направились к стоящим на газонах зевакам, а сам комиссар приблизился к Дункану и Тессе, все еще стоявшим возле постаментов.
- Сержант Бэнет, - представился он, поднимая в приветствии шляпу.
- Мы с вами уже знакомы, - как-то брезгливо произнесла Тесса.
Очевидно, ей сейчас было неприятно присутствие любого постороннего человека, который не смог бы прочувствовать всю глубину ее горя, а в лучшем случае смог бы только пожалеть ее. Но полицейский, словно не заметив ее состояния, спросил:
- Вы догадываетесь, кто мог сделать это?
Тесса замялась, но все же довольно четко ответила:
- Нет.
- Вы знаете, - принялся утешать женщину-скульптора полицейский, - такое случалось и раньше. И даже с великими. А с вами это первый такой случай?
- Да, - тихонько, как будто издалека отозвалась Тесса.
По лицу копа было видно, что ему от души жаль молодую ваятельницу и он сам понимает неуместность своих расспросов и то, какую боль он сейчас причиняет ими, но это был его долг, и он продолжал:
- Скажите, а в последнее время вам никто не угрожал? Звонков телефонных или писем не было?
- Не было, - подтвердила она.
- Попытайтесь вспомнить: может быть, произошло что-то странное, необычное?
- Нет.
- Подумайте, может быть, все-таки вам есть о чем мне рассказать? - не унимался следователь.
- Извините, мне нечего сказать, - вдруг решительно проговорила Тесса. - У меня очень много работы, - она указала рукой на скульптуры и пошла в сторону автомобиля.
- Спасибо, - сказал ей вслед Бэнет и по привычке приподнял шляпу. Как только Тесса ушла, детектив сосредоточил все свое внимание на Дункане. Он прищурился и начал задавать вопросы:
- А вы, конечно, опять ничего не знаете об этом?
Мак-Лауд только развел руками и пожал плечами, смиренно опустив глаза, а сержант продолжал:
- Точно так же, как и о трупе, который нашли возле вашего магазина.
- Я бы с удовольствием вам помог... - Мак-Лауд развел руками, - но...
- Да, конечно. Не сомневаюсь, - сокрушено покачал головой Бэнет. - Хотя давайте попробуем.
Он вытащил из внутреннего кармана плаща небольшую фотокарточку, на которой фотороботом был составлен портрет явно Ребекки, и протянул ее Дункану.
- Вы видели когда-нибудь эту женщину? - спросил комиссар.
Конечно, Дункан ее узнал, - но, тем не менее, Мак-Лауд повертел в руках фотографию и, посмотрев на нее несколько секунд, вернул полицейскому.
- Трудно сказать, - Мак-Лауд озадаченно поднял брови.
- Да? - удивился сержант и на его лице появилась ехидная улыбка, как бы говорившая: "Ничего другого я от вас и не ожидал".
Дункан тоже обаятельно улыбнулся, но через секунду оба были серьезны и деловиты и продолжали разговор как ни в чем не бывало.
- Так вот, - Бэнет продолжал держать фотографию так, чтобы Мак-Лауд мог ее видеть, - приятели этого хулигана показали, что эта женщина его так ударила, что он чуть не отдал концы. А после инцидента она вошла в ваш магазин.
Детектив смотрел прямо в глаза Мак-Лауда, но тот был невозмутим и совершенно спокойно ответил:
- Ко мне многие заходят.
Словно не понимал, куда клонит Бэнет.
- Ну, я думаю, что такую женщину вы бы запомнили.
- Увы, - развел руками Дункан. - Не запомнил.
- Жаль, - сказал комиссар. - Я думаю, что все это как-то связано. Убийство, порча скульптур среди бела дня... - он на мгновение замолк, а потом продолжил. - И то, что вы находитесь в центре этих событий. И как всегда ничего не знаете, словно вчера родились. Что-то мне подсказывает, что мы теперь с вами будем часто видеться.
Закончив монолог, сержант Бэнет еще раз окинул взглядом Мак-Лауда и, резко развернувшись, направился к патрульному автомобилю - к ожидавшим его полицейским, уже успевшим опросить добрую дюжину прогуливающихся в парке людей, но так ничего и не выяснивших по поводу разрисованных скульптур.

Предыдущая страница 9 Следующая страница


Горец.Часть 3 10

Домой Тесса и Дункан вернулись уже поздно вечером. Они страшно устали, потому что приводили в порядок композицию на парковой лужайке. Необходимо было одну за другой смыть растворителем все проклятые цифры и потом восстановить потертую поверхность новым слоем гипса.
Поэтому только переступив порог дома, Тесса тут же отправилась в душ, где долго, бесконечно долго стояла под горячими струями воды, согреваясь после поездки домой в промозглом отсыревшем "лендровере" и с закрытыми глазами шепча что-то себе под нос. Дункан какое-то время находился возле дверей в кухню и смотрел на силуэт ее тела в молочном стекле стены.
Постояв так с минуту, он, тяжело вздохнув, отправился в кухню, где, ловко орудуя разнообразными приспособлениями, принялся готовить бутерброды и варить кофе. Собрав на небольшом подносе ужин, он пошел в комнату.
Шум воды стих, и теперь Тесса лежала на диване, обложившись подушками и прикрыв ноги шерстяным пледом. Подсунув под щеку кулак, она смотрела прямо перед собой полуприкрытыми глазами и лишь иногда тяжело, судорожно вздыхала.
Как только Дункан появился на пороге, Тесса повернулась к нему и совершенно буднично сказала:
- Я тебя люблю.
Он поставил поднос на журнальный столик возле кушетки, на которой лежала Тесса, и присел рядом.
- Прости, что все так случилось, - тихонько сказал он. - Мне очень жаль.
- Я знаю, - она протянула руку и погладила его по щеке.
- Может быть, ты и права, - Дункан взял ее руку и поцеловал. - Может быть, за всем этим, действительно, стоит Ребекка.
- Но ты в это не веришь, - то ли вопросительно, то ли утвердительно сказала Тесса.
- Я не знаю.
Дункан взял себе чашку кофе и предложил жестом Тессе бутерброды, но она отказалась и приготовилась слушать дальше, а он продолжал:
- Ричи сказал мне, что прежде, чем Райнхардт исчез, он был с кем-то помолвлен.
- С Ребеккой?
- Возможно.
- Мак, но тогда я не понимаю, почему она явилась именно к тебе?
- По-моему, она думает, что это я его убил.
- Но ведь ты не убивал его, - вновь то ли спрашивая, то ли утверждая, сказала Тесса.
- Не убивал, - как эхо повторил ее слова Мак-Лауд.
Немного помолчав, Тесса заговорила так, словно вдруг поняла что-то очень важное:
- Если она была помолвлена с Райнхардтом, то он наверняка рассказал ей о своем бессмертии, ну, и об остальном...
- Это вовсе не обязательно, - возразил Дункан.
- Почему?
- Я рассказал тебе об этом только потому, что я тебе доверяю. Я могу доверить тебе все, что угодно, даже свою жизнь. Я тебя люблю. А Райнхардт никому не доверяет. И никого не любит.
Она немного подумала и сказала:
- Тогда я могу представить, что она чувствует... - Тесса вздохнула. - Ее жених погиб, тело так и не нашли, нет даже могилы. Осталась только незаживающая рана в душе. Еще вчера у тебя было все, о чем можно мечтать, а сегодня только одиночество, пустота и никаких надежд на будущее, и никакого утешения. Представляешь, что может сделать с женщиной такая ситуация? Что может сделать такая женщина?
- Мне кажется, что именно это она и собирается сделать.
Вдруг по щекам Тессы покатились слезы, она задрожала, быстро вскочила и крепко прижалась к Дункану.
- Обними меня.
Он ласково привлек ее к себе.
- Я все понимаю, дорогой. Иначе ей просто стало бы незачем жить. Мне страшно, Мак! Страшно оказаться на пути такой женщины. Она не остановится, пока не сделает все так, как она решила.
- Может быть, - произнес Мак-Лауд, глядя, как на журнальном столике дымятся кофейные чашки.

13

...Утро. Хмурое, осеннее, промозглое, серое, как и вся жизнь. Лишь парк пылает желто-красным костром неукротимой ненависти. И холодно. Теперь всегда холодно в этом проклятом доме, на этой проклятой земле. С тех пор, как он умер, всегда поздняя осень и всегда холодно.
Липкие ледяные щупальца одиночества обвивают бьющееся в судороге неутоленной мести горло, а шаткая полуразмытая реальность течет, расползается под руками, льдинкой тает в горячих пальцах.
Падают, падают продрогшие капли прозрачными слезами на невидимую могилу. Отражение в несуществующем зеркале более реально. Но с порывом зимнего ветра с неба срывается снежинка, огромная, нелепая, желто-красная бестия... Приближаясь, она растет, растет... Вот она уже с дом... Перепоночки ледяные, прозрачные кружева легкого инея, как бетонные балки. Все ближе, ближе... Вдребезги. Разве что-то может случиться, если разбить невидимое зеркало или сжечь несуществующую фотографию? Тяжелый дождь острых невидимых осколков: кап-кап... Стеклянные лужи над головой то и дело выливают за шиворот потоки остро отточенных капелек. Сталь зеркала исходит холодом и плачет, плачет: зиль-бер. В серой бездне клинка отражается желто-красный вихрь. Он облетает, срываясь с черного пепла голых веток, оставшихся после пожарища.
Холодно.
Ребекка распахнула двери спальни и по коридору вышла на террасу, окруженную огромными вазонами. Шелковая широкая рубаха мгновенно взвихрилась под обжигающими потоками утреннего ветра. Сегодня именно тот день, которого она ждала все эти проклятые годы. Пронзительная сталь морозного воздуха хрупкой тонкой пеленой окутала весь мир. Она облепила мир с головы до ног, приросла, как кожа.
Молниеносный взмах сабли, рассекающей хлестким ударом упругую свежесть, решит сегодня все, а дальше - долгожданное тепло, бьющее через ровные края свежей раны.
- Ребекка...
- Да, Уолтер.
- Ребекка. Этот костюм - это именно то, что тебе нужно. Брюнетка в алом... Я мечтал всю жизнь.
- Она твоя.
- Ребекка...
Кровавые языки пламени облизывают черный бархат осенней полночи, тепло и уютно... Было... Пока ледяной порыв прозрачной стали не уничтожил все, что так дорого, пока ветер не засыпал мир желто-красным листопадом. Год за годом, тысячу жизней, миллион лет беспощадных тренировок, всю вечную осень она готовилась, чтобы однажды ответить на мучивший ее вопрос. Хватит ли у нее ненависти, чтобы смыть этот желто-красный поток, захлестнувший все ее существо, серым холодом стали.
Оранжевый диск на пятнистом полотне и черный хрупкий пепел под ногами, а между ними плотная, всепоглощающая серая реальность клинка. В ней, как в гигантском аквариуме, плещутся мужчины, женщины, дети...
Вдыхая сталь, что может делать человек? Только бесконечно кружить в вальсе с тряпичной белой куклой, прозрачной, как несуществующее зеркало. Нежный осенний танец вокруг кровавого сгустка. Трехгранное лезвие гнется дугой, в помертвевших глазах тонут мутнеющие зрачки, заволакивая черным пеплом бешеный холод пожарища, горло захлебывается. Это последний поцелуй. Брюнетка в алом...
- Она твоя.
- Но хватит ли у тебя ненависти?
- Я тебя люблю.
- ...брюнетка в алом...
- Я тебя люблю.
- Ребекка...
Она выдергивает из манекена прозрачный ручей стали и вытирает клинок кружевным платком с монограммой "У.Р.". Желто-красная ткань постепенно окрашивается, превращаясь в кровавую; пепел летит, кружась в осеннем ветре. Сегодня начнется зима.
- Скоро Рождество.
- Да, дорогой, а потом опять наступит осень.
- Глупышка, потом будет весна. Скоро придет Рождество.
- Да, дорогой. За окнами холодно, промозглый ветер, с утра моросит дождь, колючий, как осколки зеркала. Разожжем камин?..
- Ребекка...
Она садится в машину и едет по осенним улицам. Город только просыпается. Тяжелые капли бегут по щекам, мерзнут на холодном ветру. Брюнетка в алом... Слезинки звонко падают в пепел жизни, выстукивая: зиль-бер, зиль-бер.
Зильбер.
В антикварном магазинчике было пусто. Так рано посетители сюда не заглядывали, а хозяева, по-видимому, находились где-то поблизости, в жилой части двухэтажного домика.
Ребекка вошла в помещение и осмотрелась. Вон он. В застекленном небольшом шкафчике, висящем на стене...
Услыхав, что пришел посетитель, Тесса, находящаяся в комнатке, соседней с торговым залом, громко крикнула:
- Одну минутку. Извините, я сейчас к вам подойду.
Ребекка размашистым шагом, не спеша, уверенно прошла через весь зал и, открыв нехитрый замочек стеклянного шкафчика, распахнула прозрачную дверцу. Это была она, его сабля. Именно то, что она так долго искала и на что никак не решалась предъявить свои права. Но сегодня особый день. Она протянула руку и вновь, как много лет назад, почувствовала знакомую тяжесть и гладкую, как кошачья шерстка, полировку металла.
Сбоку раздались шаги и вошла Тесса. Увидев, что посетительница без спроса открыла витрину, она спросила:
- Что вы делаете?
Посетительница повернулась к хозяйке магазинчика лицом, - и та сразу узнала в ней Ребекку, которая внезапно зашипела, как разозлившаяся кошка, и, выставляя вперед острый коготь зильбера, сказала:
- Беру то, что по праву принадлежит мне.
В голосе гостьи было столько ненависти, что у Тессы по спине побежали мурашки. Она поняла, что эта женщина, доведенная до отчаяния, может решиться на все, что угодно.
- Ваш муж дома?
- Нет, я одна, - ответила Тесса и, указывая на саблю, спросила. - Вы хотите это украсть?
- Эта сабля, - невозмутимо ответила Ребекка, - принадлежала моему жениху. А теперь должна принадлежать мне.
Она взмахнула зильбером, бешено сверкнув своими черными глазами. Тесса быстро сообразила, что лучше всего с такой посетительницей разговаривать на большом расстоянии, и зашла за широкий стол, на котором были выставлены мелкие побрякушки. Оттуда уже она решила продолжать разговор.
- Дункан был прав, - сказала она. - Вы были помолвлены с Уолтером Райнхардтом.
- Да, - горько воскликнула Ребекка. - Но он погиб.
- Вы ничего не знаете, - пыталась объяснить ей то, что произошло, Тесса.
Она понимала, что несчастная женщина может совершить самую большую и неисправимую ошибку в своей жизни. Райнхардта она себе не вернет вне зависимости от того, жив он или умер, а сама погибнет. Ее убьет либо Дункан, если она попытается его убить и узнать его тайну, либо сам Райнхардт, если она найдет его и тоже узнает тайну бессмертных. Поэтому Тесса решила попробовать отговорить Ребекку от этого смертельного предприятия. Она так разволновалась, что даже вышла из-за демонстрационного стола.
Но Ребекка не хотела ничего слышать.
- Я все знаю, - фыркнула она, поднося острие сабли к груди Тессы.
Но та, не обращая внимания, старалась объяснить:
- Вы не понимаете с чем вы имеете дело!
- Это вы не понимаете, с кем вы имеете дело, - оскалилась брюнетка. - Мак-Лауд - убийца!
В ее глазах пылал гнев.
Но Тесса ни на что не собиралась обращать внимание. Ни на то, что собеседница взбешена, ни на то, что прямо перед ней острый, как бритва, клинок, готовый пронзить ее тело. Она хотела только одного - спасти несчастную женщину от нее же самой. И поэтому она отодвинула рукой саблю, словно перед ней была не сталь, а папье-маше, и горячо заговорила:
- Вы ошибаетесь. Я вам сейчас все объясню...
- Я не хочу ничего слышать, - вдруг совершенно спокойно сказала Ребекка и опустила саблю. - Эта сабля у него, - голос ее задрожал, - а она могла достаться ему только, если он убил Уолтера. Теперь я уверена, что Мак-Лауд его убил.
- Но, черт возьми, - закричала Тесса, - если вы так думаете, то почему же вы не обратились в полицию?
- Я обращалась, но не было никаких доказательств. Не было ничего, даже тела. Но теперь у меня есть сабля. И я сделаю с ним то, что он сделал с Уолтером. Я убью его.
Ребекка развернулась и решительно пошла к выходу. Тесса ничего больше не могла сделать, и ей не оставалось ничего, как только попробовать еще раз убедить фехтовальщицу.
- Подождите, - вслед ей воскликнула Тесса, - все совсем не так, как вы думаете!
Но тщетно. Дверь захлопнулась за ранней посетительницей.
Ночной город был темен и пуст и пугал жителей осенней отчужденностью. Поэтому на центральных улицах, освещенных вечерней иллюминацией, быстро сновали редкие пешеходы, стараясь поскорее укрыться от холодного сырого ветра в своих домах. Осенние вечера не всегда располагают к прогулкам, и Мак-Лауд, - как впрочем, и все жители городка, - спешил домой. Он гнал машину по залитому холодными огнями проспекту и думал, думал...
История, которая закружила их с Тессой, как осенний вихрь кружит опавшие разноцветные листья, грозила бедой гораздо более страшной, чем простуда.
"Что делает людей такими, какими они есть, - размышлял он, чувствуя себя таким далеким от всего мира, таким отрешенным от обыкновенных человеческих проблем, как будто жил в другой галактике. - Интересно, задумывался ли кто-то об этом? Одни рождаются хорошими, другие - плохими, а есть еще такие, которые рождаются бессмертными, и они тоже бывают разными. Но из них в конце концов останется только один.
(Бессмертие для Райнхардта всегда было лишь игрой, в которой действовали лишь его правила, а проигравший платил за все смертью. Но зато выигравший не жалел ни о чем).
А что такое бессмертие для меня? Зачем мне эта неоправданно долгая жизнь, если мне не нравится сама идея вечной игры и я не понимаю ее цели. И вообще я не думаю, что это игра.
Я никак не могу понять почему мы чем-то отличаемся от остальных! Почему Конан, я и другие - это одно, а Слэн, Райнхардт и еще сотни - другое? Почему, если мы выиграем, то будет все хорошо, а если они, - то все плохо? Почему?!.
За столько лет мне чертовски надоело ломать голову над этим вопросом, который все равно невозможно решить. Мне иногда кажется, что я мучаюсь дурацкими несуществующими проблемами, а вокруг меня умирают люди. У меня есть много времени для того, чтобы любить их, быть с ними, но пока я решаю несуществующую проблему, они умирают. Умирают любимые, и их не вернуть. А проклятая неизвестность калечит дорогие судьбы, уносит драгоценный покой. Ведь я могу прожить еще тысячу лет, а могу умереть завтра, и они от этого боятся, страдают, седеют... Но почему-то совсем не думают о себе. Они смертны, и гораздо более хрупок их жизненный путь, но почему-то они всю свою недолгую жизнь переживают за меня, даже на смертном одре.
Тогда зачем эта всепоглощающая долгая борьба, если никому не становится лучше, даже если ты побеждаешь! Тогда мучаются другие незнакомые люди, но тоже - мучаются; и какая разница - хорошие они или плохие, если ты сам их обрек на мучения и на долгие страдания.
Но самое страшное, что от этой борьбы никуда нельзя уйти. Нельзя отсидеться или погибнуть в каком-нибудь бою. Однажды Конан мне сказал:
- Каждый раз, когда не дерешься ты, дерусь я. Чем меньше достается тебе, тем больше достается мне. Делай хорошо свое дело. Тем более, что кому-то, - правда, я не скажу кому, - всегда достается все: все радости жизни и все самые красивые женщины"...
Ричи стоял возле изрядно поношенного темно-бежевого БМВ и вот уже битых сорок минут описывал двухметровому черному посетителю автосалона достоинства именно этого автомобиля. Клиент везде совал свой курносый нос, что-то нюхал, разве что вверх колесами не переворачивал, трижды объезжал с Ричи вокруг смотровой площадки, но так и не мог окончательно решиться сделать эту покупку.
Ричи работал вовсю, стараясь его сагитировать:
- Это потрясающая машина, - вдохновенно говорил он, - послушная, как спаниель. С десяти центов дает девять сдачи по первому требованию.
Длинный еще раз понимающе кивнул, но вынимать кредитную карточку не собирался.
- Она просто создана для вас! - разорялся Ричи.
Но посетитель еще раз обошел машину и, - вероятно, приняв окончательное решение, - отрицательно покачал головой и зашагал к выходу.
- А-а-а, черт, - сокрушено произнес Ричи вслед неудавшемуся покупателю и махнул от огорчения рукой. - Прирожденный пешеход.
Он еще раз бросил разочарованный взгляд в спину удаляющейся фигуре и тут же увидел знакомый "лендровер", подруливающий к площадке.
Дункан остановился возле Ричи и выключил мотор.
- Привет, Мак, - удивленно проговорил О'Брайн.
Он никак не рассчитывал увидеть здесь, в салоне подержанных автомобилей, такого респектабельного господина, как Мак-Лауд. И поэтому немедленно спросил:
- Что случилось? Ты что, решил сменить машину? Хочешь, я предложу тебе...
Но Дункан перебил его:
- Тихо! Ты раздобыл новую информацию о Райнхардте?
Ричи застыл с протянутой рукой, указывающей на один из выставленных автомобилей. Он перестал паясничать и уже серьезно отрапортовал:
- Конечно, нашел. Подожди секундочку.
Он быстро поднялся в свой вагончик и, схватив со стола увесистую пачку толстых журналов, вернулся к машине.
- Держи, - протянул он их Дункану.
- Спасибо, - тот принялся листать тоненькие страницы. - А ты не просмотрел все это?
- Просмотрел, - гордо ответил парень. - Вот в этом журнале, - он указал на обложку одного, - говорят, что Райнхардт был очень милый, добрый такой человек... Он запросто увольнял людей из своей компании. Даже тех, которые порой проработали там очень много лет, всю жизнь. Его называют отъявленным подонком, что означает почти что национальный герой, потому что он сумел заработать большие деньги.
Мак-Лауд одобрительно кивал в ответ и слушал краткое содержание прочитанного, одновременно пролистывая журналы. А О'Брайн рассказывал дальше:
- А потом он все равно должен был разориться. Обязательно должен был. Против него выдвинули массу разнообразных обвинений, и его разорили бы суды. Так что даже он понял, что смерть оказалась для него наилучшим выходом из создавшейся ситуации. Иначе он надолго бы сел в тюрьму. Смерть к нему подоспела как нельзя более вовремя.
- Спасибо, - Мак-Лауд отложил листы на соседнее сидение и прижал их какой-то штукой. - Я, пожалуй, поеду, Ричи.
Тот понимающе кивнул.
- До свидания.
- Будь осторожен, - вместо прощанья сказал Дункан и нажал на педаль газа.
Ричи проводил машину долгим взглядом.
"Заладили, - подумал он, - осторожнее, осторожнее! Это им есть чего бояться, а кому я нужен? Сейчас домой и телевизор смотреть до "не могу", а завтра опять на работу. Тоже мне, большая птица - господин Ричи!"
"Лендровер" утонул в темноте, а Ричард, пожав плечами, пошел к вагончику, на пороге которого как раз появился босс, что означало окончание рабочего дня.
Начальника Ричи звали мистер Краус. Это был полный приземистый мужчина средних лет с большими залысинами на круглой голове. Маленькие хитрые глазки на его пухлом лице, крупный вислый нос и узкая, почти безгубая полоска рта делали Крауса похожим на развеселого розового поросенка. Ему всегда было жарко, даже в лютый мороз, пот в любое время года крупными каплями катился по его лбу, который он то и дело вытирал огромным, вчетверо сложенным носовым платком.
Сейчас, как и всегда, мистер Краус стоял на пороге вагончика, в котором располагался офис, и вытирал свой вечно потеющий лоб. Когда подошел Ричи, он ехидно спросил:
- Ну, как дела?
- Ты же видел, что он ушел. Слушал битых три четверти часа, а потом ушел. Я не понимаю, - возмущался юный продавец, - у него что же, времени вагон?
- А я тебе говорил, что это не клиент. Может, он просто гулял и решил послушать, что ты сможешь ему рассказать, но никак не рассчитывал, что представление настолько затянется.
- Я думал... - попытался оправдаться Ричи.
- Ладно, - шеф махнул рукой и посмотрел на часы. - Я полагаю, что еще пять минут, и будем закрываться...

Предыдущая страница 10 Следующая страница


11 Кристофер Лоуренс Макнамара

Внезапно из ровного шума засыпающего города выплеснулся странный непривычный звук. Нечто похожее на кудахтанье несушки, если бы ее голосовые связки были сделаны из железа.
Ричи и мистер Краус удивленно переглянулись и принялись напряженно всматриваться в темноту. Через несколько секунд на площадку автосалона въехал голубой "фольксваген". Тот самый, который вчера вечером приобрела Эйнджи.
Машину нельзя было узнать. Куда девалась бесшумная, безотказная работа хваленого почти нового двигателя? Теперь машина кряхтела и гудела так, словно побывала в кругосветном путешествии. "Фольксваген" бешено завизжал тормозами и из него выскочила разъяренная Эйнджи.
- Что случилось? - закричал Ричи еще от порога вагончика и стремглав бросился к ней.
- Понятия не имею, - в ответ завопила она. - Я ехала на пляж, а она заглохла, а потом начала вот так трещать! Конечно, я вместо пляжа поехала сюда. Там сегодня праздник, сегодня открытие сезона любителей зимнего плавания, а я, как дура, торчу возле этих проклятых железяк! Ты же говорил, что это хорошая машина!..
Она сложила руки на груди и, щурясь, исподлобья смотрела на подоспевшего к ней взъерошенного Ричи, для которого эта новость была не менее ошеломительна, чем для нее.
Он послушал работу мотора и сказал:
- Это действительно хорошая машина. Не волнуйся, - он поправил галстук, - я сейчас разберусь.
Ричи принял солидный вид и резко повернулся, собираясь пойти к вагончику, где расстался с шефом, но не успел он сделать и одного шага, как с разгона врезался в толстый живот мистера Крауса. Тот тихонько подошел к молодым людям, которые так кричали, что даже не услышали его тяжелых шагов, и уже был в курсе этого сложного дела.
- Я думаю, - весомо произнес он, - что ничего не выйдет.
Ричи чуть не взорвался от бешенства. Неужели этот толстый боров решил его провести и рассчитывает, что все так просто сойдет ему с рук? Ишь, как выдумал, а ведь знал, что машина для девушки Ричи, мерзавец!
На всякий случай, чтобы освежить память шефа, Ричи сказал:
- Может, вы не помните, но моя подруга купила эту машину. А мы должны защищать свою репутацию.
В ответ мистер Краус только улыбнулся и развел руками.
- С удовольствием бы вам помог, - любезно сказал он, - но ваша подруга должна понимать, что купила подержанную машину. А подержанная, это значит подержанная, не новая то есть. Так что...
Он улыбался ослепительной улыбкой, которая настолько не понравилась Ричи, что он уже начал подумывать о том, чтобы - если, конечно, не хватит других аргументов, - взять и врезать мистеру Краусу по толстой физиономии. Но на всякий случай он решил попробовать еще раз воспользоваться своим ораторским талантом и воззвать к совести автоторговца.
- То, что вы делаете, - убеждал его Ричи, - это не только неправильно, но и некрасиво.
Но толстокожий предприниматель только сокрушено вздыхал и никак не собирался исправлять неисправности.
- Понимаете, ребята, других вариантов нет...
Тут Ричи не выдержал и заорал не своим голосом:
- Что вы с нею сделали? Я же сам проверял эту машину! Перекрутили спидометр?
- Ну что ты, мой юный друг! Ты же сам читал паспорт. И к тому же я не какой-нибудь мелкий мошенник.
- Вы поменяли половину деталей? Вытащили новые клапаны и поставили старые? Как вам не стыдно?
Ричи еще наверное долго бы орал, а Краус бы слушал его с тем же любезным выражением лица, но ничего бы даже не собирался предпринимать, если бы вдруг не раздался пронзительный телефонный звонок, омерзительным визгом прорезавший вечернюю тишину.
- Извините, - пробормотал мистер Краус и отошел в сторону.
С трудом разворачивая свое жирное тело, он извлек из заднего кармана штанов плоскую трубку радиотелефона и поднес ее к уху.
- Да-а, - деловито протянул он. - Понимаю.
Тем временем Ричи занимался тем, что утешал горюющую по новому автомобилю и пропущенному празднику Эйнджи. Всем своим видом О'Брайн показывал, что произошла лишь досадная ошибка, но сам в это время придумывал коварный план мести мистеру Краусу.
- Эйнджи, я разберусь, ты увидишь, - уверял он девушку и лихорадочно думал, что бы предпринять, чтобы толстый начальник отремонтировал голубой "фольксваген". - Мы еще съездим на этой машине на пляж, Эйнджи.
Ричард бросал пламенные взгляды на толстяка, а тот увлеченно беседовал по телефону. Паренек жестом пригласил Эйнджи помолчать и сам прислушался.
- Да, конечно, - размеренно басил Краус. - Разумеется, сэр. Сейчас? Что? Именно сейчас? Ну что ж, договорились. Всего хорошего.
Толстяк расплылся в широкой улыбке и, спрятав в карман трубку, подошел к молодым людям. По лицу шефа было видно, что настроение у него стало заметно лучше, чем во время разговора о поломанной машине Эйнджи. Похлопав голубой "фольксваген" по крыше, он надулся, гордо выпятил грудь и многозначительно произнес:
- Я давно собираюсь продать вон тот "мерседес", - он широко откинул в сторону руку, указывая, какой именно "мерседес" он имеет в виду, хотя "мерседес" на площадке был представлен только одной машиной. - А то он стоит, стоит... И вот наконец позвонил покупатель. Машина нужна ему прямо сейчас.
Ричи мечтательно поднял глаза к ночному небу и расслабленно произнес:
- Да ну его к черту!
По его лицу было видно, что идея продажи "мерседеса" прямо сейчас интересует его меньше всего на свете, поскольку он настроен лирически - и только законченный хам может мешать ему предаваться высоким размышлениям и мечтам.
Лицо мистера Крауса исказила гримаса удивления и ужаса. Он решительно не понимал, как от такой сделки можно отказаться. Поэтому мистер Краус мигом потерял дар речи и только беззвучно выдохнул:
- Это сорок тысяч долларов.
Но вывести Ричи из неожиданной лирики так просто не удавалось еще никому. Он посмотрел на часы и, взяв Эйнджи под руку, пошел к дверце голубого "фольксвагена" и распахнул ее, приглашая Эйнджи сесть за руль. Посадив даму, он обогнул автомобиль и, уже собираясь сесть сам, сказал:
- Пусть этим "мерседесом" займется кто-нибудь другой. Тот, кому это нужно.
Мистер Краус считал в четыре раза быстрее калькулятора. Поэтому он мгновенно сообразил, сколько он потеряет на этом небольшом внутреннем конфликте, и заявил:
- Хорошо, я починю машину твоей подружки, а ты перегони машину и получишь чек.
Ричи подмигнул девушке и, стараясь сохранять независимый и гордый вид, произнес:
- Хорошо. При условии, что вы мне заплатите комиссионные за продажу "мерседеса" и дадите письменные обязательства починить этот автомобиль.
Сквозь темное стекло Ричи краем глаза видел, что Эйнджи улыбается, - и ему это нравилось все больше и больше. Оказывается, он все-таки парень что надо и может настоять на своем, если это необходимо сделать.
- Хорошо, хорошо, - быстро закивал босс.
- Спасибо, - с достоинством ответил Ричи.
Эйнджи завела булькающий мотор и, удовлетворенная таким решением вопроса, махнула Ричи рукой и уехала. А тем временем мистер Краус извлек из своих необъятных карманов ключи от "мерседеса" и протянул их своему помощнику.
- Держи. Получишь чек и оставишь расписку. Понял? - наставлял по-отечески начальник. - Да, и не забудь содрать с лобового стекла все эти рекламные штуки.
Он похлопал О'Брайна по спине и подтолкнул его к подлежащему продаже автомобилю.
- И помни, хороший покупатель всегда приходит либо рано утром, либо поздно вечером.
"Причуды богатых, - подумал Ричи. - Какому идиоту на ночь глядя потребовался "мерседес"?".
Но как только он выехал за ворота демонстрационной площадки, все вопросы исчезли сами собой и парень просто гнал по темным улицам, стараясь поскорее покончить с поздними делами и поменьше мучиться относительно источников их возникновения.
Поколесив с полчаса по пустынным уже улицам в восточной части города, Ричи остановил наконец машину возле небольшого дома с единственным горящим окном во втором этаже. В окне промелькнул силуэт, и через несколько минут из двери вынырнул высокий стройный человек средних лет, одетый в дорогой плащ. Он заглянул в машину, и Ричи увидел улыбающееся приятное лицо с ухоженной пепельной бородой. Незнакомец открыл дверцу и сел рядом.
- Добрый вечер, - поздоровался торговец автомобилями и сразу перешел к делу. - Я от вас должен получить чек и оставить вам квитанцию. Сейчас я ее найду.
О'Брайн принялся разыскивать куда-то запропастившуюся как назло папку и не обратил внимания на то, что в руке бородача появился большой пистолет. Ричи искал документы и рассказывал, как необходимо поступить, чтобы приобрести этот автомобиль.
- Сегодня я оставлю вам кое-какие бумаги и расписку, а окончательно мы все оформим завтра.
Противная папка нашлась, и Ричи смог обернуться к покупателю. Тот улыбнулся и, приставив пистолет к голове продавца, сказал:
- Отлично, мы именно так и сделаем.

14

Звонок в дверь вернул Тессу в реальный мир. Она вздрогнула и нехотя оторвала глаза от книги. Несколько секунд женщина раздумывала: померещился ей этот привычный звук или он существовал на самом деле. Но звонок прозвучал еще раз, и Тессе пришлось вставать из кресла, напяливать туфли на высоком каблуке и идти открывать дверь. Звонок повторился еще раз, но уже более длинный и настойчивый.
Бросив автоматически взгляд в зеркало и определив, что выглядит если не на "отлично", то уж на твердое "хорошо", что для барышни, только что закончившей тяжелую работу по украшению городского сада, не так уж и плохо, - она, наконец, добралась до двери и щелкнула замком.
На пороге стоял мальчишка в форме рассыльного с фирменным номером на груди и сдвинутой на бок бейсболке. Обрадовавшись, что ему все-таки открыли, паренек протянул Тессе коричневую коробку, перевязанную большим розовым бантом, и квитанцию.
- Это для мисс Нол, - привычным вежливым голосом пробормотал рассыльный.
Он лихо подхватил бумажку, на которой Тесса поставила свою подпись, и еще одну бумажку - чаевые - и, буркнув:
- Спасибо, - исчез за дверью, сверкнув на прощанье широкой улыбкой.
Она закрыла дверь и понесла пакет в комнату, где, поставив его на журнальный столик, принялась распускать розовую ленту.
"Интересно, что это сегодня придумал Мак?" - подумала Тесса, раскрывая коробку.
На лиловой шуршащей бумаге лежало платье. Не просто платье, а именно такое, какое нужно любой женщине. Он всегда знал, что именно ей понравится. Вытащив подарок из коробки, Тесса с минуту пристально рассматривала его, а потом, аккуратно положив на стол, начала раздеваться, не сводя глаз с черного блестящего материала, похожего на прозрачную змеиную кожу, переливающуюся в неярком свете слабой лампы всеми цветами радуги.
Сняв просторную трикотажную блузку и короткую юбку, Тесса осталась в легкой комбинации, - недавно тоже подаренной Дунканом. Взяв еще раз змеиную одежду и полюбовавшись игрой разноцветных огоньков на ее поверхности, Тесса принялась одеваться.
Искристая ткань нежно облегала тело.
"Хорошая одежда - всегда хорошая одежда. Одеваешь в первый раз, а удобно, словно носил ее всю жизнь", - размышляла Тесса, рассматривая себя в обновке.
Она даже не слышала, как открылась и хлопнула входная дверь, и отреагировала только на появление в комнате Дункана.
- Привет, - загадочно улыбнулась ему Тесса.
- Привет, - ответил Мак-Лауд.
Он замер в дверях, удивленно и восторженно глядя на подругу, которая красовалась перед ним в новом, удивительно ей подходящем платье.
- Что мы сегодня празднуем? - поинтересовался он.
- Это ты мне должен объяснить.
Тесса завертелась на месте, давая Дункану возможность оценить достоинства платья - или фигуры в платье - со всех сторон. Затем она покосилась на Дункана из-за плеча и спросила:
- Правда, роскошно?
- Да, - Дункан ошарашенно кивнул. - Кто подарил тебе его?..
Почему-то в его голосе прорезались нотки неподдельного ужаса.
- Подожди, - вдруг совершенно другим голосом произнесла Тесса, словно вслушиваясь в себя, пытаясь уловить что-то еле слышное, что звучало нечетко, но что услышать было просто необходимо.
Улыбка постепенно меркла, пока совершенно не исчезла с ее лица.
- Что такое? - громко и нервно спросил Мак-Лауд, делая к ней несколько шагов.
Она застонала, вся съежилась и, зябко передергивая плечами, простонала:
- Мак, надо снять это с меня!..
Нежнейшая тонкая ткань вдруг превратилась в огненную дерюгу, облепившую беззащитное тело. Тесса пыталась не прикасаться горящей огнем кожей к лживому платью, и эти попытки превратились в бешеный, все ускоряющийся танец извивающегося и бьющегося женского тела. Тесса, дергаясь, пробовала снять с себя платье, но без посторонней помощи сделать это никак не удавалось.
- Сними с меня это! Скорей!..
Мак-Лауд бросился к ней и принялся рвать непослушную ткань, стараясь как можно скорее освободить из ее плена любимую.
- Кожа горит! - кричала Тесса. - Скорее, сними с меня это! Все горит!
Боль усиливалась с каждой секундой, с каждым новым движением, и казалось, что еще мгновение - и тело, охваченное невидимым огнем, перестанет сопротивляться и просыплется на пол, потеряв эластичность, превратившись в хрупкий ломкий серый пепел.
Мак-Лауд открывал куски платья, а кожа, которая соприкасалась с ним, оказалась ярко-красного цвета и вся была покрыта небольшими волдырями. Покончив с огненной материей, Дункан вскрикнул:
- Скорее под душ! - и, схватив Тессу за талию, поволок ее, на ходу пытаясь сорвать заодно и прилипшую к внезапно вспотевшему телу комбинацию.
Женщина рвалась из его рук и кричала:
- Не трогай меня!
Очевидно, что любое прикосновение к обожженной коже причиняло ей непереносимые муки.
- Под душ, живо! - взревел Мак-Лауд и буквально забросил Тессу в кабину душа.
Он так резко дернул ручку крана, что чуть не поломал его. Тесса вжалась в плитку облицовки и только скулила, подставляя теплым струям воспаленные руки.
Вода с грохотом вырывалась из раструба на стене, окатывая Тессу с головы до ног. Женщина вдруг снова застонала, но теперь уже не от боли, а от сознания того, что сегодня с ней произошло. Глотая воздух и воду, она повернулась к Дункану, который стоял тут же под душем одетый и, забросив руки на его плечи, прижалась к нему всем мокрым дрожащим телом.
- Боже мой, что же это такое? - она подняла голову и пристально вгляделась в глаза Дункана.
Он осмотрел кожу на ее плечах и, стараясь не дотрагиваться до воспаленных участков, аккуратно обнял Тессу.
- Похоже на химический ожог, но, кажется, мы вовремя успели. А кто принес тебе это платье?
- Кто? - почему-то переспросила Тесса. - Рассыльный из магазина. Я подумала, что это был простой заказ и что это подарок от тебя. Ведь в конце концов мы еще никак не отпраздновали установление моих скульптур в парке.
- Я идиот! Я должен был предвидеть...
Дункан поднял Тессу на руки и понес в спальню, где положил, как ребенка, на кровать и накрыл прохладной простыней.
- Полежи, дорогая, минут через десять будет доктор, - сказал он и исчез за дверью.
- Ну, что вы скажете? - тихо спросил Дункан, когда доктор Шервин закрыл за собой дверь спальни, где лежала Тесса.
Тот, на мгновение остановившись возле двери, произнес:
- С ней будет все в порядке.
Он быстро спустился по лестнице вниз и принялся надевать плащ, в спешке оставленный в гостиной на спинке одного из стульев.
- Спасибо, что вы так быстро приехали, - поблагодарил Дункан.
- Пустяки, - отмахнулся доктор. - Вы вовремя сообразили поставить ее под душ.
- Доктор, я просмотрел все платье, но почему-то ничего не нашел, никакой видимой причины того, что произошло, - Мак-Лауд развел руками.
- А-а-а, ясно, - врач принялся объяснять. - То, что препарат находился в ткани платья в виде порошка, это очевидно. А тепло ее тела привело препарат в действие. Судя по всему, ничего особо страшного и не могло произойти, хотя... Кто знает? Определить, что это за порошок, вы ведь так и не смогли. И я не смог.
Дункан вновь развел руками.
- Завтра я еще раз вам позвоню, - продолжал доктор, - но думаю, что уже все обошлось.
Мистер Шервин надел широкополую шляпу и, запахнув плащ, заспешил к выходу.
- Спасибо, - крикнул Мак-Лауд вдогонку.
Доктор взмахнул рукой и скрылся в темном проеме двери.
Дункан щелкнул замком и поднялся на второй этаж. Пройдя на цыпочках мимо двери Тессиной спальни, он направился в гостиную, но в этот миг дверь распахнулась, и на пороге возникла Тесса, закутанная в большой шелковый халат, расписанный крупными яркими цветами.
Выглядела она далеко не лучшим образом. И, хотя на теле не было видно воспаления, лицо ее стало бледным, а под глазами проступили синяки.
- А ну-ка назад, в постель! - воскликнул Дункан, настаивая, чтобы Тесса вернулась в кровать.
- Мне не хочется спать, - запротестовала она, смотря на Дункана, как будто была совсем маленьким ребенком и просила разрешить ей задержаться дольше положенного времени.
- Разожги, пожалуйста, камин, - жалобно добавила она.
Дункан долго смотрел на нее, а потом, глубоко вздохнув, произнес:
- Хорошо. Пошли. Осторожно...
Взяв Тессу под руку, он довел ее до дивана, стоящего в гостиной и, усадив на подушки, укрыл поверх халата пледом. Немного повозившись и устроившись поудобнее, Тесса сказала:
- Тут сегодня Ребекка заходила.
Дункан, склонившийся над камином, на мгновение замер с зажженной спичкой в руке и, не поворачивая головы, спросил:
- Что ей было нужно?
- Она забрала саблю, которую ты возил к ней.
- Зильбер? - странным холодно-равнодушным голосом спросил Дункан, словно пытаясь выиграть время, чтобы обдумать то, что сказала Тесса.
Спичка в его руках горела уже около самых пальцев, грозя вот-вот обжечь кожу, но он только смотрел в колеблющееся маленькое пламя отсутствующим взглядом и ничего не делал, чтобы избежать ожога.
- Да, - она кивнула.
- Черт! - Мак-Лауд швырнул догоревшую спичку и зажег новую.
Когда приготовленная под сложенными дровами береста занялась, он закрыл защитное стекло и, поднявшись, стал смотреть на разгорающееся пламя, как только что смотрел на спичку.
- Значит, Райнхардт жив, - наконец проговорил в задумчивости Дункан, ломая по очереди оставшиеся спички. - Он хочет вернуть себе саблю.
- Ты думаешь, что он жив?
- Да, - Дункан кивнул.
- И ты думаешь, что Ребекка похитила саблю для него?
- И проделка с платьем - это лишнее доказательство, что она действует заодно с Райнхардтом. Ей самой это все было бы просто не нужно, - скорее рассуждал вслух, чем объяснял Мак-Лауд.
- Мак, - Тесса вздохнула, - мне все-таки кажется, что Ребекка не заодно с ним.
- Да? - Дункан поднял брови.

Предыдущая страница 11 Следующая страница


Горец.Часть 3 12

- Она думает, что ты его убил. Она не может отделаться от этой мысли и, по-моему, просто близка к помешательству. Она все же очень несчастная женщина, Мак.
Тесса еще раз тяжело вздохнула.
- Значит, он ее использует, - заключил Мак-Лауд. - Он считает, что мир для него - игровая площадка, где все придумано только для того, чтобы он мог спокойно развлекаться, а смертные - это лишь пешки в его игре. Поэтому он лишен всяких угрызений совести, или каких-либо других чувств по отношению ко всем. Его в этой игре интересую только я.
- Значит, он ее использует? Господи, Мак, неужели люди могут быть настолько омерзительными?! - удивленно проговорила Тесса.
- К великому сожалению, - в пальцах Дункана жалобно хрустнула еще одна спичка.
Напряженную тишину гостиной взорвал телефонный звонок, резким залпом зуммера вмешивавшийся в разговор. Дункан подошел к столику, на котором стоял аппарат, и поднес трубку к уху.
- Алло.
- Это вы, мистер Мак-Лауд, - услышал он из трубки нервный голос. - Где вы были? Я к вам звоню уже который час.
Внезапно Мак-Лауд почувствовал на том конце провода, возле телефонной трубки, присутствие того человека, кто уже много лет ждал случая, чтобы заполучить голову Дункана. Трубка держала паузу, и Дункан позвал в пустоту:
- Ричи?
- Да, мистер Мак-Лауд, - голос паренька немного повеселел, но все равно в нем чувствовалось напряжение.
- Это я отключал телефон, - пояснил Дункан. - С Тессой тут произошел один несчастный случай... С тобой все в порядке?
- Нет, - прозвучал из аппарата спокойный голос, говоривший так, словно это была его заранее отрепетированная роль. - Меня захватила Ребекка, - Дункан все же почувствовал дрожь в голосе Ричи. - Она хочет встретиться с вами. Она ждет в девять часов завтра. Ровно в девять. Надеюсь, что вы приедете.
- Я понимаю, - тяжело произнес Дункан.
Мальчишка хотел добавить что-то еще, но из динамика раздались короткие гудки.
Опустив трубку, Мак-Лауд исподлобья смотрел на Тессу. По его лицу она сразу поняла, что что-то случилось, и испуганно спросила:
- Мак, кто это?
- Это Ричи, - спокойно ответил тот. - Его взяли заложником.
- Ребекка?
- Райнхардт, - коротко ответил Мак-Лауд и сел в ближайшее кресло.
До девяти часов утра еще оставалось достаточно времени, чтобы хорошенько подумать о сложившейся ситуации и уладить все домашние дела.

15

Рассвет выдался на редкость ленивым. Солнце нехотя выползало из-за бледно-розового горизонта. Влажный ветер резкими порывами дул с запада, разбрасывая по асфальту опавшую листву и еще неубранный мусор.
Дункан остановил "лендровер" возле дома Ребекки и бросил взгляд на часы. Красный ус секундной стрелки медленно полз по черному циферблату, словно цепляясь за белоснежные точки. Стрелки показывали без десяти семь.
Подхватив с соседнего сидения катану, Дункан выбрался из машины и твердой решительной походкой пошел к входной двери. Этот визит, конечно, непозволительно ранний, но разве имеют значение какие-то два-три часа, когда речь идет о жизни и смерти?
Ждать назначенного часа не имело ровно никакого смысла. Если бы Райнхардту захотелось убить Ричи, то он, ни на минуту не задумываясь, сделал бы это сразу после телефонного разговора, как только Мак-Лауд положил трубку на рычаги. Ведь жизнь какого-то глупого смертного паренька не имела для Райнхардта решительно никакой цены. Чтобы причинить лишнюю боль Дункану, он мог бы сделать все, что угодно. Например, преподнести ему голову О'Брайна или придумать что-нибудь в этом роде. Но в таком случае Мак-Лауду не было необходимости сильно торопиться и приходить раньше намеченного срока. Этот ранний визит становился важным и просто необходимым только в одном случае: если Ребекка действует не заодно с Уолтером. Но так ли это - Мак-Лауд не знал и пришел именно для того, чтобы выяснить этот, очень интересующий его момент.
А если Ребекка действует заодно с Райнхардтом, то нет никакой разницы, когда именно придет Дункан. Это разве что сможет подарить Ричи, - если он, конечно, еще жив, - одну миллионную часть шанса.
На секунду остановившись возле входной двери, Мак-Лауд чутко прислушался. Но присутствие еще одного бессмертного не ощущалось совершенно. Если в доме и были люди, то самые обыкновенные, ничем не примечательные. Смертные. Из-за двери не доносилось ни единого звука, и можно было предположить, что в этом странном и неестественно тихом доме вообще никого нет.
Дункан взялся за круглую ручку двери и с силой рванул ее на себя. Замок не выдержал рывка и дверь распахнулась. Он вошел внутрь и, быстро пройдя через огромную залу прихожей, подошел к лестнице, ведущей на второй этаж. Опершись о перила, он чутко прислушался. Несмотря на столь ранний час, из зала для фехтования доносились какие-то звуки. Ребекка уже тренировалась.
Войдя в тренировочную комнату, Мак-Лауд увидел, что она наносит сильные рубящие удары по кожаной кукле, ловко орудуя зильбером.
Дункан резко спросил:
- Ричи здесь? Где он?
Ребекка вздрогнула от неожиданности и на миг замерла. Не выдержав, Дункан закричал:
- Где Ричи?
Фехтовальщица подошла к нему и спросила, осматривая гостя с головы до ног:
- Кто такой Ричи?
Она остановилась как раз на таком расстоянии, которого было достаточно для того, чтобы дотянуться до Дункана при необходимости клинком.
- Что тебе нужно, Мак-Лауд?
Он смотрел ей прямо в глаза, почти не моргая, и понимал, что не ошибся.
- Так значит, это не ты сделала? - выдохнул утренний гость и, пройдясь по залу, остановился возле окна спиной к грозной хозяйке.
- Что "я сделала"? О чем ты говоришь? - зашипела Ребекка, подходя к нему и поднимая саблю на уровень его сердца.
Вот он, удачный миг! Всего один шаг - и у него не будет шансов остаться в живых! Его сердце затрепещет на острие клинка зильбера, и Уолтер будет отомщен...
Мак-Лауд повернул голову и тихо сказал:
- Райнхардт не умер.
Но Ребекка не хотела ничего слышать.
- У тебя была его сабля, - злобно процедила она, готовясь нанести удар. - И это ты убил его!
- Нет, - Мак-Лауд повернулся к ней лицом и старался говорить как можно спокойнее и помнить, что перед ним еще одна жертва разыгравшегося Райнхардта. - Он где-то здесь. Здесь!
Мак-Лауд вдруг остро почувствовал, где же именно находится Райнхардт, и понял, что времени на пустые разговоры осталось совсем немного. А еще он понял, что Тесса была права относительно Ребекки, только сейчас от этого было не хуже и не лучше. Сейчас надо было, чтобы Ребекка ему поверила и как можно скорее. А пока что она недоверчиво фыркала и говорила:
- Нет, ты просто сумасшедший, если думаешь, что эти разговоры тебя спасут!
В ответ Мак-Лауд распахнул плащ и сказал так, словно исполнял приказ ноющей и надоевшей девчонки:
- Что ж, убивай. Ну!
Она застыла, как каменное изваяние. То ли ей было тяжело ударить мечом живого человека - пусть даже врага, но живого, а не кожаную куклу. То ли у нее действительно появились сомнения относительного того, что Райнхардт умер; то ли она, так же, как и Дункан, почувствовала его присутствие. Этого, конечно, не может быть, но иногда бывает даже то, чего не может быть никогда.
- Ну же! - настаивал Мак-Лауд. - Ведь ты готовилась к этому три года. Целых три года ты ждала этого момента! Давай, смелее! Отомсти! Ну...
Она вдруг завизжала, как побитая собака, и отдернула руку с зильбером от его груди. Отскочив на несколько шагов, она стояла и тихонько скулила, переводя взгляд с Дункана на меч. Дункан сделал шаг по направлению к Ребекке и спросил:
- Как ты нашла меня?
- Когда Уолтер умер, - безжизненным голосом ответила она, машинально поднимая зильбер, - остались его бумаги. Я однажды копалась в письменном столе и нашла их. Там были списки людей, и ты тоже был в списке.
- Списки людей? - Дункан удивленно поднял брови.
- Да. И все они были убиты.
- Этой саблей?
- Да. Ты единственный, кто остался в живых, а зильбер оказался у тебя. Тогда я поняла, что ты его убил.
- А ты знаешь, что это были за люди? - продолжал задавать вопросы Мак-Лауд.
- Они были врагами Уолтера.

16

Серебристый "мерседес" остановился на заднем дворе дома Ребекки. Райнхардт заглушил мотор и повернулся к сидящему рядом связанному Ричи.
- Только без глупостей. Хотя... - он махнул рукой и добродушно усмехнулся. - А, какие уж тут глупости! Подожди меня здесь, приятель.
Поправив ремень, стягивающий руки Ричи за спиной, он похлопал парня по плечу и, сняв с его шеи платок, завязал им рот, как кляпом, затянув на затылке большим и крепким узлом.
- Если твой друг, мистер Мак-Лауд, не пришел, - Райнхардт взглянул на часы, - то мы с тобой поиграем в одну очень интересную игру... - Он мечтательно поднял глаза и криво усмехнулся, от чего по спине О'Брайна побежали мурашки. - Я еще придумаю для нее название.
Ричи с трудом проглотил застрявший в горле плотный комок и мутными, слипающимися от усталости глазами посмотрел на Райнхардта, который уже вылезал из машины. Уверенной твердой походкой он направился к дому, обходя его со стороны террасы.
Из приоткрытого окна доносился звук лязгающего металла, и Уолтер понял, что все происходит в соответствии с придуманным им планом. Заглянув в помещение, он увидел, что Ребекка, вооруженная зильбером, разъяренной пумой набрасывается на Дункана, нанося сокрушительные удары, а тот обороняется своей старой верной катаной.
Вороная грива волос Ребекки черным вихрем металась вслед стремительным движениям. Удары, короткие и четко выверенные, следовали один за другим, сливаясь в быстрый шквал атаки. Мак-Лауд спокойно сдерживал разъяренную соперницу, элегантно подставляя под сверкающую саблю серо-голубое лезвие катаны.
"Великолепно, - подумал Уолтер и принялся ждать дальнейшего развития сражения. - Похоже, что игра удалась".
Дункан кружил по залу, изредка выбрасывая вперед руку с мечом и стараясь, словно в шутку, легко задеть рычащую от злости Ребекку, но та, извиваясь и парируя его уколы, чудом избегала встречи со смертельной сталью.
Он сделал бросок в сторону и, оказавшись в дальнем углу зала, рукой подманил женщину к себе. Ребекка бросилась на него с занесенной над головой саблей. Мак-Лауд поймал кривой клинок, обрушивающийся сизым водопадом на его голову, и, жестко заблокировав его над собой, приблизил свое лицо к лицу Ребекки:
- Он у окна, можешь посмотреть, - прошептал Дункан и отбросил соперницу прочь, прокрутив меч в руке.
Ребекка отскочила к дивану, стоявшему возле стены, и в быстром развороте мельком взглянула на окно. Блик на стекле не дал возможности подробно рассмотреть лица, но силуэт человека, стоящего на улице возле подоконника, она все-таки умудрилась разглядеть.
Сделав пару шагов назад, она споткнулась о стоявший рядом пуфик и полетела на пол, исчезая из поля зрения Райнхардта. Дункан бросился вперед и сделал длинный прямой выпад, словно приколол кого-то к полу. Сдавленный вскрик наполнил залу, - и затем все стихло.
Мак-Лауд опустил меч и, тяжело вздохнув, посмотрел на лежащую у него в ногах Ребекку.
Фигура за оконным стеклом исчезла, и через минуту в зале появился Уолтер. Он бесшумно прошелся по мягкому ковру, устилающему весь зал, и, остановившись за спиной Дункана, на всякий случай осмотрелся.
Мак-Лауд стоял на одном колене возле распластавшегося тела Ребекки, опираясь на катану и молча склонив голову. Глядя на спокойное лицо лежавшей перед ним женщины никак не верилось, что она мертва. Зильбер по-прежнему был зажат в ее руке и казалось, что она готова воевать снова и снова - столько, сколько будет необходимо.
- Что ж, мне нравится, - громко произнес Райнхардт, расстегивая пальто. - По-моему, я все это очень недурно подстроил. Не так ли, Мак-Лауд?
Дункан вздрогнул и, медленно поднявшись, повернулся к нему. Уолтер, щурясь, посмотрел на соперника и, улыбнувшись, развел руками.
- Скажи мне, - продолжил Райнхардт, - что это за ощущение, когда убиваешь ни в чем неповинную женщину?
Лежащая на полу ни в чем неповинная внезапно открыла глаза и, громко закричав, вскочила на ноги. Бешено размахивая саблей, она бросилась к Уолтеру.
- Я ненавижу тебя! Ненавижу!..
Не ожидавший подобного оборота событий Райнхардт отшатнулся назад и перехватил опускающуюся на него саблю за широкую гарду. Ребекка попыталась вырвать руку с оружием, но пальцы Уолтера не давали ей ни малейшей возможности освободиться.
- Я любила тебя! - вскричала она, глядя Уолтеру прямо в глаза.
- И снова полюбишь, - спокойно сказал Райнхардт, расплываясь в любезной улыбке дамского угодника.
- Никогда, - решительно ответила она, снова пытаясь вырвать руку.
- О, как коварны женщины! - ехидно заметил Райнхардт.
- То, что было между нами, это просто ложь?
- Нет, дорогая, - Уолтер покачал головой. - Просто ложь бессмысленна, а это было удобно.
С этими словами он нанес Ребекке оглушающий удар в челюсть. Она глухо охнула и рухнула на пол, разжав руку, сжимавшую зильбер. Райнхардт перехватил на лету падающую саблю и встал в боевую стойку, приглашая противника сразиться с ним.
Дункан взмахнул катаной и стал надвигаться на врага.
- Ц-ц-ц, - защелкал языком Уолтер, давая понять, что еще не выполнены все надлежащие формальности и еще нельзя начинать поединок.
Отступив на шаг назад и перебросив зильбер из руки в руку, Райнхардт ловко кинул свое светлое пальто прямо на пол.
- Где Ричи? - проревел Дункан, занимая более удобное положение в центре зала.
- У меня в машине, - продолжая улыбаться, произнес Уолтер. - Если ты победишь, то он останется в живых.
- Хорошо, - Мак-Лауд кивнул, - но к чему все это?
Продолжая держать направленным на Райнхардта меч, Дункан тоже снял плащ.
- Почему ты просто не бросил мне вызов? - спросил Дункан.
- А это входит в мое понятие об игре, - объяснил Райнхардт свое странное поведение. - Твоя сентиментальность и угрызения совести, конечно, восхитительны, но они всегда были твоей слабой стороной. Меня, кстати, все это, к счастью, не отягощает, - он с удовольствием погладил свою пепельную бороду. - И в этот раз, полагаю, я тебя достал.
- И ради этого ты готов был принести в жертву женщину, которая любила тебя? - спросил Мак-Лауд, указывая на все еще лежащую без движения Ребекку.
- Я никогда не мог понять, почему ты так волнуешься за этих смертных? - Райнхардт снова улыбнулся. - Все женщины одинаковы и вполне взаимозаменимы. Я тебе говорил об этом еще более ста лет назад. Да, кстати, - он улыбнулся еще шире и нахальнее, - а как поживает твоя девочка? Ей понравился мой подарок? Я видел, у нее была такая белая и гладкая кожа, - из его груди вырвался хриплый смех.
Дункан стиснул зубы и, размахнувшись, нанес первый удар. Райнхардт отскочил в сторону. Катана со свистом пронеслась совсем рядом, срезая кусок пестрого шарфа, повязанного на его шее.
- Не стоит волноваться, Уолтер. С Тессой все в полном порядке, - сообщил Мак-Лауд, одновременно орудуя мечом.
- Она жива, - в голосе Райнхардта слышалось насмешливое разочарование.
- Да, - прохрипел в ответ Дункан.
- Надеюсь, - продолжал нагло издеваться Уолтер, с внешней легкостью отражая нападение Мак-Лауда, - это наша последняя встреча?
- Да, я тоже так думаю. Защищайся.
И вдруг, к большому удивлению Райнхардта, лицо Мак-Лауда стало каменным, а глаза потеряли всяческое выражение, словно погрузились в духовную пустоту, а тело застыло, как статуя. Это все было так неожиданно, что Райнхардт замешкался, не зная что делать с этим, так неожиданно возникшим вместо живого противника камнем. Мертвый взгляд смотрел куда-то вдаль, над его головой, но как только Райнхардт совершал малейшее движение, катана немедленно поворачивалась в сторону предполагаемого удара, перекрывая корпус своего хозяина и не давая возможности найти место для проведения атаки.
Обойдя Мак-Лауда вокруг, Райнхардт нанес рубящий удар сверху, надеясь, что таким способом он оживит неподвижного противника. Руки Мак-Лауда не спеша поднялись вверх, увлекая за собой лезвие меча. Зильбер лязгнул о подставленный клинок и, разбросав во все стороны снопы голубых искр, скатился по кривому лезвию катаны и соскользнул в сторону, так и не коснувшись тела Дункана.
Неподвижная фигура вздрогнула и вновь выбросила серо-голубое жало меча.
Сталь со свистом рассекла воздух и впилась в широкую гарду зильбера, оставляя на выгравированном гербе глубокую царапину. Если бы на сабле Уолтера не было этого защитного приспособления, то он наверняка лишился бы кисти. Удар оказался настолько сильным, что отшвырнул руку Райнхардта так, что тот чуть не выронил свое оружие.
За первой вспышкой катаны последовала еще одна. Полыхнув перед самым лицом противника, она сбрила клок бороды с подбородка Уолтера. Это привело его в ярость.
Сверкнув безумными глазами, он набросился на Дункана. Оружие скрестилось над головами дерущихся, оба воина схватили друг друга за руки и, стараясь оттолкнуть один другого, принялись кружить по залу, словно танцуя какой-то жуткий танец под нависшим над их головами смертельным металлом.
Всем телом Уолтер налег на Мак-Лауда, тесня его к окну. Шаг, еще один... И оба танцора влетели в широкую раму окна. Стекла не выдержали груза упавших на них тел и с хрустом посыпались вниз, прозрачным дождем опадая на каменные плиты двора. Тонкие деревянные перепонки рамы хрустнули, разлетаясь в щепки.
Дункан повалился на подоконник, продолжая держать Райнхардта за руку. Воющий клубок на мгновение замер, раскачиваясь в шатком равновесии, и, когда центр тяжести оказался за серединой подоконника, оба сражающихся перелетели через него, успев расцепиться в воздухе, и грохнулись на засыпанный стеклами гранит плит.
Прямо под окном от террасы шла крутая лестница с мраморными ступенями, по которым Мак-Лауд и Райнхардт скатились на большую лужайку сада, окаймленную насыпью из гранитных глыб, которую украшали гигантские горшки с большими кустами роз, растущими прямо в них.
Райнхардт первым поднялся на ноги и быстро захромал по дорожке, выложенной красным кирпичом. Мак-Лауд тоже вскочил и бросился следом. Уолтер к этому времени успел доковылять до кряжистого молодого тиса, росшего возле угла дома. Подтянувшись на суковатой ветке, он легко взобрался на нее и продолжил бой оттуда.
Мак-Лауд высоко подпрыгнул и в прыжке взмахнул мечом. Катана, словно бритва, перерубила ветку добрых трех дюймов в диаметре, на основании которой примостился враг - и Уолтер рухнул на засыпанную опавшими листьями траву.
Срубленная деревяшка упала на него, мешая орудовать саблей. Дункан навис над Райнхардтом, занося катану над головой Уолтера.
Стиснув зубы и собрав все силы, Райнхардт отшвырнул ветку в сторону, одновременно взмахнув зильбером над самой землей. Сверкающая сталь словно косой смахнула полумесяц травы и, задев обувь Дункана, гладко срезала каблук и подошву, чудом не задев ногу успевшего в последнюю секунду подпрыгнуть Мак-Лауда. Катана ушла в сторону, не причинив Уолтеру никакого вреда, и впилась в землю в футе от мгновенно откатившегося Райнхардта.
Стиснув зубы, Дункан остановился и вновь превратился в статую. Постояв в полной статике несколько секунд, но так и не дождавшись нападения Уолтера, эта глыба словно стала таять, превращаясь в бесформенную массу, в пар, в непрерывное движение... Меч также растворился в осеннем воздухе вслед за своим хозяином.
- И ты еще думаешь, что легко справишься со мной! - хохотнул Райнхардт, пытаясь рассечь саблей неуловимого Мак-Лауда.
Двигающаяся тень на секунду приняла зильбер в себя, но еще через миг из ниоткуда материализовалась катана, которая огненной молнией отогнала назойливую немецкую сталь и сделала глубокий разрез на груди Райнхардта, после чего вновь исчезла, став еле уловимым мерцанием.
Улыбка мгновенно сошла с губ Уолтера и, схватившись рукой за перепачканную кровью рубашку, он удивленно посмотрел на противника. В его глазах вспыхнули искры неукротимой ненависти, и он зашипел:
- Проклятье...
В ответ из облака-Мак-Лауда вновь вырвалась грозная катана, - и Райнхардт отлетел от сильного удара на несколько ярдов. А облако вздрогнуло и, будто подхваченное порывом попутного ветра, двинулось к Райнхардту, поднявшему зильбер для отражения новой атаки. Приблизившись, исчезнувший в движении Дункан изрыгнул новую порцию блестящей смерти, - и Уолтер упал на гранитные булыжники насыпи с рассеченным животом.
Ранение оказалось слишком серьезным, чтобы Райнхардт смог продолжать сражение. Качаясь, он с трудом поднялся на ноги и, пытаясь удержать в слабеющей руке саблю, словно не выдерживая ее веса, снова опустился на колени.
Облако вновь превратилось в каменную глыбу. Мак-Лауд застыл возле поверженного врага, наблюдая, как тот, рыча и отплевывая кровавую слюну, опирается на зильбер и пытается подняться на непослушные, ставшие вдруг деревянными, ноги. Тело регенерировало быстро, - но не настолько быстро, чтобы опередить катану, которая медленно поползла вверх и, словно нож гильотины, достигнув своего апогея, стремительно рухнула вниз, со свистом рассекая зябкую прохладу осени.
Обезглавленное тело еще какое-то время продолжало попытки подняться, опираясь на саблю. Фонтан крови хлестал из среза горла, заливая бордовую рубаху. Наконец тело обмякло и по нему прошла волна судорог. Это была агония.
Дункан вынул из мертвой руки зильбер и, больше не смотря на то, что еще минуту назад было Райнхардтом, быстрым шагом направился к особняку.
Горячая волна, налетевшая сзади, пронзила все его тело. Влажный осенний ветер превратился в огнедышащий поток, как будто кто-то открыл дверцу невидимой гигантской топки и выпустил неукротимый вихрь, срывающий сейчас листву с деревьев и бросающий ее на голову Дункана.
Он ненавидел эти секунды всем своим существом, когда поток силы покидал тело убитого и, смешиваясь с эфирными вихрями, разрушал все и вся, вливаясь в тело победителя.
Голубое свечение вспыхнуло искрящимся ореолом вокруг неподвижно лежащего Райнхардта и, приподняв его футов на пять над землей, бросило в душный вихрь пыльной жухлой листвы. Свечение превратилось в ослепительные молнии. Эти извивающиеся, разбрасывающие искры змеи сорвались с мертвого тела и, переплетаясь в шипящий клубок, пронеслись по насыпи, взрывая тяжелые вазоны с розами.
Осколки керамики и комья земли разлетелись во все стороны. Описав полный круг и разрушив все, что оказалось на их пути, молнии набросились на Дункана. Электрические разряды пронзали тело, превращая уставшие мышцы в стальные канаты.
Ноги Мак-Лауда подкосились, и он рухнул на клумбу в отцветающие цветы и декоративную траву. Обжигающий поток ворвался в задыхающиеся легкие, наполняя их болью и захлестывая горло резким привкусом крови.
Ослепительная вспышка разорвалась перед глазами, застилая весь мир кровавой пеленой. На мгновение сознание бильярдным шаром вылетело из черепной коробки. Змеи, шипя и извиваясь, еще раз облизали скованное ремнями судорог тело и, поднявшись вверх, ушли в глубокую голубую бездну осеннего неба.
На террасе появилась Ребекка. Волосы ее были растрепаны, а в руке она сжимала кривой турецкий ятаган, очевидно, сорванный в спешке со стены. Увидев лежащего без движения Дункана, она подошла ближе и медленно склонилась над ним.
Мак-Лауд застонал и открыл глаза.
- Господи, - прошептала она, дотрагиваясь дрожащими пальцами до его лица.
- Все в порядке.

Предыдущая страница 12 Следующая страница


13 Кристофер Лоуренс Макнамара

Мак-Лауд приподнялся на локтях и сел. Подняв с травы лежащий рядом зильбер, он протянул его Ребекке.
- Теперь это действительно принадлежит тебе. Можешь отомстить.
- Где он? - произнесла она, вытягивая шею и осматривая исковерканные обломки вазонов и полуразрушенную насыпь.
- Он там, - Мак-Лауд поднял руку, неопределенным жестом указывая в глубину сада.
Ребекка встала и сделала шаг в указанном направлении. Мак-Лауд быстро поднялся на ноги и остановил ее, удержав за руку.
- На этот раз он не вернется, - стараясь не смотреть ей в глаза, сказал он.
Ребекка опустила голову и, тяжело вздохнув, произнесла:
- Он использовал меня, чтобы выйти на тебя, - она молчала несколько мгновений, раздумывая. - Все эти годы я пыталась отомстить за человека, которого, по сути, никогда не знала.
В ее черных глазах вспыхнули искорки неприязни, а на лице появилось брезгливое выражение.
- Но теперь уже все позади, - попытался успокоить ее Мак-Лауд.
- Такого сильного, как он, - словно оправдываясь, быстро заговорила она, - я никогда не встречала. И когда я подумала, что он умер...
Дункан понял, что сейчас перед ее глазами встает страшная картина трехлетней давности, до сих пор терзающая ее уставшую от бесконечной жажды мести душу.
- Боже, - проговорила она одними губами, - какая я была тогда дура!
Она глубоко вздохнула, пытаясь прогнать навернувшиеся на глаза слезы.
- Ты была влюблена, - тоже прошептал Дункан, беря ее за руку. - Ты любила его.
- Нет, - Ребекка покачала головой, - я была просто дурой.
Она снова сокрушенно вздохнула. Дункан поднял ее руку и поцеловал, крепко сжимая тонкие сильные пальцы. Улыбка коснулась ее лица.
- Я верила, что никогда не встречу другого такого, - проговорила она. - Но потом, - она сделала большую паузу и посмотрела Мак-Лауду прямо в глаза, - я встретила тебя. Мне уже даже жалко, что я не встретилась с тобой раньше.
Две большие слезинки сверкнули в ее глазах и скатились по щекам.
- Ничего, - Дункан сочувственно улыбнулся, - ты приведешь свою жизнь в порядок, Ребекка.
- Конечно, - она кивнула. - Конечно, приведу.
Приблизившись вплотную к Мак-Лауду, она поцеловала его в щеку и, быстро развернувшись, пошла по ступенькам лестницы в дом.
Дункан еще долго смотрел ей вслед, понимая, как много пережила эта необыкновенно сильная женщина за последние несколько часов.
Поднявшись и вдохнув полной грудью свежий осенний воздух, он широкой походкой направился прочь от дома, внезапно вспомнив о Ричи, которого еще предстояло освободить из автомобиля Райнхардта.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • 16 (Страница 12)


Кристофер Лоуренс Макнамара

Горец.Часть 3

Цикл: "Горец" - 3

 Читать книгу

Аннотация

Начало начал, младенчество времени. Именно тогда появились мы. Мы... Потом, осознав себя, ощутив в себе силу и почувствовав зов бесконечного Пути, мы молча двинулись через века. Вооруженные тяжелой яростью, мы шливсе дальше и дальше, погружаясь в душные человеческие джунгли. И в этом будущем калейдоскопе прозрачно-призрачных судеб мы жили своей тайной жизнью и пытались собраться вместе. Даже когда нас осталось совсем мало, мы упрямо шли навстречу друг другу. Шли... И не только шли. Мы сражались до последнего человека.Пусть давно никто, подобный нам, не появлялся среди людей - мы сражаемся до последнего человека, до конца, до нынешнего времени.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel