Кристофер Лоуренс Макнамара - Горец.Часть 2

1 Кристофер Лоуренс Макнамара

1

Музыка, как живое существо, наполняла огромный зал, проникая во все его закоулки, завораживая сознание, чаруя душу ощущением красоты и силы... Старик, откинувшийся на спинку кресла, установленного в отдельной ложе, спал; но даже сквозь дрему эти чувства пронизывали его существо.
Впрочем, сам он не назвал бы свое состояние дремой, это было нечто иное... Грезы? Видения?
Воспоминания?..
Да, скорее всего, это были именно воспоминания. О бывшем и не бывшем...
Вот это - точно, было: громадное здание, высокие потолки, колонны белого мрамора (дворец какого-то из местных правителей - вождя, шамана или президента, кто их разберет...) и посреди этого великолепия - ряды коек с больными, умирающими... Портативный радиоприемник в который уже раз твердит о том, что "положение в Центральной Африке становится неконтролируемым". Между койками, с трудом протискиваясь (зазор оставлен минимальный - чтобы разместить как можно больше людей), снуют чернокожие медсестры, но они не в силах облегчить страдания своих пациентов.
Да, вот так-то, вожди - президенты - шаманы... Ситуация не была необратимой еще считанные месяцы назад, весь мир предупреждал вас о сложившейся угрозе экологическому равновесию. Но вы не то слишком упивались своим суверенитетом, не то и вовсе не знали, что это за штука такая - "экология".
Только тогда спохватились, когда жареный петух радиации клюнул вас в черные ягодицы. А теперь вам если что и остается, так это отдавать ваши роскошные дворцы под госпитали, тем более, что дворцы - единственные приличные здания в стране. Но толку от этого сейчас немного. Потому что язва озоновой дыры, расползающаяся над сердцевиной африканского континента, уже выбрасывает во все стороны злокачественные метастазы. С каждым часом множится число дыр в броне атмосферы, сквозь них устремляется губительный поток солнечной радиации, и остановить этот поток обычными мерами уже невозможно.
Раненые глухо стонут, ворочаясь на скомканных простынях. Часть из них - местные жители, часть - добровольцы-специалисты из самых разных стран, съехавшиеся сюда, когда невозможность "обычных мер" еще не стала очевидной. Он и сам ведь был одним из таких специалистов...
И тот человек, над смертным ложем которого он теперь сидит, - тоже.
Не тот, а та. Женщина. Его жена.
Бренда Уайт, она же - Бренда Мак-Лауд (она сама настояла на том, чтобы взять себе его подлинную фамилию, а не псевдоним, который он использовал в этой своей "новой жизни").
И "новая жизнь" стала для них обоих просто жизнью. Последней и единственной. Как много сотен лет назад была первая из его жизней - там, давно и далеко, в Хайлендских горах [хайленд - гористая часть Шотландии; жители ее, хайлендеры, считали себя истинными шотландцами, в противовес "обританившимся" жителям долин - лоулендерам].
В этой жизни тоже нашлось место лишь для единственной женщины...
- Обещай мне, муж мой... - рука, покрытая струпьями радиационного ожога, слабо шевельнулась.
- Да, - он склонился над ней, ловя еле слышный звук голоса. - Да, родная. Все, что ты хочешь...
- Все - не надо... - губы женщины тронула улыбка.
Только губы и улыбались на ее лице: глаз не было видно, глаза закрывал слой влажной марли, потому что свет, даже рассеянный, болезненно травмировал опаленную сетчатку.
- Обещай мне только одно. Что ты постараешься... постараешься что-нибудь сделать с ЭТИМ...
Он мучительно сглотнул:
- Я постараюсь. Я смогу остановить... Верь мне...
Она снова улыбнулась:
- Наверное, со стороны все это выглядит, как в дурацком фильме: Она перед смертью просит думать не о себе, а о деле, Он торжественно клянется продолжать борьбу... Но что делать, если мне осталось лишь обратиться к своему мужу с такой просьбой, а тебе - дать именно этот ответ? Да и некому смотреть со стороны...
Да, со стороны смотреть было некому. Хотя их и окружало множество людей, каждый из них был занят собственной бедой и болью. Недаром говорят: "Самое полное одиночество - в толпе".
Но если бы нашелся кто-нибудь любопытный, он бы увидел, что глаза мужчины словно полны жидкого стекла. Слезы? Да, слезы...
А ведь он не знал слез дольше, неизмеримо дольше, чем кто-либо из живущих - уже пять веков. Даже тогда, когда он стоял над безглавым трупом Учителя у подножья полуразрушенной башни, даже когда на руках его иссякала жизнь Герды, некогда юной и желанной, - глаза его были сухи...
Разве что в детстве... Но когда оно было, его детство?
(А действительно - когда оно успело пролететь, его детство? И главное - ГДЕ? Сколько он ни пытался, ему ни разу не удавалось проникнуть сквозь барьер собственной юности: горы, клан Лаудов, овечьи стада, запах дыма и сыромятной кожи...
Он чувствовал себя восемнадцатилетним, но верны ли его ощущения? И верны ли были ощущения его сородичей по клану, помнивших его чьим-то сыном, внуком, братом?)
Довольно! Хватит об этом. Не до того сейчас!
Перед ним пролетают последние секунды жизни его жены, а он, видите ли, воспоминаниям предаваться изволит... Подонок!
- Я очень люблю тебя, Бренда... - прошептал он чуть слышно.
- Я тоже люблю тебя...
Ее рука, покрытая язвами и трещинами, поднялась в последний раз - он быстро поцеловал ее - и мягко упала на скомканное покрывало.
И сразу же шум ударил по барабанным перепонкам - шум, который он долгое время не ощущал. Торопливые шаги медперсонала, стоны и хрип, тяжелое дыхание, гул огромных вентиляторов под потолком, нагнетающих свежий воздух...
Да, это - было. Хотя он бы многое отдал, чтобы именно эта часть воспоминаний оказалась плодом воображения...
И вот это - было тоже: шесть рядов колючей проволоки под высоким напряжением, охрана, охрана, охрана, предупреждающая надпись на щите...
Шесть рядов колючей проволоки, охрана, надпись на щите, желтая по алому: "Зона F-6. Дистанция безопасного приближения - 30 метров. Огонь открывается без предупреждения".
В последнем сомневаться не приходилось... Автоматы в руках охранников синхронно поворачивались, следя за проходящими людьми бездонными глазницами стволов. Именно поэтому случайные зеваки избегали даже ходить мимо зоны, не то что переступать ограничительную линию.
Этот вопрос - об "особом режиме охранения" - крайне резко дебатировался на каждой сессии Объединенного правительства. Но в конце концов всем пришлось согласиться, что иного шанса Земле просто не оставлено.
Слишком важны были работы, проводившиеся на объектах F-6. А чем важнее работа - тем большего материального обеспечения она требует. Платиновые контакты, тончайшая золотая проводка...
Слишком большим соблазном было все это для гангстеров, уже несколько раз пытавшихся устроить налет на зону. Каждый раз отбивать такой налет удавалось с большим трудом и еще большими потерями.
Слишком уж много теперь насчитывалось гангстерских банд - сильных, организованных и отлично вооруженных. Как грибы после дождя начали они возникать на планете, когда в пламени экологического кризиса сгинули национальные правительства, а Объединенные власти напрягли все силы, пытаясь выбраться из этого кризиса. Не сразу они поняли, что, не справившись с асоциалами, из пропасти не выкарабкаться.
И, конечно же, слишком много развелось тех, кто приветствовал этот кризис, призывал его, как призывают священную грозу на голову "прогнившего мира". Секта "Святых последних дней", "Слуги Божьей кары", "Пророки Армагеддона"... Еще какие-то "Апостолы огненного крещения"...
Эти были похуже гангстеров. Тех, по крайней мере, занимали только ценности, прочую аппаратуру они обходили стороной, да и кровь старались зря не лить. "Апостолы" же, как и прочие сектанты, громили все подряд. Все и, главное, ВСЕХ: те, кто пытался остановить катастрофу, воспринимались как прислужники Сатаны. А с такими разговор бывал короток.
Главным же достижением Проекта были именно люди - ученые, специалисты... Оказывается, не так-то и много оказалось на Земном шаре специалистов в данной области. Поэтому те, кто были, работали на износ.
И День настал.
Неподалеку от главного пульта управления находился телевизор, и, хотя громкость была приглушена почти до предела, кое-какие звуки все же пробивались сквозь многоголосый гомон.
- По нашим данным, именно в эти минуты... - скороговоркой частил комментатор, словно боясь, что его прервут.
Тот, кто стоял за главным пультом, нахмурился:
- Что это еще за "наши данные"? - с неудовольствием произнес он.
Расположившийся рядом с ним плотный крепыш, покрытый шоколадного цвета загаром, только хмыкнул в ответ.
- Ну, ты же знаешь тележурналистов, "вторую древнейшую профессию"! Все у них схвачено, везде свои информаторы.
- Неужели и среди нас?
- Выходит, и среди нас тоже. Техники, охранники, обслуга... А возможно - это намеренная утечка информации "сверху".
- Плохо.
- Да ладно... Чем теперь это нам может помешать?
Стоящий за пультом нахмурился еще сильнее.
- Как сказать... Сюда, небось, уже стекаются религиозные фанатики со всей округи. Ну и вообще! Таких я не видел даже среди прихожан Джона Нокса.
- Кого?
- Ты вряд ли был с ним знаком... Он скончался лет за четыреста до твоего рождения.
- А...
Крепыш не нашелся, что ответить. Впрочем, он давно замечал за своим собеседником разные странности. Но делу они не мешали.
В данный момент знаток Ноксовой паствы, склонившись над клавиатурой, споро передавал на компьютер очередную команду. Прядь длинных волос, упав ему на лоб, прилипла к вспотевшей коже, но у человека не было времени поправить прическу. Волосы эти, некогда темно-русые, выгорели под бешеным солнцем почти до белизны. А кожа, наоборот, приобрела шоколадный оттенок. Впрочем, так выглядели все в этом помещении.
- Ты похож на негатив, - сказал крепыш.
Его собеседник, закончив ввод данных, оторвался от компьютера:
- Это еще почему?
- Волосы светлые, шкура темная. Хоть печатай тебя наоборот.
Не дождавшись ответа, крепыш продолжил мысль:
- Все мы здесь схватили такую дозу солнечного излучения, что на десять жизней хватит. Теперь каждому из нас придется проходить длительный лечебный курс... Тебе в первую очередь - ты ведь, пожалуй, больше других под открытым небом провел...
- Мне - не придется. Ни в первую очередь, ни в последнюю. Не беспокойся об этом. И вообще - не беспокойся...
Крепыш хмыкнул. По правде говоря, он действительно затеял этот разговор для того, чтобы преодолеть собственное беспокойство.
Чтобы не ждать в молчании, когда наступит МИГ, который решит все...
И тут он снова услышал голос, доносящийся из динамика.
- Да, да, именно в эти минуты! - захлебывался комментатор. - Именно сейчас международная группа ученых, объединившая лучшие умы Земли, во главе с доктором Аланом Найманом, под общим руководством Карла Мак-Лауда, председателя Проекта, предпринимает решающую попытку!
Крепыш - а это и был доктор Найман - слегка присвистнул. Глаза его округлились.
- Даже тебя вычислили, Карл! - сказал он светловолосому. - Эх, куда только служба секретности смотрит... Дармоеды!
Мак-Лауд улыбнулся ему со своего места за пультом.
Почему - Карл Мак-Лауд? А почему бы и нет... Надо же было выбирать себе какое-то имя после того, как прекратил свое существование Рассел Нэш.
Он оставался последним, поэтому о конспирации можно было забыть. Смертные не будут охотиться за Мак-Лаудом. Впрочем, теперь он и сам стал смертным... Он бы не только фамилию, но и имя себе оставил прежнее - Конан. Однако как раз в это время по экранам триумфально прошел фильм о некоем волосатом мускулистом дегенерате (словно в насмешку, тот еще через каждую минуту выхватывал меч и начинал им крушить все, что находилось в пределах досягаемости, явно не представляя при этом, за какой конец полагается держать клинок...). Эту гориллу, которая была призвана олицетворять духовное здоровье и нравственную силу дикарей-варваров, звали именно Конан.
(Бренда тогда умирала со смеху при одной только мысли о том, какой эффект произвело бы подлинное имя ее мужа на будущих друзей и знакомых. Вдобавок ко всему, мускулатурой он не уступал тому самому герою-варвару, да и с коллекцией мечей так и не сумел расстаться. Это - единственное, что сохранилось у него от прошлой жизни.
Бренда...)
Вот так именно и появился на свет Карл Мак-Лауд, гражданин США, уроженец Нью-Йорка, тридцати двух лет от роду - если верить документам...
Но совсем не обязательно им верить!
Тем более, что время не стоит на месте...
- Кто это? - прошептала роскошно и безвкусно одетая женщина.
Ее спутник (любовник? муж?) с неудовольствием оторвался от сцены:
- Где?
- Да вон, вон - куда ты смотришь? Слева! В отдельной ложе!
Она говорила так громко, что с соседних рядов на нее зашикали. Это не произвело на женщину ни малейшего впечатления.
- Безобразие! - продолжала возмущаться она. - Нам сказали - больше билетов нет! А этот старый сморчок занял целую ложу!
Муж или любовник поднес к глазам театральный бинокль. Собственно говоря, он отлично знал, чья это ложа, но его смутило, что женщина не узнает этого человека сама. Может быть?..
Нет, в ложе действительно сидел тот, кто и должен был сидеть.
- Да, это он. - Мужчина опустил бинокль. - Все в порядке. Ему полагается. За ним многое зарезервировано на всю жизнь - и эта ложа в том числе...
Возмущение женщины при этих словах еще более усилилось.
- А почему это ему полагается, а нам - нет?!
- Ну... - мужчина в затруднении пожал плечами. - Я же говорю - это старик Мак-Лауд! Как-никак спаситель человечества... Да ты должна помнить - эти события всего двадцать пять лет назад происходили, тебе тогда было...
- Не вздумай напоминать мне о моем возрасте! Оч-чень любезно с твоей стороны! - Женщина на некоторое время замолчала. Однако ненадолго.
- Так кто это, ты сказал? - спросила она тоном ниже.
- Мак-Лауд! - процедил муж или любовник сквозь зубы.
- А...
- Ну, вспомнила, наконец?
- Да... Кажется. Он что-то там изобрел... Не помню, что.
Мужчина едва удержался от того, чтобы не выругаться вслух.
- Да, ты еще глупее, чем я раньше думал...
Впрочем, эту фразу он тоже не решился произнести вслух...
И еще один человек следил в этот момент из зала за одинокой фигуркой в ложе.
На какое-то мгновение их глаза встретились, и человек нерешительно помахал рукой, пытаясь привлечь к себе внимание. Но не преуспел в этом.
Взгляд старика на какой-то миг задержался на нем, но тут же скользнул дальше. Чистый, ясный, ПУСТОЙ старческий взгляд.
Человек в зале - это был доктор Найман - вздрогнул от неожиданности.
"Как же он сдал... Настоящая человеческая развалина".
Найман и сам уже не позволял себе забыть о собственном возрасте - но его старость не сопровождалась дряхлостью. Во всяком случае, пока не сопровождалась... Он по-прежнему был одним из крупнейших на Земле специалистов в своей области. Правда, корпорация "Шилд", сотрудником которой он все еще числился, уже лет пять как старалась не допускать его к серьезной работе.
Но это объяснялось своими причинами, вовсе не связанными с утратой трудоспособности...
Наверное, именно поэтому вид Мак-Лауда потряс его. Ведь тот был моложе, чем он, Алан Найман. Или нет?
"Странно - столько времени знаком с человеком, а так и не удосужился узнать его возраст".
Во всяком случае, при их первой встрече - тогда, давно, более четверти века тому назад, - Карл выглядел очень молодо. От силы лет на тридцать. Доктор Найман (тогда сорокалетний) даже удивился, как этот мальчишка успел набрать в научном мире вес, достаточный, чтобы возглавить проект, равного которому не было в истории планеты.
Впрочем, руководитель проекта - должность почти номинальная. Основную научную работу придется вести не ему...
По крайней мере, так думал доктор Найман. Но вскоре ему пришлось узнать, насколько он ошибался...
...А действительно - как он сумел возглавить Проект (да, именно с большой буквы)?
Он и сам не мог бы ответить - как. Возможно, ответ знал Рамирес.
(Рамирес? Ра-ми-рес... Кто это?)
Он не мог вспомнить, кому принадлежит это имя.
И все же откуда-то из затянутых белесой мглой глубин памяти пришел образ: седой, но легкий в движениях человек, слово которого так же остро и безошибочно, как его меч, а в уголках глаз собрались веселые морщинки.
Рамирес... Санчос де ла Лопес де Рамирес по прозвищу...
По прозвищу...
Ведь было, было у него прозвище, напоминающее не звон золота, а звон стали, такое же легкое и ясное, как он сам?!
Нет, не вспомнить прозвища...
Ладно, потом.
Тогда Рамирес сказал так:
- Теперь, когда ты остался совсем один, - за твоими плечами стоит сила всех. Такая сила, которую даже трудно представить...
И еще так сказал он:
- Ты, именно ты теперь поможешь людям по всей Земле понять друг друга.
Или не так он сказал?

1 Следующая страница


Горец.Часть 2 2

Или это сказал не он?
Действительно - не мог говорить Рамирес "...когда ты остался совсем один..."! Не дожил он до этого времени!
Но слова застряли в памяти, а вместе со словами - интонация: дружеская и одновременно чуть насмешливая. Так умел разговаривать только один из людей, встретившихся на его пути. На Пути...
Кто бы ни сказал это - давно мертвый Учитель, внутренний голос или даже Голос Свыше - он оказался прав.
Сила - это мудрость. Мудрость - это знания. Если угодно, наука, но не только она. Для того, кто стоит на Пути, не существует препятствий. Путь же проходит сквозь все, сквозь любую сферу человеческой деятельности.
Он стоял на Пути.
Фехтование, живопись и поэзия - несравнимые вещи. Но подлинный Мастер (именно Мастер - не рубака, не маляр, не рифмоплет) слагает сагу или короткое стихотворение-танка столь же легко и безошибочно, как рассекает врага на поединке - от плеча к бедру одним взмахом, и срубленная половина тела валится наземь раньше, чем ударит кровяной фонтан из открывшихся артерий.
Или - с такой же легкостью - Мастер создаст картину, не отрывая кисти от холста, одним движением.
Он был Мастером, Мастером, каких еще не бывало.
Поэтому поставить и решить научную проблему для него было не труднее, чем сплотить, направить в одно русло усилия разношерстной, ершистой и обидчивой массы юных (и не очень юных) гениев. А эти качества редко совмещаются в обычном человеке.
Строго говоря, в обычном - почти никогда. Можно даже без "почти".
Поэтому именно ЕГО палец завис над красной кнопкой, когда НАСТАЛ ДЕНЬ.
...Да, пожалуй, это и был ответ...

2

Палец его завис над красной кнопкой.
- Это последний шанс для Земли! - надрывался телевизор. - Мы знаем, мы верим - наша планета будет спасена! - Диктор словно творил молитву или заклинание, завораживая как себя, так и своих слушателей.
- Выключите эту коробку! - истерично крикнул кто-то из ученых. - Слушать же невозможно! Какой кретин вообще врубил ее на полную громкость?!
Это была разрядка. В тот же миг, подхваченный общей страстью, кто-то, - может быть, тот, кто кричал? - подхватив тяжелый табурет, с размаха швырнул его на звук.
- Этот день - "день, который спасет Землю", - не будет забыт сотни лет, - ликующе выкрикнул телекомментатор. - Миллиарды людей, что придут за нами...
Потом был звон и экран брызнул осколками толстого дымчатого стекла. И все стихло.
Кто-то напряженно расхохотался.
- Поделом... - негромко сказал Карл.
Алан Найман кивнул.
- Этот день не будут помнить сотни лет... - меланхолично проговорил он. - Если все пройдет успешно, эти самые "миллиарды" забудут его через одно-два поколения. Таково уж свойство человеческой натуры.
Мак-Лауд испытующе взглянул на него:
- А если?..
Найман усмехнулся:
- Если же нас постигнет неудача - вышеупомянутых миллиардов вообще не будет.
С минуту они молчали.
- Ты всерьез допускаешь это, Алан? - спросил Мак-Лауд шепотом.
Тот пожал плечами:
- Я допускаю все. Это маловероятно, но вполне возможно. Поэтому мне тоже не нравится поднятая тележурналистами шумиха.
Мак-Лауд вздернул бровь, и Найман уточнил свою мысль:
- Сейчас, когда мы только готовимся предотвратить беду, нас жаждут растерзать в основном сектанты. Если же нас постигнет неудача - в этом желании объединится все человечество...
- Не все ли равно, Алан? Что-то ты уж очень легко отделил нас от человечества. Если мы не добьемся успеха - нам не удастся надолго пережить этот день, пусть даже мы избежим растерзания...
И пока доктор Найман обдумывал его слова, Мак-Лауд потянулся к микрофону.
- Начинаем, - сказал он самым обыкновенным голосом.
Буквально через секунду после этих слов зона F-6 превратилась во всполошенный муравейник.
Впрочем, сходство было кажущимся: каждый знал свои обязанности, и ритм работы, став лихорадочно-напряженным, отнюдь не свелся к хаосу.
- Освободить опасный участок! - неслось из множества мегафонов.
- Повторяем: всем освободить опасный участок!
Эта команда была выполнена с особым энтузиазмом: через несколько секунд вокруг центрального сооружения образовалась пустота.
Это сооружение выглядело немыслимой, невообразимой громадой. Казалось, груда циклопических бетонных блоков вывалена в середину площадки без всякого плана, словно кубики великана-младенца. Вместе с тем вся постройка производила впечатление какой-то варварской стройности, даже изящества, при всем своем гигантизме, - как ангкорский храм.
И над всем этим, возносясь на высоту большую, чем принято называть "птичьим полетом", громоздился круглый в сечении шпиль энергоразрядника.
- Службы контроля?
- Готовы.
- Диспетчерская?
- Готова.
- Энергия?
- Готова...
За одним этим словом стояло нечто, куда более громадное, чем строительный гигант в центре зоны. Фактически на F-6 сейчас поступала львиная доля всей электроэнергии Земли. Впоследствии затраты несколько уменьшатся, но тем не менее многие десятки, а скорее всего - сотни лет на Проект будет работать вряд ли менее половины планетарной промышленности.
По правде сказать, некоторые сомнения на этот счет у Мак-Лауда были - да и остались, если уж быть до конца честным. Как-то в узком кругу он даже мрачно пошутил: резонно ли спасаться от людоеда, превращаясь в донора для вампира, пусть даже энергетического?
Но выбирать, увы, не приходилось.
- Охрана?
- Да готовы мы, готовы! Долго будешь капать нам на мозги, Карл?
Охранники действительно вот уже сутки находились в состоянии повышенной готовности. Правда, такой ответ со стороны их командира (кристаллически чистый типаж "старого служаки": смел без бравады, верен без лести) был бы уместен скорее для предводителя горного клана хайлендеров.
Однако именно поэтому Карл Мак-Лауд, бывший Конан ап Кодкелден Мак-Лауд, не сдержал улыбки.
- О, у тебя еще и мозги есть? Непозволительная роскошь при твоей профессии, Лесли! Ну как, готов защищать апостолов сатаны?
- А тебя и защищать не нужно, вояка! - с искренним уважением ответил Лесли. - Ты и сам умеешь драться, как сатана!
Мак-Лауд снова улыбнулся. В начале работ он едва отличал Лесли от его подчиненных: охрана есть охрана. Что рядовой, что капитан - все равно. Дистанция от них до руководителя Проекта фактически одинакова.
Впервые по-настоящему познакомились они на спортивном комплексе, где персонал поддерживал свою форму. Лесли О'Майер (нет, не хайлендер, но - ирландец, гэлец, тоже кельтская кровь...) тогда как раз тренировал там своих ребят. Полурота выстроилась в круг, наблюдая, а в центре этого круга солдатики наскакивали на своего командира.
Наскакивали не один на один - тут бы и вопросов не было. Втроем-вчетвером, иногда используя учебные ножи и автоматы с пластиковым штыком. Как болонки на волкодава...
И с тем же результатом.
Когда Мак-Лауд вошел в круг, капитан пренебрежительно скривился и потребовал принести боксерские перчатки: "Еще мне не хватало идти под трибунал!". После первого раунда он не поверил сам себе, и пришлось провести второй.
Третья их встреча состоялась уже наедине, вечером, когда опустел зал. На этот раз они провели матч без перчаток и без правил, как в настоящем бою. Особо опасные удары, конечно, все-таки проводились не в полный контакт, чтобы и впрямь не убить и не покалечить. Впрочем, капитан очень скоро убедился, что его шансы нанести такой удар практически равны нулю.
После этого Мак-Лауд одно время думал, что он приобрел себе врага. Оказалось - друга...
- Ладно-ладно - не переусердствуй. Ты здесь для того и поставлен, чтобы мне не пришлось драться самому. У меня сейчас другие заботы будут.
- Понял. Охрана готова, сэр!
- Пульт N_5?
- Полная готовность у пульта!
- Ясно... Космос?
- Космическая служба ждет указаний!
Мак-Лауд бросил быстрый взгляд на монитор. Спутник как раз выходил на нужную позицию. На экране многоцветно светилась карта местности, в центре ее ослепительно сияла точечка энергоразрядника. И прямо к ней тянулась пунктирная нить - траектория движения спутника. Через несколько секунд он пройдет над ними.
Это был единственный из ныне функционирующих спутников. Все остальные обветшали и прекратили действовать за эти десятилетия.
Правда, где-то в пространстве еще блуждают спутники-шпионы, спутники-убийцы, ощетинясь ракетами и жерлами лазерных установок. Они рассчитаны на века, даже на тысячелетия.
Сейчас они ослепшими хищниками кружат вокруг планеты, и ни толку от них, ни отдачи. Спасибо хоть, что и помех от них тоже нет.
Вполне могло бы статься, что какая-нибудь из этих стальных птиц, потеряв свой электронный разум, плюнет чем-то ядерным в своего выходящего на орбиту сородича.
И тогда - конец.
Новый спутник не собрать, не запустить. То есть сделать это можно, но работы продлятся столь долго, что уже некому будет завершать. Даже запуск этого, единственного, чуть не превысил возможности земной экономики. Ей ведь еще энергетический щит создавать предстоит...
И без спутника тоже не обойтись. По крайней мере один - необходим.
Была идея всю защиту сделать спутниковой, но от нее пришлось отказаться. Теперь сеть разрядников расположилась на естественных возвышениях. Нижний край энергетического щита пройдет в атмосфере, даже не на стратосферном уровне.
Но именно поэтому нужен один, хотя бы один внеатмосферный пункт контроля.
Как маяк над морем.
Как пастух над стадом.
Как голова над туловищем.
("Как паук над паутиной..." - пришла вдруг мысль. Но Мак-Лауд отогнал ее усилием воли. Слишком уж жуток был этот образ.)
- Внимание! - механически-бесстрастно произнес радиоголос. - Десять секунд до запуска. Начинаем отсчет времени. Один...
Все вокруг замерли. И у всех одновременно, несмотря на коричневые маски загара, лица залило бледностью.
- Два...
Тишина была абсолютной. На грани слуха колыхался тонкий, словно комариный, звон. Но скорее всего, это звенело в ушах от напряжения. Они сейчас находились в пустыне - какие тут комары...
- Четыре... Пять.
Мак-Лауд вдруг ощутил в правой кисти резкую усталость, почти боль. Это еще что такое?!
Оказывается, он как занес руку над кнопкой совершенно бесцельным, чисто рефлекторным движением еще несколько минут назад, даже до начала переклички, - так и продолжал ее держать до сих пор. Он понятия об этом не имел!
- Семь...
Пунктирная линия приближалась к яркой точке. Мак-Лауд быстро промассировал затекшие мускулы и опустил руку на подлокотник. Он единственный сейчас оставался спокоен. Пусть только внешне.
- Пуск!
Кнопка была нажата.
Как это будет, не знал никто. Потому что испытания не проводились, да и не могли проводиться.
Конечно, существовали теоретические выкладки, обычные расчеты и так далее. Но ведь одно дело - быть знакомым с такой информацией, и совсем другое - увидеть все воочию.
Оранжево-желтый, интенсивный до того, что казался материальным, столб света рванулся в небо с верхушки разрядника. Диаметр его был около пяти метров, но с такого расстояния казалось, что столб этот - игольчатой тонкости.
Но это была не игла, а могучая энергетическая колонна - самая мощная из всех, которые когда-либо создавал человек.
Медленно нарастая по мере того, как росла подаваемая мощность, колонна-игла возносилась на все большую и большую высоту, пока не исчезла за пределами видимости. Излучаемое ею сияние было столь сильно, что наблюдатели вынуждены были отвести взгляд, несмотря на защитные очки-консервы.
Один Мак-Лауд не опустил глаза. Но этого, кажется, никто не заметил. А если бы и заметил - не расшифровал бы...
Там, где-то в немыслимой вышине, сверкающий столб достиг параболы спутниковой антенны, отразился от нее - и тут же небо перечеркнуло сеткой поперечных лучей.
Оттенок небесного свода изменился. Он больше не выглядел голубым.
Словно полупрозрачный зонтик, раскрылся над головами энергетический щит. Теперь свет солнца уже не казался таким яростно губительным: на его пути был надежный фильтр. Впрочем, главная часть отсекаемого излучения лежала вне видимого спектра. Ультрафиолет, солнечная и космическая радиация...
Конечно, не целиком. Но то, что проходило сквозь толщу щита, уже позволяло нормально жить.
Именно жить - а не просто влачить существование, тратя все силы на то, чтобы спастись от клыков оскаленного Неба.
Только теперь люди, собравшиеся внизу, поняли, что эксперимент завершился успехом.
- Ур-ра! Мальчики, мы - гении!
Легким движением подхватив Наймана и еще одного из своих помощников на руки, словно они и впрямь были мальчиками, Мак-Лауд закружился с ними по помещению.
- Карл! Ты что, сдурел?! - выкрикнул Найман.
Но он и сам уже захлебывался от переполнявшего его, давно сдерживаемого смеха облегчения.
Рядом с ними кто-то, став на колени, молился вслух. Но голос молящегося почти потонул во всеобщих криках радости.

3

Да, он сделал это. И никогда не жалел о сделанном. Хотя и тогда, и позже тревожащие мысли пробивались в его сознание, будя память.
О пауке, царящем над паутиной...
О словах молитвы, заглушенных ликованием...
И о новых поколениях, которые никогда не увидят голубого неба, - потому что небо стало теперь лилово-оранжевым, исчерканным полосами...
Никогда? Да, похоже, что никогда...
Раньше считалось, что защитный барьер потребуется в течение трех, максимум - шести лет. Но прошло уже и шесть, и шестнадцать... Скоро будет уже 25 лет с тех пор. Больше четверти века!
И - никаких перемен.
Утверждают, что озоновый слой, вопреки ожиданию многих, не восстановился. Что он, скорее всего, вообще невосстановим. Поэтому щит - вечен.
Но это значит - вечна стагнация, в которую вошло общество, вынужденное постоянно отрывать от себя такой громадный процент овеществленного труда. Вечным становится отсутствие воздушного транспорта. Навек приходится забыть о выходе в космос.
И еще кое-что становится вечным. А главное - всесильным. Корпорация!
Мысль эта пришла в голову Мак-Лауду не сразу, но и отнюдь не на двадцать шестой год после реализации Проекта. Нет, он и теперь не пожалел о содеянном. Тогда надо было сделать так. Иногда нет альтернативы хирургическому скальпелю, даже если нож в руках врача делает его чем-то сродни мяснику.
Но сейчас...
Допустимо ли хвататься за скальпель, когда, возможно, требуется более мягкое лечение. Или... Или даже никакого лечения не требуется?
Он пытался проверить расчеты, доказывающие необратимость исчезновения озона в атмосфере. Пытался, но - потерпел неудачу.
Даже не недоступность, засекреченность информации была тому виной: этот барьер ему помогли бы преодолеть талант, опыт, связи... Деньги, если уж на то пошло! (Нет, недаром говорил Рамирес о Силе, которая ему дана. Все это в конце концов - преломления, показатели этой силы на бытовом уровне!)
Просто на пути его встал неодолимый противник. Этот враг поджидает каждого из людей. Разница в том, что обычные люди к этому готовы, он же - не был готов.
Старость!

Предыдущая страница 2 Следующая страница


3 Кристофер Лоуренс Макнамара

Да, "Старость" было имя его врага...
Вобрать в себя всю Силу, сконцентрировать ее, направить на нужное Деяние - можно. Но для этого нужно стать человеком. Не сверх-, а просто человеком.
Человек же - смертен. Причем смерть ему приносит не только клинок, отделяющий голову от тела. Возраст сам по себе тоже несет смерть, пусть не столь явную, но не менее неизбежную.
Он знал, что одряхления ему не миновать. Знал умом: понимал, не принимая. Поэтому слабеющие мышцы и память он счел сперва симптомом какой-то нераспознанной болезни.
Мак-Лауду пришлось сменить несколько лучших врачей, пока один из них (он тоже, кстати, был весьма и весьма немолод) не сказал ему того, что следовало бы сказать сразу.
- От старости нет лекарств, - вот так и сказал он. - Нет и не будет. Поэтому советую вам смириться с неизбежным. В конце концов, вы прожили хорошую жизнь. Да и впереди осталось не так уж мало: быть может, процентов 20, а то и все 30 от уже прожитого...
"Что вы знаете о мере моего "уже прожитого", доктор?.." - хотел было спросить Мак-Лауд. И - не спросил. Он продолжал сидеть, уставясь в пол и уронив на колени вдруг ставшие страшно тяжелыми кисти рук.
- Но... - продолжал врач.
Мак-Лауд поднял глаза:
- Но?
- ...Но возвращения прежней трудоспособности не ждите. Ни в физическом, ни в интеллектуальном плане.
Мак-Лауд кивнул. Он уже догадывался, что ему предстоит услышать именно это.
- Существует множество сусальных историй о тех, кто "телом дряхл, духом бодр". Иногда такие истории даже не являются выдумкой. Однако, во-первых, это возможно только до определенного предела.
- Вы хотите сказать... у меня этот передел уже перейден?
Врач виновато развел руками.
- Ясно... А во-вторых?
- Во-вторых... Как я уже сказал, такие истории не являются выдумкой ИНОГДА. По правде говоря, крайне редко.
Мак-Лауд некоторое время ждал продолжения, но его не последовало. Все уже было сказано. Чего уж тут добавлять.
- Ну что ж, благодарю за приговор, доктор. Позвольте только один вопрос.
Врач снова развел руками. Видимо, он все-таки испытывал неловкость.
- Вы сами о своем переделе осведомлены, доктор? Он, как я понимаю, не так-то и далек...
Это был жестокий вопрос - жестокий и ненужный. Мак-Лауд тут же пожалел, что задал его.
Почтенный эскулап, однако, вовсе не был смущен.
- Судя по множеству данных, предел этот наступает в возрасте примерно восьмидесяти лет. Плюс-минус пять лет в какую-либо сторону, - сухо сказал он. - Следовательно, мне остается еще годков десять. А...
Врач оборвал себя. Он явно намеревался сказать: "А вам остается..."
Вместо этого он бросил взгляд на стол, где лежала выписка из истории болезни.
И тут брови его резко подскочили вверх:
- По-позвольте... - начал было он.
Но Мак-Лауд уже шел к выходу.
Согласно документам, ему было пятьдесят. Скорее всего, именно это и значилось в выписке. Но опять-таки - верить ли документам?
Он знал свой возраст. Знал и причину произошедшего. Во всяком случае - догадывался.
Как сходит с гор лавина?
Долго-долго лежит недвижимо толстый пласт снега, подтаивает, трамбуется, отягощает сам себя. Недели, месяцы... годы (это - в зоне вечных снегов). Порой - столетия.
Столетия требуются для формирования снежной громады. И секунды, иногда минуты - на обвал, когда нашлась для того должная причина.
Причина может быть совершенно ничтожной - например, крик. Или просто громкий голос. И храни тогда Господь голосистого шутника!
Потому что мгновенно от вершины до подножия склона проносится колючая, крутящаяся мерзлая пасть, пожирая в движении все на своем пути.
Еще в юности хайлендской он видал такое. Да и потом не раз приходилось, когда судьба забрасывала его в горы...
Смерть последнего из неумирающих - меньший повод, чем крик в горах?
Груз прожитых веков - меньше ли весит, чем снеговая толща?
Лавина тронулась с места, набрала разгон. Поди объясни ей, что те, кто еще недавно считали себя его сверстниками, сейчас даже не старики, а бодрые пожилые люди.
А то и вовсе - "мужчины среднего возраста", еще и внуков не дождавшиеся...
Тяжелее всего, страшнее всего было терять рассудок. Каждый раз, просыпаясь, знать, что можешь, помнишь, осознаешь меньше и хуже, чем прошлым утром...
Даже тело - могучее, хотя уже заметно обрюзгшее тело четырехвекового бойца - сдавало медленнее, чем разум.
Порой он надолго умолкал посредине фразы, мог часами сидеть, уставясь в одну точку. Иногда он заглядывал в комнату, где хранилась его коллекция оружия (единственное, что сохранилось у него из прошлой жизни, вернее, из прошлых жизней...). Это помогало, но - ненадолго.
Он любовно оглаживал, перебирал старые клинки, примерялся, как ложится в ладонь рубчатая рукоять. Пару раз даже пробовал возобновить тренировки, но тут же бросал. Слишком уж тягостны были воспоминания.
После одной из таких горе-тренировок, когда он не смог воспроизвести свой коронный выпад, "визитную карточку" своего стиля работы мечом, - он запил...
Совсем недавно из газет ему удалось узнать продолжение истории врача, поставившего ему диагноз - приговор. Вернее, окончание.
Для этого врача, оказывается, предел наступил минус - а не плюс - пять лет от восьмидесятилетнего Рубикона.
В день своего семидесятилетия он заперся у себя в кабинете, оставил на столе нотариально заверенные распоряжения о судьбе своего немалого состояния и выстрелил себе в висок из маленького револьвера.
Убить себя? Вот так, прямо, не передоверяя дело алкоголю?
Это мысль...
Но, собственно, зачем? Зачем облегчать работу силам хаоса?
Старый человек дремал в обитом бархатом кресле...
...Примадонна на сцене пела. Теперь к ней подключился еще и мужской голос.
Он попытался прислушаться, но это ему удалось лишь наполовину. Что происходит? Где он сейчас находится?
- Вагнер, - еле слышно подсказали ему.
Мак-Лауд с трудом повернул голову. За его спиной стоял один из заместителей директора оперы ("Ого! Видно, я до сих пор еще внушаю доверие!"), всей своей позой выражая предупредительную готовность.
- "Гибель богов", - продолжил он.
(Да, теперь я тоже вспомнил. Какой позор - быть такой развалиной!).
Вагнер... А уж не был ли я с ним, часом, знаком? Не сообразить... Германия, 19-й век... Вполне. Нас могла свести судьба! Во всяком случае, композиторы входили в круг моих знакомств.
Но вот кто именно? Нет, не вспомнить. Если бы заранее знать, кто из окружающих - гений... Мнения современников зачастую не лучший критерий для этого!
- Благодарю.
- Не за что, сэр!
И снова он остался в ложе один.
Боги, действительно, погибли. Все, кроме одного, да и тот стал смертным...
Он неловко поправил галстук-бабочку. Украдкой оглянувшись, потянулся за флаконом. Впрочем, кого ему стесняться?
Официально во флаконе находились сердечные капли. Жидкость перелилась в маленький серебряный стаканчик - и по ложе облаком расползся запах спиртного.
Мак-Лауд выпил залпом. Несколько секунд он сидел неподвижно, потом глаза его прояснились. Конечно, слишком дорогой ценой доставалась такая ясность. Но теперь это единственный способ ее достигнуть.
Зал коротко зааплодировал - очевидно, тенор особенно долго держал ноту. Да, силен у тебя голос, парень, силен, только что ж ты своим мечом бутафорским так рьяно размахиваешь? При твоей-то толщине и неуклюжести...
Звонко, словно золотые монеты в подставленный шлем, падали в зал чеканные слова немецкой речи. Музыка облегала их, как доспех облегает фигуру воина.
В последний раз немецкий язык он слышал... да, очень давно. Горит город, черные солдаты и черно-рыжие псы рыскают по развалинам, треск очередей, треск щебня под колесами бронемашин...
На руках у него - маленькая девчушка в разорванной рубашке. И один из черных солдат стоит под дулом его шмайссера - того самого шмайссера, из которого только что влепил очередь в спину Мак-Лауду.
Влепил - и не промахнулся. А вот теперь он обезоружен, его автомат во вражеских руках. И сам он - эсэсовец, самокатчик, от сапог до шеи затянутый в черную кожу, - стоит, пошатываясь, а на лице его борются гордость, страх и изумление.
Гордость победила.
- ...Нет! Тебе придется стрелять! - выкрикивает он. Мак-Лауд пожимает плечами: твой выбор, дружище... Автомат выплевывает порцию огня и свинца. Девочка, вздрогнув, еще крепче прижимается к его плечу.
Девочку эту тогда звали Рахиль. В Америке же ее имя было Рейчел, и она стала его спутницей на много десятков лет...
Мак-Лауд встрепенулся, но неведомый поток уже нес его сознание куда-то, где блеск мечей и доспехов присутствовал одновременно с грохотом очередей.
- Помни, Горец... - звучал чей-то голос. - Помни свой дом - там, вдалеке... Ты сделал свой выбор, но дом остается домом. Помнишь?
- Помню... - прошептал он.
И память обрушилась на него.
Та память, куда он рвался, как заключенный на волю.
Самая первая память.

4

Дом его носил имя Зайст.
Был он далеко - в другой Галактике. Маленькая планетка, вращающаяся вокруг полуостывшей звезды.
Если бы нашелся кто-нибудь, в чьей власти сосчитать, измерить время и пространство...
Но - нет таких...
Солнце вставало над заснеженной равниной Зайста. Его лучи скользили по насту, как лыжники, и отскакивали от него, словно тупая стрела - от брони.
Отскочив, били по глазам неосторожного.
Страж Границ, Ингкел по прозвищу Махайра, натянул капюшон на лицо. Недостойно воина быть убитым потому, что глаза его изранены снежной слепотой.
- Катана! - крикнул он.
- Катана собирает резерв, - ответили из толпы.
Страж Границ сам знал это, а ответивший знал, что он знает. Но - перекличку бойцов полагалось начинать прозвищем предводителя.
- Эсток!
- Здесь я, Страж! - таков был ответ Фер Ломна, прозванного Эсток.
- Кончар!
- Здесь я, Страж! - ответил Конайре, Кончаром прозванный.
- Спада!
Спада было прозвище Да Рига, сына Рогайма. Ответил и он.
- Акинак!
- Здесь... - ответил Этирне по прозвищу Акинак.
И далее, далее... Пять сотен бойцов. Полностью весь Священный отряд.
Нет, 498. Без предводителя и еще без одного.
- Клеймора! - воззвал Страж границ, но молчание было ему ответом, пока не заговорил Мак Айлиль по прозвищу Скрамасакс, ранее уже отозвавшийся: [прозвища даны автором по названиям клинков; махайра - кривой древнегреческий меч, эсток - меч-шпага позднего рыцарства, кончар - граненый азиатский клинок, спада - длинный меч римской конницы, акинак - скифский меч, скрамасакс - оружие германцев; расшифровку прозвищ Катана и Клеймора см. в тексте]
- Клеймора с Катаной, Страж. Предводитель вытребовал его к себе.
Страж Границ, которому в этой битве надлежало быть предводителем, свел брови. Не бывало ранее, чтобы Катана выделял кого-либо!
Но - не время для раздоров. Останется жив - спросит у Катаны. Однако, не остаться ему в живых...
Тяжело ступая, прошелся Страж вдоль замерших рядов. И все видели, что висит у него на груди Запретное - жезл свинца и пламени.
Ропот прошел по шеренгам, но притих, потому что страшен был окаменевший взгляд предводителя. И совсем замер, когда роптавшие, присмотревшись, увидели свежую зарубку на этом жезле...
Жезл тот был добыт Махайрой этой же ночью, пять часов назад.
Обходил посты он - и услышал тихий говор за скалой. Услышав, понял, что это вражеские разведчики, тоже желающие проверить, бдят ли на постах.
Судя по звуку, их было трое. Но они не ждали нападения так, как должно ждать его вблизи чужого лагеря. Уверенность была в их голосах, уверенность и презрение к своим противникам.
Извлек Махайра свой меч и прыгнул за угол скалы, прямо в вой и крик.
Их было не трое, а четверо: подвел Стража слух. Но их подвела вера в силу своего оружия. Подвела десятикратно.
Ни один из врагов не успел пустить его в ход, всех уложило гнутое лезвие - четвертый уже падал, а первый еще не успел упасть. Махайра стоял над ними, переводя дыхание.
Один раз клинок его встретился не с живым мясом, а со сталью, и, звякнув, отбил ее в сторону. Это был единственный звук за все время схватки. Следующий взмах поправил дело.
Что же, однако, попало ему под удар?
Это был не меч.
И не секира.
Наклонившись, с гневом и болью увидел Страж, что все четверо были вооружены Запретными предметами. Ибо только оружие ближней схватки разрешают Право и Обычай в боях между людьми.
Ни энергия Взрыва, ни энергия Луча, ни энергия Пламени не являются разрешенными. И даже не потому, что такой бой несправедлив.
Не более несправедлив он, чем клинковая схватка. Так же требует он и мужества, и умения.
А потому, что кровав он! Небывало кровав. Немыслимо.
Только один из жезлов, в которых быстрый огонь раз за разом выбрасывает кусочки металла, взял Махайра. Именно тот, по которому пришелся его удар.
Взял он жезл для себя. И не жалел, что оставил лежать на снегу остальные три.
Потому что даже победа хороша не любой ценой. Сейчас же о победе вообще не будет речи. Не выстоять четырем жезлам против вражеского Священного отряда, который поголовно жезлами вооружен.
Да и не одни жезлы у них, наверное.
Равно как и не один отряд пойдет в атаку...

Предыдущая страница 3 Следующая страница


Горец.Часть 2 4

Лишь он сам, предводитель, может взять грех на свою совесть. Он будет стрелять из жезла не ради победы, которая невозможна, а для того, чтобы запомниться врагу и в поражении.
Нарушение запрета не ляжет пятном на души его товарищей. И на его душу тоже не должно лечь, ибо предводитель имеет право на многое, если идет в бой без расчета вернуться из боя.
А если все же запятнает, обречет на вечные муки - ну что ж...
Не пристало воину более заботиться о спасении своей души, чем он заботится о спасении собственного тела!
- Что видите? - спросил Махайра.
И ответил ему Скрамасакс, самый зоркий из всех:
- Вижу: чернеют фигуры над горизонтом.
- Узнаешь ли их?
- Трудно не узнать... Это воины, которые идут на нас.
- Найдется, кому встретить их, - улыбнулся предводитель.
("Встретить, но не остановить..." - добавил он про себя.)
Кто-то за его спиной затянул "Сагу о Крагерах".
Сага о Крагерах, потомках Крагеров.
"Неведомо, таковы они от рождения или становятся такими после рождения. Не кормят их женщины детей грудью, а отдают их щенным сукам. Не играют их дети друг с другом - грызутся со щенятами в норах.
Когда же входит их подросток в возраст, и время ему становиться юношей - приводят его в зал, где вырыта яма, обнесенная частоколом.
И сажают его в яму, отобрав одежду и все, что может служить оружием, оставляя лишь собственные руки и зубы, данные ему от природы.
И одного за другим пускают в яму могучих псов, его молочных братьев.
И говорят: "Убей!". И убивает он своим природным оружием тех, с кем испил молоко из одних сосцов.
А от частокола ярусами вверх уходят скамьи, где сидят взрослые, что прошли уже это испытание. И смотрят: останется ли жив? Силен ли? Ловок ли? Не жалостлив ли?
Убив же всех, выходит он из ямы и, не смыв крови, садится с ними наравне. Тогда получает он меч, плащ и имя.
Тот из них, кто не падет в бесчисленных битвах, живет жизнью хищника до старости, ходя в разбойные походы всякий раз, когда к клинку приходит желание пролить кровь - а неведомы ему иные желания!
И умирают их старики в походах, падая головой вперед, так как нет у них человеческой старости, ибо нет и человеческого детства.
Страшно смотреть им в глаза, сверкающие из-под нечесаных лохм, которые ниспадают, как лошадиная грива.
Вожди их бьются мечами с рукоятью из человеческой кости и лезвием длиной в рост мужчины, что разрубают волос на воде.
Не обойтись такому мечу без крови сроком более семи дней, иначе потребует он крови своего хозяина.
Вождем же может стать лишь тот, кто сумел сразить три раза по девять врагов и завладеть их добром и женщинами.
У прочих же не в ходу мечи, раздают они удары железными цепами с тремя девятизвенными цепочками, на каждой из которых по три железных шара.
И семь железных шипов венчают каждый шар, и нет среди них ни одного, который бы не был смазан ядом.
Одолев защитников, входят они в селение и рубят все, что шевелится, дышит, вопит от страха на руках у матери.
Право и Обычай у них свои, а иных они не признают.
Горе тому, кто встанет против них, ибо воистину бой с ними - не песнь победы, но похоронная песнь!
Неведомо их начало и конец, равно как и граница их власти.
Лишь на Священной Земле иссякает их сила, но ведь все силы иссякают там, даже те, которые могли бы остановить род Крагеров..."

5

Катана первым различил далекий грохот. Он остановился, прислушиваясь. Остальные продолжали движение: мало ли какие звуки рождает снежная даль, до того ли сейчас?!
Грохот повторился.
А потом он повторился еще раз. И еще. И - без конца. Тогда уже и самые недогадливые из идущих придержали шаг, оглядываясь в недоумении.
Прислушавшись, можно было различить двойную сущность доносящихся звуков: короткий взревывающий гул - и резкий сухой удар через несколько мгновений после этого. Но вскоре и выстрелы, и разрывы слились в сплошном едином громыхании.
Впрочем, только Катана знал, что это звуки выстрелов и разрывов. Да и он не знал - догадывался.
Некому и неоткуда здесь было знать наверняка, что это за штука такая - канонада...
И еще Катана услышал - на сей раз это услышал он один, потому что только он знал, чего можно ожидать, к чему нужно прислушиваться, - дробный частый перестук. Будто где-то вдалеке рвали на полосы прочную материю.
Столь прочной она была, что каждая ее нить, сопротивляясь, издавала свой собственный треск. Отчего нити рвались не сразу, а по очереди.
Очереди...
- Что это? - спросил его кто-то растерянно.
- Обвал в горах... - с видом знатока пояснил другой.
Катана перевел взгляд на него.
- Обвал, говоришь?!
- Конечно! Снег сходит. Что же еще? - ответил тот не менее уверенно.
Они не понимали... Ни один из них не мог даже представить себе, что это такое - нарушение Запрета. Да и откуда им взять понимание этого?
Соблюдение Права и Обычая приходило в душу каждого со времени лет короткого роста. Было оно естественным, как еда, как дыхание. Как песня матери для ребенка. Как меч на боку - для взрослого.
Как сама жизнь...
- Значит, снег... - повторил Катана в задумчивости.
И, повернувшись к строю, резко и четко выкрикнул слова приказа.
Приказ этот был совершенно немыслим, невероятен. Замер Священный отряд в неподвижности, и каждый думал, что ослышался.
Как это - идти назад?
Как это - спасать свои жизни, пусть даже жизни женщин и детей своего клана?
(Последнее было немыслимо вдвойне, ибо не меньше четвертой части Священного отряда составляли женщины - в мужских костюмах, с мужским оружием. Недостало мужчин в клане, чтобы дважды набрать священное число пятьсот.)
Как это - не идти на выручку своим из передового отряда? Разве не затем снарядили их?
- Не идти! - сказал Катана, и голос его был звонок, словно клинок, вырывающийся из ножен.
А потом он продолжил, и на сей раз клинок его голоса проскрежетал, словно был он уже стерт, иззубрен, сломан о вражеские доспехи:
- Нет больше передового отряда...
И все в строю вдруг осознали, что гул канонады затих. Осознав же - повиновались команде.
А передовой отряд в это время еще существовал. Хотя действительно его борьба и жизнь уже близились к концу.
И уж конечно, он не продержался бы до той минуты, когда на помощь к нему смог бы прийти резервный отряд. Да и расклад сил был таков, что резерв имел возможность разделить с авангардом лишь гибель - не победу...
"Умен был Ингкел, прозванный Махайрой, умен и опытен в ратном искусстве. Не случайно его полторы дюжины лет звали Стражем Границ.
Даже сейчас, когда искал он лишь славной гибели, так как ясно уже было, что никому не устоять, когда идут войной сыны Крагеров с Запретными жезлами в руках, - даже сейчас он заботился о том, чтобы гибель эта дорого обошлась врагу.
К тому же ему легче, чем Катане, было убедить своих людей выполнять его указания - а эти указания тоже были немыслимы для тех, кто сам знаком с мастерством ратоборца.
За него убеждал отнятый у лазутчиков жезл. Больше же всего убеждала зарубка возле прицела.
Значит, и впрямь можно если не спасти свою жизнь, то продать ее за изрядную цену...
- А теперь что видишь ты?
И вновь отвечал зоркий Скрамасакс, лежа на вершине высочайшего из окрестных холмов.
- Вижу: идут враги тремя отрядами. Каждый из них числом равен полутора Священным.
- Что ж, число - не сила. Когда схватятся они с нами, куски их смогут пройти в решето. Не видишь ли чего еще?
- Вижу. В руках у каждого из идущих Запретный жезл. Но цепы свои не оставили они, несут за плечами.
- Не видишь ли, как идут отряды?
- И это вижу я. Первые два - в паре дюжин шагов один впереди другого. Задний - в четырех сотнях шагов от них.
- Плоха эта весть...
Промолчал Скрамасакс, не зная, что отвечать Махайре.
- Не видишь ли странного в рядах дальнего из отрядов?
- Вижу и это. С боков его влекут тяжелые стволы на колесах, числом дюжина без двух. Следом за каждым влекут ящики.
- Знаешь ли, как зовутся эти стволы, для чего они служат?
- Неведомо мне это, Страж.
- Запомни же на всю свою жизнь, то есть на сегодня: бомбардами зовутся они. Это оружие Запрета, как и жезлы в руках у Крагеров...
- Запомню, Страж...
- Знай: мы не сумеем вовсе помешать врагам пустить их в ход. Но так сделаем, что пустят они их в ход в миг, удобный для нас, а не для них. И еще знай: даже это нас не спасет.
- Лишнее говоришь, Страж. Давно я понял это...
- Так знай же то, чего ты еще не понял: Катана может успеть к полю боя. Но не успеет он.
- А это - вдвойне лишнее ты сказал, Страж. Не стану выслушивать я хулу на Катану даже из твоих уст!
- Не хулу я говорю. Мы - последние на Зайсте, кто стоит против Крагеров. Проиграв здесь - где выиграем? На кого поле битвы оставим? Ведома мне мудрость Катаны. Знаю я, что стократ ему легче умереть на бранном поле, чем поступиться честью. Но предоставить Злу полную победу - не стократно, а тысячекратно тяжелее!
- А разве есть у него выбор? У него - и у всех нас?
- Есть. Но не спрашивай меня об этом.
- Я понял тебя, брат мой... Слава Катане, если он все же придет. Но если не придет - слава ему вдвойне!
Впервые Мак Айлиль назвал Махайру не так, как полагалось бойцу звать командира. И улыбка тронула губы Ингкела, видимые сквозь щель забрала.
- Ты прав, брат... Теперь скажи: видишь ли ты предводителя Крагеров?
- Не знаю, предводитель ли он, - но кто-то идет во главе одного из отрядов, и при нем свита с большими мечами. Высок он ростом, а на голове - шлем с забралом в виде птичьего клюва.
- Ставлю голову против мизинца левой ноги: идет он во главе не ближайшего, а третьего из отрядов!
- Не приму твою ставку, брат... Он действительно идет с третьим отрядом, отчего я и усомнился в его предводительстве. Скажи: как возможно это?
- Да вот уж таков он...
Ингкел не добавил - "брат". И Мак Айлиль понял, что теперь командир для него вновь - не брат, а Страж Границ. Стража же принято называть по должности и по прозвищу.
Значит, и сам он теперь для Махайры - снова и до конца - не брат, а воин. Не Мак Айлиль, а Скрамасакс.
Что ж, иначе и не может быть в битве...
- Неужто трус он, их предводитель? Но как могут Крагеры идти за трусом? Хуже того - впереди труса?!
- Нет, воин, мужества ему не занимать. Однако преступивший Запрет в одном - в другом тоже преступит... Жизнь ему дороже, чем Честь.
С минуту молчали они, глядя на приближающиеся цепи. Потом шагнул Страж Границ вниз, к своему отряду. И воин последовал за ним.

6

Крагер всех Крагеров мерно шагал впереди третьего отряда. Плевать ему было на геройство - во всяком случае, на геройство в понимании тех недоумков, которые посмели бросить вызов его власти.
Не трижды по девять, а сто раз по девять врагов сразил он во множестве битв, прежде чем смог увенчать себя шлемом предводителя. Для этого, кстати, пришлось ему снять этот шлем со своего предшественника - вместе с головой, разумеется...
Это было нелегко. Но он не колебался и мгновения, прежде чем начать бой.
Однако в том-то и дело, что было это до того, как он стал предводителем, Крагером Крагеров - зверем суши, драконом вод, орлом поднебесья!
Он ступал тяжело. Был он столь велик телом, что только из-за этого обычно проваливался в снег до середины голени там, где обычный воин увязал по щиколотку.
Сейчас же, кроме непомерной груды собственных мускулов, был он отягощен еще и весом двойного панциря. Ни к чему Крагеру Крагеров глупая смерть от случайного удара - даже если такая смерть почитается высшей доблестью.
Чуть ли не столько же, сколько панцирь, весил гигантский меч-эспадон, который предводитель нес на плече.
Поэтому при каждом шаге проваливался он выше колена.
Рядом плотным четырехугольником шагала свита, звеня сталью наборных доспехов. Не свита - личная гвардия. Самые отчаянные головорезы, преданные ему душой и телом. Впрочем, до конца он мог полагаться лишь на их "телесную" преданность - да и не было ведь ему никакого дела до их души...
Ровным счетом никакого...
Впрочем, это такие молодцы, для которых не только душа, но и куда более грубые материи не характерны.
Обдумав эту мысль, он усмехнулся. Лицо его отливало страшной бледностью, и черными дырами казались на нем провалы глаз. Но щеки его полыхали свежим румянцем, и красны были губы его под клювастым наличником шлема.
Красны, как у грудного младенца.
Или у вампира, пьющего человеческую кровь...
При этой мысли снова усмехнулся тот, кого на Зайсте называли Крагером всех Крагеров. В Шотландии шестнадцатого века его будут звать Мак-Крагер.
В Америке же века двадцатого - Крюгер. Виктор Крюгер.
Что означает "Крюгер-победитель".
Гвардейцы действительно были отборными рубаками. Каждый из них нес на плече такой же эспадон, как Крагер Крагеров. На плече - потому что невозможно выхватить из-за пояса оружие, один лишь клинок которого длиннее перехвата руки.
Не просто длиннее руки, а в человеческий рост. В рост высокого мужчины. Под стать ему и рукоятка, обложенный человеческой костью эфес для двуручной рубки - в треть длины лезвия.
Такими мечами сокрушают древка копий, по три-четыре на один взмах - если ощетинится ими вражеская фаланга, выдвигая на несколько шагов перед собою копейную стену.
Или же - для другого еще пригоден эспадон. Поэтому и вооружаются им не просто те, кто длиннорук и ловок, но прежде всего - бойцы личной охраны. Те, кто сопровождает командующего...
Если окажется повергнут командир в гуще схватки - встанут над ним телохранители и опояшут его сияющим кольцом стали поперечником в семь локтей. Дадут подняться.
Ибо мало у кого хватит решимости шагнуть в образованный страшными размахами круг, над которым гудит и стонет пластуемый железом воздух. Да и недостаточно одной решимости. Мастерством же клинкового боя редкий сравняется с носителями эспадона.
Впрочем, мастерства - тоже мало. Испокон веков Крагеры не стремятся к условиям честного боя. Поэтому каждый клинок от жала до крестовины тщательно, любовно смазан ядом.
Трупным ядом. Добывают его Крагеры из тел убитых врагов. Врагов же - не хоронят.

Предыдущая страница 4 Следующая страница


5 Кристофер Лоуренс Макнамара

Быть может, в данном случае это даже излишне: ведь тот, по кому придется удар эспадона, умрет не от яда... Нет, не излишне это!
Ореол лютого страха исходит от Крагеров: от них самих, от их поступков. Их взгляда... Запаха немытой кожи...
От их оружия...
И он, этот ореол, словно удлиняет их мечи. На четверть. А то и наполовину.
Если противник не сумел укрепить свой дух - то десятикратно удлиняет.
На сей раз гвардейцы не собирались пускать в ход мечи. В руках у них, как и у всех остальных воинов клана, были Запретные жезлы огня и металла.
Нет, не жезлы - автоматы. Крагеры не нуждаются в словах-заменителях!
Крагер всех Крагеров величественным жестом простер вперед руку в латной рукавице.
- Смотрите! - сказал он.
- Мы смотрим, вождь! - многоголосо ответили ряды.
- Смотрите и запоминайте!
(... - Запомним... - отозвалось эхо от дальних холмов.)
- Запоминайте на века, какая участь постигает противящихся нам! Всех, кто...
Продолжения не последовало. Предводитель осекся, пристально вглядываясь в морозную дымку над белой равниной. Туда, где, растянув цепь, находились сейчас передовые отряды.
Что-то происходило там, вдалеке.
Что-то совсем иное, чем ожидалось...
Да, этот день запомнится на века. Но запомнится иначе.
Не о Крагерах будут петь хвалебные песни. И саги сложат не о них.
И вообще, имя Крагеров будет в этих сагах начинаться с маленькой буквы. Если, конечно, кто-нибудь удосужится записать слова, слетающие с губ слепых певцов.
Даже не именем оно будет считаться, а проклятьем, ругательством. Так и поведется с тех пор.
Потому что не всякая победа - победа. И не всякое поражение - поражение.
"...Никогда не разлучают бойцов Священного отряда. На то он и есть Священный!
Свято число его - пять сотен. Священна клятва, соединяющая всех бойцов с такой же неразрывностью, как неразрывны после проковки нити твердого и мягкого металла, образующие узор на булатном клинке.
Свято и нерушимо место командира - в центре первого ряда атакующих...
Махайра же отряд - разлучил. И было решиться на это не легче, чем выйти на бой с жезлоносцами, преступившими Запрет.
Потому что связь, возникающая меж душами воинов - от момента принесения клятвы до конца боя, - прочнее даже самого лучшего из сортов булата".
БЫЛО ЖЕ - ТАК:

7

ВОТ КАК БЫЛО:
"...На две части разделил Махайра отряд. И случайно ли, нет ли, но оказались те части равными. И числом, и деяньями, кои им предстояло свершить.
В первую часть - меткие стрелки, никогда не промахивающиеся. Были там лучники, бьющие птицу в глаз на лету и способные пронзить стрелой доску из дерева ангпиту толщиной в три пальца за четыреста шагов. Были арбалетчики, разящие птицу в зрачок глаза и пробивающие такую же доску за семьсот пятьдесят шагов.
Дерево ангпиту столь прочно и тяжело, что - всем ведомо - тонет в воде.
И не только в воде рек, порожденных тающим ледником, но и в соленых, вязких водах Океана.
Отделив стрелков, разместил он их за вершиной одного из холмов так, что скрывал их гребень. И сказал: здесь ждите, пока скомандую я.
И еще сказал: начинайте разить на всю длину полета стрелы. Но при этом будьте столь же метки, как если бы враг был от вас не дальше, чем различим цвет глаз его.
Сумеете ли? - спросил.
И отвечено было ему, что сумеют.
Во вторую часть отряда - мечевые бойцы вошли. Из тех, что восемь трехпальцевых досок разрубают, держа двуручный меч одной рукой. Это - о силе сказано.
О быстроте же можно сказать: поставь такого с мечом на открытое место и выведи против него троих лучников. И пусть пошлют в него свои стрелы одновременно. И не будет другого исхода: две стрелы отобьет, от третьей уклонится. Разве что такой исход: перерубит одну стрелу, а уклонится от двух других.
Отобрав их, повел к невысокой гряде, где надлежало пройти Крагерам. И сам встал в середину первого ряда. Нет, не встал, а лег. И отряд свой положил на снег.
И сказал: лежите, пока не скомандую. Вам команда будет иная, чем тем, кто залег на холме.
И нужды указывать вам, что делать, - нет. Пусть каждый делает то же, что и я..."
А первые два отряда шли беззаботно, полагаясь на силу своих жезлов... нет, автоматов. Перебрасывались шуточками, смеялись, не глядя по сторонам...
И то сказать: к чему приглядываться? Открыта долина, ни спрятаться на ней, ни залечь. Неровности - малы, и за ними тоже не укроешься.
Ну, не то что совсем не укроешься, - быть может, шагах в пятидесяти тебя видно и не будет... Но - не ближе.
Если же кому-то хочется быть расстрелянным именно с пятидесяти шагов - что ж, это его дело. Целиться так еще удобнее, чем, скажем, с тысячешагового рубежа. А вплотную - все-таки не подойти.
Человек - не малая цель, в горного зяблика не превратится. Отряд - тем более...
Большие холмы? Да, есть они. Но - по бокам долины. Вдалеке.
Вдалеке...
Должно быть, именно так думали Крагеры. По крайней мере, до того момента, как по ним ударил сплошной ливень стрел.
"...И все сталось так, как и было задумано Стражем Границ.
Когда приблизились враги к поперечной гряде, трижды вскричал он, коротко и пронзительно - так, как кричит горный жаворонок.
Это был сигнал для стрелков. Потому что не поют жаворонки, когда земля укрыта снегом.
И встали стрелки, подняв свое оружие. Далеко было до Крагеров, лишь немногим менее предела, на который посылает стрелу большой лук.
Сказал тогда младший из лучников:
- О, братья мои! Мыслимо ли - точно пустить стрелу в такую даль? Быть может, в лошадь или быка попаду я - если будут стоять они на месте. Но не могу я увидеть цвет глаз наступающих. И не по силам это смертному!
И ответил стоящий рядом с ним, старший по возрасту:
- Совета ли спрашивали у тебя? Либо твоего мнения, что по силам смертному, что нет? Или и сам ты не знаешь, какого цвета глазная радужина у твоих врагов? Черна она, словно провал бездонный, так как сквозь глазницы их просвечивает нутро их души. Так делай же, что приказано!
И, ни слова более не сказав, натянул тетиву юноша. А разом с ним взяли прицел все остальные.
И каждый из них различил цвет глаз того, в кого целился. Потому что душа невидимо изливалась оттуда.
Когда же души нащупывают друг друга - нет между ними расстояния. И уже нечто большее, чем сам человек, оценивает дальность, высоту, поправку на ветер...
Да, не только человеческая рука натягивает гнутую палку. Не только сплетенная из воловьих жил тетива вбирает в себя запас накопленной силы.
И не одна стрела летит в цель..."
Кто стрелял? Откуда?!
Те, кто успел вскинуть автоматы, открыли огонь наугад. Потом они определили, на каком из холмов расположились стрелки. Но это им не помогло. И даже не потому, что уже поздно было.
Расстояние было слишком уж велико не для пули - пуля-то, не будучи живой, расстояний не выбирает - а для самих автоматчиков. Чтобы стрелять на такую дистанцию - надо снайпером быть.
Да еще по едва различимым за гребнем мишеням. Да еще против солнца, против его слепящих лучей...
Снайперов же - не хватало. По той же причине, что и осторожности не хватило первым отрядам.
Слишком уж велика была вера Крагеров в собственную несокрушимость. Мнилось им, что одно лишь нарушение Запрета само по себе даст им победу...
"Расстояние было большим, чем то, с которого пробивают доску ангпиту. Да и доспехи ведь прочнее доски трехпальцевой...
Но не спасла наступающих удаленность, не спасла и броня. Свершилось то, что предначертано.
Тех, кто не прикрыл лицо, стрелы били в лицо. Тех, кто прикрыл, - поражали в глазную щель забрала. И не было промахов.
И не было раненых.
Через минуту же - не было первого из отрядов. Словно и не бывало вовсе.
Лишь малая толика Крагеров уцелела - числом дюжины в четыре. Каждый из них тоже пролил свою кровь. Поразили их стрелы в кисть правой руки - и не держать им в ней больше жезл Запрета, за треххвостый цеп тоже не схватиться.
Сделано это было не по недосмотру, а с умыслом..."
Стрела - даже на излете, даже идя по крутой дуге - сохраняет достаточно силы, чтобы пронзить и мягкую плоть, и кости скелета. Главное - суметь попасть...
Крагеры так и не поняли, как ухитрились это сделать их противники. Хотя и очень стремились понять - чтобы овладеть подобной меткостью, использовать ее во владении своим оружием Запрета.
Всегда Зайст защищался от них. Никогда им не приходилось защищаться от других сыновей Зайста. Поэтому и не понимали они многого. Очень многого.
И дивились их предводители, что нераскрытым остается для них секрет предельной меткости.
И предельной силы.
И предельного - вернее, беспредельного, - мужества.
Потому дивились они, что неведомо им было, какая сила встает за спиной человека, обороняющего свой дом и свою честь...
Пока что дело обстояло так.
Те, кто получил звенящую, трепещущую смерть в лицо - медленно оседали наземь. Никто из них не успел почувствовать свою гибель.
Когда острие стрелы, пройдя сквозь череп, упруго звенит, ударяясь изнутри о сталь назатыльника шлема, - смерть приходит раньше, чем боль...
Остальные же - раненые, обезоруженные - бежали. Нет, все-таки не бежали: не таковы были Крагеры, чтобы спасать себя бегством.
Они были в полной уверенности, что просто перегруппировывают свои ряды. Сейчас, вот сейчас они объединятся со вторым отрядом, который следует за ними почти вплотную и уже изготовился к стрельбе...
Но, бросившись назад, они загородили обзор автоматчикам второго отряда. Сбили им верный прицел.
Собственно, для того их и оставили в живых. Но в те бесконечно долгие секунды этого не понял никто.
И тогда перед Крагерами словно из-под земли выросли меченосцы, атакующие не плотной шеренгой, а в рассыпном строю - чтобы труднее было попасть.
Многое сыграло тут свою роль - и шок, и внезапность нападения. Едва ли не самым главным было то, что второй отряд уже настроился на поединок с лучниками. К ближнему бою он не был готов.
Да еще поди разбери, кто из бегущих навстречу свой, кто - чужак.
Вдобавок Крагеры вообще не представляли, что кто-то может атаковать их с мечами наперевес. Причем не наобум, в смелости отчаяния, а умно, обдуманно.
Несколько секунд ушло на замешательство. Еще несколько было потеряно, когда воины уже оценили обстановку, но не решались открыть огонь, чтобы не перебить своих же.
А потом не было у них больше секунд...
- Что там творится? - спросил Крагер всех Крагеров. Он уже не просто указывал вперед простертой рукой. Теперь в руке его был эспадон, и удерживал он его с той же легкостью, с какой рядовой воин кинжал держит.
Ближайший из свиты растерянно пожал плечами:
- Не знаю, вождь!
Взмах - и по земле покатилась голова, пятная красным белизну снега.
- Так что же произошло там? - теперь вопрос был обращен к другому гвардейцу.
Тот оказался догадливее и вмиг уразумел, насколько он сам близок к тому, чтобы рисовать красным по белому.
- Сейчас узнаю, о вождь!
И поднес к глазам Стекло Дальнего Зрения.
(Это тоже было нарушением Запрета. Не только в оружейном деле, но и вообще ни в чем, причастном к войне, не разрешалось применять Высокое Знание...)

8

ДА, БЫЛО ТАК:
"Когда встали бегущие первого отряда перед глазами и стволами жезлов отряда второго - тогда поднял Махайра свой меч. И блеснул на солнце тот клинок, словно серп земледельца, готовящегося к обильной жатве...
И это было сигналом для тех, кто лежал рядом со Стражем Границ.
Одновременно с мечом предводителя блеснули и их клинки, лишь на миг запоздав. И с громким кличем вскочил каждый из половины Священного отряда, ибо прошло время таиться.
Все же хорошими воинами были Крагеры второго отряда. Не растерялись, дети вражьи. Успели вскинуть Запретные жезлы к плечам.
Вскинув же - выстрелили. И упала половина от половины Священного отряда, не изведав крови врага.
Но те, кто не упал..."
Даже Крагерам было нелегко решиться открыть огонь по своим. На этом они потеряли несколько драгоценных секунд. Когда же решились - было почти поздно.
Почти.
Дробный залп разметал отступавших, уложил их на иссеченный очередями снег. Многие - если не большинство - из атакующих легли рядом с ними. Но атака не захлебнулась.
Потому что все прочие продолжали бежать, перепрыгивая через убитых, не обращая внимания на кровь друзей и на собственную кровь, хлещущую из пулевых ран.
В руках у каждого было оружие холодного боя. И каждый в неистовстве крутил им так, что не было видно ничего, кроме призрачной стены сияющей стали, и не было слышно ничего, кроме свиста рассекаемого воздуха.

Предыдущая страница 5 Следующая страница


Горец.Часть 2 6

Вот они уже рядом!
Смяли вражеский строй, но и сами не удержали построение. И закружились в бешеном вихре рукопашной с рослыми Крагерами.
Клинком - по стволу автомата, по доспехам, по рукояти железного цепа, если кто успел за него взяться. Не думать об исходе схватки, о собственных иссякающих силах, о жизни...
И пусть ты чувствуешь горячий удар пули или шипастого шара - но и этот, в черном, тоже рухнул.
Никто и никогда не видал такого. Неоднократно простреленные навылет, врывались воины Махайры в ряды противника. И каждый, прежде чем свалиться самому, прихватывал с собой нескольких врагов.
Отсечена рука? Перехвати меч в другую (а срубленная кисть, застывая в мертвой хватке, все еще держится на эфесе) и продолжай рубиться. Настиг тебя вражеский удар? Что ж, подтяни к себе последним живым усилием того, кто сразил тебя, до рукояти погружая железо в собственное тело. А подтянув, вонзи уже в его тело зубы, кинжал или пальцы костенеющих рук...
И сталь одолела огонь и свинец... Потому что в тесноте сшибки мало толку было от автоматов. Потому что такого боя Крагеры не ждали.
И не выдержали его.
Возможно, они обратились бы в бегство, как это сделал первый отряд. Но вскоре уже почти что некому было бежать. А главное - им не дали такой возможности.
Но не бойцы Стража Границ отняли у них эту возможность...
...Это рядовым Крагерам было непросто открыть огонь по соплеменникам. Вождь же их не медлил ни минуты.
И окружение его, из третьего отряда, ни минуты не медлило, когда вождь отдал приказ. Слишком наглядна была судьба того, кто даже не ослушался, а всего лишь промедлил, - и вот его обезглавленное тело остывает на снегу.
Разом, в десяток глоток, взревели бомбарды. Им вторил треск автоматных очередей.
...Именно в эти минуты Катана остановился, прислушиваясь к артиллерийскому гулу. А потом остановил свой отряд.
Огненный смерч прошелся поперек долины - с запасом, во всю ширину. И с таким же запасом облако смерти накрыло живых и убитых, своих и чужих, меченосцев и автоматчиков...
Только при первых взрывах отбросил Страж Границ свою махайру и взялся за автомат, висевший у него поперек груди.
Двадцать четыре патрона было в обойме - ровно две дюжины. Только наполовину он успел опустошить ее, целясь в сторону третьего из отрядов. И всего лишь дважды промахнулся. Упал десяток врагов.
Но еще раньше, чем затвор, лязгнув, выплюнул двенадцатую гильзу, черное одеяло смерти покрыло глаза Махайры. И выпал из его рук автомат.
А снаряды еще долго рвались на месте схватки, и долго стреляли по этому месту автоматчики, не оставляя кому-либо шансов уцелеть...
"...Все это видели лучники на холме. Но слишком далеко были от них бомбардиры.
Ибо даже если твой дух и воля, а не мышцы и лук, посылают стрелу, - не безграничны и их возможности. Лишь Творец всего сущего шлет свои стрелы, куда хочет, не задумываясь о том, может ли он их слать.
Поскольку может Он - все. Но не все, доступное Творцу, мыслимо для его творения.
Сказал зоркий Скрамасакс:
- Вижу: Стекла Дальнего Зрения в руках у многих Крагеров. Но смотрят они не в нашу сторону. Если затаимся сейчас - минует нас их огонь.
Спросил Конайре, прозванный Кончар:
- Что слышу я, муж меча и лука?! Чьи бы уста молвили это, да не твои!
И ответил ему Скрамасакс:
- Не понял ты меня, Конайре, сын Финнбара, прозванного Рапирой. Вовсе не желаю я уцелеть, затаившись!
Тогда вновь спросил его Конайре:
- Так чего же хочешь ты для себя и для нас, муж меча и лука?
И вся половина Священного отряда, стоявшая на холме, слушала их спор.
И вновь заговорил Мак Айлиль, прозванный Скрамасакс:
- Не для того собрались мы здесь, чтобы уцелеть. Желаю я нам - пройти через огонь Запретного оружия. Ибо не пройдя - как воссоединимся с нашими братьями, что полегли с Махайрой?
Вот так сказал он. И тогда ответил ему Конайре-Кончар:
- Велика правда твоя, Мак Айлиль. Прости мне подозрение необдуманное!
Простил его Мак Айлиль, не потребовав поединка, - ведь неуместен был поединок на поле сражения, перед лицом врага.
Тогда в четвертый раз заговорил Кончар, поскольку он был поставлен старшим над половиной отряда Стражем Границ и остался старшим теперь, когда смежил веки Страж:
- Что скажете, мужи-воины? Прав ли брат наш Скрамасакс?
"Воистину прав!" - ответили.
- Тогда делайте, что положено! И пусть будет то, что будет!
Сказав это, Кончар первым натянул свой лук.
И выстрелили одновременно с ним все остальные лучники, зная, что их стрелы не достигнут цели. И выстрелили арбалетчики - не зная, достигнут ли цели они..."
Лишь четыре арбалета, как оказалось, обладали достаточной силой. Их стрелы, тяжелые и короткие, свистя оперением, достигли на излете группы командиров, стоявших впереди третьего отряда.
Но Крагер всех Крагеров не был задет. Еще тогда, когда по отряду хлестнула очередь, выпущенная Махайрой, воины из его ближайшего окружения выдвинулись вперед, прикрывая предводителя своими телами.
И вот сейчас трое из них, не издав ни единого звука, опрокинулись навзничь. В глазницах их, постепенно замирая, трепетали оперенные древки стрел.
Словно диковинные цветы...
Трое - потому что один из упавших был сражен двумя стрелами. По стреле в каждый глаз...
- Оттуда! Вождь, стреляли оттуда! - кричал один из гвардейцев, указывая куда-то рукой.
- Вон с того холма!
И Крагер всех Крагеров медленно вытянул обнаженную полосу эспадона в том направлении, куда указывала рука гвардейца.
И взревели бомбарды.
...Снова безумствовал десяток орудийных стволов, снова строчили автоматчики - долго, очень долго уже после того, как на вершине холма не осталось никого из живых.
Да и от холма того мало что осталось...
А потом измолотый в алмазную пыль снег, который сперва был вздыблен облаком вместе с растерзанными частицами мерзлой земли, медленно опустился на тела и остатки тел, прикрывая их призрачным покровом.
Крагер Крагеров посмотрел на троих лежащих гвардейцев, на пернатые цветы, распустившиеся в их глазных орбитах.
И молча покачал головой.
Этот грохот тоже услышал Катана вдалеке отсюда. Услышал и оценил - даже не сам грохот, а его прекращение.
А оценив, повел свой отряд прочь, шагая впереди, - чтобы никто не видел его слез...
...Когда уцелевшая треть крагеровского войска приблизилась к месту схватки, земля перед ними вдруг зашевелилась.
И встал из-под снежного крошева Фер Ломна по прозвищу Эсток - единственный из уцелевших. Так бывает: иной раз остается кто-нибудь жив и даже невредим там, где не может быть живых и невредимых.
Любит судьба пошутить иной раз...
Страшен был взгляд Эстока. И страшен был узкий меч в его руке, обагренный кровью не одного Крагера.
Но автоматы, мечи и боевые цепы, стеной надвигавшиеся на него, были страшны не менее.
Крагеры наступали осторожно, выставив оружие перед собой. Хватит с них потерь на сегодня! Ох, как хватит...
Эсток даже удивился сперва: отчего же не стреляют? Неужели они столь глупы, что рассчитывают взять его живым? Но тут же понял причину этого.
Медленно расступились ряды Крагеров, словно вода перед корабельным рострумом. И, как дракон на роструме, навстречу Эстоку тяжелым шагом вышел НЕКТО.
На голову выше окружающих, чуть ли не вдвое шире в плечах. Лицо скрыто под хищноклювым забралом в виде орлиного черепа. Лишь уголки глаз видны сквозь прорези полумаски.
И темный, адский огонь полыхал в них...
А в руках - громадный меч. Из тех самых, разрубающих волос на воде.
Вот оно что...
"...И усмехнулся Фер Ломна при виде этого.
- Благословенна судьба моя! - так вскричал он. - Хороший подарок сделан мне напоследок!
Понял он, что сам Черный Воин, Крагер всех Крагеров, решил помериться с ним клинок на клинок, а не клинок на пулю.
Для того решил, чтобы перед лицом рядовых воинов смыть с себя пятно неудачи, которым пометил его нынешний день.
И радость наполнила сердце Эстока, ибо замыслил он увлечь врага за собой в царство гибели. Вернее же - перед собой послать, чтобы шел он вестником, за длинные волосы неся, словно фонарь, свою отрубленную голову.
Знал Эсток, что свеж Черный Воин, сам же он - изнурен предшествующей битвой, да и оглушен взрывом недавним.
Знал он, что короче его меч-шпага, чем вражеский эспадон, смазанный трупным ядом.
И для быстроты движений снял Эсток перед началом боя доспехи, черная же броня противника - прочна была...
Но с воинственным кличем бросился он вперед, и клинок его описал сверкающую дугу..."
Нет, все было даже не так...
Жалели сказители последнего из Священного отряда. А жалея - давали ему предсмертное утешение, которого он так и не получил.
Хуже дело было...
Великим счастьем, великой наградой было бы для Фер Ломна ощутить напоследок, что он проигрывает неравный бой.
Но даже этого было ему не дано. Бой оказался равным!
Не сыграло своей роли отсутствие доспехов или яд на клинке. Усталость тоже роли не сыграла, так как не стал поединок затяжным.
И никто из рядовых не вмешался в схватку на стороне своего вождя. Знали они, что не сносить им тогда головы! И послушно рассыпались полукругом, освобождая место для боя.
"...Говорят: истина дороже дружбы. Но вражды она - тоже дороже.
Врагом для всех, кто носит имя человеческое, был вождь Крагеров. Но велики были его сила и умение. Страшен и неотразим меч в его руках...
Сталь задела о сталь, и искры посыпались, когда встретились эспадон с эстоком. Но - только звон пошел. Остановил враг удар Фер Ломна и увел его на себя и в сторону.
Так рыбак водит своей снастью сильную рыбу, которая может порвать лесу.
А затем свершилось странное. Велик был телом Крагер Крагеров, высок и тяжел, словно горный бык. Но с легкостью юной танцовщицы провернулся он вокруг себя, опираясь на пальцы ноги.
И - уже с разворота - обрушил эспадон вниз всей его и своей тяжестью..."
Темная полоса прошла через тело Эстока. От левого плеча - к правому бедру.
Губы его приоткрылись, словно хотел он что-то сказать или крикнуть. Но невозможно подать голос, если рассечены легкие.
Все видели, как, словно колос, снятый со стебля, сползала в снег половина тела.
И только тогда ударила кровь...
- Слава!! - бешено закричали воины.
"Еще, говорят, так было: ноги Фер Ломна вместе с частью туловища продолжали стоять. Прежде, чем упали они, Черный Воин отбросил свой меч. Всю пятерню запустил он в утробу страшно разрубленного тела. Вырвал печень - средоточие жизни - и впился в нее зубами, размазывая дымящуюся кровь по лицу.
Торжествуя, улыбался он кровавыми губами. Но угрюм был его взгляд..."

9

...ВОТ ИМЕННО ТАК ВСЕ И БЫЛО.
Впрочем, иное гласят древние сказания - не записанные, растворившиеся в глубине веков. Саги, сложенные на их основе, также представляют дело иначе.
Будто все же одолел Фер Ломна на поединке Черного Воина. Будто не победу, пусть жестокой ценой, одержало войско Крагеров, а потерпело поражение. Будто бы...
Впрочем, кто знает... Может быть, путают. Может - ошибаются.
Возможно, что и лгут - преуменьшая либо преувеличивая.
Кто знает...
Нем язык прошлого, и слепы его глаза - словно трепещет в каждой глазнице трехперый хвостовик стрелы...
Но ведь и действительно: вскоре исчез с лица Зайста Черный Воин, предводитель Крагеров.
И сами Крагеры вслед за ним исчезли, подобно туману.
Как дурной сон...
Впрочем, никто уже на Зайсте и не знает, что Крагеры - это народ. Хотя слово такое известно. Означает оно...
Излишне говорить, что оно означает. Достаточно сказать одно: любой зайстовский мальчишка, если назовут его "крагером", кидается в драку без раздумий.
Потому что нет оскорбления страшнее...
"...Искривились в улыбке окровавленные губы Черного Воина. Но угрюм был его взгляд.
Знал Крагер всех Крагеров: не сделано дело!"

Предыдущая страница 6 Следующая страница


7 Кристофер Лоуренс Макнамара

- Свободные люди Зайста, слушайте меня!
Катана уже был прежний, уже говорил по-прежнему. Трудно было поверить, что еще несколько минут назад по глубоким, словно рубленым морщинам его лица одна за другой стекали слезы.
Слезы горечи и бессилия. Слезы, рожденные невозможностью помочь.
И действительно: никто не верил в это. Хотя бы потому только, что никто не видел этих слез...
- Я открываю вам последний секрет...
- Слушайте! Слушайте! - пронеслось по толпе.
Да, по толпе. Потому что именно в толпу превратился теперь Священный отряд резерва.
По правде сказать, после того, как он не пришел на помощь своим собратьям, этот отряд не мог уже называться "священным"...)
- Да, открываю. Все когда-то бывает в последний раз... Например, сейчас я в последний раз выступаю перед вами как предводитель...
Негромкий ропот прошел по зале. Но этим все и ограничилось.
Если они уже не Священный отряд, если они не отстояли свою честь, свою землю и покой своих семей - действительно, какие уж тут предводители...
Только один голос решился высказаться открыто:
- Что это все значит? Ты - наш вождь, Рамирес! - выкрикнул этот голос - ломающийся, еще юношеский.
(От волнения вопрошающий даже не сообразил, что называть предводителя по имени, а не по прозвищу - непристойно в часы войны.)
- Ты - наш вождь! И ты не вправе покинуть нас, пока не нашел себе преемника!
Рамирес, прозванный Катаной, грустно усмехнулся в ответ:
- Кто сказал тебе, что я не нашел его, Конан?
Он тоже назвал юношу по имени...
"...Свободные люди Зайста, слушайте..." - словно отзвук далекого эха прозвучал в голове у Крагера Крагеров.
Он сморщился, будто от раны. Шеренги его воинов выжидающе смотрели на вождя.
- Вперед! - с хриплым рыком Черный Воин указал куда-то.
Гвардейцы недоуменно озирались.
- Куда, вождь? - решился, наконец, заговорить один из них. Он уже был готов к тому, что это окажутся его последние слова.
Но на сей раз предводитель не обнажил меча.
- Вперед, бараньи головы! - снова прохрипел он. - К старому зиккурату! Бегом!
И, во время короткой паузы, покуда отряд разворачивался в нужном направлении:
- Я знаю, я чувствую... Не спрашивайте у меня - каким образом!
Никто и не думал у него спрашивать. Не было таких глупцов. И самоубийц - тоже не было!
- ...Кто тебе сказал такое, Конан?!
И снова ропот прошел по залу.
Они находились теперь в здании старого зиккурата. Как святилище оно не использовалось уже на памяти двух поколений - с тех пор, как цоколь его треснул после землетрясения, а стены угрожающе накренились, готовые рухнуть.
За эти десятилетия здание еще более обветшало. Трудно было сказать, можно ли теперь называть укрываемую его крышей площадку "Святой землей...".
Наверное, нет... Ведь святость - не место, не предмет. Она творится лишь осознанием ее как таковой...
- Есть у нас новый предводитель, свободный народ Зайста! И он - здесь!
И снова короткая боль пронзила голову Черного Воина. Будто орел, изображенный у него на шлеме, вдруг клюнул его сразу в оба виска одновременно.
- А, проклятье!
По верхней губе его тонкой, нерешительной струйкой стекала кровь, струящаяся из лопнувшего сосуда в ноздре.
Он смахнул эту струйку тыльной стороной ладони, как надоедливое насекомое. После чего вытер руку о широкий кожаный пояс, украшенный клыками его молочных братьев по собачьей яме.
Как всегда, прикосновение к этим кусочкам кости успокоило его.
Катана простер перед собой ладонь - и словно невидимый ручеек теплоты истек из ее середины. Все почувствовали его.
Конан тоже ощутил эту теплоту. Более того - ему показалось, что луч ее прошел сквозь его грудь, неведомым ощущением обогатив тело и душу.
Но ведь так не могло быть... Или?
Да нет, какое там "или"! Наверняка Рамирес просто указывает на кого-то за его спиной.
Подумав так, юноша обернулся через плечо.
- Что ты вертишься, Клеймора! - продолжал Катана со странным выражением в голосе. - Никого сзади тебя нет.
Конан по прозвищу Клеймора, восемнадцати лет от роду, и сам уже видел это.

10

Клеймора?
Звонкое, лихое, веселое имя-название. Как вкус старого вина из резного кубка. Как птичий крик.
"Клей-мора!" - пронзительными голосами кричат острокрылые чайки, пикируя с меловых утесов вниз, выхватывая рыбу из глубин морского изумруда...
"Клей-мора" - в такт им присвистывает чибис над вересковой пустошью.
И снова, снова - птичьи крики, блеяние овец, бредущих сквозь вереск, дым, запах вяленого мяса, запах старого эля, звук волынки, снова птичий крик...
Стальная птица распустила тонкое перекрестье крыльев над колыбелью. Длинно и узко ее тело - длиннее крылатого размаха.
На конце же каждого крыла - по ажурному цветку. Цельно с перекрестьем выкованы эти цветы. Умел был кузнец...
Неярко блестит прорезной металл лепестков. Блестит вороненая сталь.
Как змея вокруг кола плетня, вьется по клинку старинная надпись. Нет сейчас знатока, способного прочесть ее. Видать, мудры были предки!
Но зачем читать? И так каждый в их роду знает ее наизусть!
Родовой лозунг, девиз. Столь же звонкий и отточенный, как режущая кромка меча.
"Дружбу - друзьям, службу - старейшинам, покорность - Богу, честь - никому!"
Вот что выгравировано на клинке!
Ему не было и года, когда отец повесил над его колыбелью стальную птицу фамильного меча. "Прапрадедовский" - так называли его.
На самом деле он, конечно, был еще более древен. Просто дальше своего прапрадеда отец не знал родства. Именно с прапрадеда начиная, старший из мужских потомков рода получал в наследство вот этот меч - клеймору.
Длинный, узкий, хищно вытянутый клинок, равно пригодный для рубки и укола. Двусторонняя заточка. Старинный закал столь хорош, что за полтора века, - по меньшей мере! - как сошла клеймора с кузнечной наковальни, на ней не появилось ни одной зазубрины.
А она редко стояла без дела! Не один вражеский клинок был перерублен, не одна кольчуга или шлем были иссечены вместе с их содержимым.
А еще была крестовидная гарда - поперечины креста выгнуты летящим изгибом (вот они - крылья птицы!). И железные цветы, чудо кузнечного ремесла, на конце каждой поперечины.
(Но не только украшением были их лепестки! Позволяли они зацепить оружие противника - и вырвать его из рук поворотом кисти.)
И была еще обмотанная шагреневой кожей рукоять для двуручного захвата - такая же длинная, тонкая, изящно-прочная, как и сам клинок, но теплая и приятная на ощупь.
Шагрень не давала ей повернуться в ладони: если скользка была ладонь от пота или же от облегавшей ее латной рукавицы.
И, конечно, была надпись вдоль лезвия. Девиз, стоящий самого меча, - а уж тем более стоящий всех мехов, золотых кубков и овечьих стад, составлявших имущество семьи.
Легкое, несмотря на свою длину, изящное без изощренности - и грозное в этом своем изяществе оружие. Клеймора. Прадедовский меч.
В умелых руках он не уступит мечу-эспадону при всей его убийственной мощи.
Эспадон? А почему вдруг вспомнился эспадон?
Привычная память, память бойца, быстро подобрала нужный образ.
Эспадон - оружие панцирной пехоты, самый большой из двуручных мечей, да и вообще из всего клинкового оружия, когда-либо изготовлявшегося человеком.
Широко применялся ландскнехтами, а также спешенными рыцарями. Вернее, самыми рослыми и могучими из ландскнехтов и рыцарей...
Сам он, Мак-Лауд, - под этим или под другим именем - не раз в своей странной жизни топтал пыль дорогами ландскнехтов...
Но - ни разу он не взялся за эспадон. Иногда ему приходилось терпеть из-за этого насмешки - хотя немного находилось охотников смеяться над ним!
А у находившихся - очень скоро пропадало такое желание. Иногда даже вместе со всеми остальными желаниями...
Но какой-то не вполне понятный страх вызывало в нем это оружие. Страх и отвращение. Словно означало оно причастность к чему-то темному, древнему, жуткому...
А так - клинок как клинок, вполне ему по силам. Не хуже, чем та же клеймора.
Клеймора... Традиционный двуручный меч шотландских горцев...
Как ни странно, память его, кажется, сохранила этот момент: отец, закрепляющий меч над колыбелью. Или это ложное воспоминание?
Наверное, ложное...
Только отчего же тогда помнится и то, что сказал отец в ту минуту?
...В руке героя,
что в путь решился,
В поход опасный
на вражью землю,
Сей меч не дрогнет:
не раз бывал он,
Клинок двуострый,
в потехе ратной!
И снова - как птичий крик, как далекий звон сечи - размеренно льется торжественная мелодия древнего речитатива:
...В крови откован
тот меч победный,
Лучший из славных
клинков наследных.
Во многих битвах
он был испытан,
Клинок - наследье
далеких предков,
Шлемодробитель,
кольчугоборец,
Поющий песню
в игре сражений...
Да, вовсе не похожа была музыка, звучавшая в отцовской речи, на заунывный рев волынок и трехструнное бренчание виолы. Не похожа на обычные песни хайлендской деревни Глен-Финен...
Музыка?
Окружающая действительность медленно доходила до сознания Мак-Лауда. Что с ним? Где он находится?
Все в порядке.
Он по-прежнему сидит в оперной ложе. А на сцене перед ним, приняв демонически-байроническую позу, высится певец, закутанный в плащ цвета воронова крыла.
Рука его столь же картинно романтическим движением легла на эфес бутафорского меча.
Вот оно в чем дело...
Старый человек усмехнулся, поудобнее устраиваясь в кресле. Вот что, оказывается, навеяло ему эти видения...
Он устало смежил веки. И тут же прошлое вновь обрушилось на него...
Или не прошлое? Или не видения это были, как не видением была память о Проекте?
Или клеймора - оружие не только шотландских горцев?
Значит, это не отец вешал над ним меч и пел древнюю песню... А может быть, все-таки отец - но не здесь, не на Земле?
Кто знает...
Нет ничего проще пустоты - но ничего нет и сложней ее. Особенно когда это слепящая пустота межзвездных пространств...
Так что, возможно, и на Земле это было тоже. И на Земле - и не на Земле. И в средневековой Шотландии, и...
Или это вообще одно и то же? Нет двух миров, есть один - но разветвленный? И Земля, и Зайст - не сходятся ли они, как сходятся к жалу острия мечевые лезвия?

Предыдущая страница 7 Следующая страница


Горец.Часть 2 8

(Кто, кто это сказал?! Чьи это слова?)
Да, быть может, его воспоминания не являются ложными. Надо только прислушаться. Прислушаться к тому, что говорит твой внутренний голос...
Твой ли голос это говорит?..
- ...Последний же секрет заключается вот в чем. Нет двух миров - есть один мир, распластанный по обеим сторонам межзвездного клинка, пронзающего бездну. И Высокое Знание...

11

- ...Никого сзади тебя нет...
Он и сам уже понял это. Но все еще никак не мог поверить, что Катана указывает именно на него, а не на кого-то за его спиной.
Остальные тоже не могли в это поверить.
- Кто наш новый предводитель? Покажи нам его! - раздалось сразу несколько выкриков.
- Я уже показываю! - произнес Катана с легкой иронией. Его ладонь по-прежнему была раскрыта.
На этот раз искра энергии, пробежавшая между ним и Клейморой, не осталась невидимой. Она явственно сверкнула в сгущающейся полутьме.
- О-о-о! - единой глоткой выдохнула толпа.
Нет, не толпа. Теперь это снова был Священный отряд. И, как полагается Священному отряду, у него вновь имелся предводитель.
Вернее, даже два предводителя: Катана пока что не сложил с себя полномочий. Да Клеймора и не помыслил бы претендовать на роль вождя в его присутствии.
Как тут же выяснилось, Катана, оказывается, и не думал ему эту роль предлагать.
Он имел в виду нечто иное:
- Понимаю, многим мой выбор покажется странным. Воистину - никогда еще юный не бывал предводителем! Но все же прошу верить мне... - Катана помедлил.
- Ведь все вы знаете - мне ведомы способности человеческих душ, - продолжил он тихо.
- Мы знаем, вождь! Знаем, брат... - не сговариваясь, отряд ответил, как один человек.
Голос Катаны окреп:
- К тому же знайте: он будет предводителем не сейчас, и не здесь...
Конан с недоумением повернулся к Катане.
- ...и не над вами, - закончил тот чуть слышно.
Люди молчали. Это молчание далось им довольно нелегко - уж больно необычные вещи говорил Катана.
Но те, кто только что вновь стал Священным отрядом, - не превратятся так просто в толпу...
- Он вообще станет предводителем не "за", а "против". Не для того, чтобы вести людей самому. А для того, чтобы не дать Крагерам вести их за собой!
Клеймора слушал его внимательно. Недоумение из глаз юноши исчезло, хотя он по-прежнему не понимал что к чему.
- А каждый народ, который не пойдет за Крагерами - это будем мы. И любое место, где люди откажутся идти за ними, - будет здесь, на Зайсте.
В повисшей тишине было слышно, как поет ветер, задевая далекие гребни холмов.
- Вы поняли меня, люди Зайста?!
- Мы поняли... - ответил за всех Клеймора.
Было ему так страшно, как никогда ранее не бывало. Не за себя: он уже догадывался, что сам-то он уходит в жизнь.
Но остальные...
И Катана взял его за руку.
Что это было?
Он не смог бы этого описать. Ни описать, ни вспомнить, ни представить... Словно становишься другим... Нет, не так.
Словно растворяешься в глубинах мироздания Космоса, исчезаешь без следа. Но это не страшно.
Это не смерть.
А точнее - и смерть, и жизнь, и небытие... и все остальное, для чего еще не придуманы слова.
И снова: нет. Даже не так...
Это не ты растворяешься во Вселенной - а Вселенная растворяется в тебе. Растворяется, вливаясь, - и вот уже кровью твоей стал свет, а плотью - пустота, и до смешного маленькими кажутся тебе планеты, звезды, галактики.
Точнее, казались бы - но в твоем существе не осталось теперь места смеху.
И горю. И радости. И вообще ничему.
Но впереди уже блещет сияние, уже близок исход, близка цель...
Это длилось недолго, а кончилось неожиданно.
Окружающие вообще ничего не увидели. Лишь на миг фигуры двоих предводителей - прежнего и нового - словно окутал сверкающий голубой туман.
Блеск его был столь ярок, что все невольно отвели взгляд. А когда они подняли глаза, двое по-прежнему стояли на том же месте.
Катана выглядел как и раньше. Но Клеймора...
Трудно сказать, что в нем изменилось. Но теперь это просто был другой человек.
Это почувствовали все.
- ...А теперь - о последнем секрете, - Катана говорил так, будто ничего и не произошло.
- Все вы знаете о Земле, о мире, населенном подобными нам... Все вы знаете, сколь велико расстояние между двумя мирами...
И снова Клеймора молча кивнул, отвечая за всех.
- ...но Высокое Знание гласит: нет на свете ничего, что было бы по сути своей далеким или близким. А значит - нет двух миров. Есть один мир, тянущийся вдоль обоих лезвий межзвездного меча...
Рамирес обнажил свою катану, поднял ее перед глазами. Полыхнула сталь.
Но ярче, чем блеск стали, снова вспыхнул голубой туман, окутывая клинок.
И стал клинок бестелесным - утратил форму, размер, очертания...
И хотя каждый помнил, что меч-катана изогнут, что заточен он с одной стороны, а следовательно, имеет одно, а не два лезвия, - все увидели то, что хотел им показать предводитель.
Увидели, как медленно стекают вдоль ставшего вдруг прямым клинка горы, облака и океаны, как клубится над ними взвихренный слой атмосферы.
Стекают снизу вверх, чтобы сойтись воедино на острие меча сверкающей искоркой. И, отделившись, воспаряет эта искорка над мечом. Становясь все более яркой, возносится ввысь, ввысь...
Ввысь...
Видение окончилось. Катана вложил меч в ножны.
Невиданным доселе светом сияли глаза каждого из стоящих в зале. И понимание, только что снизошедшее, было различимо на дне глаз.
- Когда мы начнем? - спросил Клеймора.
- Сейчас.
- А как нам удастся создать острие, которое пронзит межзвездную бездну?
Катана усмехнулся уголком рта.
- Нам не придется ничего создавать. Острие уже есть. И все годы было. Задача Высокого Знания состоит лишь в том, чтобы научить им пользоваться.
Клеймора опустил глаза. Он должен был и сам догадаться... Ведь оказался же он приобщен - и только что - к тому, что называется Высоким Знанием!
- Не волнуйся, мальчик... - тихо сказал Катана, и он действительно вдруг почувствовал себя мальчиком.
Он, который недавно ощущал себя Вселенной!
- Не волнуйся... Все еще придет. Тебя пока что лишь швырнуло вверх - так, что ты сумел увидеть вершину Мироздания!
- Значит, сейчас я свалился назад? - спросил Конан почти что с испугом.
И снова не за себя был этот испуг. А за дело, которое теперь ему предстоит и с которым он, следовательно, может не справиться.
- Да, свалился. Но я же тебе говорю - не волнуйся...
- Я смогу... Я смогу снова увидеть эту вершину?
- Сможешь, сможешь... Но тебе еще предстоит долго учиться, чтобы твой дух смог постоянно удерживать себя на высоком уровне...
Клеймора с силой втянул в себя воздух. Глаза их встретились.
- Я готов, - просто сказал он.
Катана пристально посмотрел на него - и коротко кивнул.
А потом, обернувшись к Священному отряду, отдал приказ, который должен был быть отдан...
- ...Ну, как он?
- Все по-прежнему.
- Дремлет?
- Да...
Директор оперного театра в нерешительности пожевал губами. Что-то не в порядке... Никогда еще их почтенный посетитель не забывал проснуться к последнему действию. Обычно это случалось еще до наступления финала - и тогда ему хватало времени изобразить, что он вовсе и не спал.
"Только бы не скончался, старый маразматик! - директор вдруг испугался, что произнес это вслух. - Какой будет урон нашей репутации!"
Он подозрительно скосил глаза на служителя. Тот стоял с прежним скучающе-почтительным выражением.
- Буди! - наконец решился он.

12

...Они шли рядом, не оглядываясь назад. На лице Клейморы застыла скорбная маска. А Катана говорил, говорил не переставая, чтобы отвлечь своего младшего товарища от того, что происходило за их спинами.
Самому Катане приходилось куда тяжелее. Его-то некому было отвлечь...
И даже того малого утешения у него не оставалось, что несколько часов назад: отвернуться, скрыть свое горе, скрыть от чужих взоров свое лицо...
Нельзя... Иначе мальчишка совсем расклеится. Он ведь впервые видит, каково это - брать на себя ответственность за чужую жизнь.
За жизнь и за смерть...
И улыбка на губах у Катаны, и его нарочито веселый тон - все это тоже было маской.
А что творится у него в душе - лучше никому не знать...
Два вождя, старый и молодой, шли плечом к плечу, не оглядываясь назад. Старший говорил, не переставая...
Их ноги, глубоко проминая хрустящий снег, оставляли за собой двойную цепочку хорошо различимых следов. По этим следам их и найдут.
Нет, не найдут.
Потому что там, откуда они брели, далеко позади, Священный отряд разворачивался в боевой порядок, готовясь сдержать преследователей.
Именно сдержать - не задержать...
"...Не было со вторым Священным отрядом Махайры, не было и кого-нибудь равного ему.
Лишь Катана мог сравниться с Ингкелом в искусстве разгадывать вражеские замыслы и расставлять свои полки. Но и Катаны не было среди сражавшихся.
Почему - неведомо. Разное говорят...
Так ли, иначе ли, но победа эта далась Крагерам куда легче, чем предыдущая. Сказать по правде, и вовсе даром она им далась...
Впрочем, кому ведомо, как бы обернулось дело, даже будь со Священным отрядом опытный предводитель. Воистину ведь - не те уже были Крагеры.
Совсем не те...
Глупую уверенность свою, туманящую разум, оставили они еще в долине - на кровавом снегу, рядом с трупами своих сородичей, когда пожал серп Махайры обильную жатву.
Истину сказал Страж Границ: куски их тел могли пройти в решето.
Жестокой ценой заплатили враги за науку. Но цена эта - была выплачена уже.
Дважды же цену не платят.
Ко всему теперь готов был Крагер всех Крагеров, из ведомого и из неведомого. И воины его - тоже ко всему готовы были.
Шли они, положив пальцы на спуск своих жезлов Запрета. И снаряды дремали в жерлах бомбард, как приплод в утробе щенной суки.
Не удалось бы поймать их в прежнюю ловушку. А иные ловушки - бывают ли?
Если же бывают - где найти время, чтобы их подготовить? И место - где найти?
Нет перед старым зиккуратом холмов, нет леса, нет гряды поперечной...
Но говорят старики, что даже не пытались воины устроить ловушку Крагерам. Словно иная цель была у бойцов Священного отряда.
Ходят слухи такие. Но никто не знает - верить ли? Равно как не ведает никто - что за цель была у них?
И была ли она вообще?
А еще говорят, что..."
Два вождя шли к зиккурату.
Когда за их спинами со злобной радостью затрещали автоматы, Клеймора вдруг стал непоколебимо, словно врос в землю. И Катана понял.
Понял, что отвлечь - не удалось. Понял, что если он и дальше будет пытаться отвлекать, то все его доводы разобьются об это непоколебимое упорство.

Предыдущая страница 8 Следующая страница


9 Кристофер Лоуренс Макнамара

Настало время говорить всерьез.
- Я все понимаю, мальчуган... Пойми - через это тоже надо пройти.
Юноша не отвечал. Он пристально рассматривал снег перед собой - словно только что увидел.
Значит, нужно высказаться еще прямее, до дна открывая потаенный смысл.
- Что, хочешь взглядом растопить дырку до самой земли?! Не старайся - бесполезное занятие. Ну-ка, возьми себя в руки, воин!
Голос Катаны хлестнул Конана, как плеть. И медленно поднял Конан глаза.
- Да, воин! И прозвище в день совершеннолетия тебе дано по имени боевого меча! Брось вести себя, как баба!
Рука младшего из предводителей потянулась к левому бедру. Не для того, чтобы обнажить клинок, - чтобы убедиться в его наличии.
- Меч... - хрипло произнес он. - Что же - он именно для этого был мне дан? Чтобы лежать в ножнах во время битвы?!
Сказал - как пальцем ткнул в открытую рану.
Катана даже не сразу смог ответить, хотя и знал, что ему следует на это сказать...
...Люди бежали вперед - не залегая, не скрываясь. Бежали прямо на пульсирующие вспышки очередей, на брызги снарядных разрывов...
Не многим воинам удалось приблизиться к вражескому строю. Подойти же вплотную - не удалось никому.
А потом предводитель Крагеров неспешно брел между убитыми, наклонялся к их лицам, присматривался...
Там же, где надо было переворачивать труп, - он не давал себе такого труда. Наступив на тело, с размаху полосовал эспадоном по шее.
Потом поднимал голову за волосы, жадно вглядывался, ища знакомые черты.
И - одну за другой - отбрасывал прочь с коротким проклятьем.
Сзади - резко - стук сапог о наст. Крагер развернулся - и с видимой неохотой удержал тяжелое лезвие.
Он едва не зарубил одного из своих гвардейцев.
- Катаны среди них нет, вождь! - пролепетал тот побелевшими губами.
(Он и сейчас еще не был уверен, что избежал смерти. За такую-то весть!)
- Неопознанные? - отрывисто спросил Черный Воин.
Гвардеец понял, что имелось в виду. Действительно, несколько человек были так изуродованы осколками, что их не удалось опознать.
- Таких очень немного, вождь. И все, насколько можно разобрать, не подходят.
Крагер всех Крагеров темно глянул на охранника:
- Как это - "можно разобрать"?
Смертная пустота ледяным потоком струилась из его зрачков. И гвардеец сразу ослаб, зашатался.
"Ну, вот и конец мне..." - только и промелькнула мысль.
- По росту... по возрасту... - чуть слышно прошептал он.
"По полу..." - хотел еще добавить, но не решился. Двое из семерых оказались женщинами.
Это больше всего потрясло его. Да и не его одного...
Но - лучше не знать об этом вождю. Неизвестно, как отреагирует он, услышав невольно проявленное уважение к противнику.
Впрочем, очень даже известно...
Зрачки предводителя впились ему в глаза удавьим взглядом, обволакивая, туманя сознание... И - отпустили.
Гвардеец с облегчением перевел дух.
Он даже не успел испугаться, когда огромный клинок вдруг неуловимым движением метнулся к его шее. И раздался отчетливый хруст...
Только мгновение спустя гвардеец понял, что он, должно быть, убит.
А еще через мгновение осознал, что все же остался среди живущих.
Хрустнул перерезанный клинком ремешок Стекол Дальнего зрения. Крагер всех Крагеров не соизволил потратить время на отдачу приказа, на ожидание, пока его подчиненный снимет этот предмет с шеи...
Точно так же, как он не тратил времени и сил на то, чтобы переворачивать мертвецов.
...Место сражения, конечно, истоптано множеством ног. И подходы к нему - тоже.
А вот дальше... Дальше - следы.
Двойная цепочка следов, уходящая в сторону нового зиккурата. И на конце ее, далеко - очень далеко - крошечные фигурки.
Линзы приблизили их - совсем ненамного, лиц все равно не разобрать. Но это и не требуется.
У одной из этих фигурок на поясе меч - длинный и изогнутый, другая... Впрочем, плевать на другую.
Если у Черного Воина еще оставались какие-нибудь сомнения, сейчас они исчезли.
- Бомбарды - к бою! - заорал он, срывая голос.
Но орудия молчали: утробы их были пусты, разряжены еще во время сражения.
А перезарядить их сразу не позаботились. Зачем? Ведь как будто не с кем уже воевать?

13

...Знал Катана, что ему следует сказать. И сказал, успокоив дыхание, чтобы голос его звучал, как прежде.
- И для этого - тоже. Воин должен уметь не только геройски умереть, но и выжить, когда это нужно. Сейчас - нужно!
Клеймора вздернул бровь:
- И легко нам будет жить после ТАКОГО?
Но сейчас уже все его доводы разбивались о твердость Катаны, как волны о гранит прибрежной скалы.
- Достоинство - это жить, когда подобает жить, и умереть, когда подобает умереть... Именно так - а не наоборот!
И, видя, что упорство младшего поколеблено, старший добавил:
- Воин должен знать, что иногда в бою приходится жертвовать немногими, чтобы спасти многих. Это - нелегко. На такое дело всегда выкликают добровольцев, сознающих, на что идут...
Молчание.
- Да, мы сейчас - это "многие", - ответил Катана на незаданный вопрос. - А Священный отряд - "немногие", добровольцы. И все это уже поняли, кроме тебя. Пойми же и ты: наша жизнь теперь ценнее, чем их смерть... и чем наша смерть, если уж на то пошло.
И тут сзади, с большим недолетом, разорвался снаряд бомбарды.
Несмотря на недолет, сомнения исключались: стреляли по ним. Больше не по кому было стрелять на равнине.
Клеймора вздрогнул всем телом. Катана даже головы не повернул. Он почти обрадовался взрыву, ставшему необходимым аргументом.
- И теперь лишь от тебя зависит, будет или не будет их гибель бесцельной, - продолжал он с прежней невозмутимостью.
- Ну, так что ты выбираешь, воин?
Вместо ответа Клеймора повернулся всем корпусом и зашагал в прежнем направлении.
Катана поспешил за ним.
Гвардеец растерянно крутил в руках перерубленный ремень футляра Стекол Дальнего Зрения.
В любое другое время он бы искренне восхитился глазомером вождя, верностью его руки. Не всякий сумел бы столь же точно отделить футляр от ремня коротким ножевым лезвием, как Черный Воин - эспадоном! - на всю длину клинка!!!
Но сейчас восхищение не шло в душу. Отталкивалось от нее, как капли воды - от смазанного жиром пера болотной птицы.
И даже не потому, что гвардейцу трижды за последнюю минуту дано было понять: жизнь его висит на волоске.
Совсем не поэтому...
Вот отчего, когда Крагер всех Крагеров, сочтя, что артиллеристы недостаточно проворно заряжают орудия, единым взмахом меча располовинил тело ближайшего из них, - гвардеец злобно сощурился.
Хотя вина артиллериста, пожалуй, действительно имела место. И, пожалуй, остальные в самом деле после этого быстрее изготовили бомбарды к стрельбе.
Но все равно: гвардеец знал, что он - не единственный, чьи веки сейчас сузил злобный прищур.
Пока что они сдержались - и он, и все остальные.
Пока.
После первого же выстрела Крагер всех Крагеров убедился, что далекие фигурки находятся вне пределов досягаемости огня их бомбард.
Значит, тем более недосягаемы они для автоматов.
Зря он зарубил артиллериста. Кстати, это оказалась единственная потеря Крагеров во втором бою.
Зря не потому, что жаль, а потому, что напрасно! Беглецов все равно не достать.
Только потерял лицо. Сам, за здорово живешь, испортил впечатление, которое произвела на остальных воинов победа над уцелевшим меченосцем Махайры.
Как кстати тогда это получилось. А теперь...
Теперь он кожей чувствовал, как упираются в него недобрые взгляды окружающих.
Нет, не все, конечно, смотрели так. К тому же никто из смотрящих не осмелился встретиться глазами с ним, а тем более - выразить недовольство вслух.
Он справится с ними. Легко справится... наверное. И все же...
И все же лучше бы этих взглядов не было. Ведь не бывало же их раньше!
Все эти мысли он додумывал уже на ходу, устремляясь в погоню за Катаной и за его спутником. Вот еще забота - спутник какой-то...
...И снова могучая, почти осязаемая плоть музыки наполнила зал. Но был ли это зал оперы?
И Вагнер ли писал эту музыку?
Плащи, мечи, алтарь, сложенный из нескольких глыб дикого камня... Но все это другое.
- Помни причину... - произнес чей-то голос.
Обряд подходил к концу. Зачерпнув бокал священного вина, первосвященник выплеснул его на алтарь. И исчезло вино в голубой вспышке...
(Там, где-то невообразимо далеко, оно сейчас должно было выплеснуться на другой алтарь.
Сейчас...
Но не только пространства не существует для Высокого Знания. Времени - тоже не существует.
Поэтому нельзя сказать наверняка, пролилось ли вино на плиты шумерского храма, на липкую от запекшейся крови жертвенную плаху, венчающую пирамиду ацтеков, - или же капли его упали на алтарь одной из христианских церквей.
А может быть - омочили они простертые над дарохранительницей руки проповедника "Вестителей Армагеддона", призывающего свою паству в поход на зону F-6, против нечестивцев, мешающих свершиться правосудию Господнему?
Все может быть...)
Теперь на алтарь ступили Клеймора и Катана. И сложил руки первосвященник, готовясь произнести последние фразы.
Трое же священников низшего ранга, обеими руками вознеся перед собой церемониальные мечи, хором запели молитву.
Голубые искры посыпались с трех никогда не точенных клинков, сливаясь друг с другом, объединяя свой свет... И вот уже в свете этом становится различим лесистый склон, одинокая скала над ним, а еще выше - узор незнакомых созвездий...
Другая сторона мечевого лезвия.
Земля!
Гулко хлопнула за спиной дверь зиккурата, распахнутая пинком...
...Только в Святом Месте может свершиться Обряд. В месте, где Знание - или Вера - обретает материализацию, превращаясь в Силу.
И нет в мире сил, способных действовать рядом с этой Силой.
Все это знал Черный Воин - вот почему он спешил перехватить беглецов до того, как они достигнут зиккурата.
Но на каждые два его шага они, не отягощенные броней, делали три. Поэтому не удалось не только перехватить их, но даже и приблизиться на дистанцию верного выстрела.
И не было у Крагера Крагеров сомнений в том, что он опоздал. Входную дверь он пнул уже просто так, утоляя бешенство.
Это было единственное, что он еще мог сделать. Внутри Зиккурата у него отнималась способность вредить.
Впрочем, и враги его ничего не могли бы с ним сделать в зиккурате.
И он шагнул внутрь.
Охрана последовала за ним.
Он увидел, как свет, ворвавшийся в распахнутые двери, сотнями бликов отразился в глазах множества людей, стоящих у задней стены.
Жены и дети мятежного клана. Все-таки успели укрыться...
Ну ничего, они еще подохнут здесь от голода и жажды... Если, конечно, не пожелают выйти наружу - на верную смерть!
А еще он увидел далеко впереди три фигуры с ритуальными мечами в руках.
- Священники... - пробормотал он.
Двоих, стоящих на алтаре, он, конечно, тоже увидел.
И опустился Крагер всех Крагеров прямо на пол, прислушиваясь к звучанию Древнего Языка. Звеня бесполезным оружием, уселась вслед за ним и вся свита.
И никто из гвардейцев не заметил, что - не считая погибших - отсутствует среди них еще один человек...

14

Двое, стоявшие на глыбах алтаря, даже не обернулись посмотреть, что творится сзади.
Это их не касалось...
- Древняя сила пробудилась в тебе... - сказал старший из них.

Предыдущая страница 9 Следующая страница


Горец.Часть 2 10

- Да. В тебе и во мне, - ответил ему младший.
И оба замолчали, прислушиваясь к речи первосвященника.
- ...Большая миссия возложена на вас, но и могущество ваше будет немалым... - говорил тот. - Дар Воскрешения будет дарован вам... Однако помните: возможности его велики, но не безграничны. Даже Воскрешение не поможет тому, чей сосуд мыслей будет отделен от тела...
- "Сосуд мыслей" - это "голова", в переводе на человеческий, - прошептал Катана заговорщицким тоном. - Любит старик цветисто выразиться...
Его товарищ вымученно улыбнулся. Это была первая его улыбка с тех пор, как они оставили Священный отряд, обреченный погибнуть, прикрывая их отход.
- Знай: сейчас мы отправляемся. Это просто. Куда проще, чем будет вернуться сюда опять, - продолжал Катана.
Он говорил со все той же шутливой интонацией, хотя на душе у него тоже кошки скребли.
- Мы всегда будем вместе? - спросил у него Конан с затаенной мольбой.
- Позови меня - и я приду. Быстро, очень быстро... - ответил Катана, и Конану стразу стало легче.
Однако Катана тут же развеял эту легкость:
- Но все-таки будь готов действовать в одиночку. Просто на всякий случай... Ведь ты можешь и забыть о том, что меня можно вызвать, просто назвать мое имя. Да и само имя это ты можешь забыть... И меня самого забыть можешь, если уж на то пошло...
- Ни-ког-да! - раздельно произнес Конан. - Никогда я не забуду тебя или имени твоего, Рамирес!
Рамирес грустно улыбнулся:
- Это не от нас с тобой зависит, сынок... мы мало знаем о том, что может случиться при такой переброске.
- Ты хочешь сказать, что память...
- Я этого как раз говорить не хочу, но придется. Высокое Знание не дает ответа, что происходит с памятью. Уничтожить ее целиком невозможно, но...
- Но?
- Но можно стереть часть воспоминаний - или даже все - на время. Причем на очень большое время...
Катана снова улыбнулся:
- Не вешай нос, сынок! Возможно, и минует нас чаша сия! Никто ведь ничего не может сказать о том, что происходит впервые...
На время... Причем на очень большое время...
Именно это и произошло с обоими! Точнее, со всеми, кто в разные сроки после них совершал подобный бросок!
...Только и оставалось у них, что смутное чувство общности друг с другом... Да еще - гораздо менее смутное, но тоже неоформленное - чувство отторжения от тех, кто воспитывает своих детей в собачьих норах...
Откуда они-то взялись, как попали на эту планету? Или, проиграв сражение в одном из миров, воины-убийцы переместились в другой?
Но ведь в том мире они вроде бы оказались победителями? Значит, не оказались...
Датворт... Вэселек, прозванный на Зайсте "Толедо-Саламанка"... Крюгер...
Крагер!
И надо же, чтобы разгадка пришла так поздно, когда он остался один, когда истрепанные старостью нейроны мозга уже почти не способны к умственной работе, а дряхлые мышцы - к боевой!
Впрочем, как знать... Возможно, в этом была скрыта некая мудрость.
Мудрость борьбы со Злом, даже если природа его тебе неизвестна...
Первосвященник еще что-то говорил, но Конан уже не слушал его.
Взглядом, в котором смешались надежда и тоска, он обвел задымленные стены зиккурата. Последнее, что ему дано было увидеть на родной планете.
- Я вернусь сюда... - прошептал он. - Я вернусь... Вернусь обязательно...
Глаза его были мокры от слез.
Катана утвердительно кивнул:
- Конечно, вернешься! Ведь тебе дано Воскрешение!
Лоб юноши прорезала поперечная морщина:
- Это что-то вроде колдовства, да?
- Ну... Считай, что так, - Катана двусмысленно улыбнулся. - Хотя на самом деле это относится к области Высокого Знания. А там, куда мы отправляемся, одни будут называть это колдовством, другие - наукой, и все они будут правы и неправы одновременно.
Он глубоко вздохнул всей грудью.
- Ладно. Мне пора идти.
И он шагнул под тусклые огоньки чужих звезд.
- До встречи-и-и... - голос его возвысился и исчез за гранью слуха.
Кажется, он звучал уже ОТТУДА.
А со стороны казалось, что Катана исчез, растаял во всплеске голубой энергии.
И Клеймора остался на алтаре один.
Он понимал, что стоять ему здесь, одному, недолго - считанные мгновения. Но именно в эти мгновения на его плечи упал непомерный, хотя и не имеющий веса, груз.
Страх... и горе... и горечь разлуки...
Он едва не соскочил с алтаря.
В этот миг к нему и шагнул первосвященник. И руны Древнего Языка слетали с его тонких, блеклых от старости губ:
Жалобам муж не должен
Всем предаваться сердцем:
Сам он сыскать сумеет,
Как исцелиться в скорби!
А потом, прервав руну, заговорил уже обычным голосом:
- Помни причину происходящего, сын мой... Никогда не забывай о ней.
И исчез в голубой вспышке Конан, прозванный Клейморой. Исчез с гордо поднятой головой, исчез, расправив плечи, будто пал с них громадно-невесомый груз.
А где-то в ином мире - через мгновение по собственному счету, но Бог весть когда по счету Зайста - обрел жизнь Конан Мак-Лауд.
...И отступило время.
Скрылось, как не бывало,
За островами Ночи...
Договорил первосвященник последние слова руны. И только тогда, расстегнув застежку на горле, уронил свое облачение.
Ибо завершен был Обряд.
Множество парных огоньков - словно глаза волчьей стаи - смотрели на него со стороны той стены зиккурата, в которой был прорублен вход.
И вздрогнул старик, вдруг ощутив себя просто человеком, а не первосвященником. Хотя и в этом случае не угрожало ему ничто.
Крагер всех Крагеров усмехнулся плотоядно-красными губами и встал - только зазвенели доспехи его и поднимающейся свиты.
На Обряд он смотрел, не мигая, а сейчас моргнул в первый раз.
И затмилась на миг одна пара волчьих огоньков.
Он шагнул к выходу. Но еще прежде, чем он успел подойти к двери, она распахнулась сама.
Сразу за порогом стоял человек. Должно быть, это именно он пнул дверные створки.
Нет, не один он был, стоящий за дверью! Весь отряд Крагеров выстроился снаружи.
Третий из отрядов. Семь с лишним сотен уцелевших - рядовые бойцы.
И впереди - тот, кто распахнул дверь, - гвардеец. Тот, кого не досчитались бы в зиккурате, если бы вздумали считать присутствующих.
Ни у одного не видно автоматов. Но в руках - боевые цепы с девятью шипастыми шарами на каждом.
В руках же гвардейца - меч. И перерубленный ремешок все еще болтался на его шее.
Дальнейшее произошло мгновенно. Гвардеец уже занес свой меч, Черный Воин - даже не обнажил еще.
Но велико было его умение, сильна и быстра рука...
Полетели в темноту сброшенные ножны, глухо звякнув об алтарь. И одновременно, перекрестным движением, метнулись навстречу друг другу сверкающие полосы эспадонов.
Тут же, лишь на миг опоздав, ударили изнутри автоматы личной гвардии.
И - ничего.
Ничего... Только две мощные вспышки полыхнули над порогом там, куда пришлись клинки. И множество ярких, но мелких искорок там же, над порогом, - все, что осталось от роя пуль.
Мечи по дуге отскочили обратно, вырвались из не готовых к этому рук. Пули же просто исчезли: ни рикошета, ни осколков свинца...
И никто не упал.
Они забыли. Да и где им было помнить - тем, кто внутри, и тем, кто снаружи...
Отказ от применения силы на Священной земле - не просто один из Запретов. Он кое-чем подкреплен, кроме Права и Обычая...
Верно сказано: "Нет в мире сил, способных действовать рядом с Силой".
Граница же полной власти Силы - порог.
Черный Воин захлопнул дверь - благо можно было это сделать изнутри. Хотел запереть ее на засов - но испокон века не имели засовов двери зиккурата.
Поднял эспадон. Оглянулся через плечо, уже без всякой улыбки.
Со страхом и надеждой смотрела на него свита. С гневом и ненавистью - те, что сгрудились у дальней стены.
И бесстрастен был взгляд священников.
- Начинайте Обряд! - рявкнул он во всю глотку.
- Здесь не кричат, воин. Не кричи же и ты, - спокойно сказал первосвященник.

15

"...Истинно говорилось о Крагерах: "Право и Обычай у них свои, а иных они не признают".
Но поняли многие из них, что не признавать обычаи всех остальных людей - значит в скором времени отказаться и от обычаев собственных.
Помогла это понять победа, которая была не победа. И поступки вождя - победителя, что держал себя не так, как должно вести себя победителю.
И не как должно предводителю держал он себя...
Осознав же все это - бросили Крагеры наземь оружие Запрета.
И изгнали в иной мир тех, кто противился этому.
И ненавистно стало им имя свое.
С тех пор и доныне зовутся они Хагены, ибо Хаген было малое имя того, кто поднял меч на Черного Воина. И стало малое имя - именем клановым.
И смешались Хагены с теми, кого прежде стремились истребить под корень.
Не стало зло - добром, а ярость - спокойствием. Не меньше воевал клан Хагенов, чем самые худшие из его соседей, не менее жесток был и вспыльчив.
Но и больше - не намного...
И перестали они смазывать ядом свои мечи и острия шаров на боевых щитах. А эфесы мечей начали отделывать костью бычьей.
Убитых врагов же - хоронили теперь.
А еще говорят, что...
Вот что гласили сказания. Но многое осталось неизвестным для их составителей...
Например, они считали, что "иной мир", куда изгнали противящихся, - синоним смерти. И оборот этот употребляли лишь по традиции, вроде как "жезл свинца и пламени" - для обозначения Запретного оружия.
И когда говорили, что Хаген на Черного Воина "поднял меч", - не знали они, что не удалось ему тот меч опустить...
И не знали - почему.
- ...Сэр! Проснитесь, сэр!
Нерешительный голос вклинивается в видения, пытаясь вернуть к реальности. Напрасно!
Потому что ТА реальность реальнее ЭТОЙ. Потому реальнее, что важнее, и еще потому, что многое объясняет - многие ключевые моменты ЭТОЙ реальности.
Наконец, потому, что ТАМ он был молод, ЗДЕСЬ же - стар; и жизни ему оставалось на донышке - как последний глоток в бутылке.
Впрочем, если все, что видится ему - правда, то его в тот момент уже не было ТАМ. Следовательно, не мог он это видеть!
Однако - видел. Видит.
...Отчаявшись, удаляется служитель.
Первосвященник, хотя он и оборвал, поставил на место пытающегося повысить голос, - не мог отказать. Обряд свершается над всеми, кто желает того.
Другое дело, что раньше таких случае не было вовсе, а теперь вот - второй раз за день.

Предыдущая страница 10 Следующая страница


11 Кристофер Лоуренс Макнамара

Но это, действительно, другое дело.
Единственное, что мог сделать первосвященник - вернее, человек в первосвященнике, а не сан его, - это не читать прощальную руну.
И не пели молитвы трое священнослужителей.
Это заметил Крагер всех Крагеров, но лишь алогубая улыбка появилась под орлиным шлемом. Словно позабавило его нарушение обряда, а не ввело в гнев.
Нет, не улыбка - просто в попытке изобразить ее скривились мясистые губы. На настоящую улыбку эта гримаса походила не более, чем походит на нее широкий алый след клинка на перерезанном горле.
Все-таки мало радости Черному Воину от того, что провожают его таким образом. Совсем не до забавы ему.
Ему и остальным.
Остальным...
Крагер всех Крагеров... Не много же воинов его клана с ним осталось, не многими он предводительствует.
А все прочие... Вот они стоят, наблюдая через порог, - Крагеры, еще не ставшие Хагенами. Помешать - не пытаются, да и невозможно это в зиккурате, в чем только что они сами убедились.
Просто смотрят.
Пожалуй, это в первую очередь для них - остающихся, а не для этих - уходящих, допускается нарушение обряда. Но так ведь всегда и бывает...
Совсем не все равно, что делать с телом сраженного неприятеля - устроить ему почетное погребение, как достойному противнику, или оставить валяться, подобно падали.
Но не все равно - живым. Мертвым-то как раз - все равно...
К сожалению, это было самое большее (и одновременно - самое меньшее), что мог сделать первосвященник.
Как воин на Святой Земле лишен права вредить, так священнослужитель - права отказывать.
И вся Сила стоит за этим правом...
...Директору даже не потребовалось объяснений - он все понял сразу же, как только увидел, что служитель возвращается в одиночестве.
- Ну, что? Не удалось разбудить?
- Не удалось, - ответ был лишним, как, впрочем, и вопрос.
- Почему?
Вместо ответа служитель выразительно щелкнул пальцем по горлу.
- Опять сердечные капли, похоже, принимал...
"О Господи, снова нализался старикашка! Боже, до чего мне надоел этот "Спаситель Человечества"!"
И директор сам направился к ложе.
Один за другим, попарно вставали на алтарь Крагеры. Встречали они момент переноса никак не с меньшей твердостью, чем Катана, и с большей, чем Клеймора.
Но - мертвой казалась эта твердость...
Первым, одновременно с предводителем, встал человек, чье малое имя было Датворт. Прозвище же у него, как и у прочих было обычным: Эспадон.
Встал - и исчез вслед за Черным Воином.
А последнему не хватило пары. Он ступил на алтарь один.
Малое имя его было Вэселек, прозвище же - Толедо-Саламанка. Потому что, единственный из всех, он бился узким мечом с одноручной рукоятью и сложной, ажурного плетения, гардой.
Впрочем, владел он им - дай Бог всякому так эспадоном управиться...

16

- Проснитесь, пожалуйста, мистер Мак-Лауд...
И снова чей-то голос - уже не столь робкий, но вкрадчивый и почтительный до приторности - вклинивается в видения.
Прочь, голос!.. Еще не все досмотрено...
Еще не все, хотя осталось совсем немногое. Явственно истончается ткань видения, становясь почти прозрачной.
Итак...
Холод и тайна обитают в межзвездных глубинах. Даже когда пронзает пространство невидимый меч Силы - много неожиданностей поджидает его.
Ибо Время не отступило, что бы ни говорил первосвященник.
И Расстояние - тоже не отступило. Точнее, отступило, но - не совсем.
Крепка твердыня островов Ночи. Однако даже ей не остановить Силу. Не остановить. Но задержать ее, исказить ее путь - способна она...
Не только память оказалась стертой у тех, кто шагнул через бездну. Развеяло их по временам и странам - так, что никто не попал в одно и то же место одновременно с другим.
С учетом обретенного ими бессмертия все это оказалось восстановимо: и память, и связи между ними.
Но долго пришлось им рыскать по планете, прежде чем встретиться.
Одни искали встречи для единения. Другие - для убийства.
Все. Видение стало совсем прозрачным - заколебалось и развеялось, как дым.
Хотя у него оставалось впечатление, что это еще не совсем конец. Что-то он еще должен был узнать... Совсем немного, но...
Но теперь вкрадчивый голос - единственная реальность, остающаяся доступной.
- Мистер Мак-Лауд... Проснитесь, мистер Мак-Лауд...
Директор уже собирался с максимальной деликатностью потрясти старика за плечо, когда тот вдруг открыл глаза.
В глазах его была пустота, но не обычная пустота дряхлого беспамятства, а словно... Нет, директор не смог бы ее описать.
Он отшатнулся, как от удара. На миг ему показалось, что он смотрит в два глубоких колодца, а там, вместо дна, вспыхивают далекие искорки мечей и льется кровь...
Впрочем, он быстро овладел собой:
- Опера закончилась, сэр.
Старик обвел глазами зал. Пуста уже была не только сцена, но и зрительские ряды.
- Что... Где я? - он еще не пришел в себя.
Директор не стал отвечать: вопрос явно был риторическим.
Некоторое время Мак-Лауд сидел неподвижно, потом резко встряхнулся.
- О, прошу простить... - он издал неловкий смешок. - Кажется, я...
- Вы слегка прикорнули, мистер Мак-Лауд. Ничего страшного, с кем не бывает...
Мак-Лауд снова коротко хихикнул.
- Да. Действительно. Вижу, я уже совсем старенький...
И после паузы:
- Наверное, пора мне умирать...
Он с большим трудом поднялся, опираясь на спинку кресла и отказавшись от услужливо протянутой руки. Шатаясь, направился к выходу.
От чего он шатался: немощь сыграла свою роль или выпивка?
Сыграла свою роль...
Директор нахмурился. Ему вдруг, ни с того ни с сего, показалось, что Мак-Лауд сейчас тоже "играет роль".
Игрой было нарочито слабоумное хихиканье, походка враскачку, старческая немощь.
Хотя, с другой стороны, - зачем это ему? Да и вообще - какая разница?
Среди молодежи было популярно выражение "двигаться на автопилоте". Мак-Лауд не прибегал к таким сравнениям. Но действительно - он отдался на волю своего тела, как тяжелораненый полагается на волю несущей его лошади, вручая ей свою судьбу...
И сейчас руки его автоматически вели машину (да, он сам еще водит машину! Не так и дряхл он, оказывается...), а мозг был занят другим.
Что недослушал он? Что все-таки ему предстояло узнать?
И действительно ли это важно для него?
Где-то далеко едва различимый голос начал читать размеренно, словно смакуя строки древней летописи:
"...А еще говорят, что..."
Сосредоточенность давалась ему очень дорогой ценой. Поэтому несколько минут спустя ему и самому было мудрено ответить - дослушал ли он этот голос до конца?
И если да, то что говорил голос?
Быть может, вскоре это вновь всплывет в памяти. Или нет.
Катана сказал: "Позови меня - и я приду. Быстро..."
- Катана! - произнес он вслух, подсознательно надеясь на чудо.
Но ничего не произошло. Да ведь и не могло произойти, если вдуматься...
Когда человека призывают - делают это по имени, а не по прозвищу. Но он не помнил теперь имени Катаны - так же, как раньше не мог вспомнить прозвища.
А главное - давно был мертв Катана. Уже около пяти веков прошло с того дня, как Мак-Лауд нашел его обезглавленное тело у подножья полуразрушенной башни.
Тогда он тоже не знал его прозвища. Да и сам Катана - все ли он вспомнил тогда, что было с ними прежде?
Нет ответа. И не будет. Ничего не осталось теперь от Катаны, даже костей в могиле.
Единственное, что осталось все-таки, - это меч его, тоже называвшийся катаной...
"Катана... Так называется "средний меч", располагающийся между "большим" и "малым" мечами - о-дати и ко-дати. Самое распространенное оружие самураев, начиная с первых веков второго тысячелетия н.э. Употреблялась в качестве двуручного меча и для работы одной рукой в паре с боевым ножом вакадзиси. Этот стиль называется риото-дзукай...
(Никогда ему не давался этот стиль. Ну что же, зато кое-что другое ему удалось.
Ведь сколько мастеров - столько и стилей на свете...)
...Гарда, именуемая цубой - обычно небольшая, округлая, бронзового литья. Длина клинка... Вес... Угол изгиба... Форма рукояти..."
И в конце статьи - краткая фраза, которая словно бы и не к месту совсем:
"Меч окружается глубоким почитанием..."
Это в нем опять пробудился специалист. Антиквар, эксперт, торговец оружием...
Такие статейки он по роду своей деятельности читал не раз. Но сам - не писал.
Рука не поднималась...
Пусты твои знания, антиквар. Пусты и суетны.
Будь ты только антикваром - никогда бы тебе не понять, отчего при слове "катана" перед глазами твоими встает уже образ не птицы, а рыбы. Сильной, упругой рыбы, которая, блестя серебристой чешуей, ровно движется против течения.
Ибо не сводится понимание меча к количеству проковок, которое выдержал клинок, к материалу и форме гарды и прочим ВЕЩЕСТВЕННЫМ вещам...

17

Две головы осторожно выглянули из-за бетонного ограждения дамбы. Тут же нырнули обратно, пережидая, пока по краю его пройдется луч прожектора. И снова выглянули.
Теперь предстояло спешить.
Считалось, что прожектор посылает свои лучи вдоль периметра ограды, исходя из закона случайных чисел, - предвидеть что-либо невозможно. Это и останавливало другие группы.
Но тем, кто сейчас перебрался через дамбу, удалось узнать, что в работе прожектора тоже есть своя система.
За эту информацию было заплачено недешево - жизнями нескольких из товарищей. Но она оказалась весьма кстати.
В руках у одного из них было устройство, которое немногие узнали бы с первого взгляда. Правда, Мак-Лауд наверняка оказался бы в их числе.
Видел он подобные штуки и на Зайсте, и в Шотландии шестнадцатого века.
Это был арбалет - в прошлом оружие воинов, а сейчас - диверсантов. Так и не нашлось ему замены, несмотря на все развитие огнестрельного оружия.
Потому что есть вещи, с которыми может справиться только стрела, тетива и дуга пружинной стали.
Палец нажал на спуск - и человека шатнуло от толчка в плечо. Но стрела, увлекая за собой бухту троса, пошла над бурлящей водой.
Еле слышный звук удара донесся с того берега.
Стрелявший подергал за трос - и остался удовлетворен надежностью крепления. Видимо, не менее трех из пяти автоматически раскрывающихся зубцов стрелы нашли себе опору.
- Быстро! - прошипел он.
Это было первое и единственное слово, сказанное при переправе.
Корпорация "Шилд" умела защищать свои объекты.
Нет такой стены, которую нельзя преодолеть. Нет системы, которую нельзя обмануть. И нет охраны, которая была бы бдительна постоянно.
Поэтому дополнительно к обычным мерам предосторожности объект был опоясан рвом. Мощные насосы разгоняли воду в нем до брандспойтной силы, исключая переправу вплавь.
На всякий случай - на какой именно, не знал, наверное, никто - во рву кишела и живая опасность.
Пираньи.
Мутантные рыбки-людоеды, у которых страсть к сырому мясу развита от природы, но реакция на человеческий запах вдобавок была усилена генной селекцией.
Не то что плыть - зайти в воду нельзя. Потому что выйти из нее можно - только скелетом.

Предыдущая страница 11 Следующая страница


Горец.Часть 2 12

Переправлялись по двое. Натянутый до звона тросик, вдоль которого скользили роликовые карабины, предохранял от сноса течением.
Вода вскипала вокруг людей, билась серебристым облаком: сотни мелких, с ладонь, рыбок тыкались в них курносыми мордами.
Но - только бессильно щелкали, обламываясь, острия не по размеру грозных клыков.
Поверх гидрокостюма каждый из людей был облачен в мелкую, тонкую кольчугу особо прочной стали. Эта же кольчуга защищала тянущиеся от дыхательных баллонов шланги.
Все это - а так же весьма увесистые тюки, притороченные к груди каждого, - отнюдь не облегчало передвижение. Когда аквалангисты достигли противоположного берега, они просто вынуждены были сделать передышку.
Всего их было шесть человек. Точнее, семь - но один остался по ту сторону, следить за переправой.
И среди этих шестерых находилась одна женщина. Но определить это стало возможно только после того, как они сняли маски.
Движения ее были не менее быстры, чем у остальных. А несомый груз - не легче.
- Что за жизнь... - пожаловался один из аквалангистов, вытирая мокрый от воды и пота лоб. - Арбалеты, кольчуги... Скоро мы вообще будем против корпорации идти с мечами в руках!
(Он и не подозревал, насколько близок к истине...)
Женщина бросила взгляд в его сторону:
- Тебя что-то не устраивает, Джон? - спросила она.
Тот пожал плечами:
- Да, что меня может устраивать?! Дикость ведь, средневековье сущее!
- Правильно. Средневековье, - с нажимом произнесла женщина. - И мы здесь - именно для того, чтобы средневековье разрушить. Неужели об этом мало говорено?!
Джон снова пожал плечами. Видимо, это его не убедило.
- Да, говорено много, - ответил вместо него другой.
(Именно он стрелял из арбалета. И арбалет все еще висел у него на плече. Это было их единственное оружие.)
- Но сейчас действительно не время и не место продолжать разговор.
Он встал, и все поднялись вслед за ним. Даже Джон, которому в голосе арбалетчика почудилась недвусмысленная угроза.
Пожалуй, это ему не просто почудилось...
Человек с арбалетом наизготовку шел впереди. Все признавали сейчас его главенство, хотя вообще-то по статусу главой их была женщина. Но теперь они пристроились к арбалетчику, как бронетранспортеры - к танку при прорыве линии обороны. А тот все шагал себе вперед, и лишь по едва уловимой грузности фигуры можно было узнать, что это уже очень немолодой человек. Старшим из этой шестерки он годился в отцы, младшим - без малого в деды. Но грузность его дышала мощью, и уж его-то точно меньше всех угнетала тяжесть кольчуги, акваланга и тюков.
Имя его было Лесли О'Майер. Кое-кому в корпорации оно еще оставалось знакомым.
Лесли О'Майер, бывший бравый капитан Лесли, а ныне - полковник в отставке, не стал живой легендой, в отличие от Мак-Лауда. Да он и не нуждался в этом. Продолжал тянуть службу, постепенно вырастая в чинах.
И с каждым годом все лучше и лучше понимая сущность работы корпорации.
Именно это понимание и привело его к тому, что на настоящий день он был не просто полковником, но полковником в отставке. И весьма солидную пенсию ему словно швырнули в лицо: трать денежки и сиди себе тихо!
Плохо они его знали... Деньги швырнуть в лицо - все равно что перчатку.
Вызов на смертельную дуэль.
Вот почему он теперь шагал во главе тех, кого корпорация "Шилд" называла "террористами" и "диверсантами". И вовсе это не было парадоксом: человек, одно время возглавлявший охрану корпорации, лучше других знает ее уязвимые места.
И охраны, и корпорации.

18

Руки рефлекторно управляли машиной - и она несла его по привычному пути. Казалось, автомобиль, как умная лошадь под потерявшим поводья всадником, сам выбирает маршрут.
В сущности, не так уж и разнообразны были в последнее время маршруты. Особняк... театр... бар... Даже железной лошади под силу это выучить.
В приборную панель был вмонтирован экранчик небольшого телевизора. Сейчас на нем дергалась новомодная рок-звезда, оглушая слушателей поистине металлической музыкой.
Надо бы сменить программу... Но ни сил, ни воли нет, чтобы дотянуться до переключателя.
Пустота. Только теперь эта пустота не рождает образов прошлого...
Внезапно музыка оборвалась. Теперь с экрана вещал профессионально-бесстрастный голос диктора:
- Добрый вечер. Передаем информацию особой важности. Сегодня корпорация "Шилд"...
В последние годы такое часто случалось. Сведения о том, чем корпорация собирается в очередной раз облагодетельствовать спасенное ею человечество, считались до того важными, что их втискивали куда только можно.
И куда нельзя - тоже.
- ...Очередные работы по нормализации защитного покрова атмосферы... - вещал диктор.
Ну, конечно. Так и есть...
Мак-Лауд все же нашел в себе достаточно сил, чтобы нажать на клавишу отключения.
Сотрудник внутренней охраны еще оседал, скорчившись от удара в живот, О`Майер уже выхватил из кармана кляп и наручники. Он по-прежнему знал не только теорию, но и практику своего дела... Кляп забил рот охранника прежде, чем тот коснулся земли.
Женщина возилась с замком. Отмычки лязгали, но ни одна из них не проходила в щель.
- Придется ломать, - наконец произнесла она, отрываясь от скважины.
Лесли только усмехнулся:
- Давно бы так, Луиза...
Кто-то протянул ему короткий ломик, но полковник даже не посмотрел на него. Без размаха ударил ладонью, примерился и повторил удар.
Дверь, ведущая в лифтовую шахту, открылась - язычок замка был словно автоматом срезан.
- Вот это да... - тихо сказали сзади. Кажется, говорил Джон.
Снова наложив на тетиву стрелу-якорец, О`Майер встал на пороге шахты и прицелился вверх.
Экран телевизора погас. Но за секунду до этого, когда изображение уже исчезло, на нем неожиданно высветилась иная картинка.
Странная картинка. Необычная. Горы, щетинящиеся гребнями острых камней, глубокий девственно-белый снег...
И - призрачные очертания нескольких человеческих фигур.
Одна из них подняла необыкновенно длинную руку... Нет, рука была обычной, просто ее словно продолжал зажатый в ней меч.
И Мак-Лауд понял, что не на Земле находятся эти горы.
И голос, столь же призрачный, как колеблющиеся силуэты перед ним, зашептал ему в уши:
- ...А еще говорят, что...
Да, холод и тайна обитают в межзвездных глубинах. Крепка твердыня островов Ночи, ибо неведомы смертным их законы. Даже тем из смертных, кто познал таинство Воскрешения.
Сила же - безлика. Сама по себе она не служит ни добру, ни злу. Не бывает белой Силы без черной. Черная же Сила невозможна без материального носителя. Если же нет его - сотворит она его сама. Заново сотворит или воссоздаст один из образов прошлого.
Самый черный.
Вот почему Черный Воин, будучи убит на планете Земля, вновь обрел жизнь на планете Зайст.
"...А еще говорят, что когда исчез род Крагеров с лица Зайста, иным показалось, будто не хватает чего-то на планете. Были это изгои из разных кланов. Каждого из них в своем клане ждал суд за лихие дела. И объединились они, создав новый клан. И нарекли себя - Крагерами!
Рассказывают старики: повторяются дела человеческие. Первый клан Крагеров тоже возник подобным образом. Впору усомниться оттого - не был ли вообще первый клан создан тогда же, когда появились первые из изгоев? И не исчезнет ли последний лишь тогда, когда последние изгои исчезнут?
Значит, вечны Крагеры, если так...
Но так ли, иначе ли - а теперь снова в собачьих норах кормят суки вперемешку щенков и детей. Будущих Крагеров. Правда, робки и осторожны пока что их родители, ибо ополчился отныне на них весь Зайст, воистину как бешеных псов их преследуя. Но говорят, что растет сила новых Крагеров быстрее, чем их число. Ибо, войдя во вкус, припали они к Высокому Знанию, черпая прежде всего из Запретных его источников.
Говорят также, что все-таки не видать им власти над миром, пока не возглавит их вновь Черный Рыцарь, Черный Воин - тот, который исчез много веков назад.
И еще говорят кое-что, вовсе непонятное. Будто бы и впрямь пришел Черный Воин, наделенный даром бессмертия.
Коль скоро правда это - последние дни настали для мира..."
Двое стояли перед Черным Воином, который вновь стал Крагером всех Крагеров. Пусть и другие теперь это Крагеры, не те, что раньше, но с прежним вождем - завоюют они славу прежних! И плевать, что для всех остальных эта слава - не слава, а ужас и позор.
Эти двое были молоды, но прошедший испытание собачьим боем Крагер сразу признается взрослым.
И были они братья-близнецы. Ужасен был их облик, но ужасен по-одинаковому. Даже родная мать не смогла бы их различить. Лишь мать молочная, наверное, различала - повинуясь звериному чутью...
Поэтому так и называли их: Первый и Второй.
Мечи были у них на поясе, а Запретные жезлы - в руках. Но вовсе не примитивные пороховые автоматы именовались сейчас Запретными жезлами. Это были устройства, испускающие боевой луч. На Земле бы сказали - "бластеры", обозначая неведомое названием, взятым из антуража фантастики.
Значит, бластеры. Пусть так.
И еще из вещей Запрета имели они оба малые платформы, позволяющие летать. У Первого это была действительно платформа, у Второго она была выполнена в виде складных крыльев, прикрывающих спину.
- Мне нужна голова Мак-Лауда! - произнес Черный Воин.
В это самое время Мак-Лауд с удивлением озирался по сторонам, соображая, куда это он заехал.
Не сразу ему удалось понять, что железная лошадка доставила его в один из баров, где он был завсегдатаем.
И в это же самое время шестерка террористов, одетая в кольчуги поверх гидрокостюмов, проникла на территорию мозгового центра корпорации.
Женщина уже набирала заготовленную программу.
- У нас есть тридцать секунд, - сказала она.
И нажала клавишу ввода.

19

- У нас есть тридцать секунд, - сказала она.
Все остальные согласно кивнули. Им было не по себе, хотя они и знали, что полминуты никак не может им повредить.
После нажатия клавиши в защитном экране образуется пробой. Впервые за более чем четверть века.
Пробой будет маленький, локальный, да и просуществует он недолго - едва успеешь сосчитать до тридцати. Но в эти секунды на Землю хлынет невидимый и неосязаемый поток радиации.
Его не сдержит потолок здания - корпорация демонстративно не применяет в постройках соответствующих материалов. Мол, нас бережет не крыша, а энергетический щит!
Радиация проникнет внутрь. И за короткий отрезок времени они замерят уровень.
Было тут одно маленькое "но": не только приборы подвергнутся излучению, но и их тела.
Хотя подсчеты убедительно показывали, что тридцатисекундный лучевой "душ" совсем не страшен - мороз пробирал по коже...
- Готовы?
- Да, - ответил Лесли.
Остальные просто кивнули. Кто-то из них нервно хихикнул:
- Ну, все! Ночью фонарик не потребуется!
- Почему?
- Сами светиться будем в темноте... Ну давай же, Луиза, не тяни душу!
Женщина нахмурилась. Ей не понравился этот образчик черного юмора.
- Будем надеяться, что до этого не дойдет...
И она нажала на кнопку тем же движением, как двадцать пять лет назад сделал это Мак-Лауд. Словно отменяя его поступок.
Бармен уже распахнул перед Мак-Лаудом дверцу автомобиля.
Это был молодой парень, крепкий, хотя и слегка полнеющий. В движениях его виделось скорее гостеприимство, чем подобострастие.
Безусловно, ему льстило, что "Спаситель Человечества" сегодня будет надираться именно в его заведении. Однако обращался он к Мак-Лауду с обычной вежливостью младшего по отношению к старшему. Пожалуй, как раз поэтому Мак-Лауд выбрал именно его бар.
- Как, сейчас не слишком много посетителей?
- Да нет пока что... Утро ведь!
Мак-Лауд с удивлением посмотрел на часы. Да, сейчас было раннее утро. Черта с два разберешь это стараниями корпорации "Шилд"! Хорошо, хоть день от ночи отличить еще можно...
Однако немало времени носила его по городу железная лошадка!
Он ступил на асфальт и вздрогнул. Прямо перед ним, у стены бара, пошатываясь, стоял человек. Еще один завсегдатай. Ранний пьяница. Точнее, не пьяница уже - алкоголик. Неопределенного возраста, опустившийся, с мутным взглядом... В его глазах, как в зеркале, Мак-Лауд увидел свою судьбу через еще несколько лет. Впрочем, если повезет, он умрет раньше, чем потеряет человеческий облик!
Джимми перехватил его взгляд, но истолковал его по-своему.
- А ну, ступай отсюда, дружок! Иди-иди-иди...
Неясно, услышал ли его алкоголик - но он действительно заковылял прочь.
- Все в порядке, сэр, - бармен повернулся к Мак-Лауду. - Можете заходить!
Мак-Лауд некоторое время стоял в задумчивости. Потом втянул голову в плечи, словно черепаха, укрывающаяся внутри панциря, и вошел в бар.
Программа сработала.

Предыдущая страница 12 Следующая страница


13 Кристофер Лоуренс Макнамара

- Невероятно... - прошептала Луиза.
Этого действительно не ожидал никто. Все они, конечно, имели основания предполагать, что корпорация завышает данные. Собственно, чтобы узнать это, они и проникли сюда.
Но на дисплее одна за другой появлялись цифры, свидетельствующие о том, что опасность не просто преувеличена, а вымышлена. Целиком.
Как это могло произойти? Сам по себе восстановился озонный слой? Но ведь утверждали, что на восстановление потребуются тысячи лет... Или сыграли свою роль те самые "работы по нормализации защитного покрова", о которых каждый слышал по десять раз на дню? Однако утверждали, что такие работы продлятся сотни и сотни лет. Разумеется, это казалось благом - по сравнению с тысячелетиями.
И, конечно же, сам этот факт автоматически продлевал всевластие корпорации на те же сотни лет. А дальше видно будет.
Шестеро пробравшихся в мозговой центр намерены были опровергнуть эти утверждения. Но пределом их мечтаний было - еще несколько десятков лет под лилово-оранжевым небом.
И увидев, что реальной солнечной радиации хватит от силы на хороший загар, они были ошеломлены. Настолько ошеломлены, что не поверили сами себе. Вернее, показаниям приборов.
Только Лесли криво усмехнулся. Он тоже не рассчитывал, что все будет именно так, но оставался спокойнее других.
Именно поэтому он сумел вовремя заметить опасность.
- Мне нужна голова Мак-Лауда...
Двое, не шевелясь, выслушивали Черного Воина.
- Не должен существовать тот, кто нанес мне поражение... Не должен он умереть своей смертью, до самого конца считая себя победителем!
Черный Воин втянул в себя воздух - теперь ему удавалось сделать это беззвучно. Он все еще не мог привыкнуть к своему новому голосу.
Вернее, старому. Но вновь обрести его Крагеру Крагеров удалось только после пятивекового перерыва.
С тех пор как меч Катаны, со свистом прорезав воздух, рассек ему гортань и голосовые связки, он мог разговаривать, только преодолевая хрип. Любого обычного человека такой взмах уложил бы на месте. Даже Черному Воину не помог его дар Воскрешения. Вернее, помог, но - не до конца.
Тот, кто приобщен к Воскрешению, может зарастить любую рану мгновенно и без следа. Кроме первой.
И кроме последней, разумеется.
Первой раной для Мак-Крагера стал именно этот рубящий удар. И страшный выпуклый шрам перехватывал ему горло до тех пор, пока через пятьсот лет тот же самый меч не ударил почти по тому же самому месту на шее Виктора Крюгера.
Этот удар, отделивший голову от тела, и стал причиной последней раны.
А меч... Меч был в руках у Мак-Лауда.
Первую же рану Мак-Лауду нанес он сам, Черный Воин. До сих пор дряхлеющее тело этого выродка несет на животе след этого удара!
Крагер всех Крагеров скрежетнул зубами:
- Найдите и убейте его, пока он не околел от старости!
- Это будет нелегко... - нарушил молчание один из близнецов.
Все предусмотреть оказалось невозможным. В частности, не предусмотрели реакцию сотрудников "Шилд".
О подтасовке знали лишь несколько чиновников высшего уровня. Все же остальные - инженерный состав, научные работники, обслуга - были посвящены не более, чем прочее население Земли.
Поэтому, когда датчики вдруг показали мгновенное исчезновение энергетического барьера прямо над головами работающих в здании людей, самообладания не сохранил никто.
- Спасайтесь! - истерически крикнул кто-то. - Сейчас здесь будет высокий уровень радиации!
В панике толпа ринулась к выходу. Пожалуй, даже не все четко представляли, куда они бегут. Кто спешил на нижние этажи, надеясь, что множество переборок остановит невидимые лучи, кто торопился выйти за пределы предполагаемой зоны излучения (ясно было, что щит пробит на участке всего нескольких сот квадратных метров).
Иные просто бежали, подхваченные общим потоком. Один из таких и наткнулся на охранника - с забитым ртом, прикованного к решетке.
(По-хорошему следовало сделать так, чтобы охранник замолчал навсегда. Тогда, кстати, не пришлось бы тратить время на кляп и наручники.
Но никто не решился поступить так. Даже Лесли, хотя он и был профессиональным воякой.)
Охрана объекта, конечно, и так была поднята по тревоге. Но в первые мгновения паники все были уверены, что дело в технической неисправности. Теперь же охранники знали, что на объекте находятся незваные гости. И действовали соответственно.
Никто из шестерых не снял кольчуги. Баллоны аквалангов еще оставались за плечами.
Не так-то просто вновь облачиться в эту сбрую. При запланированном отступлении вполне могло не хватить на это времени.
Но теперь все предосторожности сработали против них. Потому что отступление получилось незапланированным. А лишний вес при бегстве - помеха...
И - никакого оружия, поскольку они не собирались убивать. Арбалет - не оружие, а орудие переправы.
Но Лесли взвел арбалет, отцепил трос от стрелы-якорька. И рухнул на пол, взяв на прицел глубину коридора: приклад к плечу, левую руку под ложе, ноги - в упор...
- Уходите! - коротко приказал он.
Четверо с видимым облегчением кинулись бежать и скрылись за поворотом. Луиза задержалась.
- Я остаюсь, - сказала она.
- Уходи! - страшен был уже не голос Лесли, а звучавшая в нем полная уверенность, сознание своего права отдавать приказы.
И она не посмела ослушаться...

20

- ...Для тебя это будет никак не труднее, чем для меня - вырвать твой болтливый язык, - сказал Черный Воин.
Это он постарался произнести с максимальной убедительностью.
- Кроме того, вам надлежит не обдумывать то, что я сказал, а исполнять сказанное!
Тут оба близнеца вдруг засмеялись каким-то немыслимым, невообразимым смехом. Видимо, рассмешило их слово "обдумывать". Вот уж чем они сроду не занимались...
Да, это были не Крагеры прошлого клана... Но Черный Воин сдержался. Он еще сделает этот клан равным прошлому...
А эти... Что ж, они заплатят за свой смех. Потом. После возвращения.
Пока что он нуждается в них...
- Итак, найдите его - для меня. И убейте. Тоже для меня.
На этот раз не было никаких смешков: согласно кивнули две головы. Видимо, братцы сообразили, что играют с огнем.
- Надеюсь, мне не придется самому приходить вам на помощь?
Сказав это, Крагер всех Крагеров изобразил на лице улыбку. Выглядела она как гримаса - настолько странно было видеть его губы улыбающимися.
Его посланцы синхронно ответили кукольными усмешками (они тоже смотрелись на их лицах неуместно - словно доспехи в бане).
А затем с той же синхронностью отрицательно качнули головами.
На сей раз им не пришлось ступать на алтарь зиккурата. Теперь Крагеры обладали более надежными средствами для прыжка через Бездну...
...Их проход сквозь атмосферу зафиксировали только сотрудники все той же корпорации "Шилд". Больше во всем мире никто не следил за небом...
Когда на следящем экране один за другим высветились два всплеска, наблюдавший за ним инженер подскочил от неожиданности.
- Джек! Смотри!
Джек с видимой неохотой оторвался от поглощаемого гамбургера:
- Ну?
Дежурный инженер без слов указал на экран. Это не возымело ожидаемого действия. Пришлось ему все-таки заговорить.
- Кто-то проник к нам сверху, - произнес дежурный подчеркнуто будничным тоном. - Кто бы это мог быть, а?
Вопрос был резонным. С тех пор как с вершин энергоразрядников в небо ударил тысячеструйный энергетический фонтан, ни одно искусственное устройство не было поднято на орбиту.
Но Джек явно не выглядел потрясенным.
- Ну, во-первых, это может быть один из космических стервятников. Знаешь - боевые спутники, запущенные нашими отцами-дедами еще до Катастрофы.
- Чего это ради они падать должны?
- Мало ли... Срок пришел, вот и все.
- Хорошо. А во-вторых?
- Во-вторых... Ну, ты и сам мог бы догадаться. Метеор.
- Два метеора. Подряд. Почти одновременно. И - на расстоянии полукилометра друг от друга. Вероятность просчитал?
Джек тяжело вздохнул.
- Не два метеора, - сказал он подчеркнуто мягко, словно ребенку. - Не два. Один. Но при входе в верхние слои атмосферы он разделился - и щита достиг уже в виде парных осколков.
Он снова вздохнул - тяжело, лениво...
- Брось, Томми. Ничего не произойдет. Давно уже в этом мире ничего не происходит... к сожалению. Разве что и впрямь явятся добрые или злые дяди из космоса...
Сидя на краю эстакады, Луиза дышала часто-часто, как загнанная собачьей сворой лань.
Она одна осталась в живых. И то - чудом. Когда вертолет прошел над кишащим пираньями рвом и дал очередь, пули достались только ее последнему спутнику. А потом вертолетная фара некоторое время провожала его уже мертвое тело, уносимое потоком.
За эти секунды она, следуя под водой вдоль троса, успела достичь берега. Счастье, что они не подумали, что на переправе были двое... И тут она оборвала сама себя.
Какое "счастье" - мерзавка, мразь эгоистичная! Привести своих друзей в змеиное логово (пусть они и вызвались добровольно - это не снимает с нее ответственности), уложить их всех, а теперь - "счастье"!
А главное - зачем? Ради чего?
Слезы душили ее - бесполезные, злые слезы...
Неужели ради этих совершенно немыслимых данных, поверить которым даже она сама не в силах?
А может быть, кто-нибудь все же остался жив? Едва ли... Она вспомнила мелькание прожекторов, безумный шквал автоматного огня, взрывы гранат...
Нет, едва ли. Впрочем, если кто-нибудь еще и жив - вскоре он позавидует мертвым. Корпорация обязательно захочет узнать, кто и зачем посетил ее святая святых. А среди ее заплечных дел мастеров есть такие специалисты...
И снова она оборвала себя. Надо было жить и действовать дальше.
Сбросив опостылевшую кольчугу вместе с гидрокостюмом, она некоторое время стояла в утренней полутьме обнаженная: легкий ветерок приятно холодил разгоряченное тело. Потом развернула заранее спрятанный пакет с одеждой.
Одеваясь, Луиза почувствовала, как что-то плотное ткнулось ей в бок. Конверт в боковом кармане. А она и забыла о нем... Этот конверт дал ей Лесли перед началом операции.
- Сейчас не распечатывай. Даст Бог, не понадобится, - сказал он тогда. И добавил:
- Если понадобится - я потом сам все объясню. Ну, а в случае чего... Читать умеешь? Вот и прочтешь тогда.
Торопясь, она распечатала письмо. Буквы прыгали у нее перед глазами.
"Свяжись с Карлом Мак-Лаудом, - было написано там, - возможно, он сумеет во всем разобраться. Найти его сумеешь в..."

21

Джимми возился за стойкой, старательно изображая работу в обычном режиме. Он знал, что его посетителю не нравится, когда к нему относятся с подчеркнутым вниманием.
- "Русский бар", мистер Мак-Лауд? - спросил Джонни как бы между делом.
Старик утвердительно кивнул.
- Да, спасибо. "Русский бар", - как и бармен, эти слова он произнес по-русски.
Джимми поставил перед ним колоссальных размеров бутыль с сорокаградусным пойлом, считавшимся здесь русской водкой. В бутыли этого пойла умещалось не меньше галлона.
Потом он вновь отошел за стойку, одним глазом поглядывая за тем, как его почетный клиент меланхолично прихлебывает алкоголь из граненого стакана чуть ли не с ведро размером (это тоже было неотъемлемой особенностью "Русского бара").
Другим глазом в это время он следил за единственной, кроме Мак-Лауда, посетительницей. Толстая молодая женщина, ввалившаяся к нему сразу после открытия, уже с утра была "на взводе".
В это момент экран установленного в баре телевизора осветился и голос диктора произнес с необычной тревогой:
- Внимание, внимание! Передаем информацию экстренной важности!
Эту передачу смотрели и те сотрудники "Шилд", которые только что обсуждали вероятность падения двух метеоров.
Прервав на минуту дискуссию, они повернулись к телевизору.
...экстренной важности! Сообщаем о варварском акте террора, осуществленном на энергоразряднике B/X-49L.
- Ох ты! Да это же рядом! - воскликнул дежурный.
Джек досадливо отмахнулся от него.
- ...Группа террористов, предположительно относящаяся к организации "Кобол", проникла на территорию объекта, но была обнаружена. По имеющимся на настоящий момент данным, все террористы погибли в перестрелке. Среди сотрудников корпорации и полицейских жертв нет.
- Так еще перестрелка, значит...
Дежурный кивнул, соглашаясь.
- Да их вообще напрасно террористами окрестили. Я кое-что про "Кобол" знаю... Этакие ниндзя-любители, больше всего на свете опасающиеся пролития крови.
Между тем диктор продолжал развивать тему:
- ...Как известно, группа "Кобол" ставит своей целью уничтожение энергетического щита. Нынешняя глава организации Луиза Маркос...
На экране возникло женское лицо. Очень молодое - пожалуй, даже юное. Правильные, резко обозначенные черты, иссиня-черные волосы...
Том, подсознательно приготовившийся увидеть изображение небритого звероподобного бандита, даже присвистнул:
- Ну и цыпочка! Слушай, а не ее ли собратья, часом, устроили этот двойной всплеск?
Джек только ухмыльнулся:
- Ты опять за свое... Ну, если тебе не нравится спутниково-метеорная гипотеза, представь себе, что это птичка нагадила. Божия. Два раза. Выразила таким образом свое отношение к нашей родной корпорации!
На этом их разговор прервался. Продолжать его дальше в том же тоне, находясь в служебном помещении, было неблагоразумно: могли подслушать...
- Хорошая девушка, - тихо и серьезно сказал Мак-Лауд, указывая на экран.
Джимми без слов показал оттопыренный большой палец. В эти минуты все его внимание ушло на телевизор, и он не видел, как посетительница оторвала свое широкое седалище от стула и, слегка качаясь, двинулась к Мак-Лауду.
Старик, сидящий к ней спиной, тоже не видел ее, пока она не подала голос:
- Эй! Ты - Мак-Лауд?
Он не ответил, занятый своими мыслями.
- Я тебя спрашиваю! Ты - Мак-Лауд?! - в голосе женщины проступили визгливые нотки.
Старик медленно повернулся через плечо:
- Да, это мое имя.

Предыдущая страница 13 Следующая страница


Горец.Часть 2 14

- Очень хорошо... - женщина вольготно расселась рядом с ним.
Старик не пошевелился.
- Дерьмо собачье! - заявила она без всякой связи с предыдущим.
Джимми вскинулся из-за стойки:
- Слушай, подруга! А не пошла бы ты... - и он подробно объяснил, куда именно.
Женщина моментально окрысилась:
- А мне на тебя плевать! Тебя не спрашивали! Не лезь в разговор!
- Ничего-ничего, Джимми, - Мак-Лауд успокаивающе махнул рукой.
Бармен вернулся на прежнее место. Сейчас он клял себя за то, что сразу не спровадил толстуху подальше - так, как он спровадил пьяницу.
- Что тебе нужно? Кто ты вообще такая? - старик смотрел на нее уже с откровенным любопытством.
Женщина грязно выругалась:
- Я - никто! Я работаю каждый день, я пашу как вол, и моя жизнь уже растрачена, а ты... - она вдруг сорвалась на визг. - Не пей, слышишь, не пей, сволочь! Не пей, пока я с тобой говорю!
Вся она была как на ладони - мелкая, ничтожная душонка, стремящаяся ощутить свою самодостаточность любой ценой. Особенно - ценой унижения других.
Если бы она только знала, каково это - носить на себе бремя прошлой славы и знать, что ты, такой как есть, сегодняшний, не более соответствуешь прошлой славе, чем это толстое, пьяное ничтожество.
- Сейчас люди разделились на две половины. Те, кто видел звезды, - и кто не видел их. Ты сама к кому относишься?
Но женщина вряд ли слышала его: бармен, умело подталкивая, уже волок ее прочь.
- Я еще увижусь с тобой, мразь! - крикнула она в дверях.
Мак-Лауд кивнул головой:
- Меня увидеть легко...
Бармен возвращался, брезгливо вытирая руки о куртку.
- Джимми! А сам-то ты помнишь, как выглядели звезды? - спросил старик с внезапной тоской.
- Смутно, очень смутно. Я ведь тогда совсем маленьким был... - бармен уже колдовал над каким-то хитроумным коктейлем. - Помню, небо было другое какое-то... Синеватое, кажется...
Он говорил с явным равнодушием. Отличный парень - но ему тоже все равно.
Ей повезло. Спустившись с верхнего яруса автострады, Луиза сразу же увидела стоящую перед баром одинокую машину. Автомобиль Мак-Лауда был столь же узнаваем "в лицо", как он сам. (Тоже знаменитость с оттенком анахронизма: черный "линкольн", очень старый и громадный, как танк. Говорят, на нем "Спаситель Человечества" ездил еще до Катастрофы.)
Да, ей повезло с первого раза. И это хорошо. Неизвестно, сколько она сможет вот так открыто передвигаться по городу. Охота уже ведется, и награда за поимку объявлена.
Странный звук возник вдали, прокатился раскатом грома - и внезапно затих. Луиза Маркос, уже было сделавшая шаг к машине, остановилась и повернула голову. На фоне энергощита, закрывающего небо (он постепенно начал превращаться из черно-оранжевого в оранжево-лиловый - утро уже вступало в свои права), расплывался странный узор. Концентрические круги расходились вокруг пятна бездонной черноты - словно круги от камня, брошенного в тихую заводь.
Бармен так увлекся смешиванием коктейля, что опоздал среагировать. И Мак-Лауд тоже опоздал. Почти.
Толстуха, разъяренная оказанным ей приемом, осторожно ступая, снова пробралась в бар. Схватив со стола галлонную бутыль псевдорусской водки, она замахнулась ею, как булавой.
Промедли старик еще мгновение - и голова его раскололась бы, словно арбуз. Но раз и навсегда отработанным движением, которое не смогла отнять даже старость, он выбросил навстречу удару руку - вверх и назад.
И ребро его ладони перерубило бутылку, пройдя сквозь толстое стекло, как сквозь пустоту. Лишь на обратном движении рука, словно обретая материальность, неловко чиркнула по клыкастым осколкам горлышка - и окрасилась кровью.
Джимми, одним прыжком перебросив свое грузнеющее тело через стойку, кинулся к хулиганке. Но та уже исчезла в дверях: видно, хмель моментально слетел с нее.
Мак-Лауд спокойно смахнул со стола осколки.
- Пожалуй, мне нужно еще выпить, - сказал он вслух самому себе. И потянулся к стойке. Но вдруг отдернул руку.
Странное, почти забытое ощущение пронзило его. Он осмотрел тыльную сторону кисти. На ней не было царапин. Чистая, гладкая кожа.
- О, черт! - пробормотал Мак-Лауд.
Он был потрясен.

22

Слышно было, как Джимми на бегу кричит в спину удирающей от него женщине, предлагая ей остановиться для выбивания зубов, перелома челюсти и отвода в тюрьму сроком на десять лет. Как ни странно, эти посулы не показались ей заманчивыми. Она только прибавила ходу.
Через несколько минут Джимми вернулся в бар, совершенно запыхавшись. Он смотрел виновато: не догнал.
- Ради Бога, извините, мистер Мак-Лауд! С вами все в порядке?
Мак-Лауд не отвечал. Он сидел, будто окаменев, и взгляд его был погружен внутрь себя. Он помнил, что регенерация сохранялась у него еще и после того, как начался процесс старения. Сохранялась несколько лет, постепенно слабея. Сейчас раны затягивались у него нисколько не лучше, чем у прочих людей. Но вот...
С такой скоростью последний раз порезы у него закрывались давно, очень давно... Еще до того, как он остался Единственным.
- ...С вами все в порядке, мистер Мак-Лауд?
- Да, - медленно сказал он. - Со мной все в порядке...
Выходя из бара и направляясь к машине, он по-прежнему был погружен в себя. Поэтому шагнувшую к нему женщину он сначала попросту не заметил.
- Мистер Мак-Лауд? - женский голос вывел его из состояния сосредоточенности (или отрешенности - это как посмотреть...).
Голос был звонок и мелодичен, но он сперва было подумал, что вернулась давешняя толстуха. И рука его медленно сжалась в кулак.
Нет. Это была совсем не она.
Совсем еще молодая девчонка - среднего роста, худенькая, пожалуй, даже изможденная. Держится не совсем уверенно, с какой-то робостью или настороженностью. Но в черных омутах глаз - непоколебимая настойчивость.
- Да, это я, - произнес он все так же медленно.
- Я Луиза Маркос.
Некоторое время оба молчали. Мак-Лауд ждал продолжения, но оно так и не последовало.
- Чем могу служить, мисс?
- Мне нужно поговорить с вами.
Мак-Лауд пожал плечами:
- Что ж, если вам нужно только это... - он взялся за дверцу машины.
- Привет вам от Лесли О'Майера, - сказала Луиза чуть более быстро, чем намеревалась.
Ладонь Мак-Лауда замерла на ручке дверцы.
Они сидели рядом и разговаривали. Вернее, говорила в основном Луиза Маркос, а он больше отмалчивался.
Собственно, в "линкольн" он ее все-таки не приглашал - она сама села рядом. Мак-Лауд тогда не нашелся, что противопоставить ее упорству. Но сейчас в нем уже начинала закручиваться пружина раздражения.
- Вы террористка? - наконец спросил он прямо.
Луиза вздрогнула:
- Почему вы спрашиваете об этом?
- Потому что только что вас показывали по телевизору. Послушайте, вы, наверное, еще не очень отдаете себе отчет в том, что происходит. Вам сейчас пора искать нору потемнее. За вами сейчас охотятся, ваша голова дорого ценится.
От этих слов, совпавших с ее собственными мыслями, Луиза снова вздрогнула.
- Да, вот так-то, девочка моя. И скрыться вам будет куда труднее, чем организовать налет на энергоразрядник.
- Мы... Мы убили кого-нибудь? - спросила она с неожиданным испугом.
Мак-Лауд едва сдержал улыбку. Странная, однако, реакция у главы террористов!
- К сожалению, нет. Зато потеряли много своих.
В машине воцарилась тишина. С удивлением (и еще каким-то сложным чувством, которое он не смог тогда расшифровать) Мак-Лауд увидел, что по щекам девушки бегут прозрачные капли. Еще более странная реакция для опытной террористки.
- Лесли был с вами? - спросил он неожиданно для себя (он уже намеревался прервать этот разговор).
Она молча кивнула.
- Ну, и что с ним?
- Не знаю...
Она не покривила душой - ей и в самом деле не довелось видеть собственными глазами, что случилось с Лесли О'Майером. Хотя чего уж тут неизвестного, когда человек остается прикрывать отход с арбалетом против десятка автоматов...
Впрочем, Мак-Лауд понял ее правильно.
Не задавая больше вопросов, он как-то весь обмяк на своем сиденье. И девушка впервые почувствовала, насколько он стар...
"Нет. Ничего не выйдет. Только зря мучаю старика". Она уже была близка к тому, чтобы выйти из автомобиля.
Значит, все было напрасно? Зря отдана жизнь полковника Лесли, жизни остальных ребят, ее собственная жизнь (теперь уже не отсидеться, не спастись...).
И главное, самое главное, - жизни, судьбы, надежды миллиардов людей планеты!
Она обязана совершить эту попытку. Ради всех них. В том числе ради несчастного старика, который не так давно еще был способен на мудрость и доброту...
- Послушайте, ведь вы же умели читать судьбу человечества, как книгу! Помогите нам!
Он вдруг взглянул на Луизу с неожиданной резкостью (она не поняла - почему):
- Какое там человечество. Я - старик!
- Не прикрывайтесь своей старостью, словно щитом! Мир гибнет, Мак-Лауд! Вы спасли его однажды - попытайтесь сделать это еще раз!
"Попытайтесь еще раз... Хотя бы попытайтесь!"
Мак-Лауд молчал. Разочарование росло в нем с каждой минутой. И - тоже с каждой минутой - мозг вновь окутывала вязкая пелена дряхлости, отступившая было недавно, когда он увидел, как затягиваются раны на руке.
Неужели она - фанатик идеи? Боже, сколько встречалось таких на его пути...
Таких было немало и в корпорации "Шилд" - во всяком случае, в начале ее истории. И действительно: Проект, спасение человечества - куда как благородны такие цели! А потом...
Впрочем, "потом" ведь всегда фанатики и идеалисты сменяются циниками. Это - всеобщий закон. И вот уже вместо того, чтобы отдать Идее свою жизнь - отдают чужие. Иногда - раньше своей.
А чаще - вместо своей...
Только что, когда Луиза плакала при мысли о погибших друзьях, ему хотелось погладить ее по голове, как гладят ребенка (которого у него никогда не было). Но сейчас...
- Будьте добры, покиньте машину, мисс Маркос, - сказал он холодно.
- Нет! - ответила она с той же страстностью. Глаза ее уже были сухи. - Нет. Никогда!
- Что ж, пеняйте на себя.
И он с места дал полный газ.
Он и сам не знал, что собирается делать... Может быть, покатать ее на виражах на полной скорости, пока она не начнет визжать и проситься наружу?..
В том, что все будет именно так, Мак-Лауд не сомневался. Машину он даже в теперешнем состоянии водил виртуозно. Чувствовали они друг друга, словно всадник и лошадь.
(Опять?! Лошадь... Железная лошадка... Хелм Эдор!)
Он не помнил, когда отец в первый раз посадил его на лошадь и оставил одного среди поросших вереском холмов, как не помнил, когда у него в руках оказался маленький меч - точная копия прапрадедовской клейморы. Не помнят этого мальчики из воинского рода - ибо слишком рано такое с ними случается...
Но имя первой лошади осталось в памяти. Хелм Эдор звали смирного буланого конька, что на старошотландском означает "хранящий воина". Он еще не был воином, поэтому лошади приходилось хранить его за двоих.
А потом Хелм Эдор умер, и он плакал над его трупом - ибо короче конский век, чем человеческий...
Особенно - чем ЕГО век!
Мак-Лауд очнулся. Луиза смотрела на него с испугом, но не пыталась открыть дверцу и выскочить.
- Вы по-прежнему хотите говорить со мной? - устало спросил он.
Она только несмело кивнула в ответ.
- Хорошо. Едем, Хелм!
Луиза так и не поняла, кому он сказал это - автомобилю, что ли?
Рука Мак-Лауда нежно огладила изгиб руля, словно конскую шею...
...Где это было? По холмам какого из миров скакал буланый конек - и хохотал, взвизгивал от восторга на его спине маленький Конан Клеймора?
Он уже знал ответ. Вереск обоих миров мяли копыта Хелма. Обоих, или сколько там их есть еще...
- Спрашивайте, - устало сказал Мак-Лауд. Он вновь чувствовал, как пелена дряхлости подкрадывается к его мозгу.
- Вы возглавляли Проект?
- Да, возглавлял.
- Скажите, нет ли у вас впечатления, что корпорация "Шилд" намеренно сохраняет нынешнее положение?
Напористость Луизы вновь слегка покоробила Мак-Лауда. Хотя - недостаток ли это? Нет ничего выше Чести, но именно Честь порой требует поставить долг выше дружбы.
Не он ли сам только что видел внутренним зрением, как бегущие в атаку воины перешагивают через убитых и раненых?
Таков уж мир... Иногда нельзя задерживаться рядом с упавшими друзьями за счет друзей, продолжающих бой...
- Впечатление такое есть, а вот уверенность... Уверенностью я его не назову.
- Но если у вас имеются данные...
- Девочка моя, этим данным - под три десятка лет. Все уже устарело... Безнадежно устарело. А что до новых данных... - Мак-Лауд выразительно покосился на Луизу. - Может быть, вы заполните этот пробел? Как я понимаю, вы побывали в "мозговом центре"?
Луиза не решилась сообщить ему правду - слишком уж невероятной она была. Девушка потупилась:
- Нам ничего не удалось узнать. Нас сразу обстреляли, и...
- Понятно... - он сделал вид, что поверил ей. - Но тогда я ничем не могу помочь. Информация времен Проекта как раз давала основания предположить именно такой ход событий. Другое дело, насколько полной она была тогда, в первые годы. Все устарело... включая меня... - продолжил он тихо. - Я старик, я умираю... Я - чучело прежнего Мак-Лауда.
Он начал говорить эти слова, сам считая их правдой. Но мгновение спустя они тоже стали "устаревшими"...
Короткая судорога вдруг передернула тело Мак-Лауда. И еще. И снова.
Не веря себе, Луиза увидела, как вокруг его тела расплывается призрачное пятно голубоватого света.
Она встряхнула головой, и видение исчезло. Но тут же перед глазами ее встали два уже отнюдь не призрачных светящихся пятна. Впереди, в глубине улицы...

Предыдущая страница 14 Следующая страница


15 Кристофер Лоуренс Макнамара

Они медленно приближались.

23

Машину занесло, и она встала поперек улицы, ударившись о мусорный бак.
- Что с вами?! - Луиза склонилась над стариком, уронившим голову на рулевую колонку.
Она была почти уверена, что Мак-Лауд мертв. Однако тот медленно повернулся. Взгляд его был страшен, зрачки - во всю радужку.
- Воскрешение... - сказал он с неожиданной четкостью. - Воскрешение... Все возвращается на круги своя!
Луиза ничего не поняла, но Мак-Лауд и не ждал от нее понимания.
- Вам надо уходить, - он поспешно распахнул дверцу "линкольна".
И замер на месте.
Уходить было поздно.
Голубое сияние оформилось - теперь это, несомненно, были две человеческие фигуры.
Более странных людей Луиза в жизни не видела.
Позже она попыталась воссоздать в памяти их облик, но это ей не удалось. Что-то было на них блестящее. Скафандры? Латы? Очки, закрывающие пол-лица, необычные прически?.. Да и вообще все в них было необычно - кукольная неподвижность черт, движения, казавшиеся резкими и плавными одновременно...
Луиза Маркос не успела сказать ни слова. Мак-Лауд приподнял ее на руки, как игрушку, - и буквально вбросил в мусорный контейнер. Тот самый, ударившись о который, стала их машина.
Навык, приобретенный во время борьбы с корпорацией, позволил ей упасть пружинисто, без ушибов. И - повинуясь все тому же навыку - она замерла внутри контейнера.
Ни звука. Ни движения.
Каким-то двадцатым чувством она поняла, что снаружи вступают в бой силы, которым она не способна помочь или помешать.
- Мак-Ла-а-а-уд! - загробным голосом произнесла одна из фигур.
(Голос этот казался слишком уж загробным. Говоривший будто подыгрывал сам себе, стремясь произвести впечатление.)
- Иди, иди сюда, Мак-Ла-а-а-уд! Иди к нам!
Старик, словно повинуясь этому зову, сделал три шага по направлению к ним. Но четвертый шаг не был сделан: Мак-Лауда уже никто не назвал бы стариком, когда он, пригнувшись, кошкой бросился в сторону.
Луиза, следившая за происходящим сквозь отверстие в стенке контейнера, увидела, как ослепительно-яркая полоса света прошла по тому месту, где он только что стоял. Не сразу она догадалась, что это - импульс, выпущенный из оружия пришельцев. В руках их было что-то вроде пистолетов с толстыми стволами.
(Пришельцы! Вот оно, это слово! Выходцы из иного мира...)
Странная тень поползла по стене. Была она похожа на человеческую - но не мог человек двигаться так. Это один из пришельцев, стоя на небольшой платформе, словно мальчишка на доске скейтборда, взмыл в воздух и направился в темноту - туда, где исчез Мак-Лауд. Но другой остановил его:
- Нет! Сейчас моя очередь!
- Нет, моя! Ты просчитался, малыш!
Жуткий, неописуемый смех прорезал воздух. Восторг, ярость и безумие звучали в нем.
- Хорошо! - второй, сдаваясь, пожал плечами, и за спиной его колыхнулись треугольные крылья.
Говорили они не по-английски, но Луиза каким-то образом понимала их. Голоса будто бы звучали у нее в мозгу. Она даже поняла, что именно так их и зовут: Первый и Второй...
Задержка, вызванная спором, спасла Мак-Лауда. Когда Первый, с бластером наизготовку, подлетел к месту его исчезновения, там уже никого не было.
Обстановка как раз благоприятствовала игре в прятки. Они находились в месте, где сошлись несколько ярусов автобана, сейчас пустующих, отчасти заброшенных. Такой же полузаброшенной казалась и узкоколейная ветка внизу: рельсы почти вросли в землю. И конечно же, вся хаотическая груда конструкций была соединена проводами, тросами кабеля в изоляции, даже трубами водопровода.
Первый внимательно осмотрелся по сторонам. Ага, вот что-то шевельнулось на одном из ярусов, довольно удаленном от него. Далеко сумел уйти беглец... Но больше ему никуда не уйти!
Выстрел! Еще выстрел! И еще, еще... Слепящие кинжалы бластерного огня полосовали воздух. Пахло горелым, с железным грохотом оседали начисто перерезанные балки и фермы, издалека доносились испуганные крики прохожих...
И было видно в сиянии одной из вспышек: упал человек наверху.
И был слышен звук падения - хрусткий удар тела, свалившегося с высоты нескольких метров на твердое.
И снова страшный, какой-то стеклянный хохот прорезал наступившую тишину.
- Спасибо, - негромко прошептал Мак-Лауд.
На какое-то мгновение он ощутил адскую боль в месте сломанных ребер и в позвоночнике. Но боль почти сразу исчезла - и вот он уже снова может шевелиться.
Теперь больше не было сомнений: сила, дарованная Воскрешением, снова возвращается к нему.
Все еще старо и слабо его тело, лишь невозможным напряжением воли он заставляет его бегать и сражаться. Но сломанные кости восстанавливаются мгновенно.
И не безоружен он уже: в пальцах зажат метровый железный прут, срезанный бластерным лезвием. Это - часть перил верхнего яруса, на котором он скрывался.
За это оружие Мак-Лауд и поблагодарил Первого. Было видно, как тот, оставив внизу свою "доску", спешит по лестнице с мечом наготове. Ну, конечно: разве может он отказаться от собственноручного обезглавливания врага!
Давай же, давай, иди сюда... Крагер!
И встал Мак-Лауд во весь рост с железной палкой в руках.

24

Будь нападавший один - Луиза все же постаралась бы помочь Мак-Лауду, несмотря на меч и лучевой пистолет пришельца. Но их было двое...
Второй остался на прежнем месте, хотя теперь уже не висел в воздухе, а опустился на землю, сложив крылья. Толстоствольный пистолет-бластер был в его руках. А голова мерно поворачивалась туда-сюда в поисках опасности, словно антенна локатора. Плотно прилегающие к лицу стекла темных очков казались глазами - огромными черными глазами ночного хищника. На губах застыла все та же кукольная улыбка...
Кто они такие? Откуда?
Не было ответа на эти вопросы...
Но все-таки, при всей фантастичности их появления и их внешности - Луиза Маркос понимала эту парочку так хорошо, как вообще можно понять людей.
Первое впечатление - "словно мальчишка на скейтборде" - оказалось верным. Подростки.
Да, взрослые тела, могучее оружие, движения и повадки умелых бойцов (впрочем, скорее убийц, чем воинов). Но душа у них несовершеннолетняя. На эту версию работало все: и спор, и выражение лиц, и смех - смех дикаря или безумного ребенка.
Уличные мальчишки. Шпана с бластерами, на летающих платформах. Но именно поэтому для самоутверждения им требуется не просто оскорбить человека, даже не ударить его по голове галлонной бутылью.
А снести голову напрочь...
А если вдобавок есть у них и приказ, заставляющий поступать так...
Кто может описать словами вихрь клинковой схватки, священнодействие боя?
Никто. Нет таких. И не будет никогда.
Ибо не в словах выражается мысль меча, мысль размаха и мысль парирующего движения.
Даже сам боец потом не сможет описать. Ни описать, ни даже вспомнить толком, воссоздавая ход боя движением, не словами... Потому что если хоть ничтожная доля его мозга будет занята запоминанием, то вспоминать о схватке придется уже не ему, а его противнику. Память выхватывает кусками: блеск пламени на мече... Грохочущий скрежет, когда лезвие после промаха обрушивается на перила или решетчатый пол... Чувство удачного удара, который упруго отдается в плечо и запястье, - а противник, наткнувшись на конец прута, отлетает к ограждению...
И - чувство удара неудачного: меченосец пригибается, пропуская свистнувший прут над собой, - и едва-едва удается уйти от ответного выпада.
Вот, кажется, и все...
Мак-Лауд собирался не заниматься фехтованием, а убивать или умирать.
Атаковавший его Крагер сперва откровенно любовался собственным мастерством. Но вот он получил удар, потом еще один - и понял, что будь в руках у старика настоящий меч, он был бы убит.
И озлился. И повел бой по-настоящему.
Меч окутал его сверкающим облаком, перерубая все, что попадалось на пути. Только искры летели, если это был кабель, и летели пенистые брызги, если попадалась водопроводная труба.
Так он переломил ход схватки, упорно оттесняя Мак-Лауда назад...
Долго так продолжаться не могло. И - не продолжалось.
Второй, оставшись внизу, скучал. Он не сомневался в исходе схватки: слишком хорошо знал Первого. Как себя знал...
(Вот именно: как себя! Один у них был учитель мечевого искусства - и, по сути, одно тело было у них, размещенное в двух оболочках.
Он, Второй, был младше всего на несколько минут, - но всю жизнь из-за этого играл роль младшего брата. Вот и сейчас...)
Жаль, конечно, что ему не доведется сегодня участвовать в боевой потехе - Первый все сделает сам...
Впрочем, и здесь ему дело найдется!
Второй насторожился. Кажется, что-то мелькнуло вон там, за краем квадратного бака для сбрасывания отходов? Ну-ка...
Пришелец не собирался подходить к мусоросборнику, а тем более заглядывать в него. Он уже поднял бластер, готовясь располосовать бак, даже не проверяя, действительно ли там кто-то спрятался.
Луизу Маркос спасло то, что именно в эту минуту, гудя и сигналя мигалкой, подъехала полицейская машина. Полиция, привлеченная странными вспышками и грохотом, тем не менее не предполагала встретить здесь ничего особенно противозаконного. И уж никак не инопланетного убийцу!
Поэтому бой был короток.
Второй перевел бластер в их сторону, нажал на спуск - и мгновение спустя машина исчезла в жарком бензиновом сполохе. Никто даже не успел выскочить.
Дико захохотал пришелец. Сейчас, как никогда, его смех был похож на смех безумного ребенка...
Мак-Лауд сделал все, что мог сделать, - старый против молодого, почти безоружный - против вооруженного.
Но его противник тоже обладал даром Воскрешения: несколько раз получив удар железной палкой по туловищу, он приходил в себя быстрее, чем Мак-Лауду удавалось развить успех.
Сам же Мак-Лауд чувствовал, что после раны от меча ему так быстро не оправиться. Он берегся, сколько мог - но шаг за шагом Первый теснил его.
Еще спасало его мастерство, вошедшие в плоть и кровь, в подсознательную память навыки ближнего боя - ведь тренировкам он посвятил куда больше времени, чем успел прожить на свете этот юнец. Но предел, до которого стареющее тело еще слушалось воли, уже был достигнут.
...Он лежал на спине, и Крагер заносил над ним меч.
- Прощай, Мак-Ла-а-а-уд!
Это желание сказать фразу "под занавес" и спасло Мак-Лауда. А врага - погубило.
Нельзя разговаривать, пока не завершен поединок! Хоть на миг, да отвлечешься...
Сгруппировавшись, Мак-Лауд пнул его обеими ногами сразу. Не очень удачно, не оттолкнул - но сам оттолкнулся и вдруг ощутил, что летит, летит куда-то...
Когда машина взорвалась, откуда-то из подворотни, держась за стену, показался какой-то человек. Он остановился, в недоумении морща лоб, посмотрел на столб клубящегося огня, на взмывшего в воздух Второго с треугольником крыльев за спиной...
Он явно не знал, считать все это реальностью или плодом своего одурманенного спиртным воображения. Это был давешний алкоголик - тот, которого Мак-Лауд видел возле бара часа два назад. При виде огня мысли его, наконец, приобрели конкретное направление. Достав из кармана мятую сигаретку, пьяница потянулся зажечь ее от остатков полицейской машины - но отступил от нестерпимого жара. Тогда его осоловевший взгляд уперся в пришельца:
- Эй, приятель! Дай огоньку!
И Второй, вновь безумно захохотав - столь удачной показалась ему эта шутка, - выпустил из бластера длинный разряд. Такой, что человек превратился в сгусток пламени еще прежде, чем успел упасть...
Свались Мак-Лауд на землю - ему был бы конец. Но он упал на крышу поезда. Раз в кои-то веки проезжал поезд по этой узкоколейке и вот...
Убийца, секунду помедлив, тоже последовал за ним. Но не учел, что прыгать ему придется на движущуюся поверхность - и, когда приземлился, их с Мак-Лаудом разделяло несколько вагонов. Крагер шагнул вперед, спеша покрыть это расстояние прежде, чем его противник оправится от падения. И - опять не учел, что поверхность под ним движется.
Струя воды под сильным давлением обдала Первого, когда поезд проехал мимо трубопровода, перерубленного несколько минут назад во время схватки на верхнем ярусе. Он пошатнулся, несколько раз вслепую махнул мечом - и потерял старика из виду.
Пока Крагер озадаченно вертел головой, пытаясь разобраться в обстановке, Мак-Лауд, кошкой высунувшись из щели между вагонами, ухватил его за щиколотку. И - рванул на себя.
Коротко прозвенел меч, падая на мостовую.
Мак-Лауд, не выпуская лодыжки врага, ударил его телом о землю, словно плетью - с протяжкой...
Вагонное колесо проехало поперек шеи. Короткий крик оборвался, едва успев начаться.
А потом...
Это было последнее движение, на которое еще хватило старика. Разжав пальцы, он упал с медленно ползущего поезда тоже едва не под колеса.
Но в этот миг мир словно раскололся на куски от громового раската. И фиолетово-голубые молнии начали бешеную пляску над местом падения двух человек...

25

Железнодорожный состав - длинный, как хребет дракона. И тепловоз оказался далеко от того места, где упали наземь двое. Далеко от места, где Электрический Дьявол вселяется в творения человеческих рук, бурно высвобождая запасенную ими энергию, в каком бы виде она ни хранилась. В виде содержимого бензобака или заряда в аккумуляторе.
Но нет такой энергии в вагонах. Поэтому поезд спокойно проследовал дальше.
Зато огромный автофургон, как раз проезжавший мимо, был мгновенно остановлен и буквально разметан на куски мощным взрывом - словно в него, как в полицейскую машину, ударил бластерный луч.
Этот взрыв и спас Мак-Лауда.
Второй в этот момент находился далеко от эшелона. Он не видел гибели брата. Не видел, как пляшущие молнии словно свились в клубок - и многоногий паук Энергии пополз от одного лежащего тела к другому, осторожно переступая призрачными лапами по мостовой.
Он видел только одно - яркий, восхитительный взрыв. Пиршество красок. Апофеоз разрушения!
И вновь безумный смех разомкнул его губы, заставив вздрогнуть и съежиться Луизу Маркос, затаившуюся в нескольких шагах от него.
Но смех этот тут же оборвался. Второй замер, присматриваясь к чему-то, невидимому из контейнера.
Настолько много внимания вложил пришелец в этот взгляд, так явственно был он изумлен и даже встревожен - что Луиза не выдержала. С величайшей осторожностью она подняла голову над краем бака. Свет бензинового костра сперва ослепил ее, но потом она смогла рассмотреть детали.
Прямо оттуда, из яростного пламени, шел человек. На фоне остатков горящего фургона можно было различить лишь черный силуэт - но видно было, что от одежды на нем остались только рваные лохмотья. А длинные волосы, которые непонятным образом пощадил огонь, спускались до плеч. Движения его были легки и наполнены сдержанной силой.
Человек наклонился, поднял с земли меч - и только тут Луиза узнала его...
Мак-Лауд быстрым, но внимательным взглядом окинул добытое им оружие. Оно было знакомо ему: он в свое время владел таким мечом...
Французские ландскнехты называли его бастард - "меч-ублюдок". И действительно - нечто среднее, - как бы помесь между легкой шпагой и огромным эспадоном.
Ландскнехты же из немцев, не мудрствуя, звали этот тип меча "цвайхандер", что означало просто-напросто "двуручник"...

Предыдущая страница 15 Следующая страница


Горец.Часть 2 16

Не вовремя в нем антиквар проснулся... Впрочем, плевать на антиквара. Как бы то ни было, клинок хорошей закалки, и удобна двуручная рукоять.
Вполне можно снести этим мечом чью-нибудь голову. Не хуже, чем любым другим...
Второй тоже узнал Мак-Лауда не сразу. Но, узнав, догадался обо всем.
Молодо его новое тело - такое же оно теперь, каким было в тот миг, когда соприкоснулась ладонь Конана с ладонью Катаны. А это значит...
Значит это, что впитана им жизненная энергия от кого-то, одаренного Воскрешением. А таких на этой планете - кроме них двоих - только один.
Был. Теперь нет. Мертв Первый...
Яростно вскричал Второй, осознав гибель брата, швырнул бластер в кобуру и рванул из ножен меч. Бластер - бездушен, неживой механизм. Он не способен передать всю силу ненависти и жажду мести.
Меч, только меч! Искромсать ненавистное тело, снять с плеч "сосуд мыслей"...
- Ну, держись, ублюдок! - прошептал Мак-Лауд.
Когда Второй взвыл от ярости и между лопатками его развернулся треугольник крыльев - Мак-Лауд вдруг бросился не прочь от него, а навстречу, спутав все карты.
Нынешний взгляд его замечал абсолютно все - даже то, что как будто не имело отношения к реалиям схватки. Заметил он и брошенную Первым летающую платформу. Вот она лежит, прислонившись к решетчатой ферме. Почти на полпути между ним и Вторым - но все же ближе к нему...
Он успел вскочить на нее. И они сошлись с налетевшим Крагером уже в воздухе.
Мечи, перекрестившись с размаху, исторгли сноп искр...
И снова метались перед глазами тени сражающихся - только на сей раз они напоминали уже не диких зверей, а летающих хищников.
Скорее - древних ящеров с зубастыми клювами и перепончатыми крыльями, рожденных во времена, когда Мир был юн, а порождения его - чудовищны.
Раз за разом сшибались в воздухе светлые полосы стали, плюясь фонтанами искр. Как будто не было явной победы - во всяком случае так казалось Луизе, неопытной в таких делах.
Но вскоре и она тоже поняла, что человек постепенно берет верх над не-человеком...
Никогда Мак-Лауд раньше не имел дела с летающей платформой. К счастью, она будто бы сама повиновалась ему - угадывая малейшее желание, бросала его вверх и вниз, закладывала виражи...
Наверное, так и было: в устройство такого рода, конечно, был вмонтирован какой-то датчик, напрямую воспринимающий сигналы мозга. Но ему вновь подумалось о лошади, чуткой к желаниям всадника...
Ошибся Второй - не таким уже был Мак-Лауд, как юный Конан Клеймора. Сотни лет, насыщенные боями и воинскими упражнениями, сейчас сражались за него.
Несколько раз перекрестились их клинки - и Крагер понял свою ошибку. Свободной рукой он схватился за бластер. Но Мак-Лауд уже гнал врага, не отставая, не дав воспользоваться преимуществом в оружии.
Второму было ясно: задержись он хоть на миг, постарайся развернуться - и сталь сразит его прежде, чем луч доберется до его врага. Выход один - оторваться. Уйти. Не для бегства, а чтобы занять удобное положение для стрельбы.
Вираж за виражом закладывал Второй, меняя скорость, высоту, угол пикирования. И все напрасно. Человек неотступно преследовал его - и с каждой минутой все ближе и ближе тусклый блеск меча...
Один раз, описав петлю в несколько сот метров в диаметре, проскочили над соседней улицей - и краешком глаза Мак-Лауд уловил белые пятна человеческих лиц, уставившихся на них снизу вверх. Но потом логика боя и бегства вновь вывела их туда, где началась схватка.
Вот тут это и случилось.
Из-за угла внезапно вынырнула машина. Второй, несшийся на малой высоте, чудом успел ее перескочить, крутнувшись в воздухе.
А Мак-Лауд - не успел...
Летающая платформа чиркнула по крыше - и человек кувыркнулся с нее, не удержавшись. Он ловко перекатился по асфальту, гася скорость падения, но Второй уже разворачивался для атаки.
Совсем некстати объявившаяся машина была полицейской. Однако поведение водителя не соответствовало действиям стражей порядка. Впрочем, в своде инструкций ничего не говорилось о том, как надлежит реагировать на сражающихся в воздухе демонов.
Так или иначе, водитель, едва оправившись от столкновения, дал полный газ и исчез из виду. Скатертью дорога...
Несколько раз вспыхнул бластерный луч - но густая тьма лежала в узком проеме между домами. И луч не нашел свою цель.
- Прощай, Мак-Лауд! - выкрикнул Второй, прицеливаясь снова.
И нажал на спуск трижды подряд, веером.
- Прощай! - донеслось в ответ совсем из другого места. - Ты ведь уходишь, да?!
Второй повернулся в бешенстве, но враг его уже исчезал за углом.
С мечом в одной руке и бластером в другой ринулся Крагер следом. Ветер пел под его крыльями...
Поворот. Снова - узкая щель проулка. И высверк меча у боковой стены. Все! Врагу не уйти!
- Ну давай же, давай... - бормотал Мак-Лауд сквозь зубы. - Давай сюда... ублюдок!
Он все рассчитал. Не станет пришелец стрелять, пока не рассмотрит ясно цель. Тем более, что рассмотреть ее - проще простого.
Как ни узка улочка, но она куда шире размаха руки с мечевым лезвием.
Поэтому не опасаясь удара мчался Второй по противоположной его стороне. Мчался на полной скорости.
Он не смог остановиться, когда Мак-Лауд резко вскинул меч - так, что по высоте кончик его оказался на уровне горла Крагера.
Меч, конечно, не достал Второго. Но и не должен был он - меч - достать его.
Тонкий, но крепкий провод теперь пересекал улочку. Один конец его уходил в противоположную стену, а другой был обмотан вокруг клинка цвайхандера, теперь поднятого вверх. И...
И трехжильная струна пришлась атакующему точно под подбородок.
Черный шар головы уже катился по земле, когда тело оборвало свой полет, впечатываясь в стену дома. Секунду оно еще оставалось висеть, прижатое к ней инерцией.
Потом рухнуло.
И вновь сплелись в единую сеть хлысты разрядов, ударившие из перерубленной шеи... из обоймы лучемета... Из двигателя крыльев... Из двигателей машин, стоявших в переулке... Лопались фары, в бесформенное месиво превращались салоны автомобилей - и холодный смерч окутал тело стоящего на коленях человека.
Окутал, но не был вобран им, не был поглощен.
Обе руки воздел Мак-Лауд в небо. Одна из них сжимала меч.
- Рамире-е-ес! - звал он. Вспомнил он, вспомнил наконец, имя Катаны. И смерч энергии поднялся высь. Все выше и выше поднимался он, пока не осталось от него еле различимое голубое пятнышко.
Вскоре исчезло и оно...

26

...Если бы под фундаментом одного из лэргских театров кто-нибудь удосужился произвести раскопки, то весьма возможно, там был бы обнаружен еще один фундамент, который в свое время нес на себе громаду боевой башни - донжона. Конечно, ни сейчас, ни в прошлые времена, донжон незачем было сооружать в самом городе. Но полтысячелетия назад это место находилось далеко за городской чертой... Впрочем, и сам Лэрг в то время городом, по сути, не являлся. Так - несколько домов и церквушка под замковой стеной.
Может быть, и осталось там несколько камней прежнего фундамента... Но уж наверняка ничего не сохранилось от одинокой могилы, вырытой некогда рядом с донжоном.
Но разумеется, никто не производил таких раскопок. С какой стати?
- ...Чтоб ему пусто было, сорванцу! Бутылку ренского вылил мне на голову, что вы скажете! Этот череп, сэр, - это череп Йорика, королевского скомороха.
И могильщик швырнул упомянутый череп на кучу взрыхленной земли.
- Этот?
- Этот самый!
- Дай взгляну...
И Гамлет, наклонившись, подобрал мертвую голову.
- Бедный Йорик!
Спектакль был обычен - не лучше и не хуже огромного множества "Гамлетов", что были поставлены в разное время и в разных концах земли. Никто и не ожидал от него чего-либо особенного.
И когда ЭТО свершилось, трудно сказать, кто был потрясен более - актеры или зрители. Пожалуй, все-таки актеры.
Холодный вихрь прошелся по сцене - между Гамлетом и Горацио на сцене возник человек.
Он появился буквально ниоткуда - и замер, остановившись в каком-то странно незавершенном движении. Потом рука его судорожно метнулась к левому боку, словно нащупывая эфес. Но пальцы сомкнулись в пустоте - ничего не было сейчас у него на поясе...
Первыми из шока вышли зрители. В конце концов, театр ныне преподносил и не такие сюрпризы. И техника была, пригодная для организации "внезапных появлений", и режиссерский замысел вполне мог втиснуть в традиционно идущий спектакль такую вот фигуру. К тому же, одет незнакомец был примерно так же, как и актеры на сцене... Бог знает, за кого его приняла публика, - быть может, даже за внезапно материализовавшегося "королевского скомороха". Во всяком случае она зааплодировала.
Но вот актеры... Тем, кто находился на сцене, пришлось куда труднее. И дело даже не в том, что появление незнакомца застало их врасплох.
Просто все трое совершенно точно видели, что на этом месте не было ни потайного люка, ни вообще ничего, кроме досок сцены.
Ничего...
- Бедный Йорик! Я знал его, Горацио... - исполнитель главной роли попытался сделать вид, что ничего не произошло.
Вновь появившийся опять-таки довольно странным движением ощупал свою шею.
- Ага, понимаю... - пробормотал он почти про себя - так тихо, что его услышал только могильщик, оцепеневший с заступом в руках.
- Понимаю... Я здесь погиб, и это, наверное, мой череп...
Незнакомец снова тронул свою шею, будто проверял, на месте ли голова.
- Меня зовут Рамирес! - сказал он вслух.
Зрители уже не просто аплодировали - по рядам прошел откровенный смех.
- Я знал его, Горацио! - голос "Гамлета" сорвался на откровенный визг, но артист продолжал придерживаться прежней тактики.
С минуту Рамирес присматривался к нему, потом снова вмешался в монолог:
- Простите, что я мешаю вашей столь занимательной... э-э-э... беседе, но ваш товарищ, по-моему, явно не способен вам отвечать...
- ...Вот здесь должны были двигаться губы, которые я целовал не знаю сколько раз... - актер не отвлекался ни на что, но был уже в состоянии, близком к истерике.
Зрительный зал изнемогал от смеха.
- А все-таки, почему я вновь пришел в этот мир? - в уголках глаз Рамиреса разбегались веселые морщинки, но этот вопрос - не обращенный ни к кому конкретно - он явно задал всерьез.
- ...Где теперь твои каламбуры, твои смешные выходки, твои куплеты?
"Гамлет" продолжал свой монолог, не соображая, что лишь нагнетает всеобщее веселье.
Рамирес посмотрел на него.
- Вы все-таки надеетесь, что он вам ответит? - спросил он с искренним сочувствием.
Это было последней каплей.
- Слушай, ты, дегенерат! - актер в ярости повернулся к нему. - Пошел ты!..
Тут он произнес нечто такое, чего Рамирес не понял - зато отлично поняли зрители, судя по их реакции.
Рамирес озадаченно сдвинул брови:
- Куда?
И тут он, совершенно независимо от происходящего вокруг, понял, что действительно должен куда-то идти, встретиться с кем-то... давно ему знакомым...
Это и было условием его нового Воскрешения...
Это чувство мелькнуло и тут-же пропало.
Одно можно сказать: актеру очень повезло, что его последние слова остались непонятыми.
На сцену из-за кулис выскочил режиссер. Он был вне себя от ярости.
- Это "Гамлет" или не "Гамлет"?! - вопил он. - Мы пьесу Шекспира играем или несем отсебятину?!
И тут он замер, наткнувшись взглядом на Рамиреса.
- Вы все перепутали, - вежливо пояснил тот. - Во-первых, "Гамлет" - это не пьеса, а хроника. Во-вторых, написал ее не Шекспир, а Саксон Грамматик [реально существовавший автор XII века, впервые изложивший легенду о Гамлете]. Шекспир, кто бы он ни был, вряд ли будет писать пьесы: это фамилия потомственных воителей... ["shakespeare" в переводе "потрясающий копьем"]
И вдруг Рамирес замолчал. Потому что чувство, исчезнувшее было - внезапно вернулось, заполняя все его существо.
Теперь он отчетливо слышал Зов...
- Прошу простить, но я вас покидаю. Меня действительно ждет далекая дорога... Позвольте... - и он вынул из ножен на боку совершенно обалдевшего принца Датского его шпагу.
Быстро, но с достаточной галантностью поклонившись рыдающим от хохота зрителям, Рамирес под шквал аплодисментов удалился со сцены.

27

Конан открыл глаза.
Да, Конан - теперь ему хотелось слышать свое имя именно таким.
Но сейчас...
Хотя он ведь не принял последнюю порцию Энергии - а передал ее... И что из этого получится - не знал даже он...
В общем, сейчас он ощущал себя так, как и должно чувствовать после длительного и трудного боя. Усталость положила ему на плечи свои медвежьей тяжести лапы. И когда сзади послышался приближающийся топот - он едва нашел в себе силы повернуться на звук. Впрочем, он уже знал, что приближается не враг...
Луиза Маркос стояла перед ним, и в опущенной руке ее подрагивал странный предмет.
Бластер первого из убитых.
- Я думала... Думала, тебе нужно помочь... - произнесла она с какой-то неловкостью.
- Он разряжен. Не может не быть разряжен - как и все источники энергии на сто ярдов вокруг. Но все равно спасибо...
- Кто ты? - прошептала Луиза, пряча глаза.
- Я Конан - или Карл, называй, как угодно, - Мак-Лауд по прозвищу Клеймора. Я пришел в этот мир пять веков назад... - Мак-Лауд помедлил: - И вот мне снова не удалось умереть... - закончил он чуть слышно...
Не сразу Конан понял причину возникшей между ними неловкости. Но поняв - удивился своей слепоте.
Ведь так все просто! Раньше Бренда смотрела на него совсем другими глазами. Он был для нее дряхлым, склеротическим старикашкой. В лучшем случае возможным союзником. И не более того.
Но сейчас...
Да, сейчас...
(Бренда? Он сказал - Бренда?! Не сказал - подумал... Ну, это все равно...)
Значит, сейчас и он тоже - в новом своем естестве - смотрит на нее иными глазами.
И он понял, что это судьба...

Предыдущая страница 16 Следующая страница


17 Кристофер Лоуренс Макнамара

Конан протянул к Луизе руку - медленно и осторожно, очень осторожно он коснулся ее щеки...
Ее просто швырнуло к нему. Стыдясь себя самой, стыдясь внезапного порыва, она спрятала лицо у него на груди.
Когда Мак-Лауд обнял ее, в его правой руке все еще был зажат меч.
- И все-таки я не понимаю... - Луиза расхаживала по комнате в его халате (ее одежда, после пребывания в мусорном контейнере, уже никуда не годилась) и говорила нарочито бурно, почти резко - чтобы скрыть свою растерянность. - Хорошо. Предположим, ты действительно прилетел с другой планеты...
- Прилетел - не совсем то слово.
- Ну пусть пришел, хотя это слово еще более "не то". Приехал. Прибежал. Приплыл...
Мак-Лауд улыбнулся - и Луиза тут же сбавила накал.
- Ладно. Значит, прибыл - а потом в компании со своими "хорошими ребятами" перебил всех "плохих ребят", причем из "хороших" ты тоже остался один... Так?
Конан молча кивнул, не убирая с лица улыбку.
- И что, теперь ты снова хочешь туда улететь?
- Опять "улететь"... Впрочем, ты права: неважно, каким образом я преодолею этот путь. Главное - хочу ли я его преодолеть...
- А ты хочешь?
- Не знаю...
Брови Луизы сошлись к переносице:
- Помни: там ты можешь умереть. А здесь - нет...
- Ты не хочешь, чтобы я умирал? - Мак-Лауд следил за ней все с той же улыбкой.
- Нет... - прошептала она. - Нет, нет, нет...
А потом они лежали рядом и Луиза, ласково и с нежностью поглаживала его тело.
Когда пальцы прошлись вдоль его живота, Конан вздрогнул: Бренда любила делать это, осторожно ведя пальцем вдоль шрама...
Шрама?
Его рука накрыла ладонь Луизы. Потом бережно отодвинула ее, ощупывая живот.
Кожа на этом месте была гладкой. Абсолютно гладкой.
Шрам исчез.
И дрема, смешанная с видениями, окутала Конана...

28

...Пахло вереском. Дымом от костра. И дымом пахло виски - "вода жизни", дитя ячменного зерна и бродильного чана. Со стороны залива ветер доносил приятный запах водорослей и соленых брызг.
Все собравшиеся на вересковой пустоши были одеты в цвета своего клана. Серебристо-зеленая нить Мак-Лаудов вилась по клетчатому тартану [тартан - клетчатая шерстяная материя, из которой в Шотландии изготовлялся традиционный костюм; сочетание клеток и цветных нитей образовывало неповторимый узор, являвшийся родовой принадлежностью каждого из кланов] юбок и шейных платков.
И были наточены клейморы собравшихся, а колчаны луков - полны стрел. Много виски было выпито, много спето воинственных песен и сказано хвастливых слов. А под вечер встал со своего места тан Эйн Гусс, и были точны его движения, выверенные мудростью древнего ритуала.
Вынул он боевой нож, торчавший за отворотом чулка с наружной стороны ноги, - и блеснул при свете молодой луны топаз, вправленный в рукоять.
Обеими руками поднял Эйн Гусс свой нож над головой. А потом вновь воткнул его за правый чулок, уже с внутренней стороны мускулистой икры.
Сделав так - приказал подать себе боевой рог. И подали ему тот рог, доверху наполненный прозрачной жидкостью.
(Не "вода жизни" это была, а чистая ключевая вода. Но ведали о том лишь ближайшие родичи тана. Потому что уже четыре с лишним дюжины зим видел тан, и хотя мог он еще рубиться наравне с молодыми воинами - но пить наравне с ними было ему не по силам.)
Зажав пальцем отверстие в узком конце рога, осушил его Эйн Гусс. Потом отнял он палец - и остаток виски (во всяком случае так думали остальные воины), пролился на клановую юбку - килт.
И берет с орлиным пером он тоже смочил, пролив прозрачное на серебристо-зеленую клетку.
Омочив же - вновь покрыл им свои уже редеющие волосы, рыжие с сединой.
Молчали воины. Лишь слышно было, как поет вдалеке ветер, задевая гребни холмов.
А потом каждый из клана Лаудов извлек свой нож, что торчал с внешней стороны ноги.
Не было на рукояти этих ножей драгоценного камня: это - привилегия тана-предводителя. Лишь цветок чертополоха был выгравирован на ней - символ стойкости.
Стойкость же - не привилегия, а долг. Долг каждого...
И вновь воткнул каждый Мак-Лауд нож за правый чулок, но уже с внутренней стороны.
Что означало войну.
И снова неумеренно пили, хвастались, обещая заткнуть всех врагов за отворот чулка, подобно боевому ножу.
И лился, сопровождая хайлендские песни, заунывный плач волынок.
Но медные рога молчали - им дозволено трубить только в час сражения...
А утром был бой. И запели рога, украшенные кольцами чеканки.
И топот несущейся конницы... Пар от дыхания...
Скрежет клеймор, посвист стрел, треск Запретных жезлов...
Нет, это из другой битвы... Не было под Глен-Финен такого оружия - лишь десяток-другой мушкетов, привезенных с юга, из ненавистной Британии... Это оружие тоже считалось почти запретным - на мушкетеров косились, презрительно зовя их "сассэнах", то есть "англичане". Вот почему они, один раз разрядив свои громобои, взялись за мечи и луки.
Автоматы - из другой битвы... Впрочем, все битвы одинаковые...
- Убей его, убей! - ревела пустошь Глен-Финен.
- Убей его, убей! - ревел зал во время поединка Гориллы с Красавчиком.
(Снова другая битва... Другая - та же самая...)
И убивали.
И возник перед ним Черный Воин - в наборной броне, в шлеме с опущенным на лицо клыкастым забралом.
Направляемый нечеловеческим умением, блеснул под утренним солнцем эспадон, легко отбивая меч в человеческой руке...
И с той же легкостью - одним тычком - пробил он кожаный колет, рубаху и живое мясо, на восемь дюймов войдя в живот под ребрами.
А потом была боль. Медленное, жестокое умирание. Он лежал на смертном ложе, и кто-то не то плакал над ним, не то молился, не то читал заклинания...
Заботливые женские руки прикладывали к его горящему лбу пропитанные уксусом тряпочки, чтобы унять жар. И те же руки колдовали над его пронзенным телом - едко пахнущая мазь из целебных трав слоями ложилась на рану.
Но - только прикусил губу тан Эйн Гусс, обходивший в тот вечер все дома, в которые пришло горе. Прикусил и тут же вышел за порог.
Ведомы ему были раны, от которых выздоравливают, и раны, от которых умирают. Эта была - не из числа первых...
Он тогда все-таки выжил. Как, почему - суждено ему было узнать много позже.
И это было начало его долгого, очень долгого пути...
Значит, не весь путь это был - а лишь его малый отрезок. Теперь он пройден, этот отрезок. И начат другой.
Сколько их еще впереди, таких отрезков, положен ли им предел?
А если нет - значит, и для тех сил, с которыми он борется, тоже предел не обозначен? И каждая победа - лишь временная?
Но каждая победа над силами Зла уменьшает общую власть Зла во Вселенной...
Вот такие мысли навеяло исчезновение старого шрама на животе.
Следа от первой раны...

29

Элен Мак-Лауд сидела у смертного ложа. Впрочем, что скажет фамилия: ведь в Глен-Финен сроду не жил никто, кроме Мак-Лаудов...
У смертного ложа сидела прекрасная Элен. Элен Лебединая Шея - так звали ее в деревушке.
Любимая, не успевшая стать возлюбленной... Остальные женщины уже забылись коротким тяжелым сном. Их можно понять: они обхаживали множество пострадавших. И завтра им снова предстоит мыть, стирать, менять повязки на ранах...
Да ведь и детей, кроме них, не накормит никто. И скот на пастбище - никто не выгонит! А здесь... Жаль парнишку. Очень жаль. Но они и днем уже сделали все, что нужно - и их ночное бдение ничего к этому не прибавит.
Сперва Элен плакала. Потом молилась. А потом поняла, что молитвой Конана не вернуть.
(Что-то странное, зловещее было в обстоятельствах его ранения. Настолько странное, что она лишь несколько намеков смогла уловить, вскользь оброненных в разговоре...
Будто бы тот, кто ранил его, - не из мира живых выходец... Будто бы без ошибки он разглядел юношу еще издали - и пошел к нему сквозь круговерть схватки. Шел неотвратимо, словно притягиваемый магнитным камнем, - и сразу стало ясно, что не миновать им друг друга...
Будто бы, - во всяком случае, так говорили, - лютый страх охватывал каждого, заглянувшего в глаза под медвежьим черепом забрала.
И никто не решился преградить ему путь...)
Многое, наверное, мог рассказать долговязый Тугл - тот, кто спас Конана от смерти, но не смог уберечь от смертельной раны.
Но Тугл молчит... Хмурится, смотрит волком, избегает разговоров.
Не иначе тоже пришлось ему в свалке ближнего боя заглянуть в черноту, зияющую в пасти разъяренного стального медведя...
Небо, земля, огонь и вода.
Ранен ты будешь в бою - не беда!
Рана исчезнет, смешается кровь,
Все, что разъято, срастается вновь!
Нет, это еще не те слова. То есть те, но их одних недостаточно. Как там говорила старая Гулли, которую соседи называли Гулли-ведьма?
"Черную магию белой не победить" - вот, что она говорила...
Два года назад, когда случился падеж скота, Гулли вывели за околицу и всем миром забили камнями. Девочка Элен кидала камни вместе со всеми. И мальчик Конан - тоже кидал...
(Они еще не выделяли друг друга из толпы подростков, еще не открыли для себя любовь.)
Так и не стало в Глен-Финен настоящих колдуний. Об этом вспоминали скорее со вздохом, чем с облегчением. Иной раз трудно без них обойтись...
Падеж скота, кстати, тогда не остановился. Он лишил деревню такой части четвероногого имущества, что Мак-Лауды сочли для себя самым лучшим выходом угнать стадо у соседнего клана - Кабиргеймов из Мэйтленда.
И - закрутилось колесо...
Вчерашняя битва, по правде сказать, тоже была дальним отголоском того набега...
"Цепь наших поступков не только объединяет все сущее под небесами, но и сковывает его по рукам и ногам, как цепь от кандалов - галерника" - так говорила при жизни ведьма Гулли.
А еще так она говорила:
Чтобы волки серые
Не терзали по смерти
Плоть твою и кость твою -
Я помогу тебе!
Пела Элен Лебединая Шея заклинание, услышанное ею от колдуньи, и с каждым словом ей становилось все легче.
Как хорошо, что удосужилась она тогда запомнить:
Прочь, стрела эльфийская,
Гибель приносящая...
Да, конечно, этот Черный Воитель (или как там его называли?), ранивший Конана, не был человеком.
Был он из Сумеречного Народа - того, что скачет по холмам в ночи и играет на вересковых свирелях. Эльфы, гномы, феи...
Кем же еще ему быть?! Ведь нет иных племен, кроме людей и Порождений Сумерек. Иногда они даже бывают добры и мудры - но лучше не встречаться с ними смертному... Ну, ничего!
Ничего - против этого заклинания не устоит ни одно сумеречное ведовство! Оно - заклинание - тоже ведь из черной магии взято!
Будь ты ранен феями,
Будь ты ранен эльфами,
Будь ты ранен ведьмами -
Я помогу тебе...
И вдруг словно холодный смешок раздался над ухом Элен. И чужой голос заговорил с ней иными словами, в ином ритме, разрывая ткань заклинания, как рвет меч человеческое тело:
Народ издревле
по-всякому звал нас,
Но кем мы зачаты,
и чьи же мы чада,
Кто был нашим предком
из темных духов,
Как с ними бороться,
с созданиями Ночи,
И где их жилище -
не ведомо смертным...
Вот с кем, значит, столкнулась она... Вот кого попыталась остановить заклятьем!
Не Порождения Сумерек...
Порождения Ночи!

Предыдущая страница 17 Следующая страница


Горец.Часть 2 18

Если бы не этот холодный голос, напевший Элен неведомые строки...
Если...
Но не вышло. И не только у Элен - у многих возникла уверенность, что некая злая сила, засевшая в мертвом теле, только и ждала своего часа.
И заговорил люд о неком оборотне, превращающемся не в волка, а в адского воина-убийцу.
Якобы всякий, кому нанесет такой воин рану, превращается в его подобие - как приобретает волчий облик жертва укуса оборотня обыкновенного...
(Чуть ли не благом казался всем, уверовавшим в это, оборотень-волк - такой знакомый, привычный издавна...)
И...
...И когда Конана гнали из селенья, привязав руки к поперечному бревну, Элен бесновалась в первых рядах гонителей. Выкрикивая оскорбления, швыряла камни, требовала, чтобы принесли хворост и огниво...
Возможно, больше всего в ней бушевала гордость оскорбленной женщины. Отказался от нее - ушел к Сыновьям Ночи, будет теперь в далеком Нигде ласкать Темных дев...
Ей и самой мудрено было определить, что она домыслила самостоятельно, в ярости и испуге, что нашептали кумушки-подружки, а что...
Лишь тан Эйн Гусс остановил расправу. Хотя никакой он был не друг и не родственник. Родственник - на уровне клана, а друг - где же видано, чтобы тан мог быть другом вчерашнему мальчишке?
Да... Мудр был тан...
Мак-Лауд усмехнулся при мысли, что Эйн Гусс, сам о том не зная, спас своих сородичей от тяжелейшего шока. Если бы они и впрямь устроили ему аутодафе... Но их винить не в чем. Такова была бы реакция жителей любой средневековой деревушки.
Да и не только средневековой...
Но все же...
Все же знал Конан по меньшей мере двух женщин, которые поступили бы не так, как Элен.
А теперь, возможно, уже трех таких женщин он знал...

30

На Нью-Йорк опустилась ночь... Конан и Луиза спали, тесно прижавшись друг к другу.
И два меча лежали в изголовье кровати - так, чтобы можно было дотянуться до эфеса, едва пробудившись от внезапной тревоги.
Один - древнейший цвайхандер. А второй...
Именно на рукоять второго меча, прямо на украшающую ее морду дракона вдруг положил руку Мак-Лауд, беспокойно шевельнувшись во сне.
Но - не проснулся он. Может быть, слишком велика была усталость после недавнего боя - столь велика, что даже сила Воскрешения не до конца сумела ее снять...
А может - слишком мирно дышала рядом с ним девушка?
А в Лэрге был еще вечер, не ночь. Санчос де ла Лопес де Рамирес, прозванный в иной жизни Катаной, стоял перед стеклянной дверью ателье.
Час тому назад, когда он бесцельно шатался по улицам, с детской радостью смотря на машины, экраны телевизоров за стеклом витрин, сияние огней, - он услышал сзади смешок.
Человек, стоящий за его спиной, находился в состоянии весьма отдаленном от трезвого. Тем не менее он счел необходимым выставить вперед обвиняющий перст.
- Еще один металлист чертов... Совсем житья нет от них! - Перст его указывал даже не на самого Рамиреса, а на его одежду: камзол, бриджи, высокие сапоги - все это усыпано металлическими заклепками, пряжками, множеством тонких ремешков... - И не стыдно тебе в таком возрасте-то, папаша? Поди, шестой десяток уже идет...
Рамирес мало что понял - но вдруг осознал, насколько он инороден здесь в этом своем костюме, с обнаженной шпагой в руке...
И вспомнил, что не один прохожий бросал на него мимоходом косой взгляд...
- Благодарю вас, сударь. Почтительно благодарю, - он поклонился, прижав руку к сердцу. - Не будете ли вы столь добры сообщить мне, где бы я мог заказать одежду, подобающую...
Ему пришлось прерваться. Так как речь его оказала на блюстителя морали воздействие, сравнимое с ударом по темени.
Тот икнул и сел на землю.
Пожав плечами, Рамирес перешел на другую сторону улицы, где задал тот же вопрос немолодой даме.
У нее он имел куда больший успех...
И вот сейчас он уже протянул было руку к стеклянной двери - но рука замерла на полдороге.
Он что-то почувствовал...
Какую-то угрозу... Далекую, но от того не менее реальную.
И тут же снова в мозгу пробудился Зов...
Он не мог знать, что именно сейчас, далеко отсюда его друг и ученик перевернулся с живота на бок, нащупывая сквозь сон рукоятку меча.
Меча, принадлежавшего ранее ему, Рамиресу...
И уж тем более не мог знать, что оранжевые круги, словно след от пробившего водяную гладь камня, расплываются по небу ночного Нью-Йорка.
На этот раз на них никто не обратил ни малейшего внимания.
Даже сотрудники "Шилд", - впрочем, у них снова нашлось бы вполне реалистическое объяснение, не выходящее за грани обыденности.
И никто не увидел, как черное тело устремилось к земле, набирая скорость, как если бы было оно настоящим метеоритом...
...Это был один из последних поездов подземки. Большинство пассажиров дремало, некоторые тихо переговаривались. Один, надев на левый глаз монокуляр мини-телевизора (последняя новинка!), смотрел рекламную передачу.
(Что-то несусветное творилось на крохотном экранчике, напоминая одновременно фильмы ужасов и стандартную рекламу...
Ожившие мертвецы - жуткие, с явными следами разложения - дрались за право вкусить шоколадный батончик.
Наконец один из них, распихав конкурентов, сунул его в свой безгубый рот - и мгновенно исчезли трупные язвы, следы посмертного распада...
Окончательно оживший покойник - теперь вполне симпатичный юноша - демонстрировал телезрителям обертку чудо-батончика.
Крупным планом, чтобы все могли рассмотреть название...)
Наверное, владелец мини-телевизора остался единственным из бодрствующих, кто даже не шевельнулся, когда страшный удар сотряс весь вагон...
Под ногами у оцепеневших пассажиров бесформенной грудой валялись останки человеческого тела, каким-то образом пробившего крышу вагона.
Груда переломанных костей, разорванных мышц... Шевельнулась неестественно вывернутая углом, рука. Последнее движение? Судороги агонии?
Нет...
Человек встал. Был он столь высок, что почти касался головой потолка.
И пассажиры - хотя среди них было немало крепких мужчин - шарахнулись от него в стороны, как домашние животные при виде тигра...
Страшный крик разомкнул губы незнакомца:
- А-а-а! Я снова здесь!
- Я снова здесь! Немеряна моя сила! Никто не встанет на моем пути!..
Так Кричал Черный Воин. Он вновь пришел в этот мир...
Лишь один человек в вагоне никак не среагировал на происходящее. Любитель рекламных программ. Он все еще продолжал наблюдать за оживлением мертвецов на экране, не зная, что все это происходит перед ним воочию.
Некоторое время Черный Воин пристально смотрел на него, потом пробормотал:
- Моим началом будешь ты...
И потряс сидящего за плечо.
Тот поднял правое веко (к левому глазу все еще была прижата телеприставка) и увидел лицо своей смерти...
Монокуляр с хрустом вдавился в орбиту, перемешивая стекло, ткани глазного яблока, дрожащую студенистую массу мозга...
Правый глаз человека так и остался открытым, но уже не видел, как улыбнулся его убийца.
Улыбнулся непонятной страстью...
И действительно - никто не рискнул заступить дорогу Крагеру всех Крагеров, когда тот шагнул к дверце, отделяющей салон от кабины водителя.
Люди, оцепенев от ужаса, слышали, как проломилась под руками Черного Воина дверь - словно была сделана из картона.
Видели, как вылетел оттуда, из темноты кабины, человек в железнодорожной форме. Вернее, тело человека: он был мертв еще до того, как коснулся пола.
А потом чудовищная волна ускорения опрокинула стоящих, а тех, кто сидел, перемешала в орущей, многотелой, захлебывающейся страхом куче.
Поезд рванулся вперед, как авиалайнер на взлете...
На табло одна за другой загорались цифры.
100... 150... 200...
Наконец высветилась цифра 250 - и табло зашкалило. Такая скорость просто не предусматривалась конструкторами метрополитена даже теоретически.
- Добавь-ка еще... - сказал в пустоту Черный Воин. И послал мысленный импульс, отдавая мотору часть своей Силы.
Люди на перроне отшатнулись, когда поезд свистящей кометой пронесся через станцию. Весь окутанный синим облаком статических разрядов, он гнал перед собой волну воздуха, способную повалить с ног.
Лишь немногие успели заметить, что творится внутри вагонов...
По всей системе метрополитена волнами расходилась паника. Диспетчеры срочно отводили на запасные пути все поезда, которые находились на территории движения безумного экспресса.
Скорость росла.
На станциях воздух сбивал с ног. Внутри вагонов он, врываясь сквозь многочисленные щели, приобрел почти осязаемую твердость. И разил, словно струя пескоструйной установки. Проламывал человеческими телами окна, размазывая их по бешено мчащимся мимо стенам тоннеля. Швырял людей на ставшие вдруг смертельно опасными стойки поручней.
Крагер всех Крагеров, стоя на месте водителя, кричал в экстазе безумия. Он единственный из всех сохранял способность стоять.
Волны людских мук и ужаса окутывали его - и он пил их, наслаждаясь.
И Сила его росла... Теперь она стала куда большей, чем прежде - когда он истратил часть ее на разгон поезда.
Апофеоз наступил, когда на скорости около шестисот километров в час головной вагон пробил бетонную стену тоннеля - и поезд почти всей длиной, словно червь из проеденного плода, выплеснулся на асфальтированную улицу.
Остолбеневшие прохожие видели кровавое месиво изломанных вагонов, кровавое месиво на водительском месте... Или?..
Никто из них не понял, как это получилось, - но человек на месте водителя был жив и невредим.
- Поезд прибыл на конечную станцию! - крикнул он, обращаясь в глубь вагона. И захохотал...
Вряд ли кто-нибудь из пассажиров еще мог слышать его. Но Черного Воина это уже не интересовало. Спрыгнув на землю, он некоторое время простоял в полной неподвижности. Потом встряхнулся и целеустремленно зашагал куда-то.
Его тоже вел Зов...
Как акулу - запах крови.

31

Доктор Найман сидел за компьютером и что-то просчитывал, делая какую-то совершенно дежурную работу. С недавних пор ничего более серьезного ему не поручали. Он отхлебнул из стоявшей перед ним кружки глоток коричневой бурды и поморщился.
("Великолепный букет! Неповторимый запах! Полный аналог бразильского кофе!" - гласила надпись на пакете).
Тьфу... Суррогат.
- Почему никто не может изобрести настоящий кофе? - спросил он в пространство.
Вопрос не имел смысла: вот же, изобретают! "Полный аналог..."
А кофейные плантации не выдержали полумрака, образованного щитом. Да и многое не выдержало... Слишком многое.
Он снова ушел в работу и даже не сразу поднял глаза, когда скрипнула входная дверь. А когда все-таки поднял глаза - не поверил им.
- Карл?!
- Алан!
- Боже мой, что с тобой произошло?! Я же видел тебя недавно!
(Да, Мак-Лауд был похож не на того человека, которого Найман видел НЕДАВНО, а на того, которого видел ДАВНО - еще во время работы над Проектом. Иначе Найман и не узнал бы его...)
С нарастающим изумлением он рассматривал своего давнего друга.
- Как это возможно? Как ты добился этого, Карл?!
- Потом, - Мак-Лауд уселся в кресло рядом с Найманом. - У меня есть к тебе ряд вопросов, Алан...
- Ты собираешься бороться с акулой, Карл. И ждешь помощи у меня? У мелкой рыбешки?!
- Но может быть, ты все-таки сможешь дать мне столь же "мелкую" информацию? Остальное я сделаю сам...
Они разговаривали почти час, но Найман всячески увиливал от прямого ответа.
- Нет, нет и нет! - сказал он громко. Даже преувеличенно громко. И Мак-Лауд понял. Трудно замаскировать телекамеры, даже портативные. Но подслушивающие устройства скрыть куда легче...

Предыдущая страница 18 Следующая страница


19 Кристофер Лоуренс Макнамара

Сказав все, что полагалось для "жучков", Найман жестом указал на дисплей. Конан тут же сообразил, что все это время пальцы друга не отрывались от клавиатуры компьютера.
И он наконец-то бросил взгляд на экран.
- Какой уровень радиации над щитом? - гласил вопрос.
И медленно буква за буквой, на экране возникала фраза ответа:
- По сравнению с последними годами до Катастрофы - норма.
Норма! Бог знает, какой системой воспользовался Алан Найман, как он нашел доступ к сверхсекретной информации... Главное - нашел!
- Как в этом можно удостовериться?
- Необходимо провести замеры над энергетическим щитом, - ответил компьютер. Мак-Лауда не покидало ощущение, что он ведет разговор с человеком.
- Способ?
- Старый тоннель системы обслуживания. Аляскинский хребет, гора Мак-Кинли, координаты... - и компьютер выдал серию цифр.
Пик Мак-Кинли... Высочайшая вершина Североамериканского континента. Впрочем, наверняка тоннель не выходит на самый верх. Случайно ли, что названа она в честь одного из уроженцев Хайленда? И вот теперь другой хайлендер свяжет с ней свою судьбу... Свою - и всей планеты.
- Справишься, Карл? - прошептал Алан одними губами.
- Конечно, - Мак-Лауд улыбнулся. - Я же - горец...
Он тоже говорил одними губами.
За их спинами хлопнула дверь. Оба резко обернулись. В дверном проеме стоял высокий, лощеный красавец средних лет. Мак-Лауд не узнал его - с момента его работы в корпорации сменилось практически все руководство.
А вот Алан узнал... И, видимо, вошедший был заметной шишкой, - судя по тому, как съежился Найман.
- Добрый день, доктор. Могу я узнать, чем вы занимаетесь в рабочее время?
- Ко мне зашел мой старый друг... - Алан Найман потупился.
- Ваш старый друг довольно молод. Впрочем, здравствуйте, мистер Мак-Лауд. Как дела у вашего батюшки?
Конан удивленно вздернул брови. Но тут же сообразил, в чем дело.
Ну конечно же... Конечно, его принимают за сына ТОГО Мак-Лауда!
(Не было у него детей... Да и не могло быть, как он теперь понимает. Ни у него, ни у других, пришедших с Зайста. Во всяком случае от земных женщин. Разные законы наследственности действуют в разных мирах...)
- Благодарю вас... - медленно ответил он.
Он отвлек на себя вошедшего. Всего несколько секунд, но и этого хватило Найману.
- ...И все-таки, чем вы сейчас занимаетесь, доктор? - красавец быстро шагнул к компьютеру.
Но увидел он не то, что ожидал. Впрочем, кто знает, что именно он ожидал увидеть...
На экране непомерно мускулистый воин вовсю махал обоюдоострой секирой, отбиваясь от наседавших врагов.
"Викинг"... Самая модная из компьютерных игр. Модная - среди подростков...
- Да, доктор... Не кажется ли вам, что вы впадаете в детство?!
Найман только руками развел. Что он мог ответить? Однако вместо него заговорил Конан.
- А как протекают Ваши дела, мистер Как-Вас-Там?
- Мои? - красавец был неподдельно удивлен.
- Да нет, не ваши лично. Дела корпорации "Шилд".
- Стараниями вашего отца - великолепно! - представитель корпорации думал уязвить Мак-Лауда, но вызвал у него лишь улыбку.
- ...Вы ведь знаете, чем мы занимаемся, мистер Мак-Лауд. Не люблю громких слов, но мы действительно спасаем человечество...
- Ну-ну, - произнес Конан. - Спасайте, спасайте...
Они посмотрели друг на друга - и искра абсолютного понимания проскользнула между ними. Они - враги. И борьба между ними будет вестись только на уничтожение.
На этот счет уже не было иллюзий ни у того, ни у другого...

32

"Необходимо произвести замеры над энергетическим щитом" - ответил компьютер.
Щит...
Впервые за многие годы Конан задумался о том, что название корпорации - "Шилд" - и означает "щит". И поле энергии, режущее атмосферу пополам - это тоже щит. Функция его та же, что и обтянутого кожей предмета с железной бляхой-умбоном в центре...
Защищать. Принимать на себя удары. Но - не властвовать над сражающимися. "Не прячьтесь за своей старостью, как за щитом", - говорила Луиза. "...Ему понадобится в бою талисман... Вот такой, например", - и Тугл, хохоча, похлопал по собственному щиту. Гулко отозвалась натянутая кожа...
- Со щитом или на щите! - было сказано.
Но сказано это было в древней Спарте, которая жила ради войны, не мыслила жизни без войны, превратила жизнь в войну...
И, выиграв все войны, потеряла жизнь...
Примерно в это же время сказал Архилох, поэт и воин, оставивший свой щит во время неудачного сражения на острове Саис.
...Носит теперь горделиво саисец
Мой щит безупречный:
Волей-неволей его бросить
Пришлось мне в кустах.
Сам я кончины зато избежал.
И пускай пропадает
Щит мой!
Не хуже ничуть новый могу я добыть!
Воистину: для чего и нужен щит, как не для того, чтобы "новый добыть" - то есть продолжать сражаться! Даже если придется ради этого бросить старый...
Да, приходится иногда бросать щит. В Элладе седьмого века до Новой Эры, в Шотландии шестнадцатого века Новой Эры. В Америке двадцать первого... И на Зайсте - бог весть какого, ибо все века объединяет Зайст...
Приходится бросить, чтобы захватить клеймору обеими руками для особо сильного удара. Или в тех случаях, когда отягощен щит завязшими в нем дротиками. Или когда он мешает быстро передвигаться, карабкаться по крепостной стене, биться в тесноте ближней схватки. Или...
Или когда он - щит "Шилд" - высасывает из общества все соки ради сомнительно нужной защиты...
Точнее - несомненно не нужной! Впрочем, в этом еще предстоит удостовериться...
Луиза так и не узнала, каких сил стоило Конану добыть двухместный модуль - мини-самолетик с системой вертикального взлета и посадки.
Практически вся летная техника находилась в ведении корпорации. Объяснение тому было простое - ничто не должно приближаться к полю энергетического щита...
Может быть, дело в том, что "потолок" модуля был мизерным - от силы километр?
Впрочем, "Спаситель человечества" официально пользовался многими правами. Да и в средствах он не был стеснен...
То, что Мак-Лауд никогда прежде не использовал свои привилегии и свое богатство для борьбы с корпорацией (да и для чего-либо другого), усыпило ее бдительность.
Но теперь это был уже не тот Мак-Лауд...
Мобиль остался далеко внизу, у подножья: даже он не смог бы совершить посадку на усеянный острыми глыбами склон.
Конан и Луиза стояли сейчас на том самом месте, где, если верить данным компьютера, находился вход в тоннель. Но - ничего похожего не было перед ними. Ничего...
Валунная гряда. Обломки скал. Щебень. Острый холодный ветер, пронизывающий до костей...
Луиза вздохнула:
- Как жаль... Я так хотела всего один раз увидеть голубое небо... - сказала она дрогнувшим голосом. - Увидеть небо - и умереть...
- Еще успеешь... - пробормотал Конан. Он пристально всматривался во что-то у себя под ногами.
- Успеешь... Увидеть успеешь - много раз. И умереть успеешь... - Мак-Лауд наклонился, охватив двумя руками один из скальных обломков.
- С этим вообще лучше не торопиться...
И, застонав от напряжения, он выворотил глыбу из земли. Грохоча, она покатилась вниз.
На том месте, где только что лежал камень, оказалось отверстие. Узкое - только ползком пролезть. И неправдоподобно четкой формы. Не творит природа столь ровных окружностей...
Из дыры тянуло холодом.
...Какое счастье, что она не возглавляла теперь группу, проникающую на территорию врага...
Путь наверх был тяжел, очень тяжел. Не работал ни один лифт. Местами приходилось лезть, карабкаться по железным перекладинам и страшнее всего было бросить случайный взгляд вниз, в невообразимую глубину провала...
Но теперь Луиза была не ведущей, а ведомой.
И можно было не сдерживать крик, когда ржавая поперечина под тобой угрожающе проседала. Можно было повиснуть на миг на крепкой, словно выкованной из железа, и вместе с тем удивительно нежной руке...
Повиснуть - и ждать, когда силы вновь вернутся к тебе.
А потом вновь продолжать путь...
И можно было по-детски заплакать в конце пути, обессиленно припав к могучей груди любимого человека, когда в глаза тебе ударил яркий солнечный свет...
Он был бело-желтым, а не мутно-оранжевым. А небо было голубым. Голубым и невероятно глубоким...
Конан нес за плечами необходимые приборы. Но еще до того, как удалось снять их показания, он уже знал результат.
Потому что выход из тоннеля располагался ниже границы вечных снегов. И сбоку, выше, у них под ногами - зеленела растительность. Трава. Веточки невысоких кустарников. Все это - такое, как и должно быть, без следа уродливых мутаций.
Правда, редкой и чахлой была эта растительность, но так и полагается в условиях высокогорья.
А внизу, словно бескрайняя оранжевая трясина, зловеще раскинулась поверхность энергетического щита.
И где-то там, под ней, ждал их возвращения модуль...

33

...Было уже позднее утро. Пожалуй, даже день.
Никогда еще Луиза не спала так долго. Но события двух прошлых дней - смерть друзей, погоня, битва, любовь, синее небо над головой - обессилили ее вконец.
И чувство опасности пришло с запозданием. Не тогда, когда Луиза уловила рядом с собой резкое движение, а несколько секунд спустя...
Мак-Лауда не было. Исчез и один из мечей, лежавших в изголовье.
А откуда-то из соседней комнаты уже доносился высокий чистый звук, который могут издавать только перекрещивающиеся клинки...
Набросив на себя халат, Луиза взяла оставшийся меч - единственное имевшееся здесь оружие. Он был слишком тяжел для ее рук, а главное - совершенно непривычен. Едва ли она сумеет им что-нибудь сделать...
Но Луиза, загнав эту мысль поглубже, шагнула к двери, уже заранее отведя меч для удара. То, что она увидела, заставило ее забыть обо всем.
Два человека бились на мечах. Один из них был Конан, а другой... Другого она никогда прежде не видела. Он был уже не молод, но по-прежнему легок в движениях. Грива седых волос, образующая сзади косицу, нездешний загар, тонкие черты умного лица...
И тонкий гибкий меч с ажурной гардой. Пожалуй не меч, а шпага.
Луиза сразу поняла, что незнакомец - из настоящих, не то что вчерашняя пара. Такой - добрый друг и достойный враг.
Но сражающиеся в промежутках между выпадами и парированием перебрасывались шутками. Они были не враги друг другу...
- Ну-ка, ну-ка, посмотрим, все ли ты помнишь из того, чему я тебя учил?
- Теперь я знаю больше. Я многому научился сам за те пятьсот лет, что тебя не было!
- Да? Так покажи свое умение, человек городской, человек цивилизованный!
Смех, шутка, звон клинков...
Отпрыгнув в сторону, Мак-Лауд левой рукой выхватил из ящика стола пистолет.
- Стой! - он направил ствол на Рамиреса - ибо это был Рамирес. - Стрелять буду!
Конечно, он не собирался стрелять. Да и пистолет стоял на предохранителе. Но Рамирес-то этого не знал...
Как выяснилось, не знал ли и другого...
- Из чего - стрелять? Не из чего стрелять тебе, сынок... Сдавайся, если на меч не надеешься!
Тут Конан сообразил, что Рамирес привык к другим пистолетам - огромным, заражающимся с дула полуфунтом черного пороха... Изящную пятизарядную игрушку он и как оружие-то не воспринял.
Рассмеявшись, Конан бросил пистолет и взялся за обвитую акульей шкурой рукоять обеими ладонями.
Рамирес не зря спрашивал, насколько хорошо Мак-Лауд помнит его уроки.
В какой-то миг меч-катана будто зажил своей жизнью. И овладел им дух убийства.
Звякнув, отлетел клинок бутафорской шпаги, перерубленный напрочь. В следующий миг изогнутое лезвие оказалось вплотную возле горла Рамиреса.
И замерло.
- Помни, Горец, - проговорил Рамирес совершенно спокойно. - Помни: ты сам позвал меня...
Конан тут же опустил свое оружие. Его лицо вдруг побледнело, на нем выступили капельки пота.
И Рамирес легонько щелкнул его по лбу, словно учитель - нерадивого школяра.
- Да, ты владеешь мечом лучше меня, Горец. Не позволяй же, чтобы меч владел тобой!
И Мак-Лауд поклонился ему, как ученик учителю...

Предыдущая страница 19 Следующая страница


Горец.Часть 2 20

Потом они сидели за чаем - все трое. Сидели и разговаривали.
Луиза смотрела на Рамиреса почти таким же влюбленным взглядом, как на Конана: будучи представлен ей, он поцеловал Луизе руку.
(Она даже не представляла о существовании такого обычая - но было бы неправдой говорить, что этот обычай ей не понравился...)
Рамирес рассказывал, как ему удалось добраться из Лэрга в Нью-Йорк. Оказывается, все необходимое - костюм, билет и набор фальшивых документов - обошлось ему в стоимость одной украшенной бриллиантами серьги из левого уха и две любовных победы.
- Подозреваю, что меня надули. Особенно последняя из дам - уж она-то и сама могла приплатить! Вы уж извините меня, юная леди, - он поклонился в сторону Луизы. - Извините меня, но та старуха - едва ли не моя ровесница! И последние полтысячелетия на нее наверняка ни один мужчина не смотрел более двух секунд...
Луиза прыснула в кулак. Да, Рамирес явно не потерялся в этом новом мире. Впрочем, так ли нов он был?
Жизнь под щитом имела не менее волчьи законы, чем Хайленд начало шестнадцатого века...
Рамирес задумчиво крутнул вокруг своей оси глобус, установленный на подоконнике квартиры.
Глобус был огромен - свыше метра в поперечнике. Поэтому на нем оказалось возможным произвести рельеф - горы, низины, возвышенности...
Энергоразрядники, высотой соперничающие с вершинами иных гор...
И все это окутывал панцирь прозрачного стекла. Детище корпорации "Шилд".
Его детище...
То есть это на глобусе он был прозрачен. В действительности темный покров окутывал планету, словно саван.
Рамирес постучал ногтем по тонкому стеклу:
- Это сделал - ты?
- Тогда это было необходимо, - Мак-Лауд не отвел взгляд.
- Тогда. А сейчас?
- Ты знаешь ответ, Катана...
И Конан протянул Рамиресу кривой меч, возвращая его прежнему владельцу.

34

Черный Воин и сам не мог бы сказать, почему Зов ведет его именно туда, куда ведет. Но он даже не пытался вдуматься в это.
Естеству известно все! Известно лучше, чем сознанию.
И Крагер всех Крагеров знал, что, повинуясь Зову, он рано или поздно встретится с Конаном.
А вот чем кончится эта встреча - будет зависеть уже от него...
Хотя на этот раз нечеловеческая логика Зова была проста. При желании ее можно было постичь даже человеческим разумом.
Черная сила - к черной силе. Тьма - к тьме...
Во тьму же Землю погрузила корпорация "Шилд"... И того, кто встает на борьбу с ней, легче застать близ вершины пирамиды Тьмы, чем где-либо еще.
За длинным столом расположилось одиннадцать человек. По пять с каждой из сторон, один во главе.
Девять из десятерых - пятеро с одной стороны стола, четверо с другой - сидели в напряженных, подчеркнуто деловых позах. Перед каждым из них находилась стопка бумаг или калькулятор.
Но один из них - верзила, на голову выше всех присутствующих, который сидел справа от того, что расположился во главе - вольготно откинулся на спинку стула. И перед ним не было никаких бумаг. Просто сидел себе, развалившись, поглядывая по сторонам обманчиво-сонными глазами...
Это был телохранитель. Директор корпорации не расставался с ним никогда, ни при каких обстоятельствах. Среди сотрудников "Шилд" ходила шутка, что Директор (да, именно с заглавной буквы) берет этого громилу даже в постель к любовнице. Но перешучивались с оглядкой. Немилость Директора грозила не только увольнением...
- Итак, переходим к делу, - Директор размеренно постукивал пальцем по столу.
(Если бы Конан вдруг оказался в этом кабинете, он бы мгновенно узнал Директора. Это был тот самый выхолощенный красавец, который застал его во время встречи с Найманом. Тогда он как будто был один - но телохранитель ожидал его в нескольких шагах, за дверью).
- Несколько часов назад нам стало известно, что наш "отец-основатель" Карл Мак-Лауд - предпринял ряд действий против корпорации. То, что об этом стало известно с определенным запозданием, говорит не в пользу службы "МАКС"...
Телохранитель едва заметно усмехнулся. Служба безопасности "МАКС" и система внутренней охраны давно были "на ножах".
- ...Из этого будут сделаны соответствующие выводы. Более того - как выяснилось, служба безопасности не знает, где находится Мак-Лауд на настоящий момент! Конечно, он может себе позволить приобрести не одну и не две квартиры, однако то, что не все они зарегистрированы у нас...
Телохранитель уже не считал необходимым скрывать усмешку. Похоже, скоро в "МАКСе" полетят головы.
- А самое худшее - никто, оказывается, не имел данных о том, что у Мак-Лауда есть сын! Молодой человек, очень похож на своего отца времен Проекта. Видимо он тоже участвует в отцовской игре.
На этот раз зашумели все присутствующие, впрочем, слегка демонстративно. Дескать, обленились агенты на легких хлебах!
Директор вновь постучал по столешнице - шум утих.
- Однако это все детали, будем надеяться - легко устранимые. Сейчас, когда нам предстоит принять решение - стала ли деятельность "Спасителя человечества" достаточно угрожающей для...
Продолжения никто не услышал. Дверь беззвучно открылась - и в кабинет влетело, отброшенное сильным ударом, безжизненное тело охранника, стоявшего у входа снаружи. Надпись "МАКС" на его куртке пропиталась кровью.
А затем в дверном проеме появился НЕКТО...
- По-моему, вы ошиблись помещением, сэр, - Директор даже бровью не повел. Он видел, что телохранитель с неуловимой мягкостью вскочил, уже встав на пути незванного посетителя.
Ростом телохранитель был не ниже пришельца. В плечах - не уже.
Директору несколько раз до этого приходилось наблюдать его боеспособность. Поэтому для него - да и для всех остальных было полной неожиданностью то, что произошло дальше.
Две фигуры слились на какой-то миг, затем раздался глухой удар - и один из великанов лежал на полу. Его противник, переступив через упавшего, сделал неуловимое движение - и вдруг оказался рядом с директором.
- Мы будем работать вместе! - сказал он. Это был не вопрос, а утверждение.
Остальные сотрудники, переглядываясь в недоумении, все же продолжали сидеть. Они попросту не знали, как им надлежит реагировать в подобной ситуации.
Да и кто мог вообще предположить, что такая ситуация возможна?!
- Мы будем работать вместе!
- Да, пожалуйста... - Директор все еще пытался сохранить вежливо-независимый тон, хотя голос его заметно дрогнул.
- Чем могу быть вам полезен?
(Он уже видел, как телохранитель за спиной незнакомца шевельнулся, приходя в себя. А потом встал на одно колено и потянулся за кольтом, висящим у левого плеча.
Только бы еще несколько секунд отвлечь внимание этого убийцы...)
- Итак, я слушаю вас, сэр!
В замкнутом помещении выстрел грянул, словно разрыв гранаты. И тот, кто сейчас разговаривал с директором, пошатнулся, хватаясь за спину. Он еще успел повернуться к смерти лицом - и следующие семь патронов телохранитель разрядил ему в грудь, почти в упор. Было видно, как пули крупного калибра с близкого расстояния в клочья рвут грудную клетку.
Незнакомец тяжело рухнул навзничь. Кровь сочилась из огнестрельных отверстий на его груди, кровавая пена проступила в уголках рта, глаза остановились...
- Очень хорошо, Бак... - Директор слегка дрожащими пальцами отер мокрый лоб.
- Ты отлично поработал. Браво!
Больше он не успел ничего сказать. А Бак даже не успел подняться с колена.
Лежащий, который заведомо был убит наповал, шевельнулся. Распахнул свой черный плащ, словно крылья нетопыря, открывая грудь.
Там, где должны были остаться пулевые дыры, не было ничего. Никакого следа ранений. Лишь бугрились глыбами чудовищные мышцы.
- Видишь, парень, - сказал человек в черном плаще. - Тебе повезло. Ты уже убил меня один раз! А второго такого случая у тебя не будет...
Телохранитель отшатнулся, нелепо выставляя перед собой разряженное оружие - но две огромные руки уже протянулись к нему и взяли его за голову неразрываемым захватом.
...Сломать человеку шейные позвонки можно мгновенно, одним движением. Но человек в черном явно растягивал удовольствие, наслаждаясь стоном, мучениями, хрустом костей...
Все сидели, окаменев в смертном ужасе. Даже, когда убийца шагнул к столу, никто из сотрудников корпорации не смог не то что вскочить - даже пошевелиться.
- Убери отсюда своих холуев! - сказал он, обращаясь к Директору тоном приказа. - Мы будем говорить наедине. Я и ты, понятно?
- Значит, мы будем работать вместе! - с нажимом произнес человек в черном, когда они остались вдвоем.
Директор быстро кивнул несколько раз подряд.
- Д-да, коллега, - теперь он даже не пытался скрыть дрожь в голосе.
Директор был не просто испуган. Какой-то темный, почти мистический ужас наполнил все его существо. И дело было не в том, что он - могущественнейший человек современного мира - оказался в заложниках у кровавого безумца. И даже не в том, что этот безумец обладал невероятными способностями...
- Так что я могу сделать для вас... коллега?
Его собеседник помолчал с минуту - и страшной была повисшая в комнате тишина.
- Мне нужен Мак-Лауд! - наконец сказал он. - А еще точнее - мне нужна его голова!
И у Директора словно гора свалилась с плеч.
- С удовольствием, коллега. Могу сразу заверить вас, что в этом наши интересы совпадают!

35

Они все еще находились вместе - Конан, Луиза и Рамирес - когда зазвонил телефон. Рамирес покосился на него с некоторым удивлением, но почти равнодушно. Он уже привык ко всем странным устройствам этого странного века.
Конан поднял трубку.
- Алло! Карл, это ты? - голос Наймана был едва слышен, пробиваясь сквозь треск помех.
- Алан? Откуда ты говоришь?
- Из автомата... Слушай меня внимательно. У нас сейчас творится что-то непонятное. Директор заперся у себя в кабинете с каким-то жутким типом...
- Ты видел его, этого типа? - быстро спросил Мак-Лауд.
Нехорошее предчувствие вдруг кольнуло его в сердце.
- Нет. Не перебивай! - доктор Найман говорил с одышкой. Похоже, прежде чем добраться до телефона, ему пришлось бежать.
Что могло заставить пуститься бегом пожилого, неспортивного человека? Подозрения Конана усилились.
- В общем, заперлись они вместе. Служба безопасности встала на уши, но ту почему-то поступил отбой тревоги... Не знаю, всякие слухи ходят... говорят, убили кого-то!
- А я здесь при чем? Почему ты мне звонишь, Алан?
- Сейчас... Ну в общем, вся эта суета - и вдруг меня вызывают в дирекцию! Впервые за, я уже не помню, какой срок...
- Ясно...
- Да, я тоже думаю, что это связано с тобой. Помнишь, когда ты приходил...
- Помню. Наверное, ты прав, Алан.
- Боюсь, что прав... И еще... Я хотел сказать - я прочитал... Я теперь знаю...
И тут с того конца трубки донесся короткий приглушенный вскрик, звук борьбы - и все стихло.
Мак-Лауд оторвался от телефона. Луиза и Рамирес пристально смотрели на него. Они уже догадались, что новость будет не из веселых.
- Алан Найман схвачен, - сказал Конан ничего не выражающим голосом. - Похоже корпорация начинает охоту...
Все уже было приготовлено - это оказалось делом нескольких минут. Когда настало время спускаться вниз, к машине, Рамирес отозвал Конана в сторону.
- Скажи мне... Когда ты говорил по этой штуке, - он указал на телефон, - не узнал ли ты чего-нибудь сверх того, что сказал нам вслух?
Лицо Мак-Лауда было словно вырублено из железа.
- Да, я не все хотел говорить при девушке. Но от тебя у меня нет тайн, Катана.
- Черный Воин?
- Не знаю... Но я привык верить своим предчувствиям.
- Понятно... - Рамирес кивнул, соглашаясь. Он тоже верил своим предчувствиям.
- Ну что ж, Клеймора... Наступило время перемен!
И его кулак со звоном обрушился на покрывающую глобус прозрачную сферу - так, что осколки брызнули во все стороны.
- Присядем, - сказал Рамирес.
И они сели перед дорогой, исполняя древний обычай. Рамирес - в кресло, а Конан - на диване рядом с Луизой. И ее рука была в его ладони...
- Кто это? - негромко спросила девушка.
Мак-Лауд проследил за ее взглядом. Она смотрела на стену перед собой, на портреты...
Два женских портрета смотрели на них с этой стены. Один выглядел очень древним - словно из произведений старых мастеров. Другой...
Другой вообще не был портретом. Это была великолепно выполненная цветная фотография.
Несмотря на всю разницу, оба изображения вовсе не казались друг другу чуждыми. Между ними словно существовала какая-то связь. Не на уровне обычного сходства, нет - что-то более глубокое...
И на этом же глубинном уровне - улавливалась общность их с третьим женским лицом, что находилось сейчас в этой комнате. Не нарисованным, а живым...
- Много женщин было у меня и много ран избороздило мое тело, - ответил Конан, словно издалека. - Но лишь о двух ранах, как и о двух женщинах, память сохраняется навсегда. О первой и о последней... И нет тебе нужды в их именах.
Он улыбнулся одними глазами.
- Последней раны еще не довелось мне изведать. Однако думал я, что прошла уже сквозь мою жизнь последняя из женщин... Так я думал, пока не появилась ты.
И Луиза спрятала свое лицо у него на груди, как делала она это впервые два дня назад.

36

Предыдущая страница 20 Следующая страница


21 Кристофер Лоуренс Макнамара

Первый кордон они миновали без особых затруднений: сработала карточка Мак-Лауда, который официально являлся почетным и пожизненным членом правления корпорации.
Лейтенант, командовавший охраной, только глянул на удостоверение - и, щелкнув каблуками, вытянулся в струнку. Хорошо, что он не догадался сличить фотографию с "натурой". Сходство их, действительно, было сейчас весьма отдаленным...
Рамирес весело подмигнул Конану, но тот лишь покачал головой, предвидя скорые трудности. Они, действительно не заставили себя долго ждать...
Еще издали в уши им ударил стандартизованный женский голос автоматической системы:
- Вы проникли в запретную зону. Повторяю... В запретную зону. Остановиться и ждать, приготовив документы... Повторяю...
- Жми! - азартно шепнул Рамирес. Но Конан снова качнул головой.
- Нет... Сначала поговорим с ними.
Вторым кордоном командовал капитан. Это было уже посерьезней. Правда, при виде контрольной карточки он козырнул и вытянулся не хуже лейтенанта. Однако проход освобождать не спешил...
- Сожалею, сэр, но этих документов недостаточно.
- Почему?
- Со вчерашнего дня введен особый пропускной режим.
- Бросьте, молодой человек, - Мак-Лауд изо всех сил ссутулился, стараясь держать лицо в тени. - Бросьте... меня это не касается.
- Сожалею, но это касается всех, сэр. А кто ваш спутник?
- Я - Санчос де ла Лопес де Рамирес! - последовал гордый ответ.
- У вас тоже нет документов... сэр?
Рамирес вздохнул и посмотрел на Конана.
Мак-Лауд молча кивнул. Было совершенно ясно, что дальше вести разговоры бессмысленно.
- Вперед!
Смяв шлагбаум, мощный автомобиль устремился внутрь запретной зоны.
На территорию корпорации "Шилд".
Охранники, не ожидавшие открытого неповиновения, не сразу догадались открыть огонь. А когда открыли - несколько первых очередей прошли мимо.
- М-мазилы! - с чувством сказал Конан.
Если так пойдет дальше, им, чего доброго, удастся прорваться живыми... Это нарушало их планы!
Но вот автоматы ударили прицельно и долго били со злобной меткостью, вгоняя в мозг, сердце и легкие шипящий свинец.
Это была долгая, очень долгая смерть... Самая долгая на памяти Мак-Лауда.
Когда охранники подбежали к остановившейся машине, все уже было кончено. Два трупа на переднем сидении замерли, иссеченные пулями настолько, что нельзя было разобрать ни одежды, ни черт лица.
- Какого дьявола?! - потрясенно спросил один из солдат.
- На что они рассчитывали, идиоты?
Его напарник только пожал плечами. Он тоже этого не понимал. Наконец подоспевший капитан приказал произвести обыск.
Ни в салоне автомобиля, ни на самих убитых ничего особенного не оказалось. Впрочем, многих удивили длинные клинки в ножнах - при полном отсутствии огнестрельного оружия. Эти клинки - один прямой, другой изогнутый - висели за плечами убитых, накрепко привязанные к телу сложной системой ремней и тросиков.
(Это было очень важно - то, что мечи нельзя отделить от тела. Значит и внесут их в морг вместе с убитыми - во всяком случае, сначала.)
И еще расчет был на то, что специально оборудованной мертвецкой в корпорации нет - незачем.
Следовательно, трупы, скорее всего, должны на время поместить где-нибудь в медпункте - там же, где осматривают раненых.
Разве что угол занавесками отгородят...
Когда охранники открыли багажник, их поджидал сюрприз.
Девушка... Совсем не испуганная, и, кажется, не пострадавшая. Впрочем, ее все-таки слегка царапнуло: легкое платье на плече порвано и окрашено кровью. Но пуля, похоже, скользнула вдоль тела, не причинив особого вреда...
- Привет! - расцвела она неожиданно лучезарной улыбкой словно увидев старых друзей.
- Привет... - машинально ответил капитан.
- Ой, ка-акие ружья! - девушка округлила глаза. - Ребята, вы ведь не застрелите меня, правда?
Конечно, ее не застрелили. Охранники даже достаточно галантно протянули ей руки, помогая выбраться из багажника.
Она легко спрыгнула на землю, продолжая улыбаться и трещать без умолку:
- Ой ребята, меня одна парочка "сняла" в ресторане, а потом... Ой, кажется, выпили, потом я куда-то ехала, меня трясло... ой! Как я сюда попала - ничего не помню...
Луизе было вовсе не до смеха - она рисковала своей единственной жизнью не меньше, чем во время прорыва трехдневной давности.
Они правильно рассчитали, что рядовые охранники не узнают ее в таком амплуа, хотя приметы главы организации "Кобол" им, конечно, сообщили.
("Кобол"... Как давно это было... Да не так уж и давно! Но все равно - будто в другой жизни.)
Однако вполне могла ее задеть случайная пуля из числа решетивших машину. Задеть всерьез, не "понарошку".
Но приходилось идти на риск.
Однако о собственном риске Луиза даже не думала. Все ее силы уходили на то, чтобы не оглянуться. Не увидеть того, что находилось за ее спиной. Она слишком хорошо знала, что она может увидеть.
Изуродованное, растерзанное пулями тело любимого человека. И еще одно тело рядом с ним - человека, который за короткие часы знакомства успел стать ей близким другом.
Знала она и то, что смерть эта - временная, мнимая. Но намного ли легче от этого? Ей не удалось бы изобразить беззаботное веселье, кинь она хоть один взгляд назад...

37

- Здравствуйте! - кивнул головой человек в белом халате, входя в помещение медицинского пункта. - Меня зовут Тони Джексон. Можно просто Тони.
И игриво подмигнул. Очевидно, он был готов к подвигам не только на медицинской ниве.
- Что с ними? - Луиза кивнула в сторону топчана, где лежали двое, с головой накрытые простынями.
Она решила больше не поддерживать амплуа "девочки из ресторана". Но врач этого не заметил.
- С ними? Ну, им уже никто не поможет... Мне в своей практике еще ни разу не приходилось видеть мертвецов в таком состоянии. Бр-р-р!
Он говорил - а руки его между тем сантиметр за сантиметром прощупывали плечо Луизы, якобы "оглаженное пулей".
- Позвольте... - врач в недоумении поднял глаза. - Здесь нет никакой раны! И это не кровь! - (теперь он указывал на испачканную блузку.)
- Это, если не ошибаюсь, красное вино!
Критический момент! Двое охранников, на всякий случай сидевших в медпункте, тут же встрепенулись. Но их внимание отвлекло движение за спиной врача.
Да, ТАКИХ мертвецов врачу действительно не приходилось видеть.
Они стояли перед ним - и следы от пуль виднелись на их окровавленной одежде. Но ни единой царапины не было на их теле...
- ВЫ... Вы же... - пролепетал он слабеющим голосом. - Этого же не может быть!..
Глаза его закатились - и он рухнул.
Охранники тоже были в столбняке. И хотя их нервная система оказалась покрепче, через секунду они тоже лежали на полу. Правда, не в обмороке, а в глубоком нокауте.
Не более, чем еще через полминуты три человеческие фигуры вырвались из дверей медпункта и бегом устремились в запутанную сеть коридоров, пронизывающих огромное здание. На одной из них был белый халат. Двое других - одеты в комбинезоны охранников с надписью "МАКС" между лопатками.
И в руках они сжимали обнаженные мечи.
Когда ясен принцип, по которому выстроен комплекс зданий - никакой лабиринт не может задержать надолго. А принцип этот был ясен двум из троих.
Мак-Лауд помнил все своим обновленным мозгом. Недаром он считался основателем "Шилд"! И Луиза тоже - недаром изучала тайком добытые планы застройки корпорации, будучи лидером "Кобола".
Они бежали коридорами, переходя из одного служебного помещения в другое. Огромные вентиляторы, нагнетающие воздух в систему охлаждения, бешено вращались над их головами.
Луиза остановилась:
- Так, это ответвление приведет нас прямо в логово "МАКС". Но нам туда не нужно. Правильно, Конан?
- Да уж, конечно...
- ...А этот ход - как раз то, что нам надо. Идем?
- Маленькое замечание, - Мак-Лауд выдвинулся вперед. - Если я не ошибаюсь, дальше коридор раздваивается и сходится вновь как раз под главной вентиляционной шахтой. Желательно пройтись сразу по обоим ответвлениям, а то мало ли что...
- Ясно. Значит разделяемся? - спокойно спросил Рамирес. - Хорошо. Значит вы, мои юные друзья, идите левым ходом, а я пойду правым. Соединимся под этой... в общем, шахтой. - До встречи!
Рамирес отсалютовал гнутым клинком: катана, которую Мак-Лауд столько лет считал своей, вернулась теперь к прежнему хозяину.
- До встречи! - Конан сделал салют прямым клинком. В руках у него был меч, взятый у одного из убийц-близнецов.
И никто из них не заметил высоко над головой вмонтированных в стену телекамер, которые следили за каждым их движением...
- Так-так-так... - процедил Черный Воин, вглядываясь в экран. - Хорошо идут... Хорошо они идут, коллега!
Он коротко и страшно глянул на Директора.
- Да, пока что они идут хорошо, - поспешно ответил тот. - Но это не надолго. Здесь, в этом коридоре им конец!
- Охрана?
- Нет, охрана не успеет, - Директор усмехнулся довольно бледно. - Но у нас есть кое-что получше!
Он указал на пульт дистанционного управления. Кажется, ему удалось вложить в это жест достаточно уверенности.
Рамирес несколько опередил своих товарищей. Он вышел к началу вентиляционной шахты первым. Хотя и не сразу понял, что это именно вентиляционная шахта.
Но когда за его спиной автоматически закрылась железная дверь - он понял сразу все.
Он шагнул к другой двери, еще остававшейся открытой - но тут в ней показались Конан и Луиза, спешащие ему навстречу.
- Не входите... - он успел крикнуть, но они не успели понять.
Двое переступили порог. Тут же тяжелая створка с лязгом захлопнулась за их спинами.
Им потребовалось менее секунды, чтобы оценить обстановку.
Из шахты вело множество бронированных дверей. Все они были закрыты. Та, которая им нужна, безусловно, была закрыта загодя. А двери, через которые они вошли - только что закрылись.
- Куда нам? - крикнул Рамирес.
- Вот сюда! - Мак-Лауд указал на одну из створок. И прыгнул к ней, еще в прыжке занося меч для удара.
- Постой, Клеймора! - Рамирес удержал его. - Дверь наверняка прочна. Быть может, нам и удастся прорубить ее - но на это наверняка уйдет слишком много времени. Только затупим клинки - а их острота нам еще понадобится. Нет ли иного пути?
Говоря так, он смотрел на Луизу. Луиза не теряла времени даром. Она уже обнаружила рядом с дверью замаскированную панель - ни Конан, ни Рамирес не заметили бы ее, даже подойдя вплотную! - и теперь колдовала над рядами кнопок.
- Ты ведь совсем еще не знаешь меня, Конан! - она белозубо улыбнулась через плечо. - Моя специальность - электроника... А в таких системах управление всегда дублируется изнутри, просто на всякий случай!
И тут они услышали усиливающийся гул.
Огромный, не менее пяти метров в размахе лопастей, вентилятор медленно и даже как-то величаво, спускался на них сверху. Лопасти его вращались с такой скоростью, что виден был только слепяще-белый круг... Между краем этих лопастей и стенками шахты оставался зазор не более пары сантиметров. И уже было ясно, что при предельном опущении между ними и полом тоже считанные сантиметры останутся...
- Попались! - мягко, без упрека, сказал Рамирес.

38

Внутри шахты не было телекамер. Однако показания приборов не оставляли сомнений, что все выходы заперты надежно.
И что громада вентилятора медленно и неуклонно идет вниз...
- Попались! - сказал Директор, не скрывая злорадства.
Его партнер медленно повернул голову.
- Не спеши радоваться... коллега! Я знаю этих двоих, и знаю, на что они способны. Верь мне - способны они на многое! Так что лучше поторопи своих головорезов...
Директор довольно независимо пожал плечами: с каждой минутой уверенность его росла, он даже начал приобретать прежний лоск. Однако все-таки поднял трубку, отдавая нужные распоряжения.
- Мне нужно время! - выкрикнула Луиза! - От силы минута, чтобы разобраться в системе! Дайте мне минуту!
- Тебе нужна минута? Бери! Я ее дать могу, но даст ли ОН? - Конан указал вверх, имея при этом ввиду не Бога, а вентилятор.
Свистящие лопасти неуклонно опускались, неся смерть столь же страшную, как гильотина. До них уже оставалось шесть метров... пять... три... Воздух с шипением всасывался наверх, затрудняя дыхание, топорща волосы и одежду...
Мак-Лауд и Рамирес взглянули друг другу в глаза - и поняли. Оставалась лишь одна возможность для спасения. Но ею могли воспользоваться лишь двое - а не трое... Конан сам не мог бы объяснить, как он узнал о нужной возможности. Наверное, это Высокое Знание пробудилось в нем в критический момент, как не раз уже случалось прежде...
Но Рамирес отстранил его:
- Нет, Клеймора. Это - моя ноша!
Вонзив в пол свой меч, он встал на гарду, осторожно перенося вес. Клинок упруго дрогнул под ним, но тут же выпрямился. Рамирес протянул руку навстречу вращающемуся металлу - и голубое сияние пролилось из его ладони...
Луиза, не отрываясь, лихорадочно искала нужную комбинацию. Однако вспышка странного света и наступившая вслед за этим тишина заставили ее оглянуться.
Впрочем, пальцы ее машинально продолжали начатое дело...
Лопасти теперь вращались медленно и почти беззвучно, с каждой секундой все более и более замедляя движение. И с каждой же секундой тело Рамиреса словно обретало прозрачность. А сияние, исходящее из его ладони, становилось все ярче. Будто тело перетекало в свет, превращаясь в него...
Чтобы остановить обезумевший механизм, Рамирес отдавал свою силу. Всю. До последней капли.
А это можно сделать лишь один раз...

Предыдущая страница 21 Следующая страница


Горец.Часть 2 22

Мак-Лауд молча смотрел на него - и по щекам его пролегли влажные дорожки слез.
- Мой путь уже завершен. А ваш - нет... Так сделайте то, что вам суждено сделать! - голос Рамиреса звучал странно, словно издалека.
- Мы еще встретимся, Учитель? - спросил Конан, глотая слезы.
- Кто знает... - Рамирес загадочно улыбнулся - улыбка его казалась уже призрачной. - Быть может, еще и встретимся. За много миль от Здесь, спустя много лет от Сейчас...
И напоследок, уже совсем издали:
- Возьми катану-у-у... - донесся голос.
И - все. Больше не было Рамиреса. Лишь голубой свет вспыхнул на миг ярче - и тут же погас. А двоим людям, оставшимся в шахте, на долю секунды показалось, что перед их глазами возник узор незнакомых созвездий...
Потом Конан, скрипнув зубами, отбросил цвайхандер прочь и рванул из пола клинок самурайского меча. В этот момент и открылась дверь...
А в директорском кабинете все еще не знали, что происходит.
Точнее, не знал этого человек. Не-человек всем своим существом ощутил поток высвобожденной Силы в нескольких сотнях метров от себя - и понял все...
- Ну? - Директор уселся в кресло нога за ногу. - Какие еще будут приказания, партнер?
(В последнее слово он вложил немалую порцию яда.)
- Никаких, - Черный Воин даже не пошевелился в кресле - только медленно повернул голову и указал подбородком куда-то направо от себя.
В окно... На исполинскую башню энергоразрядника!
Словно рукотворная гора, поднималась она перед ними, неизмеримо превосходя высотой даже уровень двадцать пятого этажа, на котором находился кабинет. И сияющий луч, который на таком расстоянии казался тонким, словно игла, уходил ввысь, вспарывая полутьму.
- Этой вершины ему не миновать... - произнес Черный Воин вслух, но обращаясь лишь к самому себе.
Директор не выдержал паузы.
- Знаешь что, партнер, - начал он, привлекая к себе внимание. - Раз уж мы занимаемся общим делом, должен сказать - ты ведешь себя по крайней мере странно!
- Может быть, и так... - прошептал Крагер всех Крагеров.
Он повернулся к Директору - и тот сразу же пожалел, что обратил внимание на себя.
...Долгий крик прорезал воздух. Охранники, стоявшие у входа в административный корпус, некоторое время вертели головами, пытаясь определить его источник - пока человеческое тело не врезалось грузно в асфальт прямо возле их ног. По странной случайности лицо упавшего из окна осталось неповрежденным. И охранники тут же узнали в нем Директора.
Паника, мгновенно охватившая весь персонал корпорации, не поддавалась описанию...
Наверное, эта паника и помогла Конану и Луизе добраться до конечной цели их пути. Луиза плохо запомнила этот путь - все потонуло в кроваво-пороховой сумятице. Вскоре после выхода их шахты-ловушки дорогу им преградили двое охранников, пытавшиеся их задержать. Они явно не представляли, с кем имеют дело...
В результате Мак-Лауд добыл две автоматические винтовки. Одна из них теперь была в руках у Луизы. И эти винтовки сейчас работали вовсю, потому что к охранникам подоспело подкрепление...
Луиза старалась стрелять по ногам. Мак-Лауд не выбирал, куда стрелять - ему не раз до этого приходилось лишать людей жизни.
Впервые Луиза видела его в настоящем бою - ведь схватку с инопланетными убийцами ей, по сути, не удалось рассмотреть. Зрелище было страшным в своей безжалостной функциональности.
(И все же оно не могло убить любовь: какая-то неосознаваемая мудрость подсказывала Луизе, что даже сейчас Конан - ее Конан - не испытывает наслаждения от убийства. Это для него - тяжелая необходимость, проступок, который приходиться совершать...).
Кажется, агенты "МАКС" с поразительной тупостью несколько раз попадались на одну и ту же ловушку: не в силах поверить, что их противник способен воскреснуть, они, прошив его очередями, подходили вплотную.
Кажется, после этого в игру вступил не только автомат, но и меч и голые руки.
Кажется...
А потом, как-то незаметно, перестрелка прекратилась...
И еще одно воспоминание, картинка без начала и конца: отстреливаясь, они перебегают сквозь какое-то помещение, узкое и темное, без окон.
Слабый стон, идущий откуда-то снизу.
Конан, махнув рукой Луизе (она встала у двери с автоматом наизготовку) склоняется над лежащим. Насколько можно рассмотреть, это старик - окровавленный и избитый почти до неузнаваемости.
- Алан?!
- Карл? - лежащий с трудом приподнял веко. - Как они схватили тебя?! Я же ничего им не сказал...
- Это я схватил их... - Конан ободряюще улыбнулся. - Держись, старина... Мы еще им покажем!
- Нет. Я, во всяком случае, уже не покажу, - шепот доктора Наймана был едва различим. - Слушай, Карл... Я ведь так и не успел сказать тебе: я ведь перед самим арестом наконец собрался заглянуть в справочник... Теперь я знаю, кто такой ДЖОН НОКС!
- Молчи, молчи, тебе вредно разговаривать...
- Ни черта мне больше не вредно... Шотландский проповедник шестнадцатого века, фанатик-кальвинист... Кстати, умер он все-таки меньше, чем за четыреста лет до моего рождения!
Алан ненадолго умолк.
- Значит, ты...
- Да, - сказал Мак-Лауд.
- Ну что ж... Ты можешь сделать, чтобы небо снова стало таким, как раньше?
- Да, - повторил Мак-Лауд, склонившись к самому лицу Наймана.
- Так делай это! Я уже не нуждаюсь в твоих заботах...
Шепот стих. Голова старика, которую тот приподнял из последних сил, вновь упала. Конан повернулся к Луизе - и она второй раз за сегодня (и вообще за все время) увидела в его глазах слезы.
...А потом они снова бежали сквозь крики и стрельбу.
Святая святых. Куда более труднодоступное место, чем даже "мозговой центр".
Вершина энергоразрядника. Слепящий луч уходит вверх, сквозь дыру в крыше. Теперь он похож не на иглу, а на ствол векового дерева - если бывают столь гладкие стволы.
- Стой здесь! - прошептал Конан.
И ступил через порог.
Медленно, осторожно обходил он вертикальный столб света, зачарованный мощью и дьявольской красотой струящегося ввысь потока энергии.
Потока, который ему предстоит уничтожить...
Он был уже по другую его сторону, и Луиза теперь не могла его видеть, когда что-то заставило его обернуться. Нет, это был не звук, не вид чужой тени, даже не запах. Просто эманация направленного зла коснулась холодными пальцами.
Зла и разрушения...
Крагер всех Крагеров стоял за спиной Конана. Его складной эспадон уже был собран, уже изготовлен к бою.
Уже наносил удар...
Мак-Лауд пригнулся - и полтора метра сверкающей стали прочертили дугу над его головой. На следующем ударе сталь со звоном ударилась о сталь.
Успев обнажить катану, Мак-Лауд бросился в бой, как в воду с обрыва.
И опять - кто сможет описать священнодействие схватки?
Нет таких. Нет и не будет... Как никогда прежде не было бойцов, равных тем, что сошлись сейчас у подножия Мирового Древа, окутывающего всю планету кроной своих ветвей.
...Когда, выбитая из рук, отлетела в сторону катана, Мак-Лауд перекатом проскочил под двуручным мечом врага и сцепился с ним в ближнем бою. Он знал, что надежды на победу в таком поединке у него мало - но ведь иначе надежды не оставалось вообще.
Расчет был верен. Черный Воин не смог вблизи использовать выгоду своего громоздкого оружия. Он расцепил ладони, сжимавшие эфес и принял рукопашную схватку. Но порой в такой схватке дикая, черная в своей ярости сила оказывается способной превозмочь высокое мастерство. Так случилось и на этот раз.
Луиза, замершая было в оцепенении, сорвалась с места, как только увидела, что из рук Конана выбит меч. Подхватив упавшее оружие, она занесла его над головой, и...
И встречный удар ноги отшвырнул ее на несколько метров. Ударившись спиной о стену, Луиза медленно поползла по ней вниз. Живая или мертвая - этого не дано тогда было узнать Конану... Она еще не успела коснуться пола, когда Черный Воин опрокинул Конана на гладкие плиты, окаймляющие энергоразрядник, словно на жертвенник алтаря. - Ну что, щенок, теперь ты наконец убедился, кто из нас сильнее?
Левая рука его придавила Мак-Лауду голову, а правая нащупывала оброненный эспадон. Но так и не успела найти.
...Дикий крик разомкнул губы Крагера всех Крагеров, когда Конан, обеими руками оторвав от своего лица его левую кисть, сунул ее прямо в столб энергии, в его бесплотную плоть.
Пока Крагер тряс рукой от невыносимой боли, пока с неуловимой для глаза быстротой на обугленных костях нарастала живая ткань - Конан дотянулся до своего меча.
Но и Черный Воин тоже схватил свой...
Бой продолжался. Однако теперь не звериная сила противостояла силе человеческой, а черное мастерство - светлому мастерству.
Когда наступил переломный момент? Некому было засечь это. Но Конан метался вокруг своего великана-противника, как барс вокруг быка - уклоняясь от губительной мощи ударов, покрывая ранами, не давая опомниться... И одна рана не успевала закрыться, как кровь хлестала уже из двух других...
И вот уже эспадон, а не катана, высоко взлетел в воздух, выбитый из рук. Описав вытянутую дугу, он упал в самую сердцевину энергетического столба.
И исчез.
Привстав на одном колене, Черный Воин смотрел в глаза Мак-Лауду. Он не ждал пощады: ее не бывает.
- Наконец мы расстаемся с тобой навсегда, Крагер...
- Навсегда ничего не бывает, Клеймора!
Черный Воин ответил почти словами Рамиреса: "Мы еще увидимся... В ином Здесь, в ином Когда..."
- Ну что ж... значит, мечу Катаны в моих руках предстоит еще раз изгнать тебя в небытие. Или даже не один раз, а столько, сколько потребуется...
И Конан взмахнул мечом.
На этот раз он не потерял сознания, когда холодный голубой вихрь Силы, истекающий из обезглавленного тела, окутал его. Он уже знал, что будет делать.
Один раз это ему удалось - совсем недавно. Сегодня - тоже должно получиться.
Должно!
И смерч, змеиными кольцами скользнув вокруг него, поднялся в воздух - и вновь осел, заключая внутрь себя другого человека.
Единственного человека, кроме Конана, который находился теперь рядом с энергоразрядником.
А потом Конан шагнул прямо в столб, в его оранжевое мерцание. Потому что лишь для Черной Силы опасен энергетический поток. Для светлой - не опасен...
Прервать поток энергии - даже, если знаешь, как это делать - над одним из тысяч разрядников мало. Над любым из тысяч - кроме этого!
Потому что именно над ним висит единственный спутник Земли, чья орбита рассчитана так, чтобы всегда оставаться неподвижным относительно вращающейся поверхности.
Словно паук над паутиной.
И, когда энергетическая паутина после смерти своего хозяина - координатора мгновенно перестала существовать, на Нью-Йорк не хлынул солнечный свет.
Но лишь потому, что по времени суток сейчас исходил третий час теплой августовской ночи...
Луиза очнулась со странным ощущением в теле. Казалось ей, что она не лежит, а словно парит в воздухе.
Так оно и было. Ее тело простерлось в нескольких сантиметрах над полом. Рядом, тоже не касаясь пола, сидел Конан и держал ее за руку.
Она ощущала тепло его ладони.
А сквозь круглое отверстие в крыше виднелось множество мелких искорок. Не сразу поняла она, что это звезды...
- Мы умерли?
- Нет. И теперь мы никогда не умрем и никогда не расстанемся, - ответил ей Конан. - Это - не то, что происходит после смерти... То, что творится с нами - произошло после Воскрешения!
Конан поднялся на ноги, так и не коснувшись пола.
- Идем же со мной, любимая! - он вновь протянул ей руку.
Ничего не боясь и ни о чем не сожалея, Луиза ступила вслед за ним в звездную ночь.
Скоро звезды на бархатно-черном небе потускнели, а чернота утратила свою бархатистость.
После долгого, очень долгого перерыва на Землю вновь приходил солнечный день.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 12)
  • 20 (Страница 13)
  • 21 (Страница 13)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 16)
  • 27 (Страница 16)
  • 28 (Страница 17)
  • 29 (Страница 17)
  • 30 (Страница 18)
  • 31 (Страница 18)
  • 32 (Страница 19)
  • 33 (Страница 19)
  • 34 (Страница 20)
  • 35 (Страница 20)
  • 36 (Страница 20)
  • 37 (Страница 21)
  • 38 (Страница 21)


Кристофер Лоуренс Макнамара

Горец.Часть 2

Цикл: "Горец" - 2

 Читать книгу

Аннотация

Начало начал, младенчество времени. Именно тогда появились мы. Мы... Потом, осознав себя, ощутив в себе силу и почувствовав зов бесконечного Пути, мы молча двинулись через века. Вооруженные тяжелой яростью, мы шливсе дальше и дальше, погружаясь в душные человеческие джунгли. И в этом будущем калейдоскопе прозрачно-призрачных судеб мы жили своей тайной жизнью и пытались собраться вместе. Даже когда нас осталось совсем мало, мы упрямо шли навстречу друг другу. Шли... И не только шли. Мы сражались до последнего человека.Пусть давно никто, подобный нам, не появлялся среди людей - мы сражаемся до последнего человека, до конца, до нынешнего времени.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel