Кристофер Лоуренс Макнамара - Горец.Часть 1

1 Кристофер Лоуренс Макнамара

"Всех же дней жизни Адамовой
было девятьсот тридцать лет..."
(Быт. 5; 5.)

1

Яркие вспышки ослепительными молниями били в глаза. Казалось, зрители, словно зерно из лопнувшего мешка, сейчас хлынут с переполненных трибун на освещенный белоснежный квадрат ринга, изнывающий под зажигательными па длинноногих блондинок с алыми и голубыми муфтами в руках.
Жизнерадостный комментатор поудобнее уселся в кресле, поправил жиденькие лоснящиеся волосы и поднес к тонким пунцовым губам черную губку микрофона.
Музыка стихла. Медленно угасли лампы, и девушки послушно растворились во мраке зала. С потолка упал узкий голубой луч.
- Дамы и господа! - торжественно произнес комментатор, и его лицо засияло солнечной улыбкой. - Сегодня - впрочем, как и всегда - наш старый, видавший виды "Мэдисон" снова полон. Я не стану попусту задерживать вас никому не нужной болтовней, я скажу только, что сегодня, в этот прекрасный вечер вы сможете увидеть то, чего мы все так ждали и что само по себе является чудом. Итак, финал сезона среди тяжеловесов!
Зал оживился, дрогнул, трибуны захлебнулись восторженными воплями. Почтенная публика ликовала, предвкушая удовольствие.
Динамики изрыгали сенсацию:
- На ринге встречаются два величайших монстра нашего времени: Горилла Лэбс и Красавчик Дэйв!
Возле западной двери возник небольшой водоворот. Толпа забурлила и расступилась. Выставляя вперед дубинки, две колонны полицейских оттеснили беснующихся поклонников, расчищая узкий проход к рингу. И наконец в сопровождении дюжих телохранителей вышел невообразимых размеров чернокожий борец, рядом с которым и телохранители, и полисмены действительно казались сворой макак рядом с гориллой.
Увидев кумира, поклонники Лэбса взвыли. Ряды полицейских дрогнули, но через секунду их каменный порядок был восстановлен благодаря стараниям мускулистых парней из охраны. Сотни рук взметнулись вверх, головы пытались протиснуться сквозь сомкнутые полицейские мундиры, пальцы тянулись к алому шелковому халату борца, стараясь если не оторвать кусочек на память, то хотя бы коснуться ускользающей огненной материи.
Фотовспышка осветила Лэбса. Он тихонько, но грозно зарычал, и мощные мышцы шеи вспухли, поворачивая голову в сторону источника света. Из-за корпуса профессиональной камеры появилось сияющее потное лицо взъерошенного фоторепортера. Лэбс остановился, разминая пальцы рук. Журналист пощелкал затвором и, брызжа слюной, интимно просипел:
- Горилла, одну улыбочку! Всего одну! Лучший снимок!
Физиономия вновь нырнула в фотоаппарат.
- Чи-и-з! - проревел чернокожий громила, впечатывая квадрат кулака в широкую линзу объектива.
Брызнуло стекло - и окровавленное лицо репортера с размазанной улыбкой оказалось под ногами обезумевшей от счастья толпы. Начало было многообещающим.
Горилла Лэбс фыркнул, стряхнул с могучей лапы осколки и, довольно оскалившись, двинулся дальше.
- Дамы и господа! Сейчас! Именно сейчас перед вами предстанет живая легенда! Черный монстр Горилла Лэбс!
Ассистент комментатора подбежал к поднявшемуся на ринг бойцу и ткнул ему в лицо микрофон:
- Мистер Горилла! Пару слов зрителям перед началом боя!
Глаза Лэбса зловеще блестели в свете софитов. Наморщив лоб и нахмурив брови, негр скорчил страшную рожу и, схватив микрофон, заорал:
- Он - покойник, этот Красавчик! Он будет сегодня в морге строить глазки своим вонючим потрохам!
Лэбс грозно заревел, затем разинул пасть, засунул внутрь микрофон и медленно сжал челюсти. Стоваттные динамики под потолком разразились предсмертным микрофонным воплем. А на черном лице лишь раздулись широкие ноздри - и белозубый рот выплюнул на пол обломки пластика.
Трибуны выли и пенились бешеным восторгом. Такого не помнили даже болельщики-ветераны.
Сбросив халат, Лэбс немного поиграл полированным глянцем черных мышц и замер в своем углу, предоставив спину стараниям усердных массажистов.
Ассистенту перебросили новый микрофон, и неутомимый раб рекламы, подождав, пока затихнут приветственные вопли, продолжил:
- Это был Горилла Лэбс! А теперь... - Зал застыл в ожидании. - Дамы и господа! В синем углу сейчас появится очаровательный белокурый разрушитель, этот Красавчик Дэйв! Дэйв! Мы все ждем тебя!
Вой, полиция, телохранители, поклонники... Все, как положено.
Из восточного входа появился длинноволосый блондин в голубом плаще, украшенном сверкающими серебряными звездами. Раскачиваясь и ворча, как потревоженный гризли, он вразвалку шел к рингу, время от времени потрясая над головой глыбами сжатых кулаков. На лице Красавчика Дэйва застыла непроницаемая угрюмая маска.
Зрители волнами накатывались на охрану - и вдруг та не выдержала. Прорвав цепь полицейских, фанаты бросились к Дэйву, топя в своем бушующем море телохранителей. Подняв обожаемого кумира на руки, толпа понесла его к рингу и как пушинку перебросила через канаты. Невозмутимый Красавчик приземлился так, словно только что встал с кресла после ленча.
Ассистент, широко разведя руки, немедленно подбежал к белокурому гиганту и привычным жестом протянул микрофон.
- Вонючим черномазым обезьянам отрывают хвосты и головы! - четко проговорил Дэйв и скрипнул зубами. - Это ты, ниггер, который трахнул собственную задницу! Ты мертв! Понял?!
С этими словами он отшвырнул в сторону микрофон и рекламщика, чуть не оторвав последнему руку, и лишь потом снял халат.
Спружинив на канатах, толстяк ассистент подхватил здоровой рукой услужливо протянутый звукоусилитель и, смело влетев на середину ринга и задыхаясь от восторга, заверещал:
- Это был Красавчик Дэйв! Все-таки больно он дерется, господа!
Появившийся на ринге рефери выгнал толстяка за канаты, жестом остановил овации и торжественно, приняв величественную позу, произнес:
- Приготовились...
"Мэдисон" замер. Тишина становилась все более тонкой и хрупкой; секунды ползли, словно пьяные улитки с вечеринки...
Гонг! И трибуны взревели с новой силой.
- Ты готов умереть, сукин сын? - заорал Горилла Лэбс и бешеным быком набросился на Красавчика Дэйва.
Размашистая оплеуха звонко обрушилась на щеку блондина, разбрызгивая во все стороны искрящиеся капли пота. Дэйв отшатнулся и стал медленно заваливаться на спину, вращая огромными ручищами, словно мельница крыльями. Тяжелое тело с грохотом рухнуло под визг и свист публики.
Лэбс довольно ухмыльнулся и шагнул вперед.
Синие в звездах борцовки внезапно взлетели вверх - и дальше Лэбс продолжал двигаться лишь по инерции. Сильнейший удар, обрушившийся на его шею и уши, лишил чернокожего борца возможности что-либо предпринять. Ноги Красавчика Дэйва, сплясав на лоснящемся загривке Гориллы свой разрушительный танец, неумолимо влекли несостоявшегося победителя на пол. Тем не менее, падая, Лэбс успел выставить вперед руки.
На западной трибуне человек по имени Рассел Нэш - крепко сбитый мужчина средних лет в строгом сером плаще - устало прикрыл глаза, до того равнодушно взиравшие на ринг. Шум зала отдалился, затих, и в сознании Нэша гнусаво зазвучала тягучая мелодия шотландской волынки...
...Звуки волынки утонули в конском топоте. Малиновые стяги трепетали под холодными влажными поцелуями ветра, приносившими запах конского пота и разгоряченных человеческих тел. Коричневые фигуры, по пояс погруженные в молоко утреннего тумана, медленно надвигались на черно-серые шеренги, ощетинившиеся длинными пиками.
Небо на востоке бледно зарумянилось...
Красно-голубой шар стремительно катался по белой поверхности ринга. Несчастный рефери вцепился короткими ручками в канаты и завис на них, смешно поджав толстые ноги.
На середине помоста сумасшедшая карусель остановилась. Красавчик неожиданно легко стряхнул с себя гигантскую тушу Гориллы и с размаху сел верхом на черное тело, размазанное по снежной поверхности ринга, впечатывая розовую, бугрящуюся бицепсом руку между лопаток соперника. Чернокожий взревел раненным слоном и попытался сбросить сидевшего у него на пояснице Дэйва. Рывок... еще один...
...С высокого холма можно было увидеть огромное скопление пеших и конных воинов, прятавшихся в туманной лощине. Слабый белесый пар от учащенного дыхания поднимался над ними.
Украшенные бронзовой чеканкой боевые рога возвестили о начале сражения. Серая масса дрогнула и, как потерявшая равновесие лужица ртути, потекла на большой болотистый луг, где, ощетинившись длинными пиками и серебристой сталью мечей, воинов ожидала другая армия, под желтым стягом с черной головой быка.
Звон металла, конское ржание, крики...
- Убей его, убей! - отдавалось под сводами зала.
Успевший вырваться Лэбс разбежался и, словно пушечное ядро, врезался в оградительные канаты, используя их пружинящую силу. Красавчик кряхтя поднялся на четвереньки. Его светлая шевелюра растрепалась и теперь походила на сноп свежего сена. Разогнув мускулистую спину, он оторвал сжатые кулаки от пола и, сгруппировавшись, приготовился к отражению атаки летящего на него Гориллы, оравшего во всю глотку нечто невнятное и нецензурное.
Глыбы тел столкнулись, как два айсберга. Фонтан алой крови и ругательств брызнул из разбитых губ Дэйва, окрашивая снежно-белую поверхность ринга. А Горилла, перекувырнувшись через голову, остановился неподалеку от сбитого с ног противника.
Рефери опустился на одно колено и попытался нащупать пульс на шее Дэйва. Одновременно другой рукой, поднятой вверх, он отсчитывал секунды:
- Один, два, три...
Пальцы разгибались один за другим, а трибуны шелестели вслед за ними:
- Четыре, пять...
Горилла Лэбс прохаживался рядом, гордо выпятив грудь и демонстрируя поклонникам свои великолепные мышцы. С трибун ему махали звездно-полосатыми флажками. Черный гигант осклабился и довольно прорычал:
- Чего возиться? Он уже труп! Похороните, и дело с концом...
- Шесть, семь...
Красавчик Дэйв - труп с точки зрения Лэбса - неожиданно встряхнул головой и приподнялся на руках. Его взгляд становился все более осмысленным.
- К черту! - процедил он сквозь зубы и, вскочив, отшвырнул в сторону рефери.
Лэбс удивленно обернулся и, мгновенно оценив ситуацию, по привычке спружинил на ближайшем ограждении и вновь полетел на Красавчика. Только на этот раз Дэйв вовремя отскочил в сторону - и Горилла пронесся мимо, получив вдогонку удар пяткой в поясницу.
...Лезвие меча бессильно дрогнуло и упало, вонзившись в холодную жижу под ногами. Рыжебородый воин пытался вырвать из своего живота копье, но оно не слушалось его слабеющих пальцев. И раненый, хватая ртом воздух, как выброшенная на берег рыба, отступал назад, пока волна страшной боли не смяла судорогой тело и не бросила его на землю.
Щит опустился. Жилистая рука перехватила копье, но наконечник плотно засел во внутренностях врага под пластинами доспехов...
- Десятый раунд, - рефери дал знак к началу - и прозвучал гонг.
Трибуны взвыли от восторга, когда оба соперника в очередной раз растянулись на полу. Казалось, только вой зрителей и заставил бойцов снова подняться. Поддержка зала восстанавливала потерянные силы подобно допингу. Разлетевшись в разные углы, борцы постояли и направились в центр за свежей порцией пинков и тумаков, которые припасли друг для друга.
Обезумевшие от возбуждения очаровательные молоденькие девушки перевешивались через поручни верхних трибун и что-то истошно кричали. Подоспевшие полицейские возвращали поклонниц на их места, но навести порядок на десятом раунде невозможно. Это знает даже новичок.
Девушки лягались, вырываясь из крепких объятий закона, рыдали, растирая по раскрасневшимся физиономиям потекшую косметику, яростно отбивались и продолжали надрывать голосовые связки.
А на ринге продолжалось священнодействие боя.
Удар в лоб заставил Красавчика Дэйва в сотый раз опуститься на четвереньки. Сознание сжалось в красный пылающий шар, готовясь покинуть уставшее измотанное тело, а голова вдруг стала слишком тяжелой даже для монументальной шеи Красавчика.
"Черт бы вас всех побрал! Разорались, сучки!.." - успел подумать Дэйв, растягиваясь на полу.
Горилла схватил белокурую голову соперника и принялся деловитыми короткими сериями наносить удары коленом в его лицо, свободной рукой отмахиваясь от рефери.
Трибуны неистовствовали. Да, сегодня победа Гориллы Лэбса была на редкость красивой и убедительной. Любого спроси...
Боковые судьи жестами показали, что им все ясно и понятно. Гонг. Рефери наконец прорвался к еле дышащему Дэйву, отпихивая от него Лэбса. Лэбс подумал, треснул напоследок хрипящего экс-Красавчика по затылку и отошел в сторону...
Бурый луг постепенно становился серо-серебряным. Из-за плотной стены щитов встал изрядно поредевший строй лучников и, прицелившись в отступающих врагов, дал тихий шелестящий залп.
Солнце уже поднялось и теперь, съедая остатки тумана, отражалось в лежащем и шевелящемся металле. Вой волынок аккомпанировал пляшущей в солнечных зайчиках смерти...
Рефери торжественно поднял руку победителя и повис на ней, как обезьяна на ветке могучего дерева.
- Дамы и господа! Победа! Победил Горилла Лэбс! Приветствуйте чемпиона!.. - во всю глотку вопил комментатор.
Люди вскакивали с мест, свистели, орали, в воздух летели бумажные ленты серпантина и конфетти, хлопали хлопушки.
Всенародное ликование бурлило, грозя захлестнуть своими волнами ринг.
Рассел Нэш - невозмутимый мужчина на западной трибуне - поднял глаза на экран монитора, установленного над верхними трибунами сектора. Крупным планом показывали победителя. На его помятом черном лице застыла самодовольная гримаса. Лэбс старательно таращился в искрящийся вспышками фотокамер зал.
Круглолицый парень в надвинутой на глаза бейсболке положил тяжелую руку на плечо Рассела и, дыша пивным перегаром, восторженно заорал прямо ему в ухо:
- Он выиграл! Он все-таки выиграл, этот сукин сын!..
Рассел не шевелился. Перехватив его отсутствующий взгляд, парень отстранился и продолжал радостно орать, уставясь на светлый квадрат ринга внизу.
Странное, до боли в груди знакомое чувство внезапно охватило Рассела. Он приподнялся со своего места и стал пристально всматриваться в противоположные трибуны. Оттуда, из пестрого скопища маленьких человечков, на него смотрел кто-то, пока еще незнакомый, но тем не менее очень близкий, чей пристальный холодный взгляд смог отыскать Нэша в этом разношерстном зрительском винегрете. И Рассел понял.
Пора. Пришло время. Время для жизни и смерти.
Рассел встал и начал пробираться к выходу.
Он поднял воротник серого плаща, закрывавший половину лица, и, втянув голову в плечи, медленно двинулся по ступенькам к выходу мимо по-лицейских, стоящих возле самых дверей. Потом обернулся и еще раз посмотрел в зал.
- Дамы и господа, - вещал, приветливо улыбаясь, комментатор, - через минуту мы вручим победителю наш главный приз и пояс чемпиона!
- Здорово?! - обратился к Расселу коренастый сержант, стоящий слева в дверях. - Правда, здорово?!
- Что? - Рассел прищурился и, тяжело вздохнув, произнес: - А... Вы действительно так думаете, сержант?
Полицейский удивленно проводил взглядом странного зрителя.

2

Даже здесь, в глубине подземного гаража, были слышны восторженные крики и громовые овации, приветствующие чемпиона. Бетонные перекрытия мерно гудели в такт аплодисментам, сотрясающим зал "Мэдисона".
Петляя между машинами, Рассел наконец вышел из-за бетонной колонны и остановился в широком проходе, слабо освещенном тусклыми лампами дневного света. Пусто. Только гулкое эхо еще отражало от стен звук его шагов, словно бегая между стоящими в ожидании предстоящей дороги автомобилями. Что-то хрустнуло под ногой - и Рассел вздрогнул. Раздавленная жестянка из-под кока-колы отлетела в сторону, дребезжа и подпрыгивая.
- Мак-Лауд!
Он резко обернулся на зов. В трех ярдах от него стоял седой человек старше средних лет, с гладко зачесанными назад волосами. Человек был одет в черный кожаный плащ, из-под которого выглядывали лацканы дорогого, хорошо пошитого пиджака. Большие солнцезащитные очки скрывали верхнюю часть лица, видны были лишь широкие скулы, массивный подбородок и жестко очерченный рот. Но взгляд... Для этого - не нужны глаза, для этого не нужно даже тело. Для этого нужна цель. Остальное неважно.
- Да, это я.
Рассел медленно отступил назад, расстегивая на груди пуговицы своего плаща. Седой человек молча шевельнулся, и в его руке возник длинный узкий меч-шпага с роскошной, богато украшенной гардой, состоящей из перевитых между собой полосок металла.
- Не торопись, - проговорил Рассел, отступил еще на шаг, осмотрелся, и сунул руку под плащ.
Пора. И седой человек тоже понял это.
Короткий стремительный выпад - и тонкая сталь, просвистев рядом с головой Нэша, с визгом наткнулась на серебристо-голубое лезвие подставленной под удар катаны - традиционного меча самураев. Нападавший отскочил в сторону и, скинув одним движением мешавшую ему верхнюю одежду, приготовился к новому броску.
- Мак-Лауд, - злобно обратился он к Нэшу, стоявшему с обнаженным мечом наизготовку, - ты не забыл? Должен остаться только один!..
С этими словами незнакомец вновь ринулся в атаку. Лезвия, будто ласкаясь, прошлись друг по другу - и узкий клинок, соскользнув с изогнутого тела катаны, со скрежетом пронзил капот стоящей рядом машины, как если бы тот был сделан из картона.
- Договорились, - холодно отозвался Рассел, словно не его только что пытались убить. Он описал своим японским мечом замысловатую дугу - и лязг скрещивающейся стали заполнил бетонный мешок. Удары сыпались один за другим, голубые смертоносные молнии разбрасывали снопы белых искр. Наконец Рассел прижал соперника к капоту синего "шевроле" и нанес сокрушительный удар сверху. Но лезвие, слизнув по дороге полу пиджака, погрузилось в мягкий дребезжащий металл.
- Стареешь, Мак-Лауд! - ехидно заметил седой, отскакивая к бетонной колонне. - Ты, наверное, скоро умрешь!
- Может быть, хотя я думаю иначе...
Рассел вскочил на капот одной из машин рядом с колонной и набросился на противника, не давая ему времени на нападение. Седой защищался с ожесточением обезумевшего тигра. Нырнув за колонну, по которой уже успели пройтись мечи, он, улучив момент, тоже взобрался на капот автомобиля. Лезвие его меча просвистело над головой Рассела и, неожиданно высоко взлетев, прорезало толстую медную змею многожильного кабеля. Сноп искр и шквал голубого пламени вырвались из зияющей раны. Длинные лампы дневного света под потолком мигнули и погасли. На несколько минут гараж погрузился во мрак. Рассел застыл на месте, подобно статуе древнего воина, и напряженно вслушивался в тишину. Какой-то звук за спиной заставил его обернуться - и тут же лобовое стекло машины, на капоте которой он стоял, лопнуло и осыпалось в салон хрустальным дождем колючих осколков.
Слабый желтый свет аварийного освещения, загоревшегося в гараже как по мановению волшебной палочки, до неузнаваемости изменил цвета стоящих в рядах автомашин.
Черная фигура скользнула в проеме между "порше" и микроавтобусом. Рассел прыгнул и, перелетев через две машины, оказался на крыше автобуса. Теперь седая голова маячила прямо у его ног. Нэш занес меч. Острая как бритва катана на взмахе в один миг перерубила трубу водоснабжения и кабель сигнализации, проходившие по балке потолка.
Ледяной душ из отверстия в трубе обрушился на голову седого. Тот зашипел и вскинул вверх руку с оружием.
Рассел спрыгнул с капота - и в эту секунду лезвие узкого меча словно обвилось вокруг самурайского клинка, выбивая рукоять катаны из рук хозяина. Катана, сверкнув в желтом свете бирюзовым бликом, перевернулась в воздухе и исчезла под колесами дорогого "рено".
- Ну, Мак-Лауд, что мы теперь будем делать? Все-таки умирать?
Седой медленно надвигался на прижавшегося к мокрому металлу Рассела.
В десяти ярдах от него за старой моделью "форда" на стене висел пожарный щит с большим топором и длинным багром.
Рассел присел, уворачиваясь от удара, и вжался в дверцу автобуса, которая разошлась над его головой от разрушительного удара стального лезвия. В следующую секунду он уже мчался к щиту. Промокшая насквозь одежда прилипла к телу, мешая свободно двигаться, но Нэш благополучно добрался до щита, резкими прыжками ускользая от преследующего его вездесущего гибкого клинка.
Руки впились в липкую от грязи рукоятку багра. Седой методично взмахивал своим мечом-шпагой, и с каждым последующим ударом древко багра становилось короче на несколько дюймов. Рассел продолжал отступать, сдавая позиции, с каждым шагом отдаляясь от машины, под которой лежало его верное оружие.
Еще одна атака седого - и в руках Нэша остался лишь небольшой обрубок буковой рукоятки. Плотно сжатые губы седого дрогнули, обнажая ровные ряды белоснежных зубов в нехорошей кривой улыбке:
- Я напоминаю: должен остаться только...
Он не договорил. Рассел бросил обрубок древка в голову седого. Узкое лезвие молниеносно взметнулось, рассекая летящий предмет на две половинки, одна из которых все же ухитрилась сбить с переносицы темные очки.
Воспользовавшись моментом, Рассел незаметно нырнул за капот "бьюика" и присел на корточки.
Его соперник отбежал в сторону и стал быстро удаляться в звенящий мрак дальнего перехода гаража.
Рассел растянулся на мокром бетоне, осматривая пространство под колесами стоящих рядом автомобилей. Слева от него, за третьим рядом машин, на полу блестел клинок его меча. Рассел стремительно метнулся через капоты, словно идущий на нерест лосось, и через мгновение оказался возле нужного ему автомобиля.
Искаженное лицо седого внезапно вынырнуло из проема между аппаратами, продающими баночное пиво. Рассел скользнул под машину и протянул руку к драконьей голове, которой была украшена рукоятка катаны. Быстрые шаги, сливающиеся с шелестом падающей с потолка воды, приближались.
Рука крепко сжала оружие. Рассел мгновенно поднялся на ноги и, взметнув клинок, парировал тяжелый удар, который обрушился сверху. Изящный поворот лезвия - и острие катаны буквально вырвало меч из рук противника. Меч описал большую дугу и упал в двадцати футах от сражавшихся.
Скуластое лицо соперника приобрело серый цвет. Седой смотрел на Рассела, не решаясь сделать ни малейшего движения. И тогда резкий боковой удар завершил не в меру затянувшийся бой. Голова, отсеченная от тела, стукнулась о мокрый бетон пола и покатилась. Тело еще долю секунды стояло в прежней позе, после чего грузно повалилось набок, фонтанируя кровью из перерубленных артерий.
Рассел снова ощутил холодные потоки, льющиеся с потолка, но это была уже не вода, - вернее, не только вода.
Искрящееся в желтом свете лезвие катаны на два дюйма вошло в бетонную колонну на той высоте, где несколько секунд назад находилась шея противника. Резким рывком Нэш освободил смертоносную сталь и отошел от обезглавленного тела.
Порывистый ветер, налетевший ниоткуда, превратился в ледяной смерч и медленно поднял мертвое тело в воздух. Из перерезанной шеи еще продолжала капать кровь. Тяжелые бурые капли падали на бетон и собирались в небольшие лужицы.
Тупая боль сдавила виски. Тишину подземелья гаража взорвал громовой раскат - и ослепительная молния ударила в спину опустившегося на одно колено Рассела. Жуткий нечеловеческий крик вырвался из его груди и понесся по сумрачным тоннелям, отражаясь от стен и петляя среди колонн.
Извивающиеся змеи молний оплели тело Рассела и зависший в воздухе труп, бичами хлестнули по стальным корпусам дремлющих машин. Сотни автомобилей разом взревели моторами, вспыхнули фары, замигали в беснующейся цветомузыке красные и желтые огоньки. Казалось, что электрический дьявол вселился в разноцветный металл и наделил его собственной жизнью, удивительной и неподвластной человеку.
Превозмогая страшную боль в голове и во всем теле, Рассел поднялся на ноги. Блистающий поток бушевал вокруг него. Новый раскат грома потряс холодные своды бетонного подземелья, и по широкому проходу между рядами автомобилей запрыгали ослепительные мячики шаровых молний.
Снова грянул гром. Машина, стоящая возле Рассела, тронулась с места, но, не успев проехать и двух футов, рассыпалась на куски от мощного взрыва внутри салона. То же произошло со следующей машиной; за ней еще, еще... Волна взрывов прокатилась по гаражу.
Все было очень просто - и очень страшно. Резкий толчок воздуха - и блестящая совершенная конструкция, шедевр современного дизайна, брызжа стеклом и расплавленным пластиком, превращается в груду бесполезного искореженного хлама.

1 Следующая страница


Горец.Часть 1 2

В воздухе метались голубые змеи молний и бушевал невидимый тайфун, в эпицентре которого неподвижно стоял человек, которого все звали Рассел Нэш. Лишь покойный обладатель узкого меча звал его Мак-Лауд.
Все прекратилось так же неожиданно, как и началось. Морозный поток исчез, унося с собой искрящиеся хлысты разрядов и рвущую на куски боль. Обезглавленное тело рухнуло на пол, как и положено нормальному покойнику, а не электрическому зомби.
Все. Все?..
Рассел открыл глаза. Холодный пот стекал со лба, заливая едким соленым раствором глаза. Было тихо. Он по-прежнему находился рядом с убитым, окруженный изуродованными неведомой силой автомобилями. Пахло озоном, словно только что отбушевала гроза; пахло морем и лесом. Вдалеке послышались переливы полицейских сирен.
Рассел огляделся по сторонам и начал выбираться из автомобильного хаоса, лавируя между разноцветными мертвыми машинами.
Вспыхнули длинные люминесцентные светильники. Вой полицейских сирен, приближаясь, усиливался. Рассел вновь осмотрелся. Страшные разрушения царили в четком круге диаметром в добрые сто ярдов, с эпицентром в том месте, где Рассел снес голову своему противнику. Остальные "кадиллаки", "порши", "ситроэны", "БМВ" и прочие машины, как и раньше, мирно стояли в белых прямоугольниках парковочной разметки.
Он бросился бежать к своей машине, оставленной возле бокового въезда в гараж. Звук его удаляющихся шагов метался в плотной тишине пустого гаража.
По дороге он уладил еще одно очень важное дело. Встав на капот одного из автомобилей, Нэш аккуратно положил свой меч на металлический щиток, к которому были прикреплены лампы дневного света. Задержавшись на мгновенье, он спрыгнул на пол и провел рукавом плаща по мокрому лицу. Слезы? Вряд ли...

3

Солнце неудержимо падало в рыхлые серые тучи, напоминающие своими очертаниями угрюмые скалы над четкой линией горизонта. Морской ветер, приносивший запах водорослей и свежей рыбы, трепал знамя. Под его резкими порывами древко прогибалось, голова быка злобно бодала желтое поле.
Дорога, по которой двигалась процессия, была вымощена кусками гранита, поэтому звук шагов и цокот конских копыт разносился далеко по округе.
Впереди колонны, растянувшейся на добрую милю, держа в руках большой тисовый крест, шел сутулый монах в надвинутом на самый нос капюшоне грубой льняной рясы. Тяжелая ткань, подпоясанная толстой веревкой, была сплошь перепачкана грязью и покрыта бурыми пятнами запекшейся крови.
За монахом шли волынщики, старательно выдувая звуки старинной победной песни, затем - барабанщики, отчаянно избивающие свои кожаные инструменты короткими палочками с набалдашниками.
- Мак-Лауд! Мак-Лауд! - гремело вдоль дороги. - Вернитесь с победой!
На большом каменном мосту, выложенном дубовыми бревнами, прямо на широком гранитом парапете резвились мальчишки. Рискуя в любую минуту свалиться в воду, они весело кричали, глазея на сверкающее вооружение, на возбужденные и довольные лица идущих воинов.
Процессия вступила на мост. На другом берегу реки их ожидали жители близлежащей деревушки Глен-Финен.
Дойдя до середины реки, монах поднял над головой крест. Барабанная дробь стихла, волынки замолкли - и только шипение воздуха в кожаных мешках, глухой шум шагов и мерный топот копыт нарушали наступившую тишину. Под влиянием ощущения торжественности и важности момента смолкли даже пронзительные голоса неугомонных мальчишек.
Монах набрал полную грудь воздуха и, потрясая крестом, громким голосом торжественно возгласил:
- В этот год, 1534 от Рождества Христова, победа достанется клану Мак-Лауд!
Вновь барабанная дробь, причитания волынок; детвора встрепенулась, как стая возбужденных сорок, и так же радостно загалдела.
А колонна тем временем перевалила через мост навстречу вопящим жителям деревушки. Пешие бойцы и всадники, гордо подняв голову, проходили мимо очаровательных молодых девушек, готовых молиться на героев, идущих навстречу славе; мимо стариков и старух, несмотря на преклонный возраст вышедших встречать надежду и опору клана; мимо женщин с детишками, мимо лающей своры собак.
Высокий могучий всадник в просторной накидке из оленьей шкуры, надетой прямо на кожаную куртку с металлическими пластинами, приподнялся в седле и, раскачиваясь на стременах, посылал жаркие, полные страсти взгляды в толпу.
- Тугл! - девичий крик на миг перекрыл восторженный гомон толпы. Воин опустился в седло, и из густой бороды стыдливо выглянула белозубая счастливая улыбка. Он повернулся к ехавшему рядом совсем еще юному безбородому пареньку с загорелым лицом и большими голубыми глазами и лукаво спросил:
- Ну, что ты скажешь?
- Хороша, - встряхнув каштановыми волосами, ответил парень.
- Я не об этом!.. Скажи мне честно, ты боишься?
- Нет, брат Тугл! - юноша замотал головой.
- Ха! Ложь жжет мои уши! - запрокинув голову, бородатый Тугл громко расхохотался. - Даже я в своем первом бою струсил так, что замочил клановую юбку килт. Ха-ха-ха! Правда, потом я выяснил, что мой килт мокр от крови врагов!
Парень подобрал поводья и смущенно заулыбался.
- Да будет тебе, - раздался из-за спины Тугла хриплый баритон. - Брось задираться...
Друзья обернулись. Позади ехал Эйн Гусс, видавший виды пожилой верзила с морщинистым скуластым лицом и зачесанными назад уже изрядно поседевшими и поредевшими волосами. Он придержал своего коня справа от юноши и, протянув мускулистую, исписанную синими линиями вен, руку, похлопал парня по плечу:
- Я уверен, он будет держаться в бою, как настоящий воин. Из тебя выйдет толк, Конан!
- А я тебе повторяю, что он в своей сумке носит запасной килт! - не унимался бородач. - И мне придется внимательно следить, чтобы вонючие лоулендеры не поцарапали своим железом его хорошенькую мордашку!
Эйн Гусс прищурился и ухмыльнулся в пышные рыжие усы.
Кавалькада свернула на узкую дорогу, ведущую к деревне. Воины вышли на площадь - и строй на мгновенье распался под натиском родственников, возлюбленных и тех ребятишек, которые, не выйдя встречать армию к мосту, дожидались появления ее в деревне, чтобы уже оттуда проводить в бой.
Конан осадил коня, стараясь держаться возле Тугла и Эйна Гусса. Из стоящей рядом с большим навесом группы людей выбежала длинноногая стройная девушка и, подобрав подол темно-вишневой юбки, бросилась к Конану, протягивая ему небольшой серебряный амулет на широкой шелковой ленте. Ее длинные тонкие пальцы коснулись запястья юноши, а большие карие глаза смотрели грустно и нежно. Она проговорила чистым и звонким голоском:
- Возьми вот это, Конан!.. И тогда в любом сражении я буду рядом с тобой...
Она отскочила от гарцующей лошади и побежала рядом. Густые вьющиеся пряди волос падали на ее ангельское лицо. Это было... Но Конан не успел ничего ответить.
- Прекрасная Элен, в сражении ему, конечно, понадобится хороший талисман, например, вот такой, - весельчак Тугл, улыбаясь, указал на свой круглый щит. - Он несколько великоват, зато надежен и...
Девушка не обратила на зубоскальство Тугла никакого внимания.
- Я буду с тобой! - повторила она, останавливаясь возле рыболовных сетей, расставленных на длинных кольях для просушки. Людской поток обтекал колонну воинов, как река - косяк рыбы.
- Ты можешь быть и со мной, - сквозь смех заметил бородач и тут же сделал серьезное лицо.
Конан повернулся к нему и бросил злой взгляд на обидчика. Но через мгновение Тугл вновь гоготал во все горло и горячил коня, напрочь забыв и о пышноволосой Элен, и о возмущенном Конане.

4

...Рассел открыл дверцу и сел за руль своего автомобиля.
Развернувшись, он бросил взгляд в глубину подземелья. Казалось, ничего не произошло, лишь слабо мерцали лампы аварийного освещения и капала вода из поврежденной трубы.
Белоснежный "порше" взвизгнул горящей на повороте резиной и рванулся навстречу прохладе ночного Нью-Йорка...
...Седой дым горящего костра окутывал площадку. Поверх расстеленной волчьей шкуры, брошенной на вытоптанную боевыми конями траву, сидел огромного роста воин. Был он закован в массивные стальные латы, наплечные щитки которых были выполнены в виде черепов, а остальные детали - в виде костей мифических чудовищ. Держа в руках двуручный меч-эспадон, воин любовался совершенством его тяжелого клинка и отблесками огня на сверкающей стали.
Низенький оруженосец незаметно поправил застежку черного шерстяного плаща на плече хозяина и почтительно отошел в сторону, где лежал тяжелый арбалет. С серьезным видом слуга принялся точить стрелы.
- Мак-Крагер, у нас все готово.
Рыцарь поднял голову и равнодушно посмотрел на подошедшего к нему Мэрдока - похожего на медведя вождя клана Мак-Кримонс. На бледном лице появилась странная улыбка, обнажившая ряд крупных, неправильной формы зубов.
Это больше походило на звериный оскал.
- Неужели они все-таки решились на этот бой?
- Да. Разведчики доложили, что Мак-Лауд уже всего в трех полетах стрелы, за тем холмом, - Мэрдок указал на макушку дальней гряды, поросшую густой травой.
- Хорошо. Меня это радует.
- Мне до сих пор непонятно вот что... Для чего тебе участвовать в этом сражении против Мак-Лауд? Ваш клан давно не имеет с ними никаких дел. Ты или безрассудно храбр, Мак-Крагер, или...
Мэрдок хотел сказать: "или невообразимо глуп" - но не рискнул, и правильно сделал.
- Мне нужен только один человек. Один из клана Мак-Лауд. Остальных я оставляю тебе и твоим людям, мой любопытный Мэрдок.
Гигант поднялся на ноги и жестом подозвал оруженосца. Тот снял с торчащего из земли копья большой шлем вороненой стали в виде черепа медведя с длинным плюмажем из конского волоса, закрепленным на вершине, и протянул шлем хозяину.
- Мак-Лауд - сильные воины. Я бы не стал рисковать своей шкурой ради какого-то одного...
Мэрдок поправил капюшон шерстяной накидки, наброшенной поверх панциря.
Рыцарь надел шлем. В обрамлении мощных клыков его бледное лицо выглядело как маска самой смерти.
- Скажи, Мэрдок, что ты знаешь о Конане Кодкелдене из клана Мак-Лауд?
- Я ничего о нем не слышал, - вождь Мак-Кримонс покачал головой. - Тугл Мак-Лауд - хороший воин, а Кодкелден... Нет, не слышал.
- Это совсем еще мальчишка...
- Зеленый сопляк? И ты ищешь встречи со щенком?!
- Да. Но мне он нужен живым. Только живым.
- Это бой, смелый Мак-Крагер. Я ничего не могу гарантировать.
- Можешь. И постарайся не перепутать. На нем будет короткая накидка поверх кожаной рубахи без металла; кроме того, у парня длинные каштановые волосы, голубые глаза... Короче, если хоть кто-нибудь из твоих головорезов его тронет, будет иметь дело со мной.
- Ну-у, как хочешь... Это твое дело, и я в него не лезу. Я, конечно, предупрежу своих людей о твоей просьбе, но... - Мэрдок сделал шаг в сторону, собираясь уйти, но вдруг, у вновь развернувшись к своему угрюмому собеседнику, спросил: - Сколько я тебе должен за этот бой? Ты мне так и не назвал цену. А я привык заранее договариваться с наемниками.
- Тысячу! Тысячу полновесных звонких монет!..
- Что? Но ведь это...
- Тысячу получишь ты. Если Кодкелден сегодня останется жив и встретится со мной. Я тоже люблю заранее договариваться с наемниками.
У Мэрдока отвисла от удивления челюсть. Ничего не ответив, он заспешил к уже начинающим построение воинам. По дороге вождь погладил бороду и задумчиво пробормотал:
- Сумасшедший. Впрочем, какая мне разница...
- Помни о нашем договоре, Мэрдок! Мальчишка - мой! - крикнул вслед черный рыцарь, потрясая над головой двуручным эспадоном и подобрав свою волчью шкуру, тоже пошел к войскам.
Из-за длинного свеженасыпанного вала выбежала цепь воинов, держащих большие деревянные щиты, обшитые бычьей кожей со стальными многогранными бляхами в центре. Построившись в сплошную стену, воины дружно выставили вперед копья, организовывая непроходимое препятствие для вражеской конницы. За ними выстроились лучники и тяжеловооруженные отряды пехотинцев.
Над холмами мелодично, но грозно запели волынки, призывая к бою, и резкие голоса боевых рогов тяжело подхватили боевой призыв. Звуки сплелись в один протяжный гул. Желтое полотнище, возникшее из-за гряды, развевалось на пронизывающем ветру, и при каждом новом порыве ветра казалось, что голова черного быка опускает рога, направляя их на вражеский стан и готовясь поднять на их острия противника, подбросить его в воздух и затем растоптать мощными копытами. Застучали барабаны, вынуждая кровь быстрее пульсировать в венах.
- Смерть Мак-Лауд! - закричал Мэрдок при виде ненавистного знамени.
Хриплые грозные голоса вознесли этот клич высоко в хмурое небо...
...Тугл провел пальцем по лезвию своего меча и, разминая плечи, покрутил клинок над головой.
- Сегодня славный день, Конан, - сказал он и похлопал молодого Кодкелдена по плечу. - Не раскисай сразу. Помни, что твой враг не будет жалеть тебя. И в конце концов все зависит от того, кто нанесет удар первым. В случае чего, все равно мы все встретимся в нашем шотландском раю на Аваллоне. Вперед! И не замочи свой килт! - в его густой бороде промелькнула необидная улыбка.
- Да здравствует Мак-Лауд! Смерть Мак-Кримонс!
Конан обнажил свой меч и вместе с остальными бросился бегом в ложбину между холмами, где их уже поджидали отряды противника.
Что вы знаете о битве? О той битве, когда ледяной ветер обжигает лицо? О настоящей битве, которая по традиции происходит всегда рано утром, чтобы солнце успело увидеть кровь. Когда все мужчины твоего клана, вооруженные дедовскими мечами-клейморами, в клетчатых килтах и со старым родовым знаменем на Т-образном древке, с восторженно-злыми лицами спускаются по склону холма навстречу таким же людям, но из другого клана, из другого рода, и уже поэтому не заслуживающих этой жизни. Она просто слишком хороша для таких ублюдков, которые - как, впрочем, и ты - жаждут только одного - твоей смерти и смерти всех твоих родичей. Поэтому чувство звериной ненависти переполняет тебя и, предвкушая возможность убить врага, ты несешься вперед, обнажив меч; несешься навстречу этим людям, навстречу злым горящим глазам и перекошенным в дикой ярости ртам. Бежишь, ожидая решения, которое должно снизойти свыше - оттуда, с небес - и дать или не дать тебе шанс выжить... Но нет. Это не главное. Перед боем об этом не думаешь. Просто пришла пора драться, и поэтому тебе страшно и весело одновременно, и остро чувствуется утренняя прохлада. Особенно остро. Как никогда.
Раскат грома заставил Конана остановиться и замереть.
Подняв глаза, он посмотрел вверх. Голубое небо было чистым и безоблачным. Откуда же гром?
Неподалеку на остром уступе отвесной скалы был отчетливо виден всадник на вороном коне.
Блестящее лезвие широкого клинка незнакомой формы сверкнуло в его руке. Черный плюмаж шлема развевался на ветру, словно косматый темный штандарт. Конь воина то и дело вставал на дыбы, выбивая копытами искры из гранитного постамента.
Ослепительный зигзаг молнии - словно бог полоснул огненным мечом - рассек небо и обрушился прямо на всадника. Гром чуть не оглушил Конана, наполнив голову вибрирующим звоном. Странное, почти животное чувство подсказывало ему, что удивительный всадник и молния в ясном небе неспроста появились в это утро. Конан видел черного воина впервые, но ему почему-то почудилось, что он знает этого рыцаря. Знает очень и очень давно, всю жизнь, а может, и больше. Страшная боль вспыхнула в груди - и тут же пропала, унесенная порывами холодного ветра, проникающего ледяными кристалликами под доспехи.
Оцепенение прошло, и Конан с головой погрузился в звон и рев окружающей его битвы. Ряды смешались, и он очутился в самом центре кровавой схватки. Тугл, забияка и насмешник Тугл, постоянно опекавший его, исчез - и Конан никак не мог найти его оленью пятнистую накидку в бушующем море спин, мелькающих вокруг.
- Мак-Лауд! - пронзительно закричал Конан, но его голос потонул в скрежете стали и воплях умирающих людей.
Солдаты в незнакомых юбках пробегали мимо него, размахивая длинными клинками клеймор и древками алебард со сверкающими полумесяцами лезвий. Конан поднял меч в надежде, что бегущий навстречу враг не успеет нанести удар первым, что он опередит смертоносное движение. Вот Мак-Кримонс все ближе, ближе...
Но искаженные гримасой ненависти лица проносились мимо, как будто не замечая Конана. С воплем он бросился на одного из бегущих. Это был коренастый бородач в тяжелом панцире и с секирой в громадных волосатых лапах. Но тот лишь парировал сокрушительный удар Кодкелдена, отклонившись в сторону и оттолкнув его рукояткой секиры, и побежал дальше.
Юноша ничего не понимал. Он - молодой воин, жаждущий славы, и в этом бою он оказался в положении невидимки. Неизвестно почему, но никто не замечал его, просто не обращая на Конана никакого внимания. Даже копья и стрелы, летящие над головой, огибали юношу, как заколдованного. Он двинулся навстречу вражескому всаднику, бешено размахивающему широким палашом, отбиваясь сразу от четырех окруживших его противников.
- Сразись со мной! - в очередной раз завопил Кодкелден, бросаясь на всадника и подставляя свой меч под удар палаша.
- Пшел, щенок! - рыкнул всадник, уводя оружие в сторону.
Сильным ударом ноги он отшвырнул Конана в грязь, куда через мгновение рухнул круглолицый детина с большим мясистым носом и выпученными круглыми глазами. Из-под съехавшего на затылок шлема выбивались слипшиеся от пота и грязи пряди жестких и курчавых волос.
- Сразись со мной! Ну хоть ты!.. - взвыл в отчаянии Конан, набрасываясь на упавшего.
Детина зажмурил глаза и, плюнув липкой слюной в юношу, отшатнулся, поднимаясь на четвереньки. За его спиной появился пожилой горец из клана Мак-Лауд, держащий в руках длинный кинжал с большой крестовиной и крестящий им воздух, как настоящим распятием. Увидев врага у своих ног, он ловко схватил его за шиворот и приподнял, запрокидывая голову несчастного назад. Лезвие проползло по горлу, разделяя дергающийся кадык надвое. Фонтан крови брызнул из перерезанного горла, заливая клинок и руку, багряным потоком покрывая грудь бьющегося в предсмертной пляске тела. Рука убийцы разжалась, отпуская голову; окровавленное лезвие исчезло в широком рукаве льняной рубахи. Горец зачем-то перекрестил захлебывающегося в собственной крови детину и метнул непонимающий взгляд на все еще лежащего в грязи Конана. Юноша опустил испуганные глаза, боясь, что его заподозрят в трусости. И утирая рукавом плевок, поднялся на ноги.
Разбрасывая могучими ударами наседавших врагов, Тугл вынырнул из-за переломанных прутьев повозки, над которой до сих пор торчало древко с черным стягом с желто-голубыми цветами трех лесных фиалок по полю.
- Ну как? Еще не наделал под себя, братишка? - тяжело дыша, прохрипел он, приближаясь к Конану.
- Никто не хочет сражаться со мной, - пожаловался юноша. - Наверное, это ведьма Моргана. Я заколдован.
- Ерунда, - утирая пот, ответил Тугл. - Ты что, все еще веришь в эти детские сказки? Или тебя по голове ударили? Нет, - он с ревом всадил меч в одного из бегущих противников, - все-таки прав отец Томас! Наслушаетесь сказок, а потом богохульствуете. Моргана!.. Ты еще Мерлина вспомни!
Двое дюжих парней налетели откуда-то сзади и, обогнув Конана, набросились на Тугла, размахивая шипастыми дубинками и палашами.
- Ну вот, видишь, брат! Я так больше не могу! - Конан сунул меч в ножны.
- Ерунда, - шипел оскаленным ртом Тугл, - не бывает такого! Не городи чушь и держись возле меня, мальчишка!.. А ну-ка...
Острие его меча отсекло одному из нападавших руку. Отрубленная конечность упала к ногам ее владельца, продолжая крепко сжимать дубину.
Конан отступил назад и наткнулся на круп неизвестно откуда взявшейся за его спиной лошади. Зловещая фигура черного колосса нависла над ним. На лице, полузакрытом уродливым шлемом, был виден только кривозубый жуткий оскал.
- Меня ищешь?! - не то вопросительно, не то утвердительно произнес рыцарь - и хотя он говорил спокойно, его голос был похож на рев разъяренного буйвола.
- Сразись хоть ты со мной! - вытаскивая меч, крикнул Конан.
- С удовольствием! - был ответ.
Гигант-воин поднял коня на дыбы и неожиданно повернул в сторону.
Спрыгнув с коня, великан оказался всего в каких-нибудь двух-трех ярдах от Конана. Он тоже приветственно взмахнул мечом и сказал:
- Я рад, что нашел тебя, Кодкелден!
Широкое лезвие эспадона с легкостью отразило размашистый удар Конана, в который он вложил всю свою неизрасходованную в этом бою силу.
- Ты всего лишь наглый мальчишка, - разочарованно протянул черный воин и сделал резкий выпад. - А я-то ждал...
Обжигающая боль пронзила живот юноши. Он отчетливо почувствовал, как с хрустом разошлась под острой сталью кожа, пропуская лезвие внутрь тела.
Судорогой сковало руки. Они вдруг оказались тяжелыми и неповоротливыми, как будто вытесанными из камня. Волна предсмертного ужаса и боли, прокатившись по телу, ударила в голову, расколов дневной свет в ослепительные вспышки. Звуки боя превратились в одну длинную низкую ноту, словно кто-то невидимый, не переводя дыхания, бесконечно дул в басовую трубу волынки.
И вдруг боль прошла, словно ее никогда и не было. Зрение вернулось к Конану, но почему-то он видел только темные угли глаз в забрале медвежьего шлема рыцаря. Больше ничего не было. Не было неба, травы, Тугла. Все исчезло. Были только жгучие глаза и меч. И еще закованная в доспехи рука, которая провернула лезвие в ране - и Конан почувствовал, как холодная сталь крошит кости позвоночника. Новая волна нестерпимой боли захлестнула ватное тело.
Воин выдернул эспадон из Конана Кодкелдена и улыбнулся. Пока юноша медленно опускался на мягкую бурую землю, черный проговорил:
- Тебе это уже не понадобится, но ты имеешь право знать: остаться должен только один.
Окровавленное лезвие эспадона взлетело высоко над головой рыцаря, но неожиданный тяжкий удар в бок отбросил его от Конана. Это Тугл с ревом набросился на гиганта, пытаясь кинжалом попасть в узкую щель между стальными пластинами панциря. Черный лишь зло рыкнул и коротко ткнул эфесом в лицо Тугла. Тот, пролетев добрых два ярда, с воплем рухнул на землю, обливаясь кровью из рассеченной брови.
- Мак-Лауд! Мак-Лауд! На помощь! - закричал Тугл во все горло.
На зов поспешили родичи - и вот вокруг стонущего Конана возникло трое разъяренных соплеменников с длинными клейморами. Подбежали еще трое копьеносцев. Поднялся взбешенный Тугл; заметив скопление, со всего поля начали подтягиваться люди. На лице черного рыцаря вновь появилась кривая недобрая ухмылка. Отбиваясь от насевших на него Мак-Лаудов, он закричал:
- Мы еще встретимся! Встретимся в другом месте и в другое время, Кодкелден! Жди этого дня!..
Затем черный гигант по имени Мак-Крагер вскочил в седло своего неизвестно откуда вновь появившегося вороного коня, и только пыль взвилась за неистовым всадником.

5

...Натужный вой сирен наполнил улицу - и первая черно-белая машина, мигающая алыми и голубыми огнями, вылетела из подворотни, подставляя свой глянцевый, украшенный гербом штата бок под бампер визжащего тормозами белого "порша".
Рассела ударило о руль, и он устало подумал, опуская голову на руки: "Сегодня покрышкам конец..." Еще четыре черно-белых автомобиля подоспели к нарушителю и, резко затормозив, окружили его плотным мигающим и воющим кольцом.
Молодой сержант, выставив перед собой ствол 53-го магнума, срывающимся голосом засипел:
- Из машины!.. Быстро! Кому сказал!..
- Еще не самый худший из вариантов, - пробормотал себе под нос Рассел, откидываясь на спинку сиденья. - Слава всевышнему, что в нашем штате не гильотинируют за нарушение правил дорожного движения.
- Выходи, выходи! Руки за голову!
Двое парней в форме плюхнулись прямо на белоснежный капот, направляя через лобовое стекло на Рассела стволы своих пистолетов. Парни явно были очень серьезно настроены и при этом нервничали.
Рассела вдруг подбросило вверх - и пара крепких рук, выдернув Нэша из машины, отнюдь не деликатно швырнула его на полицейскую машину. Продолжая держать Рассела за шиворот, как провинившегося школьника, полицейские принялись за монотонную работу, проделываемую каждым из них добрую сотню раз на день.

Предыдущая страница 2 Следующая страница


3 Кристофер Лоуренс Макнамара

- Расставь ноги, - орал ретивый сержант, ударяя носком ботинка по икрам ног арестованного. - Где твои документы, приятель? Ну?!
Ствол пистолета то и дело тыкался в затылочную ямку, и это было достаточно неприятно. Чьи-то руки заскользили по телу в поисках спрятанного оружия. Нагрудный карман куртки, надетой под плащом, вывернулся наизнанку, неохотно расставаясь с хранившимся в ней бумажником. Полисмен извлек из кармашка кожаного портмоне водительское удостоверение и, подставив его под яркий свет фары, прищурившись прочел:
- Рассел Нэш... - На его лице появилась брезгливая, но довольная улыбка. - Ну, мистер Нэш, куда это мы так быстро ехали?
Отправив карточку в карман брюк, он отстегнул от пояса стальные браслеты наручников.
- Ну, давай руки! Живее, сукин сын! - рявкнул он, заламывая Расселу руку и застегивая первое кольцо.
- Хотя бы права зачитал... Что, не учили говнюка? - процедил сквозь зубы придавленный к капоту и тяжело дышавший Рассел.
- Зачем тебе права? Сам ведь все знаешь!..
Визгливый резкий голос фараона вызывал тошноту. Рассел Нэш резко отдернул свободную левую руку и быстрым хлестким ударом влепил сержанту звонкую оплеуху. От неожиданности тот отпустил задержанного и, запрокинув голову, отлетел на мокрый асфальт мостовой.
- Черт! - взвыл он, опускаясь костлявым задом в лужу.
Два кольта хищными стволами уперлись в виски Рассела, но он и не думал оказывать сопротивление. Один из здоровенных парней схватил его руку и завернул за спину.
- Даже и не думай, приятель, и не дыши! - шипел в ухо его напарник, ввинчивая ствол в висок. - Ишь, дерьмо...
- Этому мерзавцу не права зачитывать надо, а уши отрывать, - отряхивая грязь с куртки и штанов, проговорил сержант.
Наручники за спиной щелкнули.
- Ты имеешь право не отвечать на вопросы... - на глубоком вдохе начал полицейский, убирая пистолет от головы Нэша.
Нью-Йорк. Почти двухтысячное лето от Рождества Христова.
И четыреста с лишним лет от битвы враждебных шотландских кланов, не вошедшей ни в один учебник истории. Время - коварная штука...
Судебный эксперт Бренда Уайт поднялась на ноги и, бросив последний брезгливый взгляд на обезглавленное тело, укоризненно посмотрела на полного седеющего мужчину лет сорока пяти с пухлым морщинистым лицом и большими залысинами на круглом черепе.
- Что скажешь? - поинтересовался он и, вставив в рот половину толстой сигары, щелкнул большой зажигалкой.
- Нужно было в первую очередь вызывать судебно-медицинскую экспертизу, а не только туполобых детективов, - она поправила ремень сумочки и направилась к машине.
Толстый комиссар пошел за ней.
Толпа зевак возмущенно гудела, поддерживая владельцев изуродованных автомобилей, которые на чем свет стоит ругали полицию. Зрители налегали на шеренгу оцепления, но та упорно не подпускала их к безголовому телу, лежащему в проходе между четырехколесными развалинами.
Затянутые в черные плащи полисмены из отдела по раскрытию убийств щелкали затворами фотокамер и делали какие-то замеры. Гордый собой сержант, задержавший Нэша, слонялся без дела и приставал ко всем с дурацкими вопросами, забыв даже о субординации.
- Определите причину смерти, комиссар! - возбужденно заорал он.
Тот придержал идущую рядом с ним девушку за локоть и ласково ответил:
- Тебе очень весело? Тогда либо заткнись, либо катись в задницу.
Сержант обиженно замолчал. Толстяк пошел дальше, пуская шлейф сигарного дыма.
- Понимаешь, у нас почти ничего нет, - тяжело вздыхая, обратился он к девушке.
- То есть как это ничего? - Бренда остановилась. - А адрес? Фамилия?
- Да я не об этом... Мы сейчас допрашиваем одного человека по фамилии Нэш. Он торговец антиквариатом. Его задержали при выезде из гаража.
- Вы его подозреваете в убийстве?
- Ну-у, не то чтобы подозреваем... Просто это единственный человек, покинувший гараж за последние полчаса.
От группы полицейских отделился тощий лысый тип с большим блокнотом в руках. Он протянул блокнот толстяку-комиссару и, пока тот просматривал записи, обратился к девушке:
- Привет, Бренда! Хорошо выглядишь сегодня!
Девушка кокетливо улыбнулась. Комиссар по-дошел к стоящему возле полицейских машин лейтенанту и, ткнув в сторону тела тлеющим концом сигары, хрипло проговорил:
- Ну, и когда же он умер? Выясните!
Полицейский кивнул и заспешил к шушукавшимся неподалеку экспертам. Переговорив с одним из них, лейтенант вернулся и доложил:
- Где-то в 9:50 или 10:10. Парни говорят, что оружие было острым, как бритва, и голову отрезало одним движением.
Бренда подошла к машине, и тут ее взгляд нашел что-то в проходе между разбитыми лимузинами. Она замерла и побледнела.
Лысый забрал у комиссара блокнот и, почеркав в нем, положил в карман плаща.
- Неординарное убийство. Верно, шеф? - он поднял глаза на комиссара. - Помните, недавно было еще одно такое же убийство. Кажется, в Нью-Джерси. Надо бы...
Крик Бренды не дал ему договорить. Обернувшись, он увидел, как Бренда исчезает за искореженным остовом одной из взорвавшихся машин. Через секунду эксперт Бренда Уайт закричала еще раз.
- Боже мой, Фрэнк! - девушка с трудом вытащила из-за спины сумочку и надела на дрожащие руки резиновые перчатки. - Фрэнк, подойди сюда! Живо!
Она медленно выбралась из-под машины, держа в руках блестящий меч с роскошной резной рукояткой и витой, инкрустированной драгоценными камнями гардой. Толстый комиссар с трудом протиснулся к Бренде, пачкая свой плащ о куски искореженного металла.
- Ну-ка, ну-ка... Дай я взгляну, - он отшвырнул окурок сигары в сторону и нежно притронулся к блестящему в неярком свете люминесцентных ламп обоюдоострому клинку. - Что это? Орудие убийства?
- Это Толедо-Саламанка, - торжественно и благоговейно проговорила Бренда.
- Что? - Фрэнк протянул руку к лезвию и удивленно отшатнулся. - Черт! - На большом пальце его правой руки зиял глубокий порез. - Мать твою! Острый! Так это орудие убийства?
- Это очень редкий испанский меч, - задумчиво продолжала Бренда, любуясь редкостной находкой.
- И наверное, он очень дорого стоит? - поинтересовался как бы между прочим комиссар, перевязывая порезанную руку большим носовым платком.
- Я думаю, - девушка прищурилась, прикидывая в уме ориентировочную цену, - где-то миллион долларов.
- Ого! - появившийся за спиной Фрэнка лысый владелец блокнота удивленно присвистнул.
- Ну, это приблизительная цена, - Бренда улыбнулась. - В принципе, такую вещь вам оценит любой торговец антиквариатом, даже начинающий.
- Неплохая мысль, коллега! Умница! Ты всегда быстро все понимаешь! - кивнул Фрэнк.
- Так-то оно так, но все равно на нем нет крови.
- А это мы еще посмотрим. Стив, - обратился комиссар к лысому, - будь добр, отнеси меч на экспертизу. Пусть снимут отпечатки пальцев. И пусть поищут кровь на лезвии. Не забудь, - он вытащил из кармана перемотанную руку, - что там может быть и моя кровь.
- Понял, шеф.
- Да, и скажи сержанту, чтоб прекращал этот балаган, а пару машин захвати с собой. Пусть определяет причину взрыва. Через час поговорим. Бренда, милая, подвези старика.
Рассел сидел за столом в комнате для допросов и пристально, не отводя взгляда, смотрел на сержанта, стоящего возле закрытых металлических жалюзи одного из окон. Сержанту было неуютно, несмотря на то, что он уже давно переодел мокрые после падения в лужу брюки. Бравый полисмен потрогал ноющую скулу, на которой все еще оставалось красное пятно от недавно полученной затрещины, и бросил злой взгляд на обидчика.
- Надеюсь, не очень болит? - ухмыльнувшись, заботливо поинтересовался Нэш, похлопывая себя костяшками кулака по челюсти.
- Нет. Все в порядке, - сержанту казенная вежливость давалась с трудом.
Дверь распахнулась, и вошли Фрэнк со Стивом. Вид у них был усталый и измученный. Фрэнк поставил на стол чашку с горячим кофе и положил длинный кулек, в котором находился меч, найденный в гараже. У Стива в руках была большая папка, которую он раскрыл перед шефом, когда Фрэнк опустился в кресло.
- Привет. Я - комиссар полиции Фрэнк Морран.
Рассел покосился на комиссара и буркнул в ответ:
- Не так уж приятно видеть вас в столь поздний час, комиссар, но все равно - здравствуйте.
Морран равнодушно пожал плечами и достал из папки фотографию. Мельком взглянув на нее, он положил снимок на стол перед Расселом и спросил:
- Ты видел его раньше, Нэш?
Рассел пододвинул к себе фотографию и, бросив на нее быстрый взгляд, вернул Фрэнку.
- Нет. Я его не знаю.
- Его звали Вэселек, - комиссар сунул фотографию обратно в папку. - Тут, понимаешь ли, такое грустное дело... Ему голову отрубили совсем недавно, в Нью-Джерси.
- Жалко, - Рассел печально покачал головой. - Еще молодой человек...
- Молодой. Ты в Нью-Джерси бывал?
- Бывал изредка.
Молодой сержант не смог удержаться и тоже задал вопрос:
- А сам ты откуда, Нэш?
- Мало ли откуда, - сердито огрызнулся Рассел. - Отовсюду.
- Хорошо, хорошо, - успокоил их комиссар и продолжил допрос: - Ты торговец антиквариатом?
- Да, - Рассел кивнул, - но какое это имеет отношение к полиции?
- Имеет, раз мы этим интересуемся. Что это такое? - Фрэнк указал на пакет с мечом.
Рассел склонился над столом и, с минуту подумав, глубокомысленно и торжественно, словно обдумывал это целую вечность, произнес:
- Меч.
Сержанта передернуло, и он взорвался, как праздничная петарда:
- Ты, остряк-самоучка, если ты...
Его остановил комиссар:
- Призываю к порядку, сержант, - и сам продолжил: - Это Толедо-Саламанка. Так утверждают наши эксперты.
- Ну и что? - невозмутимо поинтересовался Рассел.
- А то, мистер Нэш, что, наверное, вы и сами знаете, что этот меч стоит миллион долларов. А если его продать на нелегальном аукционе, то можно получить и больше. Тем более, что сейчас японцы очень увлекаются подобными вещицами. Но меня интересует не это.
- Неужели? Вы так хорошо изучили именно этот вопрос.
- И тем не менее, - расплылся в улыбке Фрэнк. - У меня, знаешь ли, есть одна версия. Такая небольшая, но очень интересная теория. Поделиться?
Фрэнк легко переходил от "вы" к "ты", и это раздражало Нэша.
- Куда ж от вас денешься? - обреченно вздохнул Рассел, показывая, что приготовился внимательно слушать.
- Спасибо. Так вот, ты был там, в гараже. Хотел у этого парня купить редкий меч. Кстати, как его фамилия? - комиссар заинтересованно прищурился.
- Ой, - огорчился Рассел, - а я думал, что вы мне это скажете! Кстати, чья фамилия - меча? Или все-таки парня?
Фрэнк, не дрогнув, продолжал:
- Короче говоря, вы не сошлись в цене. Затем повздорили и ты отрубил ему голову.
- А хотите, комиссар, я расскажу вам другую теорию. Она тоже достаточно интересна и так же реальна, - предложил Рассел.
Он попытался было встать, но сержант тут же бросился к нему и, усадив обратно, стал рядом.
Нэш успокоил его жестом и продолжал рассказ сидя:
- Я хочу вот что вам рассказать. Относительно того типа, ну, который без головы... Дело в том, что этот вшивый реслинг на него излишне подействовал. Понимаете? Так, знаете ли, подействовал, что он спустился в гараж и сам себе отрезал голову.
Лысый Стив, до того молчавший, хихикнул.
- Это совсем не смешно, - рявкнул на него Фрэнк.
- Ты педик? - снова влез в разговор сержант.
- А тебе что, напарник понадобился? - парировал Рассел.
- Нет. Я просто могу рассказать, что произошло, - сержант склонился к Нэшу и зашептал ему на ухо: - Ты спустился туда, в этот гараж, чтобы по-быстрому с ним пообщаться...
- Ты либо больной, либо голубой, - посочувствовал сержанту Рассел. - Либо и то, и другое.
Сержант озверел и накинулся на задержанного, который, не оставшись в долгу, впечатал свой кулак в физиономию сержанта.
- Хватит! Взбесились вы, что ли! - заорал Фрэнк, подскочив в кресле и бросившись разнимать дерущихся. - Черт бы вас всех побрал!..
В комнату вбежало трое полицейских, держащих револьверы наготове. Рассел выпустил воротник сержанта и отошел к столу, поправляя растрепавшуюся прическу.
- Я арестован? - резко спросил Рассел.
- Нет, - ответил комиссар, - но... Пока еще нет.
Нэш протянул раскрытую ладонь сержанту. Тот, ничего не говоря, вынул из кармана брюк бумажник и водительские права Рассела и вложил их в нее.
- Спасибо, - Рассел кивнул. - Я пошел.
Он положил права в бумажник, бумажник - в карман куртки и направился к двери.
- Нэш! - воскликнул Фрэнк.
Рассел обернулся.
- Мы только начали разговор. Давай продолжим.
- Пожалуйста, но не сегодня. Мой адрес вы найдете в телефонном справочнике.
- Черт! - прошипел сержант, вытирая идущую из носа кровь. - Сукин сын!..
Рассел улыбнулся, кивнул всем присутствующим и вышел.

6

...Закат догорал над горизонтом, плавно переходя на западе из алого в темно-бордовый и уходя на восток фиолетово-черным покрывалом. Багровое солнце медленно опускалось за голые скальные пики, молчаливыми стражами возвышающиеся над погружающимся в сон величием.
Холодная гладь озера серебристым зеркалом лежала на небольшой площадке между поросшими лесом горами. Розовый туман, впитавший багрянец угасающего светила, плавно поднимался над водой.
На востоке фиолетовое небо уже было пробито первыми дырочками ранних звезд, тускло мерцающих на бархатном покрывале ночи. Солнце еще не упало за горизонт, но деревушка Глен-Финен уже погружалась в тревожный глубокий сон, какой бывает у воина, проведшего день в звоне и скрежете битвы. Дома черными кубиками выстроились на большой поляне, некогда появившейся вследствие вырубки в незапамятные времена векового леса, из которого и были построены эти небольшие жилища.
Развешанные вдоль берега на длинных шестах сети походили на странный клетчатый забор, охраняющий покой кроваво-красной воды с алой дорожкой. На поросшем пушистым мхом валуне сидел одинокий волынщик и, глядя полуприкрытыми глазами на бледный и тусклый серпик луны, наигрывал протяжную грустную мелодию - словно скорбно выл одинокий волк по безвозвратно потерянной подруге.
В этот вечер на узких улочках деревушки было тихо и пустынно, и лишь печальные звуки волынки да слабый вечерний ветер тревожили эту мертвую тишину.
Конан лежал на широкой скамье, покрытой овечьими шкурами. Его широко открытые глаза не моргая смотрели на пламя масляного светильника, тускло коптящего под потолком. Рыжеволосая девушка стояла на коленях рядом. Она изредка поправляла широкую повязку, опоясывающую раненого, сквозь которую проступило большое кровавое пятно, и нежно гладила шершавую щеку Конана. На ее заплаканном лице застыла маска отчаяния. Большие глаза с надеждой и мольбой о чуде и спасении смотрели на монаха, стоящего у ног умирающего. Монах в очередной раз пропустил между указательным и средним пальцами длинную связку четок с большим костяным распятием и, подняв глаза к потолку, негромко произнес:
- Во имя Отца, и Сына, и Святого Духа. Аминь, - его рука добралась до креста, подняла его вверх и трижды осенила крестным знамением бездыханное тело юноши. - Все кончено.
Лицо девушки исказила гримаса страдания.
- Нет! Нет! - вскрикнула она сквозь душащие ее слезы и, рыдая, уронила голову на плечо покойного.
Удивительно, что оно все еще было теплым.
Монах перекрестился, накинул на голову капюшон рясы и пошел к дверям, где стоял Эйн Гусс.
- Другие люди тоже умирают сегодня, я должен помочь и им. Мне пора, - тихо проговорил монах, склоняя голову.
- Спасибо тебе, отец Томас, - вполголоса ответил Эйн Гусс, выпуская священника на улицу.
- Отец, почему так? - громко причитала девушка. - Господи!
- Тихо, - сурово ответил тот, - замолчи. Он умер и его душу не должны тревожить крики глупых женщин. Не мешай мужчине умирать. Идем.
Тугл потрогал глубокую ссадину над бровью и, облизнув пересохшие губы, пригубил пенистый эль из большой глиняной кружки. Сидевший возле него Эйн Гусс пустым тоскливым взглядом смотрел на языки пламени, метавшиеся в большой металлической жаровне, стоящей прямо у ног.
- Мы снова остались ни с чем, - тихо и задумчиво проговорил он, вздохнув.
- Это все тот странный рыцарь. Я никогда раньше не видел его у Мэрдока. Откуда он? - спросил угрюмо Тугл.
- Одному Богу известно...
Ровный гул в продымленной харчевне действовал усыпляюще. Воины сидели небольшими группами за столами и возле ярко пылающих жаровен. Негромко переговариваясь, они обсуждали прошедший бой и крепким элем поминали убитых друзей и родственников. Некоторые из завсегдатаев уже спали прямо здесь же, облокотившись на стол или на спину соседа.
Вдруг покосившаяся дубовая дверь открылась - и в проеме неожиданно возникла стройная фигура Конана. Вначале никто не обратил на вошедшего никакого внимания. Уставшие мужчины продолжали есть, пить, щупать подававших еду девушек и обсуждать свои проблемы.
Конан переступил через криво стоявшую скамью и направился к Туглу и сидевшему с ним Эйну Гуссу, рядом с которым была его дочь Элен.
Разливавшая вино хозяйка подняла голову и бросила равнодушный взгляд на нового посетителя. Взгляд скользнул по знакомой фигуре и застыл на лице. Веки женщины поднялись вверх, обнажая белки больших светло-карих глаз. Пальцы, держащие тяжелый кувшин, разжались - и одновременно раздавшиеся испуганный женский крик и грохот разбивающегося вдребезги кувшина заставили встрепенуться всех присутствующих.
Тишина повисла в воздухе, перемешиваясь с дымом от пламени очагов. Конан остановился, непонимающим взглядом обводя испуганные лица и пялящиеся на него глаза, словно он был голым или превратился в привидение.

Предыдущая страница 3 Следующая страница


Горец.Часть 1 4

- Привет всем, - юноша неловко улыбнулся, стесняясь всеобщего внимания, и поднял в приветствии руку.
Эйн Гусс повернул седеющую рыжую голову и, щурясь подслеповатыми глазами, посмотрел на Конана. Тугл тоже развернулся. Его лицо вытянулось, пальцы неровно прошлись по густой бороде, в глазах промелькнул страх.
- Ты ведь мертв, - тихо прошептал он, поднимаясь со скамьи. Элен негромко вскрикнула и, встав со своего места, подошла к неподвижно стоящему Конану. Тонкие пальцы потянулись к его плечу, но не коснулись, словно не смогли преодолеть какую-то невидимую тонкую преграду, возникшую между двумя телами. Большие глаза блеснули в свете пламени, наполняясь слезами. По прелестным губам пробежала не то судорога, не то улыбка.
- Он Люцифер во плоти! - прошептала девушка и, отступив на шаг, закричала: - Изыди! Изыди, сатана!..
Тугл перекрестился и, стараясь не смотреть на Конана, произнес, вставая:
- Не говори так, Элен... Лучше я сам это скажу!
Конан подошел к нему и тронул за руку:
- Это я, брат Тугл.
Бородач отдернул руку и сел на прежнее место.
- Ты что, будешь пить с нами?
- Да. А за что вы пили?
- Мы пили за упокой души Конана ап Кодкелдена Мак-Лауд, - продолжая неотрывно смотреть в пламя, ответил Эйн Гусс.
- Я не понимаю, в чем дело...
Юноша растерянно склонился над Туглом, но тот шарахнулся от него, как от прокаженного.
- Ты говоришь, дышишь... А ведь был трупом, - быстро заговорил бородач. - Эйн Гусс сам закрывал тебе глаза. Ты умер, Конан!
Гусс молча кивнул.
- Я не понимаю ничего, - испуганно повторил ошарашенный Конан.
- Как тебе это удалось?
Тугл встал и, достав из ножен меч, приставил его к груди Конана.
- В тебе дьявол!
- Господи, Тугл! - юноша отшатнулся. - Двадцать лет мы с тобой вместе! Мы ведь родственники...
- Конан Мак-Лауд - мой родственник, а вот кто ты такой - я не знаю!
- Эйн Гусс! - вскричал Конан, ища поддержки у единственного человека, которому всю жизнь верил как себе, который славился своей честностью и справедливостью и который был отцом девушки, единственной в мире для Конана Мак-Лауд.
Мускулистая рука подалась вперед, остановив приближающегося парня. Потом пожилой воин встряхнул головой - и пряди рыже-седых волос упали на лоб. Слова путались в мохнатых усах, становясь почти неслышными:
- Иди, иди, Конан... Уходи от нас. Навсегда.
- Да вы что все, с ума посходили! - закричал юноша, глядя на начинающих подниматься со своих мест соплеменников.
- Иди с богом. Иди от греха, - продолжал бубнить Эйн Гусс.
- Я никуда не пойду, - вскричал Конан и сел на скамью.
Тяжелый глиняный кувшин с вином опустился на затылок юноши, разлетевшись вдребезги, и Конан тут же как подкошенный рухнул на пол, теряя сознание. Тугл, скрежеща зубами, накинулся на упавшего, заламывая ему руки за спину. Успевшие подняться со своих мест родичи бросились на помощь Туглу.
Сознание провалилось в черный колодец. Разноцветные пятна пестрым хороводом завертелись перед глазами, расплываясь в мутные очертания человеческих фигур. Пятна лиц, то болезненно яркие и четкие, то пастельно размытые и бледные, скалились ненавистью. Они, такие знакомые, вдруг превратились в уродливые маски демонов, выкрикивающие странные звуки, лившиеся бурным водопадом откуда-то сверху, сливаясь в резкие, грубые, ничего не значащие слова, смысл которых, и без того туманный, расползался под градом обрушивающихся ударов.
Дыхание то и дело перехватывал спазм, заставляющий судорожно хватать ртом обжигающий воздух. Тугл, друг и брат Тугл, сцепив оскаленные зубы, монотонно, как кузнечный молот, наносил своим большим кулаком короткие удары. Привкус крови и клокотание в груди мешали Конану дышать.
Рыжеволосая красотка Элен вырвалась из крепких объятий отца и, вцепившись ногтями в лицо избиваемого, заверещала дурным голосом дерущейся кошки. Если бы не подоспевший Эйн Гусс, то через мгновение юноша лишился бы глаз благодаря стараниям бывшей возлюбленной. Держа извивающуюся, как угорь на сковородке дочку, Эйн Гусс прокричал в беснующуюся толпу, плотным кольцом обступившую еле стоящего на ногах Конана:
- Расходитесь все! Живо!
Но его никто не слушал. И через три минуты привязанного к большой дубовой чурке Конана уже тащили на веревках к огромному стогу сена на окраине деревни.
- В огонь сатану! - ревела добрая сотня глоток.
Эйн Гусс, отшвырнув Элен в толпу и схватив Тугла за пояс, ловко отбросил его от растянувшегося в пыли Конана.
- Он твой родственник! Брат!
- Люцифер не может быть братом! - истошно вопил бородач. - Его нужно сжечь!
- Расходитесь! - перекрыл вой толпы голос Гусса, и в нем звенела сталь. - Все! Больше сегодня ничего не будет! Вы никого не сожжете! Расходитесь! Я вам приказываю!
Сознание в который раз с адским упорством возвращалось к Конану, не давая возможности забыться и не видеть больше этого кошмара. Вой ревущей толпы отдавался в голове резкими отвратительными звуками.
Прекрасная Элен, сверкая безумными глазами, бросилась вперед, крича:
- В огонь его! В огонь!
Мощные руки отца схватили ее за плечи и втолкнули обратно в глубину вновь взрывающейся воплями толпы. Люди приближались к Конану и Эйну Гуссу. Тяжелое дубовое полено скользнуло по ноющей спине юноши. Горящий позвоночник с трудом разогнулся. Затекшая рука вместе с привязанным бревном подалась вперед, отталкивая озверевшего Тугла.
- Ты идти можешь? - услышал Конан над ухом тихий голос Эйна Гусса.
Он поднял ничего не понимающий взгляд и одними губами ответил:
- Я - нет, но тело мое уйдет отсюда.
- Тогда уходи. Беги, мой мальчик, спасайся!
Гусс вытолкнул из толпы истерзанного Конана и, раскинув руки, принялся сдерживать штормовой натиск соплеменников, кричащих, но не решающихся всерьез штурмовать такой бастион.
Конан посмотрел в последний раз в глаза Эйна, обрамленные густой сетью глубоких морщин, и проговорил:
- Я не забуду тебя, Эйн Гусс.
Морщины стали глубже.
- Прощай, Конан. Храни тебя Господь, несчастный ты человек...

7

Серебристый "кадиллак" выехал из подземного гаража, в котором давали напрокат машины, и, быстро набирая скорость, понесся по полупустынной улице в сторону Бруклинского моста. Рука с сетчато-металлическими и кожаными украшениями на запястье и массивными перстнями на пальцах нажала кнопку на панели приемника.
Звонкий женский голос читал сводку последних новостей:
- Обезглавленное тело найдено в подземном гараже Мэдисон Сквер Гарден. Потерпевший не опознан. Никаких документов, удостоверяющих личность...
- Заткнись! Я и без тебя знаю, как его зовут! - громовой голос, похожий на рев разъяренного буйвола, заглушил звук радио.
Обвешанная чем только можно рука ударила по кнопке, выключая приемник, и вставила кассету в магнитофон.
С широкой автострады автомобиль свернул на узкую темную улочку в районе, который так любили разнообразные бродяги, наркоманы, рокеры и прочая экстравагантная нью-йоркская публика.
...В маленькой прокуренной комнатке за обшарпанной стойкой сидел тощий парень в футболке, раскрашенной под тигровую шкуру, и старых замусоленных штанах, заляпанных краской и еще какой-то дрянью. Вокруг тонкой небритой шеи обвивались цепочки с дешевыми кулончиками в виде крестов, черепов, молний и еще бог знает чего. Положив ноги в разодранных армейских ботинках на стойку, тощий тупо смотрел в экран маленького полуразрушенного телевизора, ковыряя в редких желтых зубах большой сапожной иглой.
Скрипучая дверь распахнулась, под потолком уныло брякнул зеленый медный колокольчик, и в прокуренное помещение вошел двухметровый гигант, одетый в кожаную куртку, у которой один рукав был аккуратно отрезан, и в черные штаны из чертовой кожи, облепленные различными бляхами и заклепками. На плечах у него висела небольшая аккуратная сумка-баул, а в крепкой мускулистой руке он сжимал плоский чемодан, похожий на чемоданчик для инструментов. Густые черные волосы, собранные на затылке в длинный хвост; глубоко посаженные черные глаза, окруженные нездоровой синевой, двумя провалами темнели на бледном лице. Правый глаз, подчеркнутый длинным тонким шрамом, который начинался над бровью и заканчивался почти на щеке, чуть косил. Но самое запоминающееся во внешности гостя - огромный шрам через все горло. Как можно было выжить после такого ранения - неизвестно, но факт оставался фактом: страшный неровный рубец опоясывал мощную шею зловещим ожерельем.
Поставив чемоданчик на заплеванный кафель возле стойки, человек бросил взгляд на пьяного в стельку одноногого негра, сидевшего под газетным щитом с прошлогодним номером "Вашингтон Пост". Чернокожий, погруженный в чтение дешевого комикса, ни на кого не обращал внимания.
- Мне нужна комната.
Громовой хрипловатый голос привел парня за стойкой в чувство, напомнив об обязанностях портье. Он медленно опустил ноги на пол и, поднявшись из скрипучего кресла, протянул незнакомцу гостиничный журнал. Тот раскрыл его и на свободной от записей строчке корявым детским почерком вывел свое имя. Парень забрал журнал и, пробежав глазами по написанному, лениво проговорил:
- Хорошо, мистер Крюгер. Пожалуйста, вперед двадцать баксов, если, конечно, вас не затруднит и...
Крюгер вынул из-за широкого пояса со стальными острыми шипами толстую пачку разномастных банкнот и бросил на потертый пластик стойки хрустящую двадцатидолларовую купюру.
Парень явно не ожидал увидеть наличные после первого же требования. На его узком лице, напоминавшем морду породистой гончей, появилась улыбка, обнажившая редкие крысиные зубы.
- Прекрасно! - Деньги исчезли за стойкой. - Спасибо! - парень протянул ключ с большим брелком номера. - Если вам что-нибудь понадобится... - замызганный портье криво подмигнул громиле. - Ну, там баба или так просто...
Крюгер с каменным лицом, не говоря ни слова, пошел вверх по крутой загаженной лестнице на второй этаж так называемого отеля.
Негр внезапно отложил журнал и, натянув на глаза жеванную шляпу из разваленного молью фетра, скептично заметил:
- Да ладно, что ты распинаешься... Какой придурок, интересно, вообще остановится в этой проклятой дыре?
Парень перегнулся через стойку и погрозил одноногому костлявым кулаком. Негр расхохотался. Резкий лающий смех вдруг перешел в надрывный хронический кашель.
...Комната выглядела на удивление неплохо. Возле одной стены стоял широкий продавленный диван, а возле стены напротив - рассохшийся шкаф. Между ними на полу лежал затертый коврик. Возле не мытого с незапамятных времен окна на низенькой тумбочке стоял маленький телевизор - черно-белое ископаемое, неизвестно каким образом дожившее до сегодняшнего дня. И все. Удобно, лаконично, просто. Кому не подходит, может переехать в "Хилтон".
Бросив в угол баул, Крюгер положил чемоданчик на диван и, расстегнув замки, откинул крышку. В обтянутый изнутри черным бархатом кейсе хранился большой, разобранный на части двуручный меч-эспадон. Металл слабо поблескивал на черном материале, отражая свет одинокой тусклой лампочки под потолком. Блик скользнул по лицу Крюгера, отразившись в черных зрачках.
Пальцы погладили разобранное оружие и, секунду помедлив, извлекли из выемки длинную рукоять. На штифт села прямая длинная крестовина; руки медленно двигались, лаская поблескивающий металл. В рукоять с легким щелчком вошла половинка лезвия. С присоединением каждой новой детали меч становился все тяжелее. Теперь уже приходилось, не отпуская, крепко держать его рукой. Шалнер тихонько застонал, присоединяя вторую половинку клинка.
Крюгер, сжимая рукоять, медленно поднял собранный эспадон. Словно взявшись за руки, человек с мечом застыли в номере ветхой гостиницы. Человек прикрыл глаза, а меч, сверкнув, выплюнул остро отточенные ушки из крестовины.
- Мы соберемся вместе...
Тяжелое лезвие, описав полукруг, заметалось в пространстве комнаты. Оно сверкало, приглашая на этот бешеный танец Крюгера. И вот человек и меч стали одним существом, заполнив собой все помещение и вытеснив застоявшийся воздух.
Неожиданно дверь за спиной Крюгера скрипнула, и в темном проеме возникла стройная рыжеволосая девица в короткой кожаной юбке и в обтягивающей пышную, неестественно круглую грудь кофточке. Издалека ее наряд можно было принять за женский вариант гидрокостюма. Переминаясь на высоченных каблуках, она окинула стоящего к ней спиной постояльца долгим оценивающим взглядом и невозмутимым голосом привычно произнесла, продолжая перемалывать челюстями жевательную резинку:
- Привет. Меня зовут Кенди.
Многоопытной Кенди приходилось видеть всякое, и она давно разучилась удивляться.
- Да, - Крюгер медленно поднес к лицу лезвие и замер, рассматривая нежданную гостью в отражении полированной стали.
На его узких губах возникла странная улыбка, похожая на злобный оскал. Отраженный от клинка свет вновь блеснул в темных глазах Крюгера холодными молниями.
- Разумеется, тебя так зовут! А как же еще!..
Рукоять провернулась в широких ладонях, и кончик лезвия с легким звоном вошел в бетонную плиту пола на добрых два дюйма.
Дверь захлопнулась за спиной девушки.
Бренда сидела в своей лаборатории, склонившись над микроскопом. Через опущенные жалюзи окна доносились приглушенные голоса полицейских из управления.
Дверь открылась, и в лабораторию вошел лысый Стив, помощник комиссара Моррана.
- Привет, - улыбаясь, поздоровался он с порога.
Быстро подойдя к Бренде, Стив склонился над ней и поставил на стол небольшую пластиковую коробочку. Девушка нехотя оторвала взгляд от окуляра и исподлобья посмотрела на гостя:
- Что-то ты очень возбужден, Стив...
- Хороший день сегодня. Тебе так не кажется?
Она удивленно подняла брови:
- Ты пришел только для того, чтобы мне это сообщить? Или у тебя есть еще какие-то дела?
- Понял. У тебя сегодня не такой уж хороший день, но...
- Послушай, Стив, если ты...
- Вот, - Стив перестал дурачиться и указал на принесенную им коробочку, - это тебе от шефа. А ему это дал медицинский эксперт.
- Ну и что это?
- Они бы тоже не прочь это знать. Эту ерунду нашли у того парня, помнишь, которому снесли голову в гараже?
- Это срочно?
- Ну, Морран, конечно, хотел бы побыстрее раскрутиться с этим делом.
- Хорошо, - кивнула Бренда.
- Тогда я побежал. Пока, - он помахал ей ладонью и стремительно вышел из комнаты.
Девушка проводила его взглядом и, когда дверь за его спиной захлопнулась, озадаченно взяла в руки коробочку.
На кусочке хлопчатобумажной ткани лежали пылинки какого-то блестящего металла. На первый взгляд они были похожи на осколки разбитого страшным ударом безопасного лезвия для бритья.
К крышке коробочки кусочком скотча была приклеена небольшая, сложенная вчетверо записка. Широким размашистым почерком Фрэнка там было написано: "Детка, будь добра, определи, что это. Эксперты обвиняют меня в колдовстве. Эти кусочки металла были найдены на срезе позвоночного столба и, возможно, имеют отношение к оружию, которым был нанесен смертельный удар. Не подведи старика, посмотри быстренько, что это такое".
Бренда отошла к большому столу, заставленному приборами, и включила анализатор элементов, напоминавший микроволновую печь. Достав маленьким пинцетом образцы, она поместила их на плоское стеклышко и поставила его на столик в камере анализатора.
Сиреневые лучи лазера упали на таинственные пылинки. Голубой экран дисплея запищал - и за бегущей по экрану юркой звездочкой потянулись стройные ряды цифр и символов.
- Химический состав, - бормотала себе под нос Бренда.
Наряду с известными элементами, входящими в состав любой хорошей стали, компьютер называл элементы, явно не вписывающиеся в привычные рамки представлений о металлургии. А возле трех пунктов, мерцающих на экране, вообще горела красная надпись: "Элементы не могут быть определены".
Машина несла явно какую-то чушь, и поэтому Бренда нажала клавишу повтора операции. Лучи тонкими ниточками связывали пылинки с компьютером. Изображение вздрогнуло: информация начала перерабатываться по новой. По рядам символов пробежала волна, но данные не изменились.
- Давай-ка распечатаем результаты, - предложила она машине и нажала клавишу. - В конце концов, это же не летающая тарелка, а просто пыль, так что нечего придумывать каких-то марсианских Гефестов.
Принтер напряженно застрекотал. Бренда, немного подождав, вырвала лист из щели и, бросив его на стол, впилась глазами в текст.
Рука автоматически потянулась к клавишам. Через мгновение принтер выплюнул еще один лист со структурным анализом найденного Брендой меча. Обе колонки элементов совпадали в основных значениях, но... В Толедо-Саламанке не было ничего особенно удивительного. Сталь - она всегда сталь, даже древняя и редкая. А вот микросколы неизвестного металла...
Сложив оба листа пополам, Бренда поместила их в тонкую пластиковую папку. Раскрыв сумочку, она достала из нее большой целлофановый пакет, куда положила набор чистых стеклянных пробирок, парочку щупов, пинцет, миниатюрный металлоискатель с программируемым поиском и хирургический тонкий фонарик с гибким световодом.
Одним движением сбросив с себя белоснежный халат, Бренда подхватила легкую поклажу и быстрым шагом направилась к выходу. Раскрыв дверь резким коротким толчком, она чуть не сбила с ног проходившего мимо комиссара Моррана. Он с шипением отпрянул в сторону, потирая ушибленную руку:
- Бренда, дорогая, отчего такая спешка? Ты что, забыла дома включенный тостер?
- Почти, - девушка неловко улыбнулась. - По-моему, Фрэнк, я на пороге грандиозного открытия.
Ее глаза оживленно бегали по недоверчивому лицу комиссара.
- Что-нибудь новенькое из жизни нежно любимых перочинных ножиков? - посмеиваясь, проговорил Морран.
- Ой, молчи...
- Хорошо, хорошо, но, пожалуйста, не забудь завтра к десяти предоставить мне отчет об этих кусочках дерьма, которые я тебе прислал. О'кей?
- Конечно, Фрэнк.
Девушка поправила вечно сползающую с плеча сумочку и побежала по узкому коридору.
Кассовый автомат проглотил кредитную карточку - и через несколько секунд оранжево-черный шлагбаум с негромким жужжанием пополз вверх, освобождая дорогу в подземные гаражи "Мэдисона". Рассел остановил машину в проезде, не сворачивая в разлинованные и освещенные прямоугольники действующей стоянки. В подвале было практически пусто, поэтому большая часть гаража не освещалась. Свет был лишь на ближайшей к выходу небольшой стоянке, где тихонько прикорнул десяток автомобилей. Представлений сегодня никаких не было, и вся громада гигантского сооружения, созданного для развлечений, была погружена в спокойный сон от макушки флагштоков на стеклянном потолке стадиона до бетонных казематов гаражей и подсобных помещений.
Заехав в неосвещенную часть, Рассел остановил машину под одним из темных светильников и выключил фары. Он выбрался из-за баранки и, встав на капот, начал шарить руками за металлической рамой светильника. Пальцы пробежали по пыльной поверхности, нащупывая спрятанный там предмет. Звонкий цокот металлических набоек женских туфель заставил его отвлечься от осмотра светильника, слезть с машины и отскочить в сторону, за колонну.
Луч света вырвал из мрака небольшой круг серого бетона. Рассел вжался в колонну, неотрывно следя за черным силуэтом, быстро приближающимся к нему. Бренда - это была она - остановилась и осмотрелась. Луч фонарика осветил белую затертую полоску мела, оставленную полицейскими на месте убийства для обозначения положения трупа.
- Здесь, - тихо прошептала девушка, доставая из пакета тонкий стержень металлоискателя с "блином" на конце.
Надев маленькие наушники, она провела "блином" по колонне. Резкий свист ударил в уши. Металлоискатель четко показывал наличие металлической конструкции - спрятанной в бетон несущей опоры арматуры. Сменив частоту, Бренда снова провела диском по колонне. На этот раз было совсем тихо.
Чуть выше шеи в мембране наушников раздался слабый щелчок. Бренда поднесла диск к углу колонны, и металлоискатель затарахтел, как пулемет. Фонарик высветил узкую выбоину в теле колонны. По-видимому, что-то металлическое было в щели.
Бренда достала пинцет, пробирку и, убрав фонарик, сунула пинцет в "рану". В узких губках пинцета блеснул металлический серо-голубой осколок. Нет, не осколок, а так, пылинка. На лбу Бренды выступили капельки холодной испарины. Быстрым движением она поместила драгоценную находку в пробирку и, спрятав ее в тонкий пластиковый пакет, отправила в сумочку, висевшую на плече.
Рассел попытался осторожно приблизиться к стоящей фигуре, желая рассмотреть, что это она делает. Стеклянная мелкая крошка, оставшаяся после автомобильного побоища, слабо хрустнула под каблуком его ботинка. Бренда вздрогнула и отшатнулась от колонны. Тонкий луч фонарика заметался из стороны в сторону, вырывая из мрака лишь отдельные колонны и пустоту площадки. Рассел прилип к холодному бетону, затаив дыхание.
- Кто здесь?! - Голос девушки заполнил пространство гаража, гулким эхом отдаваясь в пустынном подземелье. Ответом ей была глубокая плотная тишина.
Бренда заспешила к выходу, продолжая настороженно озираться по сторонам и прижимая к бедру непослушную сумочку.
Даже на улице испуг не проходил. Она быстро миновала Мэдисон-авеню и, свернув на 62-ю улицу, зашла в небольшой уютный бар, расположенный в первом этаже углового дома. В зале было тихо и малолюдно. Увидев ее, знакомый бармен приветливо улыбнулся:
- Давно не появлялась, Бренда...
Он протянул усевшейся за стойку девушке каталог напитков. Бренда вяло улыбнулась и покачала головой:
- Времени нет, Джордж.
- Да, да, - парень понимающе кивнул, - работа, работа... Значит, как всегда?
- Как всегда.
- Бренди? Бренде - бренди?
- Да, немного бренди.

Предыдущая страница 4 Следующая страница


5 Кристофер Лоуренс Макнамара

Бармен поставил на полированную стойку рюмку и поднес к ее тонкому краю горлышко пузатой бутылки.
- Скажи, когда хватит.
Темная прозрачная жидкость неспешно полилась в рюмку. Когда до края осталось всего три миллиметра, девушка устало произнесла:
- Достаточно.
Бармен убрал бутылку. Бренда выпила залпом.
Не помогало. Расслабиться не удавалось. Несмотря на изрядную порцию спиртного, ее все еще трясло, как в лихорадке.
Рассел вошел в бар и тоже остановился возле стойки, всего в двух шагах от девушки. Кивнув бармену, он поманил его пальцем.
- Извини, Бренда, - произнес Джордж и отошел в сторону.
- Оранж со льдом, - как можно равнодушнее проговорил Рассел.
Бренда на мгновение обернулась к вошедшему, бросив на него настороженный взгляд. Ничего страшного, как, впрочем, и ничего примечательного в лице незнакомца не было. Поэтому она вернулась к созерцанию пустой рюмки.
Бармен поставил на столик высокий стакан с желтым напитком, в котором плавали прозрачные кубики льда.
- Джордж, тебя можно? - подозвала официанта Бренда и указала на пустую рюмку. Сама не зная почему, она начала нервничать. Отпустившее было беспокойство снова охватило ее.
- Я вас знаю? - тихо проговорил Рассел, лениво отпивая из стакана. - Мне кажется, что да.
- Что вы сказали?
Девушка развернулась и пристально всмотрелась в лицо, черты которого терялись в слабом освещении зала.
- Ничего особенного, - почти шепотом произнес Рассел. - Но я вас знаю, Бренда.
- Что? - ошарашенно переспросила девушка, поднимаясь с высокого табурета и подходя к Нэшу.
- Мэдисон Сквер Гарден, - четко выговаривая слова, произнес загадочный незнакомец. - Вы часто ходите туда?
Бренда настороженно посмотрела на него и ответила вопросом на вопрос (она вдруг разозлилась - и это придало сил и уверенности):
- Почему вы об этом спрашиваете?
Рассел старался не смотреть на девушку и невозмутимо продолжал отхлебывать из своего стакана.
- Баскетбол, цирк, реслинг? - настаивал он.
Бренда вспомнила странные звуки в гараже под стадионом, и по ее спине прошла холодная волна.
- Вы что, следили за мной?
- Нет, - Рассел покачал головой. - Просто мрачные места ночного города - не лучшее место для прогулок. Такая симпатичная девушка должна знать об этом.
Он поднял глаза и пробежал взглядом по ее фигуре.
- Я бы хотел проводить тебя домой, Бренда.
- Откуда вы знаете, как меня зовут?
- Я не знаю. Мне показалось, что мы знакомы уже тысячу лет, и это имя всплыло само собой.
- Очень странно, - девушка в нерешительности пожала плечами. - Очень...
- Что? Мое предложение?
- Нет... А впрочем, и то и другое.
- Так вы принимаете его?
- Нет. Я не нуждаюсь в посторонней помощи и постараюсь не заблудиться.
- А если нападение? Сейчас так неспокойно. И, знаете, газеты пишут, что этот район небезопасен.
- Я уж как-нибудь...
Бренда швырнула на стойку помятую банкноту и, громко цокая каблуками по гранитному полу, вышла из бара.
Выпитый бренди ничуть не улучшил самочувствия. Алкоголь лишь обострил чувство непонятного беспокойства и страха. Отойдя от бара, она свернула в темную подворотню и принялась ждать, решив во что бы то ни стало выяснить все. Для чего ей это было нужно, Бренда не знала сама, но внутренний голос говорил, что за этим странным человеком, назвавшим ее по имени и почему-то наблюдавшим за ней, необходимо проследить. Здесь крылась какая-то страшная тайна, но...
Рассел вышел из бара минут через десять. Осмотревшись по сторонам, он поднял ворот плаща и, втянув голову в плечи, быстрой размашистой походкой зашагал по улице в сторону небольшой китайской фабрики по производству пластиковой тары.
Передвигаясь на носочках, чтобы не громыхать по ночным улицам стальными шпильками каблуков, Бренда короткими перебежками последовала за ним, от одного уличного фонаря к другому, прячась за столбами и в тени домов.
Рассел свернул в узкий проход между забором завода и складским ангаром. Пройдя еще несколько ярдов, он стремительно метнулся в сторону и притаился за высоким стеллажом металлических контейнеров. Бренда в нерешительности остановилась возле темного прохода, но, немного помедлив, все же решилась и шагнула во мрак.
Крепкая рука ухватила ее за талию, прижимая обе руки девушки к телу, а широкая ладонь закрыла рот. Резким броском придавив Бренду к бетону забора, Рассел приложил указательный палец освободившейся руки к своим губам и прошептал:
- Тихо!
Девушка попыталась вырваться, но рука Рассела цепко держала ее за голову, закрывая рот и не давая кричать.
Черный силуэт возник впереди, в конце коридорчика. Широкое лезвие двуручного меча со свистом разрезало воздух, разрушая металл попавшихся на пути контейнеров. Рассел одним движением отбросил обезумевшую от страха девушку в сторону и, пригнувшись, выбежал из проема на площадку перед воротами ангара. В голубом свете мощного прожектора Нэш все-таки рассмотрел противника. Двухметровая фигура, затянутая в черную кожу, медленно приближалась к нему, выставив перед собой блестящее лезвие эспадона. Длинные волосы цвета воронова крыла спадали на широкие плечи и закрывали почти половину знакомого бледного лица. Это было лицо человека, коряво выводившего в гостиничном журнале: "Виктор Крюгер". Это было лицо черного Мак-Крагера. Лицо смерти.
Рассел осмотрел площадку, пытаясь найти хоть что-то, чем можно было бы защищаться.
- Я рад встрече с тобой, Мак-Лауд! - прогремел голос вооруженного мечом человека, и черный призрак сделал выпад. Рассел, уворачиваясь, упал на асфальт и откатился в сторону. Лезвие просвистело всего в дюйме от спины, оставляя на асфальте глубокую царапину.
- Ты всегда умел прятаться, Конан.
Черная фигура приблизилась к поднимающемуся Расселу и сильно пнула его ногой в бок. Вскрикнув от боли, Нэш отлетел к стене ангара и ударился затылком о бетон. Превозмогая гул в голове, он стал подниматься.
- Ты помнишь, что я тебе говорил: остаться должен только один!..
Черный занес над головой меч.
Бренда поднялась с земли и, ухватив валявшийся рядом кусок стальной трубы, зачем-то пригибаясь, побежала к дерущимся. Эспадон Крюгера на мгновение завис в воздухе...
- Лови, - вскрикнула девушка, бросая трубу.
Нэш перехватил ее как раз в тот момент, когда лезвие эспадона было готово опуститься на его шею. Сталь взвизгнула, высекая голубые искры. Рассел не удержался на ногах и вновь упал, не выпуская трубы из рук. Крюгер склонился над ним и, ухватив за ворот плаща, поднял вверх. Рассел извернулся и нанес сокрушительный удар трубой в челюсть Крюгера. Оглушенный противник разжал кулаки, отступая на несколько шагов. Прикрыв глаза, он встряхнул головой, приходя в себя, и на его лице возникла холодная и злая улыбка.
- Ты что, до сих пор не понял, Мак-Лауд, что я сильнее?
Крюгер расхохотался, яростно набрасываясь на Рассела. Ловко увернувшись, Рассел обломком трубы выбил меч из рук Крюгера и тут же нанес несколько сильнейших ударов в голову и грудь противника. Теперь это был обыкновенный кулачный бой. Черный отлетел на стеллаж сложенных у ангара труб, не успев собраться для контратаки. Рассел буквально отбил руку о твердое, словно стальное, тело, но противник через мгновение вновь был в форме и, поднявшись, ответил резким тычком ладони в скулу Нэша.
В глазах Нэша потемнело; теряя равновесие, он повалился на спину, пытаясь прикрыть голову руками.
- Ты что, забыл, Мак-Лауд? Остаться должен только один! - взревел черный. Его голос громовым раскатом пронесся над ангаром и растаял в ночном небе.
Крепко сжав плечи Рассела, Крюгер принялся методично бить его о толстую стальную балку, словно хотел разнести противника на мелкие кусочки. Металл гудел, как церковный колокол. С каждым новым ударом из груди Рассела вырывался сдавленный стон. Вскоре его руки бессильными плетьми повисли, болтаясь из стороны в сторону, как у манекена.
Черный отшвырнул обмякшее тело Нэша. Эспадон лежал в сторонке, ожидая своего хозяина в пяти ярдах от места сражения.
Вот Крюгер подошел, вот он взял свое верное оружие и занес клинок над головой.
Проклятая балка! В глазах Нэша стояла серебристая пелена, голова гудела, тело казалось тяжелым и ватным, и каждое новое движение давалось с неимоверным трудом. Для восстановления сил нужно было всего несколько минут. Немного. Всего две-три, не больше. Но, как и всегда в подобной ситуации, их не было. Каждая секунда ценилась на вес золота.
Рассел с трудом поднялся с липкого, не отпускающего асфальта и, шатаясь, смотрел на приближающегося Черного воина с занесенным над головой мечом. На мгновение ему показалось, что он слышит тяжелое дыхание противника совсем близко, словно тот, не заметив своей цели, несется сквозь его, Рассела, тело куда-то дальше, где...
Время вдруг стало каким-то резиновым и почему-то потекло страшно медленно. Зато Крюгер неумолимо - хотя и не так быстро, как раньше, - приближался.
В этот момент Расселу страстно захотелось жить. Он еще не совсем пришел в себя, и этого желания было недостаточно для достойного отражения атаки. Но зато его вполне хватило на то, чтобы попытаться убрать голову из-под несущегося навстречу смертоносного клинка.
Еще мгновение... А сколько всего мгновений в ударе двуручным мечом, наносимом из-за головы? Несколько или нисколько? Или бесконечно много, или ни одного...
Резкий оглушительный крик разрушил это удивительное действо. Истерически вопила Бренда, прикрывая рот растопыренными пальцами рук.
На лице Крюгера появилась улыбка, обнажившая ряд желтых зубов, словно инкрустированных серебряными капельками.
- Мы, оказывается, не одни, - удивился он, на миг задержав сокрушительный размах меча.
Возле самого фундамента ангара Рассел увидел длинный прут арматуры, вросший в многолетнюю грязь. Отдирая мокрое, подернутое ржавчиной железо, он успел подняться на ноги и полоснуть импровизированным оружием по туловищу Черного, который, тихо зарычав, ответил тяжелым ударом эспадона. Звон стали заглушил крик Бренды, превращаясь в вибрирующий вой. Остаток арматуры дрожал в руках Рассела. Это был, конечно, не меч, и следующий удар должен был стать последним, но Рассел не собирался сдаваться. Поэтому, лихорадочно соображая, что еще можно предпринять, Нэш встал в стойку и...
Свистящий гул вертолета наполнил воздух. Мощный луч прожектора вырвал из ночного мрака часть построек и, быстро перемещаясь, затормозил на двух фигурах, стоящих в странных позах. Луч держал их в светлом круге, как в прицеле. Хриплый голос прозвучал в динамиках мегафона:
- Положите ваше оружие! Вы арестованы!
Крюгер опустил меч и, подняв голову, посмотрел на приближающийся вертолет. Рассел отшвырнул бесполезную арматуру и попятился назад, к границе пятна яркого света. Лицо двухметрового воина исказила гримаса разочарования и ненависти.
- Я тебя еще найду, Мак-Лауд! - проревел он и исчез во мраке узких проходов. Луч бросился вдогонку за вооруженным человеком, забыв о Нэше.
- Стоять! - надрывно неслось из вертолетного динамика.
Рассел бросился к сидящей на земле Бренде, рывком поставил ее на ноги и потащил за собой к навесу над небольшой площадкой.
Девушка постепенно приходила в себя, хватая воздух широко раскрытым ртом.
- Объясни, что это было? В чем дело? Кто это? - забормотала она, отдергивая руку.
- Заткнись! - рявкнул Рассел, опускаясь на деревянный ящик.
- Кто это? - продолжала тарахтеть Бренда. - В конце концов, я имею право знать!
- Чтобы ты за мной больше не ходила, понятно?! - Рассел вытер мокрое от пота лицо рукавом плаща. И категорично заявил: - У человека всего одна жизнь, и ее нужно ценить. Иди домой. Ясно?
Он повернулся к ней спиной и собрался уходить, но Бренда задержала его, вцепившись мертвой хваткой в руку.
- Твое имя Мак-Лауд? Да?
- Слушай, иди домой, - с чувством произнес Нэш, отдернул руку и растворился в темноте.
- Черт! - озадаченно проговорила девушка, сжимая голову руками. Слезы потекли по ее щекам, смывая косметику.
Рассел вышел на 62-ю улицу и осмотрелся. Плащ, залепленный грязью и местами порванный, выглядел совсем плохо. Поэтому, сбросив компрометирующую тряпку, он разорвал ее на кусочки и выбросил в ближайший мусорный бак.
Потом пришлось вернуться в гараж "Мэдисона" и забрать оттуда меч и автомобиль.
Ключ зажигания нырнул в щель - и мотор взревел, нарушая полуночную тишину подземелья. Белый "порш" как привидение вылетел из гаража и понесся по малолюдным в этот поздний час улицам.
Машину Рассел оставил за два квартала от своего дома, хотя в этом и не было необходимости, - на всякий случай. И пускай на улице было тихо и безлюдно, Нэш все равно дважды прошел мимо своего подъезда, останавливаясь то у витрины ближайшего ювелирного магазина, то в покосившейся телефонной будке, делая вид, что куда-то звонит. И только после этого, окончательно убедившись, что за ним никто не следит, Рассел открыл большие резные двери подъезда и вошел в широкий холл, охраняемый бронзовыми статуями крылатых сфинксов.
Металлическая решетка лифта закрылась за его спиной, и кабина медленно поползла вверх. Тонкие стальные плиты гудели под ногами. Затем, спустившись по винтовой лестнице в круглую залу, которая являлась одновременно его кабинетом и спальней и в которой он проводил большую часть своего свободного времени, Нэш положил меч на низенький столик, забросил влажную от пота куртку на спинку кресла и тяжело опустился на диван.
События двух последних дней явно выделялись на фоне размеренной жизни преуспевающего торговца антиквариатом, отличающегося, правда, от обычных людей некоторыми, совсем незначительными, странностями. Это все надо было тщательно проанализировать.
Что-то произошло в привычном течении событий, сделав их исход непредсказуемым. Такого еще не было.
Ну, один из Носящих Меч, через несколько лет - другой или два одновременно - но в Африке и в Индии. Бывает. Но чтобы вот так: один в Нью-Джерси и через два дня второй в Нью-Йорке...
А осталось не так уж много Носящих Меч. Скажем прямо, совсем мало. И тут еще Мак-Крагер, Черный Крюгер...
Неужели этот гигантский город-монстр станет местом свершения того самого пророчества, о котором говорил ему...

8

Широкий ремень, переброшенный через рассохшуюся от времени балку, натянулся струной, приподнимая тяжелую крышку кузнечного меха. Мощная струя горячего воздуха обдала тлеющие угли, наполняя их свежей силой. Длинные щипцы нырнули в адский жар горна и извлекли из его пылающего нутра кусок раскаленного железа, исходящий фонтанами искр. Молот опустился на яркий белый край, скалывая с него оболочку окалины. Резкий дребезжащий звон наполнил кузницу и, вырвавшись за ее стены, мгновенно распространился по небольшой долине, укрывшейся от морской прохлады за извилистым морским берегом, изрезанным неглубокими фиордами. Еще дюжина ударов - и великолепная подкова, отчаянно шипя, нырнула в холодную воду. Белоснежное облако пара вырвалось из кадки, наполняя кузницу запахом остывающего железа и мокрого дерева. Жар, идущий от горна, осадил вздымающиеся клубы пара на стены и стоящего возле наковальни человека.
Конан отложил щипцы в угол и достал из воды еще теплую подкову. Обтерев ее ветошью, он вышел во двор.
Стоящий неподалеку конь нервно подергивал ушами, вслушиваясь в странные звуки, исходящие из пышущего жаром сарая. Широко раздувая ноздри, он тихонько фыркал, чувствуя неприятный запах. Мелкая дрожь проходила волнами по его телу, сгоняя назойливых насекомых. В больших черных глазах, обращенных к появившемуся хозяину, отражался испуг.
Конан потрепал своего любимца по холке. Животное фыркнуло, успокаиваясь. Подняв правое копыто скакуна, Конан приложил к нему только что изготовленную подкову. Она пришлась впору.
Конь послушно стоял на месте, пока хозяин прилаживал железку к копыту. Завершив работу, человек спрятал нехитрый инструмент в широкий карман кожаного фартука, отпустил конское копыто и отошел в сторону. Животное затанцевало на месте, переминаясь с ноги на ногу, словно примеряя новую обувь.
Немного полюбовавшись сделанной работой, Конан огляделся. Яркое солнце горело в ослепительно синем небе, даря тепло суровым горам. Пологие склоны и крутые уступы, укутанные зеленью трав, молчаливыми древними исполинами наблюдали за работой человека, волею судеб заброшенного в эти суровые, но неповторимо прекрасные места.
Сейчас, наверное, уже никто не смог бы вспомнить, откуда среди этих неприступных гор возникла одинокая башенка и кто ее построил. Гордое величие этого полуразрушенного, но не покоренного природой сооружения привлекло Конана - и он остался здесь рядом, ведя жизнь одинокого отшельника вот уже несколько лет. Только однажды сюда забрели пастухи в поисках новых пастбищ и остановились на ночлег. Они и теперь иногда заходят, меняя снедь и овечьи шкуры на металлические поделки Конана.
А год назад с ними пришла девушка, дочка одного из пастухов. Ее мать умерла, а она, так и не выйдя замуж, отправилась с отцом в горы пасти овец.
И с этой минуты жизнь Конана изменилась. Черт возьми! Она была просто красавица! Белокурые волосы спадали пушистыми прядями на полные плечи, черные густые брови подчеркивали великолепие глубоких синих глаз, а кокетливо вздернутый носик и необычайно алые губки придавали ее лицу просто божественное очарование. Она была великолепна! А фигура!.. Девушка была достаточно высокой, и ее сильное стройное тело, затянутое в узкий лиф шерстяного платья, дышало нежной свежестью полевого цветка.
- Герда!
Она вышла из дверей старой башни заброшенного замка и, быстро перебирая ногами, закрытыми широкой темно-коричневой юбкой до пят, подбежала к Конану.
- Ты хотел меня видеть? - приблизившись, спросила она.
- Конечно, мой цветочек, - радостно воскликнул Конан и заключил девушку в объятия.
- Ты сделаешь все, что я хочу, милый? - прошептала она, прижимаясь к нему всем телом.
- Конечно! Я сделаю все, что ты захочешь!
Стоявший за спиной Конана жеребец громко заржал, взрывая копытом землю. Молодые люди счастливо рассмеялись.
- Я смертельно устал и голоден как волк, - рыкнул Конан и, шутливо взревев, подхватил девушку на руки. - Пойдем, я умоюсь.
С девушкой на руках он пошел к стене сарая, где стояла дубовая бочка, до краев наполненная холодной дождевой водой. Опустив Герду на землю и сбросив с шеи петлю фартука, он расправил плечи и окунул голову в темную прохладу воды.
- Господи! Хорошо-то как!
Девушка улыбаясь побежала в дом - и через минуту вновь появилась, держа в руках большое блюдо с куском жареного мяса, лепешкой и высоким кувшином. Поставив нехитрую снедь на большой камень, она опустилась в траву и, пока Конан ел, нежно смотрела на него.
Покончив с трапезой, Мак-Лауд опустился на траву рядом с ней. Она положила голову на его широкую грудь и, глядя прямо в глаза, прошептала:
- Повелитель мой, - ее губы чуть шевелились, выпевая ласковые слова, - я так рада, что нравлюсь тебе...
- Ты всегда будешь мне нравиться, - кивнул Конан.
Он крепко обнял подругу и, прижав к себе, тронул ее теплые губы долгим поцелуем.
Хвост белоснежного скакуна промелькнул над ними, на мгновение закрывая голубой купол неба. Мелкие камешки и песок, поднятые в воздух копытами, посыпались на влюбленных. Девушка вскрикнула. Конан подскочил и бросил недоумевающий взгляд белого коня, на котором сидел странно одетый немолодой человек.
На лице незваного гостя, покрытом множеством морщин и оливковым загаром явно не местного происхождения, появилась довольная улыбка.
- Добрый день! - вежливо кивнув головой, заговорил незнакомец, произнося слова с каким-то слабым акцентом. Акцент был явно не ирландский и не французский. Конан не смог определить происхождение незнакомца. Тем временем странный человек поднес руку, затянутую в тонкую мягкую перчатку, к широким полям шляпы из заморского красного фетра с большой серебряной пряжкой, в которую были вставлены диковинные перья какой-то заморской птицы. Какой именно птицы, Конан не знал. Он таких никогда не видел.
- Я Санчос де ла Лопес де Рамирес, - представился всадник.
Хорошо поставленный голос и умение держаться указывали на то, что этот человек знатного происхождения и хорошо воспитан. Правда, Конан ничего этого не понял. Он просто очень удивился пришельцу и выступил вперед, на всякий случай прикрывая собой девушку.
- Ты кто?
Легкий смех вырвался из груди незнакомца. Подняв седые брови, он повторил, четко выговаривая непривычные для Конана слова:
- Санчос де ла Лопес де Рамирес.
Настороженный Конан сделал еще шаг навстречу и спросил:
- Что тебе нужно?
Рамирес соскочил с коня. Налетевший из-за фиордов ветер трепал перья на его шляпе и роскошный плащ, расшитый розетками из тех же перьев. Поправив золотую фибулу на плече, он откинул полу плаща и протянул руку в перчатке.
Конан покосился на раскрытую ладонь и снова произнес:
- Что тебе нужно?
- Мне нужен ты, - весело сказал гость.
Его слегка раскосые глаза превратились в узкие щелочки, взрывая кожу в уголках век глубокими морщинами. Рот под тонкими усами растянулся в добродушной улыбке.
- Ведь ты Конан ап Кодкелден Мак-Лауд. Ты был ранен в сражении и тебя выгнали из твоего клана, из деревушки Глен-Финен. Пять лет назад.
Девушка испуганно посмотрела на чужеземца и, дернув Конана за руку, тихо проговорила:
- Кто это?
Рамирес бросил учтивый взгляд на девушку и галантно раскланялся.
- Иди в дом, - тихим голосом приказал Конан.
- Нет, я останусь с тобой.
Неизвестно откуда взявшаяся злость овладела Конаном.
- Делай, что тебе говорят, женщина, - прорычал он.
- Мы скоро придем, Герда, - спокойно подтвердил Рамирес, все еще продолжая улыбаться.

Предыдущая страница 5 Следующая страница


Горец.Часть 1 6

Мертвенная бледность появилась на лице девушки. Накинув на плечи Конана накидку, Герда быстро пошла к дому, постоянно оборачиваясь и спотыкаясь. Когда она скрылась за дверью, в безоблачном ясном небе грянул оглушительный гром. Конан поднял голову. Ослепительная вспышка молнии расколола синеву, соперничая в яркости с солнцем. В этот же миг невообразимая боль наполнила тело. Возникнув в груди, она неудержимо и быстро разрасталась. Казалось, еще миг - и окровавленные клочья бывшего Конана разлетятся во все стороны.
Но боль ушла так же внезапно, как и возникла. Лишь в глазах еще мелькали сверкающие шары, да в ушах стоял непривычный гул. Мышцы, собравшись в единый искореженный страхом сгусток, ослабели, и подогнувшиеся колени не выдержали веса туловища. Испустив из груди оглушительный нечеловеческий вопль, Конан рухнул на траву под ноги шарахнувшегося в сторону коня Рамиреса.
Испанец присел на корточки рядом с лежащим на земле юношей и тихо произнес:
- То, что ты сейчас испытал, это Сила. Тебе надо уметь пользоваться ею.
- Кто ты? - выдохнул Конан, приподнимаясь на локтях.
Рамирес поднялся на ноги и, воздев руки к небу, воскликнул:
- Мы с тобой братья, Кодкелден! Мы с тобой одной крови!
Вновь ударила молния. Голос Рамиреса, подхваченный холодным ветром, ударился в скалы и эхом понесся далеко в горы.

9

...Бренда вошла в прокуренный кабинет Моррана и, бросив неодобрительный взгляд на сидящего с сигаретой в зубах толстяка, поздоровалась. Фрэнк, разговаривавший по телефону, прикрыл микрофон трубки рукой и быстро шепнул:
- Привет!
Затем, снова вернувшись к разговору, он зажмурил глаза, глубоко вздохнул и, грубо выругавшись в трубку, бросил ее на аппарат.
- Извини, Бренда, - проговорил он, поморщившись, и, опустив ноги со стола, сел по-человечески и указал девушке на кресло напротив. - Эти остолопы из... Так вот, они совсем спятили!
- Тяжелый день? - посочувствовала девушка комиссару.
- Кошмар! - отмахнулся Фрэнк. А как наши дела с экспертизой?
- Вот то, что ты просил, - Бренда протянула десяток листочков и, немного помолчав, добавила: - Тут очень интересная вещь получается...
- Какая? - поинтересовался Морран, наклоняясь вперед и укладывая бумаги в папку с другими документами.
- Ну, во-первых, я пришла к выводу, что убийство было совершено не Толедо-Саламанкой, то есть не тем мечом, что нашли в гараже.
- Я в этом и не сомневался, - хмыкнул Фрэнк. - На мече не обнаружено следов крови. Но зато на нем нашли отпечатки пальцев. А они принадлежат потерпевшему. Так что...
Комиссар тяжело поднялся с кресла и, поправив пиджак, начал собирать бумаги, которые намеревался взять с собой.
- Ты уходишь? - спросила Бренда.
- Да. У меня, понимаешь ли, одно дело... - он устало посмотрел на девушку.
- Так... И ты даже не взглянешь на результаты экспертизы?
- Ну, извини, детка. Действительно, очень срочное дело. Сейчас я сбегаю к Двизлу и потом обязательно посмотрю. Ладно?
- Зайдешь к нему через десять минут, а?
- Никак не получится. К тому же он - шеф. У нас сегодня кроме этого безголового есть еще огромная куча дерьма, которую срочно надо раскидать. Извини.
- Можешь хотя бы оказать мне одну услугу? - попросила Бренда.
- Миллион, но не сейчас.
- У тебя есть документы по делу Вэселека?
- Брендочка, милая, отстань, будь добра, от меня хоть на две минуты. Иначе у тебя будет дело еще об одном безголовом. Если забуду документацию, Двизл мне голову точно оторвет. Я и сопротивляться не буду.
Комиссар взял со стола папку и пошел к двери. Бренда преградила ему дорогу и спросила, давая понять всем своим видом, что на этот раз отказывать ей нельзя:
- Может, пообедаем?
Морран остановился и тяжело вздохнул:
- Пообедаем. Дай пройти.
Она отошла в сторону, и Фрэнк, добравшись до вешалки, принялся натягивать плащ.
- Когда? - настаивала Бренда.
- А кто за это платить будет? - поинтересовался комиссар уже в дверях.
- Я, - девушка бросилась за ним следом. - Когда?
- Тогда через час. Через час с четвертью. Довольна?
По коридору им навстречу шел Стив.
- Комиссар, я к вам, - выпалил он.
- Ребята, через час! Внизу! Бога ради! - взмолился Фрэнк. - Он меня уже в машине ждет! - и стремительно перебирая короткими толстыми ножками, побежал по коридору.
- Что это с ним?
- Ничего. Просто я его пригласила пообедать.
- Пригласи меня, - очаровательно улыбнулся Стив и пообещал: - Я не убегу. Кстати, ты сегодня отлично выглядишь. Как всегда.
- Спасибо. Кстати, - она прищурилась, - ты случайно к шефу не с материалами по делу Вэселека?
- С ними, а что?
- Тогда у меня есть ровно час, и я собираюсь с тобой пить кофе в твоем кабинете.
- Ну, пойдем. Я к твоим услугам, - галантно раскланялся Стив и повел Бренду к себе.
Бросив на стол документы, он подошел к полке, на которой стояла кофеварка, и засуетился, вытирая большим платком вспотевшую лысину. Через минуту кофе был готов. Налив крепкий напиток в чашки, Стив подал одну Бренде, одну взял себе, одну поставил остывать "на потом" и сел на край стола.
- Ну, - спросил он, приготовившись к разговору, - что тебе нужно?
- Я хочу поговорить с тобой об этом деле с обезглавленным трупом в гараже "Мэдисон".
- Что тебя интересует?
- Все с начала до конца. Ты же занимаешься этим делом?
- Лучше бы я им не занимался. Сейчас как на зло все хотят со мной поговорить именно об этом деле.
- А кого же еще это интересует?
- Как кого? Страховые компании, где были застрахованы взорвавшиеся автомобили.
- Но ведь это же проще простого, - удивилась Бренда. - Даешь заключение, и все.
- Дело в том, - начал долгое объяснение Стив, - что я не могу дать заключение о причине взрыва. Потому что не могу сказать перед присяжными: "Это все взорвалось потому что взорвалось". Бренда, милая, давай сменим тему? Мне это все уже порядком надоело.
- Не психуй. Давай вместе попробуем во всем разобраться. В конце концов, это твоя работа, а мне это просто интересно, я ведь не присяжный заседатель и не судья.
- Попробуй разберись! - иронически воскликнул Стив. - Там взорвалось семьдесят восемь машин. Две из них я привез на экспертизу сразу, а остальные мы осмотрели потом уже на свалке. Боже, это просто титанический труд!
- И что же?
- Ничего.
- В каком смысле?
- В том, что никаких следов взрывчатки. Более того, все машины взорваны изнутри. Вот, - он полез в стол и вынул тонкие листочки, - почитай сама. Это заключение, которое они мне дали, заявив, что больше ничего не могут для меня сделать.
Бренда взяла бумаги и забегала глазами по строчкам.
- Ничего не понимаю, - произнесла она, закончив читать.
- Я тоже.
- Нет, они, конечно, любят давать пространные отчеты ни о чем, но... Тут же просто ничего нет.
- Нет! Обрати внимание на восьмой пункт.
- Подожди, тут их всего четыре.
- Четыре? - Стив заглянул в заключение. - Вот черт, забыл!
Он опять нырнул в ящик стола и извлек оттуда очередные бумажки.
- Вот еще. Читай.
Бренда на несколько минут погрузилась в чтение документации. Дочитав, она подняла на Стива удивленные глаза.
- Ничего себе! Эти бездельники заключили, что машины сами развалились. От старости.
- Да. Дескать, усталость металла, повышенный электромагнитный фон, словно в них попала молния. Хотя какая к матери молния, если они нигде не то что не оплавлены - даже не обожжены! Ты представляешь, что со мной сделают представители страховых компаний, если я представлю такое заключение?
- А ты что, его серьезно собираешься представлять? В суде?
- Об этом я и хотел поговорить с Фрэнком. Потому что молнии - заметь, противопожарные молнии, - на глубине двадцати метров под землей! Это...
- Послушай, - остановила его причитания Бренда, - ты консультировался с кем-нибудь по этому вопросу?
- С кем?
- Ну хотя бы с Филом.
- С этим шутом гороховым? - взревел Стив так громко, что сразу стало понятно: консультировался. - Да! Он мне сказал, что это, наверное, самое обыкновенное сверхъестественное явление - полтергейст. А на вопрос о суде заявил, что теперь, дескать, такое время, что так и надо говорить. А для надежности, чтобы эта зараза не разбежалась по городу, посоветовал окропить груду металлолома святой водой!
- А если это действительно полтергейст?
- Я тебя прошу!..
- А все же!
- Тогда я обращусь к "охотникам за привидениями". В конце концов, не лазить же мне самому по свалке с бутылкой святой воды!
Они еще немного посмеялись, допили кофе, и Бренда собралась уходить. Стив проводил ее до двери и на прощание сказал:
- Знаешь, только сейчас вспомнил. Вчера произошло еще одно странное событие.
- Опять привидения?
- На этот раз нет. Вчера полицейский вертолет засек на заводе пластиковой тары, недалеко от 62-й улицы, дерущихся на мечах. Это было ночью. И их было трое.
- Ну и как? - поинтересовалась Бренда, стараясь скрыть обеспокоенность. - Их поймали?
- Поймаешь их! - с сожалением протянул Стив. - Их даже не удалось разглядеть толком. Один, говорят, высокий, другой - среднего роста, а третья - женщина.
- И что, тоже с мечом?
- Нет, женщина, кажется, была только с сумочкой.
Бренда посмотрела на часы, ойкнула и убежала, пообещав, что Фрэнк через час будет в своем кабинете.
Рассел откинулся на спинку дивана и взял с журнального столика большую толстую книгу в глянцевой суперобложке. На черном поле белыми буквами было набрано: "История металлургии и изготовления холодного оружия".
Перевернув книгу, Рассел долго рассматривал на ее тыльной стороне фотографию этой странной девушки, блуждающей ночами в мэдисонском гараже. Подпись под фотографией поясняла, что это Бренда Уайт, эксперт по холодному оружию центрального департамента полиции Нью-Йорка. Год рождения 1969. Это уже третья ее серьезная работа. Училась...
Рассел полистал книгу и, отложив ее на подушку, взял с того же столика свою катану и вынул ее из ножен. Осмотрев лезвие, он обнаружил несколько новых щербинок, правда, размером с булавочное острие.
Тяжело вздохнув, он еще раз осмотрел меч, любуясь красотой и совершенством оружия.
Фрэнк снял плащ и грузно опустился в кресло напротив своего стола. Протерев вспотевший лоб платком, он сказал появившейся в дверях Бренде:
- Больше я с тобой в эти игры не играю.
Он покачал головой и погладил свой круглый живот.
- Просто я знаю слабости комиссаров.
- Ты - дилетантка. Комиссары любят легкую застольную беседу, а не бесконечное траханье мозгов каким-то сраным безголовым делом.
Бренда прошла на середину кабинета и, поставив на стол сумочку, села напротив Моррана, мило улыбаясь.
- Я никак не возьму в толк, - продолжал развивать свою мысль Фрэнк, - зачем тебе это!
- Я тебе уже говорила, Фрэнк. Я хочу найти таинственный меч. Потому что, во-первых, это очень старое оружие. Это, конечно, только мое предположение. А во-вторых, у этого металла очень странный состав. Будет просто революция в металлургии.
- Бренда, сколько лет мы знакомы, столько я слышу этот металлургический бред. - Фрэнк взял одну из папок на столе. - Извини меня, это бестактный вопрос, но ты никогда не думала о семье?
- Думала, думала, - быстро проговорила она, глядя на папку. - Давай ее сюда.
- Господи, мы с Фанни никогда не увидим тебя в белом платье! Держи, - он протянул Бренде документы. - Сядешь здесь, в этом кресле, и почитаешь. Только ни о чем меня не спрашивай, мне надо поработать.
- Я все поняла, - глаза Бренды загорелись. - Всего пять минут.
Фрэнк, кряхтя, вылез из кресла, обошел стол и, усевшись на стул, углубился в работу, вдохновенно просматривая содержимое каких-то папок.
Бренда положила дело на колени и, отогнув пластиковую обложку, достала листочки, часть из которых была написана от руки, часть - отпечатана на машинке; были среди них фотографии, графики и даже какие-то математические выкладки.
Среди отчетов и заключений разнообразных экспертов Бренда нашла фотографию Мак-Лауда. Она пристально вглядывалась в знакомое лицо. Подняв глаза, она окликнула Фрэнка, который недовольно спросил:
- Что тебя интересует?
- Этот человек тоже проходит по нашему делу? - она ткнула пальцем в фотографию.
- Да. Это Рассел Нэш. Я тебе уже говорил о нем. Ты что, его знаешь?
- Нет, - равнодушно проговорила Бренда. - Это тот самый тип, который выезжал из гаража? Да?
- Он.
- И, как я понимаю, у тебя нет против него ничего конкретного? Так?
- Ничего. Совершенно. Но внутренний голос мне подсказывает, что он совсем не тот человек, каким хочет казаться. Мы его, так сказать, работаем. Но пока это только версия. Кстати, он торговец антиквариатом.
- Я помню. Рассел Нэш...
- Да, - Морран кивнул.
Досмотрев дело, Бренда вернула папку Фрэнку и взяла сумочку, собираясь уходить.
- Ты довольна?
- Почти. Но того, что я хотела бы найти, нет, - на ее лице промелькнула разочарованная гримаса.
- Конечно, нет. Орудие убийства - у убийцы, а его-то у нас и нет.
- Дело даже не в этом. В деле нет ни единого слова о втором мече.
- Я вижу, что тебя это огорчает даже больше, чем меня. Ну да ладно. Мне жаль, Бренда, что я не смог тебе помочь, но это все, что есть у старика Моррана. Может быть, через несколько дней что-то всплывет. Заходи.
- Ты прекрасный сыщик, Фрэнк. И все не так уж плохо, - Бренда пошла к двери. - Я обязательно зайду. Пока.
- Пока. Всегда рад тебе помочь, детка.

10

- ...Тебе нужно научиться сражаться в любой ситуации, - Рамирес вставил тяжелые весла в уключины и уселся на скамью, постелив на нее свой плащ.
- У меня острый меч, - огрызнулся Конан.
Испанец приглашающим жестом указал на лодку. Конан вошел в нее и стал на носу. Оттолкнувшись от близлежащего валуна, Рамирес пустил лодку в плаванье.
- Иногда, Мак-Лауд, самого острого оружия в мире недостаточно для победы.
Лодка покачивалась на небольших волнах, неумолимо удаляясь от берега. Рамирес налегал на весла, напевая протяжную незнакомую песню. Чувство неловкости овладело Конаном, он испуганно посмотрел на испанца.

Предыдущая страница 6 Следующая страница


7 Кристофер Лоуренс Макнамара

- Я не люблю лодок и воды. Я мужчина, а не рыба, - гордо, но дрожащим голосом заявил он.
- В своем наряде ты больше похож на женщину. А еще ты похож на хэгиш, - язвительно заметил Рамирес.
- Что значит "хэгиш"? - поинтересовался Конан, не зная, обижаться ему или нет.
- Хэгиш - это желудок овцы, нашпигованный травами.
- Что вы с ним делаете?
- Как что? Едим его, разумеется.
- Но ведь это отвратительно, - Конан скривился.
Рамирес оставил весла, повернулся к Мак-Лауду и достал из кармана кисет.
- Почему же?.. - сказал Рамирес, нюхая табак. - Это... - он прищурился и громко чихнул.
Лодка сильно закачалась, Конан бешено взмахнул руками, стараясь удержать равновесие.
- Осторожно! Мы сейчас перевернемся! - волна гнева накатила на него. - Ты, испанец, какого черта...
- Я не испанец, - спокойно прервал его вопли Рамирес. - Я египтянин.
Конан захлебнулся душащей его злостью и, насупив брови, пристально посмотрел на улыбающегося Рамиреса:
- Но ведь ты сказал, что испанец. Ты лжец!
- Я подданный испанского короля.
- Все равно ты лжец!
Глаза Мак-Лауда горели злобой, рука автоматически поползла по бедру, нащупывая рукоять меча.
- Знаешь что! - Рамирес повысил голос. - У тебя манеры осла, пахнет от тебя, как от козла, одет ты, как женщина, и совершенно не понимаешь своих возможностей.
- Что я должен понимать, и вообще - какого черта!..
- Заткнись. Сейчас ты многому научишься и многое поймешь. Смотри сам.
Рамирес качнул еще раз лодку. Правый борт почти зачерпнул темную воду, а затем резко поднялся вверх. Конан потерял равновесие и, перекувырнувшись через голову, полетел в воду. Звонкий смех вырвался из груди Рамиреса и полетел к берегу, чтобы отразиться от прибрежных скал и помчаться далеко в море.
- Помогите, помогите! Я не умею плавать! Помогите! Тону!
Шерстяная юбка и накидка из оленьей шкуры, наброшенная на плечи, постепенно пропитались водой и превратились в свинцовые путы, неудержимо влекущие слабое тело на дно.
- Помоги!.. Помоги... - вопил Конан, захлебываясь и глотая воду.
- Дурак! Ты не сможешь утонуть! Ты не умеешь! Ты бессмертен! - продолжая истерически хохотать, отозвался Рамирес.
Ему явно нравилось это действо, и поэтому он, чувствуя, что выполнил свой долг как надо, поплыл на лодке к берегу, распевая во все горло свои протяжные песни.
Значительно облегченная лодка, легко разрезая невысокие волны, понеслась к обрывистому берегу бухты.
Промокшая одежда сковывала движения. Интенсивная работа руками и ногами измотала Конана - и он стал медленно погружаться в прозрачную холодную бездну. Последний большой пузырь воздуха, окруженный многосотенной свитой маленьких пузырьков, вырвался из его рта и серебристым мягким шаром рванулся вверх сквозь бирюзовую прозрачную жидкость к изломанному зеркалу поверхности.
Соленая морская вода хлынула в легкие. Конан ждал смерти, но она почему-то не приходила. Сердце продолжало громко колотиться в груди, разгоняя кровь по всему странно чужому телу. Во рту был отвратительный привкус морской воды, но скоро Мак-Лауд со всем этим свыкся. Глаза тоже постепенно привыкли и лишь слегка щурились. Представшая картина потрясла его.
Резкие линии солнечных лучей, искривляясь в зеркале морских волн, проникали в зеленоватый полумрак, бросая дрожащие блики на покрытые водорослями валуны и почерневшие от времени и гнили толстые стволы затонувших бревен от разбитых штормами кораблей.
Стаи больших и маленьких рыб проплывали мимо, круглыми бусинками глаз глядя на странного пришельца, неизвестно как попавшего в их молчаливый мир. Хотя нет. Полной тишины там не было. Просто звуки, тихие, шуршащие, глухие и одновременно нежные, воспринимало уже не ухо, а все тело.
Конан извлек из ножен меч и, размахнувшись им, разрезал густой клубок длинных веревок водорослей. В воде меч казался намного легче, но двигать им было труднее, чем в воздухе. Это было весело и странно, и Конан засмеялся, выпуская из легких струю теплой воды. Вместо смеха в ушах зашуршало.
"Дьявол!" - подумал он.
Не в силах осознать до конца происходящее с ним, Конан начал пробираться по густо поросшему дну в сторону чернеющего вдали скального уступа, расчищая себе дорогу ударами меча.
Вскоре Конан вышел из воды бесшумно, как грозный морской царь Келп. Вода тонкими струйками стекала с его мокрой одежды. Волосы перемешались с тонкими стеблями морской травы и облепили лицо.
Рамирес сидел лицом к морю на большой коряге, выброшенной приливом, и грелся возле костра, наспех сложенного из сухих водорослей и сучьев, принесенных сюда морем.
Стараясь как можно тише ступать по мелкой гальке путающимися в мокрой юбке ногами, обутыми в такие же мокрые сапоги из плохо выделанной кожи буйвола, Конан приблизился к сидящему. Рука, крепко сжимающая рукоять меча, медленно поднялась над его головой и мгновенно опустилась. Сталь со звоном врезалась в старое дерево, разбрасывая во все стороны сырые осколки древесины.
Рамиреса на коряге не было. Он словно растворился в сыром воздухе побережья. Конан же не удержался на ногах и упал на колени.
Холодный металл коснулся затылка Конана, срезая прядь мокрых волос. Он застыл на месте и в нерешительности повернул голову. Рамирес, не убирая клинка с шеи, улыбнулся и, погладив свои тонкие усы, проговорил:
- Это просто поразительная неловкость. Твое внезапное нападение было настолько же успешно, как и нападение неуклюжего ребенка.
Испанец одним быстрым движением вернул свой меч в ножны и помог Конану подняться на ноги. Тот попытался что-то сказать, но вместо звука из его рта вырвалась мощная струя воды, заливая расшитый золотыми пряжками и роскошными аграмантами камзол из бордового бархата.
- Черт! - мокрый Рамирес отскочил в сторону. - Ты все-таки умеешь отыгрываться!..
Вода все продолжала выливаться из легких Конана. Хрипя и откашливаясь, он изрыгал теплую воду на мшистые камни. Резкие судороги перехватили грудь, отдаваясь болью во всем теле.
Первый вдох был коротким. Пламя обожгло внутренности - казалось, что воздух хлынул в легкие из кузнечного горна. Сердце бешено колотилось, готовое в любую минуту вырваться из груди. Новый вдох вызвал лишь приступ клокочущего кашля, выбрасывавшего из трахей остатки морской воды.
Еле шевеля языком Конан произнес:
- Это невозможно. Это какие-то дьяволовы дела...
Что-то холодное и скользкое проползло по бедру и упало на камни. Две небольшие рыбешки выпали из-под килта.
- Ты сейчас похож на трубадура, Мак-Лауд, - Рамирес хохотал, как ребенок, с трудом переживая душащие приступы хохота и утирая рукавом набегающие слезы.
- Что ты ржешь, как необъезженный жеребец, - возмутился шотландец, косясь на лежащий на бревне меч. - Я не вижу здесь ничего смешного. Ты - пособник Люцифера. Так? Ты ему помогаешь?
- Господи! - пытаясь отдышаться, протянул Рамирес. Я помогаю одному идиоту-шотландцу Мак-Лауду. Пытаюсь ему объяснить и доказать, что он не умеет умирать. Пойми ты, дубина, что ты не сможешь этого сделать, как, впрочем, и убить меня!
- Я ненавижу тебя!
Конан схватил меч и приставил его к груди Рамиреса.
- Великолепно, - испанец скептически посмотрел на дрожащий кончик клейморы, которая внезапно, повинуясь его быстрому движению, закувыркалась в воздухе, сверкая на солнце. - Это просто прекрасное начало. Раздевайся.
Рамирес расстегнул застежки на своем камзоле и, подняв с земли суковатую палку, подвесил его прямо над пламенем. Конан некоторое время стоял в раздумье, глядя, как мокрый бархат исходит белыми облаками пара.
Солнце постепенно скатывалось в море. Ветер стал прохладней. Сообразив, наконец, что замерзает, Конан сбросил одежду и присел возле костра, хлопая себя по синеющим плечам непослушными ладонями. Испанец одел уже успевший просохнуть наряд и повесил сушиться обмундирование Мак-Лауда, а затем, вынув из лодки свой странный павлиний плащ, накинул его на плечи Конана.
- Быть бессмертным, - поучительно заметил он, - это совершенно не значит, что холод никогда не застанет тебя врасплох. Надо все-таки заботиться о своей персоне. Иначе можно попасть в затруднительное положение.
Подняв с земли сумку, Рамирес извлек из нее небольшую глиняную бутылочку, плотно закупоренную пробкой. Распечатав сосуд, он поднес узкое горлышко к своему длинному носу и, вдохнув аромат напитка, протянул бутылочку Конану. Тот взял и тоже понюхал горлышко.
В нос ударил резкий запах спирта и горькой полыни. Конан поморщился, возвращая бутылочку, но испанец остановил его руку, подталкивая ее к лицу.
- Пей, дурья твоя башка!
Сам не понимая почему, Конан послушался и сделал большой глоток из глиняной посудины. Обжигающий комок, прокатившийся по горлу в пищевод, был похож на проглоченную каплю расплавленного олова. Небо и глотка горели огнем, но зато в груди и животе было тепло. Слезы брызнули из глаз Мак-Лауда. Подскочив на месте, он бросился к воде, делая судорожные глотки и тут же отплевываясь от мерзкого и соленого морского питья.
Рамирес чуть не упал с коряги от хохота.
- Что ты мне подсунул? - пытаясь отдышаться, прохрипел Конан.
Во рту все еще оставался горьковатый привкус полыни, но огонь внутри погас и осталось только приятное тепло, расходящееся от желудка во все стороны.
- Боже мой-ой-ой! - Рамиреса смех сворачивал буквально в три погибели. - Ты решил, что я тебя отравил?! Ха-ха-ха! Господи, какой болван! Это абсент - спирт с полынью. Очень хорошо греет - как снаружи, так и изнутри.
- Спирт?! - Конан бросил недоверчивый взгляд на валявшуюся на гравии и уже бережно закрытую пробочкой бутылочку. - Это гораздо крепче эля. От этой штуки пьянеешь, как от большого кувшина разом.
- Да, - Рамирес кивнул, - только это скорее не выпивка, а лекарство.
- Послушай, - Конан завернулся в плащ Рамиреса и сел рядом. - Объясни мне. Ведь я же не настолько глуп, чтобы не понять того, что произошло сегодня. То есть я, конечно, мало что понял, но...
Испанец подбросил в костер большую охапку мелких веток и сухих водорослей, пристально всматриваясь в разгорающееся с новой силой пламя.
- Почему встает солнце? Почему звезды - это только дырочки в покрывале ночи? Никто этого не знает, Мак-Лауд. Известно только, что ты другой. А я - такой же, как и ты. Люди будут ненавидеть тебя, стараться изгнать, как твои родственники изгнали тебя из твоей деревни. Но этого можно избежать, если ты научишься скрывать свои способности, свою силу. Скрывать все. До тех пор, пока мы не соберемся все вместе.
Рамирес умолк, продолжая смотреть на алые языки пламени.
- Кто я? Кто - все вместе? - Конан озадаченно насупился.
- Таких, как мы с тобой, осталось совсем немного. И с каждым годом нас становится все меньше и меньше. Мы разбросаны по всему бескрайнему миру, но мы соберемся в один великий день и соединимся все вместе в одно.
- Но как мы узнаем друг друга?
- Так же, как я узнал тебя. Мы просто ощутим тягу друг к другу, где бы мы ни находились. И закончим битву, которую ведем с тех пор как родился этот мир.
- А против кого мы должны воевать?
- Наступит время, и ты сам все узнаешь. Ты увидишь лицо того, кто придет за тобой. Но пока я должен выполнить свой долг перед тобой. Научить тебя драться. И драться достойно. И иметь возможность противостоять всем трудностям, подстерегающим тебя в течение твоего бессмертия.
- И ты только ради этого нашел меня?
Недоверие и сомнения вновь охватили Конана.
- Да! - Рамирес кивнул. - Я пришел учить тебя, потому что ты - еще одна надежда на будущее. На то будущее, которое наступит после бессмертия.
- Так чего же ты ждешь?
- Я жду того момента, когда ты поймешь, кто ты, и захочешь идти по предначертанному тебе пути.
- Ты говоришь какими-то загадками, - задумчиво произнес Мак-Лауд. - Какая разница, хочу я или нет, если этот путь мне предначертан?
- Разве можно встретить кого-нибудь на дороге, если никогда не выходишь из дома? Ты должен захотеть стать тем, кем должен стать.
- Должен - значит, хочу, - неуверенно сказал Конан.
- Нет, - вздохнул Рамирес и покачал головой. - Не то.
- А что же тогда?
- Только "да" или "нет". И если "да", то не потому, что неудобно сказать "нет". И я не могу принять решение за тебя. Ну да ладно... Это не главное.
- Слушай, только что ты сказал, что это главное, а теперь...
- А теперь все будет, как будет. Твое решение само найдет тебя.
Уже почти стемнело. Рамирес поднял голову и, посмотрев на звезды, сказал:
- Одевайся и пойдем.
Он забросал костер мелкой галькой и песком и направился к лодке.
Еще во сне Конан услышал нервное похрапывание лошадей, подведенных Рамиресом к самому окну. Открыв тяжелые веки, он приподнялся на локте и осмотрел погруженную во мрак комнату. Уткнувшись носом в меховую накидку, Герда крепко спала.
Быстро вынырнув из-под овечьей шкуры, служившей одеялом, Конан натянул на ноги еще сырые после вчерашнего путешествия под водой сапоги и, коснувшись губами нежной щеки Герды, выбрался через окно на холодный утренний воздух.
- Ты очень много спишь, Мак-Лауд, - сердито заметил Рамирес. - Не я должен будить тебя, а ты сам обязан чувствовать приближение рассвета. Так, как это делают птицы, пробуждающиеся еще до того, как первые лучи солнца покажутся над горизонтом. Ни разу они не ошиблись и не проспали, и ты должен научиться этому.
- Я попытаюсь, - кивнул Конан, забрасывая ногу в стремя.
Рамирес взмахнул арапником, ударяя по кисти руки, вцепившейся в седло. Конан испуганно отпрянул, еле удерживая равновесие на одной ноге.
- Ты что? С ума сошел?
- Твой конь ускакал, Мак-Лауд, - пояснил Рамирес, собирая поводья его коня. - Раньше вставай. Тебе явно вреден комфорт. Сегодня ты будешь сопровождать меня пешком.
- Что? - Конан начал звереть.
- Ты что, настолько ослаб, что легкая пробежка утром тебе не под силу? - ехидно спросил Рамирес.
- Мак-Лауд ничего не боится! - гордо ответил шотландец.
- Тогда вперед!
...Береговая полоса белоснежного кварцевого песка кончилась. Испанец поднял на дыбы разгоряченного коня и, изящно осадив его, спрыгнул на землю. Конан, шатающийся из стороны в сторону с широко открытым ртом, опустился на колени, пытаясь перевести дух. Воздух с надсадным хрипом вырывался из его груди. Рамирес протянул ему меч:
- Защищайся, воин!
Взяв свое оружие и крепко сцепив зубы, Конан поднялся на ноги. Обрушившийся на него шквал резких ударов заставил его начать обороняться. Отразив серию выпадов Рамиреса, он сделал бросок вперед, стараясь достать противника. Изогнутое лезвие катаны Рамиреса змеей обогнуло сталь клейморы и уперлось в тяжело прыгающий кадык Конана.
- Знаешь, почему ты проиграл? - убирая оружие, спросил Рамирес. - Потому что ты разозлился. Никогда не злись.
- По-твоему, я что - должен любить человека, который нападает на меня с оружием в руках и хочет убить?
- Почему бы и нет?
Конан окинул испанца недоверчивым взглядом.
- Ты сумасшедший сукин сын.
- А ты дурак. Ты бессмертен и тебя никто не сможет убить. Так зачем злиться попусту? Вот только если тебе смахнут голову с плеч - тогда все, конец. Ты умрешь. Но пока этого не произошло и чтобы не допустить этого, тебе нужно сражаться спокойно, без страха, ненависти и злобы.
- Попробую. Хотя, по-моему, этому нельзя научиться. Воин должен чувствовать ненависть. Она помогает преодолеть страх и уничтожить противника. Меня так учил Эйн Гусс.
- Твой Эйн Гусс глуп.
Глаза шотландца вспыхнули, но Рамирес поймал его взгляд и проговорил как можно ласковее:
- Ты не понял меня, Мак-Лауд. Твой Эйн Гусс дрался всю жизнь. А ты не должен драться. Ты должен сражаться.
- Я отлично тебя понял, испанец, - зашипел Конан. - Ты все время стараешься унизить меня. Ты издеваешься надо мной!
- Отнюдь. Я пытаюсь сделать из тебя настоящего воина, имеющего огромную силу. Глупо иметь в руках такую мощь и не уметь пользоваться ею.
- Тогда учи, черт тебя побери! - вскричал Конан.
- Обязательно, но только после завтрака. Пойдем домой.
Герда убрала со стола большую миску с обглоданными костями молочного поросенка и на ее место водрузила пузатый кувшин с золотым янтарным элем. Рамирес налил до краев большие оловянные бокалы и, отставив кувшин на край стола, пригубил пенящуюся жидкость.
- Отличный напиток, - он приподнял бокал и слабо кивнул.
- Это рецепт нашего клана.
- Ну что же, люди, которые варят такое пиво, достойны похвалы, - улыбнулся Рамирес.
- Ты говорил, что после завтрака... - залпом осушив свой бокал, проговорил Конан.
- Зачем ты торопишься? Неужели ты думаешь, что можно опоздать стать тем, кем ты станешь все равно? Подожди. Будь спокоен, и все произойдет само собой.
- Но ты заинтересовал меня своими баснями, а теперь...
- Чувства не должны заставлять тебя что-то делать. Наоборот, действия должны порождать у тебя какие-то чувства, которые тут же рассеиваются как дым.
- Но как же я тогда смогу понять, когда надо действовать? - спросил озадаченный Мак-Лауд.
- Этого не надо понимать. Ты просто должен или оставаться в покое, или чувствовать, что ты уже движешься. Не беспокойся, твое тело само знает, что нужно делать. Ты должен только наблюдать.
- То есть как наблюдать? Так, следуя твоим советам, я превращусь в одного из тех идиотов, которые ходят по дорогам, не видя, куда идут, которых кормят из жалости и над которыми издеваются даже пятилетние дети!
- Это пустяки, - успокоил его Рамирес. - Согласен, сначала твое поведение будет не совсем обычно, но зато потом ты сам сможешь выбрать для себя удобную форму существования. Так что не волнуйся, это пустяки.
- Пустяки?!
- Да. Сейчас для тебя есть вещи, которые намного важнее. Смотри внутрь себя и осознавай собственное "я".
- Как же мне это делать, если я - не "я", а наблюдатель, - придрался Конан.
- А ты представь, что наблюдатель - это я.
Перехватив бессмысленный взгляд Мак-Лауда, Рамирес успокоил его:
- Ну, пускай "ты". Какая разница?
- Это сумасшествие, - подвел итог беседы Конан.
- И ты больше ничего не можешь сказать по этому поводу?
- Больше ничего. Только одно мне непонятно. Какое отношение имеет весь этот бред к умению воина владеть оружием и поражать врага?
- Это научит тебя не проигрывать, - объяснил самозваный учитель.
- То есть как не проигрывать?
- Очень просто. Представь себе, что ты - это я. И проиграл я. Может, так тебе будет легче? Тебе покажется, что поражение не твое, а значит, его просто нет. И главное - не огорчайся по этому поводу.
- Это бред. Чье-то поражение всегда есть.
- Нет, поражения никогда нет, потому что никогда нет боя.

Предыдущая страница 7 Следующая страница


Горец.Часть 1 8

- Что? - Конан чуть не подавился элем. - Все, что ты мне сейчас сказал - чистой воды идиотизм. Глупость. Ты отрицаешь очевидные вещи. Что ты твердишь? Я - это ты, ты - это я. Этого никто не сможет сделать. Ясно?!
- Ты все-таки хэгиш, - тяжело вздыхая, сказал Рамирес.
Солнце причудливыми бликами прорывалось сквозь густую крону дубов, бросая солнечные зайчики на небольшие кусты и редкую траву. Холодные струи пота стекали со лба Конана, заливая глаза. В ноющих от усталости мышцах гудела каждая клеточка, делая зажатый в руке меч бесполезной неподъемной железякой, непригодной для защиты, а тем более для нападения. Подняв на Рамиреса усталый взгляд, Конан смущенно улыбнулся.
- Попробуем еще раз, - утешил его Рамирес, занеся лезвие над головой и описывая им резкий полукруг.
Понимая, что он так и не сможет оторвать меч от земли, Мак-Лауд упал на колени, уворачиваясь от клинка, который пронесся над его головой.
Рамирес чуть заметно кивнул и как-то растерянно остановился. Вдохновленный его одобрением, а еще больше - беспомощной позой, Конан словно обрел новые силы. Он быстро сгруппировался, одним прыжком поднялся с колен и собрался было броситься на улыбающегося Рамиреса, но в этот миг дерево, стоявшее слева от него, заскрипело, качнулось и начало медленно падать, разбрасывая во все стороны гнилые сучья и обломанные ветки. Многокилограммовое бревно придавило Конана к земле.
- Ты дьявол, Рамирес! - простонал от собственной неосторожности Конан, с трудом выползая из-под ствола.
Левая рука безжизненной плетью висела вдоль туловища.
- Тринадцать тысяч сто, - смеясь, прохрипел Рамирес. - Юбилей. Поздравляю.
- Что ты все считаешь?
Конан потрогал сломанное плечо. Он никак не мог привыкнуть к ощущениям, возникающим при регенерации. Раздробленные кости срастались, мышцы восстанавливали свою первоначальную форму. Ощущения были такие, словно под кожей копошится целая армия каких-то цепких кусачих жучков с острыми коготками на лапках. Больно и щекотно. Отвратительно. Но полезно.
- Именно столько раз ты сказал, что я дьявол, - пояснил Рамирес. - Я хочу знать, когда тебе это надоест. Вот и считаю.
- На этот раз была чистая случайность... - начал было оправдываться Конан, но внезапно замолчал, и его взгляд упал на гладкий срез ствола. - О-о-о, нет! Ты действительно Дьявол!
- Тринадцать тысяч сто один, - со вздохом заметил Рамирес, опускаясь на траву и начиная по своему обыкновению хохотать.
Великолепный длинный выпад ушел в пустоту, и Конан с трудом удержал руку с мечом. Этот смертоносный порыв остановил звон катаны о шотландский металл. Клеймора замерла, а вместе с ней и Конан, но было поздно. Холодное лезвие катаны касалось затылка. Конан разжал руки, роняя меч.
- Но как? Черт!
- Все та же ошибка, Мак-Лауд. Никогда не пытайся нанести удар во всю длину клинка. Не горячись, - спокойным голосом объяснял Рамирес.
После почти получасовой непрерывной тренировки он сохранял ровное дыхание, словно биться мечом для него было так же естественно, как и дышать.
Конан вновь встал в стойку и, как только испанец шевельнул лезвием, обрушил на него сокрушительный удар сверху. Лезвие клейморы вновь с шумом вспороло пустоту. Конан потерял равновесие и полетел на холодные гранитные плиты перед своим полуразрушенным жилищем. Звериный рык отчаяния вырвался из его груди.
- Опять лишнее, - Рамирес насупился. - Веди себя с честью.
Конан попытался подняться, но, запутавшись в разлетевшихся складках заколотого на груди, как плащ, пледа, вновь растянулся на земле.
Сидящая на ступеньках девушка чуть не выронила из рук клубок пряжи. Ее веселый смех запрыгал по двору, как частый град из набежавшей тучки.
Краска стыда залила лицо Конана. Крепко сжав кулаки, он, словно пружина, подскочил в воздух, но снова запутался и упал.
- Герда, я тебя прошу! Перестань! Пожалуйста!.. - жалобно простонал он.
Рамирес повернулся к ней и, строго наморщив лоб, погрозил пальцем.
- Женщина не должна смеяться над воином. Это не делает ей чести, - проговорил он, и больше ни на мгновение не задерживая на ней внимания, обратился к Конану: - Ты опять собираешься меня убить и ненавидишь. А это ни к чему не ведет. Поймешь ты это когда-нибудь? Ладно, с сегодняшнего дня я дам тебе новое задание. Пойдем.
Огромные вековые дубы покачивали могучими ветками и скрипели на ветру, ломая желтые соломинки солнечных лучей. Лес становился все темнее и темнее, свет с трудом пробивался сквозь густые кроны лесных исполинов. Звуки шагов пытались взлететь, но, запутавшись в листве, гасли, становясь с каждой минутой все глуше и тише.
Неожиданно плотный темно-зеленый полумрак взорвался режущим глаза солнечным светом. Перед глазами возникла огромная поляна, идеально круглая, сплошь поросшая высокой густой травой, доходившей Конану почти до пояса. Посредине поляны красовался гигантский пень не менее трех с половиной ярдов в поперечнике. На идеально ровной поверхности спила не было видно ни одной царапины или трещины, ни одного, даже самого маленького, пятнышка гнили или плесени, хотя само дерево исчезло достаточно давно. Пень был серого цвета.
- Господи, - прошептал Конан, осторожно касаясь пальцами потемневшей древесины, - что здесь росло? Что это было за дерево и куда оно исчезло? Посмотри, Рамирес, ни обломков, ни щепок, ни срубленных веток, какие всегда бывают на месте вырубки. Ничего. И еще... Как его отсюда вывезли?
Лес плотной стеной окружал поляну, словно не решаясь вторгнуться в заповедные пределы. Или, может быть, он охранял это чудо? И Конан с Рамиресом были первыми за многие десятилетия, попавшими сюда. А может быть, даже просто первыми?!
- В каждой стране есть нечто подобное, - присаживаясь на край пня, проговорил Рамирес, - у каждого народа. Но не каждый может, а главное, не каждый умеет этим пользоваться. Это дар Бога, это источник жизни.
- Что же здесь росло? - Конан присел рядом.
Ощущение торжественности и значительности момента охватило Конана, он вдруг почувствовал, что ничтожен и мал, бесконечно одинок в этом огромном мире. Страх коснулся его тела липкими холодными пальцами - и оно задрожало. В холодном море этой нервной дрожи растворялся разум; еще немного - и переставший владеть собой Конан взвыл бы, как...
- По преданию, - голос Рамиреса вырвал его из склизкой бездны, - здесь росло дерево, давшее жизнь всему лесу. Не только этому лесу, а всему лесу на территории Английского и Шотландского королевств. В те времена еще не было даже эльфов и водяных. Так гласит легенда.
- Но куда же оно пропало?
- Говорят, из этого дерева были сделаны трон и стол короля Артура. Но в эту легенду я почему-то не верю, - усмехнулся Рамирес.
- Подожди, - Конан задал еще один вопрос: - А откуда ты узнал об этом месте? Кто тебе рассказал о нем? Ты ведь приезжий, и все это время жил с нами...
- Никто мне ничего не рассказывал, - улыбнулся испанец. - Ты же можешь найти ручей в лесу, когда хочется пить?
- Зачем их искать? Они же встречаются на каждом шагу! И к тому же, там более влажная земля и такие растения, которые...
- Вот видишь. Найти это место так же просто. Надо только увидеть окружающий тебя мир и почувствовать его, как ты чувствуешь прохладу близкой воды. Ты тоже научишься делать это.
- Тебе хочется верить, - Конан поднялся на ноги и поправил ремень, на котором висел меч.
- О-о-о, - Рамирес одобрительно кивнул. - Это уже что-то! Ты начал прислушиваться к моим словам.
- Ты мне сам говорил, что тебя надо слушать. А теперь я и сам говорю себе это, - Конан был признателен Рамиресу за то, что в этом странном месте тот чувствовал себя как дома и вел себя, как будто...
- Прекрасно, - Рамирес поднялся с пня.
Сняв камзол и меч, он положил их к подножию исполина, а сам взобрался на серую площадку. Немного побродив по чудесному кругу, Рамирес остановился в центре, запрокинув голову и широко раскинув руки. Несколько минут он оставался неподвижным. Конану стало не по себе. Он вновь почувствовал себя одиноким, но на этот раз ощущение собственной ничтожности не успело полностью захватить его. Рамирес открыл глаза и кивком предложил Конану подойти к нему.
Положив меч и накидку возле вещей Рамиреса, Конан взобрался на серый помост. Поверхность под ногами слабо вибрировала и была мягкой и теплой, как будто он шел не по жесткой древесине, а по покрывалу, обшитому овечьей шкурой. Конан медленно подошел к испанцу и остановился возле большого пятна сердцевины. Всмотревшись в лицо учителя, он чуть не закричал. Тот старел на глазах, превращаясь в глубокого старца, морщинистого и сгорбленного.
- Сядь, - тихо проговорил Рамирес, кладя руку на плечо Мак-Лауда и вновь становясь прежним.
Юноша внезапно успокоился и, повинуясь этому мягкому приказу, опустился на колени.
- Что ты видишь перед собой?
- Деревья, траву...
- Что еще?
- Голубое небо, облака...
- А еще? - настаивал Рамирес.
- Листья на дубах, желуди почти созрели, солнечные блики и насекомых...
- Ты слеп, мой мальчик, - печально проговорил учитель.
- Почему слеп? - удивился Конан. - Я же сказал, что вижу...
- Ты слеп, Мак-Лауд. Твой взгляд спотыкается о предметы. Он не может блуждать между ними и омывать бытие, как ручей омывает камни, не останавливаясь ни на мгновение.
- Но если я не остановлю взгляд, то ничего не увижу!
- Нет, ты увидишь все. Нельзя остановить взгляд по очереди на всех листьях, их слишком много, но можно их охватить взглядом. Подумай об этом. Ты должен научиться видеть весь мир сразу.
Рамирес слез с пня и начал одеваться.
- Ты уходишь? - Конан испуганно посмотрел на него. - Я сам не найду дороги обратно.
- Тебе это не будет нужно, - успокоил его Рамирес. - Просто сиди и смотри. Тебе не помешает немного побыть одному. Хотя я сомневаюсь, что одиночество вообще возможно. Так что я все равно буду с тобой. Не волнуйся.
- Так значит, ты не уходишь? Ты останешься?
- Я останусь, конечно, - сказал испанец и, махнув рукой, пошел к деревьям, окружавшим поляну.
- Ты придешь за мной?
- Я с тобой.
Из этого разговора Конан понял только одно: ему надо посидеть на пне и подождать. Зачем - он так и не понял, но собрался исполнить волю учителя. В конце концов надо было оставаться воином, а значит, нельзя бояться; тем более, что бояться было некого. И он принялся ждать.
Прошел день, незаметно подкрались сумерки. На поляне ничего не менялось, только вокруг нее лес жил своей нормальной лесной жизнью. Затихая к ночи, прекратился ветер, давая отдых измученным за день густым кронам; затихли птицы.
Конан почувствовал, что его глаза начали слипаться, веки отяжелели. Огромная площадка пня уютно грела тело - и он уснул, а когда проснулся, поляна была погружена в густой молочный туман. Где-то в кронах еще сонных дубов высвистывал последние ноты своей предрассветной песни соловей. И хотя на западе еще слабо просматривались точечки по-утреннему мутных звезд, на востоке небо приобрело серо-голубой оттенок и томилось в ожидании первых розовых лучей.
- Я тебе не помешаю? - неожиданно услышал Конан чей-то голос.
Он обернулся, но на поляне никого не было.
Только туман подбирался к краям пня и, словно ударяясь о невидимую стену, собирался небольшими клубящимися волнами и откатывался назад в траву, где превращался в серебристую пыль мельчайших первых капель росы, оседающих на тонких зеленых стебельках.
- Кто здесь? - спросил Конан.
- Не бойся, - услышал он в ответ тот же голос и удивился, внезапно сообразив, что не может понять, кто говорит с ним: мужчина или женщина, стар этот человек или молод.
- Кто здесь? - Конан вращал головой, пытаясь определить место, откуда исходил звук.
- Ты напуган?
Источник звука не определялся; голос, казалось, звучал отовсюду, даже снизу. Но почему-то Мак-Лауд не испугался. Он поймал себя на странной мысли, что все происходит так, как должно происходить, а значит, бояться нечего. И вообще все, что происходит с человеком - это как восход, одинаковый и разный одновременно, но всегда неожиданный, и поэтому страх бессмыслен и празден.
- Нет, - ответил Конан.
- Тогда почему у тебя так часто бьется сердце?
- Я удивлен.
- Хм... - согласился голос, - бывает.
- Рамирес, выходи, - позвал вполголоса Конан, не надеясь, однако, увидеть испанца. - Зачем прятаться?
- Я не Рамирес. Ты же и сам это знаешь. Понимаешь, друг, меня не видно. Я здесь, но невидим. Извини, если это невежливо, но я хочу просто поговорить с тобой.
- Ну-у, - смутился Конан, - понимаешь ли... Я просто не привык разговаривать с... - он старательно подбирал слова, стараясь не обидеть собеседника, - не видя, с кем разговариваю.
- Хорошо. Давай сделаем так. Если тебе важно на что-нибудь смотреть, то смотри в туман. Он иногда бывает похож на то, что тебе хотелось бы увидеть.
- Может быть, - проговорил Мак-Лауд.
- Да, еще, - смущенно попросил незнакомец, - пожалуйста, не кричи... Ты просто думай. То, что хочешь сказать, проговори про себя, а я услышу. Ладно?
Не очень веря в успех этого предприятия, Конан подумал: "Ты эльф?".
И тут же услышал ответ:
- Нет.
"Тогда гном или тролль?"
- Нет.
"Демон?"
- Нет. Не надо пустых перечислений. Не все ли равно, кто я - ведь ты меня не видишь. Может быть, меня вообще нет.
- То есть как нет? Я же тебя слышу?
- А может быть, и тебя нет, - огрызнулся голос. - И вообще, чего ты пристал? Я ничего не могу сказать, потому что у меня нет названия. На твоем языке меня просто нет, так что можешь звать меня, как захочешь.
- Кажется, я понял, кто ты, - изрек Конан. Ты дьявол, который являлся Господу и смущал его своими речами.
- Ну и самомнение у тебя, - восхищенно заметил голос и, немного помолчав, спросил: - А ты что, смущен?
- Нет, почему я должен быть смущен? Я добрый христианин и твои дурацкие...
- Ладно, ладно, успокойся. Думай обо мне все, что хочешь. Это твое дело, тем более, что это не имеет никакого отношения к тому, о чем я хочу с тобой поговорить.
- А о чем ты хочешь со мной поговорить? - спросил Конан.
Он закрыл уши ладонями, пытаясь определить, звучит ли голос снаружи или в его собственной голове. Откуда у Конана возникла такая странная мысль, он сам, наверное, ответить бы не смог.
- Обо всем, - голос звучал изнутри. - Представь себе, что мы просто два странника, которые встретились на дороге. Расскажи мне о себе. Кто ты и зачем оказался здесь. Расскажи...
- Нет, сначала расскажи ты.
- Ладно. Я изучаю вас.
- Кого это вас?
- Всех вас, людей.
- Шотландцев?
- Пусть так.
- Так, значит, ты шпион? Шпионишь для англичан? - разочарованно заметил Конан.
- Нет. Англичан я тоже изучаю. И других людей тоже. Скажем так: я изучаю всех людей, всех государств и народностей. И поэтому я сейчас разговариваю с тобой.
- И только для этого ты пришел сюда?
- Я сюда не пришел.
- То есть как? Ты же здесь.
- И да и нет. Я везде.
- Послушай-ка, - раздраженно проговорил Мак-Лауд, - перестань говорить загадками!
- Не кипятись! Сейчас я тебе все объясню. Я из другого мира, и на вашей земле никто обо мне ничего не знает.
- Значит, ты лазутчик, которого еще не обнаружили. Шпион какого-то вражеского государства, которое хочет захватить Шотландию, но боится признаться в этом. Ты, конечно, солжешь...
- Ты глуп, Конан. Рамирес прав.
- Откуда ты знаешь испанца? Ты следил и за ним тоже?
- Я тебе уже объяснял, что я из другого мира. И мне наплевать на вашу междоусобную ерунду. Меня здесь вообще нет, и мне нечего делить с вашим народом!
- Тогда почему же я тебя слышу? - немного успокоившись, спросил Конан.
- Ты меня не слышишь. Ты же только что сам убедился в этом. Ты меня думаешь, точно так же, как и я думаю тебя. Понятно?
- Нет. Не понятно, - Конан разочарованно покачал головой, но почему-то успокоился окончательно.
В конце концов, если "его" нет, то чем "он" может угрожать? И поэтому Конан спросил:
- Тогда объясни мне все-таки, что тебе нужно?
- Давай отвлечемся от этой темы, - предложил собеседник. - Расскажи лучше ты мне, что тебе здесь нужно, что ты здесь делаешь?
- Я здесь становлюсь воином, - гордо проговорил Мак-Лауд.
- Как это?
- Меня оставил здесь мой учитель. Он спросил, что я вижу вокруг себя, а потом ушел. Поэтому я и принял тебя за него. Так что я сижу здесь, смотрю... Только ничего не вижу. Ты вот пришел, то есть, извини, не пришел, то есть... Ну, ты понял.
- Так я помешал твоим размышлениям? Я не нарочно. Просто ты уже думал о конкретных вещах, и я решил...
- Да нет! Ни о чем я не размышлял и ничего еще не почувствовал. Только тебя...
- Как ничего? Разве ты не почувствовал, насколько это странное место? Разве это не чудо, что этот пень теплый и на ощупь напоминает шерстяное одеяло, разве не чудо, что он греет и защищает тебя от холода и холодного тумана и прохлада не может пересечь его границ? Разве не чудо, что ты здесь уже почти сутки и тебе не хочется ни есть, ни пить?
- Я об этом как-то не думал, - растерянно признался Конан, и ему стало стыдно, что все это увидел кто-то без тела и из другого мира, а он, сидя собственной задницей на этом чуде, ничего не заметил.
- В вашей легенде говорится, что из этого дерева были сделаны круглый стол и трон короля Артура, который был воином, рыцарем без страха и упрека, без ненависти. Ты понял, почему так рассказывают?
Горячий воздух висел над землей, размывая очертания деревьев вокруг поляны. Птичьи голоса стихли, расплавленные жестоким солнцем, и только звон вибрирующих солнечных лучей наполнял лес. Взгляд Конана упал на землю. Под стеблями высокой травы ползали муравьи. Там, в тени, они не страдали от испепеляющего жара полуденного солнца. Занятые своими муравьиными делами, они не обращали внимания на то, что над ними травяной купол, который помогает им выжить.
И вдруг перед его глазами пронесся нескончаемый поток птичьих гнезд, мышиных нор и человеческих домов, мелькали какие-то странные животные, которых он никогда не видел, их дома, опять дома людей, но сделанные почему-то из снега или из каких-то листьев, как будто... Поток жизни омыл душу и умчался, но он мог вернуться.
"Да, я понял, - подумал Конан. - И еще я понял, что это только легенда".
- Ты будешь воином, - тихо сказал голос.
- Я буду воином, - согласился Конан. - Потому что пришло мое время встать под удар вражеского меча во имя того, кто назвал день моего появления в этом мире, кто послал мне учителя, кто сам является моим учителем и кто показал мне силу, которая поддержит меня всегда и везде, где бы я ни был. Мне надо еще научиться ею пользоваться, но я стану воином.
Оранжевые блики ложились на траву. Уставшие после трудного дня солнечные лучи пробивались сквозь плотную шапку листвы косыми нитями, вышивающими мягкие тени на зеленом бархате поляны. С каждым стежком они теряли свою силу, потому что клубок золотого солнца катился все дальше и дальше, убегая за горизонт.
Фиолетовые клубы сумерек обняли пушистый лес. Ночной холод опускался резкими бодрящими волнами, оседая крупными каплями вечерней росы на широких травинках. Полукруг луны выплыл из лесного мрака, и тусклый желтеющий свет боязливо повис над верхушками деревьев. Поляна преобразилась. Желтый сверкающий ковер лесным озером лежал перед Конаном, а пень, словно белый остров, стоял посреди этого великолепия.
Наклонившись, Конан увидел перед собой только одну капельку, замершую, скованную страхом под великим и бескрайним небом на дне лесного колодца. В капельке отражался полумесяц, такой же желтый и великолепный, как и на небе; и он точно так же дарил свет своему маленькому миру. В капле отражался какой-то город. По его улицам ходили маленькие человечки с крылышками и без них, маленькие барышни в высоких островерхих шапочках. Они что-то пели, играли на маленьких дудочках и танцевали.
Конан прислушался. Ноты капельками упали в бездонное небо. Звуки, льющиеся из росинок, сливались в тоненькие трели, которые сплетались в музыку. Она гремела на весь лес, она гремела везде, где росли потомки великого дерева жизни.
Тело Мак-Лауда, повинуясь этому ритму, задвигалось в странном танце.
- Пойдем домой, мой мальчик...
- Ты уходил отсюда стариком, Рамирес.
- Это было давно. Целую жизнь назад. Пойдем домой.

Предыдущая страница 8 Следующая страница


9 Кристофер Лоуренс Макнамара

- И ты опять молод.
- И я опять старик. Пойдем домой.
- А разве мы не дома?
- Конечно, дома. Пойдем домой.
- Пойдем.
Бой был изматывающим. Рамирес наносил удары с неимоверной быстротой. Конан сдерживал атаки испанца, каждый раз стараясь отбросить противника хоть на несколько шагов, чтобы получить вожделенное мгновение передышки. Парируя прямой выпад Рамиреса, шотландец отлетел в сторону, словно листок, подхваченный ураганом. Лезвие клейморы лязгнуло о скальную плиту и застряло в узкой трещине в камне.
Времени для извлечения оружия из ловушки не было. Беспощадный испанец поднес меч к горлу Конана.
- Ты снова мертв, - проговорил он спокойным ровным голосом.
Мак-Лауд опустил меч и выпрямился, тяжело дыша.
- Я опять что-то не так делаю, - прохрипел он, - но никак не могу понять, что именно.
- А что тебя смущает?
- Неужели я слабее тебя?
- Нет.
- Но тогда почему же я не могу остановить твои удары, а ты останавливаешь мои не глядя. Почему через несколько минут боя я устаю, а ты, упражняясь часами, дышишь так же ровно, как и в первые минуты тренировок, и не чувствуешь усталости?
- Я рад за тебя. И горд, - сказал Рамирес. - Ты видишь то, что должен видеть. Ты научился видеть, но ты не умеешь дышать.
- Разве можно не уметь дышать?
- Разве можно так быстро забыть, что с тобой только что произошло? Дело все в том, что ты не умеешь дышать и держаться на ногах. А для того, чтобы этому научиться, тебе нужно совсем немного. Ты просто должен чувствовать каждый вдох вот здесь, - Рамирес постучал кулаком по пряжке пояса, на котором висел его меч. - Представь себе, что у тебя здесь волынка. И ты играешь на ней. Ты надуваешь воздухом мягкий кожаный мешок, который, наполняясь, становится упругим и может звучать. Только это ты звучишь своими движениями. Чем сильнее сдавишь воздух в мешке, тем громче будет музыка. Ты сам волынка и волынщик. Попробуй. Смотри, вдыхай коротко и быстро носом, а выдыхай медленно, словно поешь, через рот. Ну, что ты чувствуешь?
- Внутри появляется какой-то упругий теплый шар. Что это?
- Это ты, но это еще не все. Попробуй почувствовать, что дышишь всем телом, что воздух в тебя поступает и через ноги, и через руки, и через кожу. На это уйдет чуть больше времени, но это необходимо. Почувствуй ногами землю, представь, что это шар, большой и тяжелый, и ты его не можешь поднять. Он лежит на земле и дышит своей поверхностью, и земля отдает ему свою силу. Этот шар - ты. Этот шар - ты и твой меч. Возьми его, и попробуем. Но почему теперь ты стал двигаться медленнее?
- Я стал дышать так, как дышишь ты.
- Когда твое тело привыкнет к нужному ритму и ты сможешь себе позволить не следить за формой своего тела, не думать об этом, а просто дышать движениями, ты сможешь двигаться так быстро, как тебе будет угодно. Ведь в одном выдохе волынки может быть один долгий звук, а может быть и множество коротких. И чем более искусен волынщик, тем быстрее он перебирает руками, поднося к губам дудочки, тем быстрее меняется звук.
- Почему ты опустил меч, Мак-Лауд?
- Мы деремся с тобой целый день, - Конан посмотрел на Рамиреса исподлобья.
- Ты устал? - Рамирес положил меч в ножны и подошел к нему.
- Любой бой не может продолжаться так долго.
- Ты болен.
- Что? Я здоров.
- Ты хочешь знать, почему до сих пор я не победил тебя, хотя мог бы это сделать уже не раз?
- Да. Я думаю, что ты этим унижаешь меня.
- Ты сам унизил себя.
- Нет, мне надоело, что ты издеваешься надо мной.
- Ты болен.
- Я здоров.
- Почему ты опустил меч, Мак-Лауд? Ты не хочешь жить? Да. Я говорил. Я говорил, что нет ни жизни, ни смерти, ни победы, ни поражения. Я говорил, что надо идти туда, куда зовет тебя твое сердце. Но я никогда не учил тебя гордыне. Я говорил тебе, что меч должен думать тобой, а не ты должен думать мечом. Не ты его хозяин, а он твоя душа. До тех пор, пока ты держишь его в своих руках, ты жив. Таково твое предназначение. Потому это не бой продолжается так долго. Неужели ты подумал, что твое предназначение - бессмыслица?
- Учитель...
- Ты болен. Болезнь - это навязчивая идея. Ты хочешь узнать, когда же наконец ты сможешь победить меня?
- Учитель...
- Ты уже можешь победить. Но сначала надо избавиться от этого желания. Желания победить. И от желания показать свои знания. И от других желаний. И даже от желания избавиться от всех желаний. Если хоть одно желание, хоть одна идея завладеет твоим разумом, он потеряет свободу и не сможет бесконечно двигаться. А с ним остановишься и ты. Ты задумаешься и не сможешь сражаться.
- Рамирес, - простонал Конан, - я никогда этого не пойму. Что же делать?
- Это очень хорошо. Это не нужно понимать. Нужно быть. Быть в том состоянии, как будто тебя нет вообще. Ты этого не поймешь и не почувствуешь, но это почувствует твой меч. Твой меч соединится с твоей душой - и тогда ничего уже не будет стоять между твоим мечом и твоим предназначением. Даже ты сам. Пусть когда-нибудь меч почувствует твою руку, Мак-Лауд.
Два всадника поднимались по узкой тропинке на широкое плато, затерянное в самом сердце величественных гор. Площадка, поросшая густой ярко-зеленой травой и миниатюрными, истерзанными ветром кустами, уходила в пропасть буро-серым утесом, нависшим над глубиной огромным куском омытого дождями и вылизанного воздушными потоками камня.
Спешившись и оставив коней на траве, где те замерли, послушно уткнувшись в зеленый ковер, люди прошли к обрыву и долго смотрели, как из-за большой гряды напротив выплывала огромная грозовая туча. Солнце, испугавшись ее свинцовой мощи, поспешило сдаться в плен, нырнув за серые решетки плотных облаков.
Только черные полоски бесстрашно парили в небе. Это птицы, чувствуя приближение грозы, купались в беснующихся в вышине потоках. Почти не шевелясь, птицы то резко меняли направление, послушные воле разбушевавшейся стихии, то вдруг начинали отчаянно бороться с ней, исступленно дергая крыльями.
Понаблюдав за бесконечным танцем пернатых, стоявшие на краю пропасти люди пошли обратно. Свист ветра в ушах нарастал, вытеснив все остальные звуки. Поэтому, когда сталь ударилась о сталь, ничего не изменилось. Так же выл ветер, так же носились в серой пустоте черные полоски.
Фигурки двух сражающихся на мечах людей протанцевали по плато, а после, оставив траву ненасытным лошадям, перешли на голый утес, возвышающийся над горной страной. На мгновение даже солнце выглянуло из своей темницы. Взглянув на дерущихся, оно сразу же потеряло к ним интерес и скрылось обратно, жалуясь на головную боль от перемены погоды.
Внезапно из рук одного из людей выпал сверкающий меч и, кувыркаясь, полетел в оскаленную пасть каменного провала. Солнце замерло, решив пронаблюдать исход поединка. Меч падал. Подойдя к обрыву, люди склонились, глядя вслед падающему оружию. Так и не дождавшись, пока закончится этот долгий полет, один из стоящих - тот, у которого выбили меч, - рванулся за ним в пропасть.
Оставшийся стоять наверху поступил еще глупее. Открыв в удивлении рот, он закричал:
- Рамирес! - и, бросив свой меч в пропасть, с минуту помедлил и тоже ринулся вниз.
Головная боль у солнца разразилась с новой силой. Оно прорычало сквозь огненные зубы:
- Идиоты!
И, плюнув дождем, убежало за серую стену туч отдыхать от безумств этого мира.
Они шли по песчаному берегу, усыпанному мелкими ракушками и корявыми сучьями деревьев, принесенных сюда приливом.
- Каким ты теперь себя чувствуешь, Мак-Лауд?
- Мир, который вокруг меня, теперь во мне. И я тоже в нем, - ответил Конан, падая на песок. - Я счастлив.
Рамирес расстегнул застежку плаща, и тот бесформенной массой упал с его плеч. После чего испанец сел рядом и принялся стаскивать с ног промокшие сапоги.
- Нам остается запомнить совсем немного, - улыбнулся он.
По ступеням поросших кустарником шхер спустился огромный олень с раскидистым деревом ветвистых рогов на голове. Он грациозно подошел к большему кусту и, беспечно шевеля ушами, начал объедать сочные листья.
- Ты видишь его? - тихонько спросил Рамирес, стараясь не шевелиться и указывая взглядом на благородное животное.
Конан медленно приподнялся на локте.
- Это вожак, - прошептал он.
Рамирес покачал головой и приказал:
- Вставай.
Олень встрепенулся, заметив присутствие незнакомцев. Подняв голову, он спрыгнул на пляж и, не останавливаясь, побежал туда, где виднелась тропинка, по которой можно было подняться наверх, на спасительные уступы шхер. Выбивая из земли сильными копытами небольшие камни и положив рога на спину, он бежал прочь так вдохновенно, словно уходил от настигающей его стрелы.
- Представь, Конан, что ты стрела. Ты начинаешь уходить назад. Ты уходишь назад все дальше и дальше, чувствуя внутренностями пружину тетивы. Это та сила, благодаря которой ты сможешь быть тем, кем ты должен быть. И ты уходишь назад, а сила растет, - Рамирес положил руку на плечо Конана. - Но быть стрелой может любая железка. Представь себя, Конан, вот этим оленем. Ты видел, как он победил. Он обогнал стрелу, потому что его сила - это сила, сохраняющая жизнь. И он быстрее, чем стрела. Вперед, Мак-Лауд!
Рамирес рванулся с места и полетел, подымая тучи брызг, по полосе воды, облизывающей пляж.
- Я чувствую его! Я слышу!.. - закричал Конан и побежал следом.
Легкое гибкое тело стелилось по воздуху, не ощущая собственного веса, словно его несла вперед неведомая сила.
Конан и Рамирес прошли по изнывающему от зноя лугу и, миновав поросший вереском и тоненькими чахлыми кленами холм, углубились в прохладный полумрак леса. Миллиарды листьев плотным занавесом закрывали солнце, не давая ночной прохладе и сумраку уйти из-под их мягкой тяжелой защиты. Ковер из густой травы и широких листьев папоротника, украшенный камнями, скрытыми целиком под бархатом мха, был влажен. Рамирес поднялся на пригорок, Конан последовал за ним.
- Сегодня ты узнаешь, каким ты стал воином.
Он приставил клинок к груди Конана. В один миг клеймора оказалась в руке шотландца и отразила нападение. Еще один выпад, зазвенела сталь, и Конан вновь застыл в стойке, готовый встретить новые атаки. Его ничего не выражающие глаза смотрели куда-то вдаль, за Рамиреса, как будто его вообще не было.
- Очень хорошо, - испанец тоже встал в стойку.
Его тонкие усы приподнялись, обнажая ряд ровных зубов.
Еще раз описала восьмерку древняя катана, пытаясь достать тело Конана, но клеймора успела перехватить последний взмах.
- Отлично. Ты просто молодец, - восторженно произнес Рамирес, останавливая руку над головой.
Улыбка появилась и на губах шотландца. И тут же Рамирес превратился в грозовую тучу, сверкающую молнией меча. Сталь заплясала в воздухе молниеносными разрядами, и Конан снова провалился в бездонную пустоту боя.
Но вдруг что-то произошло. Седая туча блеснула последней вспышкой, которая, встретившись со вспышкой клейморы, растворилась. Голубое лезвие выпало из рук Рамиреса, отлетая в сторону, и испанец упал рядом с ним в заросли папоротника.
Меч Конана лег на его грудь, касаясь острием подбородка. Рамирес замер, но в его лице не было ни страха, ни удивления. Ничего. Оно было таким же, как и всегда, когда он разговаривал с Конаном, словно они все еще продолжали неоконченный разговор. Он лежал на земле и ждал, чувствуя, что его собеседнику предстоит ответить на сложный вопрос.
Напряжение в руке Конана возрастало с каждой секундой.
Мак-Лауд увидел, что его учитель находится во власти одного страшного человека, сжимающего в руках меч. Кто он, этот человек?
Конан вспомнил все, что произошло с тех пор как пришел Рамирес, как тот стал его учителем - и понял, что готов отдать за него жизнь. Поэтому надо было что-то делать, чтобы сейчас спасти испанца.
Черты лица убийцы... Знакомые... Кто же он, этот человек?
Но разве это так важно, кто он? Если нужно просто уничтожить его и его смертоносную сталь, которая, становясь все тяжелее, стремится упасть...
И поэтому Конан подошел и опустил клинок на шею этого человека. Убийца из деревушки Глен-Финен умер. И родился Конан Мак-Лауд.
- Вставай, мой добрый брат, - произнес он, помогая Рамиресу подняться.
Сутулый парнишка принял поводья из рук Конана и отвел коней в просторное стойло.
- Дай им отборного овса. Слышишь, отборного!
Рамирес бросил вслед своим словам серебряную монетку. Паренек ловко поймал ее и, улыбнувшись, отправил в складку одежды под поясом.
- Не понимаю, Конан, зачем мы пришли на этот праздник?
Он пристально всматривался в лица проходивших мимо людей.
- Это ведь ярмарка, Рамирес, - Мак-Лауд сиял, различая в разноцветной толпе бордовое платье своей ненаглядной Герды. - Неужели у вас в Испании... То есть у вас в Египте...
- У нас в Испании... - Рамирес неопределенно хмыкнул. - Наверное, есть... Конечно есть! Просто я не очень люблю эти шумные сборища, - и, встрепенувшись, словно только что проснулся, произнес: - Да! Герда же очень хотела побывать тут. Тогда все ясно.
Они прошли между рядами съехавшихся сюда со всей округи торговцев и покупателей, между импровизированными столами и гружеными повозками.
- Герда очень хотела побывать здесь, - повторил Конан.
Дорогу им преградила шумная группа, следящая за представлением, устроенным бродячими менестрелями и трубадурами. Играя на лютнях и дудочках, в сопровождении больших армейских барабанов артисты пели издевательские стишки об английском короле и его окружении. Зрители весело приплясывали вместе с ними, пытаясь повторить припев липнущей к языку мелодии.
Рамирес прошел сквозь толпу и лениво бросил мелкую монетку к ногам поющих.
- Ты что, интересуешься политикой? - удивленно спросил его Конан, продолжая оглядываться на артистов, когда они выбирались из балагана.
- Нет, - Рамирес покачал головой. - Просто они хорошо играют. Мне понравилась их музыка. А тебе?
- Хм... Меня не интересует ни то, ни другое.
- А что тогда? - Рамирес прищурился. - Герда?
- Конечно, Герда! Я давно хочу тебе сказать, брат... Я хочу иметь семью.
- Мы не можем иметь семью, - покачал головой Рамирес.
- Почему?
- Семья останавливает мысль. Ты тогда не сможешь быть воином, - твердо сказал испанец.
- Нет. Я не могу ее оставить. Она будет несчастна.
- Она все равно будет несчастна.
- Она будет счастлива, когда у нас появятся дети...
Рамирес взял его за руку, останавливая, и тихо сказал:
- У бессмертных не может быть детей.
- Но что я... - Конан вдруг почувствовал, что земля под его ногами закачалась, и тихим испуганным голосом спросил: - Что же я смогу сказать ей?
Он взглядом указал на приближающуюся к ним девушку.
Герда подошла к ним и, опустив на землю мешок, в котором что-то трепыхалось, обняла Конана за шею. Тот подхватил ее на руки и принялся быстро кружить. Девушка громко завизжала, и Конан поставил ее на ноги.
- Они будут жить у нас, - она указала на копошащийся мешок. - Подождите меня где-нибудь неподалеку, пожалуйста. Я пойду купить себе новое платье, ведь сегодня праздник.
Герда двинулась к воткнутым в землю рогатинам, на которых висели разнообразные тряпки. Навстречу ей из-за большой телеги с криком и улюлюканьем внезапно выбежала ватага мальчишек, одетых в огромные, висящие на них мешками отцовские рубахи и сползающие на глаза шлемы. Облепив Герду со всех сторон, они стали кружить вокруг нее, вскидывая вверх деревянные мечи и копья. Девушка, улыбаясь, подняла руки вверх, понарошку сдаваясь в плен на милость победителя.
Щуплый долговязый парнишка, по-видимому, бывший в этой армии вожаком, в лучших рыцарских традициях склонился в почтительном поклоне и, положив на землю свое грозное оружие, приподнялся на носочки и попытался поцеловать Герду в губы. Она отшатнулась, и с хохотом схватив сорванца под мышки, перенесла его к повозке, словно взяла в плен, и отпустила ему легкий подзатыльник.
Мальчишка почесал патлатую голову, напялил на нее упавший шлем и повел свою армию дальше в поход, голося и присвистывая.
- Ух, сорванцы, - прокричала Герда им вслед и, счастливо улыбаясь, пошла своей дорогой.
- Она прекрасна, - восхитился Конан и двинулся вслед за ней.
- Ты должен оставить ее, брат, - тяжело вздохнув, пробормотал Рамирес.
Конан, ничего не ответив, зашагал в сторону дерущихся на импровизированном помосте полуобнаженных борцов. С минуту он наблюдал за зрелищем, после чего, опустив голову, с печальным лицом уселся на толстое бревно.
- Мак-Лауд, - Рамирес возник перед ним из пустоты как привидение, - я родился 2447 лет назад. За это долгое время у меня, кроме всех прочих приключений, было три жены.
- Это твои личные трудности, - огрызнулся Конан.
Не обращая внимания на грубость, Рамирес продолжил:
- Последняя была японкой. Ее отец, Окадзаки Масумунэ, был великим мастером. Он делал мечи. И его мечи единогласно признаны лучшими всеми знатоками. Это был гений. Он сделал для меня этот меч. Единственный во всем мире.
Рамирес извлек катану из ножен и протянул ее Конану. Взяв в руки оружие, Конан почувствовал, что оно намного легче тяжелой и длинной клейморы. Серебристо-голубая сталь играла на солнце, а вдоль лезвия отсвечивала радужная полоса.
В полированной стали отражалось солнце, бросая слепящие зайчики на лицо Мак-Лауда; из этого сверкающего пятна на лезвии на Конана смотрели черные глаза странной формы и словно нарисованные. Тончайшие линии бровей подчеркивали их выразительность. Они прищурились в ласковой улыбке, и в капельках зрачков заиграл яркий свет. Конан задрожал. Он вдруг почувствовал, что держит в своей руке чью-то нежную теплую руку с бьющимся на запястье пульсом.
Клинок задрожал. Видение исчезло.
- Дочь старого мастера была так же единственна, как и этот меч, - продолжал Рамирес, и голос его был тих и печален. - Прошу тебя, Мак-Лауд, отпусти ее.
- Это слишком дорогой подарок, - ответил Конан, возвращая катану. - Подождем, брат. Ты сам научил меня не торопиться.
Не говоря больше ни слова, он поднялся и пошел туда, где к большому шатру подъезжали все новые и новые посетители ярмарки.
Рамирес остановил коня у подножия небольшого холма чуть южнее гряды, за которой отдыхала деревушка Глен-Финен.
- Зачем мы приехали сюда? - спросил Конан, тоже остановившись рядом.
- Неужели ты забыл? - испанец спрыгнул с коня. - Ты что, действительно не помнишь это место?
- Ну, почему? Это то самое место, где... - Конан замялся, не зная, как сказать.
- Да. Черный рыцарь. Именно поэтому я и нашел тебя. Нас очень мало, и мы должны помогать друг другу.
- Я помню тот день, - Конан кивнул.
Громовой голос Черного воина вновь прозвучал у него в ушах, и он поежился, как от холода.
- Было очень больно. Кто это был - в таких странных доспехах?
Рамирес бросил на траву сумку для дичи, уселся на нее, подобрав под себя ноги, и сказал:
- Это Крагеры. Очень древний народ.
- Откуда они? Я раньше о них ничего не слышал.

Предыдущая страница 9 Следующая страница


Горец.Часть 1 10

- Это не удивительно, Мак-Лауд. Их не так много, но физически они значительно выносливее обычных людей. Кроме того, они дики и беспощадны. Они бросают своих детей в ямы с дикими собаками, и те дерутся с ними насмерть. Это гроза всех смертных. Хуже чумы.
- И всем им дано бессмертие?
- Нет, только некоторым.
- Таким, как Черный рыцарь?
- Да. И если он победит в схватке с нами, то обычные люди будут вечно страдать. Потому что мир будет погружен в хаос бессмысленной борьбы за существование. В борьбу ради борьбы.
- И что тогда?
- То, что я сказал. В такой борьбе люди не только гибнут. Они ожесточаются и перестают быть людьми.
- Я понимаю. Но как же тогда сражаться с такими?
- Ну-у... - Рамирес поднял брови, и его лоб покрыла густая сетка морщинок, - надо уметь пользоваться данной тебе силой, быть настоящим воином и помнить о своем предназначении. Дерзать и делать все, что можешь. Ведь в конце концов останется только один. И в зависимости от этого определится, каким будет мир после бессмертия. Твоего и моего.
Свинцовые тучи собрались в небе, предвещая наступление грозы. Рамирес отошел от жарко пылающего камина и сел на небольшой табурет, облокотясь на темные дубовые доски стола. Герда отложила клубок овечьей шерсти и, убрав с лица растрепавшуюся челку, спросила:
- Ты замерз?
- Да. Мои кости чувствуют изменение погоды и не выносят сырости, милая Герда. Я люблю жить на юге, - тяжело вздохнув, проговорил Рамирес, отпивая из глиняной кружки терпкое теплое вино.
- Ты мне обещал дорассказать историю о своих приключениях при испанском дворе, - напомнила девушка.
- Ну разумеется, - он кивнул. - На чем я тогда остановился? Напомнишь?
Первые вспышки молний заблестели тонкими огненными нитями за узкими окошками башни, бросая резкие тени на лица сидящих. Ударил гром. Герда вздрогнула.
- Ты рассказывал о кареглазой красавице Маргарите.
- Так вот, - Рамирес привычным жестом закрутил усы, - я был безумно влюблен в нее. Только о ней и думал. Ни о чем другом. Это было словно в страшном сне.
Герда заулыбалась и напомнила дальше:
- Тогда отец запер ее в верхних покоях дворца. А потом?
- Да, сущий демон был этот герцог, - Рамирес расхохотался. - Но мои друзья устроили мне свидание с ней. Ночь тогда выдалась почти такая же, как сегодня.
Раскаты грома потрясали стены башни. Рамирес замолчал, вслушиваясь в доносящийся гул разбушевавшегося ненастья. Герда удивленно посмотрела на него и спросила:
- Ну а что же было дальше?
- Я взобрался на крышу. Прикрепил к шпилю оставленную мне друзьями веревку...
- Это, наверное, очень высоко?
- Не очень, - Рамирес прищурился. - Как две эти башни.
- Ты испугался?
- Ее окно было под самой крышей. Но что значат какие-то временные трудности, когда идешь к даме сердца? Ветер звенел у меня в ушах, но я был одержим целью и ничего не видел. Только ее божественные черты грезились мне в темноте. Раскачавшись на веревке, я влетел в открытое окно...
- И она бросилась в твои объятья? - восхищенно попыталась уладить девушка исход романтического предприятия.
- Увы, милая Герда, - он покачал головой. - К сожалению, моей прекрасной дамы уже не было, - Рамирес залпом осушил свою кружку. - Но не огорчайся, милая Герда, зато там была другая дама.
- И что же?
- Я представился той даме, которая была в комнате, и она любезно согласилась мне помочь в этом щекотливом деле.
Герда захохотала, а потом, взяв в руки большой кувшин с широким горлышком, спросила:
- Ты еще вина хочешь?
- О да, с удовольствием, - Рамирес протянул кружку.
Отставив кувшин, она приготовилась слушать дальше, а неутомимый рассказчик поднес руку к губам и вдруг замер. Его лицо стало необыкновенно серьезным и сосредоточенным, а взгляд жестким, не видящим ничего и одновременно видящим все.
Ощущение смертельной опасности вместе с холодными порывами ветра ворвалось в узкие проемы окон, поднимая в воздух стаю голубей, живущих на верхних деревянных балках, торчащих из стен башни. Отбросив кружку, Рамирес вскочил с табурета, выхватывая из ножен меч.
- Что случилось? - Герда тоже встала, недоуменно осматриваясь по сторонам.
- Герда! - испанец бросил на девушку беспокойный взгляд. - Беги отсюда! Беги! Быстро!
Раскат грома потряс башню. Она задрожала, словно в лихорадке. Внезапно массивная дубовая дверь разлетелась в щепки, и на пороге, разбрасывая обломки досок, возникла почти восьмифутовая фигура человека. Бешеные порывы ветра трепали его густую черную шевелюру. Крепкое мускулистое тело, одетое в странного вида кожаную куртку с узкими рукавами и черные штаны из грубой, плохо выделанной кожи, наводило на мысли о многих битвах.
Незнакомец встряхнул головой, сбрасывая с волос щепки разбитой двери, и осмотрел помещение. Его глубоко посаженные глаза казались черными точками, горящими ненавистью. Над правой бровью был виден тонкий шрам, заканчивающийся почти на щеке. Он был воспален и кровоточил. Тонкие губы растянулись в ехидной улыбке, обнажая ряды кривых, неправильной формы зубов.
Герда взвизгнула, отскакивая к корзинам с овечьей шерстью. Перебросив гигантский меч из руки в руку, незнакомец медленно вошел в зал. Вспышки молний освещали его ярким белым светом, отчего он походил на Люцифера, покинувшего ад.
Рамирес отступил на шаг, выставляя вперед катану. Его лицо вдруг стало совершенно спокойным, превратившись в маску.
- Мак-Крагер? - спросил он.
- Рамирес, - заревел незнакомец, улыбаясь, и его улыбка, похожая на вход в геенну, не предвещала ничего хорошего, - наконец-то мы с тобой встретились!..
Заглушая своим ревом громовые раскаты, Черный воин занес над головой свой двуручный эспадон и опустил его на стол. Лезвие прошло сквозь толстые дубовые доски, разрезая их надвое, как нагретый нож - масло. Рамирес еще на один шаг отступил от вставшего на обломки стола противника, и катана живым серебром перечеркнула сумрак.
- Где этот горец? - прогрохотал Мак-Крагер, подступая к застывшему Рамиресу.
- Ты опоздал, - безразлично улыбнулся тот. - Я подготовил его для встречи с тобой.
- Да? - Мак-Крагер вновь занес меч над головой. - Ты только зря потерял время, Рамирес. Ему твоя наука не поможет. Он - слабак. Как и ты.
Эспадон рассек воздух над головой уклонившегося в сторону испанца. Лезвие перерубило деревянную балку, подпиравшую потолочное перекрытие, которое, лишившись привычной опоры и не выдерживая собственного веса, скрипнуло и, сбросив со старых бревен облако серой пыли, провисло.
Движение меча Рамиреса было легко и неуловимо. Звериный рык застрял в горле рыцаря, превращаясь в глухой клокочущий хрип. Широко раскрывая рот, он выпучил глаза и схватился руками за перерезанное горло. Из рассеченной артерии сквозь пальцы рекой хлестала густая алая краска, заливая черный костюм.
Увидев фонтан крови, бьющей из страшной раны, Герда издала истошный вопль и заметалась в углу, закрыв лицо руками. Рамирес сделал шаг назад, отступая от раненого врага, и вновь застыл с занесенным над головой мечом.
- Герда, уходи немедленно! - закричал он.
Рыцарь глубоко вдохнул, прочищая залитое кровью горло, и взмахнул мечом, словно отгоняя наваждение. Он отнял руку от горла и вытер ее о штаны. На его шее зиял рваный рубец с неровными пунцовыми краями. Еще раз жадно вдохнув воздух, Мак-Крагер широко и удивленно улыбнулся.
Тяжелый меч вновь со свистом разрезал вставшее на его пути пространство. Два лезвия со звоном встретились.
Рамирес двигался, как тень, один за другим отражая сокрушительные удары Черного рыцаря. Мак-Крагер принялся загонять испанца, ушедшего в непробиваемую глухую оборону, на узкую каменную лестницу без перил, ведущую на несуществующий второй этаж, от которого остались лишь толстые деревянные балки, торчащие из кирпичной кладки, да еще узкий карниз.
Новый удар, и клинок эспадона застрял в рассыпающемся растворе, соединяющем гранитные кирпичи стены. Потеряв всего мгновение, Черный рыцарь попятился, отстраняясь от блестящего кривого лезвия катаны, пронесшегося перед его глазами, и с трудом удержал равновесие. Серебристо-голубое сияние срезало с его макушки клок волос.
- Ну что? - поинтересовался Рамирес. - Дальше?
Взревев, Мак-Крагер вырвал из стены застрявший меч и, вращая им над головой, дико заорал:
- Сейчас ты умрешь, Рамирес!
Испанец взбежал по ступенькам, прыгнул на деревянную балку и начал медленно отступать по ней, цепляясь свободной рукой за шершавые выступы и неровности стены. Черный бросился за ним следом.
Рамирес парировал удары, отступая все дальше и дальше по балке, вжимаясь в холодный сырой гранит. Сталь лязгала по камню, высекая из него фонтаны голубых и желтых искр. Еще шаг - и огромный воин больше не мог достать испанца своим мечом. Не раздумывая, он тоже прыгнул на балку. Дерево, источенное временем, не выдержало чрезмерной тяжести и рухнуло вниз, увлекая за собой кричащего от гнева и бессилия Мак-Крагера.
Истошный вопль Герды заполнил башню вибрирующим гулом. Пытаясь укрыться от падающих сверху обломков, она спряталась под корзинами с распущенной шерстью.
Тело рыцаря врезалось в земляной пол, и два тяжелых дубовых бревна в целой куче мелких щепок с глухим грохотом свалились сверху.
- Герда! - Рамирес бросился вниз по ступеням к обезумевшей от страха девушке.
Гора обломков вздрогнула, ожила, и Люцифер, заключенный в ней, пробудился, чтобы окончить поединок.
Девушка снова закричала.
Эспадон коснулся каменных плит у самых ног Рамиреса, отламывая серый гранит. Стон рвущегося в окна ветра, вспышки молний и раскаты грома, следующие один за другим, создавали для этой битвы истинно адский колорит. Старая башня начала разваливаться, словно не выдерживая накала боя.
Выписывая в воздухе широким клинком восьмерку, Черный наступал, продолжая реветь, как все демоны геенны на шабаше. Его губы, дергающиеся в оскале, произнесли:
- Рамирес, ты же сам знаешь, что я сейчас самый сильный! Зачем же ты...
- Да? - испанец продолжал отступать. - Я знаю, что ты наглый сукин сын. Это все, что я знаю.
Эспадон скользнул по изгибу катаны и, врезавшись в кирпичную стену, разрушил кладку. Груда камней грохочущим водопадом обрушилась на сражающихся.
- Ты мне еще не веришь? - рыцарь злобно захохотал.
- Я пока вижу, что мой удар не улучшил твой голос, - ехидно заметил Рамирес.
Раскат грома заглушил их голоса, прервав разговор. Порыв ветра набросился на людей, стоящих на покатых ступенях, чуть не сбрасывая их с узкой лестницы, ведущей в никуда. Меч Рамиреса, словно подхваченный этим воздушным потоком, ожил, переходя в наступление. Рука подалась - и катана по самую гарду вошла в тело Мак-Крагера, вспарывая ему живот.
Оскалившись и отступая назад по гудящим ступеням, Крагер схватил лезвие катаны и начал вытаскивать его. Покрытый густой кровью меч вышел из внутренностей рыцаря, разрезая до кости тут же срастающиеся пальцы. Медленно отводя от себя окрашенную багрянцем сталь, Черный взмахнул зажатым в другой руке эспадоном и обрушил его на плечо Рамиреса. Холодная сталь рассекла грудь, обнажая кости ребер. Холодный ветер обдавал крупными каплями дождя измученное борьбой тело. Гроза теперь бушевала прямо над развалинами башни, от которой осталась только одна полуразрушенная лестница, ведущая в бездну. Широкое лезвие во всю длину прошло сквозь тело, разнося позвоночник торчащими в разные стороны острыми ушками гарды. Рамирес обессиленно повис на металле, словно пойманная рыба, насаженная ловким рыболовом на ивовый кукан.
По тонким губам гиганта пробежала легкая улыбка.
- Кто эта женщина? - спросил он.
Рамирес повернул к нему голову и, глотая пересохшим ртом влажный воздух, прокричал, перекрывая грохот беснующейся стихии:
- Она моя!
- К сожалению, уже не твоя, - засмеялся ему в лицо Черный.
Он трижды провернул меч в теле испанца и, приподняв Рамиреса, поставил его на колени на последнюю ступень лестницы. Широкое лезвие вынырнуло из тела. Рамирес пошатнулся, пытаясь упасть в чернеющий провал, но противник перехватил его тело, крепко сжав рукой плечо.
- Прощай, - смех Черного рыцаря гремел как гром, - сегодня ты будешь спать уже в аду.
Герда выбралась из-под засыпанных пылью и мелкими камнями корзин и, прячась за валунами гранитных блоков от сильных порывов ледяного ветра, всматривалась в фигуры, стоящие на самом верху чудом уцелевшей лестницы, острым пиком уходившей в ночной мрак, наполненный разрядами молний и громовыми раскатами.
Черный рыцарь широко размахнулся - и лезвие эспадона в один миг отделило голову Рамиреса от тела.
- Я останусь один! - победно взревел рыцарь и потряс над головой окровавленным оружием.
Безжизненное тело испанца повалилось на бок и рухнуло в пропасть на обломки башни.
Герда страшно закричала, но звуки ее слабого голоса утонули в раскатах грома.
Мак-Крагер широко развел руки, ощущая мощный поток живительной силы, тугими струями омывающий его тело. Молнии огнедышащими драконами проносились мимо, разрывая холодный плотный воздух с неимоверным ревом. Один из них пылающим языком лизнул лезвие меча и, соскользнув с пластины гарды, ударился о каменные ступени. Гранит не выдержал и раскололся под ногами опешившего воина. Мак-Крагер успел только взвыть, обрушиваясь вниз в сопровождении фейерверка огненных вспышек.
Как по мановению волшебного жезла Мерлина гроза стихла. Молнии исчезли, а раскаты грома глухим эхом блуждали во мраке ночи, отражаясь от каменных боков засыпающих гор.
Дрожа всем телом от страха и холодного ветра, Герда подошла, пробираясь через развалины, к тому месту, где под обломками лестницы лежал Черный рыцарь. В полумраке, освещенном только чахлым рогом молодого месяца, виднелся край черной кожаной куртки.
Когда девушка склонилась над обломками, большой камень, лежавший возле ее ног, отлетел в сторону - и крепкие пальцы огромной руки сжали ее горло, не давая испугу вырваться наружу безумным воплем.
Из завала появились голова и туловище рыцаря. Обезображенное, все в запекшейся крови, лицо расплылось в широкой зловещей улыбке, сверкающей кривыми зубами.
- Здравствуй, красавица! - прогрохотал он.
Мак-Крагер медленно встал на ноги, продолжая сжимать горло девушки своими железными пальцами, закинул меч на плечо и начал выбираться из развалин.

11

Медный колокольчик над дверью вздрогнул, наполняя просторный холл мелодичным звоном. Бренда вошла внутрь и очутилась в большом зале в компании двух египетских сфинксов, приподнявшихся на своих массивных передних лапах и раскинувших огромные крылья из тускло сверкавшего золота. Не обращая внимания ни на холодное спокойствие суровых лиц, смотрящих ей вслед, ни на их вызывающее великолепие, она быстро прошла через прихожую в следующую комнату, заставленную старинной мебелью, где под большой, ярко горящей лампой за широким столом, на котором лежали какие-то бумаги и безделушки, сидела средних лет женщина. Оторвавшись от чтения, она подняла голову, приветливо улыбнулась и тихо проговорила приятным голосом:
- Чем я могу вам помочь?
Бренда тоже улыбнулась в ответ.
- Я Бренда Уайт.
- Очень приятно, - женщина кивнула. - Вы хотите что-нибудь приобрести?
Она указала взглядом на стену, увешанную картинами, гравюрами и гобеленами.
- Нет, спасибо... - Бренда смутилась.
- Я еще могу вам предложить...
- Спасибо, но я хочу поговорить с мистером Нэшем.
Улыбка исчезла с лица секретарши, взгляд стал колючим, и она, пристально всматриваясь в лицо гостьи, ответила:
- К сожалению, его сейчас нет здесь.
- Нет? Тогда я могу позвонить ему домой?
Бренда подошла к столу и потянулась к стоявшему на нем телефону. Женщина положила руку на трубку аппарата и все так же спокойно произнесла:
- Боюсь, что это невозможно.
- Но я хочу поговорить с ним. Это довольно срочное дело...
- Мистер Нэш скоро придет. Если хотите, подождите его здесь.
Через четверть часа появился Рассел. Он, как всегда, был в плаще и держал в руках последний номер "Нью-Йорк Пост". Поздоровавшись, Рассел подошел к столу и положил на него газету.
- Это Бренда Уайт, - объяснила секретарь, указывая на посетительницу.
- Мы уже встречались с ней, Рейчел, - кивнул мистер Нэш и обратился к Бренде: - Чем я могу помочь вам?
- Я бы хотела получить ваш совет.
- Совет? - удивился Рассел и, прищурившись, посмотрел ей прямо в глаза. - Разве вы тот человек, который следует чужим советам?
- Ну, все зависит...
- Ладно, ладно. Что вас интересует?
Бренда замялась, подбирая выражения. Все-таки это было не личное, а уголовное дело.
- Может быть, мы... - она запнулась, но потом, собравшись с духом, продолжила. - Расскажите мне о психопате, который в час ночи дерется средневековым мечом посреди Нью-Йорка.
Секретарша бросила на Рассела быстрый испуганный взгляд, а он расхохотался.
- Увы, я вынужден вас огорчить, мисс Уайт. Я об этом ничего не знаю.
- Тогда, наверное, вы мне не расскажете и о мече, которому тысяча лет?
- Да, - согласился Рассел, - не расскажу. Понимаете, в чем дело... Я не занимаюсь антикварным оружием.
Он подошел к Бренде, взял ее за руку и подвел к столу, где лежала гора проспектов.
- Посмотрите, - он сунул ей один из них. - Я могу предложить вам великолепные серебряные изделия восемнадцатого века. Посмотрите. Для девушки это больше подходит, чем...
- Я вижу, вы не хотите мне помочь.
- Ну почему же? - он поднял брови, весьма ехидно улыбнулся и вдруг спросил: - Вы умеете готовить?
Бренда удивленно посмотрела на него. Рассел пожал плечами и снова улыбнулся.
- Просто я подумал... Может, мы сможем поужинать вместе?
- Что вы скажете, если это будет в моей квартире на 153-ей улице?
- Подходит. Когда?
- Может быть, вечером?
- Отлично. Вечером.
Комиссар плюхнулся в кресло, жалобно скрипнувшее под тяжестью его тела, и закинул ноги на стол. Устроившись поудобнее и отпив из чашки глоток крепкого горячего кофе, он взял свежий номер "Нью-Йорк Пост", который лежал тут же под каблуком. Прочтя на первой странице крупный заголовок "Охотники за головами в Нью-Йорке! Город охвачен ужасом!", он тяжело вздохнул и принялся извлекать из кармана пиджака носовой платок.
Сидевший в такой же позе Стив сонно посмотрел на комиссара и, продолжая жевать жареный картофель, пробубнил с набитым ртом:
- У меня новости, шеф.
- Давай твои новости. Не сомневаюсь в их дерьмовости.
- Наблюдение за Нэшем было установлено, как вы и приказывали.
- Что-то появилось?
- Появилось. Она появилась.
- Кто такая? - Фрэнк промокнул вспотевший лоб и спрятал платок обратно в карман.

Предыдущая страница 10 Следующая страница


11 Кристофер Лоуренс Макнамара

- Некто Бренда Уайт, - язвительно произнес помощник комиссара. - Вы ее знаете? Я тоже.
- Мерзавка, - комиссар покрутил головой.
- Позвоните ей, шеф. Она заслужила хорошую трепку. В лучшем случае она просто все испортит.
- Бесполезно. Ты же прекрасно знаешь, что она мне скажет.
Кофе в чашке у комиссара закончился, и Фрэнк с сожалением смотрел на кофеварку в нише. Вставать не хотелось.
- Стив, - обратился он к помощнику, - а ты уверен, что это была именно Бренда?
Тот отправил в рот новую порцию картофеля, взял у Фрэнка чашку, подошел к агрегату и оттуда заговорил:
- Это была точно она. Я видел, как она побывала в его магазинчике. Потом пришел Нэш. Кстати, по-видимому, в помещении магазина находится и его квартира. Так вот, Бренда поговорила с ним минут пять, не больше, и ушла. Наверное, представилась и договорилась о встрече.
Стив вернулся, протянул комиссару чашку и сел на свое место, занявшись дальнейшим уничтожением картошки.
- Спасибо, Стив, - комиссар отхлебнул из чашки. - Ты слышал их разговор?
- Разумеется, нет. Из машины не слышно.
- Тогда мы сделаем вот что, - подытожил комиссар. - Ты присмотри за Брендой и зайди к ней в гости. Просто так. Попьешь кофе, поговоришь. Она, конечно, грамотная стерва, но, может, заинтересуется чем-то, спросит, что у нас слышно, и сама расскажет о чем-нибудь. Пойди, Стив, я знаю, что тебе понравится это задание.
- Шеф, а может, вы ей все-таки позвоните?
- Не позвоню.

12

Рассел уже почти собрался в гости и теперь стоял у окна, ожидая, когда Рейчел по старой традиции принесет ему галстук. Этот визит к Бренде Уайт был большой проблемой. Необходимо было провести его так, чтобы она потеряла всякий интерес к "психопату" и к его мечу. Но разве можно это сделать? Любопытство полицейского эксперта неисчерпаемо и вечно, как сама полиция.
Рейчел бесшумно вошла в комнату и остановилась в дверях, всматриваясь в темный силуэт неподвижно стоящего на фоне ночного города Рассела.
- Что ты смотришь на меня? - не оборачиваясь, спросил он.
- Я думала, что ты меня не заметил. Ты даже не повернул голову, - тоном обиженного ребенка произнесла женщина. - У тебя что, глаза на затылке?
- Боже мой, ты никогда не станешь взрослой, - укоризненно сказал Рассел.
- Не ругайся.
Бесшумно подойдя к нему, она подняла воротник его рубашки и принялась завязывать галстук.
- Вот. Теперь ты неотразим, - Рейчел улыбнулась.
- Да. А где...
- Люди спрашивают о тебе, - вдруг серьезно сказала секретарша. - Что я должна им говорить?
- Скажи им, что я твой отец. Или сын.
- Мне не до шуток, Рассел.
- Ну, тогда скажи...
"Тигр" развернул башню и, приподняв ствол, выстрелил. Трехдюймовый снаряд с воем пронесся над головой Рассела и взорвался где-то позади. Теплая взрывная волна лизнула тело, заставив крепко прижаться к разбитой взрывами земле. Изрядно поредевшая цепь автоматчиков выбежала из-за угла горящего дома, лихорадочно отстреливаясь, и бросилась к тяжелому грузовику, ожидавшему их.
Минометный залп разорвал воздух, и грузовик разлетелся на куски, накрывая солдат пылающими обломками. Автоматчики упали на кирпичное крошево, закрывая головы от огненного ливня.
Рассел подтянулся на руках и бросился вперед, к уцелевшему металлическому остову большого ангара, охваченному серым дымом от горящей обшивки деревянных стен. Трое фашистов, заметив движущегося человека, побежали за ним, беспрерывно стреляя из "шмайссеров".
Пробежав задымленные развалины, Рассел нырнул за груду кирпичей и принялся осматривать улицу, на которой очутился. Автоматная очередь заставила его пригнуться и открыть ответный огонь из револьвера.
Немцы засели за стеной полуразвалившегося сарая напротив и не давали ему пошевелиться. Стреляли двое. Пули свистели вокруг, ударяясь о кирпичи и вздымая фонтанчики бурой пыли. Судя по всему, немцы прикрывали своего товарища, который подбирался к Расселу. Он понял это, когда брошенная немцем граната пролетела у него над головой и разорвалась где-то в глубине изуродованного бомбежкой дома. Вихрь осколков пронесся над вжавшимся в битую штукатурку Нэшем, градом обрушиваясь на него и раскаленным железом впиваясь в тело.
Решив, что противник убит, солдат бросился вперед. Он так внезапно вырос перед Расселом, что тот не успел даже направить на противника свой пистолет. Тогда, бросившись на немца, он повалил его на землю. Оба без оружия, оба сильные, они катались по кирпичному крошеву. То Рассел был сверху, то немец. И оба пытались дотянуться до отброшенного Расселом пистолета.
В борьбе они выкатились из дома и упали на разбитые ступени крыльца. С головы немца свалилась каска, и Рассел увидел маленькую голову, бледное лицо и коротко подстриженные светлые волосы. Такой жалкой показалась ему эта голова без каски...
В очередной раз оказавшись наверху, он схватил подвернувшийся под руку обломок бетонной ступени и что было сил ударил немца по лицу. Потом еще раз, и еще... Пока, наконец, руки немца не разжались и не свалились с плеч обмякшими плетьми.
Быстро поднявшись на ноги, Рассел бросился к соседнему дому, который, как ни странно, был даже с крышей и уцелевшими оконными рамами. Снаряд снес только заднюю стену, покосив тяжелые перекрытия и разбросав край черепичной крыши.
Возле дома, накренившись на борт, горел грузовик, груженный какими-то ящиками. Ветер раздувал пламя, поднимая в жаркий воздух клубы черного дыма и клочья сажи.
Из смрада пожара вынырнул небольшой бронированный автомобиль со стоящим в его кузове пулеметчиком. Машина чуть не сбила Рассела, с грохотом проносясь мимо. Солдат бросил испуганный взгляд на него и повел пулеметом. Рассел прилип к искореженному осколками, но почему-то не рухнувшему фонарному столбу, ожидая новой смерти, но броневик подбросило на кочках, задирая плюющийся свинцом ствол пулемета вверх. Пули провыли над головой, отбивая широкие щепки от столба.
Выбрасывая тучи песка и пыли из-под колес, бронемашина исчезла в седом облаке пыли.
Главное было - выйти из зоны огня, и, согнувшись, Рассел продолжил путь к дому, через который намеревался попасть на соседнюю улицу. Новая стая пуль завизжала над головой, и в прыжке он залетел за стену, услышав, как позади него взрывается ручная граната, очевидно, брошенная вслед.
Внутри царил беспорядок. Разбросанная взрывом мебель изувеченными останками громоздилась по всей комнате. Обрывки бумаги и одежды покрывали эту гору толстым слоем. Возле входной двери на обломках разбитого шкафа в неестественно вывернутых позах лежало два трупа: мужчина и женщина с простреленными головами.
Грохот разрывов и свист пуль стали стихать. Рассел поднялся на ноги и, подойдя к горе обломков, прислушался. Обостренное чутье подсказывало ему, что в доме есть кто-то живой и испуганный. Кто это - человек, собака? Рассел откинул дверцу тумбочки для белья, на которой стояла чудом уцелевшая вазочка. Из темноты на него смотрели огромные перепуганные глаза. Пятилетняя девочка, скрючившись, сидела в маленьком деревянном пространстве. Она слабо пискнула, инстинктивно закрывая голову руками.
- Тихо! - Рассел приложил указательный палец к губам и попытался улыбнуться. - Не бойся меня. Как тебя зовут?
Он протянул к девочке руки. Она часто заморгала и, шмыгнув курносым носиком, еле слышно произнесла:
- Рейчел.
- Красивое имя, - кивнул Рассел. - А меня зовут Рупперт Шеллингтон. Не бойся. Почему ты здесь?
- Они всех убили, - всхлипнула Рейчел, размазывая слезы по черному от сажи и пыли круглому личику.
- Тихо, - как можно спокойнее проговорил Рассел. - Пойдем, я возьму тебя с собой.
Девочка протянула к нему дрожащие ладошки, и он, подняв ее на руки, пошел прочь из дома. Как только он сделал несколько шагов, автоматная очередь сзади обожгла его спину. Глухо охнув, он повалился вперед, стараясь не обрушиться своим весом на девочку. Они лежали не шевелясь, прислушиваясь к звуку приближающихся шагов. Рассел вздохнул.
- Ты жив? - удивленно прошептала Рейчел. - А я думала, ты умер.
Не шевелясь, он ответил:
- Тихо. Это волшебство.
Человек подошел и остановился над ними. Рассел, спружинив на руках, ударил вверх ногой, отбрасывая в сторону одетого в черную форму эсэсовца, из рук которого выпал автомат. Через мгновение оружие имело нового хозяина.
Испуганный немец с трудом удержал равновесие и, увидев перед собой ствол собственного автомата в руках вскочившего на ноги застреленного человека, удивленно произнес:
- Я же тебя убил!
- Ты меня - нет, - ответил Рассел, - зато я тебя убью.
- Тебе придется стрелять, - предупредил немец.
- Как скажешь, - согласился Нэш и открыл огонь.
Автомат забился в его руках, выплевывая свинцовую начинку магазина. Удары пуль подбросили эсэсовца в воздух, разрывая черный френч в клочья.
Рейчел вскрикнула и поползла к груде обгоревших фанерных коробок.
- Все в порядке, детка, - Рассел опустил автомат. - Теперь пойдем, быстро. Здесь нельзя больше оставаться...
Рассел и Рейчел спустились в холл офиса. Взяв со стола большой сверток, перевязанный блестящей лентой, Рассел сунул его под мышку. Рейчел протянула ему коробку с бутылкой старого коньяка.
- Спасибо, милая. Я пошел.
- Ну останься со мной хоть на мгновение, - жалобно произнесла Рейчел, проводя пальцем по его небритой щеке, - пожалуйста.
Рассел облокотился на сфинкса и внимательно посмотрел на нее.
- Послушай, - она подошла к нему, - ты не можешь скрыть от меня своих чувств. Я слишком давно знаю тебя. Давай поговорим.
- О чем же ты хочешь говорить со мной сейчас?
- О твоем одиночестве.
- Я не одинок, Рейчел.
- Ты одинок. Ты даже на свидание к девушке идешь, как на войну.
- Ну, ты сама знаешь, что это за свидание. И кроме того, тебе это только кажется.
- Нет, не кажется. Тебе не хватает человека, который...
- У меня есть "человек, который", и еще у меня есть все, что мне нужно, - перебил ее Рассел.
- Нет, - Рейчел покачала головой, - ты отказываешь людям в праве любить тебя.
- Я оставляю эту возможность поэтам, - высокопарно произнес он и улыбнулся.
- Вы жестокий и мерзкий тип, мистер Нэш!
- Рейчел, ты всегда была такой романтичной! Ладно, детка, на войне как на войне. Пока!
Он поцеловал ее в лоб и быстро вышел.
Бренда открыла замочек крепления и, провернув ладонью полный барабан тяжелого полицейского "бульдога", вернула его в исходное положение. Еще мгновение она любовалась матовой вороненой сталью оружия. Это, конечно, не клинок искусно выполненного кинжала и не меч старинной работы, которые приводили ее в благоговейный трепет совершенством формы, мастерством исполнения, красотой души, вложенной в изделие мастером, - но тем не менее тоже оружие. Этот кусочек огнедышащего железа придавал уверенности и решимости, необходимых для осуществления предстоящего дела.
Она сама толком не знала, зачем подготавливает оружие в тот момент, когда к ней в гости должен был прийти этот странный торговец антиквариатом, этот Рассел Нэш. Но что-то говорило ей, что лишняя предосторожность не повредит. В конце концов, она же может и не воспользоваться пистолетом... А этот тип запросто способен оказаться маньяком. Или, например, фанатиком одной из многочисленных псевдорелигиозных сект, которые помешаны на применении холодного оружия. По данным статистики, почему-то вспомнила она, на долю таких психов приходится до восемнадцати процентов убийств... И пускай в этом деле женских голов еще не находили, но...
Ход размышлений Бренды оборвало мелодичное пение дверного звонка, что избавило ее от необходимости вооружаться еще чем-нибудь, баррикадировать двери и устраивать в прихожей что-нибудь, хотя бы отдаленно напоминающее минное поле.
Вздрогнув, она положила пистолет в ящик секретера и, развернувшись лицом к прихожей, громко прокричала, так, чтобы ее было хорошо слышно за входной дверью:
- Сейчас, сейчас! Одну минутку!
Подняв с дивана портативный магнитофон, она нажала на его панели клавишу "запись" и, убедившись в его исправности, поместила маленький серебристый аппарат в плоскую резную шкатулку, стоящую на книжных полках, которые, в свою очередь, располагались возле двух пузатых кресел. Поставив на шкатулку мелкую статуэтку, она сказала:
- Уже иду!
Быстро поправив прическу перед зеркалом, Бренда открыла замки и распахнула входную дверь. На пороге стоял Рассел со свертками в руках.
Поймав на себе настороженный взгляд девушки, он расплылся в широкой доброжелательной улыбке и, кивнув, произнес:
- Добрый вечер. Вы меня узнали?
- Привет. - Бренда улыбнулась в ответ, прислоняясь к дверному косяку.
- Ты так быстро открываешь дверь... И даже не спрашиваешь, кто пришел. Смелая девушка. А если бы это был не я?
- А кто? - настороженность в ее глазах не пропадала, а голос немного подрагивал. - У меня нет врагов.
- Счастливая ты женщина. Такая красивая и без врагов. Не верю. Ну, может быть, хоть для порядка есть один - два...
- Так уж получилось, - она лукаво опустила глаза.
- Извини, можно задать тебе один неуместный вопрос? - попросил Рассел. - Всего один.
- Пожалуйста.
- Мы будем ужинать здесь?
- О-о-о, - Бренда смутилась, - конечно, нет. Проходи.
Рассел вошел в прихожую, ярко освещенную бра и ажурной люстрой, висевший высоко под потолком. Возле стены на полированной крышке тумбочки стояла фарфоровая статуэтка улыбчивого китайского болванчика, укоризненно качавшего круглой лысой головой.
Бренда закрыла дверь и указала на свертки в его руках:
- Ты не хочешь отдать мне все это и снять плащ?
- Нет, - Рассел покачал головой. - Пожалуй, пока я подержу это при себе.
- Ну, как хочешь.
Она задумчиво окинула его взглядом и направилась в спальню, не говоря ни слова.
- Куда ты?
Бренда обернулась и, смущенно улыбаясь, произнесла:
- Я сейчас. Я там кое-что забыла, - она указала на закрытую дверь комнаты. - Ты пока проходи, располагайся.
С этими словами она протянула руку в сторону дверного проема, за которым виднелась какая-то большая комната, очевидно, гостиная.
- Как скажешь, - пожал печами Рассел.
Бренда плотно закрыла за собой дверь и, подойдя в высокому зеркалу, стоящему прямо возле кровати, посмотрела на свое отражение. Лицо, которое она увидела в зеркале, было испуганным, неуверенным, и выглядело просто отвратительно.
- Ты знаешь, что делаешь? - спросила она у отвратительного лица. Оно ничего не ответило хозяйке, только как-то нервно насупило брови. Бренда пожала плечами и принялась надевать большие темно-синие серьги в виде остроконечных треугольников, свисающих длинным углом вниз.
Постояв несколько мгновений, она еще раз посмотрела в глаза отражению и задумалась. Чем бы еще заняться до того, как этот страшный человек начнет отрезать ей голову?
Рассел прошел в гостиную, аккуратно и со вкусом обставленную хорошей дорогой мебелью. Сняв плащ и бросив его на спинку кресла, он положил пакет на большую тумбу под зеркалом, затем, отойдя к столу, поставил на него коробку с бутылкой.
Возле дальней стены, над встроенным в нее камином, висела картина, на которой был изображен гордо стоящий юноша в национальной шотландской одежде, грациозно опирающийся на зачехленный в узорчатые ножны меч. Рассел безошибочно определил возраст картины. Середина ХVII века. Подойдя к полотну, он разыскал дату в правом нижнем углу: 1651 год. И неопределенно хмыкнув, пошел осматривать комнату дальше.
Его взгляд остановился на кривоногом секретере черного дерева, однако, современной работы. Руки коснулись полировки, пальцы зацепили кольцо ручки нижнего ящика. Улыбка, не сходившая с лица Рассела, сменилась притворным удовольствием.
- Превосходно, - прошептал он, взвешивая в руке оружие и заглядывая в барабан. - Молодец, девочка.
Положив пистолет на место, он уже громко, чтобы его могла слышать Бренда, произнес:
- Мне нравится твоя квартира!
Отодвинув плотную штору, Нэш выглянул в окно. На противоположной стороне улицы, под фонарем, стоял пепельный "шевроле". Сидевший за рулем водитель поднял лысую голову и, заметив, что Рассел на него смотрит, тут же уткнулся в подставленную кем-то газету, делая вид, что читает что-то очень интересное в полутемной машине.
- Да у тебя еще и прекрасный вид из окна!
- Мне нравится, когда перед окном старинные пристройки, - послышался приглушенный голос Бренды из другой комнаты.
Рассел прислушался. Что-то тихонько шипело. Эта квартира была просто нафарширована всякими сюрпризами. Где же, где же?.. Вот! Из плоской шкатулки, резную крышку которой он только что откинул, на него стыдливо смотрел, вращая громадными глазами прозрачной кассеты, маленький магнитофон с оторванной крышкой кассетного люка. Бедняга оскалился щербатыми клавишами с выбитым зубом "запись" и горестно шипел. Склонившись над магнитофоном, Рассел громко произнес ему на самый динамик:
- Кстати, у тебя вдобавок прекрасный вид не только из окна! - и, улыбнувшись, захлопнул крышку шкатулки и водрузил ее на место.
Потом он взял с камина две рюмки и поставил их на стол.
- Ну как? - спросила Бренда, заходя в комнату.
- Великолепная квартирка. Мне нравится, - ответил Рассел. Он распечатал коробку и вынул из нее бутылку.
- Выпьем? - спросил Нэш.
- Конечно.
- Бренда, мы уже некоторое время знаем друг друга, но мне хотелось бы знать, где ты работаешь, чем зарабатываешь себе на жизнь.
- Я работаю в музее, - спокойно ответила она.
- В музее? - он удивленно повернулся к ней.
- Да. А что, не похоже?
- Почему же, - засмущался Рассел. - Просто у меня никогда не было девушки, которая работает в музее. Ты просто музейная редкость.
- Мы еще ничего не пили, а ты уже говоришь комплименты, - мягко упрекнула его Бренда.
- Извини. Сейчас будем пить, - он взял в руки бутылку. - Так о работе...
- Я работаю в Метрополитен. В отделе приобретения.
- Разумеется, - гость кивнул. - Этим, наверное, и объясняется твой интерес к древнему оружию.
- Да, отчасти так.
- Но что тебя интересует конкретно? Японцы умели делать превосходную сталь. Лучшую в мире. Хотя у арабов были дамасские клинки, а у русских - булат, тоже отличного качества. Некоторые характеристики этих мечей не уступают лучшим японским образцам. К сожалению, я в этом мало разбираюсь.
- Жаль. Потому что мне было бы интересно поговорить именно об этом.

Предыдущая страница 11 Следующая страница


Горец.Часть 1 12

Ловко распечатав коньяк, закрытый настоящей пробкой и залитый сургучом, Рассел показал этикетку Бренде и налил напиток в рюмки. Искрящееся содержимое бутылки мягко наполнило хрусталь. Рассел поднес рюмку к носу:
- А теперь, дамы и господа, - коньяк. ХVIII век.
- Неужели, - Бренда тоже взяла рюмку, - это на самом деле так?
- Да.
- Действительно, - изумленно подтвердила она, внимательнее изучив этикетку.
- 1783 год, - тихо проговорил Рассел.
Прикрыв глаза, он вдыхал божественный аромат напитка, согреваемого теплом его пальцев.
- Это был очень хороший год, - продолжал он рассказывать. - Прекрасная погода для этого сорта. Я помню этот год очень отчетливо.
- А что ты еще помнишь? - Бренда улыбнулась.
- Что? Моцарт написал свою первую симфонию, братья Монгольфье поднялись впервые на воздушном шаре, Великобритания признала независимость Соединенных Штатов, там как раз закончилась война... Хороший год, - он открыл глаза и, щурясь, посмотрел на Бренду. - А что?
- Неплохо, - кивнула девушка. - А ты помнишь, что ты положил на полку под зеркалом?
- Это тебе.
- Мне?
- Да.
- И я смогу это оставить?
- Сможешь, если захочешь.
Она взяла с полки сверток и взвесила его в руке. Продолжая смотреть в зеркало на Рассела, Бренда принялась разворачивать хрустящую под пальцами тонкую бумагу. Через мгновение у нее в руках была великолепно изданная книга в глянцевой суперобложке, на черном поле которой было белыми буквами крупно набрано: "История металлургии и изготовления холодного оружия". Автор - Бренда Уайт.
Улыбка мгновенно сошла с ее лица и, вновь подняв глаза на гостя, она зашипела сквозь плотно стиснутые зубы:
- Сукин сын! Где ты взял эту книгу?
- Видишь ли, дорогая Бренда, - Рассел подошел к ней, - у меня обширная библиотека. Да, кстати, там не написано, что ты работаешь в Метрополитен. Там написано, что ты эксперт... Полицейский эксперт.
- Тебя это испугало? - Бренда стала медленно прохаживаться по комнате.
- Нет. Меня это не пугает. Просто теперь мне ясно, что комиссар Морран и ты хотите меня подставить.
Бренда остановилась.
- Я не работаю на Моррана.
- Прекрасно! - Рассел расхохотался, разводя руками. - Тогда почему в машине под твоим окном сидят двое полицейских? Один из них, лысый, кажется, помощник комиссара Моррана.
Девушка подбежала к окну. Пепельный "шевроле" Стива стоял под фонарем на противоположной стороне улицы. Она испуганно отпрянула от окна, посмотрела на Рассела так, словно тот должен был срочно начать террористические действия, и, почти не дыша, спросила:
- И что ты теперь собираешься делать?
- Я? Нет, сейчас вопрос в том, что собираешься делать ты? - ответил он.
Она заметалась по комнате, бросаясь то к секретеру, то к входной двери.
- Ну, что ты решила? - полюбопытствовал Нэш. - Побегаешь еще или все-таки будешь стрелять в меня?
Бренда замерла, держа ладонь на ручке ящика секретера.
- Только смотри, - напомнил ей Рассел, - не забудь покричать перед этим что-нибудь погромче в магнитофон. В суде тебе поверят.
Лицо девушки залила краска, сердце бешено забилось. Она подошла к гостю и взяла его за руку.
- Извини, - опуская глаза, произнесла она, - я не буду стрелять. Это все глупо. Правда?
- Тогда говори, что тебе нужно от меня, потому что... - Рассел, подняв со спинки кресла свой плащ и перебросив его через руку, направился к выходу.
- Подожди. - Бренда загородила собой дверь. - Мне нужен меч, а не убийца.
- И ты решила...
- Я хочу увидеть только меч, - настойчиво повторила она.
- Почему?
- Если этот меч, - Бренда тараторила, как в лихорадочном бреду, - был изготовлен более тысячи лет назад... - ее глаза горели, она отчаянно жестикулировала. - Это будет революция в истории металлургии. И не только в истории металлургии, но и в истории всего человечества. А если я не ошиблась, и в состав этой стали действительно входят те уникальные элементы, которые...
- Откуда ты взяла этот меч? - спросил Рассел.
- Я нашла микроскопические осколки в шейных позвонках трупа. В том гараже, где тебя задержал Морран, в колее, где остался след от удара меча, я нашла эти пылинки.
- И только на основании того, что тебе попались какие-то неопознанные пылинки, ты начинаешь расследование? Ты сошла с ума, - Рассел разочарованно покачал головой.
- Конечно, от этого можно сойти с ума, - Бренда крепко сжала его руку. - Я обработала результаты на машине, все проанализировала. Машина ошибиться не может. Когда я представляю, сколько этому мечу лет...
- Лучше бы ты это себе не представляла, - спокойно, но от души посоветовал Рассел.
- Понимаешь, мне нужно получить ответ на свои вопросы!
- Тебе! - Рассел отдернул руку. - А кроме этого тебя что-нибудь интересует?!
Он открыл дверь и вышел на лестничную площадку. Бренда хотела еще что-то сказать ему, но Нэш быстро спустился по лестнице вниз.
Прохлада вечера коснулась его разгоряченного лица. Бросив настороженный взгляд на все еще стоящий под фонарем "шевроле", он втянул голову в воротник плаща и быстрым шагом направился к своему дому, решив пройтись пешком, чтобы обдумать сложившуюся ситуацию.
Двойственное чувство возникло у Рассела. Он слишком долго знал людей и научился разбираться в их тончайших проявлениях. Сейчас он понимал, что Бренда не врет. Так, как она рассказала ему об оружии, которого никогда раньше не видела, мог рассказать еще только один человек - он сам. Ее голос, взгляд не врали, не могли врать, и... И еще она была чем-то неуловимо похожа на...
Канарейка такси, вынырнув из ближайшего переулка, взвизгнула тормозами и, сбросив дальний свет, остановилась возле Рассела. Стекло дверцы медленно поползло вниз.
- Эй, парень! - донеслось из темноты салона. - Уже поздно. Не желаешь проехаться?
У водителя был приятный, хорошо поставленный голос. Расселу даже показалось, что он уже слышал его раньше, поэтому он медленно повернулся к машине, сам не зная зачем. Идти было не так далеко; правда, моросил дождь. Он открыл дверцу и сел на заднее сиденье.
- Мне надо...
- Знаю, - ухмыльнулся парень. - Сейчас лучше не ходить по улицам. Читал газеты?
- Нет, - Рассел заерзал на сиденье, пытаясь найти удобное положение. - А что пишут?
- Пишут, что какие-то сумасшедшие по ночам рубят прохожим головы. Говорят, их целая банда.
Рассел присмотрелся к голове таксиста. Силуэт, чернеющий в тусклом свете, показался ему знакомым. Может, действительно когда-то подвозил... Знает ведь, куда везти, и чем искать неизвестно кого на ночных улицах, подобрал старого клиента. Хоть и недалеко, зато надежно.
- Что с тобой, парень? Проблемы?
- Есть немножко! - ответил Рассел.
Он был даже рад этому нелепому таксисту, отвлекшему его от невеселых мыслей и навалившихся проблем. Ему нравилось ехать по темным улицам и запросто болтать, не боясь сказать что-то лишнее, с человеком, которому от него ничего не нужно.
- Это, конечно, не мое дело, - продолжал водитель, - просто я всегда развлекаю попутчиков. Работа такая.
- Ничего. Все в порядке.
- Проблема, наверное, с бабой?
- Почти, - со вздохом ответил Рассел.
- Все они стервы, - безапелляционно заявил таксист. - Она что, перестала тобой интересоваться?
- Если бы!
- А, наоборот. Заинтересовала тебя вконец? - засмеялся разговорчивый шофер.
- Если бы! - снова тяжело вздохнул Нэш.
- На тебя, брат, не угодишь! А может быть, тебе просто нужно оставить ее?
- Не в этом проблема. Я ей не нужен, и она мне не нужна...
- Хорошо, если так. Бабы, они, сам понимаешь... Сегодня не нужен, а завтра вешаются, как... Не отвяжешься.
- Эта не будет.
- Если так, то слава Богу! Ну да ладно. Десять баксов, - машина остановилась возле дома Рассела.
Он свернул банкноту, сунул ее в ячейку сетки и открыл дверцу автомобиля.
- Бывай! Смотри, не теряй голову! - раздался в последний раз знакомый голос, и такси рванулось с места.
- ...Тебе нужно оставить ее, брат, - прозвучало еще в шуме удаляющегося лимузина.
Рассел замер. Знакомая боль в груди перехватила дыхание. Он впился взглядом в пустоту улицы и закричал:
- Рамирес!
Ночь. Тишина и промокший насквозь плащ, словно он всю дорогу шел пешком под этим проклятым моросящим дождем. А может быть, так оно и было?..
Рассел запустил руку в карман, вытащил из него связку ключей и, выбрав нужный, медленно подошел к двери. Сквозь стекло и легкую решетку за ним были видны черные спины сфинксов и их золотые крылья, поблескивающие в свете уличных фонарей. Он открыл замок и дернул на себя тяжелую дверь парадного.
...Из-под ног выпорхнула перепуганная курица. В комнате было жарко и светло от пылающего очага, пахло горячей похлебкой, жареным мясом и свежим хлебом. В ногах сидящей на скамье Герды резвился маленький щенок, играясь большим клубком шерстяной пряжи. Подняв глаза, Герда ласково улыбнулась и сказала:
- Уже все давно готово, милый.
Она быстро поставила на стол деревянные миски со снедью и, пока он ел, собрала разложенное на скамье возле стены рукоделье и выгнала на улицу расшалившегося щенка, устроившего по этому поводу визгливую истерику.
Потом Герда принесла кружки, кувшин вина и, сев рядом, тихо сказала:
- Сегодня ровно год прошел с той ночи...
- Да, - эхом откликнулся Конан.
- Я до сих пор не могу поверить, что Рамиреса нет больше с нами.
- На то была воля Божья.
- Мне страшно, Конан, - Герда поежилась и прижалась к нему.
- Не бойся, солнце мое, - он поцеловал ее в щеку. - Все будет хорошо.
- Но он искал тебя, этот черный человек. Ему нужен был ты, а не Рамирес. Я боюсь. Мне до сих пор снятся его лицо и громоподобный голос...
- Если бы ему был нужен я, он бы уже меня нашел. Все будет хорошо, - Конан обнял ее за плечи. - Он не придет больше.
- Это страшный человек. Даже Рамирес его испугался.
- Рамирес не испугался. Это невозможно, как восход солнца на западе.
- Но он почти не сопротивлялся, - Герда всхлипнула. - Он принял это как должное.
- Правильно. Это и должно было произойти. Не плачь.
- Нет, я не верю. Разве может человек так просто идти на смерть? Этот человек - сама смерть.
- Нет, милая. Просто Рамирес был уже не так молод, как прежде. Помнишь, как он рассказывал о своей жене? Она умерла.
- Помню, - всхлипнула Герда.
- Сейчас он с ней.
- Да, он ее очень любил, - девушка начала было успокаиваться, но вдруг заплакала с новой силой. - Конан, но это была и твоя смерть!
- Нет. Моя смерть далеко-далеко. Она сюда никогда не придет, ведь здесь живешь ты, - он взял Герду на руки и понес к горе овечьих шкур. - Ты - моя жизнь. Ничего не произойдет. Будем только ты и я, и эти вечные горы. Не волнуйся, любимая, здесь будет спокойно, как на святой земле, и сюда никто больше не придет с оружием.
...И время медленно шло мимо них, обтекая мужчину и пылью оседая на женщине.
"Смотри, милая, холода прошли, и теперь ноги больше не стынут, как зимой, и в комнате нашей тепло от тлеющих в очаге углей и нашего дыхания, а на полу и на стенах красноватый отсвет.
Наша жизнь... Она так похожа на звездочку, летящую по небу, и никто не должен желать себе лучшей судьбы.
Посмотри, здесь такая тишина, и бледный месяц над вершинами обещает нам завтра хорошую погоду. А скоро горы станут зелеными и теплыми, и ты опять будешь возиться с маленькими ягнятами...
Мы будем жить здесь всегда...
А следующей зимой опять выпадет снег, и все станет белым, а развалины старого замка исчезнут под белым одеялом и превратятся всего лишь в еще одну гору. Опять задует холодный ветер с моря и будет приносить к нам звуки далеких штормов, и будет выть, бушевать непогода, но мы будем жить в нашем маленьком доме. Нам будет тепло от тлеющих углей очага и от нашего дыхания.
Я буду уезжать и возвращаться и, оставив коня возле дома, кричать так, чтобы перепугать птиц в дальнем лесу:
- Герда!
Ты помнишь, как это было? Я не пошел в дом, потому что знал, что тебя там нет. Мое сердце позвало меня туда, в небольшое ущелье, где серебристые струи водопада так похожи на твои седые волосы. Ведь сколько было зим и сколько весен! И все эти годы мы здесь, и наши сердца, взявшись за руки, блуждают по этим горам.
- Герда!
- Я иду к тебе, Конан!
Ты так же прекрасна, как в тот день, когда мы с тобой в первый раз встретились. И опять у тебя на руках крошечный ягненок, и ты идешь навстречу мне по горной тропинке, а я не знаю - стоять ли мне на месте и любоваться тобой, или лететь навстречу.
- Я иду к тебе, Конан!
Ты, как всегда, отвечаешь мне и, подойдя, целуешь. А я всегда беру тебя на руки и несу в дом к теплу очага и красноватым отсветам на полу и стенах.
- Мой прекрасный повелитель!..
- Я не повелитель. Я - твой муж.
- Мой муж...
- И останусь им навсегда.
Сегодня такой же кроваво-красный закат, как много-много лет тому назад. Ты приподняла голову с подушки и протянула мне руку. Я прижал ее к своей щеке.
- Зачем ты вернулся сегодня?
- Потому что я люблю тебя так же, как и в тот день, когда мы познакомились.
- Я не хочу умирать... Ты останешься здесь навсегда?
- Не знаю. Если это поможет чем-то этому миру...
- А если нет?
- А если нет...
- Обещай, что тогда ты вспомнишь обо мне.
- Обещаю. Тогда я приду к тебе и буду с тобой. Вечно.
- Жаль только, что у нас с тобой так никогда и не было детей.
- Прости меня...
- О, Конан, зачем ты вернулся сегодня? Зачем ты не дал мне умереть тихо и спокойно?
- Прости меня, Герда.
- Спасибо.
- Я тебя люблю.
- Я тоже тебя люблю.
- Пока мы живы, больше ничего не важно. Мы любим друг друга. Что еще имеет значение?
Солнце светит, но почему-то холодно. Я тебя укрою оленьей шкурой. Согрейся. На тебе твоя овечья накидка и сапожки, которые я тебе сам сделал. Согрейся.
Спокойной ночи, любовь моя!
Твой сон будут охранять мой меч и вечные горы. Могила на склоне завалена камнями, и крест клейморы сверкает в лучах заходящего солнца.
До свидания, любовь моя!
Небо на закате гаснет, покрываясь темным пеплом сгоревшего солнца. Пылает наш дом, засыпая в серых сумерках небесного пожарища. В туче оранжевых искр возносится к небу его душа и тает за сонными облаками.
Спи спокойно, любовь моя!.."
Рассел проснулся со странным чувством, о котором никогда не мог забыть. В груди огромной жабой сидела неповоротливая боль. И взгляд... Откуда-то сверху в Нэша целился тот взгляд, повинуясь которому, надо было идти в бой.
Солнце только что выкатилось из-за горизонта, окрашивая свинцовые воды Гудзона ядовитой желтизной. Никогда не засыпающий Нью-Йорк протирал сонные окна небоскребов. Магазины и лавки уже подняли тяжелые веки витринных жалюзи.

Предыдущая страница 12 Следующая страница


13 Кристофер Лоуренс Макнамара

Оставив машину на стоянке, Рассел пошел прогуляться по еще не успевшим заполниться отдыхающими людьми аллеям центрального парка. Взгляд сверху становился все пристальнее. Собственные шаги отдавались в голове глухим топотом. И вдруг все стихло.
Шелест листвы и птичье пение... Ноги сами вынесли Рассела на горбатый изящный мостик, переброшенный через озеро в самом центре парка. Туман в голове рассеялся.
На середине мостика, облокотившись о перила, стоял высокий чернокожий человек, одетый в странные одежды мавританских вельмож прошлого века. Широкое полотно, раскрашенное золотом и охрой, окутывало мощное тело, придавая и без того крупной фигуре угрожающий вид. Склонив голову, он любовался проплывающими по зеркальной глади белыми лебедями.
Рассел остановился и понял, что достиг цели. Человек, стоящий на мосту, мог быть только...
- Датворт?! - выкрикнул Нэш, приближаясь к нему.
Негр вздрогнул и медленно повернул голову.
- Мак-Лауд?! - мохнатые черные брови сползлись к переносице, закладывая на лбу глубокие морщины.
Нэш спрятал правую руку под плащ, нащупывая теплую кость драконьей головы на рукоятке катаны.
Нервное напряжение сковало обоих. Правая рука Датворта была спрятана за пазуху в складки странного одеяния. Он сделал шаг навстречу Расселу, который, резко выхватив из-за пазухи в приветствии пустую руку, показал негру ладонь с растопыренными пальцами. Датворт в ту же секунду отбросил широкий рукав. В его черной руке блеснула серебром плоская маленькая фляжка.
- Ты, как всегда, в своем репертуаре, - расхохотался Рассел, бросаясь в распахнутые объятия старинного друга.
- Рад снова тебя видеть, - ответил Датворт. - Похоже, сто лет прошло? Или нет?
- Ровно сто, - Рассел кивнул. - Сто лет со дня нашей последней встречи. Как твои дела?
- Вот так, - негр широко улыбнулся, протягивая Расселу фляжку.
Тот взял ее и, отвинтив от узкого горлышка маленькую пробочку, поднес сосуд к носу.
- Что это? - Рассел недоверчиво посмотрел на Датворта.
- Это? - хохотнул он. - Бум-бум.
- Опять этот страшный напиток?
- Такой сильный человек, как ты, не должен бояться такого чистого маленького бум-бума. Или, может быть, ты думаешь, что я хочу тебя отравить?
Улыбка не сходила с его черного лица. Датворт погладил ладонью усы и аккуратную бородку, потом, забрав флягу, сделал из нее большой вдохновенный глоток. Крякнув, он с чувством произнес:
- Ты ничего не понимаешь в отраве. Придется травиться самому.
- Я думаю, что ты просто сумасшедший сукин сын, - Рассел постучал по виску указательным пальцем.
Датворт снова стал серьезным:
- Так, значит, это не ты меня вызывал?
- И, как я вижу, меня тоже звал не ты, - кивнул Рассел.
- Значит, здесь есть кто-то еще, - негр стукнул кулаком о перила мостика.
- Есть, - подтвердил Рассел. - Я даже знаю, кто.
- Черт с ним! Главное, что все соберутся здесь и исполнится предначертанное.
- По-моему, уже собрались.
- Все равно, черт с ними всеми! Меня сейчас интересует совсем другое.
- Что же?
- Я считаю, что нам срочно нужно повеселиться, - снова улыбнулся Датворт.
Расхохотавшись, он ухватил Рассела за плечи и тихонько произнес ему на ухо:
- Ты знаешь, надо пойти куда-нибудь выпить, а то мне опять кажется, что время чуть не поймало нас...
- Пойдем. Правда, когда в последний раз тебе это казалось, мы действительно...
...Ледяное крошево, срываемое мощными порывами ветра с темного неба, в кровь резало веки и лоб. Толстая шерстяная повязка, закрывавшая нос и щеки, спасала лишь первые десять минут. Учащенное дыхание пропитывало шерсть влагой, которая мгновенно застывала и превращалась в непробиваемую ледяную корку, примерзающую к коже.
Темнело. Ночь неслышно, как охотящаяся кошка, подкрадывалась к ползущим по тропе людям, поджидая, когда подвернется удобный момент, чтобы схватить их в свои мягкие смертоносные лапы. Разбивать лагерь и устраиваться на отдых было бессмысленно. До привала, за которым лежала вожделенная долина, оставалось всего полторы мили.
Сделав еще несколько шагов, Датворт опустился в сугроб и сбросил с плеч брезентовые лямки большого рюкзака. Глухой рык вместе с облаком пара вырвался из его груди, на глазах превращаясь в искрящуюся тучку опадающих на землю ледяных кристаллов.
- Мак-Лауд, где ты? - зашипел он, пытаясь приподняться на непослушных руках.
- Вставай, брат, надо идти, - опустился тот возле него на колени, опираясь на лезвие ледоруба как на костыль.
- К черту все! Сколько нам еще идти?
- До ночи мы должны быть на перевале. Вставай.
- По-моему, в Дайке мы немного не рассчитали с поклажей, - огромная рукавица похлопала по каменной глыбе рюкзака. - С каждым шагом весу в этом чертовом булыжнике прибавляется на фунт.
- Ты же помнишь, что у нас впереди, - Мак-Лауд схватил негра за ворот волчьей шубы и встряхнул, как мешок.
- Мне нужно время, иначе я не смогу идти дальше. Час, не больше.
- Не получится. До заката осталось всего-то минут сорок.
Ноги Мак-Лауда поползли по толстому насту и он, не удержав равновесия, повалился на Датворта.
Из удаляющейся по тропе группы людей вышел коренастый невысокий мужичок лет сорока пяти и вернулся назад к упавшим. Вид у него был бодрый, а поклажа за спиной не казалась столь серьезной и внушительной, как у остальных. Подойдя к лежащим в снегу людям, мужичок окинул их добрым лукавым взглядом и произнес:
- Простите, ребята, но вам, наверное, уже все равно...
Мак Лауд обернулся. Подошедший вынул большой многозарядный кольт и, приблизившись на шаг, выстрелил в грудь каждого из лежащих.
- Черт! - взвыл Датворт, приходя в себя от боли и разом переставая ныть. - Мак-Лауд, убери этого психа! Он мне сердце прострелил! Больно же, собака!
Мужичок не сразу сообразил, что происходит.
- Чего суетитесь, парни, ваши пожитки еще пригодятся старому Майклу, - с этими словами он выстрелил Датворту в голову. - Они все равно вам не пона...
Он не договорил, заметив, что Датворт поднимается на ноги. В наступившей уже темноте было плохо видно, как регенерирует его черное лицо, но зато белки глаз негра блестели и не давали усомниться в том, что он жив. Он схватил Майкла за руку и легко сломал ее.
- Не приставай к нам! - рявкнул Датворт. - Не видишь, что ли, люди отдыхают!
Майкл перехватил револьвер и начал беспорядочно стрелять в неубиваемого негра. Мак-Лауд хохотал, как безумный, вызвав и на себя град пуль из кольта обезумевшего от страха Майкла.
- Чего ты ржешь, Мак-Лауд? - заорал Датворт.
Он схватил ледоруб, быстро взмахнул им в воздухе - и в глазах нападавшего навсегда застыло выражение смертельного ужаса. Дымящаяся струйка крови скатилась по лбу на висок и застыла на мочке уха.
- Зачем ты его убил, Датворт? - сразу стал серьезным Конан. - Он же не мог нам сделать ничего плохого.
- Мог, - зло отозвался тот. - Нам обязательно пришлось бы убить его. Иначе мы никогда не смогли бы вернуться в Дайк. И, кроме того, пошли бы слухи и россказни. А мы не можем этого допустить. Эти ошалевшие старатели перевернули бы землю только для того, чтобы всласть поохотиться на нас. У нас не было выбора.
- Никто не знает, что случилось бы. По-моему, его не надо было убивать.
- Ладно, сейчас не время. Поговорим после. Идем.
Путники подняли рюкзаки и двинулись вслед ушедшим раньше людям.
В маленьком ресторанчике было пусто. Аккуратные столики, покрытые фиолетовыми скатертями, рядами стояли вдоль стен. Датворт недоверчивым взглядом обвел зал и, наклонившись к уху Рассела, тихо спросил:
- Ты считаешь, что здесь можно как следует выпить?
- Конечно, можно. Иначе зачем бы я привел тебя сюда? - успокоил друга Рассел. - А что тебя смущает?
- Как-то здесь... благопристойно, - чернокожий пожал плечами и сел за приглянувшийся ему столик. - Ну, хорошо...
- Просто еще никого нет, - Нэш опустился рядом.
Сухощавый официант подскочил к ним и положил на стол меню. По его лицу было видно, что он безмерно рад таким ранним посетителям. Датворт открыл папку, с секунду повращал огромными глазами и захлопнул ее, не прочитав ни единой буквы.
- Нам нужно немного виски.
- Да, - паренек понимающе кивнул. - Сколько именно?
Глаза Датворта загорелись, но он произнес спокойно и небрежно:
- Мы ненадолго. Просто хотим немного расслабиться, правда, Рассел? Три бутылки виски и два пива. Пожалуй, все. Мы совсем ненадолго.
- Сейчас будет, - официант заспешил к стойке.
- Ну и медленно же он двигается! - Датворт проводил парня долгим пристальным взглядом и, достав свою фляжку, сделал большой глоток. - Ты же знаешь, Мак-Лауд, как я не люблю эту историю.
- Я даже знаю, почему. У тебя по сей день похмелье после той двухнедельной пьянки, с которой все началось. Вы выпили все, что горело в этой проклятой дыре, в этом Дайке. А в себя ты пришел уже с рюкзаком за спиной, бредя по снегу.
- Да, - вспомнил Датворт, - вам показалась тогда забавной идея вытащить меня в экспедицию. Майкл так и говорил: "Снег, и только твоя черная макушка торчит из сугроба". Мне эта идея понравилась, да и тебе тоже. А вообще-то, это просто золотая лихорадка, черт бы ее взял!
На столике появилось все необходимое для продолжения воспоминаний.
- Да, только холод Аляски выморозил хмель из твоей головы, - вздохнул Рассел.
- Да. Много бум-бума утекло с тех пор. И, кстати, с тех пор я возненавидел зиму, - пожаловался негр.
- Подожди, подожди... До этой истории ты, кажется, очень не любил жару?
- Да, не любил. Потом приехал на север, немного выпил и понял, что зима мне тоже не подходит. Ты только подумай, я бы там замерз в снегах и пролежал бы, наверное, тысячу лет, пока бы меня не раскопали какие-нибудь сраные археологи. Это было бы открытие века! Самый северный негр. А нашли бы они меня потому, что из какого-то неизвестного сугроба торчала бы моя черная макушка.
- Но все-таки ты зря тогда его убил, - сказал вдруг Нэш.
- Послушай, брат, тебе не надоело? Мы уже сто лет не можем решить эту проблему. Я тебе еще раз говорю, что у нас просто не было выхода. Это тебе не Европа XVII века. Нашумел и сбежал в Америку, как будто тебя никогда и не было.
- Послушай, Датворт...
- У нас не было выбора, Конан. Я же не монстр какой-нибудь! Иногда так надо поступить. Ты же помнишь, какие у тебя самого были неприятности...
...Карета остановилась на большой поляне в глубине леса, прилегающего к старому парку. Было раннее утро, теплое и свежее, - лучшее время для того, чтобы кого-нибудь убить. Из кареты вышел высокий господин, одетый в бордовый камзол, богато украшенный золотыми и серебряными галунами. Секунданты приехали намного раньше и теперь как раз закончили размечать площадку. Кивнув всем присутствующим, господин, как вкопанный, остановился и, переждав шквал ухаживаний своего слуги, поправлявшего на нем кружева манжет и воротника, спросил:
- А где же господин де Монтегю?
- Вы прекрасны, вы великолепны, вот он испугался и...
К поляне подъехала еще одна карета, и из нее выпал всклокоченный человек в сбившемся парике. Карета остановилась немного поодаль. Из нее вышел слуга выпавшего господина и, поставив его на ноги, сунул в руки шпагу. Господин де Монтегю попытался опереться на тонкий клинок, но... Слуга вновь поставил его на ноги и проговорил на ухо:
- Хозяин, месье Клод Филипп де Бэссет ждет вас.
- Ждет? А почему их двое? Ты же говорил, что будет только какой-то... а, черт с ними! Пусть подходят по одному. А ты кыш-ш... чтобы в карете, мерзавец...
Адриан Пьер де Монтегю - человек с подозрительно знакомым лицом - отогнал своего слугу шпагой и, продолжая покачиваться и с трудом удерживаясь на ногах, заплетающимся языком как можно громче произнес:
- Передайте господам, этому, как его... Филиппу и Клоду, что ли... А, черт с ними обоими... что я готов... к его услугам.
Высокий господин взял предупредительно поданную ему шпагу, несколько раз рассек ею воздух, поморщился и заменил на другую. Секунданты дали знак к началу поединка. Парик сполз Адриану на глаза, но тем не менее он пошел навстречу противнику.
Движения де Бэссета были легки и грациозны. Отведя шпагу де Монтегю в сторону, он изящно проткнул ему живот. Раненый вскрикнул, ноги его подкосились и, повиснув на шпаге, как кусок окорока на вертеле, он громко икнул. Тело растянулось на траве. Месье де Бэссет гордо отступил и, описав победный вензель шпагой, удовлетворенно улыбнулся тонкими губами.
Старательный слуга мельтешил, принимая окровавленное оружие, сыпал комплименты, преданно заглядывая в глаза хозяина...
- Эй, Бэссет, это вы, что ли? - раздался сзади пьяный голос.
Высокий господин обернулся. Перед ним стоял убитый Адриан. Его белоснежная рубаха была перепачкана кровью, но он пытался принять боевую стойку, одной рукой держа шпагу, а другой - сползающий на глаза парик.
Выхватив из рук слуги свою шпагу, Клод Филипп нанес еще один удар. На этот раз, несомненно, смертельный. Шпага вошла прямо в сердце надоедливого Адриана, который с досадой произнес: "Черт!", - и свалился на землю.
- Превосходно! Какой удар! - закричал слуга, целуя руку, протянувшую ему шпагу.
Не успели они сделать и двух шагов, как за их спинами опять что-то завозилось и сказало:
- Ну, господа, чего вы все время толкаетесь... Здесь дуэль или не дуэль? А, господа?..
Зал маленького ресторанчика начал постепенно заполняться посетителями.
- Ну и долго вы так упражнялись? - спросил, утирая слезы, Датворт.
- Этого я не знаю, - гордо ответил Рассел. - Я, честно говоря, вообще ничего не помню. Мне потом об этом человек пять рассказывали, но все называли разное число. Один даже сказал, что "полторы дюжины". Но это бред. Он колол меня всего-то восемь раз. Это я насчитал потом на себе.
- Да, совсем немножко. Интересно, что с ним было, когда он посчитал все эти "разы"?
- Ничего не было.
- Совсем ничего?
- Нет, я же говорю! Я пришел в себя, попросил у него прощения...
- Ты это помнишь или тебе опять кто-то рассказал? - хохотал Датворт.
- Рассказали, конечно... Но все-таки, я же попросил прощения! Я сказал: "Я приношу вам свои извинения за то, что назвал вашу жену сучкой. Еще раз извините. Живите долго и счастливо".
- Да, это ты сказал. Но что ты сказал ему потом? Об этом говорила вся Европа. "Передайте ей, что мы с Мишелем будем ждать ее завтра... то есть уже сегодня... у мадам Жу".
- Кто тебе это рассказал? Бэссет растрезвонил?!
- Читал я об этом. Исторический факт. Так что неизвестно еще, кто из нас больший алкоголик.
- Конечно, ты.
- Сейчас мы это проверим.
Чернокожий жестом подозвал официанта и потребовал еще пива и еще виски.
- Мы здесь ненадолго, зашли расслабиться, - по второму разу повторил он, заказывая дополнительные две бутылки. - Давно с другом не виделись...
- Но, - продолжил разговор Рассел, - мои пьянки никогда не заканчиваются трагически. А ты Майкла все-таки убил.
- Ничего себе не заканчиваются! По твоей вине тогда молодому цветущему юноше напрочь отстрелили задницу. Помнишь?
Шатаясь из стороны в сторону с чувством честно выполненного долга, де Монтегю шел в поля, рассуждая тихим срывающимся голосом:
- ...и извинился... потому что он бегает и толкается, а это значит... не дуэль... какое-то чертово безобразие... а значит, честь спасена... вперед, друзья!..
Слуга де Бэссета бросился к карете, нырнул вовнутрь и через мгновение появился с двумя пистолетами в руках. Он забегал вокруг своего обалдело стоящего хозяина, голося и пытаясь вложить в его руку огнестрельное оружие. Наконец ему это удалось.
- Вот, вот... Убейте этого негодяя! Такие оскорбления надо смывать...
- Пошел вон!
Де Бэссет отпихнул слугу и направился к карете, даже не замечая у себя в руках пистолет. Слуга заюлил у него на пути:
- Ваша милость, сейчас я его приведу, да? А вы его...
- Ну надоел же... - сквозь зубы процедил дуэлянт и, подняв руку, чтобы дать затрещину, увидел оружие. - Сейчас я тебе...
- Нет! - не своим голосом заорал слуга, бросаясь бежать. - Хозяин, не надо! Нет...
Звук выстрела перекрыл его голос, заржали испуганные лошади... Когда дым рассеялся, на краю поляны стоял человек, держась руками за спину чуть пониже поясницы. Глаза его были закрыты, а лицо исказила гримаса боли.
- Хозяин, за что? - проговорил он и медленно упал в траву лицом вниз.
Адриан даже не обернулся, уходя все дальше и дальше.
- Этот юноша отделался легким испугом, - оправдывался Рассел. - С ним ничего страшного не произошло. А задница зажила за каких-нибудь десять дней.
- Только ты так лихо засветился, что тебе пришлось срочно сматываться в Америку, - напомнил чернокожий.
- Но зато все обошлось. А в Америке я встретил тебя. Так что все к лучшему...
- Все к лучшему! - передразнил его Датворт. - Из-за тебя тогда чуть не начались новые средние века. Еще немного - и стали бы жечь колдунов. Спасибо Великой французской революции, что отвлекла всех от этого полезного дела.
- Ну и что? Зато это были неплохие времена. Мы много путешествовали, много дрались...
- И много пили.

Предыдущая страница 13 Следующая страница


Горец.Часть 1 14

- И очень много пили, - подтвердил Рассел. - Ведь это именно из-за бум-бума у тебя были тогда неприятности?
- Да. Только почему "были"? Они у меня всегда есть, и всегда из-за выпивки.
- Но тогда, насколько я помню, тебя хотели повесить?
- Хотели. Я украл у надсмотрщика бутылку джина и немного расслабился, - зажмурился Датворт, вспоминая, как ему тогда было хорошо.
- Ну да, а расслабившись, отделал его же так, что чуть не убил, - помог воспоминаниям Нэш.
- Это потому, что он был неправ. Сказал, что меня срочно надо повесить в наказание за плохое поведение и пьянство. Сам, гад, не просыхал, а еще воспитывал. Не мог же я терпеть такие издевательства. Вот и...
...Обгоревшие останки форта возникли на ярко-рыжем ковре выжженной солнцем прерии как диковинный мираж. Раскаленный воздух дрожал, и черные силуэты развалин шевелились в дьявольской пляске. С трудом передвигая ноги, Дусул дошел до поваленных бревен разрушенного частокола форта и тяжело опустился на колени, лаская руками обгоревшие останки дерева. Сил не хватало даже для того, чтобы пошевелить веками и хоть на мгновение прикрыть от солнечных лучей воспаленные глаза.
Дусул не знал, сколько он прошел. Десять миль или тысячу. Он только помнил, что промелькнула длинная череда дней и ночей. Сколько их было? На ногах висели свинцовые колодки усталости. Все дни изматывающего блуждания по прерии его преследовала только одна мысль: что люди с плантации могли пуститься в погоню, и тогда - конец. Виселица, и... И он не сможет умереть, а притвориться не по-лучится, и они раскроют его тайну.
Всматриваясь в горизонт, он не видел ничего, кроме плывущего марева, исходящего от земли. Жара звенела, создавая иллюзорные озера у самого края земли, расточительно выплескивавшие свои голубые бездны за горизонт.
Вода.
Только сейчас Дусул понял, насколько обезвожено его тело. Это была уже не жажда. Внутри была такая же пустыня, как и снаружи.
Но самое страшное, что пустыня царила во всем теле. Оно настолько высохло, что остался только скелет, обтянутый пергаментом кожи, которая посерела и была иссушена так, что даже солнечные ожоги, лопаясь, не кровоточили, а лишь выпускали капельку бесцветной жидкости и тут же затягивались, образуя уродливые, неразглаживающиеся рубцы. Самым страшным было, однако, другое: начавшие подсыхать глаза видели все хуже и хуже. Превозмогая боль во всем теле, он поднялся на ноги и, шатаясь, вошел во двор уничтоженного форта. Когда именно произошло сражение, определить было невозможно. Остовы строений успели зарасти чахлой травой, выгоревшей под беспощадными лучами. Она окутывала все вокруг призрачным желтым туманом.
Дусул обошел развалины по периметру. В квадрате фундамента одной из сгоревших построек он обнаружил целую гору лошадиных и человеческих костей. Похоже, индейцы после битвы собрали сюда все трупы бледнолицых. Очертания фундамента указывали на то, что это была конюшня. Лошади, скорее всего, сгорели во время внезапно начавшегося пожара, пока люди сражались. Обогнув незаросшую могилу, Дусул оказался рядом с небольшой деревянной постройкой.
Странник растащил в стороны верхние доски, перевесился через разбитые обгорелые бревна сруба заброшенного колодца и заглянул вовнутрь. Из темного провала пахло сыростью и гниющей древесиной. Это был настоящий фимиам, и Дусул двинулся навстречу божественному запаху жизни. Ноги сами по себе распрямились и, перевалившись через край, он упал в прохладный мрак колодца. А потом пил, пил, пил... Вода холодным потоком вливалась в тело, впитывалась кожей... Он отмокал, приобретая свой прежний вид, наливаясь водой, как воздушный шар воздухом, пока не превратился вновь в высокого и крепкого чернокожего.
Сознание вернулось резким ударом. Перевернувшись на спину, он посмотрел наверх. В квадрате колодца было видно ночное небо, на котором горели яркие звезды. И в то же мгновение в его мозгу, обжигая сознание, вспыхнула мысль: "Меч"!
Развязав на груди узел, он сбросил с плеча тонкую веревку и вынул из-за спины большой тряпичный сверток, в котором хранилось самое ценное, что было у него. Размотав грязные тряпки, Дусул извлек из них большой ятаган.
Вставив широкое лезвие в щель между бревнами, он подтянулся на нем, цепляясь пальцами рук и босых ног за скользкую от сырости обшивку колодезного штрека. Перемещая меч и упираясь в стены руками и ногами, Дусул постепенно выбрался из колодца, используя меч как опору.
Над прерией висела ночная прохлада. Он прошел всего ярдов десять, не больше, и опустился на траву, поглощенный внезапно набросившимся на него с яростью бешеного льва сном. Спал он до тех пор, пока приближающееся фырканье и топот конских копыт не разбудили его.
Дусул подскочил, крепко сжимая в руке оружие. Солнце уже выползло из-за горизонта и висело в белой дымке, пытаясь разогнать свежесть ночи. Он осмотрелся. Пегий жеребец мирно пасся неподалеку от него. В дорогой сбруе с серебряными накладками, покрытый красной попоной, он скорее походил на ярмарочное животное, чем на коня, который привез своего хозяина черт знает куда через всю пустыню. Владельца, однако, нигде видно не было.
"Неужели приблудился?" - мелькнуло в голове Дусула.
Но сам же с собой не согласившись, он принялся оглядываться с двойным энтузиазмом. Во-первых, конь был упитанный и бодрый, щипал траву и не рвался к колодцу, а во-вторых, страшно заболело в груди, а это кое-что значило.
Квадратная фигура внезапно возникла возле Дусула, словно выросла из-под земли. Человек был среднего роста, с невероятно широкими плечами, укутанный в длинный, до пят, лазурный плащ; опять же - рыжие волосы, зеленые глаза...
- Доброе утро, - громко произнес незнакомец. - Наконец-то ты пришел. Я жду тебя здесь уже почти год. Я рад.
Он сбросил плащ, под которым обнаружилось крепко скроенное тело, одетое в короткую тунику. Потом вскинул руку, и Дусула отбросило назад волной боли, от которой ему пришлось зажмуриться и стиснуть зубы, чтобы не закричать. Глухо простонав что-то нечленораздельное, Дусул собрался в комок и приготовился к отражению последующих атак.
Незнакомец хрипло рассмеялся. Только теперь Дусул заметил в его руке короткий римский меч.
- Я вижу, что ты узнал меня, - незнакомец радостно улыбнулся, - и тоже рад долгожданной встрече. Пока мы не начали, я хочу тебе передать привет. От твоего учителя. Он мертв. Я убил его, и он почти не сопротивлялся. Он знал, что я сильнее его, а значит, сильнее тебя. Поэтому пора приступать.
Холодная волна прошла по спине Дусула. Не произнеся ни звука в ответ, он набросился на человека в тунике, бешено вращая ятаганом. Бой длился считанные секунды. Зазвенели, сходясь, клинки, рассыпали звон металла над пробуждающейся ото сна прерией. Люди двигались быстро и бесшумно. Создавалось впечатление, что две сверкающие иголки мелькают в руках невидимой швеи, сшивая прозрачный жаркий воздух, а за ними мелькают две нитки. Черная и белая.
Разрубленное пополам белое тело упало на песок, заливая его потоками крови. Дусул отошел в сторону, отирая пот со лба.
Серебряные молнии и голубые искры окутали лежащего, подтягивая половинки друг к другу. Резкий поток обрушился на чернокожего, сбивая с ног, поднял с земли тучу пыли и человеческие останки и, поддерживая, соединил в одно невредимое тело. После этого, свернувшись в воронку, ветер стих так же внезапно, как и возник.
- Ты самонадеян и глуп, асарус, - взревел восставший противник, поднимая с земли свой короткий широкий меч.
Битва закипела с новой силой. Ятаган скользнул по рукоятке вражеского меча. Оружие выпало из рук белого воина, пройдя одним молниеносным рывком сквозь отрезанные и моментально вновь выросшие пальцы.
- Хаким Уль-Ислам меня многому научил, - прошипел Дусул. - Ты сам сегодня убедишься в этом!..
Дусул занес над головой свое оружие. Рыжеголовый отскочил, мгновенно оказавшись с другой стороны лежащего на земле римского меча и увернувшись от страшного удара. Дусул заметил его движение и остановил клинок на полпути. Резко изменив направление, он бросил лезвие вдогонку ускользающему противнику, который, упав на корточки, уже протянул было руку к рукоятке. Сталь ятагана со свистом рассекла воздух и вонзилась в тело, раскалывая шейные позвонки.
- Мы так и не успели познакомиться поближе, - выдохнул Дусул, опускаясь на землю возле отрубленной головы, - но, честно говоря, я не жалею.
В эту секунду ударила молния, и форт вспыхнул новым пожаром. На этот раз горело все, что только могло гореть: трава, останки строений и ограды, даже земля.
Пегий конь поднялся на дыбы, громко заржал и бросился прочь, испуганный пламенем.
Дусул сидел на песке, не обращая внимания на облизывающие его оранжевые языки, и смотрел на распадающееся в огне обезглавленное тело.
Когда шквал огня стих и по черному пепелищу зашелестел вечерний ветер, чернокожий собрался уходить, но как только он попытался встать, узкий голубой клинок коснулся его подбородка.
- Я тогда тебя чуть не убил, - проговорил Рассел заплетающимся языком.
- Да, это было почти так, как сегодня. Но в тот раз мы еще не были знакомы, - напомнил Датворт.
- Черт побери, ради этого стоило переплыть океан. Ты знаешь, я чертовски рад, что мы тогда договорились. В конце концов, ты совершенно прав, что приятнее вместе пить, чем вместе драться.
- Там, где дело касается выпивки, - согласился Датворт, - я большой специалист.
Рассел кивнул, голова его соскочила с подставленной под нее ладони и безвольно качнулась, чуть не ударившись об стол. Негр залился смехом, но пошатнулся на стуле и, запутавшись в своей широкой одежде, чуть не упал. Рассел тоже рассмеялся.
- Послушай, Мак-Лауд! - предложил Датворт. - Я не привык бросать начатое дело. Давай продолжим?
- Давай, - чтобы не испортить так славно начавшийся день. Мы встречаемся не так часто, и было бы обидно...
Крюгер отодвинул стальную решетку лифта и вышел в узкий коридор, который вел к холлу и выходу из гостиницы. В отеле сегодня отмечали один из ежедневных праздников - и поэтому вонь была невыносимая. Запах спиртного и табачного перегара висел настолько плотным занавесом, что резал глаза, и неискушенный в посещении подобных мест человек запросто мог бы лишиться чувств. На полу были разбросаны окурки, валялись пьяные полуобнаженные люди. Они валялись в номерах и коридорах, никому не нужные, но и никому не мешающие.
Крюгер переступил через распростертые тела, пробираясь к выходу. Он был сосредоточен как никогда и в держал руке свой маленький чемоданчик, похожий на те, в которых носят инструменты. Лицо его было даже бледнее обычного.
Портье по-прежнему сидел в кресле, закинув ноги на стойку, и пустыми глазами смотрел в хрипящую развалину телевизора. Заметив своего жильца, парень лениво сплюнул погасший окурок и, продолжая смотреть "ящик", процедил:
- Как тебе понравилась Кенди?
Крюгер остановился и медленно повернул голову. Почувствовав на себе его тяжелый взгляд, парень опустил ноги и, забегав глазами по холлу, вжался в кресло. Гигант медленно подошел к стойке, деловито перевесился через нее и схватил тщедушного человечка за голову, которая полностью поместилась в его огромной ладони. Тот взвизгнул от боли и, подаваясь вверх, последовал за рукой Крюгера.
- Чтобы ты ко мне больше вообще никогда не обращался! Ни по какому поводу! Не разговаривай со мной! - проревел Крюгер прямо в перекошенное от страха лицо. - И никого ко мне не присылай. Никогда. Понял?
- Я-я-я хотел... только... - жалобно промямлил парнишка.
Пальцы огромной руки сжались, грозя раздавить челюсть.
- Чтобы ты больше со мной никогда не разговаривал, - четко выговаривая каждый слог, повторил Крюгер. - Ты все понял?
Портье часто закивал.
- Ну, хорошо, - постоялец разжал тиски.
Парень отлетел головой в шкафчик с ключами и, едва дыша, проводил Крюгера долгим злым взглядом. Когда тот вышел, портье расправил чахлые плечи и, тыча в сторону ушедшего трясущимся грязным пальцем, заверещал, брызжа слюной:
- Надеюсь, сукин сын, тебе голову оторвут и в задницу засунут!
Вечно сидящий возле стойки старик-негр захохотал и прикрыл лицо газетой, которую всегда читал.
- А ты что смеешься? - взревел портье.
Он постепенно приходил в себя. Чем больше времени проходило с момента его унижения, тем громче он орал, пытаясь хоть как-нибудь восстановить утраченный престиж.
Негр сунул в рот горлышко бутылки с пивом и сделал несколько больших глотков. Затем, протерев рукавом рубахи пухлые губы, он проговорил, давясь от хохота:
- Смотри, Венто, этот мужик сам кому хочешь и что хочешь в задницу вставит. А ты, похоже, ему понравился.
- Слушай, - портье прищурился, - ты вообще заткни пасть, дерьмовый специалист по чужим задницам!
Негр поднял глаза, сделал дурашливо-перепуганную физиономию и вновь издевательски расхохотался.

13

Кроваво-красный "БМВ" с ревом несся по центральной автостраде. Мощный восьмицилиндровый двигатель гудел, как взлетающий самолет, перекрывая гремящую внутри салона музыку. Проскочив на красный свет, Майкл бросил машину резко влево, чуть не врезавшись в застрявший на перекрестке фургон, и, свернув, покатил по тускло освещенной улице, густо облепленной рекламой и вывесками ночных баров и увеселительных заведений, с лениво прохаживающимися возле них по тротуару в поисках подходящего клиента образцами женских услуг.
Уменьшив скорость, он поднял с бокового сиденья свой верный "узи" и, отделив магазин, проверил его содержимое. Майкл умел обращаться с оружием. Он вообще много чего умел...
Через полуоткрытое окно послышались странные звуки, похожие на шум работающего кузнечного пресса. Инстинктивно Майкл бросил взгляд в ту сторону, откуда шел странный звук. В желтом свете фонарей в небольшом переулке мелькали две тени...
Мечи с невообразимым грохотом встречались над головами противников, подобно молниям сверкая в мутном свете уличных фонарей. Крюгер неумолимо наступал, тесня Датворта к большой куче пустых картонных коробок и различного хлама, наваленного посреди переулка. Негр с трудом сдерживал тяжелые удары эспадона, усиленно орудуя ятаганом.
Майкл взвел затвор автомата и пробормотал:
- А ну-ка, посмотрим...
Длинной перебежкой он приблизился к сражающимся, прячась за бортами мусорных контейнеров. Он никогда не видел ничего подобного, хотя повидал на своем веку много разных сражений. Это было как в кино, словно он смотрел исторический фильм, в котором придурки-режиссеры перепутали декорации: почему-то оставили в кадре забытый на площадке после фильма о трущобах антураж.
Два огромных парня в каких-то непонятных одеяниях дрались на мечах. Зачем - Майкл понять не мог, и поэтому он, прижав к груди "узи", вышел из-за бака и заорал:
- Какого черта? Что здесь происходит?
Но дерущиеся не обращали на него ни малейшего внимания, продолжая осыпать друг друга мощными ударами.
Крюгер отбил выпад Датворта и, развернувшись, мощным ударом смахнул наконец голову негра с плеч. Ятаган выпал из мертвой руки, звякнув об асфальт. С глухим стуком упала голова. Крюгер опустил оружие и торжествующим взглядом окинул молча наблюдавший за сражением переулок.
Тело еще мгновение постояло на ногах, после чего медленно опустилось на землю, разбрасывая руки.
Видавшему и не такое Майклу вдруг сделалось не по себе. Направив на двухметрового гиганта ствол автомата, он с остервенением надавил на спуск. Грохот автоматной очереди разрезал наступившую тишину. "Узи" бился в руках долгой истерикой. Пули врезались в живот Крюгера, разрывая в клочья футболку под черной кожаной курткой и окрашивая ее в алый цвет. Не удержавшись на ногах под шквалом свинца, победитель этого страшного поединка повалился спиной в картонные коробки. Громкий рык, похожий на рев бури, вырвался из его груди, заглушая треск плюющего огнем автомата. Пули рассекали деревянные ящики, почти бесшумно проходили сквозь картон, цокали по стальным прутьям балконных решеток, скалывали куски кирпича, превращая их в пыль.
Майкл отпустил рукоять автомата лишь тогда, когда закончились патроны. Наступившая тишина звенящим покрывалом опустилась на переулок. Майкл закинул оружие за спину и, поправив на плече ремень, вытащил обрез 12-го калибра. Потом он начал медленно приближаться к горе картона и дерева, прошитых пулями.
Взгромоздившись на какой-то ящик, Майкл заглянул за картонную коробку, где по его расчетам должен был лежать разнесенный в клочья труп с развороченными внутренностями. На куче хлама никого не было. Только алые следы свежей крови на смятой и разорванной бумаге.
- Что за черт? - холодный пот выступил на лице, мурашки побежали по позвоночнику.
Майкл почувствовал, что начинает медленно сходить с ума. Странный шорох раздался за его спиной. Он резко обернулся и понял, что действительно сошел с ума.
Только что убитый им человек смотрел на него в упор ничего не выражающим взглядом. Затем, улыбнувшись, он всадил лезвие своего огромного меча в живот Майкла по самые острия ушек гарды.
Боль пронзила все тело, глаза застлала красная пелена. Рука Крюгера медленно поднялась вверх, и Майкл повис на мече, беспомощно болтая ногами. В глазах его застыло выражение смертельного ужаса.
Гигант все держал и держал руку поднятой вверх, продолжая крепко сжимать эфес меча. Майкл глухо застонал. Словно вспомнив о человеке, наколотом на эспадон, Крюгер раскрутил меч над головой и легким движением мускулистой руки отбросил неудачливого стрелка в стену ближайшего дома.
Опустив меч, Крюгер подошел к обезглавленному телу Датворта. Легкая голубоватая дымка начала окутывать убитого. Собравшись под телом плотной искрящейся подушкой, голубое облако поднимало труп над землей.
Из-под прикрытых век гигант наблюдал за этим фантастическим действом. Облако приобрело фиолетовый оттенок и, растворяясь, превратилось в ослепительные молнии, раскалывающие воздух с оглушительным грохотом.
Налетевший откуда-то из глубины переулка ураганный ветер поднял с земли разбросанный хлам и закружил его в водовороте смерча, складывая в аккуратную большую кучу.
Замерший Крюгер ожил. Он медленно, двумя руками, поднял над головой меч и закричал не по-человечески долго и протяжно, как одинокий горный водопад.
Висящее в воздухе над землей тело вспыхнуло, превращаясь в ревущий клубок бешено извивающихся демонов света, земля вздрогнула под ногами Крюгера, который, не выдерживая навалившейся на него боли, закричал еще громче. И в эту секунду грянул взрыв. Словно черные летающие тарелки, взмыли вверх чугунные крышки канализационных люков, обнажая дышащие пламенем отверстия подземных шахт. С воем и скрежетом лопнули все оконные стекла в окрестных домах, выбрасывая прозрачную защиту комнат на улицу снопами голубого огня.
Стеклянная крошка, подхваченная ветром, закружилась в сумасшедшей пляске над крышами зданий и, переливаясь всеми цветами радуги, посыпалась на асфальт тяжелым звенящим ливнем.
Огненные змеи распались, опуская обезглавленное тело. Дьявольское пламя вернулось в свой мир, перестав терзать эту землю. Ураган, славно поработавший дворником, затих где-то в верхних этажах и на чердаках домов, пустыми черными глазами разбитых окон смотрящих на ночную улицу.
Крюгер медленно, раскачиваясь из стороны в сторону, пошел в сторону улицы, на которой толпились зеваки, наблюдавшие с раскрытыми от удивления ртами за фантастическим представлением. Под его тяжелым взглядом собравшиеся со всего квартала истерически вопящие шлюхи мигом разбежались. Гигант остановился возле старенького "форда", в котором сидели престарелая дама и худой пожилой мужчина.
Взревев, как бешеный бык, Крюгер одним движением срезал эспадоном стальную крышу автомашины. Тонкий металл лишь тихонько похрустывал, когда гигант открывал крышу наверх, сминая ее пополам и обнажая содержимое салона. Сделав из закрытой машины открытую и сбросив помятую ненужную часть на землю, Крюгер принялся за сидевшего в машине мужчину в кепке, который, замерев, смотрел на Крюгера, расплываясь в глупой испуганной улыбке. Схватив его за лацканы пиджака, нападающий выдернул водителя из-за руля и, перевернув вниз головой, швырнул на асфальт под какой-то грязный мусорный бак. Забросив на заднее сиденье меч, Крюгер, не открывая дверцы, запрыгнул в салон и, криво улыбнувшись вжавшейся в кресло старушке, проревел:
- Мамаша!
Она поправила платок на голове и, быстро перекрестившись, прошептала:
- Твою мать...
Крюгер до отказа нажал педаль акселератора и, резко бросив машину влево, понесся по улице.
- Это моя жена! Это моя машина! - бросился за автомобилем успевший встать владелец кепки.
Старушка заверещала, поднявшись из своего кресла и вцепившись руками в чудом уцелевшее после удара мечом лобовое стекло.
- Помогите, помогите! - орала она, срывая в крике голос. - На помощь! Этот траханый говнюк похитил меня! Помогите! Он украл мою машину!..
Крюгер от смеха откидывался на сиденьи, хрюкая в восторге.
На очередном повороте старушка не удержалась на ногах и, перемахнув через лобовое стекло, словно акробат, растянулась на капоте, мертвой хваткой вцепившись в отрывающуюся ленту резины уплотнителя. Машина с ревом вылетела на оживленную автостраду и, ловко маневрируя между другими автомобилями, понеслась на север.

14

Стеклянные автоматические двери распахнулись - и в длинный просторный холл госпиталя вошел комиссар. Его толстое лицо выглядело озабоченным и злым. Он постоянно протирал платком потный лоб, что само по себе было плохим признаком, и, тяжело дыша, хрипло кричал на идущего рядом Стива:
- Все, что ты сейчас тут наговорил, можешь засунуть себе в... стол! Это сказки и легенды, художественная литература, а не полицейский отчет!..
- Фрэнк, успокойся, я проверил всех, - утешал разбушевавшегося начальника Стив, - и всех опросил. Ты же знаешь, что если я ничего не нашел, то делать там нечего.
Комиссар это знал, но тем не менее орал, досадуя на отсутствие необходимой информации.
- Но ведь там стояли люди, они же смотрели! Что, никто ничего не видел? - возмущался он.
- Никто и ничего. Они все именно в этот момент отвернулись.
- А этот идиот с автоматом? Что он там делал?
- Я не знаю, что он там делал! Может, наркотики искал, а может, девочку, а может, просто так... гулял. Сейчас мы это у него выясним.
- А кто тогда должен знать? Почему ты до сих пор ничего не выяснил?
- К нему не пускали, - оправдывался помощник комиссара, - все-таки серьезное ранение.
- Ты хоть выяснил, кто он?
Фрэнк остановился возле дверей палаты, где дежурили два крепких парня в форме.
- Бывший морской пехотинец, - тяжело вздохнул Стив. - Воевал во Вьетнаме. Свихнулся на почве антикоммунизма. Так что разговор будет... Чокнутый, одним словом, но зато с полным набором боевых наград.
Морран крякнул, пряча платок в карман пиджака, и со вздохом сказал:
- Ладно, не психуй. Посмотрим...
Полисмены, стоявшие возле двери, разошлись в стороны, пропуская комиссара с помощником в небольшую палату, заставленную шкафами с медицинским оборудованием, с койкой посредине, на которой лежал пострадавший. Возле него стояла симпатичная молоденькая медсестра, присоединявшая тонкие пластиковые трубки капельницы к большой колбе, висевшей на стойке.
Фрэнк и Стив тихо поздоровались. Девушка в ответ улыбнулась и так же тихо произнесла:
- Пожалуйста, только недолго. Он еще очень слаб.
- Конечно, - кивнул Стив, - спасибо.
Она проверила зажим и быстро вышла из палаты.
Человек, лежавший на кровати, был очень похож на римского воина. Крупное лицо с острой, выдающейся вперед челюстью, глубоко посаженные голубые глаза, прямой правильный нос и тонкие губы. По этому лицу было видно, что его хозяин побывал в разных переделках, потому что мелкие шрамы на щеках напоминали осколочные ранения от взрыва какой-то гранаты. Он открыл глаза и попытался улыбнуться гостям.
- Привет, - сказал комиссар и облокотился на высокую спинку кровати. - Как дела, старина?
- Ты можешь говорить? - спросил Стив.
- Могу, - прохрипел пострадавший.
- Тебя зовут Майкл Бенкс. Так?
- Да.
- Ты видел того человека?
- Лучше, чем вас сейчас, комиссар. Он же меня поразил...
- Это он? - Морран протянул раненому фотографию Рассела. - Ты его видел?
Майкл поморщился и ответил:
- Нет. Не его.

Предыдущая страница 14 Следующая страница


15 Кристофер Лоуренс Макнамара

- Ты уверен, приятель? Ведь там было темно.
- Он пытался меня убить, и я никогда не забуду его морды. Кроме того, у него была перерезана глотка. Понимаешь?
Майкл чуть приподнял голову. Было видно, что каждое, пусть даже самое простое, движение дается ему с величайшим трудом и болью. Стив пододвинул стоящий в углу стул к кровати и, сев на него, достал из кармана блокнот.
- Ты можешь нам рассказать, - попросил он, - как все это было? Если тебе, конечно, не трудно.
- Может, пока не стоит? - спросил Морран, посмотрев на помощника.
- Стоит, - прохрипел Майкл. - Если это поможет найти того ублюдка, то я готов. Я думаю, что здесь кроется нечто большее, чем обыкновенное хулиганство. Это большое дерьмо, потому что здесь замешана большая политика.
- Хорошо, - кивнул комиссар. - Начинай. Ложись, расслабься, не вскакивай и говори. Он все запишет, и мы его поймаем.
Бенкс набрал в легкие воздуха и, с шумом выпустив его через нос, начал рассказывать.
- Я каждый вечер выезжаю на дежурство в эти кварталы. Полиция призвала на помощь ветеранов, чтобы навести порядок в этом гадючнике. Вот мы и патрулируем улицы. У меня есть разрешение на ношение оружия, и в машине у меня всегда припасена пара-тройка серьезных штучек.
- Да, это мы видели. У тебя в машине нашли винтовку 32-го калибра, два армейских кольта калибром 9 миллиметров и...
- Все верно. А "узи" и обрез я взял с собой. Так вот, я свернул с 12-ой улицы на 736-ю. Там всегда полно всяких шлюх и наркоманов. Проехав три дома, я затормозил, потому что услышал странный шум.
- Ты услышал его несмотря на гул работающего мотора? - Стив что-то быстро записывал в свой блокнот.
- Да его и мертвый бы услышал! - Майкл тяжело вздохнул. - Это грохотало так, как будто поблизости работал кузнечный пресс. Я тогда не понял, кто они.
- Кто?
- Я расскажу об этом позже. Давайте пока не отвлекаться.
Он прикрыл глаза. Комиссар посмотрел на Стива. Тот пожал плечами. Майкл продолжил:
- Так вот. Я взял "узи" и обрез и бросился в переулок. Там было полно мусорных баков и всякого дерьма, за которым легко спрятаться.
- И что же там было? - спросил Морран.
- Я их сразу увидел. Эти двое дрались на мечах, как одержимые. Такой крепкий негр с бородой, в цветных дурацких тряпках. Вы же его наверняка уже видели в морге. И второй...
Майкл дернулся и тут же застонал от накатившей боли. Пальцы вцепились в простыню, стягивая ее в комок. На лбу выступила испарина.
- Он был двухметрового роста. В плечах - как два меня. Лошадиная голова и черные волосы. А одет, как поганый рокер. Весь в черной коже и дрался, как раненый зверь.
Лицо Бенкса исказил новый приступ боли. Он застонал, запрокинув на подушках голову, и жестом подозвал комиссара. Морран сел на кровать и крепко сжал его руку.
- Держись, приятель. Теперь все позади.
- Ничего не позади. Самое страшное может вот-вот начаться. Дело в том, что этот малый не похож на американца. Он похож на русского. С такой раной нельзя выжить. Это был просто покойник. Дерьмовый вонючий труп дерьмового русского. Москва начинает против нас войну. Она засылает диверсантов-зомби. Необходимо срочно связаться с ЦРУ. Комиссар, не упустите момент!
Майкл дергался и лихорадочно хрипел.
- Успокойся, - ласково проговорил Фрэнк.
- К черту!
- Приятель, тебе нельзя волноваться.
- Я сказал, к черту! Это был настоящий ад - там, на улице. Огонь, везде огонь. Понимаешь, комиссар... Я стрелял в него бог знает сколько раз. Всю обойму выпустил. А значит, хотя бы половина боезапаса оказалась у него в кишках. Он ведь ранил меня только после того, как я наделал в нем столько дырок, что хватило бы на целый взвод.
Комиссар понимающе кивнул и поднялся с кровати.
- Ну, не знаю, - он искоса посмотрел на все еще сидящего с блокнотом Стива. - Наверное, парень, я к тебе пришлю наших художников. И раз ты его так хорошо помнишь, ты сможешь описать им портрет этого типа. Договорились?
Морран снова вытер платком вспотевший лоб и отошел к двери. Стив, закончив стенографировать, тоже встал. Майкл поднял голову и позвал:
- Эй, полицейский...
Комиссар приблизился к кровати.
- Что-то еще?
- Ты думаешь, что я сумасшедший, да?
Судорога прошла по его лицу.
- Не переживай так, Майкл. Мы постараемся во всем разобраться. Будь уверен. Выздоравливай поскорее.
С тяжелым чувством полного отсутствия каких-либо фактов Фрэнк покинул больничную палату. Устало осмотрев стоящих возле двери полицейских, он вяло махнул рукой и пошел по коридору. Стив поспешил следом.
- Похоже, он действительно свихнулся, - Морран тяжело вздохнул. - Жаль...
- Но, шеф, у нас все равно больше нет свидетелей, - развел руками Стив.
- Не нужно мне напоминать об этом! Ты что, думаешь, я сам не могу запомнить такую простую вещь? - заорал взбешенный комиссар.
Фрэнк проснулся от стука в стекло автомашины. Открыв глаза, он увидел склонившегося Стива. Морран открыл дверцу и вышел на улицу.
- Ну, и что же тебе сказали эксперты? - он с трудом подавил зевок.
- Шеф, они меня в могилу сведут с этим делом. И вас тоже, - жалобно простонал Стив.
- Есть проблемы?
- Есть, и все те же. Я к этому уже привык. Они не нашли никаких признаков взрывчатки. Повторяется та же история, что и в этом проклятом гараже "Мэдисона". И никто ничего не знает. Только я знаю наверняка, что для того, чтобы чугунную крышку канализации на третий этаж забросить, нужно не меньше килограмма динамита. А может быть, и больше. Или это действительно русские изобрели новый тип взрывчатки?
- А что, если какие-то нетрадиционные соединения?
- В том-то и дело, что ничего нет. Чисто, как на лужайке.
- Мне бы твои проблемы, - вздохнул комиссар.
- Это и ваши проблемы, шеф, так что не беспокойтесь, - сказал Стив.
- Ничего. Сейчас у нас будут другие проблемы. Пошли.
Фрэнк направился к тележке, с которой продавали "хотдоги". Сутулый негр в белом фартуке прикреплял к брезентовому тенту свежий номер какой-то газеты. На первой странице красовалась устрашающая физиономия разыскиваемого преступника, а под ней было написано: "Его разыскивает полиция! Помогите полицейским! Это охотник за головами! У полиции ничего не получается! Нужна помощь города!".
- У нашего парня богатое воображение, - заметил Стив, указывая на картинку.
- А-а, - Морран отмахнулся. - Он, похоже, сам его придумал. Голову даю на отсечение, что такого типа просто нет на свете. Этот парень - псих. - Две порции, - обратился он к чернокожему продавцу, - и попить.
Выдавая заказанное, негр ткнул вилкой в газету и спросил:
- Фрэнк, ты это читал? Очень интересно.
Морран откусил бутерброд и пробубнил:
- Ты же знаешь, что полицейские не умеют читать.
Негр прыснул.
- Всегда расстроит, - проворчал Фрэнк. - Перестану я сюда ходить. У тебя прямо как на работе. Ни на секунду не расслабишься.
Стив отпил из пластикового стаканчика и, облизнув губы, спросил:
- Ладно, раз уж о работе... Так расскажите, в чем ваши проблемы, комиссар?
Морран доел сосиску и заказал еще одну.
- Проблема только одна. Подняли шум газетчики, и это дерьмо дошло до мэра.
- Ого!..
- Да, а мэру, конечно, не нравится беспорядок в городе. Он возмущен. Поэтому он позвонил мне вчера в два часа ночи.
- Ну и как? - поинтересовался Стив.
- Больше я не спал.
- Нет, что сказал мэр?
- А что он мог сказать? Спросил, что все это значит. А как я ему все это растолкую, если сам ничего не понимаю. Теперь я к телефону боюсь подходить. Да, кстати, - вспомнил комиссар, - ты эти... образцы Бренде носил?
- Носил, - Стив кивнул.
- Ну, и что она сказала?
- Наша красавица теперь мечом покойного мавра занимается. Говорит, редкая вещь. XII век. От микроскопа не отходит и металлургически бредит. Знаете что, шеф, по-моему, все, кто занимается этим делом, постепенно сходят с ума. Вот и мэр...
- Уймись и оставь свои умозаключения при себе, - одернул его Фрэнк. - Расскажи мне лучше, что конкретно сказала Бренда?
- Она сказала, что меч не зарегистрирован ни в одном из каталогов холодного оружия. Говорит, что интересно изготовлен, а дальше ничего понять не могу. Позвоните сами...
- Какая разница! Она все равно пробредит полчаса, а я все равно ничего не пойму, потом только два дня мучиться буду от сознания собственной тупости, - махнул рукой комиссар. - Пусть уж лучше так...
- Фрэнк, - вдруг тихо проговорил Стив, - а может, определим его в нераскрытые? И все?
- Определишь, как же! Определить-то, конечно, можно. Только с мэром ты об этом сам поговоришь. Ладно? И непременно в два часа ночи.
Морран доел "хотдог", сунул руку в карман за платком, бросил в большую корзину стаканчик и тарелку и быстро пошел к машине.
После ссоры с Расселом Бренда не находила себе места. Все, что было связано с ним, казалось ей необычайно странным. Это его появление в баре... Потом вдруг оказалось, что он проходит по делу с какими-то отрезанными головами, и еще много всего. Но самое главное то, что, похоже, он знает о мече, который ее так интересовал.
Причем все, что касалось Рассела Нэша, было окутано туманом тайны. Желая хоть немного рассеять этот туман, Бренда решила выяснить хотя бы то, что могли ей дать архивы. То есть она хотела попробовать разыскать его родственников.
...Бренда вошла в просторный зал центрального архива Нью-Йорка. На доходивших до потолка стеллажах в десять рядов располагались толстые папки со свидетельствами о рождении, собранные здесь с начала века.
Найдя полку под литерой "Н", Бренда взяла одну папку и, пролистав аккуратно подшитые листки, нашла нужную страницу. Свидетельство о рождении было выдано Хилтонским отделением штата Нью-Йорк. В строке "Полного имя" мелким размашистым почерком было выведено:
"Рассел Эдвин Нэш.
Место рождения: город Сиракузы, штат Нью-Йорк.
Год и время рождения: 17 ч. 11 мин. 22 октября 1943 г.
Пол: мужской.
Имя отца: Карон Джон.
Имя матери: Кэлси Нэш.
Рождение засвидетельствовано врачом Вильямсом Б.Килтоном."
Отстегнув интересующую ее страницу, Бренда прошла в конец коридора, где стоял ксерокс, и сняла с листа копию.
К счастью, доктор Килтон все еще жил в пригороде Нью-Йорка и найти его не составило большого труда. Выйдя на пенсию и оставив работу в госпитале, он переехал в Нью-Бритен - такой же, как и Сиракузы, городок, где занимался частной практикой.
Бренда вошла в узкую комнату, стены которой были окрашены в нежный голубой цвет. Все убранство этого кабинета состояло из письменного стола, заваленного бумагами и стоявшего под яркой лампой, на тонком витом шнуре спускающейся с потолка, пары резных стульев и узкой кушетки, застеленной белоснежной простыней. Окна были закрыты тяжелыми жалюзи.
Из боковой двери вышел высокий - некогда, наверное, хорошо сложенный - мужчина, потерявший форму скорее из-за собственной лени, чем от старости. Поправив серый свитер на выдающемся вперед животе, он взял из рук Бренды ксерокопию свидетельства и, пробежав глазами по листу, кивнул.
- Да, да... Фамилия матери Нэш. Я помню этот случай. Очень сложный и трагический.
Он жестом предложил девушке присесть и сам опустился на стул. Поправив очки, сползшие на нос, и щурясь, он заглянул в глаза Бренде.
- Я боюсь, что не смогу быть вам полезен, - со вздохом произнес врач. - Ну да ладно. Спрашивайте. Какие вам нужны сведения?
- Мне нужно все, что вы знаете о нем и о его матери, - Бренда кокетливо улыбнулась.
- К сожалению, не так много. У нее были какие-то неприятности во время беременности. Точнее я ничего сказать не могу. Знаю только, что к нам она поступила в очень плохом состоянии. Ее привезли и сразу же отправили в операционную. У нас записаны только те сведения, которые удалось у нее получить перед родами на операционном столе.
- А в чем дело?
- Дело в том, что она умерла при родах.
- Его мать? - удивилась Бренда.
- Да.
- А другие родственники?
- О них ничего не известно.
- А вообще, как его считали - законным ребенком или нет?
- Нет, - Килтон покачал головой. - Скорее всего, он был незаконнорожденным. За ними никто не приехал, и их пришлось хоронить за счет клиники.
- Но почему "их"?
- Как почему? Потому, что ребенок умер через полторы минуты после смерти матери. Честно говоря, я не очень понимаю, почему вас так сильно интересует это дело. Оно, право, не стоит того. Все было чисто. Это я могу вам сказать как врач. А если... Если бы, скажем, там было что-то не так, то за давностью лет... Вы меня понимаете?
- О, конечно, мне просто нужны были именно эти сведения. Спасибо большое, доктор Килтон. До свидания.
В пятом часу утра людей в управлении почти не было. Уставшие парни возвращались с ночного дежурства, лениво расхаживая по коридорам в ожидании пересменки.
Бренда влетела, как реактивный снаряд. Процокав на высоких каблуках по залу, где стояло множество столов, она вошла в небольшую комнату. За дисплеем, погруженный в табачный дым, сидел курчавый темноволосый мужчина и, покусывая колпачок авторучки, смотрел в экран ничего не понимающим взглядом.
Услышав, как открылась дверь, он повернулся на вращающемся кресле и, увидев Бренду, улыбнулся и сонно проговорил:
- Привет, дорогая.
- Привет, - девушка присела рядом.
- Я всю ночь провозился с компьютером.
- Это я вижу. Тебе нужно выспаться, - Бренда улыбнулась.
- Я так и сделаю, как только... Ну ладно. Везде, везде, за многие годы, с конца XVIII века, - один и тот же почерк... Люди умирали и появлялись через строго определенные отрезки времени...
- Тебя потянуло пофилософствовать?
- Нет. Просто люди появлялись через определенные отрезки времени, - повторил он, - примерно каждые пятьдесят лет.
Он пробежал пальцами по клавиатуре. На дисплее высветились фамилии:
Адриан Монтегю
Тэгьюс Джерибат
Альфред Николсон
Рупперт Шеллингтон
Рассел Нэш
А внизу было написано: "Сравнительный анализ почерка".
- Смотри, Бренда.
Он тронул пальцем еще одну клавишу, и из списка имен и фамилий стали отделяться буквы, падая вниз, под строчки, в специально отведенный для них прямоугольник и собираясь в слова: Рассел Нэш. Набранное компьютер наложил на последнюю строчку столбца. Буквы в точности совпадали при наложении. У Бренды перехватило дух. Она удивленными глазами посмотрела на сидящего и тихо спросила:
- Что все это значит? Можно сделать какие-нибудь выводы?
- Можно, но я стараюсь их не делать. Подумай сама. Эти подписи взяты из архива. А возраст документов доходит до 260 лет...
- То есть?
- То есть этот тип ошивается в жизни с XVIII века. Он хитрый, гад. Он все четко рассчитал. Почти легализовался. Он выбирает матерей, которые умирают при родах вместе с детьми, и через некоторое время использует их имена. Только я тебе этого не говорил.
- Подожди, подожди, - Бренда нервно теребила челку, - подожди... Это невозможно. Ты, наверное, действительно не выспался.
- Хуже. Это так и есть.
- Я не могу поверить в это.
- Я тоже. Более того, я в это не верю, но ты сама видела, а факты - нехорошая вещь.
- Подожди, но физические возможности человеческого организма не...
- Это не ко мне. Это к медицинским экспертам. Я в это не верю.
- Извини. Спасибо, - Бренда поднялась и, поправив сумочку, пошла к двери.
На половине пути она остановилась и, немного придя в себя, сказала:

Предыдущая страница 15 Следующая страница


Горец.Часть 1 16

- Нет. Это действительно бред. Наверное, чья-то ловкая мистификация. Только вот для чего? Ладно, разберемся.
- От таких мистификаций, знаешь ли...
- Ну ладно, не обижайся. И знаешь что еще, - небрежно сказала она, - сотри этот материал. Неудобно такой идиотизм оставлять в памяти.
- Тебе распечатки прислать?
- Как хочешь, - рассеянно проговорила она. - Я бегу. Пока. Хотя - пришли, шутки ради...
Глаза Бренды бешено сверкали, меча молнии. Она нависала над столом Рейчел и кричала, сама не замечая что делает, на вжавшуюся в кресло секретаршу:
- Черт бы вас побрал!
- Я никак не могу взять в толк, мисс Уайт, что вам нужно.
- Я объясняю вам в который уже раз, что мистер Нэш умер. Понимаете, миссис Элетайн, он мертв! Мертв с момента рождения. И поэтому я хочу у вас...
Рассел вошел, громко хлопнув дверью. Бренда резко обернулась и мигом замолчала. Он холодно посмотрел на нее и произнес бесстрастным голосом:
- Что ты здесь делаешь, Бренда?
Она на мгновение растерялась, но потом, собравшись с мыслями, выпалила:
- Почему ты взял фамилию мертвого, Нэш? Он умер в городе Сиракузы в 1943 году.
Рассел бросил настороженный вопросительный взгляд на Рейчел, но та лишь пожала плечами, давая понять, что не знает, откуда взяла эти сведения Бренда.
- Ну хорошо, - сказал Рассел, - пойдем.
Взяв Бренду под руку, он поднялся с ней на второй этаж дома и, распахнув узкие высокие двери, впустил в круглую комнату. Чтобы в нее попасть, надо было спуститься по узкому коридорчику ступенек. Посредине стоял диван, кольцом охватывающий центр комнаты, в который можно было войти, спустившись еще на три ступеньки.
На уровне его спинки возвышался помост, взойдя на который можно было поближе рассмотреть стеллажи, встроенные в стены шкафов. Там находился целый музей. Сверкающие гранями в искусственном освещении хрустальные кубки и вазы, потертые и выцветшие знамена, пистолеты, винтовки, арбалеты, разнообразные доспехи и латы, старинные шляпы и плащи... Глаза у Бренды разбежались. Такой коллекции мог позавидовать любой исторический музей. Часть стены не была занята стеллажами. Там висели разнообразнейшие
клинки, от мечей до кортиков. Бренда направилась туда.
- Что это? - проходя мимо заваленных древностями полок, спросила она. - Ты ограбил какой-нибудь музей?
- Эти вещи собрались за всю мою жизнь, - тихо проговорил Рассел.
- Это стоит целое состояние.
- Это не главное.
- А что же главное?
- Бренда, - вдруг изменившимся голосом сказал он, - я живу уже несколько веков. Я не могу умереть.
Девушка остановилась, кивнула, удивленно посмотрев на него, и улыбнувшись, сказала:
- Это не смертельно. У каждого свои трудности, - она подошла к холодному оружию, с минуту молчала, осматривая все экспонаты вместе, а потом сказала: - Ты хорошо составил свою коллекцию. Кроме всего, здесь есть даже такие экземпляры, которых больше нет ни у кого.
Рассел подошел к ней и снял со стены небольшой кинжал.
- Да, - подтвердила Бренда, - я смотрела именно на него. Очень красиво.
Он вынул кинжал из ножен и, повертев лезвие перед своими глазами, как-то странно взглянул на Бренду, от чего ей стало не по себе.
- Зачем ты это взял? - дрогнувшим голосом спросила она.
Он протянул кинжал ей.
- Возьми ты.
Бренда протянула руку. Холодная рукоятка кинжала нырнула в ее ладонь, а сверху она почувствовала тепло руки Рассела. Девушка подняла взгляд и пристально посмотрела в спокойное лицо Нэша. Оно было серьезно и сосредоточено:
- Меня зовут Конан ап Кодкелден Мак-Лауд, - сказал он. - Я из клана Мак-Лауд. Я родился в 1518 году от Рождества Христова в деревне нашего клана Глен-Финен на берегу озера Лох-Несс. Я бессмертен.
Она понимала, что Рассел говорит правду. Это не могло быть правдой, но было. Вспомнив то, что ей сказал компьютерщик, Бренда почувствовала себя совсем плохо. В голове все перемешалось, колени девушки задрожали. Поэтому, когда Рассел, чуть повернув ее руку, в которой был зажат кинжал, подошел поближе и странно дернулся, она ничего не поняла. Только увидев, как он побледнел, Бренда сообразила, что что-то не так. Действительно, на полу блестели красные капли, и ее рука с кинжалом, все еще торчащим из живот Нэша, была вся в крови. По его рубашке расплывалось алое пятно.
Продержавшись на ногах еще несколько секунд, Рассел упал на колени. Она выпустила рукоятку клинка, а он быстрым движением вырвал его из тела. Прикрыв ладонью рот, Бренда склонилась к раненому и, дрожащими руками срывая пуговицы, расстегнула рубашку. На месте, где только что торчал кинжал, сейчас был виден лишь четкий рубец, который медленно исчезал, превращаясь на глазах в полоску чуть заметного шрама.
Рассел наклонился к ней и мягко поцеловал. Она решительно ничего не понимала. Но смысл последнего поступка все же дошел до нее.

15

Утренняя служба давно закончилась, и в гигантском соборе людей было немного. Стоящие на хорах мальчики тихо пели, наполняя своды нежной мелодией, бережно выводимой высокими голосами.
Это удавалось не каждый год, но всегда в этот день Рассел старался посетить церковь, чтобы поставить свечку и вспомнить свою любимую женщину. Он не мог забыть ту светловолосую шотландку, подарившую ему свою жизнь без остатка.
Остановившись возле статуи Мадонны, освещенной множеством свечей, Рассел поставил свою свечу и преклонил колена.
- С днем рождения тебя, - прошептал он, - дорогая моя жена Герда. Моя память бессмертна, как и я, а значит, ты тоже бессмертна...
Поднявшись с колен, он отошел к скамьям и опустился на одну из них. Как всегда, вспоминая Герду, Рассел вспомнил и Рамиреса. Он прекрасно помнил его слова: "Ты должен драться до тех пор, пока хоть один из нас жив. И пока ты находишься на святой земле, с тобой ничего не случится. Это традиция".
Его размышления прервал грохот шагов. Странно одетый человек вошел в храм. Обычно сюда не заглядывали разряженные в черные кожаные костюмы громилы с бритой головой и в ожерелье в виде цепи с висящими на ней стилетами. Звуки шагов его тяжелых, подкованных железом ботинок звонким эхом разносились по всему помещению, отдаваясь в нефах.
Рассел резко обернулся и увидел двухметровую фигуру позади себя.
- Столько лет прошло, а мы еще живы с тобой, Мак-Лауд, - Крюгер склонился к Нэшу и проговорил эти слова не похожим на его обычную манеру шепотом.
Расплываясь в ехидной улыбке, он опустился на заднюю скамью и, откинувшись на спинку, скрестил руки на груди. Рассел Нэш кивнул.
- Я рад видеть тебя здесь, Мак-Крагер, - взгляд Рассела скользнул по гладко выбритому черепу.
Крюгер провел рукой по лысой голове и, тронув ожерелье на шее, тихо пробасил:
- Нравится?
- Кто тебя стрижет?
- Я замаскировался, - Крюгер снова заулыбался, блестя инкрустацией зубов. - Так меня никто не узнает.
- А я узнал, - Рассел развел руками.
- Только ты один.
- Ты пришел для того, чтобы похвастаться своей новой прической? Твоя голова не стала от этого лучше.
- Мне нужна твоя голова, - спокойно проговорил Крюгер на ухо Расселу, - и награда за это. Должен остаться только один. Ты, наверное, знаешь, что остались только ты и я. Пора заканчивать.
- Конечно, знаю.
Из бокового входа в храм показалась группа монашек. Сложив перед собой руки и уставив глаза в пол, они медленно двигались к алтарю. Крюгер выставил в проход между скамьями ногу в армейском ботинке и громовым голосом выпалил:
- С днем всех святых, сестры!..
Монашки шарахнулись в сторону и, не переставая креститься, двинулись дальше, огибая возникшую преграду, почти вжимаясь в борта скамеек. Высунув язык и громко задышав, Крюгер проводил их пронзительным идиотским взглядом, полным наигранной похоти и притворного звериного вожделения.
Вновь откинувшись на спинку скамьи, он расхохотался, заглушая пение хористов. Те немногие люди, которые в этот час были в храме, начали покидать церковь.
- Нет чувства юмора у людей! Скучно, - пожаловался Крюгер.
Рассел прищурился и прошипел сквозь плотно стиснутые зубы:
- Я вижу, меч Рамиреса не сумел заткнуть твою поганую глотку... Жаль...
Самодовольная улыбка на лице Крюгера расползлась еще шире. Он наклонился к Мак-Лауду и негромко проговорил:
- Твой Рамирес был утонченный сноб, он умер на коленях. Я снес ему башку и изнасиловал его бабу еще до того, как его труп успел остыть.
Новый приступ истерического хохота вырвался из его груди. Рассел опустил голову и до боли в суставах сжал кулаки, не в силах сдержать ярость, бушевавшую в нем. Крюгер заметил это и, прекратив смеяться, всмотрелся в искаженное судорогой лицо шотландца.
- А-а-а, - протянул он, и кончики его губ выгнулись в ухмылке, - Рамирес меня обманул. Она была не его женщиной. Она была твоей женщиной. И она так никогда и не сказала тебе об этом? Интересно - почему? Может, я дал ей то, чего ты никогда не смог ей дать? И она всю жизнь ждала моего возвращения...
Рассел вскочил и, схватив Крюгера за ворот куртки, притянул его к себе.
- Запомни, Мак-Крагер, я хочу встретиться с тобой. Ты не сможешь оставаться здесь вечно. Когда-нибудь мы встретимся снаружи, и тогда...
Крюгер опустил глаза на сжимавший его ворот кулак Рассела и, резко вырвавшись, поднялся со скамьи. Указательный палец его руки уткнулся в грудь Нэша.
- Ты всегда будешь слабее меня, Мак-Лауд. И тебя ждет та же участь, что и Рамиреса. Хотя он был отнюдь не святой...
Широко улыбнувшись, он опустился на скамью.
- Ты что, - прищурившись, гадливо спросил Рассел, - хочешь сказать, что Рамирес мог бы оказаться здесь сейчас вместо тебя?
Продолжая улыбаться, Крюгер ответил:
- Прощай, Мак-Лауд. Скоро мы встретимся с тобой. Скоро.
Рассел развернулся и быстро вышел из храма. А Крюгер закинул ноги на спинку стоящей впереди скамьи и, сцепив руки на затылке, громко рассмеялся. Громоподобные раскаты хохота поднимались к высоким сводам собора и, путаясь в узорчатых анфиладах, эхом обрушивались вниз.
Священник долго терпел это безобразие и наконец, не выдержав, перекрестился и быстро подошел к смеющемуся.
- Это храм Божий, - тихо проговорил он, складывая руки с четками на груди, - люди пытаются здесь молиться, а вы им мешаете.
- Да... - задумчиво протянул Крюгер, запрокидывая голову. - Эти бесполезные и беспомощные людишки пытаются просить небо, как и этот...
Он протянул руку, указывая на распятие, висевшее над алтарем.
- Он умер за наши грехи, - спокойно ответил пастор.
- Это его личное дело, - лениво отозвался Крюгер и внезапно, словно проснувшись, вскочил и согнулся в поклоне. - Простите меня, святой отец.
Он поймал руку священника и сделал вид, что собирается припасть к ней долгим поцелуем. Коснувшись губами руки, Крюгер внезапно лизнул ее, вывалив свой длинный змеиный язык и, подняв голову, всмотрелся исполненными восторга глазами в побледневшее лицо пастора. Тот отдернул руку и, вытерев мокрую кисть о рясу, быстро перекрестился, читая молитву.
Продолжая смеяться, Крюгер пошел к выходу, поправляя на ходу металлические цепи и бляхи на воротнике куртки. Остановившись возле дверей, он поднял руки вверх и уверенно произнес:
- Я хочу вам сказать, что все равно вы все сгорите в огне. И я об этом позабочусь.
День у Бренды выдался суматошный. Морран и Стив с утра таскали ее по управлению, утрясая с начальством какие-то идиотские вопросы, связанные с запутанным делом об отрубленных головах. Поэтому под вечер ей уже отчаянно хотелось поскорее добраться до дома и упасть в ванную, из которой можно будет бесконечно долго перебираться в кровать. А потом уснуть.
Поднявшись на этаж, Бренда подошла к своей двери и, раскрыв сумочку, принялась разыскивать запропастившиеся куда-то ключи.
- Здравствуй, красавица! - прокатилось по лестнице оглушительное рычание.
Бренда вздрогнула и подняла глаза. Через пролет на лестнице, ведущей наверх, стоял двухметровый лысый человек, затянутый в черную кожу странного однорукавного костюма. На лице его змеилась зловещая улыбка. В руках человек держал большой пакет с хрустящим картофелем. Отправив порцию снеди в рот, он скомкал пакет в кулаке, отбросил его в угол и начал спускаться вниз, лениво перемалывая челюстями пищу.
Сердце Бренды провалилось в пятки. Волна страха холодной мокрой простыней окутала тело, заставляя мелко дрожать и сковывая движения.
Непослушными пальцами она все-таки разыскала ключ, затолкала его в замочную скважину и сделала оборот. Замок щелкнул, но дверь не открывалась. Нужно было сделать еще один оборот. Крюгер продолжал спускаться по лестнице, с каждым мгновением на фут сокращая расстояние между ними. Бренда взвизгнула и чуть не вывернула пальцы, проворачивая ключ в замке. С грохотом, рассыпая содержимое сумочки, она ввалилась в распахнувшуюся дверь.
Хохот приближающегося Крюгера сотрясал лестничную клетку. Бренда упала на дверь, захлопывая ее. Дрожащие руки сами, летая со страшной быстротой, лихорадочно принялись закрывать замки и щеколды, навешивать на петлю цепочку. С трудом переводя дух, она отошла в глубину темного коридора и там замерла, прислушиваясь.
Через секунду сильный удар снаружи заставил металл дверной рамы истошно завизжать. Испуганная Бренда сорвалась с места и пролетела по коридорчику, ведущему на кухню. Второй удар вырвал из деревянной обшивки доски, разнося их в щепки. Крюгер плечом вышиб тонкий дубовый щит в деревянной раме и, просунув в образовавшееся отверстие руку, добрался до замков и быстро сорвал их с двери.
Страх тугим ошейником перехватил горло несчастной девушки. Бренда, не понимая, что делает, со всех ног бросилась бежать вглубь квартиры, пытаясь разыскать в ставшей совершенно чужой обстановке то место, где на полке в большой резной шкатулке она хранила свой револьвер.
Крюгер неотступно шел следом, с легкостью разбивая баррикады, создаваемые Брендой из попадающейся под руки мебели. Орудуя коваными ботинками как строительной гирей для разрушения зданий, он расчищал себе путь, неумолимо приближаясь к Бренде.
Вот и комната с заветной шкатулкой. Бренда пересекла ее одним гигантским прыжком. Холодный металл оружия добавил уверенности, несмотря на то, что она прекрасно понимала всю бессмысленность этого предприятия. Но все равно больше делать было решительно нечего, так что можно было надеяться только на то, что это даст ей время придумать какой-нибудь выход.
Она выставила вперед руки и, взведя курок, направила пистолет на дверь. Крюгер появился в проеме и сделал шаг вперед. Зажмурившись, Бренда нажала на спусковой крючок. Раздался выстрел. Револьвер дернулся в ее руках, задирая ствол.
Открыв глаза, она увидела, сквозь рассеивающийся пороховой дым, что Крюгер по-прежнему стоит перед ней.
- Ты очень невежлива, крошка, - проревел он, выбивая пистолет из ее рук. - Но ничего, я научу тебя хорошим манерам.
Он сгреб отбивающуюся Бренду в охапку и, положив на плечо, понес прочь из квартиры. Она извивалась, пытаясь освободиться, колотила его по спине, царапала лысый череп, но Крюгер лишь хохотал и похлопывал ее по заду огромной ладонью.
Забросив орущую Бренду на переднее сиденье своего серебристого "кадиллака", он повернул ключ и дал полный газ. Автомобиль взревел как бешеный и, дергаясь в припадке, принялся жечь резину шин, удерживаемый на месте мощными тормозами.
- Ну что? - Крюгер повернул голову к девушке и с мерзкой улыбкой спросил: - Ты любишь прокатиться с ветерком?
Бренда вжалась в сиденье и замерла, только одна рука лихорадочно шарила по стенке салона в поисках ремня безопасности. Ничего не находя, она судорожным быстрым движением повернула голову и, взглянув на муфту крепления, увидела, что ремня там нет. Заметив ее взгляд, Крюгер объяснил:
- Мне они не нужны, - и заботливо поинтересовался: - А тебе?
"Кадиллак" сорвался с места и понесся по улице, оставляя на асфальте черные полосы обугленной резины. Резко бросив машину влево, Крюгер выехал на середину заполненной несущимися автомобилями автострады.
- У нас есть немного времени, которое нужно убить. Пусть скакун пока порезвится, - проревел он, отрывая руки от руля и давая возможность машине самой выбирать себе дорогу по полосе движения.
Включенные фары встречных машин казались Бренде ураганом несущихся навстречу шаровых молний, с воем и лязгом пролетавших мимо, обтекая серебряную пулю "кадиллака", готового в любую секунду врезаться в одну из них.
- Ай-ай-ай! - заорал вдруг Крюгер, подражая Бренде.
Он двумя пальцами взялся за руль и ловко повернул его на полный оборот. Машина взвыла, обдирая покрышки до корда. Ускорение размазало Бренду по сиденью, сильно ударив о дверцу, когда тяжелая машина затанцевала в стремительном пируэте посреди трассы. Развернувшись, автомобиль понесся обратно, предварительно снова переехав на встречную полосу движения.
Бренда взвыла почище полицейской сирены, безумными глазами глядя на дорогу и чувствуя, что еще миг - сердце выпрыгнет из ее груди. Крюгер одним пальцем управлял несущимся по ночной дороге автомобилем, разрезая встречный поток гудящих сигналов и визжащих тормозов.
Бренда кричала все громче и громче, а Крюгер вторил ей, превращая испуганный вопль в адский вой.
Неожиданно сбросив газ, он бросил машину на тротуар, по которому шли ничего не подозревающие пешеходы. Люди разбегались в разные стороны с безумным криком, влипая в стены и витрины. Выбегавшие на проезжую часть тут же попадали под колеса проносящихся мимо машин, которые, стараясь избежать трагедии, сворачивали в сторону, врезаясь в фонарные столбы, сталкиваясь с другими машинами... Не успевая затормозить, задние ряды автомобилей натыкались на передние...
Широкий капот "кадиллака", переливаясь в свете рекламных щитов множеством разноцветных бликов, подминал под себя не успевших отскочить людей. Мощный металл бампера подбрасывал тела вверх, ломая ноги. Они взлетали, как игрушечные, и падали на капот. Искаженные ужасом и болью лица калейдоскопом замелькали перед лобовым стеклом, оставляя на нем алые потеки крови.
- Прошу прощения! Извините! - ревел Крюгер каждый раз, когда с машины слетала очередная изуродованная жертва.
Бренда, не выдерживая этого зрелища, закрыла глаза руками и кричала, кричала...
Квартал закончился. Резко свернув на боковую дорогу, Крюгер понесся навстречу сырой ночи, прочь от густо забитого транспортом и людьми центра. Крики, грохот бьющихся автомашин, беспорядок дорожно-транспортного происшествия остались позади.
Бренда открыла глаза и вновь чуть не потеряла сознания. Два огромных трейлера вынырнули из-за поворота и, ослепляя мощными галогенами, двинулись навстречу обезумевшему "кадиллаку". Расстояние между грузовиками казалось настолько маленьким, что в него с трудом мог бы втиснуться и мотоциклист.
Трейлеры взвыли сиренами, предлагая освободить середину трассы. Бренда, белая как полотно, повернулась к Крюгеру.
- Мы сейчас разобьемся. Сверни, пожалуйста...
- Конечно, - легко согласился Крюгер и нежно добавил: - Для тебя - все, что хочешь.
Лысый гигант кивнул и, зло хохоча, переключил коробку передач, увеличивая обороты двигателя. Белоснежные ангары на колесах разошлись в стороны - и "кадиллак", обдирая крылья и двери о муфты трейлерных колес, вошел в этот казавшийся бесконечным коридор, грозящий принести в конце только одно - смерть.
Дорожные динозавры исчезли во мраке ночи, унося с собой истошный вой сирен и рев мощных двигателей.
- Неплохая прогулка, верно? - Крюгер откинулся на спинку сиденья и, улыбаясь, послал Бренде воздушный поцелуй.
Обогнув восточную часть города по окружной трассе, черный воин вновь бросил машину в погруженные в сон кварталы Нью-Йорка. Дорога была пуста. Миновав "бабочку" развилки и сбив несколько указателей, запрещающих проезд, серебряная стрела вылетела на соседнюю дорогу богатого квартала, где на аккуратно подстриженных газонах, словно игрушечные домики, располагались фешенебельные особняки. Выпуская густые клубы выхлопов, машина выехала на узкую трассу, проходящую между рядом домов и речным каналом.
- Прекрасный вечер для прогулок, - прогремел Крюгер, выстукивая на пластике руля пальцами дробный ритм. Он затянул какую-то бравую песню с непонятными словами, которые растворялись в хрипе раненой глотки. Алая точка габаритного огня мотоцикла замелькала впереди, держась правой стороны дороги. В глазах Крюгера промелькнул багровый отблеск, придавая всему лицу дьявольское выражение.
- Сейчас мы его... немножко... - протянул Крюгер в такт мелодии.
Бампер "кадиллака" приближался к заднему колесу мотоцикла. От легкого прикосновения двухколесную машину повело в сторону. Ничего не понимающий водитель обернулся: рядом с ним неслась серебряная металлическая громада. Парень повернул ручку газа. Мотоцикл выплюнул густое облако дыма и стал отрываться от преследователя.
Бренда завизжала, а Крюгер вновь увеличил скорость. Поравнявшись с багажником мотоцикла, изо всех сил пытающегося уйти от преследования, Крюгер начал медленно прижимать его к гранитному парапету, отделяющему дорогу от линии канала.
Девушка стонала, сжимая ладонями виски и закрыв глаза.
Поняв, что ему не уйти от этой адской машины, мотоциклист сбросил газ, решив попробовать переместиться назад. Но этот маневр оказался для парня роковым.
Почувствовав намерение жертвы, Крюгер опустил кулак на клавиши переключения коробки передач. "Кадиллак" застонал и на полном ходу дал задние обороты. На мгновение застопорившиеся колеса завизжали. Клубы серого дыма от сожженной резины покрышек вырвались из-под задних крыльев, закрывая смердящим туманом начинающего маневр отступления мотоциклиста.
Угол багажника "кадиллака" врезался в центр мотоцикла, отбрасывая его на парапет. Огромная скорость в одно мгновение превратила двухколесный транспорт в груду искореженного хлама. Судорожно барахтаясь в воздухе, парень, словно камень, выпущенный из пращи, полетел на середину канала. Мощная серебряная бестия размазала останки мотоцикла по граниту, разбивая заодно и собственный кузов, и, выписав на дороге замысловатый зигзаг, понеслась дальше в темноту ночи.
- Мне нравится катать красавиц на своей машине, - оскалился Крюгер. - Дорогая, мы уже почти приехали. Обидно, правда? Вон там наше милое гнездышко, - он указал рукой на возникшее на фоне ночных огней города огромное рекламное объявление: "Серебряная чашка".
Но Бренда больше не видела и не слышала ничего. Сознание оставило ее. Запрокинув голову, она сползла по сиденью на плечо Крюгера, который теперь гнал машину по пешеходной дорожке подвесного моста через Гудзон.
Рассел пришел домой. Большие напольные часы, громко отбивавшие секунды, затрещали массивными шестеренками и пробили два раза.
Целый день он бродил по городу в поисках Крюгера. Зов слышался отовсюду, и Нэш чувствовал себя совершенно разбитым. Острая боль в груди не прекращалась.
Сбросив плащ на стол Рейчел, он окинул взглядом свой офис и почувствовал, что сам сейчас чужой в этих старых, уже давно привыкших к нему стенах. И пошел в жилую часть дома.
Внизу на столе звонко затарахтел телефон, щелкнул автоответчик и в динамике раздался голос Крюгера:
- Мак-Лауд, ты еще жив? Шутка. Посмотри двадцать восьмой канал. Там тебе передают привет. Одна твоя хорошая знакомая.

Предыдущая страница 16 Следующая страница


17 Кристофер Лоуренс Макнамара

В трубке раздались короткие гудки отбоя. Острая боль с новой силой врезалась в грудь Рассела. Голос, прогремевший из телефонного аппарата, расколол черепную коробку напополам.
Экран телевизора вспыхнул. В свете полицейских мигалок и в окружении машин "скорой помощи" появилось озабоченное лицо диктора.
- Полчаса назад эта трагедия произошла в нашем городе. Машина выехала на встречную полосу движения, после чего, попав на пешеходную дорожку, совершила массовый наезд на пешеходов. В результате образовалась пробка, много машин разбилось. Полиция подозревает, что за рулем был сумасшедший.
Картинка поменялась. Диктор в студии говорил:
- Это было прямое включение с места событий. По нашим данным, полученным из полицейского департамента, по меньшей мере пятнадцать человек погибло и более сорока получили ранения. Полиция разыскивает автомобиль марки "кадиллак" серебристого цвета. По-видимому, в машине находилось два человека.
Рассел выключил телевизор. Звонок телефона вновь нарушил наступившую тишину.
Дверь на втором этаже скрипнула, звонко зацокали каблуки женских туфель. Нэш поднял голову. По лестнице спускалась Рейчел.
- Мак-Лауд! - позвал из автоответчика голос Крюгера. - Как тебе передача? Интересно, правда? Я умею веселиться. Нам было очень весело вдвоем, Мак-Лауд! Твоя подружка умеет очаровательно кричать. Слышишь?
Из динамика донесся крик Бренды, перекрываемый гулом автомобильных сирен и воем моторов.
Рассел почувствовал зов - на этот раз четкий, как навигационный лазер самолета. Он точно указывал направление, не давая возможности сбиться с курса ни на дюйм.
- Он сумасшедший, больной... - произнесла Рейчел.
Рассел заметался по комнате, ища куртку. Вот, на стуле... Он схватил с журнального столика меч-катану и побежал по лестнице к выходу. Возле Рейчел он остановился:
- Я оставил инструкции...
- Ты уходишь?
- Там написано, что надо делать с магазином. Ты все оттуда узнаешь.
- Ты уходишь насовсем?
- У тебя будет все, что нужно.
- И ты вернешься?
- Нет, - Рассел покачал головой.
- Даже если ты его убьешь, ты все равно не вернешься?
- Да. В эту ночь Рассел Нэш снова умрет.
- Снова! Это для тебя снова...
- А для тебя так же, как и для всех людей на Земле.
На ее глазах появились слезы. Она тихо произнесла:
- Тогда я тебе могу пожелать только не терять голову.
- Ничего страшного, - он поцеловал ее в лоб и пошел к дверям, сжимая в руках ножны.
- Конечно, - она размазывала слезы ладошкой по лицу, совсем как тогда, когда была маленькой.
- Ты же сама знаешь, Рейчел, что это все только игра.
Рассел поднял воротник и вышел на улицу.
- Прощай, папа, - прошептала Рейчел.
Боль в груди была нестерпимой, а в голове отчетливой картинкой стоял тот первый бой, в котором Рассел встретил Черного воина. Ощущение пронзающего тело клинка было настолько реальным, что Рассел почувствовал, как по животу течет теплая липкая кровь.
Он остановился возле шестнадцатиэтажного здания странной постройки, ныне заброшенного и ремонтируемого, а ранее широко известного во всем городе из-за отличного ресторана и гостиницы, занимавшей большую часть дома. От былой роскоши заведения осталась только гигантская надпись на крыше, розовыми буквами освещавшая почти всю улицу перед домом: "Серебряная чашка".
Боль внезапно прошла, оставив на теле только холодную испарину.
Рассел распахнул дверь и переступил порог. Там было совсем тихо и пусто; коридоры и лестничные пролеты, погруженные во мрак, давно обезлюдели. Лифт не работал, и Рассел пошел наверх по полу-развалившейся лестнице.
Миновав последний, самый длинный пролет, огибавший зал, расположенный на последнем этаже и по высоте занимавший пять этажей здания, он вышел на крышу. Чердачная дверь, сорванная с петель, искореженной кучей дров валялась возле порога, торча острыми обломками досок.
Ночной ветер, прилетевший с моря, ударил в лицо соленым ледяным потоком. Сделав несколько шагов, Рассел остановился и прислушался. Кроме воя ветра и далекого шума проезжающих внизу машин, ничего не было слышно.
Надев толстые кожаные перчатки, он вынул из-за пазухи свое оружие и, обнажив клинок, провел лезвием в воздухе. Яркая надпись циклопической рекламы, горящей прямо над головой, бросила нежный блик на голубую сталь. Женский крик, сорвавшийся с высоты металлических конструкций, поддерживающих горящие буквы, заставил его вновь застыть на месте. Он поднял глаза и высоко в переплетениях арматуры увидел висящую на трубе Бренду. Она не могла дотянуться до стального прута и поэтому висела на руках, раскачиваясь от мощных порывов ветра, как муха, запутавшаяся в металлической паутине.
Крюгера нигде не было видно. Подбежав к тонкой ржавой лестнице (ранее, очевидно, используемой только электриками), Рассел полез наверх.
Ветхая конструкция от каждого нового порыва ветра и от каждого движения Мак-Лауда была готова рассыпаться. Поднявшись на второй ярус, он выставил вперед меч и медленно пошел к привязанной тонкой веревкой за талию девушке. Рассел вошел в луч света, отбрасываемый иллюминацией и, не говоря ни слова, приложил палец к губам. Бренда замолчала и понимающе кивнула, усилив этим движением амплитуду тела. Рассел сделал несколько шагов. До висевшей девушки оставалось футов шесть-семь, не больше.
В этот момент Крюгер, проломив пластик буквы и размахивая эспадоном, прыгнул на решетки яруса. Металл под его массой жалобно пискнул, грозя каждую минуту развалиться на части.
Расселу удалось выдержать удар Крюгера, который тот нанес сверху. Сталь лязгнула, наполняя воздух дребезжащим гулом. Преградив путь к Бренде, Крюгер начал сыпать мощные удары один за другим, но постоянно натыкался на меч шотландца. Лезвие эспадона соскальзывало с узкого изогнутого клинка катаны, разрубая тонкие металлические трубки опоры.
Расселу пришлось отступить на пару шагов. Для настоящего боя места на узкой дорожке мостика было мало. Поэтому оба бойца испытали большое облегчение, когда один из мечей перерубил трубу, поддерживающую пол и стальную сетку. Под тяжестью тел ярус провалился - и Крюгер, не удержав равновесия, упал вниз.
Спуск по лестнице, занимающий много времени, был вдобавок отнюдь не безопасен. Черный гигант, лежавший на битуме, поднялся и принялся рубить несущие опоры рекламного щита. Металл под ногами загудел и зашатался. Нэш бросил короткий взгляд по сторонам. Прямо над его головой был прикреплен растяжной трос. Другой его конец падал на край крыши. Времени на размышления практически не было, поэтому, зажав под мышкой меч, Рассел вцепился руками в трос и, оттолкнувшись от стонущего металла, поехал вниз.
Импровизированная канатная дорога работала исправно. Секунда - и ноги Нэша коснулись кирпичного парапета, ограждающего крышу. Крюгер вертелся волчком, срезая пятидюймовые трубы опор и вращая мечом, как лопастью тяжелого вертолета. Примерившись, Рассел кинулся на врага.
Крюгер, не успевая отреагировать на молниеносные движения Нэша, сделал два взмаха впустую и шагнул назад. Пригнувшись, Нэш резко выставил вперед меч, на который и наткнулся все еще двигающийся противник. Куски обрезанной куртки и окровавленной футболки упали на битум. Взвыв, Крюгер опустил эспадон и выбил режущую сталь из своего тела.
Рассел вместе с мечом отлетел к стеклянному солярию, прикрывавшему центральный зал ресторана.
Голубые молнии обвились вокруг талии Крюгера, восстанавливая тело. Черная фигура еще раз взмахнула мечом и перерубила последнюю опору, державшую всю многотонную конструкцию. Металл заскрежетал - и часть надписи, накренившись, начала падать вниз, разрывая растяжные тросы и увлекая за собой соседние надстройки крыши.
Бренда повисла на обломке трубы, потерявшем опору и постепенно прогибающемся. Веревка, державшая ее, слетела с оборвавшейся металлической балки, руки разжались - и девушка полетела вниз. Пролетев несколько ярдов, Бренда чудом зацепилась курткой за искореженную металлическую арку помоста.
Рассел вскочил на ноги как раз в тот миг, когда меч Крюгера летел ему навстречу. Металл снова запел под руками. Клинки сцепились. Гарда катаны зашла за длинное острое ушко эспадона и заклинила. Противники рванули оружие на себя, но мечи остались на месте, не в состоянии разорвать замок.
Рассел перехватил рукоятку меча обеими руками и, провернувшись через спину, дернул катану так, чтобы она сошла с ушка эспадона. Меч соскочил, отбрасывая противника в сторону.
Мощный поток ветра сорвал кусок металлической конструкции, который увлек за собой бак автономной системы пожаротушения. На дерущихся обрушился все сметающий водопад резко пахнущей реактивами маслянистой воды. В несколько секунд эта искрящаяся в свете уцелевших букв масса растеклась по поверхности крыши, покрыв ее двухфутовым слоем жидкости.
Поток накрыл шотландца с головой и отнес в сторону от Крюгера, который стоял как скала, с трудом удерживаясь на ногах. Кислая жидкость наполнила рот. Рассел поднялся и, разгребая перед собой воду, двинулся навстречу ожидавшему его сопернику, который беспокойно оглядывался по сторонам.
- Ты не устал? - сплевывая воду, поинтересовался Нэш.
Крюгер улыбнулся. В его глазах отражались розовые блики рекламы.
- Ты все же не понимаешь, Мак-Лауд, что я сильнее тебя, - прогремел он, поднимая над головой меч.
Ослепительная вспышка сверкнула в небе. Голубой шар рассыпался над их головами на тысячу извивающихся змей. Пляшущие языки пробежали по уцелевшим сочленениям рам и, взрывая металл, окончательно разрушили остатки рекламы. Змеи фыркнули, разбрасывая во все стороны снопы голубых искр, и исчезли в толще кипящей воды.
Крюгер исчез под водой и через миг появился позади противника, с силой размахиваясь мечом. Нэш, успев подставить под удар катану, отлетел к стеклянной раме солярия и растянулся на ней. Возле него в то же мгновение обрушился эспадон. Алюминиевая рама рассыпалась - и Рассел полетел вниз в громадный зал ресторана. Крюгер, не удержавший равновесия, рухнул следом.
...Бренда очнулась лежащей на узком парапете крыши. Голова ее свисала вниз, туда, где в глубине черной пропасти яркой полоской светилась ночная улица. Поднявшись на ноги, она отпрянула от края и, пройдя по колено в воде, увидела сквозь груду металла, как две сражающиеся фигуры упали на стекло и исчезли во мраке внезапно появившегося провала.
Огненный вихрь поднялся из воды, с воем пронесся над изуродованной крышей и растворился в воздухе над разломанным солярием.
Падение было долгим. Два тела разом рухнули на щербатый паркет гигантского пустого зала. Сломанные кости срастались быстрее обычного, а боль в регенерирующих конечностях почти не чувствовалась.
Оба воина поднялись на ноги одновременно. Шесть футов отделяло их друг от друга. Крюгер занес меч и, разбежавшись, набросился на Рассела, который с трудом увернулся от страшного удара, разносящего в щепки дубовый паркет. Острая боль обожгла руку упавшего Нэша. Он опустил глаза. Меча в руке не было. Также не было и кисти руки. Впрочем, кисть скоро объявилась на прежнем месте, а вот меч - нет.
Продолжая рычать, как взбесившийся тигр, Крюгер ударом ноги отбросил катану со все еще сжимавшей ее кистью к дальней стене и, вращая эспадоном, принялся наносить быстрые сильные удары по уворачивающемуся противнику.
Чудом Нэшу удалось вскочить на ноги. Стараясь не попасть под тяжелый эспадон, Рассел непрерывно двигался. Легкий танец, похожий не то на взлет диковинной птицы, не то на движения обороняющейся дикой кошки, не то... Меч метался за человеком, со свистом рассекая воздух в считанных миллиметрах от тела, но ни разу так и не задел его.
Крюгеру надоело гоняться за неуловимым противником, и он, молниеносно бросив свое огромное тело вперед, как пушечное ядро, сбил с ног Рассела. Поднявшись одним прыжком, Черный воин занес меч над головой Нэша, и в эту секунду на его собственную голову опустился кусок металлической трубы. Тело отреагировало само. Развернувшись, Крюгер выбил из рук Бренды, неизвестно откуда взявшейся здесь, ее наивное оружие.
- Красавица... а кусается, - удивленно проговорил он и поднял меч...
Бренда закрыла глаза. Звон металла показался ей звоном прошлой жизни, удаляющейся от нее по корявому паркету. Но на всякий случай она приподняла веки, чтобы хоть в последний раз посмотреть, как... Меч гиганта споткнулся о вовремя подставленную катану всего в нескольких дюймах от головы девушки.
Нэш успел.
Улыбка сошла с лица Крюгера, уступая место огорченной мине, которая тут же сменилась звериным оскалом.
Нэш улыбнулся. Это был последний раз, когда Крюгер видел его лицо. После этого Рассел растворился в каком-то странном и диком танце: он напоминал грозовую тучу, ползущую по залу и рассыпающую голубые молнии клинка. Крюгер едва успевал отражать сыплющиеся на него удары. Один из них распорол ему живот. Боль на мгновение пронзила тело - и гигант опустил взгляд. Этого было вполне достаточно, чтобы Крюгер не увидел взметнувшего меч Мак-Лауда. Он даже не успел пошевелиться, только губы его искривила болезненная гримаса, обнажив стальную инкрустацию. Через мгновение голубая сталь катаны мелькнула в воздухе в последний раз.
Голова Крюгера отделилась от туловища и скатилась на землю. Ровная линия среза была всего в четверти дюйма над шрамом, оставленным мечом Рамиреса.
Огненный столб ревущим потоком вырвался из обезглавленного тела, поднимаясь вверх и закручиваясь в гигантский смерч, достающий до самого потолка зала. Смерч, постепенно сворачиваясь, превратился в шар, который разросся, окутал тело Крюгера и беззвучно исчез, не оставляя следов. Тело плавно опустилось на пол.
Рассел стоял, склонив голову. Ледяной ветер, возникший из звенящей тишины, коснулся его лица, спутывая волосы на голове. Смотря прямо перед собой, Нэш тихо проговорил:
- Теперь я остался один! Один!..
Порыв ветра превратился в ураган. Огромные окна, занимающие почти всю западную стену зала, глухо охнули и осыпались. В груди Рассела разорвалась огненная бомба. Боль заполнила все тело, до самой последней клеточки.
Потолок растворился, обнажая черный провал неба с мириадами звезд, которые никогда не были видны с Земли. Одна из них стала быстро мигать и расти, с каждым мгновением приближаясь к одиноко стоящему человеку. Тугой луч света белым водопадом обрушился на него, и, врезавшись в пол зала, рассыпался на сотни искрящихся молний и ослепительных шаров с длинными хвостами протуберанцев. Рассел вскрикнул от нестерпимой боли. Она доросла до неба, заполнив собой всю Вселенную.
Змеи, искря и шурша, начали вращаться вокруг него. Грохот заполнил зал. Молнии раскалывали воздух, проносясь изломанными шнурами. Вращение усилилось и превратилось в огненный водоворот. Тело Рассела подбросило вверх - и он завис в воздухе, стараясь изо всех сил вырваться из стянувших его пылающих тросов.
Хвостатые шары слились в одну искрящуюся массу, из которой появились гигантские чудовища с оскаленными пастями, полными острых зубов и изрыгающими пламя. Они закружились вокруг беспомощного тела, набрасываясь на него, словно голодные псы. Рассел оказался внутри этих прозрачных пастей, зубы с треском впивались в его тело, пронзая электрическими разрядами, взрывая внутренности... В следующую секунду монстры рассыпались в прах. И, совершив последний оборот вокруг извивающегося тела, огненные шары слились в новое чудище, еще более ужасное, чем предыдущие.
Казалось, еще миг - и мозг сгорит в пылающем вихре, окутывающем Нэша. Монстры, проносящиеся перед глазами, в последнюю секунду превращались в знакомые и незнакомые человеческие лица. Вот... еще одно... и еще...
Смерч огней закручивался все быстрее и быстрее, пока вдруг не исчез.
Судорожно хватая пересохшими губами воздух, Рассел опустился на исковерканные дымящиеся остатки паркета, словно упавший с дерева осенний лист. В голове по-прежнему звучал истошный вопль голубых чудовищ. Сознание было мутным.
Бренда медленно, почти по-кошачьи бесшумно подошла к Расселу и, опустившись возле него на колени, коснулась рукой его мокрых волос. Он глухо застонал и, приподняв голову, посмотрел на нее.
- Чудеса закончились, - проговорил он разбитыми в кровь губами. - Но голову я все-таки потерял.
Бренда коснулась пальцами его губ и заплакала.

16

Рассел остановил машину на поросшем высокой травой холме. Горы возле горизонта - так же, как и много столетий назад, - громоздились величественными стражами, укрывшись мягким пуховым одеялом облаков.
Бренда вышла и, щурясь от яркого солнца, сиявшего на глубоком синем небе, вдохнула прохладный горный воздух, напоенный ароматом моря и трав, залюбовалась необъятными просторами, расстилавшимися перед ее глазами. Она опустилась на траву, подогнула под себя ноги и поманила рукой Нэша. Он сел рядом и обнял ее за плечи.
- Так значит, здесь все начиналось? - шепотом спросила она.
- Да, - улыбнулся Мак-Лауд, - это моя родина. Вон за той горой, в долине, стояла наша деревня.
- Мне страшно при мысли, что все это было так давно.
- А ты не думай...
- Не могу не думать. Удивительный мир... Ты рядом и...
- Это совершенно другой мир, милая, и он остался только у меня в голове. Он живет и будет жить до тех пор, пока я дышу.
- А что происходит в том мире?
- У него своя жизнь. И если я сконцентрирую свое внимание, то смогу понять, что думают люди во всем мире. И в том, и в этом...
- Какой от этого прок? - спросила Бренда.
- Я помогу понять им друг друга.
- Сначала нужно выяснить, хотят ли они этого.
- Люди стремятся к объединению и взаимопониманию, Бренда...
- Тогда это здорово, - она прикрыла глаза ладонью, закрываясь от яркого солнца, и спросила: - А что я сейчас думаю?
- Ты? Ты думаешь, сможешь ли ты любить меня. А еще ты думаешь, каким я стал теперь.
- И каким же ты теперь стал?
- Я стал таким же, как ты. Таким же, как сотни и тысячи других людей на земле. Я могу состариться, я могу умереть, я могу иметь детей. И даже если я ошибаюсь - это не важно.
- Наверное, это будут наши общие дети.
Она потянулась к нему, но вдруг через их головы перепрыгнул из ниоткуда появившийся белоснежный конь.
- Ты можешь больше не слушать меня, старого напыщенного испанского индюка, - прозвучал издалека голос Рамиреса.
Скакун мгновение косил иссиня-черными глазами на целующихся людей, а затем вихрем понесся по зеленому лугу.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 14)
  • 14 (Страница 14)
  • 15 (Страница 16)
  • 16 (Страница 17)


Кристофер Лоуренс Макнамара

Горец.Часть 1

Цикл: "Горец" - 1

 Читать книгу

Аннотация

Начало начал, младенчество времени. Именно тогда появились мы. Мы... Потом, осознав себя, ощутив в себе силу и почувствовав зов бесконечного Пути, мы молча двинулись через века. Вооруженные тяжелой яростью, мы шливсе дальше и дальше, погружаясь в душные человеческие джунгли. И в этом будущем калейдоскопе прозрачно-призрачных судеб мы жили своей тайной жизнью и пытались собраться вместе. Даже когда нас осталось совсем мало, мы упрямо шли навстречу друг другу. Шли... И не только шли. Мы сражались до последнего человека.Пусть давно никто, подобный нам, не появлялся среди людей - мы сражаемся до последнего человека, до конца, до нынешнего времени.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel