Кристофер Кубасик - Подмененный

1 Кристофер Кубасик

Часть первая
ПРОБУЖДЕНИЕ

Сентябрь 2039 года

1

Он медленно открыл глаза.
Потолок… Стены…
Белый потолок… Белые стены…
Крепкий едкий запах больницы… Его ни с чем не спутаешь.
Попытался вспомнить свое имя и - не смог!…
Посмотрел на собственное тело и увидел, что накрыт простыней. Поверх простыни широкие темные полосы прочных ремней. Упругие, держат намертво. Это из-за них он так долго не мог пошевелиться. Обрывки воспоминаний - дремучий лес… лица Ханзеля и Гретель… Что это они расплясались? Потом какой-то стремительный полет. Или провал? Вжик - и все исчезло. И опять эта ослепительно белая комната. Прямо перед ним - дверь. Что за ней?
Вот дела! И запястья прикручены… Чем - непонятно. Не видно… Руки где-то там, под простыней. Так что свободной осталась только голова.
Ага, что-то рыжеет изнутри. Штаны? Его собственные штаны, надетые на ноги. Но у него никогда не было таких штанов! Может, в больнице выдали? И рубаха тоже рыжая - вон просвечивает из-под белой простыни. Где ткань прилегает вплотную - там ярче, где простыня отстает - там только намеком.
- Привет! - осторожно сказал он сам себе.
Но его ли это голос? Этот звук скорее похож на кваканье лягушки или скрип древесного ствола. Когда налетит сильный ветер, деревья так же стонут… горло заболело, и он машинально глотнул. Потом повернул голову и посмотрел налево. Ага, вот и окно, шторы раздвинуты. На улице темно, но высокое здание напротив светит яркими огнями. Перед глазами вновь замелькали обрывки воспоминаний. Маленькая спаленка видна сквозь распахнутый дверной проем. Возле единственного окна - детская кроватка. В комнате сумрачно, только свет уличных фонарей освещает ее; огромный золотистый четырехугольник подвешен к потолку… В спальне совсем пусто, только детская кроватка возвышается у плохо зашторенного окна - здесь он провел ночь… На его крики никто не откликнулся…
Воспоминания… Он вздохнул и повернул голову направо. Какие-то аппараты, блестящие металлические ящики. Их бока просвечивают, розовеют, как и простыня… На круглом экране то загорается, то гаснет алая точка.
Ага, трубки от металлических ящиков тянутся к его кровати, ныряют под простыню - может быть, они подсоединены к его рукам? И штаны, просвечивающие из-под ткани, штанами не ощущаются. Как и рубаха на груди. Ничего не понятно! Что с ним делают? Или что с ним собираются сделать? Кто-нибудь ему объяснит? Хотя бы словечко скажет? Или он так и будет лежать здесь, туго спеленутый, как ребенок, странно посвечивающий и то и дело впадающий в непонятные воспоминания? Вернее, проваливающийся… Вот еще раз накатило… Та же спаленка, его вытаскивают из кровати, он весь в поту, кричит, вырывается, падает на пол… следом - мрак…
Больше ничего вспомнить не удалось…
Что же, попытаемся дернуть руками… Бесполезно, он даже не смог пошевелиться. Хорошо привязан…
Дело дрянь. Это уж точно, хуже не бывает… Спеленали натуго. И этот кровавый отсвет. Мысли едва ворочаются, воспоминания бессвязны, отрывочны… Что же случилось? Поговорить не с кем. Пусто в комнате. И почему-то страшная усталость во всем теле…
Он закрыл глаза. Опять провалился в забытье.

* * *

Потом, через какое-то время, внезапно проснулся. Вспомнил, что находится в больнице и что уже несколько раз до этого просыпался. Вспомнил, что его зовут Питер. Что у него, у Питера, есть отец.
Следом выплыло еще одно воспоминание - Питер со своим отцом живут в Чикаго. Но где же папочка? И на кого он похож? Его папочка… А знает ли папочка, где он, Питер, сейчас находится?
Какой-то прерывистый звук раздался в комнате. Он опустил глаза к двери и увидел женщину. От удивления вздрогнул - женщина светилась! Точнее, ее кожа переливалась различными оттенками красного. На ней была надета белая униформа, но там, где тело оставалось открыто, трепетало радужное, алое сияние. Отблески красного падали и на белоснежную материю. Женщина услышала шум, повернула голову и посмотрела на него. Питер замер - эта женщина была воплощением ангела света!
Неожиданно ее лицо засветилось еще ярче, а губы сложились в неприятную гримаску. На лице отразился страх. Она пыталась скрыть его, но неуверенные движения и настороженные взгляды, которые она время от времени бросала на Питера, выдавали ее состояние.
Заметив, что он смотрит на нее, медсестра слабо улыбнулась, подошла к двери и вышла из палаты.
Что же такое она увидела? Он хотел поднять руки, ощупать лицо, но ремни плотно обхватывали запястья. Господи! Да что же это такое? Почему его связали? Почему он вообще оказался здесь?
«Итак, кто я, кем был раньше? Человек, подросток Пятнадцати лет от роду. Это точно, - попытался сосредоточиться он. - Что же все-таки произошло? Катастрофа? Может быть, я попал в аварию? Никак не вспомнить».
Вот образ отца сам собой явился в памяти.
Питер помнил, как они мчались в бронированном лимузине, возвращались с какой-то вечеринки. Машина была тяжелая, ее заносило на поворотах. Его тогда еще сильно покачивало, а когда водитель нажал на тормоза, так просто швырнуло вперед.
Отец долго смотрел в окно. Почему-то он отвернулся от сына и смотрел вдаль. Хорошо, что водитель был отделен от пассажиров прозрачной стенкой и не обращал на них никакого внимания. Было поздно. Вдали проносились огни Чикаго. Папочка все смотрел в окно. Наконец Питер решил нарушить молчание.
- А я с кем-то познакомился на вечере, - с загадочным видом сказал он.
Отец повернулся к нему и неопределенно хмыкнул:
- Хм…
Но глаза у отца почему-то стали испуганными. Он словно не понял, что это такое сказал Питер. Думал о чем-то своем, а тут сын нарушил тишину. Вот папочка и растерялся. Но тотчас же успокоился.
Отец смотрел на сына, словно изучал его.
- Ее зовут Дениз. Дениз Льюис, - улыбнулся Питер.
- Ну да, - откликнулся доктор Клерис, - она была там с родителями. В том, что вы встретились, не было ничего удивительного.
- Мы долго болтали, и оба решили, что нам интересно вдвоем.
Питер упорно вызывал отца на разговор. Но тот вновь повернулся к окну.
- Хм… - вот и все, что он сказал в ответ.
- Нам скоро выходить, - напомнил сын в надежде, что отец ответит хоть на это и, может быть, улыбнется ему.
Отец по-прежнему молчал.
- Мне кажется, я ей тоже пришелся по душе… Странно… Вновь никакого ответа… Они долго ехали
молча. Питер решил, что папочке надо дать время все хорошенько обдумать. И все-таки, сколько можно обдумывать? Подросток не выдержал:
- Это же наша первая встреча. У меня слов нет, как я взволнован…
Отец даже не взглянул на Питера. Господи, да что там такого интересного он увидел в окне? Неожиданно отец спросил:
- Но не рассчитываешь же ты?…- и испуганно замолк.
- На что? - поинтересовался сын, но ответа не дождался. «Странный какой-то вопрос, - решил Питер. - И голос у отца как-то странно изменился. Он так и брякнул…»
- У тебя и голос изменился… Будто ты считаешь, что от этого все твои надежды рухнули?…- Он помолчал и, не дождавшись ответа, опять заговорил горячо и сбивчиво: - Я так счастлив, что встретил ее! А еще… Мне так хочется увидеться с ней снова!
- Как раз это я имею в виду, - наконец подал голос отец. - Ты счастлив. Ты живешь ожиданием. В общем-то, это хорошо. Ты меня не слушай, твое дело молодое. Но счастье - это… - Он помолчал, подыскивая нужное слово. - Тебе, сын, лучше держаться от него подальше.
В голосе отца послышались жалость и отчаяние.
Но почему?! У Питера на мгновение перехватило дыхание. Может быть, он не понял? Не мог же папочка в самом деле сказать такое! Питер чуть не задохнулся от волнения. Что же, выходит, ему советуют сторониться счастья? Но это означает, что ему следует распрощаться и с надеждами. Не слишком ли?
Он откинулся на спинку сиденья и сцепил руки. Сердце колотилось, он едва сдерживал себя, чтобы не закричать на отца. Хватит смотреть в окно! Пусть он повернется к сыну, пусть взглянет в глаза. Порыв ярости нарастал. Питер уже с трудом справлялся с нею, что-то жуткое, незнакомое рождалось в нем. Еще мгновение, и он заколотил бы кулаками по отцовской спине. Да повернись же! Чего в окно уставился! Посмотри, что ты сотворил! Полюбуйся!… Питер крепко зажмурился, глубоко вздохнул. Его сердца коснулось только что родившееся предчувствие. Словно ледяным ветерком дунуло в душу - а что, если
отец прав? Что, если он знает, о чем говорит… Счастье - это не для тебя - так его можно было понять. Неужели это правда? Мама умерла во время родов. Когда Питер появился на свет…
Папочка неожиданно вздрогнул, потом Питер услышал порывистый вздох. Неужели так отец справлялся с болью, которую доставляла ему мысль об утерянной жене? Волнение сжало горло подростка…

* * *

Питер вздохнул и открыл глаза.
Возле кровати стоял какой-то мужчина в белом халате, из-под тонкой материи пробивалось малиновое сияние… Лицо и кисти рук прямо-таки полыхали всевозможными оттенками оранжевого, вишневого, алого…
Неужели это его отец?
Нет…
Питер повернул голову. Его папочка стоял с другой стороны кровати и смотрел на него, не отрывая глаз. Открытые участки его тела тоже переливались радужным сиянием. Но что больше всего поразило подростка - так это смесь холодного равнодушия и горячего интереса в отцовском взгляде. Если точнее, безразличия к тому, что перед ним лежит его сын, и жадного любопытства к тем превращениям, которые с Питером произошли. Ох, что же это за превращения? Подросток с ужасом посмотрел на просвечивающий из-под простыни рыжевато-алый огонь. Нет, штанов на нем точно не имеется. И рубашки тоже… Тогда что все это значит? И этот странный, какой-то демонический взгляд отца… Не может человек смотреть таким образом. В этом есть что-то противоестественное…
- Папочка?…
Слово прозвучало сухо, едва слышно. Наверное, неосознанный страх чувствовался в нем. Отец не ответил - ни единая жилочка не дрогнула у него на лице. Переливы света на теле не участились и не замерли. Да слышит ли отец его? Все тот же тяжелый, упершийся в Питера взгляд. Темные провалы под глазами, особенно заметные на фоне таинственного свечения кожи, подсказали Питеру, что отец очень устал… До такой степени, что не может моргнуть? Или улыбнуться?…
- Питер, - обратился к подростку незнакомый мужчина в халате. Звук растворился в легком шуме работающих машин. И опять наступила тишина… Только через несколько мгновений подросток повернул голову в его сторону. Это доктор? Человек улыбнулся. Мгновенное облегчение прошло, и Питер с ужасом понял, что никакой это не доктор. И улыбка у него какая-то выдавленная…
- Да? - наконец отозвался подросток.
- Питер, тебе за последние месяцы пришлось много помучиться…
Месяцы?!
- …поэтому я не хочу слишком утомлять тебя. Все плохое уже миновало. Я хочу, чтобы ты понял это.
Питер перевел взгляд на отца. Он в который раз попытался приподнять руку - пусть папочка хотя бы пожмет ее. Если, конечно, захочет взять ее в свои ладони… И опять - даже кистью не смог пошевелить. Туго прикрутили…
- Я… Я не могу двинуться… - растерянно пробормотал он.
- Питер, мы должны были следить за тем, чтобы ты оставался неподвижным, - ответил доктор. Если, конечно, этот человек был доктором. - В последние недели мы проводили курс усиленной… э-э… терапии. Любое твое неосторожное движение могло причинить непоправимый вред. Мы должны были быть уверены, что ты никому не доставишь неприятностей.
Питер не обратил внимания на слова доктора. Он все так же выжидающе смотрел на отца.
- Папочка, со мной все в порядке? - наконец-таки решился спросить он.
Отец долго молчал, потом отвел глаза в сторону. - Не знаю.
Питер заметил, что доктор от изумления открыл рот.
- Мистер Клерис… - успокаивающе начал он, но папочка с неожиданным вызовом воскликнул:
- Не знаю! Слышите?…
У Питера сложилось впечатление, что мистер Клерис понятия не имеет, что он делает в этой комнате и что за мальчик лежит перед ним.
- Папочка… - еле слышно прошептал Питер.
- Прости меня, - быстро ответил отец, поперхнулся и скорым шагом вышел из комнаты.
Доктор бросился вслед за ним.
- Я скоро вернусь! - бросил он через плечо Питеру.
- Ладно, все нормально… - хотел успокоить его Питер, но тот уже вышел за дверь.
Питер вздохнул, широко раскрытыми глазами уставился в потолок. Что за странные, пугающие чудеса творятся вокруг? Мелко задрожал подбородок, но он не расплакался. Сумел сдержаться. Попытался вспомнить что-то приятное из своего прошлого. Прежде всего почему-то вспомнилась его по-детски наивная любовь к молоку. На мгновение почудилось, что на верхней плоскости одной из машин стоит наполненный белой жидкостью стакан, но, приглядевшись повнимательней, Питер решил, что это ему только померещилось. Потом перед глазами возникла картинка из давнего прошлого: он идет в школу. Привиделась учительница, развешивающая плакаты для урока. К своему удивлению, Питер никак не мог припомнить, чем же он занимался в классе. Что изучал? Нет, учиться-то он учился, это было ясно как день, но вот чему? Слова, какие-то числа, лягушки, клетки… Все смешалось и перепуталось. Единственное, что он помнил четко, были картинки. Все остальное покрылось туманом.
Ну, чудеса! Не мог же он ходить в школу для того только, чтобы отсиживать на уроках. И что такое уроки? С трудом пробилась мысль - это когда кто-то из взрослых говорит, а дети записывают или слушают. Но, черт побери, что записывают? И что слушают?…
В палату вернулся доктор. Он был какой-то чрезмерно возбужденный, суетливый, на лице - лживая, подбадривающая улыбка.
- Так что, Питер, думается, время пришло, нам пора поговорить. Поделиться, так сказать, мыслями по поводу… э-э… случившегося.
- Где отец?
Доктор успокаивающе замахал руками.
- О-о, с ним все в порядке. Он решил прогуляться. Видишь ли, мистер Клерис очень озабочен твоим состоянием, он хочет, чтобы у тебя все было хорошо. Сейчас ему надо немного проветриться… Так сказать… Он зайдет к тебе попозже.
Правду ему говорят? Или лгут? Как проверить? Если бы можно было встать и разыскать отца… Питер выжидающе смотрел на доктора.
- Питер, знаешь, что с тобой случилось? - осторожно заговорил тот.
Подросток отрицательно покачал головой.
- Что ты помнишь о… прошлом? О том мире, который тебя окружал? Многие из тех людей, которые прошли… э-э… так сказать, через подобные испытания, кое-что забывали.
Питер некоторое время обдумывал услышанное. Что имел в виду доктор? Потом ответил:
- Я помню папу. Вечеринку… Помню, как проснулся посреди ночи.
- Хм… Хорошо, Питер, а теперь послушай. Ты прошел через то, что на медицинском языке называется инджентисизацией. В результате твое тело стало соответствовать твоему генотипу. Видишь ли, хотя ты и выглядел как подлинный homo sapiens sapiens, на самом деле ты являешься homo sapiens ingentis- Он неуверенно улыбнулся, но Питер по-прежнему молчал и пристально смотрел на него. В том, о чем говорил доктор, разобраться было невозможно.
- Инджентис? - наконец вымолвил подросток. Доктор сложил руки на груди и после недолгой паузы ответил:
- Это, так сказать, общий термин. Медицинский… Дело в том, что ты, Питер, являешься троллем. Тебе это слово о чем-нибудь говорит?
Мальчик задумался, и скоро в его воображении запестрели картинки. Огромного роста люди, серые и зеленые, с ужасающей величины зубами и огромными красными глазами… Питер кивнул.
- Ты что-нибудь слышал о неопознанных генетических объектах?
- Они нападали на людей. Еще до того, как я появился на свет… - неуверенно ответил Питер.
- Все верно. - Доктор задумчиво кивнул. - НГО появились еще до того, как североамериканские индейцы начали использовать магические обряды для того, чтобы изгнать белое население из западных штатов США. Хотя… Эти земли давным-давно были предоставлены им для обитания. Но индейцы с помощью шаманов решили избавиться от всех чужаков. Они пользовались магией. Это, конечно, не очень удачное слово… В нем есть привкус какой-то вульгарной мистики… но более точного термина пока не придумали. Еще до этих событий ученые стали замечать, что у нормальных родителей иногда рождается странное потомство. Обычные дети начинали превращаться в какие-то загадочные существа. Некоторые становились коротышками и раздавались вширь; другие, наоборот, вытягивались и утончались, а потом у них начинали отрастать длинные уши. В простонародье их стали называть гномами да эльфами, словно они явились из сказок… Этакие живые воплощения легендарных существ… Конечно, на самом деле эти непонятные, так сказать, создания никакого отношения к сказочным существам не имели. Эти чудища просто взяли себе имена знакомых с детства героев. Все они, конечно же, являлись Homo sapiens, только относились к какому-то новому подвиду. Тех, кого народ называл гномами, ученые обозначали как homo sapiens pumillonis, а тех, кого считали эльфами, - homo sapiens nobilis.
Что-то смутно промелькнуло в сознании Питера. Где-то он уже слышал об этом.
- Точно! - через секунду продолжил он. - Там еще были homo sapiens robustus и homo sapiens ingentis.
- Да. - Доктор облегченно вздохнул и стер со лба мелкие капельки пота. - И все они являются людьми. Хотя в средствах массовой информации их окрестили металюдьми. В просторечье - метахомиками.
Питер удивленно вскинул брови.
- А зачем такие названия?
Доктор повысил голос:
- Что ты имеешь в виду?
- Ну, почему не «эльфы», не «гномы»?
- Потому что они ни эльфы, ни гномы! Подобных созданий не существует!… Это не более чем вымысел!
Волнение, охватившее доктора, передалось Питеру. Он ясно воспринимал слова собеседника, вдумывался в аргументы и доказательства, которыми тот беспрестанно сыпал, но сосредоточиться, все взвесить и обстоятельно обдумать почему-то не мог. В голове стоял какой-то туман, все путалось. Растерянность отразилась на лице подростка. Доктор неожиданно улыбнулся.
- Такие дела, брат. Понимаешь, так сказать… Скоро ты сам во всем разберешься. Понятно, что сейчас у тебя сплошная мешанина в голове. Когда твое тело проходило период трансформации, значительные изменения произошли и с твоим мозгом. Мозг тоже должен себя перестроить, и во время этого процесса ты можешь потерять кое-что из прежнего запаса знаний. Потому что память… э-э… воспоминания хранятся как бы в виде файлов. Впечатления дробятся на какие-то мелкие единицы-модули и укладываются в особые ячейки. Когда идет перестройка мозга, некоторые мелкие зернышки-воспоминания не могут найти себе места. Для них не остается ячеек. Вот они и мечутся… Так что кое-что тебе придется выучить заново. Ну ничего… Ты с этим справишься. Так сказать…
Питер молча смотрел в потолок.
- Подождите… из этого следует, что я - sapiens ingentis? - неожиданно громко спросил он.
Мурашки побежали по коже. Только теперь до него дошло, о чем говорил ему доктор. Точнее, все впечатления последнего дня сложились вместе - и внутри обозначилась такая пустота, такой провал… На Питера дохнуло леденящим ужасом.
- Да… - устало подтвердил доктор. - Но ты не должен этого бояться. Самое главное, что ты должен постоянно удерживать в памяти, это то, что ты - человек, Питер. Ты не должен забывать об этом, потому что именно на этом пунктике ломается большинство людей, оказавшихся в твоем положении. В наши дни такое происходит редко. После 2021 года случайных появлений НГ-объектов не зафиксировано. В последние два десятилетия у людей рождается обычное б смысле генотипа потомство. И все же такое бывает… Существа, подобные тебе, долгое время живут как вполне обычные люди, потом неожиданно их фенотип меняется… Многие думают, что они становятся какими-то ужасными созданиями, нелюдью, так сказать… Чужаками… Так вот, это неправда. Они - люди. И ты человек, Питер! - Доктор обеспокоенно посмотрел подростку в глаза. Того бил озноб.
- Но я чувствую, что не похож на других, - почти неслышно пробормотал он. - Я - иной… И моя голова… Она какая-то не такая…
- Да. Есть кое-какие отличия…
- И все кругом красное, все как будто полыхает… Доктор отвел глаза и кивнул:
- Твои глаза теперь видят по-другому. Мои, например, чувствительны только к видимой области спектра. Твои способны воспринимать еще и инфракрасные лучи. Ты прямо-таки осязаешь потоки тепловой энергии! В дополнение к привычной тебе картине окружающего мира еще воспринимаешь и колебания температур! Этакий красный светофильтр появляется местами… - Доктор помолчал, покрутил в руках тонкий красный проводок, потом продолжил: - Сначала это кажется необычным, но вскоре ты поймешь, что это здорово, и научишься использовать это качество!…
Мысли по-прежнему путались. Вдруг Питер вспомнил, с каким страхом на него смотрела медсестра. Теперь ему было ясно, почему в ее глазах был животный ужас!
- Значит, я - тролль? - дрожащими губами спросил он.
- Нет! - Доктор смотрел на него твердо и прямо. - Ты - человек!
- Я ужасен? Уродлив?
- Питер, красота - понятие относительное… Относительное?… Мальчик вспомнил об отце и о его
внезапном желании прогуляться. Вот, даже папочке невмоготу находиться рядом с ним! И вдруг он закричал. Изо всех сил. Завопил во все горло. Попытался вырваться, освободить руки и ноги. Стал отчаянно ворочаться с боку на бок. Кровать не шелохнулась! Тогда он завыл - жутко, пронзительно. Что случилось с его головой? Что случилось с его телом? Он выл от нестерпимого желания ощупать себя и убедиться в том, что он не чудовище! Может, он еще похож на человека? Ладно, что все вокруг светится красным… Это пустяки… А вот есть ли у него нос? Какими стали зубы? Может, зубов теперь вовсе не осталось и изо рта торчат поганые здоровенные клыки? И нос стал крючком?… Какие они, тролли? Он не помнил.
Мальчик зарыдал. Ой, мамочки! Дайте пощупать, что же случилось с головой! Лучше умереть, так будет легче. Честнее, наконец. Зачем ему красный свет, нос крючком, клыки и отвисшие, покрывшиеся мехом уши? Сами носите!…

1 Следующая страница


Подмененный 2

Доктор суетливо вытащил из кармана шприц для подкожного впрыскивания и подбежал к Питеру. Подросток извернулся, как мог, и попытался укусить доктора за руку. Тот сразу отдернул ее, отскочил и бросился к двери.
- Медсестра! Дежурный!…- завопил он.
Питер почувствовал, что ремень, стягивающий его правую руку, ослаб, и сосредоточил свое внимание на этой руке.
Топот ног в коридоре на какое-то мгновение отвлек его от дела. Вернулся доктор, а с ним два здоровяка санитара. Санитары сразу стали по обе стороны кровати, потом аккуратно и сильно нажали на плечи Питера, но в этот момент ремень, стягивающий правое запястье, лопнул. Подросток, не думая, пихнул одного из санитаров. Удар пришелся тому в живот. Человека приподняло над полом, он перекувырнулся в воздухе и медленно отлетел к стене. Теперь надо разделаться со вторым санитаром. Внутри у Питера все дрожало. Почему-то ему страшно хотелось причинить боль какому-нибудь другому существу! В этот момент что-то кольнуло его в плечо. Он повернулся и увидел, как доктор и второй санитар отпрыгнули к стене.
Питер схватился за ремень, удерживающий левую руку. И замер, пораженный!… Он наконец-таки увидел свою правую руку… Лучше бы было, если бы он никогда не видел этого!…
Рука была как бревно. Или… как бедро взрослого мужчины… Такая же толстая… Кожа серо-зеленая, какого-то гнойного, омерзительного оттенка. Изнутри рука светилась жаром - краснота пробивалась из плоти. По всей коже шли какие-то странные роговые наросты. Но самое главное было не это! Рука неимоверно вытянулась, и оканчивалась она длинными пальцами с острыми когтями!…
Питер ошарашенно посмотрел на свое тело. Под простыней тела видно не было, но зато он мог разглядеть, что росту в нем теперь было метра три! Не меньше!…
Питер слова вымолвить не мог - так и сидел, уставившись в простыню. Потом в глазах помутнело, поплыли какие-то темные пятна.
Подросток опять посмотрел на свою правую руку. Поднес ее к самому лицу и принялся разглядывать с таким видом, словно никак не мог поверить, что это на самом деле принадлежит ему…
Затем на него навалились сумерки, в глазах поплыли тени, и он провалился в забытье…

2

Ему снилось, что он вернулся домой. Бродит по комнатам, пытается что-то вспомнить, окидывает взглядом знакомые вещи. Силится, силится…
Боль подступила внезапно - откуда-то изнутри. То ли в брюшной полости, то ли в груди, а может, сразу везде взбухло что-то острое, режущее. Он попытался проснуться. Это поганое «что-то», поселившееся внутри него, пыталось вырваться на свет и отчаянно раздирало внутренности. Словно тысячи мелких коготков рвали тело… Боль была невыносима.
А потом еще озноб навалился, и кожа покрылась пупырышками. У него было такое впечатление, словно в разгар зимы кто-то распахнул настежь окно и комната вымерзала на глазах. Мысли метались и путались. Что же это, а? На вечеринку он попал в конце лета, тогда была самая жара… И эта боль!…
Простыня набухла от пота. Боль не прекращалась. Какая-то жуть спазмом сдавила горло. Он больше не мог оставаться в постели.
- Папочка? - слабым голосом позвал Питер. Ему хотелось крикнуть во всю мочь, завопить так, чтобы стены задрожали, но голос сел. - Папочка? - еще раз жалобно пискнул он.
Ответа не было. В наступившей тишине Питер неожиданно сообразил, что он все еще спит и дом, боль, озноб ему только снятся. Его родной дом был не более чем видением, ночным мороком. Мускулы отчаянно болели. Питер коснулся пальцами груди и со страхом отдернул руку. Что-то было не так. Кожа стала какой-то грубой, шершавой. Он с опаской глянул на себя. Тело отсвечивало красным. Тусклый свет уличных фонарей проникал в комнату.
Вроде бы все нормально… исключая разве странные мозолистые наплывы, разбросанные по телу. Они были едва видимы, но просматривались четко. И ощущались тоже… Жестковаты. Питер надавил ладонью на одно из таких образований. Точно, что-то не так. В детстве он слышал рассказы об эпидемиях бубонной чумы. Сколько миллионов жизней уносили с собою страшные болезни! Может быть, и теперь тоже начался мор?
Питер выбрался из постели. Огляделся. Сделал несколько шагов. Голова почему-то закружилась, и силы оставили его. Он осторожно опустился на пол. Ноги не держали. Вот вопрос - чьи это ноги? Совсем даже не его.
- Папочка? - вновь позвал он и постарался ползком добраться до двери спальни. Дверь оказалась распахнутой, в черном провале коридора послышались мерные шаги.
Нечеткий силуэт появился в дверном проеме.
- Питер…
В спальню вошел отец. Точно он! Встал возле сына на колени и принялся тщательно ощупывать его тело. Поты-кал пальцем в нескольких местах, потом медленно, дрожащим голосом выдохнул:
- Гоблинизация… - Затем сказал погромче: - Подожди здесь. Я скоро вернусь. Надо вызвать «скорую». - И вышел из комнаты.

* * *

Проснулся Питер от невыносимого удушья. В первое мгновение он вообще не мог вздохнуть - то ли сон продолжался, то ли ему на самом деле не хватало воздуха. Чуть позже он вспомнил, что произошло… Так и есть, он лежит все в той же больничной палате, а справа от кровати все то же оборудование… На стене - экран, что-то вроде плоского телика, на экране что-то мелькает. Питер не обратил внимания на меняющиеся картинки, его заинтересовало - а кто всю эту дребедень смотрит?
Правильный вопрос! В углу комнаты он увидел двух человек в белых халатах. Санитары?… Они увлеченно смотрели на экран. Там полыхал грандиозный пожар, кажется, горели небоскребы. Поверх мелькающих кадров то и дело взбухали светящиеся надписи: «События в Сиэтле»… «Расовые волнения». Потом на переднем плане возникла толпа. Люди что-то кричали и швыряли камни в выбегавших из горящего здания гномов, троллей и орков. Подъехала полиция и стала метать в толпу гранаты со слезоточивым газом. Ядовитое облако тотчас же разогнало людей, но и металюди уже не могли покидать здание…
- Что случилось? - встревоженно спросил Питер у людей в белых халатах.
Один из санитаров повернулся на его голос, потом неторопливо встал и, гулко топая, направился к кровати.
«Осторожно! - вдруг словно что-то щелкнуло у Питера в голове. - Предельная осторожность! Этот человек опасен!» Питер не знал, что это на него нашло и почему он так решил, но это было, точно!… Санитар проверил ремни - крепко ли держат, потом с усмешкой произнес:
- Точно не знаю… Похоже, в городе Сиэтле проводят облаву на метахомиков. Их собираются сослать в особые лагеря. А это отродье почему-то поджигает свои дома. По всему городу идут бунты… - Он помолчал немного, потом добавил: - Кстати, ты вчера посмел поднять руку на одного из моих дружков…
- Я не знал…
И вдруг санитар ударил Питера по правой щеке. Нет! Острая боль волной залила сознание. Но сдачи он дать не мог, и надо было помалкивать.
Мужчина ударил еще раз - на этот раз боль была нестерпимой.
И еще один удар! Питер попытался отвернуться, но у него ничего не вышло: ремни держали крепко.
- Не надо… Пожалуйста… - жалобно пролепетал он.
- Почему это не надо, ты, троглодит чертов?! - захохотал санитар.
- Как вы не понимаете, это я только внешне превратился в тролля, а так я нормальный человек! - попытался объяснить Питер.
К кровати подошел второй санитар и тоже занес кулак. Подросток дернул головой. Санитар злорадно ухмыльнулся. Видно, был доволен своей уловкой. Эта игра пришлась ему по вкусу.
- Мне нет никакой разницы, дружище! Раз ты тролль, с тобой и надо обращаться, как с троллем! - вызывающе сказал он.
«Это значит, вот так, как сейчас?» - хотел было спросить Питер, но удержался.
В дверях неожиданно появился доктор и испуганно крикнул:
- Что здесь происходит? - Потом обратился к одному из санитаров: - Я же строго-настрого предупредил: как только он проснется, сразу позвать меня!
- Простите, док, - буркнули санитары и отошли в сторону.
- У вас все нормально? - Доктор встревоженно посмотрел на Питера.
- Конечно. Я и пациент…
- Я не с тобой разговариваю! - Доктор подошел к Питеру поближе.
- Да, - отозвался Питер, - все в порядке. Один из санитаров выключил экран.
- Пожалуйста, оставьте нас одних, - сухо сказал доктор. Санитары покорно направились к двери, один из них,
проходя позади доктора, перехватил взгляд Питера, молча приложил палец к губам, затем показал мальчику кулак. Питер все понял. Будет лучше, если он будет держать язык за зубами…
- Питер, - сказал доктор и осторожно сел на пластмассовый стул, - нам надо поговорить.
- Хорошо… - неуверенно отозвался подросток.
- То, что… э-э… случилось вчера… Это недопустимо. Тем более, так сказать, в твоем положении. Тебе следует контролировать себя. - Доктор нервно теребил рукой край халата. - Пойми, ты - тролль. И ты даже представить себе не можешь, как ты силен! Ты должен научиться сдерживать себя. Понятно, что у тебя был стресс, но это не может служить оправданием. Пойми, люди все еще испытывают страх перед такими, как ты. Прежде чем они привыкнут к мутантам, пройдет много времени.
- Из-за этого и начались беспорядки в Сиэтле? - нетерпеливо прервал его Питер.
- Да.
- А почему вы решили, что в конце концов все наладится?
Доктор улыбнулся:
- Возможно, ты прав, но я верю в разум, верю в людей… Питер криво ухмыльнулся:
- Скажите, когда я смогу отправиться домой?
- Как раз об этом я и хотел с тобой поговорить. Мы могли бы уже завтра выписать тебя. Твой отец договорился с одним врачом, работающим у нас в больнице, чтобы тот последил за тобой и помог тебе привыкнуть к новому телу. Это действительно крупный специалист в нашей области, один из лучших в мире.
- Хорошо… - Питер настороженно посмотрел на доктора. - А что вы имеете в виду, когда говорите, что я должен привыкнуть к своему телу?
- Питер, по сравнению с теми днями, когда тебя доставили сюда, ты потяжелел на сотню килограммов. Стал выше, раздался в плечах. Долгое время ты лежал неподвижно, руки, ноги, так сказать, затекли… Тебе нужно время, чтобы обрести форму…
- А как насчет моего сознания?
- Сознания? - Доктор поежился.
- Да, как насчет моих мыслей, чувств, ощущений? Вы сами говорили, что я должен контролировать свои поступки. Мне же нельзя впадать в ярость! - Он захлебнулся, припомнив показанный ему из-за спины доктора кулак. - А что, если я не смогу совладать с собой и так разозлюсь?! Что, если я разойдусь, как может разойтись тролль?! Пусть даже я не тролль, а только похож на него!… Поймите, от одной этой мысли можно сойти с ума!…
- Послушай меня! Это очень важно. - Доктор опять смотрел на него спокойно и твердо. - Ты помнишь, что такое ДНК? Помнишь что-нибудь из генетики?
Питер попытался сосредоточиться. Страх все сильнее и сильнее охватывал его. Неужели он все забыл? В голове сплошная пустота. Ни единой зацепки. Как же он жить-то будет? Снова идти в начальную школу? В памяти опять всплыл показанный из-за спины кулак. Вот это он помнил крепко. Ну, может, еще кое-что… Например, что гены - это такие цепочки молекул и существует какой-то определенный порядок в их соединении.
- Что-то похожее на код, верно я говорю? На тайнопись, где каждая буква занимает строго определенное место?…- попытался он сформулировать свою мысль. - Именно порядок сцепления… определяет вид живого существа…
Он почувствовал стыд - как же он мог сморозить такую глупость? Какие буквы могут быть в живом существе? Человек не является суммой слов, а тем более каким-нибудь предложением.
- Простите, - смутился он. - Я что-то не то говорю…
- Нет-нет, все правильно, - покивал головой доктор. - Конечно, путано, но, в общем, ты на верном пути. Мы действительно считаем, что ДНК представляет собой особого рода код. Так сказать, шифр из четырех букв… Или значков… Символов, наконец… Эти буквы не что иное, как четыре азотные группы - нуклеотиды, - которые имеются в ДНК. Они обозначаются следующим образом: буква А соответствует аденину, Г - гуанину, Ц - цитозину и Т - тимину. Эти четыре нуклеотида соединяются между собой в различной последовательности. Комбинаций может быть множество, тем более если учесть, что и в длину они могут вытягиваться каждая наособицу. Вот этот строго определенный набор в целом называется геном. В нем могут быть сосредоточены десятки или сотни тысяч подобных последовательностей. Есть гены, состоящие их миллионов последовательно расположенных нуклеотидов. Выглядит это таким образом - ГЦАТГТАТЦЦТГТА… и так далее.
Что-то в этом разговоре показалось Питеру интересным.
- И как же они работают? - удивленно спросил он.
- Гены?… Они определяют все признаки существа. Например, цвет волос, форму и размер черепа, цвет кожи… В ядре клетки есть особые структуры - хромосомы. Перед началом деления клетки происходит, так сказать, удвоение каждой из них, и в процессе клеточного деления сходные хромосомы расходятся в образующиеся молодые клетки. Таким образом, они получают полный набор хромосом. Зрелые половые клетки имеют вдвое меньший набор хромосом. Полный их набор восстанавливается в оплодотворенной клетке. В каждой паре сходных хромосом одна унаследована от отца, другая - от матери. Хромосомы и обеспечивают основу наследственности, а носителями наследственных признаков являются гены, то есть определенные участки хромосом. Каждый ген отвечает за построение белковых молекул нового организма по определенному образцу…
- А-а, теперь вспомнил - этим образцом и является ген. С него как бы копию снимают… - Питер попытался приподняться на локтях, но ремни не позволили. Он вновь опустил голову на подушку. - Ну а дальше что?
Доктор усмехнулся:
- В конце двадцатого столетия ученые начали изучать строение ДНК. В то время не знали самого главного - за что отвечают те или иные гены. Важно было определить, какие именно структуры, определяют цвет кожи, состав крови… Проект детального изучения генов назывался Геномной программой. Ее разрабатывали во всем мире, особенно в бывших Соединенных Штатах. В различных странах изучали определенные участки цепочек человеческих ДНК, подводили итоги и в конце концов выяснили, какие гены способствуют воспроизведению того или иного признака. Например - о, черт, как же его звали? Ага, Федженс из Мичиганского университета… Так вот, этот Федженс тридцать два года исследовал пять поколений одной и той же семьи. Семьи страдали от диабета. Федженс составил общий банк генов всех родственников, а ученый-генетик Белл сравнивал наследственные цепочки людей, больных диабетом и здоровых. Таким образом определили те участки генетической цепочки, которые могли быть виновны за возникновение заболевания. Но это было только начало! Потребовалось три с половиной года напряженной работы, чтобы разобраться во всем этом как следует! Одним словом, хорошо-то хорошо, да ничего хорошего…
- Помню, помню! - обрадованно воскликнул Питер. - Нам об этом в школе рассказывали! Такие исследования проходили по всей стране!
- Точно. - Доктор вытянул из кармана платок и вытер пот. - Но когда США распались, большинство молодых государств стали прятать информацию от ученых других стран. А теперь и корпорации ввели режим строгой секретности. Куда… э-э… более строгий… Так что к настоящему времени геномная программа почти совсем заглохла…
- Но ученым же все равно удалось получить карту наследственных признаков человека? Настоящего, здорового… - Глаза Питера горели.
- Да, - согласился доктор, - такая наследственная карта существует. Но все пока слишком общо. В целом, так сказать… Наряду с теми генами, которые нам удалось «прочитать», существует еще множество цепочек, смысл которых мы понять не в состоянии. Конечно, они у нас обозначены на карте, но мы вынуждены их игнорировать. Одни из них, как мы считаем, являются побочным продуктом эволюции, другие отвечают за какие-то функции организма. За какие - пока неизвестно… Третьи - регулируют процесс воспроизводства генов, но каким образом это происходит…
- А какие-то из них являются причиной появления металюдей, - мрачно добавил Питер.
- Да. - Доктор заерзал на стуле. - Сначала мы думали, что эти гены являются чужеродными, внесенными извне образованиями, что они были привнесены в наши организмы магическими обрядами или как-то еще… Мы на самом деле… э-э… плаваем в этих вопросах. Единственное, в чем мы сошлись, так это в том, что магия разбудила не работавшие до сих пор гены… ведь в наследственной цепочке работают далеко не все звенья… э-э… так сказать. Многие заложенные в нас способности как бы спят. Они есть в организме, но как бы в неявной, пассивной форме.
- Вы говорите, что мой набор генов есть часть моего существа, - перебил доктора Питер. - Значит, я - тролль, потому что мои хромосомы оказались таковыми и с этим ничего не поделаешь? Просто надо принять этот факт и смириться?
- Да. Такова, так сказать, твоя природа. - Доктор покивал головой.
- Но диабет - это болезнь. Правильно?
Доктор сделал паузу. Он явно не понимал, к чему клонит Питер. Потом согласился:
- Так и есть…
- И ученые изучали наследственный аппарат, чтобы найти средство для исцеления страдальцев. Так?
- Да.
- Чтобы изменить какие-то участки в наследственных цепях…
- Вот ты о чем! - наконец-таки понял доктор. - Пойми, сахарный диабет - это болезнь. А ты, как я уже сказал, совершенно здоров.
- Ага, этакий совсем здоровенький! Как те, которых избивали в Сиэтле! Жгли в собственных домах! Народ считает, что мы больны. И что болезнь наша - заразная…
Доктор протестующе замахал руками:
- Это проблема взаимодействия с окружающим миром. Корень зла в окружающих, а не в твоем теле!
Питер отвернулся. Ему так много хотелось сказать, но слов не было. Сердце забилось быстрее. Тело напряглось.
Нет, что-то в его ощущениях было не так. Не так, как всегда. Чужое сердце колотилось в груди. Напрягалось чужое тело. Не его! Он глянул поверх простыни. Под белой тканью куполообразно возвышалась грудь, дальше выделялись огромные колени и голени. Все это было чужим, вовсе не человечьим. Это тело не могло принадлежать отроку, которому исполнилось пятнадцать лет. Оно было слишком велико для него, слишком массивно. Тело тролля…
- Все это не для меня! - Голос Питера задрожал. - Я не хочу, чтобы все это происходило со мной.
- Питер, мы не знаем, как все происходит. Мы еще не научились управлять генами! - Доктор нервно кашлянул.
- Я постараюсь научиться…
- Может, у тебя что-нибудь и получится… - с печалью в голосе ответил док, и Питер понял, что тот хотел сказать нечто совсем противоположное. - Мне надо идти. Утром придет отец и заберет тебя домой.
Доктор повернулся и вышел.
Питер вздохнул, расслабился и попытался устроиться как можно удобнее. Как то позволяли стягивающие его тело ремни… Ничего! Теперь уже недолго осталось! Утром придет папочка и заберет его отсюда.

* * *

На следующее утро доктор пришел в палату вместе с каким-то мужчиной. Питер сразу же догадался, что это и есть знаменитый специалист по метахомикам.
- Доброе утро, Питер, - сказал док и представил своего спутника: - Это Томас. Томас, познакомьтесь - Питер.
Томас оказался этаким здоровяком. Высокий, плотный, с круглым румяным лицом… Питер мельком глянул на него и жадно уставился на захлопнувшуюся дверь. Все высматривал и высматривал, когда появится отец. Но никто не появлялся. Он удивленно посмотрел на доктора. Может, папочка опаздывает? Может, он придет попозже? Оба посетителя молчали. Видимо, ждали, когда же Питер наконец-таки поздоровается.
- Доброе утро, - разочарованно откликнулся он. Томас подошел к постели:
- Я бы хотел сам с ним поговорить… - Он в упор посмотрел на доктора. - Спасибо.
Доктор кивнул и вышел из палаты.
- Как ты себя чувствуешь? - улыбнулся Томас.
- Отлично.
- В самом деле? - Он удивленно поднял брови. - Я, в общем-то, рассчитывал встретить человека, который чуточку выбит из колеи.
Питер задумался. Он никак не мог понять, нравится ему этот человек или нет. Поэтому решил промолчать.
Томас наклонился и стал ловко расстегивать зажимы
на ремнях, которыми был спеленут Питер. Проделывал он все это так, словно просил прощения за людей, которые круто обошлись с мальчиком. Наконец, когда последняя застежка была отстегнута, он кивнул Питеру:
- Подожди-ка секундочку!
Затем поднял правую руку подростка и осмотрел ее. В том месте запястья, где рука была схвачена ремнем, остался голубоватый четкий след. След был здорово заметен, ведь тело Питера отливало странным зеленовато-бурым цветом. Томас улыбнулся и стал растирать затекшее место. Эта процедура почему-то Питеру не понравилась. Он попытался отдернуть руку, но у него ничего не вышло. Его набухшая, похожая на кусок бревна рука отделилась от кровати и ударилась о низкую белую тумбочку. «Вот так! Я совсем разучился владеть своим телом!» - с горечью подумал Питер.
- Полегче, полегче! - успокоил его Томас. - Попытайся расслабиться! - Потом положил руку на прежнее место и вновь принялся растирать запястье.
Питеру все это страшно не нравилось, но на этот раз он двигаться не стал. Кто знает, что из этого выйдет. Лучше уж лежать тихо. Через какое-то время он почувствовал облегчение. Застоявшаяся кровь наполнила капилляры и хлынула в пальцы.
Томас опять улыбнулся, встал и принялся массажировать то руки, то ноги Питера. Как раз в тех местах, где ремни больно врезались в тело. Потом Томас отдернул простыню и стал растирать грудь. Выверенные, точные движения… Вот массируется шея… вот плечи… вот пальцы ног…
Питер поглядывал на Томаса. Тот работал с увлечением. Сразу было видно, что он классный специалист. В конце концов Питер закрыл глаза и отдался его мягким крепким рукам. Через несколько минут Томас попросил пациента перевернуться на живот. Питер приподнялся, дернулся и опять упал на кровать. У него ничего не вышло. Он никак не мог совладать со своим огромным телом. Томас подхватил его, как ребенка, перевернул и стал массировать - от шеи к ногам, от шеи к ногам… К тому времени, когда Томас добрался до копчика, Питер уже мурлыкал от удовольствия.
Процедура длилась минут сорок. Когда все было закончено, Томас сложил руки на груди и участливо спросил:
- Ну как? Теперь ты готов отправляться домой?
Питер ойкнул. Он подумал, что ему, видимо, лучше было бы остаться в больнице, рядом с этим замечательным умельцем Томасом… Полежать, окрепнуть, привыкнуть к тому, что с ним произошло, чем возвращаться в родной дом… Он уже откровенно сердился на папочку. Почему он все-таки не пришел? Занят? А может быть, не хочет лишний раз смотреть на Питера? Но выбора у него не было.
- Вы же пойдете со мной, правда? - бодро спросил он.
- Да. Твой отец уже приготовил для меня комнату. Я буду жить вместе с вами.
Это было хорошо, но Питер постарался не выказать своих чувств.
- Ну что ж, давай продолжим. - Томас опять подошел к кровати. - Попробуй-ка сесть.
Питер с трудом перевернулся на спину, потом оперся на руки и приподнялся. Томас подоспел вовремя и поддержал спину. Тяжелая процедура! Питер чувствовал себя мешком с удобрениями.

Предыдущая страница 2 Следующая страница


3 Кристофер Кубасик

Он медленно выпрямился и тут же потерял равновесие. Томас опять подоспел вовремя и поддержал его.
- Я такой высокий… - Подросток растерянно посмотрел на себя.
- Да уж! Ну-ка вытяни руки. Пришло время стать настоящим амбулаторным больным.
Питер вытянул руки, и Томас тотчас стянул с него больничную одежду. Потом открыл принесенную с собой сумку и вытащил оттуда просторную рубашку с короткими рукавами и шорты.
- Как раз по размерам тролля? - недоверчиво спросил
Питер.
- Да. Твой отец подготовил целый гардероб. Остальное в моей сумке. А ну-ка подними руки!
Томас обращался с ним, как с младенцем. Накинул рубашку на голову, помог просунуть руки в рукава, потом сказал:
- Теперь ложись на спину.
Питер лег. Тело подчинялось ему с таким трудом, что он со страхом подумал, - а сможет ли он вообще когда-нибудь встать. Томас натянул на него шорты.
- Прекрасно. Теперь поднимайся!
Питер напряг мышцы живота - корпус чуть оторвался от постели. Силенок ему явно не хватало, он упал на кровать. Пошевелил руками, поднял их - трудно… каждое движение давалось с трудом… Попытался сесть еще раз - ничего не вышло. Брюшной пресс либо совсем ослаб, либо перестал ему подчиняться. Томас обошел кровать и правой рукой сильно толкнул Питера - тот сразу же сел. Подростку было стыдно - ну что он как младенец из: люльки, беспомощный, нуждающийся в поддержке… Он горько рассмеялся про себя - хорошие ему предстоят денечки… Удары, тычки, зуботычины, оплеухи, пощечины так и посыпятся на него ей всех сторон! Прямо с сегодняшнего утра все и началось - первым отлупил его санитар, теперь Томас толкает изо всех сил, помогая встать.
- Подожди минуту! - сказал Томас и вышел в коридор. Через несколько секунд он появился снова вместе с креслом на колесах, отделанным серебристым металлом.
- Это для меня? - с испугом спросил мальчик.
- Я позаимствовал у больничной охраны, чтобы ты мог выехать отсюда, - успокоил его Томас. - Питер, ты скоро сможешь ходить, хотя в первое время это будет нелегко. Собственно, поэтому меня и приставили наблюдать за тобой. Кстати, мы должны сотрудничать. А о слабости своей не волнуйся: скоро ты станешь так силен, что сам удивишься. Будешь как огурчик. Куда крепче, чем до трансформации.
Он сказал это так просто - «трансформация», - что Питер не поверил собственным ушам. В устах Томаса этот термин не имел того пугающего, леденящего значения, которое каждый раз потрясало Питера, когда он задумывался о том нелепом, чудовищном превращении которое с ним случилось. Ясно, что Томас как врач уже не раз сталкивался с подобными случаями. Вон у него какие профессиональные ухватки… Видно, немало прошло через его руки пациентов, бывших когда-то нормальными людьми, а потом проснувшихся и обнаруживших, что в один прекрасный день они стали монстрами. Как это все-таки страшно! Был человек человеком - и вдруг стал представителем чуждой расы. И нечего трепаться насчет генов! Кому это интересно? Он что, каждому встречному начнет объяснять теорию наследственности? И что объяснять-то? Что он точно такой же человек, как и другие? Кто в это поверит?! С первого взгляда ясно, что он - чудовище и ничего, кроме страха, вызвать не может. Разве что Томас притерпелся, ведь это его работа…
Врач подкатил кресло к самой кровати и приказал:
- Замечательно! А ну-ка встань.
Питер с трудом подтащил себя к краю постели. Неожиданно для него самого его ноги коснулись пола. Точнее, стукнулись об пол. Он напрягся, попытался удержать себя в вертикальном положении и встать, но понял, что слишком ослаб, и тут же оставил все свои попытки. Страшно было вытянуться во весь рост, а потом, потеряв равновесие, рухнуть на настеленный на пол линолеум. Он не чувствовал ни рук, ни ног - его конечности словно принадлежали кому-то другому.
- Я не могу. Двинуться не могу… - дрожащим голосом выговорил он.
- Нет, ты можешь. И сможешь. Расслабься-ка, вот так. - Томас подошел и положил руку Питера к себе на плечи. - Вот и хорошо. Сейчас мы встанем. Ты готов? Раз… два… три!
Томас опять изо всех сил пихнул его в спину, и Питер неожиданно для самого себя потянулся и взгромоздился на собственные ноги. Его тут же повело в сторону, но врач оказался крепким парнем - он ловко подхватил его под локоть и вернул в состояние равновесия.
Питер сверху вниз посмотрел на Томаса - тот задрал голову и с явным удовольствием оглядел Питера. Потом, улыбнувшись, спросил:
- Ну как, большой парень?
- Я такой огромный!…
- Ты еще растешь, Питер. И будешь расти.
- Не может быть!
- Тролли, случается, достигают трех метров. Питер дернулся, но попытался улыбнуться.
- Доктор сказал, что я не тролль, - вежливо поправил он.
- Так-то оно так, но люди, в большей своей массе, доверяют очевидному. Когда все будет закончено, Питер, ты сам решишь, как себя называть. Но я со своей стороны буду величать тебя троллем. - Он не дал Питеру возразить. - Ну-ка, ну-ка, а теперь переберемся в кресло…
Томас помог подростку опуститься в кресло. Питер опустил руки на подлокотники. В тот момент, когда он садился, ему показалось, что пол как-то странно поехал влево. Он инстинктивно наклонился вправо, и вдруг - комната перевернулась, а перед глазами мелькнул выдавленный на линолеуме рисунок. Раздался страшный грохот. Он закрыл глаза от ужаса, а когда открыл их, обнаружил У своего носа все тот же рисунок на линолеуме. Узор был стерт и едва проступал - сколько же ног должно было пройти по гулкому полу этой палаты?…
Врач опустился возле него на колени, положил руку на спину:
- С тобой все в порядке?
Питер зарычал. Больше всего на свете ему хотелось, чтобы Томас оставил его в покое. Пусть уходит! Пусть никто на свете не видит, в каком положении находится Питер.
Бревно бревном! Ни рукой, ни ногой шевельнуть не может. До слез обидно. Стыдно!
- Я не хочу…
- Что? - не понял врач.
- Я не хочу возвращаться домой. Не хочу, чтобы папа видел меня… такого. Лучше я здесь останусь…
Питер вытянул руки. Он словно бы пытался вцепиться в гладкий поблескивающий пол. Если бы ему это удалось! Никто не смог бы оторвать его и вытащить отсюда. Волей-неволей, а им пришлось бы оставить его в больнице.
- Питер, ты упал. Ну и что! Это бывает сплошь и рядом. Сила тяжести на всех нас действует одинаково, да и кто в своей жизни хотя бы раз не вставал на четыре точки! Это участь любого существа, живущего на земле. Такова наша судьба. У нас есть воздух, вода, пища. Разве этого мало? И все это результат действия силы тяжести. Так что с ней надо просто-напросто смириться.
Питер повернул голову и глянул на Томаса:
- Что же тогда называют адом?
- Я не говорил, что у нас все прекрасно. Но меру плохого и хорошего в жизни определяет сам человек. Ладно, поднимайся! Ты же не собираешься всю жизнь лежать на полу!
- Почему бы и нет. Если бы я не пытался встать, я бы не упал, - зло буркнул Питер.
- Логика у тебя непробиваемая. Но ты ничего не сможешь сделать, если не встанешь. - Томас откровенно смеялся.
Питер оставался неподвижным. Он словно бы сомневался, а стоило ли ему вообще шевелиться, трепыхаться, двигаться? Чтобы потом вновь рухнуть на пол? Он и в самом деле не испытывал никакого желания подниматься. Конечно, он понимал, что это простое детское упрямство и в конце-то концов смешно вот так вот лежать на полу.
И вдруг он подумал: а имеет ли он теперь право на подобные глупости, на капризы, нытье, поиски участия? Дожидаться сострадания и ласки от санитаров? Как же, дождешься!… И подобных им большинство… Они будут только рады, если он останется лежать на полу, а если он еще и расплачется - то-то для них будет потеха! Вот уж весело начнут они отплясывать на нем!… Эта мысль отрезвила его. Он подтянул руки, согнул их в локтях и попытался оторваться от пола. Томас бросился ему помогать, и Питер кое-как встал на колени. Полдела было сделано. Но только полдела. И на коленях не проживешь, хотя даже в таком положении он оказался чуть ли не выше Томаса. А если еще выпрямиться, расправить плечи, подтянуться - так и совсем высоко. Только смешно пыжиться, стоя на коленях. Вот когда он вытянется в полный рост, тогда можно будет подтянуть живот, выпятить грудь, вскинуть голову. Ну-ка, санитары, ближе, ближе… Еще ближе… Но для этого надо подтащить правую ногу, изловчиться поставить ее на ступню. Ой, как больно! Какой он неуклюжий! Это движение далось ему с большим трудом. А вот с левой ногой справиться оказалось куда проще. Теперь последнее усилие… Так, осилили! Теперь надо отдышаться, а потом он уже самостоятельно попытается добраться до кресла…
- Что ж, совсем неплохо, - одобрительно кивнул Томас.
Питер коротко посмотрел на него, а потом решил объяснить:
- Я должен научиться владеть своим телом не хуже, чем до…
Томас поиграл бровями, встал сзади и покатил кресло к двери.
- Это невозможно! - неожиданно выговорил он.
- Что вы имеете в виду?
- Питер, твое прежнее тело… оно в прошлом. Оно утеряно навсегда.
Когда кресло выкатилось в огромный холл, Питер, привыкший к тишине больницы, невольно поразился: как, однако, шумен и звонок окружающий мир! Здесь, в приемном зале, находились врачи - они то входили, то скрывались в коридоре, то опять возвращались к экранам небольших личных компьютеров. На экранах что-то светилось. Автоматические устройства заносили сведения в память, отвечали на вопросы… То тут, то там проезжали механические носилки, сигналили на ходу, призывая дать им дорогу, - на их панелях перемигивались лампочки; именно здесь располагалась клавиатура для набора кода-задания, которое должны были выполнить эти самодвижущиеся тележки. За прозрачной стеной сидели медсестры - они что-то говорили в микрофон и выслушивали ответы. Наверное, записывали больных… Причем все разговаривали в полный голос. Никто не обращал внимания на соседа.
В глубине зала Питер заметил трех похожих на него троллей, четырех орков, подальше были видны эльфы. У некоторых руки и ноги были в гипсе, другие лежали на носилках.
- Они что, тоже превратились, как и я? - удивленно спросил Питер.
- Нет. - Томас отвел глаза. - Они помещены в отдельный корпус для металюдей. Проходят обычный курс лечения.
- Похоже, что это все, кто остался в живых? - решил уточнить Питер.
- Ты прав. Им еще повезло. Ведь беспорядки вышли за пределы Сиэтла. Волнения прошли по всем Объединенным штатам, в Калифорнии, даже в некоторых индейских государствах… Сегодня утром я слышал, что и в Лондоне прокатилась волна бунтов. Да и у нас было неспокойно, множество требований, угроз… Настаивают, чтобы металюди были изгнаны из госпиталя. И та же самая история по всему континенту.
- Но почему?
- Не знаю, может, человеческая глупость? - Томас удивленно пожал плечами. - Я действительно не могу этого понять. Большинство считает, что металюди заразны и при соприкосновении с ними возникает опасность заражения. Это, мол, какая-то эпидемия, болезнь… Тут сразу вспоминаются проблемы, какие были со СПИДом или с мором, вызванным ВИТАСом… Не знаю.
- Теперь, значит, госпиталь избавляется от нас? - задумчиво протянул Питер. - Поэтому и меня отправляют домой…
- Нет. - Томас постучал руками по спинке кресла. - Ты был внесен в список на выписку еще до того, как прошлой ночью начались волнения. Этих больных отправляют в особые секретные убежища. Там о них позаботятся. Так, по крайней мере, мне сказали. Администрация, мол, не может рисковать их жизнями. А то того и гляди обезумевшие фанатики доберутся до них.
- Что, они убивают подобных мне прямо на улицах?
- Не совсем так… Мне понятен твой гнев…
- Я вовсе не разгневан, - скороговоркой ответил Питер, хотя в душе он знал, какую волну ярости вызвало в нем это обстоятельство.
- Конечно, ты расстроен… - начал Томас, но Питер раздраженно перебил его:
- Вовсе нет!…
- А вот санитар, которому ты прошлой ночью отбил почки, не сможет в течение трех недель приступить к работе.
- Как? - Питер широко раскрыл глаза.
- Успокойся. - Томас положил руку ему на плечо. - Я просто хотел привести пример, чтобы ты понял, что внутри твоего организма произошли крупные изменения. Они еще не закончились. Бессмысленно отрицать это. Что касается санитара, с ним все в порядке. Подобные случаи не редкость в их работе. Как говорится, издержки профессии…
Они добрались до лифта. Стрелки возле сомкнутых дверей мигали: вверх - вниз. Глядя на бегающие огоньки, Питер решил, что его палата находилась на третьем этаже.
За створками послышалось шипенье, они плавно раздвинулись, и Томас вкатил внутрь кресло. В лифте стояла красивая женщина с маленьким кудрявым мальчиком. Она подозрительно глянула на Питера, попыталась скрыть страх и передвинула ребенка за спину. Потом внезапно подняла малыша на руки и выскочила из лифта. Двери тотчас же закрылись.
В груди у Питера похолодело.
- Не расстраивайся, - сказал Томас. - Она просто испугалась.
Томас подвез Питера к автомобильной стоянке, к большому полугрузовому «фольксвагену» - «Суперкомби Ш». Они остановились возле тех дверей, где можно было сесть в пассажирский салон. Врач распахнул их, и Питер попытался осторожно встать. Подняться-то он поднялся, но его тут же повело в сторону, и он почти рухнул грудью на дверь. Удержался, переставил ноги - и только тут обратил внимание на отражение своего лица в автомобильном стекле. До сих пор никто в госпитале не приносил ему зеркало - теперь было понятно почему.
Зубы у него стали огромные, а из нижней десны торчали два похожих на собачьи клыка. Они были так длинны, что заходили на верхнюю губу. Глаза пожелтели. Теперь они были глубоко посажены в глазницы. Голова… Голова имела чудовищные размеры, к тому же ее украшали большие остроконечные уши. Питер даже в бреду не смог бы вообразить подобную внешность. Он поверить не мог, что это его лицо. Может, стекло что-то исказило?
- Нет, - неожиданно откликнулся Томас, который уже несколько минут терпеливо стоял рядом. - Ты не ошибся. Это твое лицо. Ну что, готов? Давай-ка попробуй залезть в машину.
Он опять стал поддерживать и подталкивать Питера, и вскоре они уже сидели в салоне. Поерзав, подросток с удивлением обнаружил, что сиденье ему впору и голова не упирается в потолок. Наверное, все было предусмотрено заранее…
Томас тем временем погрузил кресло в заднее, багажное отделение, затем сел на место водителя и включил мотор. Он помалкивал, а Питер все еще продолжал рассматривать свое отражение в стекле. Оторваться от собственного лица он смог только дважды: в первый раз его внимание привлекла кричащая толпа, а потом кто-то швырнул бутылку в их автомобиль.
- Кажется, в госпитале я был в большей безопасности, - уныло сказал Питер.
- Может, поэтому судьба и наградила тебя дубленой шкурой. Тебе придется с этим смириться. - Томас заговорщицки подмигнул подростку.
- Почему я должен с этим мириться?
- Может быть, тебе и не следует выказывать покорность. Однако куда денешься! В чужой монастырь со своим уставом не лезут. Так устроен мир. Люди глупы, с этим ничего не поделаешь.
- Но разве мы не в состоянии сами изменить правила игры? - Тут Питеру на язык само подвернулось подходящее слово - «закон». - Я думаю, что следует издать закон…
Томас поиграл бровями.
- Эх, Питер… Во-первых, кто пишет законы? Люди. Они придумывают законы. Так что тебе не удастся, прикрывшись законом, избежать общения с людьми. И если природа допустила, что ее высшее достижение - человек - не более чем скопище грехов, пороков и откровенной тупости, что с этим поделаешь? И эти ослы еще в поте лица трудятся над составлением законов! Что хорошего можно от них ждать? Во-вторых, любой, даже самый превосходный закон можно проигнорировать. Ты не сможешь в судебном порядке заставить людей быть умными. Доброту, человечное отношение к подобному тебе нельзя внедрить распоряжением. Люди всегда будут делиться на плохих и хороших. Да-да, вот так просто - на хороших и плохих. От этого не отвертишься. Это вечная истина.
- Доктор утверждал, что, по его мнению, люди в конце концов станут лучше… - Питер умоляюще посмотрел на Томаса.
- Возможно, он прав, - пожал плечами тот. - Не отрицаю, что может наступить такой день, когда я соглашусь с ним. В старости, например… Или кто-то сможет переубедить меня. Кто знает…
Они ехали долго. Наконец машина миновала лес и подкатила к маленькому старинному домику, украшенному накладными металлическими пластинами. Питер никогда раньше не видел его. Или он не прав? Вот чертова память!…
- Выходит, здесь я буду жить?
- По-видимому… - Томас потянулся и вытащил из кармана записную книжку, потом неторопливо заглянул в нее. - Мне дали именно этот адрес. Что-то не так?
- Нет, простите. Как раз здесь я живу. Просто запамятовал. Мы переехали сюда три недели назад. Ой, что я - семь недель назад. - Подросток осторожно потрогал лоб. - Я так поглупел за это время. И мысли все какие-то вялые, словно ватой укутаны.
Томас повернулся и, прищурившись, посмотрел на Питера:
- У меня создалось обратное впечатление. Как раз глупцом тебя не назовешь. Почему ты считаешь, что сильно поглупел?
- Но ведь я же тролль! Значит, я стал совсем безмозглым! По крайней мере, дурнее, чем раньше…
Врач усмехнулся:
- Питер, твои способности восстановятся вместе с физическими возможностями. Эти процессы взаимосвязаны. Конечно… здесь много нюансов… Если тело изменяется в значительной мере, то мышление чаще всего остается таким, каким было до трансформации. Есть, конечно, отличия. Например, вялость мыслей, некоторое тугодумие. Это вовсе не тупость, просто процессы мышления у троллей идут гораздо медленней, чем у нормальных людей. Когда ты был человеком, - Томас невозмутимо заглянул в записную книжку, - твой IQ составлял 184 пункта. Это очень много. Возможно, ты не будешь так же сообразителен, как и раньше, но это никому не известно. В этих вопросах наука еще до сих пор плавает.
Слова Томаса больно кольнули в сердце. Питер уже начал свыкаться с мыслью, что его мозги стали подобны коровьим - ну, может, чуть поумнее… Так легче прожить. Ни тебе надежд, ни достойного будущего. Оттопал свой век - и в могилу. Да и папочка вздохнет свободнее. Неприятно, конечно, но что поделаешь.
Врач как будто читал его мысли:
- Не рассчитывай на это. Выбор за тобой. Ты можешь решить, что все тебе о самом себе известно - и глуп, мол, и уродлив. С тем и жить. А можешь постоянно наблюдать за собой, не бояться трудностей, лицом к лицу встречать то новое, что поселилось в тебе, изучать его, пытаться досконально познать самого себя…
Питер ничего не ответил. Тогда Томас продолжил:
- Конечно, решение можно принять и попозже. Оно может подождать, но выбирать все равно придется. И не думай, что ты такой особенный. Каждое живое существо рано или поздно сталкивается с подобной альтернативой.
Пока Питер с помощью Томаса добирался до входной двери, несколько соседей оживленно что-то обсуждали и во все глаза смотрели на тролля, неуклюже ковылявшего к своему коттеджу. Войдя в дом, Питер с интересом оглядел прежние апартаменты. Обстановку сменили - теперь мебель выглядела тяжеловесной, прочной. Все, что можно было, укреплено металлическими листами… Как раз то, что ему нужно.
Томас принес сумку с грудой одежды, которую накупил троллю отец. Здесь были и рубашки, и брюки, и ботинки, сшитые как раз на его размер ноги. Питер догадался, что все эти вещи стоили кучу денег. Он расстроился от этой мысли - в какие расходы он вогнал папочку? И потом… Как же выходят из положения те тролли, которые бедны и не в состоянии заплатить за свой гардероб? Он тотчас же спросил об этом у Томаса.
- Хороший вопрос, - кивнул тот. - В общем-то, промышленность не производит одежду таких размеров, которая сгодилась бы троллям и оркам, - слишком мало покупателей, узок рынок. Поэтому метахомики вынуждены шить себе сами. Цвет и фасон при этом не имеют значения. Вид, конечно, непрезентабельный…
Питер удивленно оглядел ворох одежды. На его взгляд, все было достаточно приличного качества. Томас был чрезмерно строг.
- Ты не понял, - сказал врач. - Я не имел в виду именно эти вещи. В некоторых странах, особенно там, где средний уровень жизни достаточно высок, троллям приходится и одеваться поприличней. Иначе не выжить…
Томас развесил одежду на плечики и убрал в шкаф, потом спросил:
- Итак, Питер, что ты предпочитаешь - отдохнуть или заняться работой?
- Заняться работой… - живо откликнулся подросток.
- Отлично. Тогда - вперед!
И Питер принялся ходить. Туда и обратно, от двери до окна, потом вокруг дома. Он взбирался и спускался по лестнице, вышагивал вдоль клумб, неуклюже огибал деревья. Томас не мог скрыть изумления - откуда такое упорство? Питер и сам не мог этого объяснить. Мальчиком-подростком он проявлял куда меньше рвения и трудолюбия. Только тогда, когда тролль смог передвигаться без помощи Томаса, он позволил себе отдохнуть.

* * *

Отдохнув, Питер снова принялся ходить - до самой ночи!… Ходьба здорово утомляла тролля, но, к его собственному удивлению, каждый раз, когда казалось, что он уже не в состоянии шевельнуться, сил у него прибывало. Вот так - обопрется о стену, постоит, отдышится и снова воюет с собственным телом.
Часа через четыре он вспомнил о папочке и представил, как тот удивится, застав его разгуливающим по квартире. Вот какие усилия приложил сынок, чтобы поскорее встать на ноги! С минуты на минуту отец должен был вернуться из университета. Но время шло, а отца не было. Питер ждал до полуночи, а потом решил, что этой ночью отца ему уже не дождаться. Тут он вспомнил, что раньше его папочка - Уильям Клерис - любил засиживаться допоздна в своей лаборатории. Ничего странного в том не было.
- Знаешь, Томас, я все-таки здорово устал, - сказал Питер, пытаясь скрыть свое разочарование. Даже в такой день отец не смог пораньше выбраться домой! - Я все-таки лягу…
Врач изучающе посмотрел на него, потом кивнул:
- Конечно.
Когда тролль уже лежал в постели, Томас снова стал массировать его тело.
Откуда-то издалека доносился вой полицейских сирен, крики, звон разбитого стекла, но здесь, в Гайд-парке, все было тихо. Жители этого района хорошо платили за безопасность - и получали ее в достаточной мере. Волнения в городе никогда не переходили границ богатых кварталов.
И все-таки Питер чувствовал острую беспричинную тревогу. Никакая внешняя охрана не могла принести успокоение его душе… Разве что Томас, хорошо умеющий обращаться с троллями…

* * *

Когда Питер проснулся, ему сразу же бросились в глаза полки, забитые оптическими чипами. Что это? Только спустя несколько минут он вспомнил, что все эти дискеты - его. Чего только на них не было записано! И популярные рассказы по биологии - особенно много сведений по строению клетки и роли ДНК в воспроизведении жизни, и лекции по истории, литературе. Детали он вспомнить не смог, а потом и вовсе засомневался - да читал ли он всю эту груду информации? От этого вопроса стало совсем грустно.
Кто-то постучал в дверь.
- Войдите, - подал голос Питер. Сердце забилось гулко, тревожно. Это, конечно, папочка.
В комнату вошел Томас.
- Доброе утро! - приветливо сказал он.
- Доброе, - откликнулся Питер. Он не мог скрыть своего разочарования.

Предыдущая страница 3 Следующая страница


Подмененный 4

- Что случилось? - поинтересовался Томас.
- А где папа? Врач вздохнул:
- Видишь ли… Он ушел очень рано. Сказал, что не хочет тебя будить.
- Хм…
Питер бросил взгляд в сторону полок.
- Ты так много прочитал? - Томас явно хотел поддержать разговор.
- Может быть, - огрызнулся тролль. - Не знаю. Я ничего не могу вспомнить.
Томас кивнул. Эта тема явно пришлась ему по душе.
- В нынешнее время большинство людей очень мало читает, - осторожно сказал он.
Питер вспомнил - так и есть. В начальной школе товарищи смеялись над ним, когда он говорил, что папочка хочет, чтобы он научился читать. По-настоящему!… А не разбирать по буквам, не ограничиваться разглядыванием картинок в тридео. Нет, именно читать. А еще и писать - то есть собственноручно выводить на бумаге древние значки, с помощью которых когда-то передавали сообщения. - Мне кажется, я любил читать…
- Глядя на такое количество дискет, я бы сказал, что это правда.
- Я делал это, чтобы доставить удовольствие отцу.
- О-о! - Томас удивился, потом подошел к полкам и начал перебирать тонкие пластиковые квадраты. Он прочитал названия и окликнул Питера: - Держу пари, что вот эти - твои любимые… «Остров сокровищ»… «Волшебник страны Оз».
- Одноклассники называли меня «упертым»! - Питер мрачно хихикнул - Они говорили, что видео и тридео куда интереснее.
- Это разные вещи.
- Я не помню…
- Ты бы не хотел опять научиться читать, писать? Питер поколебался, потом, собравшись с духом, проговорил:
- Томас, вряд ли я сумею научиться читать. Я забыл, как это делается.
Он замолчал. Подбородок задрожал. На глаза навернулись слезы. Кто знает - научится он читать или нет? То, что раньше он это умел, а теперь не умеет, доставило ему острую боль. Вот что было ясно - в ту пору, когда он умел читать и писать, эти качества резко отделяли его от остальных детей, которым в будущем суждено было стать потребителями информации, а не ее производителями. Конечно, в подобной отчужденности не было ничего плохого, но в любом случае он явно выбивался из общей массы.
- Если ты хочешь, так этому недолго научиться! - ободряюще кивнул ему Томас.
- А если я не смогу?
- Я уверен, что ты сможешь вновь научиться читать. Любой тролль способен на это. А тебе это будет значительно легче, так как я подозреваю, что в прошлом - человеческом - обличье ты был настоящий гений!
- А что, если я не смогу? - Питер упрямо повторил свой вопрос.
- Ну, если у тебя от подобных разговоров портится настроение, так и не надо об этом говорить. Правда, еще и в наше время встречаются люди, которые предпочитают чтение любым видео. Для этого всего-то надо выучить буквы. А тебе - только вспомнить их. Люди, которые умеют читать, тоже смотрят и тридео, и плоский экран - новости, например, или что-то веселенькое. Они и с компьютерами, управляемыми голосом, работают. Конечно, таких людей немного. Для большинства занимающихся чтением это их работа. Они должны уметь читать по долгу службы, иначе им придется прекратить всякие научные исследования. Нельзя, скажем, будет заниматься медициной или новыми техническими разработками. Но таких, как ты сказал, «упертых», мало. Ты вполне сможешь прожить и не занимаясь чтением. Если желаешь… Тогда тебе просто придется выучить несколько слов, например, слово «стоп». Слова будут помогать тебе управлять машинами. Этого вполне достаточно.
- Вы хитрый! - недоверчиво ухмыльнулся Питер. Томас тоже улыбнулся:
- Почему ты так решил?
- В ваших словах… что-то скрыто. Вы меня уверяете, что можно прожить без чтения, а на самом деле… подразумеваете совсем другое. Вы считаете, что мне не к лицу быть простым пожирателем информации. Что картинок и голоса для меня слишком мало.
- Правильно, правильно и еще раз правильно. - Томас довольно захохотал. - Я верный поклонник чтения. Любого!… Давным-давно, когда был принят свод законов, отдававший приоритет государственной системе народного образования, все филологические программы, все учебные планы были изменены в пользу так называемых «звуковых» методов обучения. Законодатели решили, что полное начальное образование - слишком дорогая штука и не так уж оно необходимо. Они провозгласили, что главное, чтобы человек умел справляться со своей работой. Но вот о чем забыли наши умники - или, может, просто не знали, - развитие возможно только в том случае, если каждый гражданин знает больше, чем ему необходимо для исполнения служебных обязанностей. В наше время люди учат слова, а не буквы - вот в чем корень проблемы. Почему нормальные люди швыряют камни и пустые бутылки в троллей и орков? - неожиданно спросил Томас у Питера и сам себе ответил: - Ответ такой - это расизм! Слово-символ «расизм» является как бы видеосимволом. Подобный образ краток, прост, но на этом все его достоинства кончаются. Смысл слова, явление, скрывающееся за ним, теряются, остается только понятие. Вот эти-то лишенные смысла понятия укладываются в пачки, а потом выносятся на экран. Таким образом компонуются, например, новости. Слово «расизм» становится неким цельным символом. Набор таких символов попадает в мозг и там закрепляется с помощью тут же прокрученных сцен насилия, страшных сцен, в которых люди убивают людей. Но самое главное в другом - при такой подаче материала теряется предыстория явления.
- Но ведь некоторые люди умеют читать. Я, например. Вы…
- Питер, наши родители принадлежали к высшему классу. Они могли позволить себе послать нас в лучшие школы, где давали более широкое и углубленное образование. Общество все еще нуждается в тех, кто активно читает. В таких, как мы.
Питер надолго задумался. Томас тоже помалкивал, потом наконец нарушил тишину:
- Прости, если я коснулся больной для тебя темы. Я просто хотел подчеркнуть, что и в нынешнее - сложное! - время хорошее образование очень важно.
Он приблизился к постели и спросил:
- Ну как, займемся массажем?
Питер перевернулся на живот и порывисто вздохнул, когда руки Томаса коснулись его шеи. Приятная, расслабляющая и в то же время заряжающая энергией волна побежала по телу. Врач закончил массировать ноги и попросил:
- А теперь перевернись на спину…
Питер покорно исполнил его просьбу. Веки сами собой закрылись. Открыл он их, когда Томас принялся разминать его плечи. Открыл - и замер, ошеломленный!… Его поразили глаза Томаса… Густо-золотистые… А зрачки-то, зрачки! Черные вертикальные черточки, чуть подрагивающие и искрящиеся при переливах света. И с кожей Томаса тоже что-то произошло. Она приобрела слабый, но совершенно отчетливый зеленоватый отсвет. Лицо обратилось в безжизненную маску… Питер невольно посмотрел на шею и руки Томаса. Вряд ли то, что покрывало их, можно было назвать кожей. Скорее, тело его было обтянуто чешуей… Подросток испугался и тут же отодвинулся подальше от Томаса.
Врач на мгновение замер, его тело и глаза приобрели нормальный, человеческий вид. Он удивленно спросил:
- Питер, что с тобой?
- Не со мной, а с тобой! - раздраженно огрызнулся тролль.
Томас дважды моргнул, потом пожал плечами и просто ответил:
- Я - шаман. Из рода Змеи. Неужели доктор или твой отец ничего тебе об этом не говорили?
Питер еще раз вздохнул и чуть-чуть расслабился. Что-то такое мелькнуло в памяти… Он где-то читал, что во время исполнения магических обрядов шаманы становятся похожи на древний тотем племени. Мальчик грустно усмехнулся:
- Отец… Я уже несколько дней не видел его. Томас отвел взгляд в сторону:
- Прости. Я должен был предупредить тебя… Когда у нас с ним состоялся разговор - ну, насчет ухода за тобой, он предупредил, что не сможет забрать тебя из больницы, а ты, мол, оповещен обо всем и посвящен во все детали.
- Мне только сказали, что вы заберете меня.
Томас долгим внимательным взглядом окинул Питера - он словно бы читал его мысли. Точно так же он смотрел в самую первую встречу.
- Он не предупредил тебя, что не сможет присутствовать при выписке?
- Да, я уверен в этом. Я все хорошо помню. - Питер сердито стукнул кулаком по стене.
- Хм. Тогда приношу свои извинения за то, что испугал тебя. Ты, вероятно, решил, что увидел привидение? - Врач довольно смеялся.
- Вовсе нет…
- Как же нет, когда я знаю: ты решил, что попал в лапы какого-то чудовища? Давай-ка поворачивайся, я продолжу массаж.
- Нет.
- Послушай… - Томас вложил в свой голос всю возможную мягкость. - Я всегда погружаюсь в магическое биополе, когда занимаюсь своей работой. И когда массажировал тебя… Это… Таков ритуал, не мною он придуман, не мне его отменять… Это своего рода духовное действо, в котором объединяются знахарь и страждущий исцеления. Ты же жаждешь исцеления? Хочешь вновь овладеть своим телом? Как раз этой цели и служит массаж! Посредством телесного общения я не только укрепляю твои мышцы, но и вливаю душевную бодрость, надежду. Наконец, энергию…
Питер обиженно заморгал:
- Почему же ты так изменился?
- Потому что Змея - прародитель нашего рода. Точнее, исконный символ. Змея - целительница… Когда я начинаю обряд исцеления, я волей-неволей вынужден погружаться в магическое пространство. Естественно, это не может не иметь последствий. Вот облик мой и меняется. Я выгляжу иначе в момент сеанса потому, что в этот момент я становлюсь другим. - Он развел руками. - Это трудно понять, и привыкнуть к этому трудно до той поры, пока ты сам не займешься этим…
Питер чуть расслабился. До этого дня он никогда не имел дела с шаманами. В общем-то Томас хорошо обращался с ним. В меру заботлив, ненавязчив, и, говоря по правде, его растирания здорово помогли троллю. Вряд ли он пошел на поправку так быстро, если бы был предоставлен самому себе.
Но вот то, что Томас называет себя шаманом, здорово смущало Питера. Ладно бы представился магом. Эти хотя бы разные бывают: злые, добрые… А вот шаманы! Это дикое, гнусное, неукротимое воплощение злой силы!… Питер всегда испытывал по отношению к ним безотчетный страх - и когда был совсем маленьким, а отец рассказывал ему сказки, и когда стал постарше и сам взял в руки книгу… В приемах, используемых магами, было что-то серьезное, они и выглядели как особого рода ученые, ревностно относящиеся к своему делу… Этакие духовные пахари на ниве запредельного…
Питер усмехнулся. Стоило ли так безоглядно подчиняться детским впечатлениям? Тем более что в тех сказках, которые он прочитал, маги и волшебники как на подбор были свои, родные, а шаманы - описывались как что-то очень далекое, непонятное. Да и вообще, можно ли применять слово «ученый» к людям подобной профессии? Постепенно подросток стал кое-что припоминать. Шаманы и колдуны, в основном северных племен, все как на подбор имели в качестве тотемов животных… Всем известно, что животные олицетворяют те или иные человеческие качества… Койот, например, известен как пронырливый ловкач. Собака отличается исключительной преданностью. Питеру припомнилось, что в детстве он много размышлял по этому поводу и еще тогда кое-чего не мог понять. Он быстро спросил:
- А почему змея считается целительницей? Большинство из этих существ очень опасны…
- Так и есть. - Томас взял стул и сел возле кровати. - Впрочем, и целительство - опасная штука. В наши дни подавляющее большинство людей считает, что для того, чтобы выздороветь, надо просто проглотить таблетку или микстуру. Они даже осознать не могут, какой вред наносят этим себе. Мы многого не знаем. Мы очень многого не знаем… Каков, например, побочный эффект от заглатывания химических соединений? Но люди даже слышать об этом не хотят. Они желают на любой вопрос получить самый простой ответ. Без затей… Вот простой пример - ты простудился. Доктор выписывает антибиотики. Ты их глотаешь, а у тебя к ним аллергия. Так что с таблетками ты получаешь кучу новых проблем. Зафиксированы даже смертельные случаи. Или, скажем, ты ложишься в больницу для операции на сердце. Дело обычное, по меркам сегодняшнего дня даже рутинное - и все равно, даже в этом случае существует определенный риск. Всегда может что-то случиться.
Питер сел. Ему все больше нравилась манера Томаса давать объяснения. Если тебя что-то мучает, то говорить об этом следует прямо и откровенно.
- А ведь знаешь, в конце последнего столетия с медициной было далеко не все ладно, - продолжал рассказывать Томас. - Положение складывалось очень серьезное. Пациенты рассчитывали на чудо, а врачи впадали в гордыню и старались ответить на их ожидания. - Он ехидно улыбнулся. - Это было единственным способом оправдать огромные гонорары. Все верили, что все можно познать, в любом вопросе можно легко добраться до самой сути. Когда же что-то не удавалось, возникала какая-то проблема, даже частного характера, это представлялось как вызов самой медицине. И даже прогрессу… И таких нестыковок, несуразностей, побочных явлений становилось все больше и больше. И это считалось нормальным. Ненормальной была только реакция светил медицины. Ведь панацеи не существует, всегда будут побочные эффекты! Также и со змеей - она всегда будет жалить.
- И с магией такая же история?
- Особенно с магией. - Томас испытующе глянул на Питера, словно не поверил, что мальчик всерьез заинтересовался этим разговором. - Магия, особенно шаманство, - это чудовищная необузданная сила. Она требует глубокого знания, и главное - честного до щепетильности отношения к своему искусству. Тем более во всем, что касается Змеи. Существа эти живут скрытно, в развалинах, заползают в трещины в стенах. В пустынях они забираются в маленькие пещерки. Змеи во все вникают, хотят все знать. Никакая тайна не укроется от них. Так что если ты будешь брать пример со змей, тебе придется острить свой взгляд, уметь проникать в суть вещей. - Он постучал себя по груди кулаком. - Яд змеи смертельно опасен, тем более важно как можно лучше изучить его свойства, дозировку, область применения.
Питер надолго задумался. Все, что рассказал Томас, было веско, убедительно, но… как-то потусторонне. Что-то похожее шевельнулось в тот миг в памяти. Что-то ужасное, прерывающее дыхание… Что же?… Дениз! Девушка, которую он встретил на вечеринке!…
- О нет! - неожиданно воскликнул Питер и рухнул на кровать.
- Что случилось? - удивленно спросил Томас.
- Я забыл, мне же следовало позвонить одному человеку. Но как же теперь?… Когда я превратился в тролля?…
Томас засмеялся:
- О, я уверен, он все поймет.
- Это она. - Питер обреченно закрыл глаза ладонями.
- Даже если и так, все наладится. - Голос Томаса был удивительно спокоен.
- Нет.
- Что нет?
- Я не буду звонить ей.
- Потому что ты каким-то образом подвел ее? - удивился врач, будто бы и вправду не понимал, о чем идет речь.
- Потому что я - тролль! - отчаянно выпалил подросток.
- Знаешь, Питер…
- Что? - нетерпеливо спросил тот и вдруг понял, что этот разговор ему крайне неприятен. Тем более с посторонним человеком.
- Ничего… - тихо пробормотал Томас- Не пора ли приниматься за тренировку?

* * *

Во время ленча Томас включил тридео и настроил его на волну местной станции, по которой передавался репортаж о волнениях прошлой ночью. Корреспондентка, стоявшая на центральной улице Петли, в самом сердце Чикаго, рядом с линией надземки, скоро и взволнованно рассказывала о тех ужасах, которые творились здесь несколько часов назад. В конце репортажа она совершенно спокойно рассказала, как «нормальные» люди ворвались в этот район города и растеклись по улицам в поисках металюдей. Вытаскивали их из домов, до смерти забивали ногами, крушили дома. Тогда озверевшие металюди принялись убивать «истинных». Она так и сказала - «истинных». Возможно, непреднамеренно, по привычке…
Ситуация складывалась не лучшим образом. Городские службы безопасности, как частные, так и общественные, повернули оружие против металюдей. Городское правительство уже объявило о начале расследования неправомочных действий охранных отрядов.
У Питера от ужаса пересохло во рту. Он отложил сандвич в сторону.
- Питер? - Врач вопросительно взглянул на него.
- Я ведь тоже мог там быть. И меня могли убить, - дрожащими губами прошептал подросток.
- Запросто! - кивнул Томас. Он со смаком откусил огромный кусок от своего бутерброда и с удовольствием разжевал его. Питер окончательно потерял аппетит.
Экран тридео опять ожил. В городе творилось что-то невероятное. На экране было ясно видно, как дрожит камера в руках оператора. Вопли, крики, нечеловеческие стоны ворвались в комнату. Молодая корреспондентка замерла вполоборота к камере. Что-то, чего не было видно на экране, поразило ее. Рот ее открылся от удивления, руки опустились, а из микрофона донеслось неожиданное восклицание: «О Боже!» Тут же кадр сменился, и телеоператор показал то, что так поразило женщину.
На экране появилось высотное здание, принадлежащее ИБМ, - в народе его прозвали Старой башней. Языки пламени кроваво-красными вспышками вырывались из окон, крушили стены. Небоскреб подрагивал и заметно раскачивался, а затем прямо на глазах стал рушиться, оседать на землю… Прежде всего начали отделяться одна от другой девять секций главного, высотного здания. Они превращались в обломки, оставляя в воздухе облако пыли, грузной кучей строительного мусора оседали на землю. Все рушилось. Соседний корпус тоже стал распадаться на куски и рушиться, как карточный домик Скоро все было кончено. Внизу, под крышами соседних домов, тлела груда развалин. Вдруг над пожарищем взметнулся высоченный столб пламени, а на главной улице раздалась серия взрывов, и дома полопались как орехи.
Корреспондентка повернулась к камере. В ее глазах был ужас, но она из последних сил старалась говорить спокойно. «Взрывы приближаются», - тихо сообщила она.
Потом изображение на экране закувыркалось так, словно оператор выронил камеру. Камера и в самом деле упала на тротуар, но не разбилась - теперь она показывала бегущие ноги и фундаменты домов.
- Это газопровод… - мрачно сказал Томас. Питер удивленно глянул в его сторону - лицо врача стало совсем землистым. - Газовые трубы там проходят подо всем кварталом…
Питер перевел взгляд на экран. Вся Петля была объята пламенем. Люди не то падали, не то выпрыгивали из окон, выбегали из дверей, разбегались в разные стороны. Одежда на некоторых из них горела. Потом изображение замерло, дернулось, и экран погас. Питер посмотрел в окно - густые клубы дыма вставали над городом.
- Я должен идти! - заявил Томас.
- Зачем? - Питер удивленно посмотрел на врача.
- Я должен идти. Это очень важно.
- Пожалуйста, Томас, не бросай меня!…- Сердце подростка сжалось от ужаса.
- С тобой все будет хорошо. Запри двери. - Врач быстро вышел из кухни.
Питер заковылял следом, попытался схватить его:
- Ты должен оставаться здесь. Со мной! Это твоя работа!
- В моем контракте есть пункт, который позволяет мне уйти в случае непредвиденных обстоятельств. Таких, как сейчас… - угрюмо ответил Томас- Я решил воспользоваться этим правом. Так что все в законном порядке. Оставайся здесь. Накрепко запри двери. Веди себя очень тихо. Я скоро вернусь.

4

Питер вернулся на кухню к тридео и переключил его на другую программу.
- …Все организации, известные своим отрицательным отношением к металюдям, - Рука Пяти, Рыцари человечества, а также Метастражи - взяли на себя ответственность за разрушение здания ИБМ. Они возложили на эту компанию ответственность за наем на работу метаграждан и потребовали, чтобы все корпорации Северной Америки заменили их на безработных из числа нормальных людей.
Диктор сделал паузу, приложил руку к уху и продолжил:
- Пришло сообщение, что еще одна организация - «Земля людей» - взяла за себя ответственность за взрыв здания. Коалиция поддержки эльфов обвинила ИБМ в дискриминации по отношению к метагражданам при приеме на работу. Полный перечень заявлений мы обнародуем вечером. А теперь репортаж с места событий. Наш вертолет летит по направлению к Петле. Пожары в районе уже вышли из-под контроля.
На экране загорелась алая компьютерная надпись: «Второй великий чикагский пожар!»
Питер переключил тридео на телекоммуникационный канал, подождал секунду и произнес вслух номер лаборатории в университете. Там работал отец. Когда ему ответили, он попросил позвать к телекому папочку. Милая девушка вежливо сообщила, что может принять для него телефонограмму. Питер объяснил ей, что разговор важный и он очень просит отыскать отца. Девушка пообещала сделать все, что в ее силах. Через несколько минут она вернулась и сообщила, что доктора Клериса нет на месте. Когда он появится в лаборатории, она передаст, чтобы он немедленно позвонил домой. Питер поразмышлял - может, стоит попросить ее получше поискать отца? Но потом отказался от этой мысли.
Он не знал, чем занять себя. Смотреть трид? Но вид горящих кварталов, а тем более та муть, которой были заполнены развлекательные каналы, вовсе не привлекали его. Можно было бы еще позвонить… Но куда? Кому? Разве что доктору Лендсгейту…
Вспомнив о нем, Питер испытал мгновенное облегчение. Лендсгейт был единственным человеком, с которым подросток чувствовал себя раскованно. Конечно, если иметь в виду тот круг ученых, в который входил и его папочка.
Подросток поднялся в свою комнату и нажал на пульте кнопки с нужными цифрами.
Ему ответила Лаура.
- Здравствуйте.
- М-м… здравствуйте, миссис Лендсгейт. Это Питер. Питер Клерис.
Слава Богу, он вовремя сообразил, что экран включать не стоит, так что сейчас Лаура только слышала его.
Женщина на мгновение примолкла, потом напряженно ответила:
- Привет, Питер. Как дела? Питер сразу догадался, что она все знает, но решил не
касаться того, что с ним случилось.
- Отлично. Доктор Лендсгейт дома?
- Я сейчас позову его.
Через несколько минут в трубке послышался мужской голос:
- Привет, Питер.
- Здравствуйте, доктор Лендсгейт.
- Питер, рад слышать тебя, - и прежде, чем подросток смог ответить ему, добавил: - Я слышал, что с тобой произошло. Мне бы хотелось сразу предупредить тебя - твоя жизнь теперь станет намного труднее. Вот что я еще хочу сказать. Знай, что я с тобой. Ты всегда можешь рассчитывать на меня.
Питер замер на несколько мгновений. Сердце окатила волна благодарности.
- Спасибо!…- еле слышно вымолвил он.
- Как ты там?
- Очень страшно.

Предыдущая страница 4 Следующая страница


5 Кристофер Кубасик

- Небоскреб ИБМ…
- Знаю. Показывали по триду. А где отец?
- На работе.
Питер услышал, как Лендсгейт вздохнул. У него задрожали губы.
- Доктор Лендсгейт, почему папа… почему он… почему он разлюбил меня?
Лендсгейт понизил голос. Питер догадался, что он не хочет, чтобы Лаура слышала их разговор.
- Питер, это не так. Я не могу поверить, что он разлюбил тебя. Он к тебе очень привязан, но ваши отношения не совсем обычны. Все на какой-то странный манер…
- Но он меня игнорирует.
- Да, я слышал.
- Я так нуждаюсь в человеке, который… ну, я не знаю, как сказать…
- Да-да.
Некоторое время они оба молчали.
- Питер, я бы хотел повидаться с тобой.
- Мне это будет совсем не по душе…
- Нет, я в самом деле искренне желаю этого. Ты, кажется, боишься встречи со мной?
- Ага.
- Ну, не надо так. Я же все знаю.
Питер решил еще раз отказаться. Теперь уж напрочь. Но вдруг подумал, что ему будет полезно, если на него посмотрит кто-то со стороны. Не папочка и не нанятый врач… Он протянул руку и нажал кнопку - экран тут же ожил, на нем засветилось изображение доктора Лендсгейта. Лендсгейт тоже увидел Питера. Сначала он опешил, на его лице появился страх, но доктор пересилил себя и улыбнулся. Он был еще молод, оптимизм и энтузиазм правили его существом.
- Вот уж никак не мог подумать, что с тобой может случиться что-то подобное! - весело и задиристо сказал док
Питер коснулся своего лица.
- Что, здорово изменился?
- Конечно, даже слишком. Но это только сверху. Я же говорил с тобой и знаю, что ты остался прежним Питером.
- Спасибо! - поблагодарил подросток. У него словно камень с души свалился. Он никак не ожидал, что с ним вообще будет кто-нибудь разговаривать. Если уж родной отец избегает его… К тому же на фоне этих беспорядков…
- Там с тобой есть кто-нибудь? Питер вздохнул:
- Сейчас нет. Сначала ко мне был приставлен доктор, оказавшийся шаманом, но он куда-то ушел. Видно, хочет посмотреть на пожары…
- Шаман? Никогда бы не подумал, что твой отец может быть так расточителен. Говоришь, шаман ушел?
- Может, это и к лучшему.
Откуда-то из-за спины Лендсгейта послышался голос Лауры. Она сообщила, что все маги и шаманы города были брошены на тушение пожара. В борьбе с огнем они должны были использовать колдовство.
- Постараюсь навестить тебя, - весело кивнул Лендсгейт. - Может, на следующей неделе?
- Правда? - обрадовался Питер. Лендсгейт рассмеялся:
- Конечно, правда.
- Вот здорово!
- Я бы и сегодня пришел, но ты выглядишь усталым. Номер связи прежний?
- Да, все тот же.
- Я позвоню завтра. Проверю, что да как… - Спасибо.
Экран погас. Питер переключил программу. На тридео вновь ожил охваченный пожарами город. Развалины башни, принадлежавшей ИБМ, огонь, пожирающий дома, редкие, все сметающие взрывы… Картина военных действий… Отдельные дома полыхали так жарко, что никто не мог приблизиться к ним. Сновали пожарные, то здесь, то там собирались кучки людей - по-видимому, это и были маги. Они колдовали - нагоняли на город тучи. Да, сильный ливень сейчас был бы в самый раз! Усталые спасатели эвакуировали из зданий оставшихся там людей. Голос за кадром сухо сообщил:
- По нашим данным, количество погибших составляет несколько тысяч человек.
Этой ночью Томас не вернулся.
Питер сам приготовил обед. Это было нетрудно. Замороженное синтетическое мясо, уже уложенное в пластиковую тарелку, он сунул в «микро»1 и через несколько минут вытащил. Ел, не отрывая глаз от экрана. Пожар уже был потушен, и по всему кварталу разворачивались спасательные работы. Питер так увлекся, что не заметил, как в квартиру вошел отец. Он увидел его только тогда, когда тот переступил через порог кухни. Некоторое время они молча разглядывали друг друга. «В конце-то концов, соизволит он что-нибудь сказать или нет?» - недовольно подумал подросток.
- Здравствуй, сынок, - тихо сказал отец.
- Привет, - буркнул Питер и проглотил огромный кусок мяса.
- Как ты?
- Замечательно. Томас отправился тушить пожары. В
Петле… Так и не вернулся.
- Странно… Видно, что-то случилось. - Отец виновато отвел глаза. - Мы можем пригласить еще кого-нибудь…
- Мне Томас понравился, - раздраженно ответил Питер.
- Здесь я помочь не могу. Питер шлепнул ладонью по столу:
- Я и не прошу тебя в чем-то помогать. Я просто сказал, что Томас мне нравится, что я беспокоюсь, не случилось ли с ним чего-нибудь на пожаре.
Отец в ответ и слова не вымолвил. Только неожиданно
вздохнул:
- Они предупреждали, что это может случиться…
Микроволновая печь.
- Что? - безучастно спросил Питер.
- Что ты станешь раздражительным и будешь временами выходить из себя.
- Что же в этом удивительного? Я же теперь не тот, что раньше! - усмехнулся Питер.
- Для меня это не имеет значения. Каким бы ты ни стал, - сухо ответил отец.
Питер тяжело опустился в кресло. Ему так хотелось крикнуть папочке, что он зря сердится. Во всем он сам виноват, вот пусть и злится на себя самого. Но он знал, что от этих слов тот совсем замкнется и уйдет в себя.
- Спокойной ночи! - закончил разговор отец.
- Спокойной ночи! - мрачно ответил Питер. Папочка ушел, а подросток еще полчаса сидел на
кухне. Он не двигался, разве что коротко вздыхал. Затем поднялся и, забыв про остывшее мясо, отправился к себе в спальню.

* * *

Прошло три дня. Томас все не возвращался. Питер позвонил в госпиталь. Там, казалось, все вымерли. Каждый день он разговаривал с доктором Лендсгейтом, и каждая такая беседа заметно прибавляла ему бодрости.
Дни шли однообразно. Поздно вечером отец возвращался из Чикагского университета. Кивком приветствовал сына - по-видимому, считал, что этого достаточно. Он никогда не упоминал о Томасе. Питер тоже не заводил разговоров на эту тему. Тело у него постоянно ныло, однако он ни разу не обмолвился о шамане - решил подождать еще день-другой и только потом просить о замене.
В ходьбе он тренировался постоянно.

* * *

Как-то вечером Питер достал с полки свой персональный компьютер и поместился на кровати. Аппарат поблескивал пластиковыми боками. Тролль осторожно, когтем, включил его. Машина казалась нелепой маленькой игрушкой в огромных когтистых лапищах.
Потом Питер оставил компьютер и подошел к полкам: ему хотелось просмотреть оптические дискеты. Некоторые слова, особенно короткие, в несколько букв, он узнавал сразу, но большинство слов вспомнить не мог. Подросток пытался отыскать в своей памяти ключ к пониманию более длинных слов, но мысли в голове ворочались тяжело, с натугой, словно на них набросили огромную, стесняющую свободу сеть. Наконец - он даже сам не понял как - ему удалось разобрать одну из надписей. Или - припомнить? «Биология»… Это слово ничего не значило для него… Бессмысленный набор звуков… Теперь он догадался, что имел в виду Томас, когда объяснял ему смысл кодирования словами-знаками. На этом принципе была основана вся современная метода обучения. Если бы кто-то попросил его: «Питер, собери, пожалуйста, все оптические дискеты, на которых встречается слово «биология», - он смог бы выполнить это задание. Но при этом он даже предположительно не смог бы сказать, что значит это слово; тем более он, например, не смог бы подобрать дискеты, имеющие отношение к «биологии», но не содержащие в названии этого слова. Это было горькое открытие. Еще горше стало на душе, когда он сообразил, что при таком подходе к делу он наберет много лишних дискет. На них будет написано это слово, но к сути его они не будут иметь никакого отношения. Это были дебри… Непроходимый лес, по которому когда-то он свободно разгуливал, зная, куда ведет та или иная тропинка. Боже, что с ним случилось? За что? В чем его вина?…
Он стоял неподвижно с дискетой в руке и тупо разглядывал надпись. Да, конечно, он мог воспроизвести это слово голосом. Мог даже выкрикнуть его во всю мощь раздавшихся вширь легких, но что это ему давало? Где был ключ к проникновению в смысл слов? Какое понятие кроется за этой самой «биологией»? Может, достаточно узнать, из каких букв состоит это слово, чтобы проникнуть в его смысл? Но какой толк будет из того, что он разложит слово на отдельные буквы или звуки? Ну, разложил, потом сложил - не много смысла прибавится от этой операции. А ведь за этим словом - он нутром чувствовал это! - скрывалась не цепь понятий-смыслов, а целое море разнообразных терминов, описывающих особую область окружающего мира. Питер чуть не заплакал от обиды - какую область? Пусть бы хоть намеком память подсказала ему отгадку! Никто ничего не приоткроет… Это стало ясно сразу и до конца. Самому надо постараться. А это тяжкий труд. И дело вовсе не в памяти - теперь подросток был уверен в этом. Просто сам строй его мыслей, сам способ восприятия в корне изменился. Питер теперь отчетливо ощущал разницу между собой прошлым и собой настоящим. Мало того, что мысли с трудом ворочались в его голове, он еще к тому же потерял необходимую остроту, резвость, которая была присуща ему, когда он был homo sapiens sapiens. Он прекрасно помнил, с какой легкостью мог перескакивать с предмета на предмет, мгновенно охватывая обширные области понятий. Это помогало скоренько выуживать смысл самых затейливых слов! Теперь было по-другому. Даже собственное тело отказывалось служить ему.
Питер почувствовал на себе чей-то взгляд - повернулся и увидел отца.
- Что ты делаешь? - спросил тот.
- Проверяю свои дискеты.
- Зачем?
- Хочу изучить их. Хочу научиться читать.
Отец недовольно поджал губы. Потом шагнул в комнату так, словно собирался завести какой-то долгий разговор, но, сделав несколько шагов, запнулся и замер
- Зачем… Питер?
Питер обрадовался. Наверное, стоит объяснить папочке свой план поиска генетического средства, которое могло бы исцелить и его и многих подобных ему металюдей Но вдруг понял, что это глупое объяснение, и смутился. Отец одним своим присутствием страшно давил на подростка. Питер ничего не ответил. Тогда доктор Клерис, помявшись, сказал:
- Я только… Я бы хотел, чтобы ты…
На отцовском лице явственно обозначилась глубокая
печаль.
- Питер, прости… Делай, как пожелаешь. - Он уже собрался уходить, но неожиданно задержался на пороге - словно уперся в стену. Плечи у него безвольно опустились. Он тяжело вздохнул и только потом обернулся к сыну. Уильям Клерис задумчиво почесал висок. Питер невольно заметил, как побледнело папочкино лицо. Губы сжались, и полногубый, красиво очерченный рот превратился в узкую прямую щель. Отец на глазах постарел и осунулся. А ведь ему только перевалило за сорок…
- Может, ты не совсем понимаешь, что с тобой произошло? Может, ты до сих пор в неведении… - неуверенно промямлил Клерис-старший.
Ужас ударил в голову Питера. Он не смог удержаться от вскрика:
- Папочка! Что же со мной случилось?! Чего я не понимаю?…
- Ты еще слишком юн, чтобы до конца разобраться в этом. И кроме того… мне неизвестно, сможешь ли ты понять это до конца. Ты теперь тролль, Питер. Ты привык считать себя вундеркиндом. Ты умел многое из того, чего не умели твои сверстники. У тебя действительно были удивительные способности. Точнее, задатки… Кроме того, ты имел все, что хотел. Теперь… Я просто не могу понять, на что ты рассчитываешь? Ты отдаешь себе отчет, чем ты располагаешь на этот день?
Питер хотел ответить, что у него есть он сам, и ты, папочка, и все, что вокруг… Но этого было явно недостаточно. Чего-то существенного не хватало в этом новом мире, который так неласково принял его. Он тихо ответил:
- Я хочу с чего-то начать. Вот и взялся за кассеты. Я хочу все повторить, пройти сначала…
- Питер, но ты не тот, что прежде. Тебе это не под силу, - с явным раздражением крикнул отец.
- Почему?
Папочка яростно крутил головой.
- Эта твоя цель… - Он опять запнулся и не стал договаривать до конца.
- Я собираюсь отыскать средство, чтобы излечиться! - неожиданно для себя выпалил Питер. - Поэтому я и взялся за оптические дискеты. Я хочу отыскать ключ к тому, что со мной произошло. Я хочу вновь стать человеком! Отец положил руку на дверной косяк.
- Это невозможно, Питер. Это находится за пределами нашего понимания генной основы трансформации. Никто не может сказать, возможно ли это вообще!
- Нет, это возможно! - упрямо заявил Питер.
- Что?! - заревел отец и ткнул пальцем в сына. - Это только такой юнец, как ты, может гордо заявить - это возможно! Знаешь, какова цена подобному заявлению? Да, я не отрицаю, кто-то сможет отыскать разгадку. Когда-нибудь… Но только не ты! Ты вдумайся, если сможешь, в мои слова! Только не ты!
Он вышел из комнаты и хлопнул дверью. Питер догнал его в коридоре, схватил за плечо. Слезы душили подростка. Ярость, боль и отчаяние мешались в душе. Он чувствовал, что сейчас наговорит такого…
- А чего же ты ждешь от меня? Чем я должен заниматься? Сидеть сиднем или смотреть это глупое тридео? И так всю оставшуюся жизнь?…- отчаянно крикнул он.
Отец повернулся, с некоторым удивлением посмотрел на сына, потом осторожно убрал его руку со своего плеча.
- Я бы хотел, чтобы ты жил здесь. В нашем доме ты можешь чувствовать себя в безопасности, - сухо сказал он.
- Остаться здесь? - Питер сплюнул на пол. - Жить здесь? А чем прикажешь заниматься?
- Питер, вдумайся! - Отец смотрел твердо и холодно. - Ну что ты теперь можешь? Все корпорации на всех континентах, во всех странах больше не берут на работу подобных тебе. Они боятся вас. Люди боятся вас. Судьба против вас, мир вас отвергает. Я знаю, я не самый лучший отец, но я пытаюсь делать все, что я могу. Я позабочусь о тебе.
Питер некоторое время молча смотрел на отца, потом резко повернулся и ушел в свою комнату. Со всей силы хлопнул дверью. От удара отлетела ручка замка, упала и покатилась по полу. Питер уставился на свои толстенные руки, на пальцы, обтянутые мерзкой зеленовато-серой кожей. Ярость поднялась в нем… Он еще докажет. Всем докажет… И папочке! В первую очередь папочке… Он сам устроит свою жизнь. Должен устроить. Потом посмотрим…
Ярость неожиданно угасла, и на него накатила волна отчаяния и безнадежности. Он представил себе годы, которые ему придется провести в этом доме. День за днем, месяц за месяцем. И все в ожидании смерти. Мелькнула минута - он еще на один шажок приблизился к своему концу, а о чем он думал в тот момент, кому это интересно? В конце концов, и думы станут похожи одна на другую, как дни, месяцы, годы, пока не сольются в единый, нераздельный, однообразный миг. Муторный и бесконечно тоскливый…
Если сиднем сидеть, так оно и будет. Что ж, так и ждать, когда время остановится и тоска подступит к самому горлу?
Ни за что!
Он должен доказать, что папочка на его счет здорово
ошибается!
Питер достал свою старую спортивную сумку, когда-то подаренную ему доктором Лендсгейтом, и начал собираться. Сунул в сумку несколько комплектов нижнего белья, одежду соответствующих ему размеров, потом подумал, добавил десяток оптических дискет и персональный компьютер.

* * *

Ночью он осторожно пробрался на кухню и включил экран телекома. Потом, обдумав все еще раз, стал сочинять послание отцу.
«Когда мы снова встретимся, я буду человеком».
Прочитав несколько раз, решил, что этого мало. Сухо как-то, бездушно… Подумал немного и добавил: «Я люблю тебя. Ты будешь мною гордиться».
Вот так будет получше. Он осторожно вышел на крыльцо и направился в ночь.

5

До станции надземки, расположенной в северной части верхнего города, он дошел быстро, там сел в поезд и добрался до Уилсон-авеню. Когда-то Питер слышал, что в этом районе живут бедняки, и теперь рассчитывал найти себе здесь пристанище.
Когда поезд остановился, тролль вышел на платформу и стал спускаться по лестнице, ведущей на улицу. Было два часа ночи, вокруг - ни души, и тем не менее он ощущал присутствие жизни - тайной, скрытой, подернутой ночной мглой и все равно ясно присутствующей здесь. Ему казалось, что все окружающее - срамные надписи на стене и перилах лестницы, холодный, сыро поблескивающий асфальт, закрытые витрины магазинов - является частями неведомого многоликого существа, в чрево которого он с каждой ступенькой погружался глубже и глубже. Чудище затаилось и, казалось, только ждало момента, чтобы заглотнуть его целиком. А может, оно уснуло, прикорнуло после дневных трудов? От этой мысли стало еще тревожней. Что, если вот сейчас, в ту самую секунду, когда он ступит на асфальт, - окружающий мир проснется?
Питер осторожно сделал последний шаг. Прислушался. Ничего не изменилось в зыбкой подсвеченной мгле, окутавшей улицу. Повсюду перемигивались неоновые надписи. В чем он сразу разобрался, так это в том, что во многих словах здесь не хватало букв. Вот и на той надписи, которая горела прямо перед ним, тоже сияли пробелы, и все же одно слово выглядело как приглашение. Скорее бы оно засветилось! Неоновая вывеска то гасла, то вновь вспыхивала. Это слово он узнал сразу. «Отель» - вот что было написано над неказистым домом.
Уже шагая по направлению к гостинице, Питер почувствовал, что на улице он не один. Сначала он разглядел алеющий силуэт и только потом заметил бродягу, одетого в какие-то неописуемые лохмотья. Бродяга прятался в подворотне. Чуть дальше, под эстакадой метро, он увидел какую-то парочку. Влюбленные о чем-то тихо беседовали между собой. Женщина была одета в рваные джинсовые шорты и кофточку, мужчина кутался в непонятную длинную пятнистую кожаную накидку. Во что-то похожее на халат. Парочка тоже заметила Питера, но не обратила на разгуливающего по ночной улице тролля никакого внимания. Или ему это только показалось? Через секунду парочка откровенно занервничала. А может быть, это он смутился? В первый раз за свою короткую жизнь ему довелось присутствовать при разговоре проститутки с сутенером… Питер отвел глаза в сторону и тут же четко почувствовал их страх. Все-таки тролль, да еще два и семь десятых метра высотой!…
Чем дальше он шел, тем отчетливее становились приметы ночной жизни, которая, по-видимому, не замирала здесь ни на минуту. Людей на улице хватало. Другое дело, что их трудно было сразу заметить. Все они - даже древняя старуха, курившая сигарету возле двери, - так ловко сливались с окружающим, что для того, чтобы разглядеть их, требовался определенный навык. Не то чтобы они нарочно прятались, нет, вели они себя вполне естественно, и тем не менее обнаружить их было не так просто. Питер едва не налетел на двух подростков, а ведь они шли по улице, ни капельки не таились, даже посмеивались чему-то. Видно, улица учила их быть незаметными и вместе с тем все видеть, все замечать. Те же самые хлопцы - повстречай они не тролля-богатыря, а кого-нибудь попроще- вряд ли так спокойно отошли бы в сторону. Казалось, сама улица, сам ночной мрак как мать и отец ловко укутывали своих чад от чужих глаз, давали им защиту.
А ведь подобный способ существования обозначается каким-то специальным словом… Это открытие удивило Питера. Он уже не мог избавиться от ощущения, что забытый термин вот-вот всплывет у него в памяти.
Точно - симбиоз!
Все эти человеки, выползающие в ночные часы из подвалов и подворотен, являлись мельчайшими организмами, и все вместе они давали жизнь улице… Одушевляли ее… А улица надежно укрывала их, предоставляла защиту и отдых этим нищим, сжившимся с ней созданиям. Люди воплощали собой смысл существования улицы, цель ее бытия как некоего обладающего разумом объекта.
…Добравшись до отеля, Питер толкнул дверь, отделанную дешевым пластиком. В пустом холле томились два старика. Сидели они молча, друг на друга не смотрели. Уставились на исчерканную россыпью трещин, окрашенную желтой краской стену и молчали.
Питер подошел к стойке и нажал на кнопку звонка. За дверью, расположенной сразу же за стойкой, раздалась короткая звучная трель. Через минуту дверь отворилась, и подросток - может, на год постарше Питера - выглянул из проема. Был он черноволос и смугл.
Парень бросил взгляд на посетителя - его рот чуть приоткрылся, а нижняя губа мелко задрожала. Он быстро захлопнул дверь и уже из своего убежища выкрикнул:
- Что тебе надо?
Питер пожал плечами, оглядел холл, вопросительно посмотрел на стариков, словно пытался добиться у них ответа, почему так странно повел себя ночной портье. Те не обратили на него никакого внимания. С теми же загадочными лицами они продолжали созерцать грязную желтую стену. Питер невольно глянул туда же, но там разгадки необычному поведению парня не было.
- Комнату! - наконец, запинаясь, ответил он.
- Свободных нет… Извините… - прокричал подросток из-за двери.
- Объявление снаружи говорит, что есть.
- Для тебя - нет, - зло отрезал подросток.

Предыдущая страница 5 Следующая страница


Подмененный 6

Питер почувствовал отчаяние.
- Потому что я тролль? - громко выкрикнул он.
- Получше изучи объявление.
Питер внимательно оглядел стойку и только теперь обнаружил табличку с красной полосой: «Металюдям не сдаем».
Он сказал тихо:
- У меня есть деньги. Я могу заплатить вперед. Мне надо только переночевать. Утром я уйду.
- Уходи сейчас! - резко ответил парень. В его голосе мешались страх и мольба.
- Послушай, - уже громче сказал Питер. - Я могу хорошо заплатить. У меня есть деньги. Мне же только на ночь!
Дверь неожиданно распахнулась, и парень вышел. В руках у него был дробовик - он держал его на уровне груди. На лице явно проступал ужас, а дуло ходило ходуном.
Питер никогда прежде не видал оружия - ни тогда, когда был человеком, ни после трансформации. Он даже тайно с ним не баловался. Поэтому теперь он, остолбенев, смотрел на два черных пятнышка, пляшущих на уровне его живота. Отблески тускло посвечивали на стволах. Мелькнула мысль - вот сейчас раздастся грохот, эти дырочки окрасятся пламенем и две пули вопьются в его плоть.
- Таково правило! - плачущим голоском пропищал парень. - Даже если бы ты был моим закадычным дружком, я бы не позволил тебе остаться здесь. Хозяин заявил, что от таких, как ты, все несчастья.
Питер очень осторожно поднял руки - не дай Бог спугнуть портье, еще сдуру выстрелит… Спортивная сумка болталась на плече… Шаг за шагом он начал отступать к выходной двери.
- Хорошо, хорошо, я ухожу. Благодарю за прием.
Парень так и не опустил дробовик. Видно, здорово перепугался: капли пота ползли по его щекам. Питер, пятясь, прошел большую часть холла, затем повернулся, опустил руки и быстро выскочил на улицу. Он бежал от отеля. Мчался почти весь квартал, пока сил хватало, потом остановился, присел на фундамент какого-то дома, перевел дух.
Неужели он был на волосок от гибели? А этот сумасшедший мог выстрелить? Может быть, он сошел с ума от страха? Глупее смерти не придумать…
Это точно!
Питер медленно побрел по ночной улице. Теперь любая встреча с обитателями Уилсон-авеню пугала его. Он даже представить себе не мог, что у них на уме. Неужели только страх?
Свернув на Кларк-стрит, тролль заметил светящуюся вывеску… По-видимому, какая-то нищая забегаловка. Так и есть - гриль-бар «Си и И». Судя по табличке, работает круглосуточно.
К удивлению Питера, в баре оказалось чисто. На белом кафеле - ни единого пятнышка. Посетителей тоже хватало. Разговаривали они громко, одни теснились в отдельных кабинетах, другие сидели за столами в зале, а небольшая группа восседала возле стойки на маленьких высоких табуретах. В забегаловке, казалось, собрались одни завсегдатаи - все, по-видимому, знали друг друга, и все же обстановка не походила на дружескую вечеринку. Фразы были коротки и недоброжелательны, взгляды - по большей части хмуры, да собеседники не особенно-то и глядели друг другу в глаза. А если уж смотрели - словно ножи метали - коротко, прицельно обменивались взглядами. Некоторые сговаривались о чем-то и по очереди кидали взгляды куда-то в сторону. Приглядевшись, Питер понял, что большинство посетителей вовсе не замечает соседей - беседует, ругается, откровенничает с кем-то, кого нет в баре.
В общем-то, это было жуткое зрелище - скопище одичавших, испытывающих кайф подонков. Хотя кое-кто из них был одет прилично и голову еще держал высоко. Пуще всего здесь ценилось одиночество, и всякая попытка нарушить его пресекалась сразу.
Люди, собравшиеся в баре, были чужды и далеки Питеру. Он никогда раньше не сталкивался с подобными типами. Этот мир жил по собственным волчьим законам, которые подростку не были известны. И цена неверного шага была здесь одна - смерть.
Питер помялся у порога и решил не забираться далеко. Лучше всего было пристроиться у входа и вести себя тише воды ниже травы.
Официант - один-единственный в баре - принимал и разносил заказы. Какой-то азиат в белом переднике… Питер обратил внимание на то, что официант со всеми обращается запросто - выходит, знает здесь почти всех. Ничего удивительного в этом не было. Коротко кивнув почти на бегу, азиат застывал на миг, принимал заказ и тут же летел к соседнему столику. Для каждого у него была припасена улыбка. У каждого он спрашивал: «Как дела?» - успевал выслушать ответ, бросить на ходу пару слов. Так
и сновал по залу.
Большинство посетителей бара были нормальными людьми, но в дальнем углу Питер тут же разглядел компанию эльфов. Они вели себя как анархисты, собравшиеся на тайную сходку. За круглым столиком в глубине зала в полном одиночестве сидел орк. Краем глаза Питер успел разглядеть, что орк обут в невысокие массивные сапоги, да и весь наряд его походил на камуфляжную военную форму. Судя по всему, к разряду служивых он не относился. Это было подражание, не более чем мимикрия. Тролль подумал, что и ему неплохо было бы обзавестись каким-нибудь полуармейским обмундированием. И все же… Костюм костюмом, но вряд ли он когда-нибудь сможет так же злобно смотреть на посетителей, как этот орк. Такого за версту, наверное, обходят. Вот бы и ему с той же наглостью посматривать на окружающих!… Питер тяжело вздохнул. Орк был, по-видимому, одним из числа «призрачных бегунов», о которых часто рассказывали по тридео. Может, один из знаменитых агентов, невидимых и всемогущих. Подобные «бойцы» состояли на службе у государства и частных граждан. Они входили в особую касту. У каждого был стерт его системный именной определитель - проще сказать, личный номер, занесенный в банк данных главного компьютера, так что формально их как бы и на свете не было.
Вскоре Питер обнаружил, что его рассматривают. У входа его окружили мелкие торговцы, наперебой предлагающие свой нехитрый товар. Предлагать-то они предлагали, но сами искоса изучающе поглядывали на его кулаки и спортивную сумку. От этих взглядов стало тревожно на душе, и Питер покрепче сжал ручки сумки. Один из торговцев, крепкий, жилистый, улыбнулся, уловив его движение, и даже кивнул… Поощрил - правильно, мол, рассуждаешь, парень, здесь свои вещи надо держать покрепче!…
Питер огляделся и выбрал стол у самого входа. Там стояло кресло побольше. Скорее всего, это место и было предназначено для троллей.
Официант-азиат тут же подскочил к нему:
- Желаете меню?
- Да, пожалуйста.
Теперь можно было перевести дух и чуть-чуть расслабиться.
Неподалеку, у распахнутого окна, стояла старуха. Она выглядывала наружу и разговаривала сама с собой. О чем она болтала, Питер не слышал, да его это и не интересовало. Неожиданно старуха дернулась так, словно ее судорога схватила, и зашагала к выходу. По пути она успела собрать со столов несколько бумажных салфеток и тарелок, сложила их в стопку и бросила в мусорный ящик, стоявший у двери.
Другая старуха хищно, словно гарпия, следила за уборщицей.
Впереди сидела еще одна женщина. «В возрасте» - так решил про себя Питер. В ушах поблескивали серебряные серьги, с которыми, как подумал тролль, ей в скором будущем придется расстаться. Была она в отделанной кружевами белой блузке. Голова давно не мыта… Из всей публики она была единственным человеком, знающим, что такое мир, из которого сбежал Питер. Бросила все - дом, наряды, собственность, возможно, семью - и покатилась…
Теперь у нее оставалась только одна ценность - ее собственная жизнь. Но не была ли она для нее обузой? Как и все остальные, женщина вела умную беседу сама с собой. О чем-то говорила, убеждала себя, громко вскрикивала и тут же испуганно оборачивалась - не слышал ли кто-нибудь?
Неужели он так же кончит?
Какой-то мужчина приблизился к ее столу и уселся рядом без разрешения, потом вытащил сигарету из пачки и предложил женщине. Она взяла ее с такой небрежностью, что Питер сразу же догадался, что эти двое знают друг друга. Потом они наклонились поближе друг к другу, повели разговор, и стало ясно, что речь идет о сделке. Выходит, она была шлюхой?
Кто-то громко позвал: «Рич!» - и человек с пачкой сигарет посмотрел в сторону дверей. Питер проследил за его взглядом и увидел четырех ребят, которые только что вошли в заведение. У всех в руках были кипы ярких цветных рубашек. Мужчина попрощался с женщиной и поспешил к выходу.
Женщина «в возрасте» тоже поднялась, так и не закончив ужина…
Через три столика от Питера какой-то мужчина в тюрбане увлеченно потрошил сигаретные бычки. Раскрошит и осторожно сыплет табак в свернутую «козью ножку».
В зал вошел новый посетитель. Он был необычайно красив. Великолепен, как могут быть великолепны только герои тридеосериалов. Рубаха его отливала снеговой белизной, аккуратный алый галстук напоминал о фешенебельных магазинах. Что он здесь делает? Красавчик прошел к стойке и устроился на табурете.
- Простите? - отвлек Питера юркий официант. Он положил меню на стол. - Как дела?
Тролль, немного оробевший, машинально ответил:
- Отлично.
- Замечательно. Я скоро подойду. - Официант тут же умчался к другому столику.
Вдруг откуда-то потянуло нестерпимой вонью. Питер невольно обернулся. Ага! Это человек в тюрбане закурил свою самокрутку! Клубы сизого дыма тут же окутали его, но сквозь эту завесу было видно неописуемое блаженство, разлившееся на его лице.
В другой стороне бара худенькая женщина в зеленом жилете неотрывно смотрела в сторону дверей. Она так ждала кого-то, что даже шею вытянула… Высокий жилистый мужчина переступил через порог, и ее лицо озарилось улыбкой. У мужчины были совершенно седые волосы ежиком, сверху и с боков они были подрезаны очень ровно, так, что голова приобрела подобие правильного куба. Питер сразу догадался - это последний крик моды. Удивительно, но возраст этого человека определить было невозможно. Что там возраст! Питер затруднился бы сказать, стар он или молод. Время, казалось, было не властно над ним - он был моложав, представителен, вежлив. Откуда-то сбоку стремительно вынырнул официант - Питер даже вздрогнул, когда тот промчался к столику, за которым устроился мужчина, и поставил перед ним две чашки соевого супа. Мужчина бесцеремонно водрузил на стол коричневую сумку. Женщина подвинула к нему цветную коробку с крекерами. Мужчина хмыкнул и вытащил из сумки кусок дорогого сыра. Все это показалось Питеру настолько нелепым и неприличным даже для такой забегаловки, что он невольно оглянулся - может, кому-то еще подобная простота пришлась не по нраву?
Не тут-то было! Какой-то мужик неожиданно вскочил с места и закричал на весь зал:
- Дети больше никому не верят! И ничему!
Публика затихла. Все повернули головы в сторону оратора.
- Даже в Халоуин! Привидения и духи не должны появляться в Халоуин!… А они шныряют по улицам. Дети никому и ничему не верят! Знаете, это очень забавно! Особенно когда приходится обманывать своих прапрапра-дедушек… Они теперь считают их чем-то вроде приятеля, стоящего на углу квартала.
Клиенты стали вопросительно переглядываться; на многих лицах появилось раздражение, но никто не осмелился прервать очумевшего мужика. Между тем он опустил голову, потом вдруг вскинул ее и с неожиданной яростью продолжил:
- Вы знаете! Ты знаешь! - Оратор ткнул пальцем куда-то в сторону, - Все знают, что это смешно. Просто умора! В Англии привидения раньше девяти часов вечера не появляются. В Уэльсе они выходят только в полночь. В Шотландии - после двух ночи, а у нас в Чикаго, - здесь голос мужика осел до шепота, - мы их можем встретить в любой час.
Молодые парни, явившиеся в бар с рубашками для продажи, как один крикнули:
- Заткнись!
Питер хмыкнул и опять стал оглядываться по сторонам.
Белокожая женщина с огненно-рыжими волосами в короткой юбчонке в горошек расположилась рядом с необыкновенно красивым с точеными чертами лица темнокожим мужчиной.
Официант опять внезапно вынырнул возле Питера и почти на бегу поинтересовался:
- Что будем заказывать?
Питер с трудом собрался с мыслями:
- Чизбургер… И кока-колу…
Азиат схватил меню, чиркнул что-то на нем и умчался.
Негр, уже скучавший за столиком у входа, поднялся и пересел за стол белой женщины. Из коротких отрывков разговора, долетавших до него, Питер понял, что женщину зовут Алиса, а мужчина приехал из Квебека. Сначала они обсуждали, как правильно произносить слово «Франция», а потом затронули более животрепещущую тему - стали разглагольствовать о том, как широко распространилась в мире проституция.
Понаблюдав за Алисой, Питер решил, что она уже свое отработала и теперь отдыхала, перебрасываясь фразами с красивым негром из Квебека. Питер позавидовал им - вот было бы здорово, если бы кто-нибудь захотел провести время, беседуя с ним! Алиса заметила, что Питер смотрит на нее. Она нахмурилась и передвинула стул. Теперь подростку была видна только ее спина.
Питер смутился. Он совсем не хотел вмешиваться в чужой разговор - просто очень уж интересно они рассуждали о небывалом распространении продажной любви. Тема, конечно, была скользкая… но если бы какая-нибудь женщина… подсела к нему, он бы охотно поддержал разговор. Питер осадил себя: «Что ты бредишь, как мальчишка! Если хочешь поговорить с подобной дамочкой, заранее приготовь деньги!»
Подлетел официант и поставил перед троллем тарелку. Казалось, он просто швырнул ее на стол, но на самом деле азиат действовал точно и ловко и настолько быстро, что Питер опомниться не успел, как тот умчался прочь. Не успел Питер прожевать первый кусок, как к его столу подсел маленький человечек из тех, что торговали в зале. Он усмехнулся, когда тролль покрепче сжал в кулаке лямки своей сумки.
- Прифет! - весело сказал человечек и оскалил зубы. По его телу пробежала нервная дрожь. Человечек пару раз дернул головой и еще раз поздоровался: - Прифет!
- Здравствуйте! - робея, ответил Питер. Он был совсем не уверен в том, что именно с этим человеком хотел поговорить.
- Эдди. Торопыга Эдди… - представился незнакомец и протянул руку. Голос у него был какой-то неестественный, заикающийся.
Питер осторожно пожал руку - он боялся повредить ее. Какие-то странные вздутия виднелись на коже Эдди. Что-то похожее на выпирающие вены… Они бежали по рукам, по шее, по худым, ввалившимся щекам.
- Тебя… как… зовут? - запинаясь, спросил Эдди.
- Питер.
- Ты чист? Ну… понимаешь?…
- Чист? - удивленно переспросил тролль.
- Да. Ну знаешь… С документами порядок?
- Ну…
- Если ты чистый, значит, у тебя есть работа, жилье. Тебе не надо скрываться, сидеть в подполье… - Эдди вопросительно смотрел на подростка.
Женщина с серебряными сережками вернулась в бар и заняла столик рядом с Питером. Она бесцеремонно обратилась к его соседу:
- Билл, помнишь, как ты лежал в гробу?
Эдди мельком глянул на женщину- голова его пару раз дернулась, потом он перевел взгляд на Питера и пожал плечами.
- Мириюм! - коротко и презрительно сказал он.
- Я люблю тебя, Билл! - Женщина почти пропела эту фразу. Она определенно с кем-то разговаривала, но собеседника ее здесь и в помине не было.
Зрелище было жуткое, Питер буквально похолодел, а женщина со странным именем Мириюм по-прежнему напевно выговаривала, обращаясь к Эдди:
- Знаешь, что случилось, Билл? Когда ты умер, тебя сразу отправили в Ивангрин. Там так красиво!
- Что это с ней? - робея, спросил Питер.
- Не знаю. Ну, не знаю… Так, всякие слухи ходят… Неожиданно голос женщины изменился, она отвернулась и исступленно закричала:
- Закрой дверь! Убирайся отсюда! - потом осклабилась и грустно сообщила: - Мы все умрем. Вся наша семья простится с белым светом. Тогда нам устроят похороны. Когда мы умрем. Я - следующая в очереди. - Ее голос вновь изменился, потеплел, словно она разговаривала с ребенком. - Значит, ты и есть мой ребеночек? Ты выскользнул из меня в туалете. Я завернула тебя в туалетную бумагу и спрятала в холодильнике. Ох, как долго ты там пролежал!…
Питер почувствовал, как мурашки забегали у него по коже. Ему захотелось уйти отсюда.
- С Мириюм совсем плохо? - хрипло спросил он у Эдди.
- Что плохо? - не понял тот.
- Ну, все. Эти имена, люди, к которым она обращается… Ты только послушай. Она - того?
- Что - того?
- Действительно родила… в туалете?
- Как я могу знать? - Эдди дернул головой. - Она уверяет, что так было. Поди проверь. Если что-то подобное и случилось, то скорее всего у нее в голове.
- Как это? - озадаченно переспросил Питер.
- Ну, как. Как это обычно бывает? Спрашиваешь, почему она разговаривает сама с собой? Не знаю. Что-то прет из ее головы. Ничего не поделаешь - одиночество…
- Одиночество?
- Ну да. Ты когда-нибудь был одинок? - Эдди со странной хитрецой посмотрел на тролля.
- Был… - Это слово он выговорил не спеша, прикидывая, что таилось за всем этим разговором. У него родилось чувство, что этот Торопыга Эдди жаждет втянуть его в какую-то историю.
- И ты тоже дошел до того, что начал разговаривать сам с собой? - Эдди опять дернул головой. - Ну, не так, как Мириюм, но с тобой тоже такое творилось? Чтобы в полный голос. И давай всем вокруг выкладывать все, что думаешь.
- Да.
- Это все от одиночества. Представь, что тебе больше не с кем разговаривать, никто больше не придет к тебе, не будет расспрашивать, как ты живешь. В конце концов каждый из нас остается один, но лучше быть наедине со смертью, чем наедине с жизнью. У тебя появляется охота почесать языком, а рядом никого нет, вот ты и начинаешь болтать с самим собой. Потом это входит в привычку. Тебе все больше и больше нравится это занятие, ты ничего странного в этом уже не замечаешь. Тебе никто не нужен, и люди вокруг перестают замечать тебя - чего можно ждать от тронутого, разговаривающего с самим собой? Так твоя привычка становится обязанностью, потом долгом, и люди начинают сторониться тебя. Кому охота выслушивать чужие жалобы! Они не хотят замечать… замечать… замечать тебя. И ты тоже! Тогда и наступает одиночество… - Человечек опять судорожно дернулся и закончил: - Одиночество… одиночество…
Питеру стало тягостно. Этот разговор буквально вымотал его. Он тоже почему-то потряс головой и спросил:
- Ты не знаешь, где бы я мог остановиться?
- Ну, у меня есть койка в одном укромном уголке. Здесь, недалеко… - Эдди хитро улыбнулся.
- Нет, мне нужна гостиница, - осторожно ответил Питер.
- У тебя есть наличные?
- Немного, - солгал тролль.
- Здесь нет гостиницы, в которой тебе сдадут номер. Все боятся. - Эдди многозначительно закатил глаза.
- Знаю, - вздохнул Питер и глянул в сторону женщины. Неужели его ждет такая судьба? Может, лучше вернуться домой? Чтобы избежать одиночества…
Вернуться к папочке?…
Нет. Только не это. Тем более после той записки, которую он оставил на экране телекома. Он не может, поджав хвост, вернуться в свою конуру. Да еще в первую же ночь!…
А что, если связаться с доктором Лендсгейтом?
Тоже глупо. Он должен стать самостоятельным, добиться всего в жизни собственными руками. В любом случае он не желает, чтобы папочка или Лендсгейт видели его слабость.
- Послушай, парень, - сказал Торопыга Эдди. - Ты новичок на этой сцене? Точно? Точно! Ты не знаешь правил игры. А я знаю… Знаю… знаю… - как заводной повторил он. - Сечешь? Я могу помочь тебе, но и мне потребуется твоя помощь. Сечешь? - Эдди опять начал подергиваться, но на этот раз его конвульсии быстро прекратились.
- Ты здоровенный парень вон какой вымахал. Я как раз нуждаюсь в такой горе мускулов.
- Мне кажется… - Питер запнулся.
- Ты не обращай… не обращай… внимания на мои ужимки. - Эдди попытался унять дрожь. - У меня что-то с рефлекторным аппаратом… Отсюда и судороги. Я был один из первых, позволивших провести на себе опыты, а уговорил меня деляга с черного рынка. Теперь уже мне за тридцать, а тогда мне было двадцать и я был отчаянный парень. Через восемь лет стал на себя не похож. Меня никто не узнавал. Знаешь, какой я был шустрый! Тихо, кто-то подслушивает. Тс-с-с!… А потом я убрался. Слинял, понимаешь… слинял, слинял… Как дух. Или как привидение. Но в последнее время чую - с рефлексами нелады. Какие-то сбои или что-то еще. Эй, не вертись - я не пьяный, я этой дрянью не балуюсь. Алкоголем… алкоголем… алкоголем… А вот как все это началось, понятия не имею. Приятели все время интересуются - Эдди, что это ты без конца дергаешься? А я глазки строю: мол, не понимаю, о чем это они. Так и рисую понахалке - вам, братцы, это все кажется. Ничего… ничего… Что еще я мог ответить? Что ты говоришь? - Эдди вопросительно посмотрел на Питера. Тот молчал. - А-а, плюнь и разотри. Но не так давно… давно… давно я разругался со всеми этими ублюдками из службы безопасности Арес. Ну их к дьяволу! Но в одиночку я работать не могу- сечешь, как меня трясет. Чуть что, я начинаю биться как рыба об лед. Эти сволочи из Арес швыряли меня на бетонную стенку, сечешь, лупили головой об пол. Теперь не знаю, что со мной творится.
Я тебе это все к чему рассказал, сечешь? Чтобы ты знал, на что идешь. Но… но… но… вот что я хочу сказать по секрету - я думаю, мы сработаемся.
Со мной это не так уж часто случается. Если рядом будет кто-то вроде тебя, держу пари, скоро все само собой прекратится. Это только нервное, понимаешь? Я впадаю в трясучку, когда что-то не получается, а когда все идет путем, то я - ого-го! Понимаешь, какие-то нелады, я слишком быстро реагирую и получаю слишком большую дозу адреналина и гормонов. Хотя, кажется, для паники никаких оснований нет, а адреналин же в крови… и вот что получается… - Эдди вновь задергался, страшно и мучительно. - Видишь? Сам прекрасно знаю, что нет никаких оснований для паники, а адреналина уже под завязку. И контроль теряю. Не знаю, что делать. Только ты учти - это не факт. Это только моя теория… теория… теория… - Торопыга Эдди гордо улыбнулся.
- Мне бы не хотелось… - робея, ответил Питер, - я не испытываю никакого желания… воровать… Я бы хотел найти работу…
- Работу? После того как рухнуло здание ИБМ? Где? Какую? - Эдди громко захохотал.
- Я бы хотел заняться исследованиями, - твердо сказал тролль.
Глаза Эдди округлились.
- Чем? Исследованиями?!
- Ага.
Эдди поднял руки:
- Ну и дела… дела… дела…
- Что ты имеешь в виду? - решил уточнить Питер.
- Да так… - Эдди пожал плечами. - Я правда… правда… не знаю, возьмут ли они теперь тролля на работу. В ученые… Я думаю… думаю… думаю… ты именно это имел в виду? - Его глаза еще больше расширились, а голова резко дернулась влево, потом вправо.

Предыдущая страница 6 Следующая страница


7 Кристофер Кубасик

- А-а! - Тролль тяжело вздохнул. - Ты вспомнил о том, как ученые с тобой экспериментировали… Хорошенькое дельце… Я считал, что наука такого себе не позволяет…
Питер осторожно положил свои ручищи на стол, потом, поколебавшись, оперся на них - так было куда удобнее.
- Нет. Я с такими учеными связываться не буду. Я сам собираюсь заняться исследованиями. А теперь, пожалуйста, оставь меня. Я очень хочу есть.
Эдди оглядел соседа с ног до головы.
- Ладно, Профессор, отплываю. Только постарайся запомнить: меня всегда можно найти в этом… этом… этом… заведении. Если надумаешь, загляни сюда. Мы можем стать хорошими партнерами.
Торопыга Эдди быстро вскочил со стула и помчался к дверям. Уже на пороге он обернулся и кинул на Питера прощальный взгляд. Что он хотел этим сказать, тролль не понял, потому что в следующую секунду Эдди опять скрутило. Конечности задергались, голова заходила ходуном. Еще не окончив свой дьявольский танец, он скрылся за дверью.

* * *

До рассвета Питер просидел в гриль-баре. Сидел, клевал носом. Заснуть боялся - того и гляди, сопрут сумку или - еще хуже - пристрелят. Только ранним утром он заставил себя встать и выйти на улицу. Стайка птиц шмыгнула по залитому тусклой синевой небу. Им было весело в воздушной глубине, оттого-то они и пели так громко.
Питер подумал и направился к озеру Мичиган - решил посидеть у воды и подождать, когда откроются агентства по найму на работу. Край огромного светила уже всплывал над поверхностью воды, и озеро светилось золотистым светом. Два маленьких облачка ушли за горизонт, солнце поднялось еще выше, и небо окончательно просветлело.
Весь день Питер бродил по верхнему городу - искал работу. Кое-где на улицах он замечал группки людей - мужчин и женщин. За ними приезжали грузовики. Машины забирали людей и развозили на поденщину. Огромные объявления о работе висели на каждом углу, но везде была сделана приписка - «Металюдей не нанимаем». Все отчетливей он постигал нехитрую истину - тяжек удел отверженных. Многие из работодателей охотно взяли бы его, но никто не мог дать гарантии, что через день в их заведение не подложат бомбу. Люди не хотели рисковать.
Он проходил мимо витрин магазинов, на стеклах которых были наклеены объявления с приглашением на работу, но как только Питер открывал дверь, лица у сотрудников мгновенно вытягивались. Страх мелькал в глазах. Хозяева начинали путано объяснять, что времена изменились и пусть лучше мистер попытает удачи в другом месте, что лично они против ничего не имеют, но вот обстоятельства…
День прошел впустую… Через два дня он настолько устал, что готов был заснуть прямо на тротуаре, и только страх и стыд еще удерживали его от этого. Через пять дней и страх и стыд растворились сами по себе, и он уже спокойно похрапывал в подъездах.
Каждым вечером, намаявшись, Питер приходил к озеру, устраивался под деревом и доставал свой персональный компьютер. Он занимался самообразованием - жалко было терять время. Грамота давалась тяжело - казалось, что, как только он переходил к следующему уроку, предыдущий начисто забывался. Его словарь все еще оставался крайне скудным.
Однажды он расположился под молоденьким вязом, достал портативный компьютер и принялся за дело. Он решил не отступать от намеченного. Солнце садилось, и в городе уже зажигали фонари. Их свет ядовито-оранжевыми бликами ложился на поверхность воды.
Экран компьютера, в общем-то, должен был светиться бледно-голубым светом, но Питер воспринимал его черным правильным пятном - диапазон его зрения был сдвинут в инфракрасную область. Когда экран нагрелся, к черноте подметалось красноватое свечение. Питер смотрел на все эти превращения и не мог отделаться от мысли, что имеет дело с неким магическим устройством.
Теперь-то он твердо знал, как широко магия разлита в мире. Ее чудодейственная сила проявлялась и в шаманском ритуале Томаса, и в особых заклинаниях, с помощью которых колдуны тушили и зажигали огонь. Как только он скомандовал компьютеру начать работу, на экране появилась картинка. Так что Питер тоже мог считать себя вовлеченным в чудесное магическое пространство, обнимавшее землю. Перед глазами поплыли буквы, они начали объединяться в слова, слова - в предложения, предложения - в абзацы, абзацы - в страницы. «Разве это не чудо, - восхищенно спросил он себя, - с помощью всепрощальный взгляд. Что он хотел этим сказать, тролль не понял, потому что в следующую секунду Эдди опять скрутило. Конечности задергались, голова заходила ходуном. Еще не окончив свой дьявольский танец, он скрылся за дверью.

* * *

До рассвета Питер просидел в гриль-баре. Сидел, клевал носом. Заснуть боялся - того и гляди, сопрут сумку или - еще хуже - пристрелят. Только ранним утром он заставил себя встать и выйти на улицу. Стайка птиц шмыгнула по залитому тусклой синевой небу. Им было весело в воздушной глубине, оттого-то они и пели так громко.
Питер подумал и направился к озеру Мичиган - решил посидеть у воды и подождать, когда откроются агентства по найму на работу. Край огромного светила уже всплывал над поверхностью воды, и озеро светилось золотистым светом. Два маленьких облачка ушли за горизонт, солнце поднялось еще выше, и небо окончательно просветлело.
Весь день Питер бродил по верхнему городу - искал работу. Кое-где на улицах он замечал группки людей - мужчин и женщин. За ними приезжали грузовики. Машины забирали людей и развозили на поденщину. Огромные объявления о работе висели на каждом углу, но везде была сделана приписка - «Металюдей не нанимаем». Все отчетливей он постигал нехитрую истину - тяжек удел отверженных. Многие из работодателей охотно взяли бы его, но никто не мог дать гарантии, что через день в их заведение не подложат бомбу. Люди не хотели рисковать. Он проходил мимо витрин магазинов, на стеклах которых были наклеены объявления с приглашением на работу, но как только Питер открывал дверь, лица у сотрудников мгновенно вытягивались. Страх мелькал в глазах. Хозяева начинали путано объяснять, что времена изменились и пусть лучше мистер попытает удачи в другом месте, что лично они против ничего не имеют, но вот обстоятельства…
День прошел впустую…
Через два дня он настолько устал, что готов был заснуть прямо на тротуаре, и только страх и стыд еще удерживали его от этого. Через пять дней и страх и стыд растворились сами по себе, и он уже спокойно похрапывал в подъездах.

* * *

Каждым вечером, намаявшись, Питер приходил к озеру, устраивался под деревом и доставал свой персональный компьютер. Он занимался самообразованием - жалко было терять время. Грамота давалась тяжело - казалось, что, как только он переходил к следующему уроку, предыдущий начисто забывался. Его словарь все еще оставался крайне скудным.
Однажды он расположился под молоденьким вязом, достал портативный компьютер и принялся за дело. Он решил не отступать от намеченного. Солнце садилось, и в городе уже зажигали фонари. Их свет ядовито-оранжевыми бликами ложился на поверхность воды.
Экран компьютера, в общем-то, должен был светиться бледно-голубым светом, но Питер воспринимал его черным правильным пятном - диапазон его зрения был сдвинут в инфракрасную область. Когда экран нагрелся, к черноте подмешалось красноватое свечение. Питер смотрел на все эти превращения и не мог отделаться от мысли, что имеет дело с неким магическим устройством.
Теперь-то он твердо знал, как широко магия разлита в мире. Ее чудодейственная сила проявлялась и в шаманском ритуале Томаса, и в особых заклинаниях, с помощью которых колдуны тушили и зажигали огонь. Как только он скомандовал компьютеру начать работу, на экране появилась картинка. Так что Питер тоже мог считать себя вовлеченным в чудесное магическое пространство, обнимавшее землю. Перед глазами поплыли буквы, они начали объединяться в слова, слова - в предложения, предложения - в абзацы, абзацы - в страницы. «Разве это не чудо, - восхищенно спросил он себя, - с помощью всего лишь двадцати шести букв, перемешанных в определенном порядке, можно записать любую идею, какая только может возникнуть во вселенной! А если добавить сюда цифры и кое-какие значки - то можно и вычислить, и рассчитать, как устроен мир».
Стоит только в полной мере освоить грамоту - и любая цель станет достижима. Тогда он сможет начать собственные исследования, которые приведут его к созданию препарата, способного привести в норму разбушевавшиеся гены. И он вновь станет нормальным человеком.
Так что стоит лишь начать. Питер испытал странное возбуждение. Деньги у него пока есть, учебные дискеты - тоже. Вокруг тишина, ночь… Работать… работать…
Вдруг - луч света прорезал тьму. Питер удивленно повернулся, и в тот же миг его ослепила какая-то вспышка. Он машинально прикрыл глаза и только спустя несколько мгновений сумел различить двух патрульных в форме муниципальной полиции, стоявших в нескольких метрах от него. Каждый держал в руке маленькую черную коробочку.
- И что мы тут имеем? - удивленно спросил один из копов. - Пьяного в стельку тролля? Что ты здесь делаешь, троги? Играешь с чужими игрушками?

6

- Что же ты там интересного вычитал? - саркастически спросил другой полицейский.
Питер почувствовал, что сейчас может случиться что-то нехорошее, но что именно и как ему справиться с бедой - не знал. Словно бы он оказался участником тридеопьесы, но никто не удосужился вручить ему текст роли. Не дождавшись ответа, полицейские сразу потеряли чувство юмора, словно их глубоко обидел тот факт, что задержанный троглодит не знает свою роль.
- Хватит болтать! - угрожающе сказал первый. - Положи компьютер и подними руки.
- Зачем? - ошарашено спросил Питер. Он знал, что сотворил несусветную глупость, но остановиться уже не мог.
Полицейские наставили на него какое-то устройство, и молния цвета морской волны ударила в тролля. Тот сразу на мгновение ослеп, а когда очнулся, понял, что лежит на земле и не может шевельнуть ни рукой, ни ногой. Горло было чем-то сдавлено. Правая рука подрагивала и была совершенно холодной. Голову он поднять не мог - так и лежал, поглядывая на все еще светящийся экран.
- Ну что, больше не будешь дрыгаться? - спросил полицейский.
Боль на мгновение отступила, и Питер поднял голову.
- Зачем вы это сделали? - хрипло спросил он. Копы опять рассмеялись. Один из них наклонился,
взял сумку Питера, перебрал ее содержимое и вытащил кипу оптических дискет.
- Должно быть, спер у студента! - сообщил он.
- Эй, ты, не дергайся. Лежи на земле! - предупредил другой полицейский.
Их силуэты выделялись на фоне темнеющего неба - этакие красавцы в кожаных куртках и шлемах. Они казались огромными - два защитника справедливости… Так, по крайней мере, без конца утверждало тридео.
- Я не украл… Это мой компьютер… И дискеты мои… - попытался объяснить Питер.
Полицейские дружно расхохотались:
- Знаешь, ублюдок, любой трог уже давным-давно бы сообразил, как надо отвечать. Ну, например, кто-то нанял тебя, чтобы доставить покупку домой.
- Эй, взгляни-ка, здесь удостоверение личности, - удивился обыскивающий сумку полицейский. - Питер Клерис. Вот сукин сын!
- Это я Питер Клерис.
- Ты в этом уверен?
- Конечно… Больше он ничего не успел сказать - на него опять
обрушился электрический разряд, опять теплая чернота затянула взор, одеревенели мышцы. Он почувствовал, что его перевернуло на спину, и принялся отчаянно ловить ртом воздух. Жуткие хрипы вырвались из легких.
- Заткнись! Слышишь, ты! - крикнул один из полицейских.
Приступ удушья прошел, но бока у него ходили как у загнанной лошади. Ясно, если бы подобную дозу всадили обыкновенному человеку, он бы сразу погиб. Может, это оружие имеет избирательное действие? Или они специально отлавливали троллей?
Когда дыхание окончательно восстановилось, он услышал, как полицейские перешептываются:
- Что же, тащить его с собой?
- Погань! А как насчет того, что он решил спастись бегством?
- А что, подходяще…
Питер похолодел - они в самом деле собираются его прихлопнуть? Может, действительно удариться в бега? Нет… он чувствовал, что после подобной встряски далеко не убежит.
- Послушайте… - обратился он к полицейским. - Срез моей ДНК подтвердит, что я… - Он говорил очень медленно, стараясь не двигаться. Не дай Бог, они еще влепят ему заряд.
- Похоже, он и в самом деле собирается сбежать… Питер не знал, что делать. Все, чему его учили, что вдалбливали в голову, испарилось в один момент.
Надо же быть таким дураком, чтобы упоминать о генах! Тем более о ДНК!… Теперь они точно пристукнут его - не могут не пристукнуть! Им уже и самим стало ясно, что перед ними не простой ублюдок. А наивный!… Какой может быть только у очень богатых родителей. И стоит только дать этому случаю огласку, им не поздоровится.
Питер похолодел.
- Послушайте, я действительно не тролль… - и сам ужаснулся тому, что сказал. Он словно бы вынуждал их применить крайнюю меру…
В следующее мгновение в тело Питера впились бесчисленные острые иголочки. Он завертелся на земле, пытаясь избавиться от боли, но невидимый бич повсюду настигал его. Вскоре он потерял ощущение времени. Казалось, наступила агония…
Неожиданно нестерпимые мучительные удары прекратились…
Сознание прояснилось - он сообразил, что лежит на спине, а кулаки его крепко сжаты. В ушах гудело, он ничего не слышал. Питер замер и приготовился - вот сейчас, сейчас… в следующую секунду страшная боль вновь обрушится на него. Но ничего не случилось.
Наконец-то он отважился открыть глаза… огляделся…
Рядом с ним чернел ствол вяза, под которым он расположился, собираясь начать занятия. Чуть поодаль светился экран компьютера. Питер перевел взгляд повыше и увидел, что в двух местах кора на дереве содрана, словно кто-то жевал ствол.
Потом он заметил полицейских. Руки у них были подняты вверх. Они вертели головами, но повернуться всем корпусом не осмеливались. До него доносились негромкие возгласы.
Сначала Питер не мог разобрать слов, но как только
исчез шум в ушах, услышал:
- …а теперь берите сумку, и будем считать, что мы
квиты…
Голос был знакомый, но Питер не мог припомнить,
кому он принадлежал.
- Ладно, ладно, - быстро согласился один из полицейских.
- А ну-ка пошустрее! Берите сумку и компьютер и дуйте отсюда! Быстро!…- Вслед за окликом раздался выстрел, и пуля сухо ударила в ствол дерева.
- Мы уже идем! - плаксиво выкрикнул коп. Другой наклонился, схватил сумку, сунул туда компьютер, и они со всех ног бросились в глубь парка.
Теперь Питер мог спокойно осмотреться. Красноватая тень скользнула к нему из-за кустов. Чуть подкрашенное розовым свечением лицо расплылось в улыбке.
Торопыга Эдди.
- Эй, Профэссор, оклемался?
«Вот уж спаситель! - недовольно подумал Питер. - Нельзя, что ли, было подкинуть кого-нибудь поприличнее? Эх, судьба!» - и вдруг страшно разозлился.
- Ты отдал им все, что у меня было! - Он попытался встать, но не тут-то было. Ноги все еще не слушались его. Руки кое-как действовали, а вот ноги - ни в какую.
Эдди отчаянно потряс его за плечи:
- Я же тебе жизнь спас. Что с тобой, приятель?
- Почему ты не застрелил их? - Питер перекатился на спину. Долго еще он будет беспомощным, как ребенок?!
- Почему не застрелил? Почему не застрелил? Почему, понимаешь, не застрелил? Ты что, дурак? Это же часть сделки!
- Чего?
- Сделки, лопух! - Эдди уже не мог сдержать раздражения. - Твоя жизнь в обмен на ихние плюс сумка, вещи, компьютер. Ты совсем трахнутый!… Если бы у тебя было хоть какое-то понятие о бизнесе или в твоих мозгах ну хоть вот такой кусочек мог бы думать, ты бы допер… допер… допер… что тебе уже пришли кранты! Понял, недоумок? Где ты видал тролля, который бы вертел в руках компьютер? И чтобы поганые копы не заинтересовались этой фантастической картиной?
- Но это же мой компьютер!…
Эдди бухнулся на колени и приблизил свое лицо к Питеру.
- Ты знаешь, ты идиот! - прошипел Эдди. - Полный… полный… Если ты, недоумок, в каком-нибудь дельце допустишь хотя бы крохотную промашку, считай, вся жизнь пойдет прахом. Пусти кровь в одном месте, так она прорвет дырочку, а потом рекой польется и, пока вся не вытечет, не остановится. Это и называется - коньки отбросить.
Питер чувствовал, что Эдди не прав - слишком упрощенно смотрел он на положение вещей, но убедительные доводы как-то не приходили на ум, и тролль благоразумно промолчал. А тот все не мог успокоиться:
- Я за тебя головой… головой… головой… рисковал. Силы небесные, ты же тролль! Почему же сам не прижал их к ногтю? Почему не придушил?
Питер совсем растерялся и, заикаясь, объяснил:
- Я никогда не дрался.
- Что?
- Я, понимаешь…
- Слышал, слышал!… Слышал я тебя. Вот молокосос! Ты просто молокосос… Словно с неба свалился!… И сразу нос расквасил.
Сравнение было неприятным, но, к сожалению, точным.
- Прости… - тихо сказал Питер.
- Ладно, сматываемся. - Эдди осмотрелся по сторонам.
- Зачем ты это сделал? - с любопытством спросил его Питер.
- Смотрю, творится что-то непотребное. Гляжу, а это мой старый знакомец, тролль-молокосос. Я тебя еще тогда заприметил. Надеюсь, что теперь ты от всей души полюбишь… полюбишь… полюбишь… меня. - Эдди довольно разулыбался. - Парень, ты должен работать со мной. Давай, давай, пошевеливайся, а то они сейчас нагрянут и приведут с собой дружков. Вот уж с кем мне бы не хотелось встречаться!
Питер пошевелил руками, потом ногами и понял, что кое-как, но идти сможет. Только для этого надо было встать на ноги. Это была трудная задача. Но делать было нечего - встречаться с доблестными полицейскими, защитниками добра и справедливости, ему теперь совсем не хотелось. Он перевернулся на живот, встал на колени, затем, опираясь на ствол, поднялся. Ноги подрагивали так, что страшно было оторвать руки от дерева, но теперь, когда смерть прошла мимо, у него не было выбора. Он закусил губу и шагнул. Ничего, равновесие сохранил… Так и потопал.
Эдди все еще держал в руке автоматический пистолет - ствол его был ярко-алым. Наконец он опомнился и, торопливо запихнув оружие куда-то под кожаную куртку, поинтересовался:
- Как самочувствие?
- Плохо. - Тролля заметно пошатывало.
- Глупый… глупый… вопрос. Прости. И все же нам надо побыстрее сваливать отсюда.
Питер, отдуваясь, переставлял ноги, Эдди чуть придерживал его за рукав, но сам при этом держался настороже - не хватало еще, чтобы этот гигант рухнул на него! Так они и заковыляли по асфальтированной дорожке в сторону города.

7

Питер увлеченно копался в одном из железных мусорных ящиков. Во дворе ночного клуба их стояло множество. Проверив нутро ящика, тролль нырнул в следующий. Здесь, в Вестсайде, жители могут позволить себе роскошь оставлять и выбрасывать съестное. Питер деловито перебирал мусор. Он откинул в сторону пустые бутылки из-под водки и вдруг обнаружил маленькую пластиковую сумку. В ней лежало что-то мягкое, хлюпающее. Подросток заглянул внутрь и едва не вскрикнул от радости: сумка была полна остатков какого-то мясного блюда. Ну просто именины сердца! Может ведь так повезти!
Воровато оглядевшись, чтобы убедиться, что никто не подглядывает за ним, Питер сунул сумку в объемистый брезентовый мешок. Несколько месяцев назад он ловко увел его у такого же бродяги. Не зевай, брат! Потом, мучаясь угрызениями совести, Питер попытался отыскать его. Бесполезно. Этот человек уже был мертв. Чем дальше, тем больше. Любой, с кем встречался или заводил знакомство Питер, шатаясь по улицам, через какое-то время пропадал. Казалось, у бродяг существовало неписаное правило появиться один раз в жизни другого человека и навсегда исчезнуть. Это умение напрочь кануть в воду сначала страшно удивляло Питера. Никто ни с кем здесь не заводил знакомств, даже словом при случайных встречах не перебрасывался. Принято было делать вид, что ты в упор не видишь человека, ковыряющегося в соседнем мусорном контейнере. Люди появлялись и тут же растворялись в пространстве. Все, кроме Торопыги Эдди…
Закинув мешок за спину, Питер потопал дальше. Улица была занесена снегом, было пустынно - всего несколько пешеходов маячили вдалеке. Куда они мчатся как угорелые? То ли дело он - свободен, молод, прогуливается себе в охотку. А эти, наверное, конторские. Наемные рабы сбегали на ленч в свои жалкие квартирки или рестораны и опять спешат на работу.
Сколько же денег работяги тратят на еду! Уму непостижимо!… Питер видел цены в магазинах и ресторанах - они просто ужасали его. И ведь за что платят? Только за то, что какой-то ловкач нарезал хлеб и намазал куски соевым маслом! Даже если бы у Питера денег было достаточно для того, чтобы вольготно посидеть в какой-нибудь забегаловке в Вестсайде, он никогда не заглянул бы туда. Он купил бы хлеба, соевое масло, сам намазал бы бутерброды и пожарил гамбургеры. Он мог неделями жить на этой пище!
Прохожие, взглянув на бродягу тролля, сразу же отворачивались. Взгляд их стекленел. Они делали вид, что не замечают его. Нет так нет, но зачем же так пыжиться и выказывать презрение? А вот те, заметив его, перешли на другую сторону улицы. Выходит, им не по нраву встреча с огромным зеленокожим троллем, у которого так омерзительно торчат клыки из нижней челюсти. Да еще глаза - ядовито-желтые.
Питер захихикал - ну люди! Ну человеки! Подлинные, так сказать… Нормальные. Что это вы спинами ко мне поворачиваетесь? Вот оно как все перевернулось. А точнее - вернулось на круги своя… То жгли нас, избивали, издевались всячески, а теперь, значит, глаза воротите! После тех суток, которые средства массовой информации пышно окрестили «ночью гнева» - беспорядки, начавшиеся в Сиэтле, вскоре прокатились по всему миру, - люди на улицах стали со страхом поглядывать на каждого метачеловека. Под воздействием страха начали складываться странные нормы поведения. Этакий прагматический цинизм… если всех этих ублюдков нельзя поубивать, значит, следует вести себя так, словно их не существует. Отличное решение! Для нормальных. Горе - для метахомиков. Питер теперь вынужден был жить не существуя.
Он остановился, бросил взгляд вдоль улицы - не появилась ли патрульная машина. Слава Богу, никого. Можно двигаться дальше. Когда копы находятся поблизости, лучше затаиться.
В других районах жить - а вернее «не жить» - куда безопаснее. Например, в Нузе жители были так напуганы событиями в Петле, что решили смириться с существами, подобными Питеру. Тысячи людей в ту ночь остались без крова, а городское правительство палец о палец не ударило, чтобы помочь им. Похоже, что пока на юге, сразу же за городской чертой, не закончится строительство нового квартала для богатых, никто и не подумает о возрождении Петли. Что же делать, как жить несчастным погорельцам, никого не интересовало.
Что же касается Нуза, это было отличное местечко. Если, конечно, тебе некуда было больше идти и если ты не собирался спорить с осевшими там бандами за сферы влияния, если ты был способен защитить себя от набегов вурдалаков и упырей, захвативших развалины и пожарища вокруг бывшей башни ИБМ - а это место занимало по меньшей мере площадь четырех кварталов и называлось Жуткие могилы, - то лучшего уголка, чем Нуз, тебе было не найти. Там даже полиция вела себя смирно - местные воротилы бдительно следили за тем, чтобы все было шито-крыто. Не дай Бог, опять начнутся беспорядки, и весь Нуз сгорит к чертовой матери! Да, Нуз был райским местечком. Вот только жратву там нельзя было найти днем c огнем. Чтобы вот так, в мусорном ящике и что-нибудь съестное? Не надейся! Обитатели этого района наловчились глодать кости. Не хуже собак. Так что Питер предпочитал пастись в богатых кварталах. Здесь он мог позволить себе вволю покопаться в отбросах. Здесь нужен был глаз да глаз. На этих улицах лучше было не попадаться на глаза полиции. Стоило только увидеть, услышать, учуять приближающихся копов - сразу ноги в руки - и ходу! Но только пригнувшись, лучше ползком, и сразу же в ближайшее укрытие! Улица научила его: ни в коем случае нельзя срываться с места и мчаться во весь опор, привлекая к себе внимание. Стоит только побежать, и полицейские сразу же решат, что ты что-то стащил. Тут уж беды не миновать. Если же ты забьешься куда-нибудь в угол, даже если тебя застанут врасплох на улице, разумнее всего замереть, опустить голову, принять покорный. вид. Ну, заберут в участок, проведешь ночь в чистой теплой камере. По серьезному Питер ни разу не попадался, а так - пожалуйста. Конечно, наручники сразу же наденут на запястья - оно и правильно. Нечего бродяжничать. Имени своего он никогда не называл. А когда его хотели отправить на анализ, чтобы с помощью ДНК идентифицировать личность, он наотрез отказывался. Говорил, что родился троллем, а это не запрещено. Ему верили. Никому не хотелось возиться с грязным метахомиком.
За решеткой он чувствовал себя в безопасности. Там не было мелких банд, в которые сбивались озверевшие от "нищеты люди. Они любили устраивать охоту на троллей, им почему-то нравилось гонять этих несчастных. Тоже своего рода развлечение… Питер, в общем-то, не очень боялся их. Стрелять они не станут, а так он уже наловчился справляться с этими придурками. Вот разве что банда застанет его спящим, а Торопыга Эдди до одури наглотается наркотиков - тогда действительно живым не уйти…
Поздно вечером он вернулся домой - так они с Эдди называли строящееся здание, в котором пристраивались на ночлег. По вечерам, когда уходили рабочие, они забирались в одну из будущих комнат и там устраивались в небольшом углублении. Местечко было просто замечательное - сухо, тепло, дождь не достает, можно развести огонь. И добраться до них не просто. Мало знать все ходы-выходы, надо еще и пройти без шума. Попробуй-ка на стройке!…
Когда Питер прибыл на место, Эдди еще не было. Это означало, что друг его все еще занят поисками еды или, того хуже, мертв. Одно из двух… Питер никогда не знал, на что рассчитывать.
В одном из углов небольшой ниши между массивными блоками лежали обломки досок, мебели, деревянной обшивки - все это богатство они нашли в одном из покинутых домов. Питер взял доски, расколол их на щепки и сложил в небольшой, испачканный сажей металлический чан. Развел костер. Угрюмая комнатка повеселела, на стенах запрыгали желтоватые отблески огня. Тролль решил дождаться Эдди - очень уж не хотелось рассчитывать на дурное, и к тому же тут не угадаешь - и отложил мясо в сторону. Потом подсел поближе к костерку. Приятное тепло потянулось к нему, согрело руки, грудь. Он заклевал носом, и на какую-то секунду ему подумалось, что он находится дома, в своей кровати.
Вспомнился отец - и печаль мгновенно затопила сердце, разогнав навалившуюся дрему. Нет, он не желал видеть его, разговаривать с папочкой тоже не хотелось. Вполне достаточно было знать, что он существует на свете. Как тотем! Главное, верить, что он спасет, выручит, а если нет, так во всяком случае будет существовать вечно. Важным было уже то, что Питер мог кого-то вспомнить, о встрече с кем-то помечтать. Все-таки не так одиноко становилось на душе.
Затем вспомнилась мама. Она была чудом из чудес, может быть, потому, что он никогда не знал ее. «Мамочка… мамочка… мамочка…» - как заведенный, с каким-то тупым исступлением начал выговаривать он. Пафос скоро угас. Душа остыла, и дорогое слово стало восприниматься как бессмысленный набор звуков.
Неподалеку раздался звук чьих-то шагов. Тролль насторожился. Может, это Эдди, а может, кто-то другой. Никогда нельзя сказать заранее.
Стараясь не шуметь, он отпрыгнул в сторону и прижался к стене, потом занес кулак над головой. С той ночи, когда Эдди спас его от полицейских, многое изменилось. Например, напарник обучил его кое-каким приемам. А главный прием, особенно в случае Питера - это знать, что против лома нет приема. Но и ломом тоже надо уметь пользоваться. «Вспомни, как обошлись с тобой копы, - наставлял Эдди несмышленого ученика, - то-то и оно. Еще хочешь? - Питер отрицательно мотал головой. - Тогда запоминай…»
Подростку это даже понравилось. Теперь он тренировался часто - мускулы становились подвижнее, мысль работала быстрее, а Эдди не уставал подбадривать его: «Помнишь, как копы обошлись с тобой? Еще хочешь?»

Предыдущая страница 7 Следующая страница


Подмененный 8

Шаги неожиданно стихли, потом в проеме мелькнуло лицо Эдди. Тот остановился, вздохнул с облегчением:
- Я… я… не знал, ты ли это? Слава Богу, ты… ты… ты… Вот мясо… мясо… мясо…
Питер снисходительно улыбнулся и поднял свой пакет. Гордость распирала его.
- Я тоже нашел!
Эдди улыбнулся. С облегчением, покровительственно.
Питер достал куски мяса и нанизал их на антенну, которую недавно оторвал от какого-то автомобиля. Приготовлением пищи в их тесной компании всегда занимался тролль - ему здорово помогала способность видеть тепло. Они сытно поели, и настроение поднялось.
Эдди что-то долго жевал, потом выплюнул кусок жира.
- Послушай, приятель, расскажи что-нибудь, - неожиданно попросил он. - Ведь тебя чему-то учили.
Действительно, Питер теперь часто припоминал куски школьного курса по тем или иным предметам. А Эдди обожал такие рассказы.
Питер задумался. Он не в силах был выбрать какую-то определенную тему. Потом спросил:
- Хочешь, я расскажу тебе об атомах?
- Не-а… - Эдди всегда откликался подобным образом - «не-а». Ясно было видно, что врет, что ему интересно, но никогда не скажет «да». Поэтому тролль не обратил на него никакого внимания.
- Ты, я - мы оба состоим из атомов, - начал он.
- Ну да! - удивился Эдди.
- Все вокруг состоит из атомов. - Питер соскреб немного снега с бетонной поверхности и показал Эдди - И снег тоже. Атомы - это такие маленькие частички. Они бывают разные, и главная их особенность в том, что они способны сцепляться друг с другом. По-всякому: по двое, по трое, по много-много атомов. Вот из этой смеси и получаются окружающие нас вещи.
Он взял кусок мяса, неторопливо прожевал его и с наслаждением проглотил. Вкус был необыкновенный!
- Комбинации атомов называются молекулами. Ты, я - мы оба состоим из этих… Как их? Ну да, молекул… Да нет, не молекул…
Питер замер. Он забыл, из чего состоял и он и Эдди. Друг пришел ему на помощь - начал быстро перечислять:
- Из протеинов, нуклеиновых кислот, углеводородов, этих… как их… липидов… - Тут его заклинило, он опять
стал дергаться и повторять: - Лип… лип… лип… липидов… Питер возмутился:
- Зачем я тогда рассказываю тебе об этом? Ты и так все знаешь.
Эдди засмеялся и начал уверять приятеля, что на самом-то деле он ничего не знает. Питер немного успокоился.
- Если ты не в курсе - другое дело, - приструнил он Эдди, - сиди и помалкивай. Я сам знаю, из чего мы состоим. Из этих… Ну, это не важно. Главное, что мы с тобой очень различаемся. Мы очень не схожи, даже если взглянуть на нас невооруженным глазом…
Эдди расхохотался. Развеселился, как мальчишка.
- Это точно. А если на нас в бинокль посмотреть, то тут уж никаких сомнений не останется - совсем не похожи. Знаешь, почему мы такие разные? В чем, значит, причина? В кислотах… - многозначительно сказал он, потом поправился: - В нуклеиновых кислотах.
Питер вспомнил и тут же перехватил у приятеля инициативу.
- Да-да, именно в нуклеиновых кислотах. Это такие маленькие молекулы… - Тролля опять взяло сомнение - а может, эти молекулы велики по размеру? Ладно, это детали. - Так вот, молекулы этих кислот есть в каждом из нас. Их всего четыре вида, и вся хитрость в том, как они соединяются между собой. Порядок их сцепления и есть то, что различает нас.
Эдди опять рассмеялся, на этот раз с долей откровенного недоверия, словно услышал то, во что просто невозможно поверить.
- Что ты смеешься? - подозрительно спросил Питер.
- Как могут такие маленькие штучки, которых всего четыре, произвести на свет столько различий? - откровенно засмеялся Торопыга.
- Ты не понял. Там не четыре молекулы, а четыре разновидности нуклеиновых кислот, каждая из которых состоит из множества молекул, - нервничая и путаясь, стал объяснять Питер. - И при их соединении возникают… миллиарды комбинаций. - Тролль впервые вспомнил это слово, и оно вдохновило его. Он радостно повторил: - Миллиарды, понимаешь? Они вот на такие маленькие участки разделены - как же они называются? Запамятовал… Ну ладно… Вот когда эти отдельные участки сцепляются между собой, и возникают все различия. Это как бы особый код, с помощью которого совершается естественный отбор. Ты творец. У тебя есть набор из четырех элементов, а число возможных способов их соединений равняется пятнадцати. Таким образом ты получаешь возможность создавать различные существа! Вот почему мы не похожи друг на друга.
Неожиданно Питер вспомнил, что работу этого генетического механизма ему объяснял доктор в госпитале. Открытие разочаровало его - припомнит ли он когда-нибудь то, что успел изучить, когда был человеком?
Челюсть у Эдди внезапно отвалилась, он с изумлением глянул на тролля:
- Это точно?
- Да.
- Нет, ты правду говоришь?
- Да.
- Какой ты умный! Почему бы тебе не стать учителем или еще кем-нибудь в таком же роде? - Он с уважением посмотрел на приятеля.
- Я и собирался быть учителем. Скорее всего… Мне так кажется. Я мог бы стать хорошим учителем, но вместо этого стал троллем… - с тоскою в голосе сказал Питер.
- О, а я вором! - хихикнул Торопыга.
- Это точно.
Некоторое время они сидели молча. Эдди заговорил первым:
- А я думал, ты сейчас скажешь, что собираешься отыскать средство и излечиться от своего дурацкого облика.
- Я хотел… - Питер запнулся.
- Ну и как, дело продвигается? - Эдди дергался от смеха.
- Продвигается… - Тролль сердито кинул маленький камешек в стену.
Эдди окинул Питера долгим оценивающим взглядом. С ног до головы.
- Что-то не похоже…
Они засмеялись вместе.
- Я же теперь не могу работать над этим. У меня нет специальных дискет, - попытался объяснить Питер. - Мне надо много читать по этому предмету. Он называется… биология.
Эдди удивленно глянул на приятеля, ожидая, что тот скажет еще что-нибудь интересненькое. Не дождавшись, спросил:
- Ну и?…
- У меня нет многих необходимых вещей.
- Как же ты собираешься раздобыть их? - Эдди загадочно мурлыкал.
- Не знаю… Я не могу найти работу… Где я возьму деньги, чтобы купить все необходимое?
- А как насчет библиотек? - Торопыга подбросил щепок в костерок. - Разве там нет нужных дискет?
- Есть, но за пользование ими тоже надо платить. Папочка рассказывал, что когда-то на нашем континенте было только одно государство - США и тогда в библиотеки можно было ходить бесплатно. - Глаза тролля мечтательно засветились. - А теперь они берут такие деньги за вход! Все вокруг требуют деньги…
- Почему бы тебе не украсть… украсть их? - Эдди выжидающе смотрел на подростка.
- Не могу, - отвернулся тот.
- Почему же?!
- Потому! - отрезал тролль. Его охватило возмущение. Когда оно прошло, он сам спросил у себя: почему бы действительно их не стащить? Еду же он ворует - и ничего. По случаю спер зимнее пальто, которое вскоре и у него украли. Почему же нельзя украсть учебные дискеты? Что это за запретный плод? Но ведь считается, что знания нельзя украсть!… В чем дело и почему нельзя украсть знания, Питер припомнить не мог.
- Ты не сможешь украсть знания, - веско возразил он и поглядел на дружка. В тот момент он ощутил прилив моральной стойкости, а такого не случалось с ним уже долгое время.
- Да, знания не свистнешь, а тебе… тебе… тебе… никто и не предлагает этого - ты стяни дискетки!…
- Как это? Где? - Питер открыл рот.
- Где… где… где?… На барахолке - где… где! Черный рынок знаешь? Жучков-торговцев знаешь? Вот у них и стяни. Не скажу, как в США, а в Северной Америке… Америке крадут все, что и плохо и хорошо лежит. Даже еду для брошенных детей и сирот.
- Что толку говорить на эту тему! - Питер опять швырнул камешком в стену.
- Да тебе ничего не надо выдумывать. Они сами ждут… ждут… ждут… тебя. Тебе нужны дискеты? Конечно, это пара пустяков. Мы слизнем их так, что никто не заметит, Профэссор!
- Как это?
- Завтра мы заглянем в какую-нибудь книжную лавку. Дело плевое. Обтяпаем без шума. - Эдди потянулся за оставшимся куском мяса, пожевал его и, словно был не в силах остановиться, принялся повторять: - Без шума… без шума… без шума…
- Ты - да без шума? - засомневался Питер. - Мне кажется… Понимаешь, ты можешь все испортить.
Эдди отвел глаза в сторону.
- Да… да… да… Знаю… знаю… Вполне могу… могу… - Он здорово волновался и поэтому дергался. - Знаешь… знаешь… если с тобой… Я смогу… Понимаешь, если с тобой вдвоем… вдвоем… Ты и я. Мы сможем.
Он глянул на Питера - и в его взгляде проскользнула легкая хитринка. Уж не проверяет ли он тролля? Может быть, Торопыга решил воспользоваться удобным случаем и втянуть Питера в свои делишки? Сначала дискетки, потом - что?
- Тебе нужны эти игрушки? - торопливо спросил Эдди. - Замечательно! Ты будешь их иметь.
- Ладно, - вздохнул Питер.
- О'кей… о'кей… о'кей… Завтра мы присмотрим подходящий книжный магазинчик.
- Присмотрим магазинчик? - Подростка дернуло.
- А что? Тебе подавай только Чикагский университет? - довольно расхохотался Эдди. - Или Северо-Западный?…
Мысль о возможности ограбления университета, где работает папочка, сразила Питера. Он растерянно забормотал:
- Нет-нет. Я думаю, небольшой книжный магазин будет в самый раз…

* * *

Они долго сидели на крыше и изучали расположенный через дорогу магазин. На потрепанной вывеске было написано: «Научная литература Хершфилда. Без ограничений». Сыпал снег. Ветер сдувал его с крыши. Эдди, как обычно, подергивался. Плечи его ходили ходуном, Голова поминутно дергалась вправо.
- Ну, что теперь будем делать? Ты уже «присмотрел» место?
- Тихо. Будем наблюдать. Выясним, когда они будут закрывать. Потом войдем внутрь, и ты возьмешь… возьмешь… возьмешь… все, что тебе надо.
- Это называется «присмотреть» место? - Питер от удивления открыл рот.
- Это только маленький магазинчик. Лавчонка какая-то. А если ты хочешь пойти на дело в каком-нибудь роскошном магазине, тогда и следует суетиться, в мозгах ковыряться. А здесь!…- Эдди что-то засвистел себе под нос.
- Мы можем просто подойти и прочитать на вывеске, когда магазин закрывается. Зачем на крыше мерзнуть? - упорствовал подросток.
Эдди повернулся и разъяренно глянул на тролля.
- Хорошо, хорошо, - тут же согласился Питер. - Я в этом деле новичок. Прости, ты здесь хозяин.
Эдди подергал плечами, потом вновь перевел взгляд на магазин. Вид у него был очень подозрительный. Он напоминал старую опытную крысу, поджидающую более молодого собрата для того, чтобы послать его разузнать, что за шум в норе.
Через час из магазина вышли старик и молодая женщина. Старик по очереди начал нажимать кнопки, помещенные на металлической пластине у входа, и стальные жалюзи на витрине медленно поползли вниз.
- М-да, крепкий заслон… - вздохнул Эдди.
- Ну что, нам пора? - взволнованно выдохнул Питер.
- Расслабься… расслабься… расслабься… расслабься… - Питер шлепнул приятеля по плечу. Тот перестал дергаться. - Благодарю. Отлично. Как только они уйдут, мы подберемся сзади.
Питер вздохнул - он так и не мог взять в толк, зачем необходимо было так долго «присматривать» место, но он не считал себя экспертом по части совершения краж и решил - пусть все идет своим путем.
Они спустились по пожарной лестнице, выводящей во двор того дома, с крыши которого они «присматривали» место, вышли на улицу, обогнули квартал и добрались до аллеи, ведущей к книжной лавке. Задняя дверь магазина была защищена толстым металлическим листом.
- Надеюсь, ты не собираешься крушить металл? - угрюмо спросил Питер. - Люди же услышат.
- Никаких… никаких… никаких грубостей. Никакого шума, - на ходу ответил Эдди. Он подошел к расположенной сбоку от косяка панели и принялся изучать кнопки сейфового замка. Их было девять. Торопыга напрягся и стал медленно нажимать на них. Сердце у Питера оборвалось - казалось, еще несколько минут, и во двор влетят патрульные машины. Эдди не обращал на перетрусившего товарища никакого внимания. Он потер лоб, потом заявил:
- Большинство людей обычно используют одну комбинацию для обоих замков, хотя любой торговец запорами сразу предупреждает, что так делать нельзя.
К удивлению Питера, металлический лист начал подниматься. Эдди отошел в сторону и терпеливо ждал. Заметив, что у тролля челюсть отпала, он раздвинул пальцы и показал на оба своих глаза.
- Бинокль! - довольно объявил он.
Питер с интересом заглянул в его глазницы. Никаких оптических устройств там и в помине не было, просто зрение у Эдди было что надо - он успел подсмотреть комбинацию цифр, когда старик опускал жалюзи.
- Ты никогда не говорил мне об этом!…- укоризненно сказал Питер.
- Кто же за здорово живешь выдаст свой главный воровской секрет!
Эдди подошел к обыкновенной двери, расположенной за отошедшим в сторону металлическим листом, взялся за ручку, подергал. Дверь не открывалась.
- Может, ты сможешь? - Он глянул на Питера и освободил ему место.
Тролль подошел поближе, покрепче ухватился за ручку и изо всей силы крутанул ее. В замке что-то хрустнуло, ручка отвалилась.
В магазине было темно, тускло светились только забранные дымчатым стеклом плафоны, указывающие на вход и выход. Питер решил, что магазин похож на пещеру с сокровищами. Слабые отблески, отражающиеся от глянцевидных боков пластмассовых коробок с оптическими дискетами, придавали этому месту загадочный, романтический вид.
- Давай… давай… давай… - заторопил его Эдди. - Ищи, что нужно.
Он уже успел закрыть за собой дверь и теперь, не церемонясь, брал коробки с полок и бросал их у порога так, чтобы нельзя было войти.
- Эй, - рассердился на него Питер.
- Чего тебе?
- Зачем трогаешь коробки?
- А в чем… в чем… в чем дело?
Питер растерялся - как объяснить, что это кладези мудрости и с ними следует обращаться очень осторожно и бережно. Уважение к книге, существующей даже в такой вот современной форме, было воспитано в нем с детства.
- Ну… - Питер развел руками. Как ему докажешь? Слова тут не помогут, но и смолчать он не мог. - Эти штуки, - он обвел рукой полки, - они очень ценные.
- Поэтому ты и решил их украсть? Что такого случится, если мы опрокинем несколько коробок? Даже если сломаем?…
- Но я же собирался учиться… - Тролль с тоской смотрел на дискеты.
Судорога опять свела тело Торопыги, он покривлялся, подергался, а потом ответил:
- Вот я этим и занимаюсь.
- Так нельзя! - заявил Питер и пару раз моргнул. В этом он не уступит - будет спорить хоть до рассвета. Он тут же усмехнулся. Как же- не уступит! Тяжело вздохнул, опустил голову и пошел по проходу, отыскивая секцию биологических наук. Позади себя он слышал громкий треск…
Найти интересовавшие его дискеты не составляло труда. Здесь, конечно, было не все, что хранилось у него дома, но и этого было достаточно, чтобы восстановить тот объем знаний, который у него был. Он взял «Коррелятивную нейроанатомию» Ходженоса, «Функциональную нейрологию металюдей» Перкинса и «Теорию хаоса и разум» Лоэ. Рассовал коробки по карманам. Потом начал разыскивать те дискеты, которые унесли полицейские. «Повторение - мать учения» - так, кажется, говорил папочка.
Эдди появился в проходе. В каждой руке он держал по упакованному персональному компьютеру.
- Что ты делаешь? - встревожился Питер.
- Как же ты будешь заниматься без этих штуковин? - хохотнул Торопыга.
Питер шлепнул себя по лбу:
- Точно, я совсем забыл!
- Вот видишь, один из компьютеров для тебя. - Эдди довольно посмотрел на яркую коробку.
- А второй зачем?
- Послушай, мы зачем пришли сюда? Грабить? Вот я и граблю, - раздраженно ответил вор.

Предыдущая страница 8 Следующая страница


9 Кристофер Кубасик

- Мы явились сюда, чтобы найти нужные дискетки… - попытался оправдаться Питер.
- Нет, это ты пришел сюда, чтобы найти оптические дискеты, а я заглянул в этот паршивый магазинчик, чтобы вволю пограбить. И я утащу отсюда столько, сколько смогу, а потом долго не буду думать о еде. - Эдди явно злился.
- А со мной ты не собираешься поделить еду? - удивляясь самому себе, спросил тролль.
- Почему бы и нет… нет… нет… Ты поможешь мне унести награбленное или тебя от таких слов с души воротит?
- Выходит, это все-таки ограбление! - Питер опустил руки.
- А ты сомневался, парень? Причем со взломом! - захохотал Торопыга.
Подросток выпрямился и огляделся. Что-то печальное таилось в полупрозрачной мгле магазина. И укоряющее… С этим ощущением ничего нельзя было поделать - можно было только преодолеть его. Плюнуть и растереть… Далекий запах вкусной еды был так манящ… И по мусорным ящикам долго не пришлось бы лазить.
- Ладно, - кивнул он.
- Вот и хорошо. Надо торопиться. Скоро здесь появятся копы… копы… копы…
- Что?! - Тролль остолбенел.
- Эта дверь, в которой ты свернул замок… Уверен, она подключена к сигнализации…
- И ты помалкивал?!
- Не волнуйся, это - Чикаго, - махнул рукой Эдди. - Хозяин магазинчика, чую, сущий бедняк. Откуда у него деньги, чтобы дать взятку полиции? У них знаешь сколько вызовов, ну и сам понимаешь, куда едут в первую очередь. Они появятся здесь только через пару минут.

8

После ограбления они сняли номер в маленькой гостинице в верхнем городе. Эдди заплатил хозяину особое вознаграждение за то, чтобы Питеру было позволено проживать в этой дыре.
Когда подросток в первый раз увидел комнату, которую ему предстояло делить с Эдди, сердце его забилось гулко и радостно. Комната была такая чудесная и уютная… Ничего, что пол обшарпан и местами из-под линолеума проглядывают грязные проплешины; пустяки, что по стенкам густой россыпью разбежались трещины. Даже мыши, которых здесь было такое множество, что по ночам они устраивали громкую возню, не испортили ему настроения. Это была их комната. Это был их дом!… Все долгие месяцы, которые они прожили на улице, тролль мечтал об этом.
Конечно, можно было получить жилье и у городских властей - стоило только обратиться в департамент по строительству Чикаго, там был специальный отдел, который занимался строительством домов для метахомиков. Но для этого следовало признать себя метачеловеком… Без всяких оговорок… Питер до сих пор не был готов к этому. Каждое утро, просыпаясь, он твердил себе: «Я - человек, подлинный, на все сто процентов. Я был человеком и вновь им стану. Только дайте срок». Он боялся расстаться со своей мечтой - нутром чувствовал, что стоит ему разочароваться в ней, отказаться от веры, и он умрет. Погибнет духовно…
Как-то он поделился своими мыслями с Эдди. Тот, очутившись в новой обстановке и немного отъевшись, начал вести себя более спокойно. Припадки случались реже, да и речью своей он теперь владел куда лучше. Выслушав друга, Эдди пожал плечами и мудро заметил:
- Если так боишься забыть, кто ты есть на самом деле, не волнуйся - все равно скоро забудешь. Какая разница, ну станешь троллем?
Питер подозрительно глянул на приятеля - может, тот шутит? Вроде бы Эдди не шутил. Но с той поры подросток старался не возвращаться к больной теме.
Действительно, разговоры, сомнения, ахи, охи больше не имели значения. Теперь у него в руках был и компьютер и дискеты, и он каждый вечер сидел за уроками.
Дело подвигалось медленно, но Питер не отчаивался. Каждую свободную минуту он отдавал чтению. Осилит какой-нибудь текст, разберет непонятные места, а на следующий день обязательно повторит. После таких усилий новые термины прочно запоминались.
Эдди дома не было. Он занялся сбытом краденого - на прошлой неделе они обчистили еще один магазинчик. Питер решил, что сейчас самое время поучиться. Устроился он на полу. Его массивные плечи нависали над миниатюрным экранчиком и столь же крохотной панелью управления. Кончиком когтя осторожно нажал клавишу включения.
Просмотрел для повторения кое-какие темы по основам генетики, потом вошел в свой собственный файл, который обозначил: «Снадобье для меня». Это название казалось троллю загадочным и многообещающим. На эту дискету он записывал самое главное из того, что прочитал, и - кратко - свои суждения по этому вопросу.
На экране высветилось:
«Все люди, как полноценные, так и метаособи, имеют в своем организме набор из сорока шести хромосом. Перед началом деления клетки происходит удвоение каждой из хромосом. В процессе клеточного деления сходные хромосомы расходятся в образующиеся молодые клетки, которые получают таким образом полный набор хромосом. Зрелые половые клетки имеют вдвое меньший набор хромосом. Полный их набор восстанавливается в оплодотворенной клетке - в каждой паре сходных хромосом одна унаследована от отца, другая - от матери.
Так передается генетический код. Число всевозможных перестановок равняется 223, но потенциальное количество комбинаций участков ДНК даже превышает это число, так как гены имеют способность меняться местами во время мейоза.
В итоге возможно появление 2000000000000000000000000 различных особей от одних и тех же родителей».
Это число надо было вообразить.
Питер поднес к глазам зеленоватую бугристую руку и вгляделся в нее. Под кожей пульсировала его плоть. Она состояла из клеток, и в каждой клетке, в самом ядрышке, хранились гены. Каким же образом получилось, что из 2 000 000 000 000 000 000 000 000 возможных комбинаций выпала именно эта и у папочки с мамочкой слились те гены, которые приговорили его стать троллем?
Питер встал и подошел к окну. По улице прохаживался мужчина. Он торчал возле отеля все утро. Частенько к нему подходил какой-нибудь бродяга или орк, они перебрасывались парой-другой фраз и тут же расходились… Мелкий нелегальный бизнес в чудесное весеннее утро… Два года назад Питер ни за что не угадал бы, что здесь, под его окном, вовсю торгуют наркотиками. В ту пору это было за пределами его разумения. Темная сторона жизни не касалась его. Теперь все полетело вверх тормашками. В своем нынешнем положении он был прекрасно осведомлен о том, что творилось на улице и в подворотнях, но почти не помнил, чему его учили в школе.
Тролль чувствовал, как волна ярости поднимается в нем. Он не хотел ничего знать о поганых галлюциногенах, о торговцах этой пакостью, о проститутках, наводнивших Чикаго после знаменитого пожара. Знать ничего не хотел об условиях содержания заключенных, которых безо всяких причин колотили в полицейских участках!… Как ему хотелось вновь стать прежним Питером Клерисом, изучающим оторванные от жизни теории строения и функционирования клеток Как он мечтал о светлых классных комнатах, об аудиториях в каком-нибудь престижном университете!…
Он начал сопеть - хотелось изо всех сил шибануть кулаком по стене, по спинке кровати… Но мебель трогать нельзя, стены дома тоже - здесь все чужое! Разве это поможет? Разве это изменит проклятую уродливую плоть, исправит клыкастое рыло? Дудки! Его удел - жить среди презираемого меньшинства, среди существ, называемых метахомиками…
Что ж, может быть, отлупить себя? Это сколько угодно! Он сжал кулаки и пару раз с силой ударил по скулам. Потом повторил. Еще, еще. Он бил себя до онемения. Только тогда сердце успокоилось, и Питер с удовлетворением подумал - хорошо, что еще чувствительность не потерял!…
Он повеселел - он веселел всякий раз после очередного самоизбиения. Настроение в эти минуты резко повышалось. Потом, отдышавшись и успокоившись, он даже не мог припомнить - что же привело его в такое исступление? Откуда подобный мазохизм? Тролль долго размышлял на эту тему, стоя у окна. Неожиданно за спиной скрипнула дверь, но Питер даже не повернулся. Не хотел, чтобы Эдди видел его лицо.
Тот весело заговорил с порога:
- Ну, дела!… Живем… живем… живем… как бандиты.
- Мы и есть бандиты, - глухо отозвался Питер.
- Что случилось? - удивленно спросил Эдди. Они долго прожили вдвоем и сразу же замечали любой перепад в настроении друг друга.
- Ничего.
- Уж… уж… уж… так и ничего? Ты совсем свихнулся на этой своей биологии. Тебе не кажется, что мозги… мозги… мозги… у тебя стали чуточку набекрень?
Питер повернулся к нему.
- Нет, не кажется. - Он указал рукой на компьютер, по-прежнему стоявший на полу, и добавил: - Все идет отлично. Я как раз размышлял над своими идеями, когда ты вошел.
Эдди засмеялся:
- Ясное дело. Это священное занятие, не то что наши грязные делишки. А вопросы питания тебя не занимают?
- Нет.
- Вот и хорошо. Я сегодня как раз пообщался с одним барыгой насчет наших операций.
- Ты что?! - Питер с презрением посмотрел на друга. Тот усилил натиск:
- Эй-эй-эй, отнесись к этому спокойней. Я просто хочу посмотреть, удастся ли нам…
- Нет и еще раз нет! - Тролль стал энергично растирать лицо ладонями. Надо же - он все быстрее и быстрее катился вниз. Дальше так нельзя. Никак нельзя! Надо отказаться. Прямо сейчас… Но он почему-то промолчал и с тоской подумал, что все начинается сначала. Как в тот первый раз, когда он согласился отправиться на крышу и «осмотреть» место.
- Мы сможем заработать много денег. Мы сможем выйти на таких людей!… Завести такие связи! И работа станет куда безопаснее, - упорствовал Эдди. - Представляешь… представляешь… представляешь, меньше риска, больше денег!
- Эдди, нет! - грозно прорычал Питер.
Торопыга даже отпрыгнул, а на его лице появилось крайнее удивление. Эдди потер руки и оттопырил нижнюю губу.
- Ладно, Питер… Питер… Нет так нет… Просто мне кажется, что ты не до конца допетрил. Ты вдумайся. Это такой удобный случай… - он указал рукой на компьютер, - вот смотри, это хорошая штука, но ответь честно - неужели ты не хочешь иметь лучше? Для твоего же исследовательского проекта? Ты… ты… ты… замечательный… умнейший тролль, которого я когда-либо встречал. Правда… правда… правда… Никто не собирается тебя обманывать. Ты хочешь жить так, как ты хочешь, точно? И ничто не изменит твоего решения. Но кому интересно, что взбрело в голову скверному троллю? Никому. Кроме меня. Я спас тебя, помнишь… помнишь… помнишь?… И теперь я стараюсь во всем помогать тебе. Я не понимаю, почему ты не способен сделать такой пустяк? Не понимаю! Не понимаю, чего ты скис. Другое мне ясно: если мы возьмемся за это, мы будем иметь более двух сотен долларов в неделю. Точно!
Черт его возьми! И на этот раз Эдди оказался прав - Питер давно нуждался в более мощном компьютере. Мало того, ему крайне необходим был допуск к университетскому искусственному мозгу, он должен был познакомиться с новейшими работами по генетике, а это стоило очень дорого.
- Кто?…- спросил он прерывающимся голосом. - Кто сказал тебе об этом?
Эдди несколько минут смотрел на него так, словно собирался что-то сказать, потом потер руки.
- Вот это… это… это… мне больше нравится…

* * *

Они шли по улице.
На Эдди поблескивала новая кожаная куртка с множеством карманов, приспособленная как раз для подобных случаев. Он заявил, что выглядит как решительный парень и уж ему-то палец в рот не клади! Вид у него, конечно, был бы очень внушительным, если бы не его постоянное подергивание. Питер нарядился в полувоенную форму, точь-в-точь такую, какую когда-то видел на орке. Он чувствовал себя неуютно - эта работа под «крутого парня» была ему не по сердцу. Всем прохожим сразу видно - настоящий бандюга разгуливает! Но Эдди растолковал ему, что так и должно быть. На улице он обязан выглядеть крутым парнем. Тогда к нему никто не пристанет.
- Теперь запомни, - настойчиво инструктировал его Эдди, - ты ни в коем случае не должен показывать, что хорошо соображаешь.
- Я плохо соображаю, - угрюмо кивнул Питер.
- Не притворяйся. Если ты хоть как-то выдашь себя, все пойдет насмарку. Так что станцуешь им дурачка. Люди любят дурачков. Особенно таких здоровенных!… Они должны думать, что ты совсем примитивный. Громила - значит тупица. Слушай дальше: ты должен уметь понравиться любому парню. И женщине тоже. Она красива - значит, она эгоистка до мозга костей. - Эдди указал на свою голову. - Люди не любят много думать. Не хотят, понимаешь, забивать… забивать… забивать… голову всякой чепухой. Копы. Копы не все последнее дерьмо, но даже самый лучший из них первым делом арестует тебя, потому что это куда легче, чем разбираться, сотворил ты чего или нет. Им стоит только посмотреть на тебя, в твою сторону, и сразу станет ясно - ага, тролль, сильный, страшный, дурак дураком. - Он погрозил Питеру пальцем. - Это то, что они хотят видеть. Ни в коем случае не выдавай себя. Полицейским вполне достаточно того, что ты болван на двух ногах. А выкажешь хотя бы каплю умишка, так они сразу перестанут доверять тебе. Ведь неизвестно, что ты выкинешь в следующую минуту.
Питер прикинул и так и этак и решил, что в словах приятеля есть смысл. Что ж, пока он вынужден был слушаться Эдди… Пока!…
Наконец-таки они подошли к розовому зданию в виде шатра. На здании большими зелеными буквами было выведено: «Веселая компания».
Был полдень. Когда Эдди и Питер вошли в ночной клуб, там уже было пусто. Только несколько орков ползали на карачках и драили пол, оттирая следы канувшей в прошлое разгульной ночи. Работали они сосредоточенно, в каком-то странном, навевающем тоску ритме. Это зрелище было поразительно похоже на что-то знакомое.
Питер на мгновение задумался. Ах да, это напоминает картины старых фламандских мастеров, обожавших подобные сюжеты. Правда, старые художники рисовали исключительно людей, а метахомики, сосредоточенно скребущие щетками пол, выглядели скорее как карикатура. Но только на первый взгляд. Питер чуял кровную общность с этими несчастными трудящимися - их боль и отчаяние передавались ему. Они были лишены надежды. Городские трущобы, полные тараканов, возведенные по заказу департамента строительства в соответствии с так называемым «проектом Бирна», были их уделом. «Что за наваждение!» - выругал себя Питер. Он не должен был позволять себе жалости и сочувствия.
Два молоденьких азиата, наряженных в кричащие шелковые блузоны и белые брюки, сидели у входа в танцевальный зал. У одного из них на штанине был пришит миниатюрный экран телекома. Сидящий слева юнец заметил Питера и Эдди и тут же тронул соседа. Лица у азиатов сразу же окаменели, и они стали очень похожи друг на друга. «Должно быть, братья», - решил Питер.
- Мы пришли повидаться с Билли, - вежливо сообщил им Эдди. Один из юнцов кивнул и указал на лестницу, ведущую вверх.
Через минуту они оказались в приемной. У стены красовались мягкие бархатные кресла, напротив них синело прихваченное инеем окно. За столом у входа сидел мужчина. Он быстро поднялся, увидев Эдди и Питера. Мужчина был средних лет, с выпирающим объемистым животом и челюстями, как у бульдога. Он двинулся навстречу гостям, и пиджак его распахнулся. Питер успел заметить - из-под мышки у него выглядывал пистолет. Мужчина подозрительно глянул на тролля.
Эдди с готовностью поднял руки. Мужчина похлопал его по бокам, потом повернулся к Питеру.
Тролль колебался. Одна мысль о том, что кто-то посмеет прикоснуться к нему, а тем более начнет ощупывать, была ему так противна! Вся эта процедура напоминала бесцеремонные ухватки копов… Но, поймав умоляющий взгляд Эдди, Питер подчинился. Охранник занимался с ним долго, гораздо дольше, чем с Эдди. Он хватал тролля за тело и старался хоть как-то причинить ему боль, Питер понял: охранник хочет спровоцировать его на драку. Наконец тот похлопал по одному из карманов куртки, которая была надета на Питере, замер и приказал:
- Покажи, что там у тебя.
Питер в толк не мог взять, что же там лежало. Вопрошающе глянул на Эдди. Лицо друга оставалось невозмутимо-равнодушным.
Охранник сунул руку в карман и вытащил три оптические дискеты. Питер как ни в чем не бывало со скучающим видом рассматривал потолок. Влип! В душе проклинал себя за небрежность. Надо же быть таким растяпой! Не мог перед уходом из отеля проверить карманы!
- Что это, черт тебя побери? - Мужчина был явно ошарашен. - Мета… - он с трудом разбирал слова, - коррелятивная нейроанатомия металюдей… Ты читаешь подобную заумь?
Охранник растерялся - он понятия не имел, что бы это могло значить. Он даже не слышал о таких вещах. Питер замер. Сейчас он должен был сделать вид, что, кроме спортивных газет и меню в ресторане, ничего никогда в жизни не читал.
Тролль нарочито осклабился:
- Нет.
- Тогда зачем ты таскаешь это с собой?
- Он их носит… носит… носит… по моему поручению. Я обещал их передать одному парню, - вступил в разговор Эдди.
- Но зачем он держит их у себя? - Теперь охранник с недоумением глядел на Торопыгу.
- Там картинки… - смутившись, признался тролль. - Что?
- Я люблю картинки… - объяснил Питер. Охранник вопросительно посмотрел на Эдди.
- Диаграммы там… Цветные графики… - хмыкнул товарищ - Его хлебом не корми. Он их все просматривает
и при этом радуется как ребенок. Вверх-вниз, красная вверх, зеленая вниз. Я зову его Профэссор. - Эдди раскатисто рассмеялся.
Охранник присоединился к нему. Питер, припомнив разговор с Эдди, решил подыграть им и тоже расхохотался. При этом он весело и глупо смотрел на охранника. Тот уже не мог удержаться от душераздирающего хохота. Подбавил смеха и Эдди. Питер тоже почувствовал странное удовлетворение оттого, что может хохотать во всю глотку. В чем-то Эдди был прав, когда упрашивал его показать себя полным дебилом. К тому же можно было утешиться тем, что он просто играл роль, в то время как все остальные на самом деле выглядели откровенными дураками…
Охранник сунул дискеты в карман Питера, закончил обыск и распахнул дверь.
- Билли, - объявил он, - здесь тот парень в компании с Профэссором!
Эдди и Питер вошли в кабинет. Дверь за ними закрылась, из-за нее еще долго доносились взрывы хохота.
Билли было чуть-чуть за двадцать. Этакий красавчик с лицом ангела и глазами откровенного деляги. Он на самом деле был очень привлекателен: стройная фигура, мягкие движения. Как раз таких мужчин и обожают женщины. Даже Питеру он понравился - этому парню, по-видимому, здорово везло. Тролль поймал себя на мысли, что почему-то подсознательно желает понравиться ему.
Билли был прекрасно одет. Его костюм переливался разными цветами. В мешковатой военной форме Питер почувствовал себя неуютно. «Что ж, - решил он, - так легче будет сыграть свою роль».
- Профессор? - удивился Билли и склонил голову набок.
- Да, - откликнулся Эдди. - Профэссор!… Это я его так называю. Он любит делать вид, что умеет читать. Особенно научную литературу. Покажи ему, проф!
Питер вытащил из кармана дискеты и положил их на стол перед Билли, а когда наклонился, состроил глупую гримасу. Билли внимательно посмотрел на тролля, и тот добавил к идиотской улыбке небольшую порцию смущения для того, чтобы хозяину стало окончательно ясно, что перед ним гора мускулов, кретин, но добрая душа. Оглянувшись, Питер заметил, что Эдди еле сдерживает улыбку.
Билли внимательно посмотрел дискеты. Видно было, что он с легкостью прочитал их названия, потом тоже рассмеялся и спросил:
- Хорошо. Значит, ты читаешь научную литературу?
- Не-а… Я люблю картинки смотреть, - пожал плечами Питер.
Билли посмотрел на Эдди - тот откровенно смеялся.
- Хм. Это очень интересно… Но вот по какому поводу я вас пригласил… До нашей организации дошел слух, что вы двое умеете добывать товар.
- До вашей организации? - невинно переспросил Питер. Он не знал, будет ли разумно, если разговор поведет он, причем в том же тоне. Хотя… подобная наивность могла дать определенные выгоды…
- Ну да, группа Итами. Мы собираемся расширяться. О вас мы слышали много хорошего.
- Когда же начнем? - по-прежнему дурачась, спросил Питер. Он всем своим видом старался показать, что такая перспектива его устраивает. Будет больше денег, а значит, больше дискет.
- Честно говоря, я еще не решил. Как насчет того, чтобы вы присоединились к нам на какое-то время? Попробуем привыкнуть друг к другу.
В разговор вмешался Эдди:
- У меня, парень, есть для тебя работа. Думаю, она придется тебе по вкусу.
Питер сообразил, что Эдди в такой странной форме обращается именно к нему. В первое мгновение он чуть не обиделся - что это он с ним говорит, как с полным идиотом? Но потом взял себя в руки. Таковы были правила игры.
- В самом деле? - Он с интересом глянул на приятеля.
- В самом деле. Послушай… - Торопыга вкратце объяснил суть дела.
Необходимо было захватить партию товара, который должен был быть доставлен в Чикагский университет. Состояла она из шкур трех птиц - андских грифов. Эдди уже вошел в контакт с группой магов, которые готовы были выложить за каждый экземпляр восемьдесят тысяч долларов.

- Итого чистыми у нас будет двести сорок тысяч, а если поторгуемся как следует и накинем за саму работу, то и все двести пятьдесят. И без всяких налогов. Понимаешь, мы получим наличными. Наличными!…
- Зачем им эти штуки? - заинтересовался Билли.
- Они их используют в каких-то магических обрядах… обрядах… обрядах… Эти шкуры притягивают какие-то силы или что-то в этом духе. Поверь… поверь… поверь… я действительно не знаю, зачем они им нужны. Такие они все, колдуны! - Он засмеялся, и Билли вежливо поддержал его. - Главное, что они им нужны, а мы можем добыть их.
- Хорошо, - кивнул Билли. Глаза его засияли. - Мне это нравится. Что вам нужно?

9

Когда они отошли на квартал от «Веселой компании», Питер не выдержал и набросился на компаньона:
- Ты с ума сошел? Точно, сошел с ума!… Грабить груз с какими-то магическими шкурами? Где была твоя голова! Там же будут охранники. С оружием. Не с какими-то кулаками, а с большими-большими винтовками. Если эта партия стоит четверть миллиона, там обязательно должна быть охрана! Разве нам это по плечу? Мы играем в другой лиге. Мы не можем взяться за это дело. О чем ты только думал?
Эдди глянул на него с некоторой грустью:
- Эх, Питер, мы уже перешли в высшую лигу. А ты и не заметил! В том-то и дело… дело… дело… Я думал… Я даже не знаю, что тебе сказать. Я потратил массу времени для того, чтобы ухватиться за кончик нити, ведущей к этому грузу. Потом мне пришлось потыкаться в поисках покупателей. Я думал, ты одобришь…
- Я бы и одобрил. - Питер сердито смотрел на друга. - Я думал, мы будем заниматься тем же, чем и раньше, только уже для какой-то воровской шайки. Я просто не верю, что нам по силам такая операция…
- Но, Питер, мы не можем упустить выгодное… выгодное… дельце. Никак не можем. Если все пройдет как надо, мы вылезем из подполья, выберемся из этого вонючего отеля, заживем как люди. Станем партнерами Биллу… У нас будет много денег. Значит, никто нас и пальцем не сможет тронуть. Дальше уже будет легче. Парни, что сидят наверху, нас уже не оставят. Вот чего я добиваюсь.
- Эдди, но ты мне даже не объяснил, что же я буду делать.
Эдди посмотрел на него и усмехнулся:
- Ты пока еще совсем зеленый, сынок. Держись за меня. Я тебя всему научу.

* * *

У них было две недели на подготовку. Питер нервничал, он до сих пор ничего не знал о плане, который придумал и решил осуществить Эдди.
- Так и будешь молчать? - в который раз спрашивал тролль.
Эдди только улыбался в ответ и таинственно отвечал:
- Все путем!
Он исчезал по утрам, чтобы - ясное дело - «присмотреть» место. Возвращался затемно и сразу начинал выкладывать, кому он сегодня сунул на лапу. Кое-кто из службы безопасности отказался брать взятки, тогда он нанял какого-то проныру декера, а тот сумел проникнуть в компьютерные цепи аэропорта и таким образом изменить время дежурства охранников, чтобы сопровождали груз те люди, с которыми Эдди сумел договориться.

Предыдущая страница 9 Следующая страница


Подмененный 10

- Понял? - довольно спросил Эдди. - Никакого оружия. Никаких убийств.
- Я не хочу даже слышать об этом. Ты мне скажи, что я должен делать! - в который раз спросил обеспокоенный тролль.

* * *

За два дня до ограбления Эдди рано вернулся в отель. В руке у него было полно кульков с едой, которой торговали навынос в ближайшем японском ресторанчике.
- Как продвигаются исследования? - спросил он.
- Отлично! - ответил Питер и поверх экрана выжидающе глянул на приятеля - наверное, он сегодня явился домой пораньше, чтобы объяснить, чем же должен будет заняться Питер. Смотрел долго. Торопыга разложил свертки на столе, скинул куртку. Закончив дела, Эдди неожиданно спросил:
- Не, я серьезно. Как твои дела? Поделись… Голоден? Вот и пойми - на самом деле он интересуется тем,
чем занимается Питер, или спрашивает так, ради вежливости?
Дразнящий пряный запах восточной еды раздражал Питера. Пахло необыкновенно вкусно: лапша, рис со специями, рыба… Рот у тролля наполнился слюной. Он с некоторым сожалением подумал, что Эдди сумеет окрутить любого человека. Так окрутит, что не заметишь. Но с ним эти номера больше не пройдут. Вот сейчас Питер только поест, и тогда уже Эдди не уйдет от ответа.
Он закончил работу, выключил и убрал компьютер. Затем встал с пола, сел в специально приспособленное для троллей кресло, купленное по случаю. Конечно, пора ему было приспособиться и работать за столом, но привычка устраиваться на полу, раскладывать предметы так, чтобы все было под рукой, оказалась сильнее.
Эдди быстро разложил пищу по одноразовым тарелкам и кивнул Питеру:
- Присоединяйся!
Тролль подозрительно глянул на него.
- Ну что? - заволновался Эдди. - Что, что?
- Ты, вообще-то, просто замечательный парень.
- Когда захочу. - Торопыга настороженно смотрел на напарника.
- Я и не отрицаю. Я просто хотел сказать, что даже такой замечательный парень, как ты, может темнить.
- Как это?
Питер не ответил, он перевел взгляд на еду. Шесть различных блюд стояли на столе и ждали своей очереди - одно вкуснее другого.
- Спасибо за обед, - довольно заулыбался он.
- Приступай, не стесняйся, - кивнул Эдди. - Жри вволю… вволю… А потом расскажешь мне, почему ты стал троллем. Почему вообще появились тролли? Почему именно тролли, а не кролики? Скажем, говорящие кролики… Это было бы забавно.
- Что - говорящие кролики?
- Знаешь… - Эдди мечтательно посмотрел на потолок. - Я однажды смотрел старый двумерный фильм. Один из тех, которые когда-то проектировались на плоскость. Там были говорящие кролики. А ведь было время, когда ни говорящих кроликов, ни троллей не существовало. Теперь тролли - пожалуйста. Сколько угодно. А вот кроликов нет. Почему?
Питер положил маринованных осьминогов на свою тарелку.
- Я не могу этого объяснить, - ответил он. - У меня есть разве что догадка… Так, мыслишка кое-какая… Состоит она в том, что, по-видимому, когда-то большинство сказочных монстров действительно существовало. Давным-давным-давным-давно. В ту пору, когда магия была широко распространена в мире.
- Магия?
- Да, я много читал об искусстве волхвования и колдовства. У меня такое чувство, что из-за того, что я тролль, мое сознание более чувствительно ко всяческим оккультным явлениям. Я что-то знаю об этом, но не могу вспомнить…
- Знаешь, ты стал значительно лучше разговаривать, - вдруг заметил Эдди.
- Кто? Я?
- Ну, может, не лучше, но как-то весомей, убедительней, что ли…
- Хм… - Питер осторожно отправил в рот кусочек щупальца. Нежное мясо, пахнущее прохладным морем… Дожевывая, тролль продолжил: - В любом случае все это ужасно интересно. Этот парень, как его… Гарри Мейсон, волшебник, - он, по-видимому, знает, что случилось в 2011 году. Тогда случаи колдовства впервые после огромного перерыва вновь были отмечены на земле… Тот год стал как бы точкой отсчета для человеческой расы. Это уже потом металюди стали чем-то обычным. Первыми начали рождаться гномы и эльфы, через несколько лет индейцы возродили своих шаманов. Еще пару годиков - и люди проникли в секреты давно забытой герметической магии. И вот в 2021 году кое-кто из людей стал неожиданно превращаться в орков и троллей. Примерно в пропорции один к десяти. Так что в магии заключена какая-то сила.
- Понимаю, - кивнул заинтересованный Эдди.
- Этот волшебник Мейсон утверждал, что в течение очень долгого периода времени запредельное находилось как бы под спудом и копило силы. Оно словно бы ушло вглубь, вследствие своей огромной силы опустилось куда-то на самое дно житейского океана. Подобно Атлантиде… Вполне вероятно, легенды об этом континенте правдивы. Это было удивительное место. А колдуны в то время были куда искуснее и могущественнее, чем сейчас.
- Атлантиде? Ты имеешь в виду Атланту? - растерянно переспросил Эдди.
- Нет, я имею в виду Атлантиду. - Питер внимательно глянул на приятеля - не прикидывается ли он? Потом, видимо поверив, спросил: - Ты что, никогда не слышал об Атлантиде?
- Не-а. А что это такое?
- Это остров, который, по рассказам древних греков, несколько тысячелетий назад погрузился на дно морское.
- Ну, дела! Выходит, ниточка от клубочка, в котором перепутались все эти таинственные вещи, тянется из Атлантиды?
- Неужели ты никогда не слышал о ней? - Питер просто ахнул от изумления.
- Не-а. Где бы я мог услышать… - Эдди загрустил, задумался, потом встрепенулся и выжидательно посмотрел на Питера.
- Не знаю… - Тролль пожал плечами. - В детстве я много читал об этом. И о других подобных штуках. Атлантида… Король Артур… Алиса в стране чудес… Ясно, что почти все эти истории были сказками. Нет, не так - удивительными выдумками… Неужели не слышал? В детстве?
- Профэссор, помнишь, как мы жили в подвале недостроенного дома? - Эдди опять начал дергаться.
- Конечно, - кивнул тролль.
- Мои родители умерли от моровой язвы. Я вырос на улице.
Питер промолчал. Растерянная улыбка поползла по его обезображенному лицу. На улице? Они рьяно накинулись на еду.
- Кем были эти хмыри, о которых ты читал? - неожиданно спросил Эдди. - Артур, наверное, настоящий крепкий мужик, а Алиса - весьма аппетитная бабенка, раз уж ей удалось попасть в страну чудес… Знавал я одну такую страну - девочки там были первый сорт. О них, ну, об этих… Артуре и Алисе… есть тридео? Или двумерные фильмы?
- Нет, я о них читал, - натужно вздохнул тролль. - Хотя, конечно, и фильмы есть, и тридео…
- Хм… Да… А я никогда ничего не читал…
- Ты хочешь научиться? Я с радостью!…- тотчас же откликнулся Питер. Ему так хотелось помочь Эдди!…
- Не-а, - криво усмехнулся тот. - Это для таких, как ты, профэссоров. Я знаю, ты считаешь, что чтение - это большая сила или что-то вроде магии… Но позволю тебе заметить - ты уже имел случай убедиться, что я прекрасно обхожусь и без этого.
Питер уловил, что в голосе приятеля промелькнула нотка сожаления. Что ж, насильно мил не будешь… Он вернулся к прежней теме:
- Да, что касается магии. Может быть, это какая-то природная стихия… она умерла на время, а теперь возрождается. Я думаю, что этими колдовскими силами сейчас пропитано все окружающее. И именно в них причина того, что мое тело стало так внезапно изменяться.
- Это как загар? Так, что ли? - засмеялся Эдди. Питер рассмеялся вслед за ним. Успокоившись, тролль добавил:
- Точно, что-то в этом роде. Подобно загару. Солнечные лучи, попадая на незащищенное тело, определенным образом воздействуют на него… - Он было задумался, но Эдди тут же прервал его, и едва проклюнувшаяся мысль испарилась.
- Эта… генотип… как ее… генетическая цепочка… Это, значит, они определяют, на кого будет похож ребенок. Значит, и мозги тоже? Но это же не наверняка? Неужели все так строго запрограммировано?
- То, что определяет строение тела и образ мышления, называется фенотипом. - Питер попытался сосредоточиться. - Он описывает конкретную особь, ее принадлежность к тому или иному виду. Генотип определяет возможности, которыми обладает живое существо. И все же многое зависит от внешней среды, в которой развивается личность.
- Как это? - не понял Эдди.
- Возьмем, например, ребенка. При рождении он получает гены отца и матери. Это и есть его генотип. Гены определяют, каким образом он будет расти: какого цвета у него будут волосы, глаза, кожа… Высоким он будет или низким… Но если ребенок с детства хорошо питается, у него будет один рост, а если он с рождения нищенствует - другой. То же самое со здоровьем. Хорошо питается - становится сильным, крепким; если нет - вырастает хиляком. К тому же у слабых людей во много раз выше вероятность заболеть. Причем в том и другом случае генотип не меняется - то есть возможности для развития были одни и те же, а то, что реально получилось, является следствием влияния внешней окружающей среды. Вот если бы можно было заранее в полном объеме просчитать все факторы - генотип, условия роста, психологический климат, воспитание, образование, - в этом случае мы могли бы сказать, что получится из того или иного младенца. Предположительно, конечно… С какой-то долей вероятности…
- Тогда получается, что в тебе изначально была заложена возможность превратиться в тролля. - Эдди удивленно крякнул. - Каким-то образом твой генный аппарат вступил во взаимодействие с окружающей средой, а она оказалась пропитанной магией - и готово?! Ты стал троллем! Стал троллем!…
Питер согласился:
- Я и сам так думаю, но это не более чем догадка. Точно пока ничего не могу сказать. Да и никто не может. Существует и другая теория - она утверждает, что с той поры, как магия стала могучей силой, с которой необходимо считаться, люди бессознательно начали использовать ее мощь. Маги знают что к чему, как отзовется в природе то или иное действие, но большинство людей хватаются за новомодные увлечения совершенно бездумно. Может, еще до 2011 года родители подспудно хотели видеть своих детей эльфами и гномами, а позже люди уже сами, по собственной неосознанной воле, превращались в троллей и орков. Эту теорию можно сравнить… ну, как если бы… - Он попытался подыскать соответствующий магический термин, но память опять подвела его. - Как если бы твои самые тайные мечтания вдруг материализовались. Ведь те же маги только в астральном мире обретают свой подлинный вид!
- Выходит, ты превратился в тролля, потому что хотел в него превратиться? - уточнил Эдди.
- Да… Возможно… Скорее всего, что так…
- Но ты же ненавидишь себя - тролля! - Эдди заволновался и дернулся.
Питер задумался. Сквозь дымку памяти прорезались смутные ощущения детства - вспомнилось то неистребимое ощущение одиночества, с которым он свыкся. Он даже захотел поговорить с кем-нибудь, как тогда. Со сверстниками он никак не мог найти общего языка. Питер ощущал себя неуклюжим папенькиным сыночком: все-то он делал невпопад. То, что ему нравилось, соседи по классу высмеивали. То, что увлекало их, казалось Питеру пустым и никчемным. Подробностей сейчас он уже не мог припомнить, но прежние обида и отчаяние переполняли грудь. Может быть, действительно он бессознательно хотел быть троллем - уродливым могучим великаном, обитающим в глубинах гор, и в результате воплотился в него?
Почему бы и нет?
Тролли, в отличие от подобных им великанов - ётунов, с богами не боролись, они вредили людям. Злой карикатурой на человеческий род были эти могучие и глупые создания, переплавившиеся в уродцев от сознания собственной неполноценности…
- Как бы то ни было, - наконец сказал Питер, - факт остается фактом. Но причину того, почему так все произошло, не может назвать никто. В чем только не пытались отыскать корень бед, как только не пытались бороться! И религию призывали на помощь, и современные научные методы… Вся проблема в том, что мы плохо знаем свое прошлое. Точнее, знаем совсем не то, что нам следовало бы знать. Не осталось ни материальных свидетельств, ни письменных памятников истории человечества как вида. Никто толком ничего не знает. Загадка в том, что случилось с моей ДНК. Какое обстоятельство, какой случай виноваты в этом? Почему так стремительно стали перестраиваться мои хромосомы? Вот на какие вопросы я ищу ответы. Возможно ли в принципе восстановление прежнего облика, и если да - то каким образом?
Этими исследованиями занимаюсь не я один, и все равно они ведутся недолго - около трех десятков лет. Этого очень мало для набора статистических данных, отслеживания процесса во времени. К тому же случилось худшее из того, что можно было вообразить - с распадом США страны-соседи начали утаивать информацию друг от друга. Даже то, что уже было известно, поделили и упрятали подальше. Повсюду натыкали грифов «секретно». Кто-то, может, тоже работает над поиском средства управления наследственным аппаратом металюдей, а мне об этом ничего не известно.
- Но ты можешь попытаться отыскать концы, - осторожно сказал Эдди.
- Что ты имеешь в виду?
- Существуют многие способы получения информации помимо всяких грифов и запретов… Я же проник в компьютер аэропорта…
- Сколько это будет стоить? - заинтересовался Питер.
- Вот именно, Профэссор, вот именно!…
Эдди набрал полную вилку риса, отправил его в рот и принялся сосредоточенно жевать. Челюсти заходили ходуном. Питер с горечью подумал, что их жизнь по-прежнему будет вращаться вокруг незаконных делишек. Он усмехнулся - ловко приятель окрутил его. В который раз…

10

Питер и Эдди стояли в тени ангара. Рядом топтались трое «качков» из банды Итами. Каждый раз, когда гангстеры шевелились, под их одеждой начинали перекатываться мускулы. Таких «качков» Питеру встречать еще не доводилось, и, глядя на них, он испытывал откровенный страх. Эти ублюдки явно принадлежали к высшей лиге.
Все то и дело посматривали в сторону одной из посадочных полос аэропорта О'Хара. Неоновое зарево над этим комплексом затмевало даже огни Чикаго. Все вокруг, казалось, жило в каком-то странном, трепещущем, беловато-сиреневом свете. Время шло, а искусственное солнце никак не всходило… Питер раздраженно отогнал от себя пустые мысли и принялся рассматривать облачко пара, вырвавшееся изо рта. Было довольно холодно, и дыханье оборачивалось легким, густым, ярко-красным облачком. Оно на глазах розовело, а потом совсем исчезало. Все, кроме Питера, были вооружены «узи». Ему же достался револьвер «Предейтор П», или попросту «зверобой». Он был ему как раз по руке. Потренировавшись с неделю, тролль научился достаточно ловко обращаться с оружием. По крайней мере, в цель попадал четко. Отдача у револьвера была слабая, но убойная сила превосходила всякие ожидания - он уже успел убедиться в этом.
Вскоре маленький частный самолет приземлился и побежал по бетонированной полосе. Питер почувствовал, как сжалось его горло, как гулко и часто забилось сердце. Согласно их плану, в конце полосы самолет поджидал бронированный автомобиль.
Кто знает, может, Эдди был прав, когда уверял его, что все подготовлено и никакой стрельбы не потребуется. Но оружие, металлически поблескивающее в свете фонарей, как бы посмеивалось над Питером - видишь, я тут как тут. Если бы не было необходимости, кто бы стал брать меня с собой?
Питер уже изнемог от тревожного ожидания. Его доконали посторонние, ненужные мысли. Образы плыли нескончаемой чередой, словно все происходящее являлось не более чем пищей для его просыпающегося разума. Вот как ловко орудуют охранники! Ни одного лишнего движения. Раз - и еще один ящик погружен в грузовик… Вот и второй скрылся в кузове. В их движениях таилась какая-то особенная красота. И он, столько времени проведший у экрана компьютера, знавший человека до последней клеточки, выведавший всю его подноготную, сейчас был поражен совершенством и слаженностью человеческих движений… Вот они, результаты работы ДНК. Это ведь ДНК позволяла человеку так ловко управляться с грузом. Пилоту она позволила доставить шкуры в Чикаго. Кому-то еще - сконструировать самолет, который сейчас находился перед ними…
И Питеру с его командой тоже дала силы ДНК… Способность разработать дьявольский план… Вот они, пятеро негодяев, готовых на все… И только потому, что их хромосомы заставляют их желать этого, желать невозможного, незаконного. Мало того, что заставляют, еще и дают силы…
А охранников они награждают способностью достойно защитить доставленный груз.
Хотя нет. Каким образом в человеке появилось умение «брать на лапу»? В чем корень? Тоже в ДНК? Или в воспитании?…
Они всей толпой вышли на гудронированное шоссе.
…Генотип определяет, какой именно организм сложится в условиях данной окружающей среды. Во что разовьются тело и сознание. А ведь существенную часть этой самой среды составляют другие люди, другие особи. Это факт, что окружающее человека пространство имеет искусственное происхождение - почти все в становлении фенотипа контролируется другими людьми. Жизнь как раз и построена на превращении генотипа в фенотип под влиянием других людей. И так повторяется снова и снова…
- Эй, Профэссор! - грубовато окликнул его Эдди.
- Да! - отозвался Питер. Он наконец оторвался от своих размышлений и обнаружил, что грузовик катит по шоссе в их сторону. Самолет уже взлетел, и теперь его огни удалялись в противоположную сторону.
- Ты случаем не собираешься отколоться от нас?
- Нет, я просто задумался.
- Тебе бы следовало быть повнимательней. Ограбление - это не… это не… это не… повод для самоанализа… - Эдди улыбнулся приятелю. Тот ответил ему улыбкой, а сам подумал: где это Торопыга мог нахвататься таких слов, как «самоанализ»?
Бандиты исчезли за грудой ящиков - укрылись так, чтобы их и видно не было. У Эдди задергалась рука.
- Приготовиться. Убрать оружие. Убери, черт тебя побери, оружие… Питер послушался, сунул револьвер в кобуру и последовал за Эдди. Вдвоем они вышли на дорогу. Грузовик подъехал и остановился в нескольких метрах от них. Два смеющихся охранника вышли из кабины. У них изо рта сразу потянулись ярко-красные облачка пара.
- Эй, это все ваше! - сказал один. - Пусть другие ребята вылезут из кузова.
Питер почувствовал, как расслабилось тело. Неужели уловка Эдди сработала?
Торопыга обошел вокруг машины - Питер поспешил за ним.
- Значит, теперь мы просто увезем шкуры? - задыхаясь, спросил он.
- Точно… точно… точно…
Вдруг справа зажглись фары другого автомобиля и к грузовику подъехал фургон, за рулем которого сидел Го-Мо, старый приятель Эдди.
- Эти проследуют с ящиками до самого университета, - сказал он, - там все сдадут чин чином. На следующий день, когда ящики откроют, шкуры тю-тю… Ну, они решат, что кража была совершена в университете. Мы вообще останемся сбоку припека…
Один из охранников открыл заднюю дверцу грузовика. Свет фар фургончика осветил внутреннее помещение броневика. В нем сидели два вооруженных человека: один помоложе - лет двадцати, другой постарше - лет сорока. Челюсть у старшего тряслась от страха, в глазах стыл ужас.
- Тут у нас проблема! - сказал тот, что помоложе. - В чем дело? - посуровел Эдди.
- Дженкинсу не заплатили.
- Дженкинсу? Там не было никакого Дженкинса. Молодой охранник соскочил на асфальт.
- А вот оказался! - сказал он и ткнул пальцем в оставшегося внутри товарища. - Эй, Дженкинс! - крикнул он ему. - Поздравляю с ограблением! - И, смеясь, передразнил звуки выстрелов: - Пиф-паф!…
Никто, кроме него, не засмеялся. Наступила тишина. Все в недоумении смотрели на перепуганного Дженкинса. Эдди замысловато выругался и топнул.
- Вот чертов мужик, все-таки дал маху. Что-то недоработал с компьютером.
Другой охранник, все так же неотрывно смотревший внутрь будки, спросил:
- Выходит, Дженкинс не в курсе?
- Ну да! - озлился молодой. - Он спросил меня, почему так медленно едем. Он и понятия ни о чем не имел.
Питер с симпатией глянул на Дженкинса. Тот по-прежнему сидел на ящике, помалкивал и затравленно поглядывал в сторону двери. На него сразу так много всего свалилось - и ограбление, и его коллеги, замешанные в некрасивом деле…
- Что будем делать? - деловито спросил молодой. Эдди обратился к Дженкинсу:
- Эй, ты, послушай… послушай… Тут из-за тебя трудности. Я бы хотел тебе кое-что предложить.
Дженкинс дернулся, но страх сковал ему челюсти. Го-Mo вышел из фургона, заглянул внутрь и сказал Эдди:
- Ты только посмотри на него! Ему нельзя доверять! Эдди еще раз посмотрел на Дженкинса, потом на трех других охранников и попытался по выражениям их лиц определить, что они думают. Было ясно: с одной стороны, охранники склоняются на сторону Дженкинса, а с другой стороны, деньги уже были получены… Трудный выбор…
- Может, отложим все это на другой раз? - предложил Питер.
Эдди полоснул по нему взглядом. Другие охранники в упор смотрели на Дженкинса.
Питер с тоской понял, что никто ничего не отменит. И у Дженкинса не было выбора - в живых свидетеля никто не оставит. Теперь он ощутил, как липкий обессиливающий страх вполз под кожу и добрался до сердца. Тролль почувствовал странное оцепенение.
Эдди подошел к трем охранникам - Дженкинса он игнорировал. Он, казалось бы, совсем его не замечал.
Питер посмотрел на Дженкинса. Тот задрожал и отступил на полшага внутрь, к алому пятну тускло светившегося сигнального фонаря. Рукой охранник сжимал рукоятку пистолета, но вытащить его не решился. Позади него стояли ящики со шкурами.
Неужели они решатся убить его? Иначе до ящиков не добраться. Дженкинс по-прежнему не мог справиться со страхом. Крупные капли пота выступили у него на лице.
Эдди что-то сказал парням, Го-Mo вытащил свой «узи» и крикнул Дженкинсу:
- Брось оружие! Дженкинс немного успокоился, потом осторожно вытащил пистолет и положил его на пол.
Тут Питера осенило - самая простая мысль пришла ему в голову. Почему Дженкинс тянет резину? Почему бы ему не прикинуться - я, мол, с вами, ребята, только деньги вперед. И никаких проблем! А если он захотел продать их, так это всегда успеется. Что-то неладное было в этой сцене. Больше всего Питера удивлял страх Дженкинса. Тем более пусть скажет, что на все согласен, если он такой трус.
Может, он от рождения не приучен врать? Может, он предпочитает умереть, но не сдаться?
- Что вы собираетесь делать с этим? - требовательно спросил Эдди охранников. Они не могли смотреть друг другу в глаза. Питер ясно почувствовал, что присутствие Дженкинса тяготит их. Эдди подошел к ним поближе, сказал полушепотом:
- Слушайте. У нас две возможности, ни одна из них мне не нравится. Вам, надеюсь, тоже… тоже… тоже… Я обрисую в общих чертах, чем все это может закончиться. Либо мы пристрелим этого парня, либо для всех нас эта заварушка добром не кончится.
Шея у него несколько раз дернулась.
Питер испугался. Только бы на Эдди трясучка не напала - слишком уж все шиворот-навыворот, задом наперед получилось.
- Не знаю, что и сказать, - промямлил старый охранник Молодой возмутился:

Предыдущая страница 10 Следующая страница


11 Кристофер Кубасик

- А у нас есть выбор? - глянул на Дженкинса и окатил того злобным взглядом.
- Долго вы будете ломаться? - неожиданно спросил Го-Mo, потом спокойно поднял автомат и выстрелил в старого охранника. Звуки выстрелов ударили в уши, кровь хлынула из человеческой груди. Питер дернулся и едва не вскрикнул. Слава Богу, сдержался. Так, крякнул что-то нечленораздельное…
- Ложись, ложись! - вдруг закричал Эдди и, отпрыгнув к обочине, схватился за свой автомат. Питер не мог сдвинуться с места. Он только потом понял, что случилось: в этот момент гангстеры, засевшие за ящиками, открыли огонь. Пули ударили в броневик. Тролль отскочил в сторону, упал на асфальт, закатился за машину. Почему-то решил, что там безопасней.
Отсюда ему были видны ноги двух охранников - они забежали за броневик и прикрылись его бортом. Гангстеры стреляли вовсю. Грохот стоял невообразимый. Металл гулко и страшно гудел… Го-Mo и Эдди заползли за фургон и прижались к асфальту. Один из охранников выглянул из-за броневика и дал очередь в их сторону. Нога у Эдди резко дернулась.
Господи, сколько всего сразу навалилось на тролля! Грудь горела, почему-то хотелось пить, а сам он то и дело вздрагивал от страха и нервного возбуждения. Голова кружилась, тошнота подступала к горлу. Он едва не сорвался на крик. Еще мгновение - и Питер вскочил бы и бросился к Эдди. Его остановила спасительная мысль: глупее ничего не придумал? Он перекатился по асфальту и, добравшись до спущенного колеса, уставился на двух охранников. Один из них вел прицельный огонь по лежавшим неподалеку Эдди и Го-Mo, другой затравленно озирался - видно, соображал, что делать дальше.
Питер выхватил револьвер и дважды выстрелил в человека, открывшего огонь по Эдди. Пули попали в спину охранника, как раз в то место, которое не было защищено бронированным жилетом. Человек обернулся - на лице его ясно читалось удивление. То ли потому, что кто-то посмел стрелять в него сзади, то ли потому, что он никак не мог поверить: жизнь кончается! Еще несколько мгновений, и охранник упал на землю.
Второй охранник тотчас пришел в себя и собрался с мыслями - он быстро повел стволом в сторону Питера. Тролль прыгнул и успел перекатиться обратно за броневик - пули тут же вонзились в асфальт рядом с ним. Шибанули частой россыпью. В тот момент он страшно захотел вернуться домой! К папочке… Или в тот отель, где они жили с Эдди. В любое место. Только подальше отсюда.
Гангстеры опять принялись обстреливать грузовик, и выскочивший из-за угла охранник повалился на землю. Умер он быстро - несколько раз тело конвульсивно дернулось и сразу затихло. Пули здорово обезобразили его лицо, а из ноздрей хлынула ярко-алая кровь. Питер отвел глаза и невдалеке от себя, в липком полумраке различил силуэт Го-Mo. Тот лежал на спине и, глупо ухмыляясь, пялился в низкое, подсвеченное огнями небо.
Неожиданно наступила тишина. Питер лежал не двигаясь. Он никак не мог заставить себя вылезти из-под машины. Судороги свели тело - он невольно припомнил ту ночь, когда впервые почувствовал, что с ним творится что-то непонятное. Тогда-то и началось его превращение.
Тишина была недолгой. Послышалась автоматная очередь - это Дженкинс открыл огонь из кузова. Тело Го-Мо задергалось на асфальте, и одна рука отлетела в сторону, словно отрезанная…
Паника охватила тролля. Уже и смерть не показалась ему такой страшной, когда он увидел, что сотворил с телом Го-Мо охранник.
Гангстеры попытались выскочить из засады, но пули загнали и их на прежнее место. Один из них дико вскрикнул от боли и упал на асфальт. Он попытался отползти в сторону, но Дженкинс вновь накрыл его очередью. Бандит крикнул, затем внезапно стих и больше не дергался. Двое других гангстеров укрылись в какой-то яме поодаль.
Тут до Питера дошло, что происходит. Неужели в аэропорту еще не услышали стрельбу? Не могло такого быть. Значит, еще немного, и сюда прибудет подкрепление. Более того, реальность подсказывала - до той поры, пока будет жив Дженкинс, он, Питер, может умереть. Эдди ранен, гангстеры под прицелом. Выходит, только он один сейчас имеет какую-то свободу. Надо было что-то делать. Он тяжело, с натугой, задышал. Выбора не было - то есть можно было, конечно, отлежаться под грузовиком в относительно безопасном местечке, но до какого времени он будет лежать? Пока сюда не прибудет подразделение службы безопасности и не изрешетит его, как Го-Мо? Стараясь не попасть под пули гангстеров, он осторожно пополз за машиной. Руки неожиданно попали в лужу крови, растекшейся по асфальту. Отвращение и ужас на мгновение поразили все его существо, но он сумел взять себя в руки и двинулся вдоль борта. Револьвер держал перед собой.
Заглянул за угол будки.
Никого.
Вдруг Дженкинс высунулся из проема и глянул в сторону гангстеров. Питер знал, что должен стрелять, но никак не мог нажать на спусковой крючок.
Очевидно, Дженкинс что-то почувствовал. Он неожиданно повернул голову в сторону тролля, и их взгляды встретились. На мгновение оба замерли. Потом Дженкинс медленно начал поворачивать в сторону Питера дуло автомата. Тролль несколько раз, не думая, нажал на спусковой крючок.
Пули раздробили Дженкинсу череп, и какая-то гадость полетела в разные стороны. Вот и все! Питера охватила нервная бурная радость - то ли оттого, что победителем в схватке оказался он, то ли оттого, что он попросту остался жив. Он в последний раз глянул на то, что когда-то называлось Дженкинсом. Теперь перед ним лежал труп. Труп, а не человек. Как ни крути, а победа осталась за Питером. Чувство гордости и жажда жизни слились в нем воедино и отодвинули на второй план все - сожаление, гадливость, стыд… В следующую секунду тролль неожиданно согнулся. Его вырвало.

11

Билли сидел за письменным столом и до слез смеялся. Эдди живо рассказывал боссу о случившемся и хохотал. Питер сидел в сторонке и слабо улыбался. Ему в общем-то было совсем не до смеха.
Эдди тактично не вспоминал, как Питера вывернуло наизнанку прямо над трупом несчастного Дженкинса. Торопыга закончил свой рассказ:
- Ребята из службы безопасности чуть замешкались и прибыли на место, когда мы уже успели перегрузить ящики со шкурами и дать деру. Как и было запланировано, ворота оказались открытыми, так что мы успели проскочить через них и были таковы.
Билли одобрительно кивнул:
- Вырвались на свободу и - замечательно. Пусть они идут ко всем чертям! Главное, ваши головы целы и добыча у нас в руках. Отлично! Просто слов нет!…
Он поднялся и протянул руку Эдди:
- Замечательно сработано! Вся операция произвела большое впечатление на мистера Итами. И ты тоже, - он подошел к Питеру и кивнул, - вел себя на все сто. Люди, которых я послал с вами, сначала жаловались мне: какой будет толк от этого увальня? Теперь им всем пришлось заткнуться. Ты - настоящий боец.
Он протянул троллю руку, и Питер осторожно пожал ее. Честно говоря, он совсем не разделял радости Билли, но не пожать протянутую руку - это было бы уж слишком.
«Какой я боец!» - вздохнул про себя тролль, но спорить не стал. Если Билли хочется так думать - Бог с ним.
- Как твоя нога? - Хозяин кабинета обратился к Эдди.
- Твои знахари - толковые ребята. Смотри, как быстро все затянулось! - Эдди довольно улыбался.
Билли неожиданно рассмеялся:
- Значит, говорит, я взяток не беру?
Эдди захихикал, стараясь угодить шефу, и через секунду они гоготали так, что стекла дрожали.
Все еще посмеиваясь, Билли загадочно сообщил:
- Он уже мертв.
- Кто? - испугался Эдди.
- Служащий аэропорта. Тот, что начудил с компьютером. Мы его выследили.
Они опять заржали.
Потом Билли внимательно посмотрел на Питера:
- Слушай, приятель, мне нравится, что ты такой серьезный. У меня есть для тебя работа. Не хотел бы ты стать моим телохранителем?
- Что? - растерянно переспросил тролль.
- А ты, - показал шеф на Эдди пальцем, - будешь моим помощником. В чине лейтенанта. - И они опять захохотали. - Мистер Итами дал добро на расширение штата. Я хочу, что ты был рядом. Парень ты хитрый, ловкач, каких свет не видывал, знаешь улицу. Мне это нравится. А теперь, ребята, отпразднуем дельце.
Прежде всего, по настоянию Билли, они отправились в универмаг, чтобы приодеть Питера. Поехали на лимузине Билли - огромном, вместительном автомобиле цвета ночного неба. Хозяин универмага оказался приятелем гангстера. Когда они пришли, продавец и портной уже ждали их, хотя сам универмаг был закрыт и в торговых залах было пусто.
- Ты, парень, - обратился к Питеру Билли, - куда сообразительнее, чем кажешься. Ты не просто гора мускулов, я это сразу почувствовал…
Разговаривая, Билли несколько раз обошел вокруг тролля и оглядел его с ног до головы. Питеру давно уже было хорошо известно, как люди боятся всякого, кто намного сильнее их физически. Это только его отец, глядя на сына, ничего, кроме разочарования и отчаяния, не испытывал. Изучающий пытливый взгляд Билли чем-то смахивал на руки Томаса, который когда-то массажировал его непослушное тело. Билли между тем объяснял:
- Телохранитель, умеющий хорошо стрелять, мне не нужен. Стоит только стрельбе начаться, считай, что выжить шансов нет. Пуля - дура! Любой охранник, который допустит, чтобы в шефа стали палить, в профессиональном смысле - нуль. Толку от него никакого. Нет, Питер, твоя обязанность защищать меня, а это значит не доводить до стрельбы. Ситуацию надо носом чуять. Если что-то не так, ты должен без разговоров изменить и маршрут и время. А уж если заметишь, что кто-то бросает на меня косые взгляды, ты в ответ должен так посмотреть на него, чтобы у того сердце ушло в пятки. Понял?
Питер посмотрел на хозяина сверху вниз. Тот в свою очередь напряженно вглядывался в лицо тролля. Неужели до Билли дошло, что Питер - совсем не то существо, за которое себя выдает? Взгляд хозяина ясно говорил, что он раскусил своего будущего охранника. Никакой надменности, никакого превосходства, с которыми так часто приходилось встречаться в последнее время Питеру. Билли, оказывается, был далеко не дурак. Отдавая свою жизнь в руки тролля, он должен был быть уверен, что у него с метахомиком налажен личный контакт.
Питер улыбнулся. Догадался так догадался. Он кивнул и ответил:
- Понял.
Портной, снимавший мерки, стоя на стуле, слез на пол и сказал:
- Пожалуйста, подождите полчаса.
Когда костюм был готов, Питер надел его и подошел к зеркалу. Он был огромен, точнее сказать, величествен. Держался он уверенно, с каким-то природным достоинством. Уже не юноша, но муж. Представительный могучий метахомик. За эти месяцы он успел вырасти и стал еще выше, еще стройнее. Такого уже не обзовешь грязным словом, да и полиция вряд ли посмеет остановить его. В подобном-то костюме! Его массивные лапищи со своеобразным изяществом вылезали из рукавов, нарядные запонки поблескивали. В этом костюме тролль выглядел интригующе.

* * *

Они вновь разместились в лимузине. Машина была большая, Питер мог разогнуться, и колени не упирались ему в подбородок.
Билли что-то сказал водителю, они тронулись.
По дороге тролль не мог удержаться от сравнений. Новая жизнь и открывшиеся перед ним возможности как небо от земли отличались от того жалкого прозябания, которое тянулось так долго. Да, недра этого автомобиля казались раем по сравнению с подвалом, в котором они когда-то ютились с Эдди. Билли открыл встроенный в дверцу бар и спросил, что Питер предпочитает выпить. Тролль выбрал пиво. За все то время, которое он провел на улицах, подросток всего два раза прикладывался к бутылке - очень уж ему не хотелось терять контроль над собой. Но теперь необходимо было расслабиться, забыться. Хотя бы ненадолго.
В салоне звучала тихая музыка - что-то старинное, классическое, напоминавшее о прежних временах, о школе, доме, отце… После долгих месяцев, проведенных на улице, он наслаждался сказочной богатой жизнью. Все в лимузине будоражило его воображение
Тролль блаженно закрыл глаза и тотчас увидел раздробленную пулями голову Дженкинса. Он открыл глаза - вокруг посвечивал, поблескивал, звучал небесной музыкой все тот же райский уголок. В свое оправдание он мог сказать одно - такова судьба и он сам вполне мог оказаться на месте убитого охранника. Так что нечего грустить. Эдди по-прежнему похохатывал вместе с Билли, и Питер совсем не знал, о чем идет речь, но вдруг тоже басисто захохотал.
- Что творится! - всплеснул руками Билли. - Профэссор тоже может завестись. Невероятно!
«Так и есть!» - мысленно согласился с ним Питер. Дженкинс мертв, и теперь он в полной безопасности. Это событие можно было отпраздновать.
Автомобиль подкатил к подъезду роскошного ночного клуба, расположенного к западу от «Веселой компании». Арка пылающих светильников перед входом образовывала вращающиеся столбы света.
- Открыто! - сказал Билли и наклонился к Питеру. - Сегодня вечером тебя ждет последняя проверка. Посмотрим, как ты умеешь держать себя в руках.
- Хорошо, сэр… Билли… - вяло усмехнулся Питер.
- Вот и отлично. Рад, что ты не такой дурак, каким прикидываешься. Я хочу еще раз убедиться, что ты именно тот человек, который мне нужен. Ведь я тебе доверяю не больше и не меньше как свою жизнь. А теперь я должен убедиться в том, что здесь сегодня спокойно. - Билли внимательно оглядел вход в ночной клуб. - Все в порядке. Можете идти.

* * *

У дверей заведения толпилась длинная очередь. Питер прошел вдоль нее, рядом с ним шагал Эдди.
- Держись за босса, Питер, - посоветовал Эдди троллю, - это важная птица. Сделай так, чтобы вся эта толпа догадалась, кто приехал.
Питер презрительно оглядел людей, толпящихся у входа. Теперь он не чувствовал смущения, как раньше. Нет, теперь он не выродок! В новом костюме, да еще с поддержкой нового хозяина! Питер вдруг понял, что глупо стесняться силы и роста, он расправил плечи и пошел прямо на толпу. В новом костюме, материал которого удачно оттенял его кожу, он являл собой образец респектабельности. Люди в очереди тоже хорошо ощущали это - то на одном, то на другом лице появлялся страх. Толпа расступалась перед ним…
Тут же из дверей вышли два внушительных охранника, вооруженных парализующими дубинками. Один из них что-то говорил в миниатюрный микрофон, пристроенный возле самых губ, - по-видимому, вызывал подмогу. Охранники смотрели прямо в глаза Питеру и чуть улыбались. Судя по всему, они были готовы вступить в драку в любой момент. В униформе, с дубинками в руках, они напомнили Питеру полицейских, и тотчас же прежний ужас, прежняя постыдная робость при одном виде служителей закона овладели им. Только на секунду. В этот удачный день тролль испытывал необыкновенный подъем. Жизнь была прекрасна. Дженкинс мертв. Сзади шел Билли, его новый хозяин. Это был его час, и Питер не хотел упускать неожиданно свалившееся на него счастье. Но преодолеть себя оказалось нелегко, заставить охранников отступить - тоже, а уж испугать их - тем более.
В этот момент из-за его спины вышел Билли. Он лукаво улыбнулся стражам порядка.
- Это со мной, - заявил он, - мои помощники. Профэссор и Торопыга Эдди.
Лица охранников мгновенно расплылись в улыбке.
- Добро пожаловать, мистер Шоу. Рады вас видеть. Мы не знали.
- Нет проблем! - И он сунул несколько бумажек в их нагрудные карманы.
Оба охранника тут же дружелюбно улыбнулись Питеру, кивнули ему, как старому приятелю:
- Привет, Профэссор! Прости, сам знаешь, на нашей работе нельзя миндальничать.
На него, на тролля, сошло благословение Божие? Неужели эти мордовороты признали его за своего? Неделю назад они бы и близко к бару его не подпустили! Кем же, выходит, был Билли? Ангелом, спустившимся на землю, чтобы решить все его, Питера, проблемы?
Билли вошел в ночной клуб. Питер держался рядом с ним. Ладно, будь по-вашему- он больше не имеет права тушеваться, голову следует держать высоко, с окружающих не спускать глаз. Любой человек, стоящий рядом с Билли, должен знать, что тот находится под защитой тролля, а уж Тролль спуска никому не даст!
Ведь он-то в свою очередь находится под защитой Билли!
Они вошли в танцевальный зал… Этакая цирковая арена, вокруг которой амфитеатром громоздятся столики и отдельные кабинки… Питер огляделся. Вокруг искрились разноцветные огни - они то вспыхивали, то гасли, и все это радужное свечение медленно вращалось по кругу. Где-то играл невидимый оркестр, и гулкие удары басовых инструментов заставляли кровь быстрее бежать по жилам. Тяжкие ритмичные удары совпадали с биением его сердца.
Мужчина в кожаном пиджаке, заметив Билли, расплылся в улыбке и бросился к нему:
- Мистер Шоу! Какая радость! Сюда, пожалуйста. - Он с трудом перекричал шум музыки.
Метрдотель повел их вверх по лестнице прямо к свободному круглому столу во втором ярусе.
Билли и Эдди сели за столик, а Питер остался стоять - он решил, что троллю, тем более телохранителю, не пристало рассиживаться в присутствии хозяина. В следующее мгновение он увидел, что два служителя с трудом волокут в их сторону кресло, по размерам как раз подходящее троллю.
- Прочь с дороги! - покрикивали они на посетителей. Вскоре кресло водрузили на место, и Питер не раздумывая сел в него.
- Ну как? - стараясь перекрыть музыку, спросил Билли.
Что он мог ответить? Это было огромное металлическое кресло, не очень-то удобное. Но все дело было в том, что сам мистер Шоу соблаговолил поинтересоваться, удобно ли ему. Это что-то значило, это сразу же прибавляло уверенности в себе - у Питера даже голова закружилась от благодарности.
- Не то слово, - откликнулся он, - просто замечательно! - И радостно засмеялся.
Он даже припомнить не мог, когда в последний раз вот так же беззаботно хохотал. Для смеха вроде бы не было повода, но веселье играло в нем. Никогда в жизни ему еще не было так хорошо и свободно.
Билли и Эдди переглянулись и тоже расхохотались. Питер явно пришелся Билли по душе. Ему можно было доверять. Натура у него была открытая, честная. А это кое-что значит.

* * *

Прошло несколько месяцев.
Полицейские быстро запомнили имя Питера и теперь относились к нему с уважением, если не с некоторым подобострастием. Женщины в ночных клубах частенько подмигивали ему, а случалось, и задевали невзначай. Ясно, все это происходило потому, что он работал на Билли, и все равно ему было приятно. Все-таки здесь было лучше, чем на улице. Или в отцовском доме.
Теперь у Питера было свое место на земле. И у Эдди тоже.
Питер погрузился в повседневные дела и стал забывать о своих научных изысканиях, но Эдди постоянно подстегивал его и заставлял продолжать занятия. Каждую среду вечером он заявлялся к приятелю с целой сумкой еды, купленной в японском ресторанчике, и настаивал на том, что тролль обязательно должен рассказать ему, как идут дела и что нового он узнал за последнее время. Это заставляло Питера постоянно работать над собой. Если же он начинал лениться, Торопыга не стеснялся, стыдил его, то и дело напоминая, что тот хочет стать человеком.
Однажды Питер поделился с Эдди одной догадкой.
- Знаешь, что такое плейотропия? - спросил он у друга. - Этим термином называют такое явление: один ген способен выполнять много функций. Думаю, что как раз метачеловеческий ген обязательно должен быть плейотропным. В этом заложен вот какой смысл. Если такие гены имеются в теле и условия среды - так сказать, «магическое» окружение - активизируют их, значит, должен существовать какой-то ключевой ген, включающий механизм перестройки организма. А что, если этот процесс обратим, ведь у метачеловека сохранились все гены нормальной особи. А обычные люди в процессе эволюции утратили этот ключевой ген, и теперь никакое изменение внешней среды не способно превратить их в метахомиков. У них уже нет ни малейшей возможности изменить собственное тело.
Эдди кивнул и отправил в рот порцию жареного риса.
- Проблема в том, - продолжал рассказывать Питер, - что эта идея требует экспериментальной проверки. На это уйдут годы, потребуется сложнейшее оборудование. Что говорить… - Тролль обреченно махнул рукой.
- А ты сам никак не можешь поставить нужные опыты? - поинтересовался Эдди.
- Что ты! Здесь? Для этого нужен штат сотрудников, множество сложнейших приборов. Так что придется подождать, пока кто-нибудь другой добьется результатов. И все равно этого придется ждать очень долго.
Годы шли быстро. Гангстерская группа Итами расширяла сферу своего влияния, и с авторитетом группы рос авторитет Билли. Под его опекой и Эдди и Питер чувствовали себя уверенно.
Однажды босс вызвал тролля в кабинет.
- Послушай, у меня есть для тебя мокрое дельце, - без предисловий заявил он.
За время работы у хозяина Питеру уже пришлось застрелить трех человек, но никогда он не получал подобного задания. Чтобы вот так, хладнокровно… Как наемный убийца… К каждой из трех предыдущих смертей он отнесся довольно спокойно - стрелял он во время обычных бандитских разборок, и каждый из тех, с кем ему пришлось разбираться, знал, на что идет. В таких случаях у всех были шансы и выжить и погибнуть.
- Кого я должен убить? - спросил Питер.
Троллю показалось, что в глазах Билли мелькнула искорка раздражения. Он спохватился, добродушно улыбнулся и спросил:
- А что, это великая тайна?
Вот и случилось то, что должно было случиться, - он стал наемным убийцей. И что теперь делать? Он отрицательно покачал головой:
- Нет, Билли, я не могу.
- Вот и хорошо, - улыбнулся шеф.

* * *

Бар «У Мика», расположенный в южной части города - в самом центре огромной новостройки, - Питер Клерис навестил поутру. Это заведение было местом постоянного сбора строительных рабочих. Бар был оформлен плохо. На стенах висели декоративные соцветия клевера, вырезанные из листов жести. Работа была топорная, как раз под стать этой забегаловке…
Местный авторитет - О'Мали - восседал как раз в центре стойки, а вокруг него толпились его дружки-гангстеры. Этот человек контролировал строительную индустрию Чикаго. Профессиональных союзов в общепринятом смысле этого слова уже давным-давно не существовало, и все же рабочие, объединенные в своеобразные нелегальные группы, еще устраивали хозяевам неприятности - то ни с того ни с сего замедлялись темпы работ, то вдруг весь персонал разом начинал болеть. Итами устал от того и от другого, а тем более от откровенного вымогательства со стороны верхушки строительных гангстеров. Ему было крайне важно, чтобы строительство высотных зданий для жилья в этом районе города было закончено как можно скорее. Он вложил в это дело деньги, и они должны были в положенный срок вернуться к нему. Пора было переходить к новому проекту - строительству домов для богатых.
Как только Питер вошел в бар, люди у стойки повернулись к нему. Кто-то усмехнулся… Глупый тролль сам явился сюда - то-то можно будет потешиться…
«Ага, попробуйте! - подумал Питер. - Билли, ребята, на моей стороне!» Лицо у тролля стало совершенно тупым. Он и заковылял как-то смешно и нелепо. О'Мали лениво оглянулся. Питер тотчас узнал его. Остальное было делом техники. «Узи» он выхватил мгновенно и тут же всадил несколько пуль в живот гангстера. Тот удивился, улыбнулся, и его лицо исказилось гримасой ужаса и боли. Что было дальше, Питер разглядывать не стал. Он сразу же выскочил из бара и со всех ног бросился внутрь стоящего поблизости новенького «торнадо». Дверь ему предусмотрительно распахнул Эдди.
Как только Питер упал на заднее сиденье, автомобиль рванул с места. Мага, сидевшего рядом с Эдди, отбросило назад. Питер, уже успевший усесться поудобнее, уловил свое отражение в его спокойных серебристых глазах. Зрачки мага были устроены таким странным образом, что дымчатое стекло в витрине бара не было для него помехой, маг все видел насквозь. Тем не менее он поинтересовался: - Как прошло мероприятие?
Этот вопрос привел тролля в чувство, вернул ему утраченное на минуту спокойствие. Он даже немного обиделся - о чем его спрашивают? С О'Мали покончено, так что все прошло удачно. Если, конечно, не считать того, что загублена еще одна жизнь… Значит, это он и называет «удачно»? Ему припомнилось давнее высказывание Эдди: «Преступление - это не повод для самоанализа». Магу он ответил коротко:
- Он мертв.

* * *

В свободное время Питер упорно продолжал заниматься изысканиями в области генетики. Он перечитал горы литературы и однажды нашел веское подтверждение одной из своих идей. Доктор Маркел обнаружил цепочки метачеловеческих генов в человеческом выкидыше. Теперь было абсолютно ясно, что метачеловеческие гены изначально входят в состав клеток человеческого организма. Отец его между тем уволился из Чикагского университета и устроился в известную биотехническую фирму, тоже работавшую в Чикаго. А доктор Лендсгейт перешел в Северо-Западный университет. Питер старался не терять их из вида. Сначала он частенько задумывался - не позвонить ли? Просто так, поговорить, поболтать… Но по здравом размышлении решил, что говорить им, собственно, не о чем.

* * *

Скоро Питеру стукнуло двадцать пять. К этому времени он уже многое знал и умел. Ему была ведома тайна самой жизни и смерти тоже… Ему было очень хорошо известно, как возникает живое существо и как оно гибнет. Так и тянул тролль годы, чем-то похожие на двойную спираль ДНК. Одна ветвь жизни - стремление к знаниям, другая - исполнение заказных убийств.

* * *

Обычный вечер в среду.
На столе - горка пакетов с едой, доставленных из респектабельного японского ресторана. Эдди, хлопочущий у стола. Наконец они принимаются за обед. Торопыга, как всегда набивший полный рот рисом и кусочками маринованного осьминога, интересуется:
- Как… как… как… дела?
- Как сказать… Я недавно подумал…
- О чем, Профэссор?
- Слушай. Когда сперматозоид встречается с яйцеклеткой, сначала каждая клетка существует сама по себе. Две такие маленькие половые клетки… Но, сливаясь, они рождают такое количество информации, которого хватает на всю долгую жизнь выросшего из них существа. У клеток нового организма в большинстве случаев есть ответы на все вызовы внешней среды, на все трудности жизни. А когда их нет, что получается?

Предыдущая страница 11 Следующая страница


Подмененный 12

Эдди удивленно похлопал ресницами.
- Тогда человек болеет, - торжественно сказал за Эдди Питер. - Итак, что мы имеем? В сперматозоиде двадцать три хромосомы, и в яйцеклетке двадцать три хромосомы. Каждый полный набор в сорок шесть хромосом создается случайно. Наобум… Полюбили люди друг друга, и никто ни о каких генах не думает. В какой-то мере случаен и на-бор генов во вновь образующихся половых клетках. У женщин яйцеклетка нарождается каждый месяц, и она ни в коей мере не является точной копией своей предшественницы. То же самое происходит и со сперматозоидами. Даже в одном и том же посеве нельзя встретить два абсолютно идентичных набора хромосом. Одним словом, процесс оплодотворения - во многом процесс случайный, не поддающийся контролю.
- Ну и?…- Эдди удивленно открыл рот.
- Как раз это меня и беспокоит. Все это… Эдди даже жевать перестал. А Питер увлекся и начал
чертить пальцем какие-то фигуры на столе.
- Впрочем, меня крайне смущает и другое обстоятельство. Скажем так: мне не по душе убийства. Как случилось, что кто-то взял на себя функцию решать, кто достоин жить, а кто нет? Я хожу по улицам с автоматом. Я оказался хозяином, который может решать, жить или умереть тому или иному человеку. Я прерываю человеческую жизнь. Что это еще за рука судьбы? - Он показал Эдди свою массивную зеленоватую лапу. - Ты сидишь в машине и все это видишь. Мы убиваем одного человека за другим. Все делается по какому-то жуткому, тщательно разработанному плану.
- Но мы-то с тобой все еще живы! - улыбнулся Торопыга.
- Как раз это меня и беспокоит. Почему вдруг получилось так, что смерть можно отчасти регулировать, а жизнь всегда является случайным процессом?… Якобы… Нам отдают приказ, мы убиваем… впечатление такое, что две группировки ведут отчаянную борьбу за что-то большое и важное, используя все имеющиеся под рукой средства. Вот мы и входим в подобную команду, регулирующую смерть. А не существует ли команд, которые регулируют зарождение жизни? Сидят люди напротив своих огромных компьютеров, обложившись картами наследственности, диаграммами и параграфами, предписывающими, кому и что надо делать. План уже составлен. Средства для его выполнения готовы. Проект запускается в действие.
- Но так было всегда. - Эдди задумался. - Дела шли то лучше, то хуже. Люди во все века жили по волчьим законам. Вспомни, кому-то в руки попали шкуры, которые мы добыли в аэропорту О'Хара. Но мы же не знаем, для чего их применяют!
- Да… - кивнул Питер, потом покачал головой: - Нет… Я не знаю… Возможно, ты прав. Возможно, все так и есть… Но убийства пока контролируются более тщательно.
- Более тщательно, чем что? - Эдди смотрел на Питера во все глаза.
- Я не знаю… Вероятно, чем появление жизни…

* * *

Теперь Питер имел достаточно средств для того, чтобы развернуть на широкую ногу исследования в области метачеловеческой генетики. Сам он сбором материалов не занимался. Он нанял несколько человек, которые вполне профессионально следили за всеми исследованиями в этой сфере. Оказалось, что десятки исследователей в университетских лабораториях и частных компаниях ведут подобные работы. За всеми ними необходимо было установить контроль. Теперь все новые факты, результаты экспериментов, научные статьи стекались к Питеру, и ему оставалось только без конца прокручивать в голове эти данные.
Архив его увеличивался на глазах. У него уже было пять ящиков с оптическими дискетами! Через какое-то время Питер стал нанимать специалистов, которые ставили в своих лабораториях опыты специально для него. Тем для них хватало. Чем дальше продвигалась работа, тем важнее становилась одна проблема, о существовании которой Питер раньше даже не догадывался. Он пытался избежать знакомства с научной деятельностью отца. Не по душе ему было влезать в профессиональные дела папочки. И все-таки он не смог избежать пристального ознакомления с тем, чем занимается Уильям Клерис и его новая фирма. Со временем все более-менее солидные научные корпорации стали походить на вооруженные отряды. Штаб-квартиры их напоминали или крепости, или тайные логова свихнувшихся, никому не ведомых магов.
Как обычно, в среду к Питеру зашел Эдди.
- Отлично! - воскликнул тролль и, бросившись к столу, очистил место для пакетов с едой. - Я получил кое-какие материалы из Калтека.- Он с треском раскрыл один из пакетов. - Ученые обнаружили новый вид наследственных факторов. Так называемые операторные гены. С их помощью можно продолжить формирование молекулярной цепи. И еще. Работу этих генов можно блокировать, если включить в дело подавляющие активность протеины. Их полным-полно в клетке, и если они прикрепляются к операторному гену, тот теряет способность активизировать постройку молекулярной цепи. Операторный ген как бы переходит в угнетенное состояние - ему уже не до исполнения своих привычных функций. В этом случае ДНК уже не способна переписать на молекулы РНК генетический код. Таким образом прерывается создание молекулярных цепочек.
- Ну, наговорил, - прервал его Эдди. - Подумай, если эта штука… как ее… репрессор всегда находится в клетке, как же ген может выстраивать молекулярную последовательность?
- Отличный вопрос. Прямо в яблочко. Дело в том, что сами подавляющие активность протеины могут быть подавлены другими химическими соединениями. А если репрессор подавлен, он не может помешать оператору. Около восьми лет назад группа французских биологов провела подобные исследования на генном аппарате бактерии Escherichia coli. Так вот, они установили, что именно лактоза контролирует работу генов. Операторы работают над производством пищеварительных ферментов. Когда клетка усваивает лактозу, ее количество там уменьшается, вследствие этого репрессоры получают большую свободу действий, они начинают подавлять операторов и выключают их. Тогда останавливается перезапись наследственного кода. Клетка перестает вырабатывать пищеварительные ферменты. Если ты, например, хочешь приостановить размножение бактерий, ты должен поместить их в сосуд с лактозой.
- Это значит… изменить среду их обитания?…- Эдди соображал быстро.
- Точно.
- А в нашем случае это можно сделать… с помощью магии?
- Точно в цель. Но это касается только бактерий. Эукариотные клетки, такие, как в наших телах, с нуклеидами и множеством хромосом, устроены куда сложнее. - Питер вздохнул. - Исследователи работают десятилетиями и не могут понять - как же именно осуществляются контрольные и страховочные функции в клетке. Но я слышал, что Симпсон из Калтека уже разработал модель роста клетки мускульной ткани, которая базируется на работе операторов и генных регуляторов. Это просто понять - рост мускулов зависит от количества потребляемой пищи. Грубо говоря…
- Собираешься получить и эти материалы? - заинтересовался Эдди.
- Да, - смущенно улыбнулся Питер.

* * *

Однажды, явившись в «Веселую компанию», Питер сразу же был вызван к Билли. Тот встретил его обворожительной улыбкой, которая ясно показывала, с какой целью босс вызвал наемного киллера.
- У меня есть для тебя работа! - сообщил он.
Питер внимательно слушал. В кабинете Билли он напрочь забывал, что человек, в сущности, представляет собой скопище шевелящихся, постоянно размножающихся молекул нуклеиновых кислот. Здесь люди представали как организмы, потребляющие пищу, воду, алкоголь, наркотики и прочую пакость, о которой почему-то следовало заботиться.
- Кто на этот раз? - спросил тролль. Предстоящая работа откровенно радовала его.

* * *

Годы шли быстро. Питер и не заметил, как ему стукнуло двадцать восемь. Он никогда бы не подумал, что это случится так скоро.

Часть вторая
СТАНОВЛЕНИЕ

Декабрь 2052 года

1

Питер с интересом изучал свое лицо, отраженное в зеркале, повешенном напротив письменного стола. Его метачеловеческая кожа давно уже походила на дорогой, умело связанный свитер. Удобно в носке, но несколько шершаво…
Казалось, он все больше и больше становится самим собой.
Тролль покачал головой - его отражение тоже стало покачиваться. Грустная ухмылка тронула губы. Нет, самим собой он не становится. Во всяком случае тем, кто когда-то погиб в нем в юности. Тот Питер был мальчишка, мечтатель, романтик. Его силой вырвали из уютного мирка, швырнули на улицу, принудили стать зверем. Убийцей…
Как это случилось? Кто может объяснить?
Более чем когда-либо он страдал теперь от одиночества. Границы его интересов безмерно расширялись. Психологический кризис он уже преодолел и теперь безмолвно бросал зов в окружающее пространство - может, кто-то или что-то откликнется, явится из небытия и заполнит собой пустоту, лишающую его сна и отдыха.
Из небытия никто не являлся.
Выход был один - Питер должен был вновь стать человеком. Подлинным… И по виду и по сути…
Лицо, отражавшееся в зеркале, неожиданно оскалило зубы - этакий добродушный недочеловек показал клыки. Как же, ему есть чему порадоваться, все эти годы он успешно справлялся со своей работой. Как пристрелил когда-то Дженкинса, так и продолжает пулять направо и налево.
Все тот же портативный компьютер на столе - он к нему привык. Тот самый, украденный когда-то в книжной лавке. Этот аппарат верно служит благородной цели научного поиска. С его помощью тролль надеется отыскать то средство, которое вернет ему человеческий облик. Надоело обнажать клыки… Рядом с компьютером лежат три оптические дискеты. Каждую он закодировал, но если расшифровать названия, окажется, что на каждой написано одно и то же: «Мой эликсир». Эти три дискеты - результат многолетних исследований, которые он закончил прошлой ночью.
Непонятно, с чьей помощью - неба ли, божества ли, - но работа была сделана.
А может быть, он обманывает себя? Такое тоже могло случиться, вот почему ему крайне необходим был специалист, который сумел бы познакомиться с этой работой и оценить ее.
Питер принял душ, потом надел свой самый лучший костюм. Поверх накинул длинный, цвета загорелой человеческой кожи плащ. Это был подарок Эдди… Изнутри к плащу была подшита бронированная подкладка - конечно, вес ее был великоват, но для Питера это не имело никакого значения. Потом он позвонил Эдди - Торопыга пригласил его на прогулку.
Спускаясь по лестнице, он невольно вздрагивал, когда холодный металл личного оружия касался его кожи. Дыхание, вырывавшееся изо рта, тут же окрашивалось в алый Цвет и очень быстро растворялось в морозном воздухе.
Уже на улице Питер услышал визг тормозов и, оглянувшись, заметил «вестуайнд» Эдди. Тот выезжал с Бродвея. Обогнав два других автомобиля, Торопыга притормозил у противоположного тротуара. Потом, дождавшись, когда дорога оказалась свободной, резко развернул свою машину и, едва не въехав на бордюр, остановился возле Питера.
На какое-то мгновение Питер заколебался. Стоит ли садиться в машину, за рулем которой сидит Торопыга Эдди? В последние годы с нервной системой приятеля стало твориться что-то странное. Его состояние заметно ухудшилось. Если, конечно, ему было куда ухудшаться. Машину Эдди водил какими-то невероятными рывками. Наверное, так двигаются летучие мыши, вырвавшиеся из ада.
Но, как ни странно, Торопыга еще ни разу не попал в дорожное происшествие и по-прежнему не вылезал из-за руля.
Переднее стекло в автомобиле внезапно опустилось - в нем показалось лицо Эдди, натужно пытавшегося замедлить свою речь:
- Готов?… Готов?… Готов?…
Питер сел на заднее сиденье, устроился как мог. Колени уперлись в подбородок.
- Куда… Куда… куд-да?…
- В «Компанию», - весело ответил тролль.
- Встреча… у тебя встреча с Итами?… Встреча с Итами?…- Эдди рванул с места. «Вестуайнд» круто развернулся, и Питера швырнуло налево, потом направо. Их автомобиль пролетел буквально в сантиметре от борта машины муниципальной полиции. Глянув в заднее окно, тролль увидел, что полицейские включили свою мигалку и даже мотор завели, но подумали и тут же выключили зажигание, а потом и ярко-желтую сигнальную лампу.
«Попробовали бы только догнать!» - удовлетворенно хмыкнул Питер. Ничего, пусть себе локти покусают.
«Вестуайнд» мчался по улицам, уже свободным от снега, что, вообще-то, было неудивительно для Чикаго. Погода здесь менялась с поразительной быстротой. Прохожие на тротуарах кутались в теплые пальто - ветер сегодня был сильный. Питер и Эдди направлялись в Вестсайд. В этом районе жили богатые люди. Каждый дом здесь рассказывал о благосостоянии и успехе. Добирались они до ночного клуба около часа.
Эдди скрипнул тормозами и остановился перед порталом, ведущим в ночной клуб.
- Спасибо, дружок! - кивнул ему Питер, выбираясь из кабины. Это была трудная задача, и действовать следовало постепенно - сначала поставить на землю одну ногу, потом другую, потом просунуть голову в распахнутую настежь дверь. Одним словом, хлопот было много. Да еще одна неприятная мысль каждый раз посещала его в подобной ситуации - если кто-то захочет расправиться с Питером, то лучший момент трудно будет подобрать. В эти секунды тролль был совершенно беспомощен. Поэтому у него вошло в привычку всякий раз перед тем, как вылезти из машины, тщательно осматривать улицу.
Эдди уже вылез из автомобиля и теперь трещал как сорока:
- Не стоит благодарности… благодарности… благодарности… - Голова у него чуть подергивалась. - Я люблю водить машину. - Руки тоже не могли успокоиться. - Ох, как я люблю браться за руль. Это просто счастье какое-то.
- Да, - кивнул Питер, - я заметил.
Они рассмеялись. В последние годы они стали удаляться друг от друга. Возможно, это было связано с тем, что Торопыга так и ходил в мелких пешках, а положение Питера в банде становилось все прочнее. Тролль давно уже стал большой величиной в их организации. Но Питеру и в голову не приходило порывать со старым дружком - все-таки это именно он вывел его в люди! А то, что у Эдди время от времени грустнели глаза, было понятным. Такова жизнь, и ничего тут не поделать.
Питер Клерис вошел в ставший ему родным ночной клуб. Как все изменилось здесь за эти годы! Стало еще больше света, еще более нарядной была обстановка. С расцветом симсенсовой индустрии - а этот вид развлекательного бизнеса зародился как раз в Чикаго - город переживал настоящий бум. За несколько лет симсенс распространился по всему миру и произвел настоящую революцию в человеческом образе жизни. Теперь люди с помощью небольших портативных аппаратов могли наяву испытать самые разнообразные и острые ощущения: и падение самолета, и поцелуй прекрасной женщины, и путешествие на луну, и участие в жизни любого литературного персонажа - все было в вашем полном распоряжении. Итами сориентировался вовремя и вложил все свои наличные в это прибыльное дело. Чем сильнее становился Чикаго, тем больше возрастало могущество этого клана. Запах крепкого алкоголя и сигаретный дым висели в воздухе «Веселой компании». Кое-где эти ароматы перебивались веянием хороших духов. Собственно, все здесь было так же, как и в любом злачном месте, решил Питер. Правда, здесь публика побогаче, чем в других заведениях подобного типа, все здесь делали деньги на производстве симсенса, и этот клуб считался любимейшим местом встречи многих бизнесменов. Здесь заключали сделки, здесь же и отдыхали - точнее, напивались и паскудничали как свиньи. Хорошо еще, что официанты были уверены, что любой счет посетители оплатят.
- Эгей, да это же Профессор! - воскликнул старик, сидевший у дверей. Был он сед и толстопуз. К старости такими обычно становятся большие любители пива. Он постоянно занимал место у входа, словно на склоне лет целью его жизни стала встреча гостей и отпуск каждому из них доброй порции колкостей.
- Привет, Макс! - ответил Питер и глупо ухмыльнулся. Он испытывал странное удовольствие, играя с Максом в эту немудреную игру - они делали вид, что были лучшими друзьями.
Макс стоял возле закрытых дверей, ведущих в танцевальный зал, в компании с каким-то длинным изможденным господином. Питер никогда раньше не видел его.
- Мистер Гарнер, - широким жестом представил своего собеседника Макс. Потом он обратился к своему спутнику: - Я бы хотел познакомить вас с Профэссором.
Мистер Гарнер слабо улыбнулся - очевидно, настырность Макса смутила его. Ему явно не понравилось, что он нежданно-негаданно угодил в лапы тролля, но знакомиться с каким-то троллем - это уж слишком.
Питер ухмыльнулся как можно глупее - он уже давным-давно привык строить подобные гримасы. Нормальных людей при этом кидало то в жар, то в холод, но в любом случае они не могли отделаться от ощущения, что глупее существа, чем этот тролль, трудно сыскать. При этом Питер еще и мямлить начал:
- Очень, понимаете, приятно, значит, приятно познакомиться с вами, мистер Гарнер.
- Разве он не великолепен?! - восхитился Макс. Мистер Гарнер выдавил вежливую улыбку.
Дверь неожиданно отворилась, и из-за нее высунулась голова Билли.
- Мистер Гарнер, не желаете войти?
На лице гостя появилось такое облегчение, что Питер едва сдержал улыбку. Мистер Гарнер скользнул в дверь.
- Проф, ты тоже! - добавил Билли.
- Со ка, Билли.
Тот, услышав японскую речь, улыбнулся. Особенно потешно было слышать иностранные слова из уст тролля. Казалось, он получал удовольствие от того, как неуклюже пытался подстроиться этот богатырь под образованного светского человека. Но что было удивительно, за столько лет Питер никогда не заметил в подобном обращении и тени насмешки. Билли всегда был по сердцу Питеру, а за эти годы он очень вырос и приобрел большой вес в городе. Карьера его развивалась куда более стремительно, чем карьера Питера. Тролль завидовал успеху Билли у женщин, той легкости, с которой он завязывал романы. Бывали случаи, когда Билли предлагал Питеру познакомиться с той или иной красоткой, но тролль всегда отказывался. Он не любил разговаривать на эту тему, но, в общем-то, и так было ясно, в чем причина. «Только не в этом теле, - сам себе говорил он. - Подожду, пока стану человеком».
Мистер Итами сидел за столом, расположенным в центре танцевального зала. По обе стороны кресла стояли его сыновья - Арикори и Йоака. Лица их были похожи на каменные маски, неподвижные, непроницаемые. Так же как и Питер, они носили револьверы под мышками.
Питер остановился метрах в двух от стола - достаточно близко, чтобы слышать разговор, и в то же время достаточно далеко, так чтобы можно было сделать вид, что он здесь ни при чем.
Билли пододвинул кресло мистеру Гарнеру - тот нервно поблагодарил.
Теперь тролль внимательно пригляделся к гостю - выставлять напоказ свою глупость было уже ни к чему. Мистер Гарнер все равно не видел его, а Билли и мистер Итами давным-давно разобрались, с кем имеют дело. Мистер Гарнер чем-то напоминал привидение, хотя, с другой стороны, его вполне можно было принять за управляющего какой-либо солидной компании. Ясно было, что в подобных играх он новичок. По лбу гостя покатилась ярко-алая струйка пота - прямо на глазах она становилась прозрачной.
Выбранное Билли место встречи заставило мистера Гарнера испытать известное смущение - он стоял один посреди огромного зала. Этим боссы, скорее всего, хотели подчеркнуть его безвыходное положение. С другой стороны, мысль о том, что здесь не мог спрятаться никто посторонний, несколько успокаивала. Но спокойствия хватило ненадолго… Алая струйка пота вновь потекла по лбу.
Питер тоже чувствовал себя не в своей тарелке. Прежде его никогда не приглашали на те деловые встречи, на которых председательствовал сам почтенный глава клана. До этого дня он имел честь встречаться с мистером Итами, даже два раза разговаривал, но приближен к нему никогда не был. Итами родился в Чикаго, и все же японское происхождение давало себя знать и в его лице, и в его манере поведения. Правда, он был очень стар, и Питер иногда со страхом думал, что же случится, когда он уйдет от них.
Мистер Итами сложил высохшие руки на коленях. Он ждал.
Молчание тянулось минуту. Наконец мистер Гарнер выговорил:
- Так что?
Широкое морщинистое лицо Итами осталось неподвижным. Истинный восточный мудрец, знающий все на свете… Питер, глядя на представителей этого народа, не переставал удивляться: как японцы ухитряются обделывать свои дела? Казалось, большего удовольствия, чем глубокомысленное разглядывание друг друга, для них не существовало. Подобная созерцательность, с одной стороны, конечно, вызывала уважение, с другой же - в собеседнике возникали нетерпение и невольное смущение. Сколько можно смотреть друг на друга?
- Думаю, Эмидж должна быть убита. - Мистер Гарнер позволил себе открыть рот.
Эмидж? Питер задумался. Имя было знакомое, но он никак не мог вспомнить, кому оно принадлежало. Итами оставался безмолвным.
- Катарина Эмидж, - добавил мистер Гарнер, - из «Исследований клетки»…
Ага, теперь Питер припомнил. Это же фирма «СИИО - Исследование клетки», где работает его отец!
- Каковы мотивы? - сухо спросил Итами.
Гарнер с облегчением перевел дух. Видно было, что ему доставляло удовольствие излагать обстоятельства этого дела. Было в этом тайном желании что-то личное…
- Она помогла одному из наших лучших научных работников сбежать в другую корпорацию. Именно с ее помощью он смог разорвать контракт и исчезнуть. А недавно я обнаружил, что она знает, где находится этот человек, доктор Уильям Клерис, но нашей службе безопасности женщина безбожно врет!
Его папочка сбежал?
У Питера сердце упало. Он надеялся послать отцу результаты своих исследований. Кому еще он мог доверять, как не ему? А также… Питер не смог найти подходящее слово. Он глянул на Билли, и тот в ответ с пониманием улыбнулся ему.
С пониманием чего?
Он что, знал? Догадался, что тролль закончил научную работу и собирался послать дискеты отцу?
Голос босса оторвал его от мрачных мыслей.
- Мистер Гарнер, - сказал Итами, - Катарина Эмидж - внучка основателя компании «Исследование клетки». Ей было пять лет, когда штаб-квартира фирмы переехала из Амстердама в Чикаго. Она выросла в компании, сама выбрала свой путь. Ее верность дедовскому предприятию всегда вызывала самые лучшие чувства у всего персонала. Японец замолчал. Наступила тишина. Потом Итами добавил:
- Надеюсь, у вас есть веские основания для обвинений в измене?
- Конечно, мистер Итами! Наша служба безопасности. установила, что Эмидж имела контакты с неким делягой по имени Ноль-Один-Ноль. Она нуждалась в этом мошеннике, чтобы проверять попадавшую ей в руки конфиденциальную информацию. Дело в том, что в подобных делах она неопытна и допустила несколько ошибок. - Гарнер вытер пот со лба.
- Это совпадает с моими сведениями, мистер Гарнер, - кивнул босс - Она действительно несведуща в подобных делах. Я думаю, что кое-кто из ваших работников сумел войти в доверие к этому мошеннику и стать посредником в тех или иных делишках. Я верно оцениваю обстановку?
- Да, мистер Итами. Мы считали, что этот делец является человеком из «Исследований клетки». Он держал руку на пульсе всех событий. Однако оказалось, что Ноль-Один-Ноль совсем не считает себя зависимым от нашей фирмы. Эмидж вступила в контакт с чужаком.
Питер бросил взгляд в сторону Итами. Босс преступ-ного мира вздыбил брови.
- Хм. Что еще такое?…
- Есть еще два обстоятельства, - торопливо заговорил Гарнер. Было видно, что он повеселел, буквально разрумянился, обнаружив, что такой человек, как Итами, проявил интерес к его предложению. - Первое. Она странно ведет себя с тех пор, как обанкротилась. Просто слов нет, как сумасбродничает!… Ее защищают только репутация, друзья в офисе и семейные связи. Если бы не это, ее давным-давно уволили бы.
- Уволили?
- Так точно. Она кое-как исполняет свои служебные обязанности, без былого огонька. В ее оклад…
- Она что, в трауре? - неожиданно спросил Итами, и в его тоне послышалось скрытое нетерпение.
Гарнер словно бы не расслышал вопроса - он продолжал рассказывать о «сумасбродном» поведении высокопоставленной служащей.
- Беда в том, что ее невозможно схватить за руку. Почти невозможно… Если она украла секретные файлы - а я уверен, что так и есть, - мы никогда не сможем доказать этого. Более того, не сможем даже прекратить подобное воровство. Она слишком могущественна, слишком известна. Вся эта история однажды приведет к тому, что «Исследования клетки», которые приносят вам самый большой доход, окажутся вытолкнутыми с рынка, - быстро-быстро тараторил посетитель.
- Да, это веская причина, чтобы убить ее, мистер Гарнер. Но свидетельств ее вины у вас нет. - Японец задумался. - Это правда - у вас нет доказательств. Вы оперируете исключительно предположениями. - Босс вопросительно смотрел на Гарнера. Тот говорил все быстрее и быстрее.
- Я считал, что главное в этом деле - обеспечить дальнейшее процветание СИИО, а этого нельзя добиться, если Катарина Эмидж останется в живых. И, к сожалению, в силу известных причин, на которые вы уже изволили указать - ее авторитет, друзья, семейные связи, - у нас нет другого пути. Для кого-нибудь другого иной исход вполне мог быть возможен. Хочу сообщить, что еще до того, как вы связались с Билли, мы со своей стороны тоже приняли кое-какие меры. Все наши расследования мы начинаем с поиска личного мотива, персонального интереса.
Что прежде всего бросилось нам в глаза - так это ее несколько эксцентричное поведение. Мягко сказано - эксцентричное… Мы заинтересовались, в чем дело, принялись копать и в конце концов нашли убедительные свидетельства ее странного отношения к компании.
Итами кивнул:
- Хорошо. Дело будет взято на контроль. Мы используем все наше влияние. Гарантируем вам, что все будет в порядке.
Питер почувствовал, что не может вздохнуть. Грудь сжало. Теперь он понял, почему его пригласили на эту встречу. Все те люди, с которыми ему приходилось расправляться по приказу Билли, были откровенными мерзавцами - бандитами, убийцами, ворами. Они сами захотели принять участие в этой игре и прекрасно знали ее правила… На этот раз ему предлагали убрать невиновного человека, женщину. Мистер Итами хотел решить ее судьбу с помощью Питера.
Гарнер позволил себе улыбнуться:
- Большое спасибо. Спасибо, Итами-сан.
- Вот что еще, - не обратив внимания на эти слова, сказал японец. - Вы должны продать нам половину ваших акций «Исследований клетки» за треть их курсовой стоимости.
Радость на лице Гарнера тут же испарилась. - Что?
- Вы плохо слышите? Или не поняли? - Босс уставил на посетителя черные глаза.
- Мистер Итами!
- Вы принимаете предложение?
Гарнер глянул по сторонам. Его взгляд остановился на Питере. Он подумал о чем-то и обреченно кивнул:

Предыдущая страница 12 Следующая страница


13 Кристофер Кубасик

- Принимаю.
- Очень хорошо. В таком случае мы договорились.
Гарнер стоял как столб, и Билли жестом указал ему дорогу к выходу. Питер уже знал, что все входящие в этот зал выходят почему-то пятясь.
Когда дверь за гостем закрылась, мистер Итами, не поворачивая головы, спросил:
- Итак, что ты об этом думаешь, Профэссор?
- Парень, казалось, напрочь забыл, зачем пришел сюда, когда вы поставили ему условия, - уклонился от прямого ответа Питер.
- Да. Но все-таки, что ты думаешь обо всем этом?
- Мне очень понравилась ваша манера вести переговоры, Итами-сан, - поклонился тролль.
Мистер Итами улыбнулся:
- Нет, я имею в виду другое, что ты думаешь о самой сути этого разговора? Ты же в первый раз присутствуешь на подобной беседе?
- Да, это было здорово. - Он широко улыбнулся боссу.
- Ты убьешь Катарину Эмидж, - твердо сказал японец. Питер онемел. Он не мог сделать этого! Подумав, он решил сказать правду:
- Но, Итами-сан, она же… посторонняя. Она же не участвует в наших играх. К тому же женщина… Нет, я не могу.
В зале наступила такая тишина, словно бы все вокруг прихватило легким морозцем. Прошло несколько мгновений. Питер с тоской подумал, что на этот раз ему, кажется, не выбраться отсюда живым.
У Билли вид был растерянный. Неожиданно он поднял руку, как бы говоря мистеру Итами, что сейчас все будет улажено. Он подошел к Питеру, взял его за рукав и отвел в сторону. Все такой же обаятельный, как и в прежние годы, Билли теперь выглядел гораздо хуже. Потасканнее, что ли… Он стал чуть-чуть полноват, чуть-чуть печальнее блестели его живые глаза. И сеточка морщин в уголках появилась. Глядя на него, Питер почему-то подумал, что и папочка, наверное, тоже постарел. Мысль была глупая, неуместная, но она не давала покоя. Да, отец уже тоже немолод. Совсем поседел…
- Послушай, Профэссор, - прошептал Билли, - это не шутки. И это не ответ. Ты должен сделать то, о чем тебя просят, а иначе пеняй на себя и на меня не рассчитывай. Я тоже жить хочу…
Питер отвел глаза в сторону. За эти годы он ни разу не отказал Билли.
- Я не могу сделать этого, - тихо повторил он.
Брови у Билли поползли вверх, голова склонилась набок - он удивленно уставился на Питера. Он был даже не ошеломлен. Он был уязвлен в самое сердце.
- Может, я неясно выразился? Может, ты не понимаешь, что это значит? У нас нет выбора, пойми ты наконец! Когда мистер Итами просит кого-то что-то сделать, это обязательно исполняется.
- Разговор был бездоказательным. - Питер сердито сдвинул брови.
- Что?
- Где факты, доказывающие, что эта женщина в самом деле помогла бежать тому доктору?
- Тебе-то какое дело, Проф?! - злым шепотом спросил Билли. - Гарнер прав. Мы со своей стороны уже проверили Эмидж. Все так и есть. Это очень важное дело - нам необходимо избавиться от Эмидж и поставить на ее место Гарнера. - Билли сцепил руки. - Послушай, это работа как работа. Человек, который отказывается от подобных возможностей, никогда не узнает, чего он стоит на самом деле. Знаешь, это как игра в карты - надо суметь пойти на риск. Есть игроки, которым удается отхватить изрядный куш, но они не знают, что делать с такими деньгами. Они начинают испытывать судьбу, снова ставят деньги на кон, и в конце концов судьба отворачивается от них. Поэтому нет смысла доверять удаче, надо верить только в самого себя.
Вот мистер Итами - как раз из таких. Он сам боролся за свою судьбу, особенно в таких делах, как то, которое предложил Гарнер. Сначала это действительно трудно. Но страх пройдет. Подумай сам, Гарнер знает, что ему никогда не добиться высокого положения, поэтому и заказывает убийство. Он не доверяет себе и надеется на удачу, понимаешь… А сам даже не догадывается, что может с ним приключиться. А может быть, и догадывается, но не может ничего изменить. Он весь, со всеми своими потрохами, теперь помещается на ладони мистера Итами, и пока он действует в его интересах, он жив. Мистер Итами давно озабочен положением дел в «Исследованиях клетки». Мы намерены полностью контролировать эту фирму. И мы будем ее контролировать. Мы уже послали людей искать этого доктора Клериса. Когда найдем доктора, сдадим его людям Гарнера, а те быстро вывернут его наизнанку. Гарнер будет ходить в героях, но весь контрольный пакет акций перейдет к нам. Тебе только и надо, что убить Катарину Эмидж. Только и всего. И тогда мы выиграем.
Питер заколебался. Билли заметил это.
- Ты умрешь, если не согласишься, - сказал он с каким-то облегчением, - ты понимаешь, Питер? И я ничем не смогу помочь.
Перед глазами Питера всплыло лицо Дженкинса, охранника из аэропорта О'Хара. Он, оказывается, не мог «брать на лапу»! Тролль понял, что, если он откажется, его убьют. Лучше уж поиграть с судьбой или как там она теперь называется? Мистер Итами? Ну, он не Гарнер, на ладони у этого мистера не поместится.
- Хорошо, Билли. Я возьмусь за это, - тихо сказал Питер.

2

Эдди гнал «вестуайнд» по направлению к Элевейтеду, новому обширному району в южной части города. Теперь здесь размещался деловой центр - рай для бизнесменов, место жительства всех состоятельных людей. Они начали перебираться сюда после пожара, разрушившего башню ИБМ. С той поры развалины, в которые превратилась Петля, стали пристанищем для всякой нечисти. Эту территорию заселили упыри, вурдалаки, привидения и духи. Части национальной гвардии и команды служб безопасности, охраняющие богатые корпорации, три раза проводили тотальные облавы и обыски в трущобах. Попытки навести порядок в Петле местная пресса окрестила «планом Маршала для невменяемых». «План Маршала» провалился, а последние нормальные жители сбежали из этого района. Застройщики не были заинтересованы вкладывать деньги в безнадежное предприятие, и их взоры обратились к южной части города. Бизнесмены, вложившие деньги в эти участки земли, сразу же разбогатели.
За оконным стеклом проплывала эстакада надземки, разрезавшей Элевейтед пополам. Рельсы, стапели, вагоны - все здесь сияло серебристыми отблесками огней. Их светом была залита вся площадь, все переулки, все дома для богатых, все деловые центры, все увеселительные заведения. Все здесь светилось респектабельностью, довольством и верой в будущее. Свет этот был виден за многие километры отсюда… Примета вечного карнавала, попасть на который могли только избранные… Питер смотрел на нарядные многоэтажные дома, в продуманном беспорядке разбросанные вдоль улиц. Его отец, по-видимому, тоже жил здесь. Скорее всего, снимал квартиру. Надо же, как это он осмелился разорвать контракт? В 2052 году это считалось особенно тяжким преступлением. Возможно, теперь отец прячется в каких-нибудь трущобах. Где-нибудь в подземелье.
А окна в домах какие! А стекла! Все было сделано из особого материала, не выпускающего наружу ни единой капельки тепла. Смотришь в такое окно - и видишь зеленую лужайку… Неважно, что сейчас зима и на улицах лежит снег… Он тоже мог бы жить в таком доме вместе с отцом, если бы не превратился в тролля. Каждый день мог бы смотреть, как золотистый свет из окон падает на тротуары и заснеженные газоны…
- Уверен… уверен… уверен… это как раз здесь, - задергался Эдди.
- Да… - согласился Питер, думая о своем.
Они подъехали к дому, адрес которого был указан на бумажке, которую вручил им Билли.
- Встань где-нибудь и затаись. Жди меня. Я хочу попасть в дом до того, как женщина вернется, - скомандовал другу Питер.
Эдди умел выбирать местечко для стоянки. Он загнал машину в тень, и она стала совсем неприметной. Они вышли из машины, обошли дом и остановились у черного хода. Эдди заранее приготовил связку отмычек - искусством открывания дверей он в совершенстве овладел еще тогда, когда шатался по улицам. Открыть самый сложный замок было для него делом нескольких минут. Сам Эдди знал себе цену - ту же работу какие-нибудь подонки с улицы, которых мог нанять Билли, сделали бы куда хуже.
Торопыга повернулся и вопросительно глянул на тролля. Тот одобрительно усмехнулся:
- Хорошая работа. Ты все еще в прекрасной форме. Теперь ступай на улицу, спрячься и подожди меня.
Эдди торопливо забормотал:
- Хорошо… хорошо… хорошо…
Некоторое время Питер наблюдал за другом - тот вышел на улицу и нырнул за угол. Теперь его никакая собака не отыщет… И все же… стареет Эдди на глазах, и нервы у него совсем расшатались. Вот судьба. Эдди - подлинный человек, нормальней не бывает - угасает на глазах, а он, тролль, по мнению многих - полуживотное, сейчас стоит на пороге великого открытия. Он, недочеловек, смог двинуть вперед науку!… Каково!…
Он отогнал в сторону посторонние мысли и вошел в дом. Прошел на кухню… Тусклые голубоватые полосы света падали из окон на пол. В углах светился серебристый полумрак. Тролль окинул взглядом комнату. Вот что он сразу отметил - каждый предмет здесь занимал предназначенное ему место. На деревянной планке висели кухонные ножи, они даже в этой полутьме явственно посверкивали. Питер засомневался - пользуются ли ими когда-нибудь? Пластмассовые цветы покоились в отполированных до глянца горшках. Рисунок на стенах показался Питеру угольно-черным, но тролль вспомнил о своей способности улавливать инфракрасные лучи и сообразил, что на самом деле узор голубой. Плитки на полу, кресла, столы - все гармонично сочеталось между собой.
Он направился в глубь дома - вошел в холл. Сюда посетители попадали через парадную дверь. Из холла одна дверь вела в столовую, а другая в кабинет. На второй этаж можно было подняться по широкой лестнице. Питер замер и огляделся. От всей этой богатой обстановки, начиная с кресел и кончая хрустальными люстрами, веяло каким-то холодом, какой-то удивительно странной бездушностью. Как от гостиничного номера, например… Того, в котором он сам проживал долгое время. В доме был порядок, и по всем меркам это местечко можно было считать уютным, но тепла в нем не было. Вещи в комнатах были дорогие и все-таки случайные: личность хозяйки не отпечаталась на них.
На одной из стен в гостиной он заметил стеклянную панель с выключателем. Питер подошел, нажал кнопку, и за стеклом вспыхнул свет. Перед ним была ниша, встроенная в стену, а в ней - миниатюрная игрушечная комната. Эта комната была обставлена старинной мебелью и казалась вполне жилой, уютной, зовущей… В крошечном камине играл огонь, над ним висела полка, на ней стоял вырезанный из какого-то желтовато-зеленого камня Будда. Этот крошечный интерьер потряс Питера. Он прижался лбом к стеклу. Деревянные резные кресла зачехлены, из того же материала пошиты и занавеси на окнах. Они были задвинуты шторами. Картины величиной с ноготь висели на стенах, на мраморных стойках белели бюсты и миниатюрные статуи. Там же висели игрушечные зеркала в резных рамах.
Питер затаил дыхание. Может быть, в этой игрушечной комнате появятся люди? Вон в том кресле должна сидеть нарядно одетая женщина и читать книгу. У окна он бы поставил мужчину - пусть заглядывает за занавеску, как бы ждет кого-то. Это было интересно. Питер мог бы придумывать бесконечные истории о людях, живущих в этой комнате.
Но комната была пуста. Тролль вздохнул. Даже собаки на ковре перед камином нет. Эта волнующая, дорогая декорация была бездушна. И правильно - неожиданно понял он. Помести сюда людей - и вмиг исчезнет обаяние чуда. Мгновение, схваченное неизвестным художником, расползется, каждый персонаж отвлечет внимание на себя, а тут важно именно уловить миг! Тот неуловимый момент, тот неожиданный луч солнца, который одухотворял комнату, делал ее живой и манящий. Эта комната была прекрасна потому, что в ней поселились тишина и ожидание. Остановленные мгновения придавали ей таинственность, а значит, рождали ее душу. Здесь все было естественно и вместе с тем исполнено тайны, здесь все было несказанным. А люди… люди по природе своей шумны и беспокойны, и неподвижность их фигур моментально нарушит иллюзию, родит разочарование.
Питер выключил свет и тут же зажег лампочки в двух других стеклянных нишах. В одной из них был кафедральный собор, в другой - старинная английская кухня. Затаив дыхание, тролль разглядывал внутреннее убранство Божьего дома. Точность и совершенство работы были поразительны. Все было выполнено на высочайшем художественном уровне - создавалось впечатление, что эти миниатюрные пространства вбирают в себя человека целиком. Не иначе как какой-нибудь колдун поработал… Зритель как бы перемещался в страну лотофагов, где вечны изобилие и праздность.
Вспомнив наконец о делах, Питер с чувством сожаления выключил подсветку и направился к главному входу. Осторожно выглянул из-за занавески. Никого. Бросил взгляд на часы - судя по всему, женщина вернется домой не ранее чем через полчаса. Если, конечно, информация Билли точна.
Он решил подождать ее в кабинете. По опыту он знал, что самый лучший способ сделать грязную работу - это выбрать укромное местечко и дождаться своего часа. Лучше всего стрелять, когда жертва входит в комнату, только-только переступает через порог - лучшей мишени не придумать. Правда, это очень смахивает на гнусное убийство исподтишка. Но что поделать, работа есть работа. И все же сомнения оставались - что-то в этом было не так…
Может, позволить ей пройти и посмотреть на него - вот, явился в дом непрошеный гость… Это меняет дело. Кстати… надо еще и об охраннике подумать… Если хозяйка вошла в дом, прошла в комнату и начала беседу с гостем, значит, все в порядке. Точно, надо встретить хозяйку вежливо, лучше каким-либо невинным вопросом - скажем, где у вас тут можно найти выпить? Или спросить - сегодня было много работы? Подобный тон кого хочешь собьет с толку. Ошарашенная хозяйка потеряет контроль над ситуацией и будет ждать объяснений. Хорошенькое дельце - ждать объяснений от наемного убийцы!… Да, это лучшее решение!…
Питер вошел в кабинет и включил маленькую настольную лампу. Компьютер типа «Фучи нова» стоял на столе. Вдоль стены тянулись полки, на них стояли коробки с оптическими дискетами и старинные - по-видимому, антикварные - книги. По большей части это были учебники, научные труды по истории Европы. На дискетах были экономические программы, доклады для акционеров «Исследований клетки» и другие деловые сведения. В общем, здесь хранилось все, чего требовали профессия и должность.
В кабинете была еще одна дверь. Питер легонько толкнул ее - и перед ним предстал такой беспорядок, какого он никак не ожидал встретить в этом доме. Все в этой комнате было разбросано и перевернуто, ящики выдвинуты, голографические снимки валялись на полу. Впечатление складывалось такое, что здесь побывали какие-то древние грабители и перевернули все вверх дном. Питер был заинтригован… Он опустился на колени и обнаружил портативный дисплей для просмотра голографических снимков. Тролль подобрал дисплей, сел возле кучи голографии и сунул в щель первую попавшую под руку карточку. Она была помечена непонятным шифром - 7/18/30.
Перед его глазами возникло стереоскопическое изображение маленькой девочки с ярко-рыжими волосами. Девочка сидела за компьютером. То, что это Катарина Эмидж, угадать было нетрудно. Билли так и описал ее: волосы, мол, - рыжее не бывает. На снимке ей было семь или восемь лет. Она улыбнулась в камеру очень симпатичной улыбкой. Ее пальцы покоились на клавиатуре компьютера - она, очевидно, в тот момент что-то заносила в память.
Питер сменил карточку и сразу же попал в 2035 год. Катарина, сидя верхом на лошади, брала барьер. Лицо ее было серьезно. Видимо, она контролировала каждое свое движение. Катарина уже не была похожа на ту улыбчивую девочку, какой была пять лет назад. Перед Питером предстал подросток, который со временем обещал превратиться в очень привлекательную девушку.
Тролль нашел карточку, помеченную 2039 годом. Ну-ка, а тут что? То, что он увидел, поразило его. Катарина выглядела страшно. Худая, крайне истощенная, нервная. Снимок был сделан на дне рождения, которое она праздновала вместе со своими одноклассницами. В центре стола возвышался торт - целая гора из мороженого. Другие девицы улыбались в камеру, некоторые - так и не успев проглотить мороженое. Катарина же смотрела в объектив с совершенно убитым видом. Питер приблизил глаза к экрану и рассмотрел, что кусочек торта на ее тарелке уже начал подтаивать. Складывалось впечатление, что к нему и не притрагивались.
Тролль вздохнул и стал просматривать более поздние снимки. Вот, все еще очень худая, Катарина стоит на палубе океанского лайнера, рядом с ней мужчина и женщина, тоже с рыжими волосами. Вероятно, ее родители. Теперь девушка улыбалась, но во взгляде ее было все же больше удивления, чем радости. На краю снимка Питер приметил женщину, свесившуюся через борт лайнера. Она упорно вглядывалась в воду. Посмотрев на нее, Питер почему-то вспомнил о Томасе.
Перед его глазами разворачивалось что-то похожее на рассказ в картинках. Не комикс - нет, чья-то реальная жизнь оказалась куда более занимательной, чем досужие выдумки о похождениях космических пиратов, монстров-упырей и схваток между гангстерами. Что-то его зацепило в биографии Катарины Эмидж… Следующая карточка была сделана уже в 2041 году. Этот кадр совершенно потряс его - Катарина лежала на больничной койке, а вокруг было множество цветов. Она улыбалась в камеру почти так же победно, как и в восьмилетнем возрасте. Девушка выглядела очень счастливой, но ее лицо скорее напоминало маску смерти - как говорят, кожа да кости. Питер долго вглядывался в ее глаза - все никак не мог понять, победили врачи ее болезнь или нет?
Он так и не получил ответа на этот вопрос - с улицы донесся шум мотора, затем скрипнула автоматическая дверь гаража. Питер невольно оторвался от экрана, повертел дисплей в руках. Его охватила досада. Он сам не знал почему, но ему очень не хотелось, чтобы хозяйка дома застала его за разглядыванием голографии. Он собрал карточки в кучу, отбросил в сторону дисплей и потушил настольную лампу. Затем сел в кресло, достал пистолет и положил его на колени.
Где-то в глубине дома щелкнул замок, чуть слышно скрипнула дверь. Голосов не было. Женщина пришла одна. Секундой позже в прихожей загорелся свет. Питер посмотрел на компьютер - рано или поздно Катарина Эмидж заглянет сюда, чтобы просмотреть почту.
Точно - она направилась к кабинету, толкнула дверь, машинально включила свет и, увидев Питера, замерла. Так и стояла несколько мгновений с поднятой рукой, чуть отставив в сторону правую ногу. Рот ее открылся, она, видимо, пыталась что-то сказать, но голос отказал ей. Пошатнувшись, женщина схватилась за дверную ручку.
Красива она была необыкновенно. Какая бы хворь ни одолевала ее в юности, на ее внешности это не сказалось. Она вовсе не была похожа на тех стандартных красоток, которые постоянно окружали Билли. В ней было что-то свое, особенное… Чуть вьющиеся рыжеватые волосы тяжелой волной спускались до середины спины. Катарина была высока, стройна и, по-видимому, так же сильна, как и новая королева красоты из Техаса. И характером она была не мямля…
На ней был зеленоватого тона жакет, того же цвета юбка и легкая белая блузка в английском стиле. Поток фотонов отразился от этой женщины, пронзил водянистый раствор, скопившийся в моих глазах, попал на сетчатку. Там изображение превратилось в цепь нервных импульсов, скользнуло по оптическим нервам в мой мозг и вызвало удушающую волну вожделения…
Питер вздрогнул. Вся эта абракадабра, взявшись невесть откуда, за сотую долю секунды пронеслась в его сознании. Зачем, с какой стати?… Удивительно… неужели он до сих пор способен влюбиться? А ведь такую способность ему надо было убить в самом зародыше еще много-много лет назад…
Тут же, по привычке, он отметил, что женщина не вооружена.
- Привет… - наконец неуверенно проговорила она. - Чем могу помочь?
- Мисс Эмидж, - приветствовал ее тролль и улыбнулся. Больше всего он боялся, как бы она не перепугалась и не стала паниковать. - Может быть, присядете. Мне необходимо поговорить с вами.
- О чем же?
Питер поднял руку и показал женщине револьвер:
- Пожалуйста. Если вы сядете, будет как-то спокойнее… Увидев оружие, она прерывисто вздохнула и прикрыла
живот руками.
- О-о, - только и смогла выговорить Катарина.
- Пожалуйста…
Наконец она добралась до кресла, стоявшего у письменного стола. Шла она словно пьяная. Нет, так дело не пойдет. Катарина просто обязана будет сосредоточиться.
- Мисс Эмидж, - твердо сказал Питер, - я послан сюда для того, чтобы убить вас. - Скулы у него одеревенели. Нет ничего лучше, чем говорить в открытую.
- Да? - растерянно спросила она.
Ее лицо стало похоже на мертвую маску, только в глазах еще мелькали какие-то искорки. По опыту Питер знал, что в таких случаях люди начинают взывать к Богу, строить какие-то сумасшедшие планы сверхъестественного спасения, искать помощь у ангелов…
- Существует человек, которого вы знаете, который работал на вас… Некто доктор Клерис…
- О! - тихо простонала она.
- Что - о?
- О-о? Ну, это я от удивления. Питер улыбнулся:
- Доктор Клерис сбежал из «Исследований клетки» несколько недель назад. С помощью каких-то наемников, работавших на неизвестного работодателя.
- Да, - кивнула Катарина и выжидающе посмотрела на тролля. Руки она по-прежнему держала на животе.
- Служба безопасности вашей компании теряется в догадках, как это могло случиться, - с подчеркнутым спокойствием продолжил Питер. - Они пришли к выводу, что наемники получили откуда-то конфиденциальную информацию и она здорово помогла им. Учтите, они получили сведения, к которым доктор Клерис не имел доступа.
- Да. - Катарина не сводила глаз с тролля.
- Они, конечно, из кожи вон лезут, чтобы отыскать Клериса. Неизвестно даже, по собственной ли воле он решил разорвать контракт с «Клеткой» или его похитили.
- Да, - как эхо повторила Катарина.
Питер не мог скрыть удивления. Ничего не отрицает. Не изворачивается, не юлит…
- Зачем вам это понадобилось? - напрямую спросил он.
- У меня были свои причины.
- Исходя из того, что я нахожусь здесь, чтобы убить вас, не могли бы вы поделиться ими со мной?
Катарина кивнула:
- Могла бы.
Питер почувствовал, что сердце у него гулко забилось. Ах, не вовремя он разволновался, ему сейчас нельзя терять хладнокровия.
- Вы изменили вашей компании, а ведь ее основал ваш дедушка! - воскликнул он. - Мой заказчик - человек, который владеет солидной долей акций вашей фирмы, он очень консервативен. К тому же он родом с Востока. Подобное поведение пришлось ему не по душе. Да вы и сами знаете, так вести себя недопустимо. К тому же, если я не ошибаюсь, после вашей смерти некий Гарнер имеет хорошие шансы занять ваше место в «Исследованиях клетки».
Она изумилась:
- Гарнер?…- потом глянула в сторону и задумалась. Через секунду глаза ее расширились, и она несколько раз кивнула, словно последнее звено в труднейшей головоломке, которая мучила ее, только что нашлось. - Гарнер… - повторила она, но на этот раз голос ее прозвучал холодно и твердо.
- Да, Гарнер. Мой заказчик поддерживает его и помогает искать Клериса. Ученый должен быть возвращен в «Клетку» как трофей. Когда же мой заказчик подсобит Гарнеру и тот займет ваше место, он будет распоряжаться в вашей компании, как у себя дома.
Катарина опустила голову, судорожно схватилась правой рукой за подлокотник кресла - слишком уж много всего свалилось на нее в эти минуты. Сил не было осмыслить все сразу.
- Кто вы? - тихо спросила она.
- Я не могу открыться, - вставая, ответил Питер. - Что ж, вы как-то странно восприняли все, что я вам здесь наговорил. Не протестовали, обошлось без истерик, были откровенны. Это мне нравится и… я бы вот как выразился - накладывает на меня определенные обязательства. Я так полагаю… - Он замер на мгновение. Господи! Да что же это он говорит? Питер отказывался верить самому себе. А что более всего поразило его в тот миг, так это то, что он даже не пытался изобразить из себя глупца, этакую ходячую бездумную гору мускулов, сеющую смерть. Он интуитивно доверился этой красивой и оттого еще более беспомощной женщине. И потом… Катарина была настолько искренна, что и он невольно поддался тому же соблазну. Раньше он за собой ничего подобного не замечал. Ну что ж, раз решение принято, так нечего и лукавить. - Я вот как полагаю, - повторил он и добавил: - Надо все это как-то исправлять. Мы с вами можем стать союзниками - я тоже хочу найти Клериса. У меня для этого тоже есть причины. Веские… - многозначительно добавил он и глянул прямо женщине в глаза. - Мисс Эмидж, я помогу вам бежать, если вы скажете, где прячется доктор.
В первое мгновение она ничего не сказала - очевидно, обдумывала предложение тролля, затем тихо ответила: - Я не знаю… Я не знаю, где он.
Питер вздрогнул, опустил оружие - страшное, набитое адским мраком и смертью отверстие теперь смотрело в пол.
- Как вы не знаете?… Вы говорите правду?
- Да.
- Вы помогли ему бежать из «Клетки», и вы не знаете, где он? - Брови Питера удивленно поползли вверх.
- Меня ловко обвели вокруг пальца… Повторяю: я не знаю, где прячется доктор Клерис. - Она опустила глаза.
- Подождите…
- Повторяю: не знаю!…
Питер невольно сделал шаг вперед. Выходит, все его старания пошли прахом? Все мечты, работа, надежда на исцеление - все, чем он жил эти четырнадцать лет. Исчезновение отца лишало его связи с миром. Кто, кроме него, мог объективно оценить результаты его трудов? Кому еще он мог полностью довериться? Ведь его открытие - а он верил, что это было открытие, - имеет огромное научное и финансовое значение!
- Но ведь у вас должен быть хотя бы кончик нити! Что-то у вас должно быть!…- Голос его задрожал.
Катарина настороженно взглянула на тролля:
- Вам-то, собственно, какое дело? Поиск доктора Клериса вроде бы не входит в ваш контракт?
- Не входит… - кивнул он.
- О-о!
- Опять «о-о»! Пожалуйста, скажите мне хоть что-нибудь. Любую деталь, которая может навести на след, любую ниточку. Вы же помогли ему бежать, значит, вы должны хоть что-нибудь знать!
- Ну, как сказать… Я… - Она потерла лоб. Недоумение и боль исказили ее лицо. - Я считала, что он собирается перейти работать в «Фучи генетикс», но люди, с которыми я имела дело, нарушили все наши планы. Он… исчез. Вмиг, внезапно. Так они мне объяснили. - Она посмотрела Питеру в глаза.
- С кем вы контактировали? С людьми, которые помогли бежать Клерису? Вы еще встречались с ними? - В его голосе зазвучали требовательные нотки.
Она внимательно смотрела на опущенный пистолет:
- Вы все-таки убьете меня? Если можно, то сейчас. Немедленно! Потому что если вы этого не сделаете, то… Лучшего момента не будет.
Питер глянул на револьвер. Дело ясное - если он сейчас не прихлопнет эту красотку, можно будет считать себя выкинутым из организации. Забыть о Билли, перечеркнуть последние четырнадцать лет. Больше за его спиной не будет могучей поддержки, никто не подхватит его за локоток, если он невзначай оступится. Он бросил взгляд на Катарину Эмидж и тут же понял, что уж кого-кого, а ее он никогда не убьет. Хватит с него Дженкинса.
- Нет, я вас не убью, - спокойно сообщил он, - если вы поможете мне отыскать Клериса. Я позволю вам уйти. Я помогу вам бежать.
Она замерла и некоторое время сидела тихо-тихо, как мышь… Потом сказала:
- Я настаивала, чтобы он продолжил намеченную программу исследований. Он уже многие годы работал в этом направлении. Руководство компании требовало закрыть тему. Тогда мы договорились, что он покажет мне засекреченные данные по своей работе, но он что-то начал темнить…
- И вы наняли людей, чтобы следить за ним? - Питер зло усмехнулся. - Каких-то ребят со стороны, не имеющих отношения к вашей компании? Не призрачных ли бегунов?
- Да. - Она опустила глаза.
- И вы что-нибудь обнаружили?
Катарина помолчала немного, потом ответила:
- Кто-то увел его. Точно, это не «Фучи». Они просто посмеялись - сказали, что им понравилось, как с ними обошлись. Пожелали успехов доктору Клерису. И долгих лет жизни…

Предыдущая страница 13 Следующая страница


Подмененный 14

- Еще что-нибудь?
Она пожала плечами.
- Возникли кое-какие сложности с призрачными бегунами. Они, в общем, существуют вне закона, точнее - по ту сторону закона. У них нет оформленной лицензии. Так что нет и никакой ответственности…
- Понятно.
Питер на какое-то время задумался. Надо было срочно сформулировать такие вопросы, которые смогли бы приподнять завесу над этой тайной. Ясно, что мисс Эмидж не специалист в подобных делах и ее тут же обвели вокруг пальца. Поэтому, если исходить из того, что она искренна, придется признать, что она просто не понимает, что важно и что не важно в этой истории.
- Над чем он работал?
Его словно ударили. Он сам догадался - над чем…
- Это было… Это были причины сбоев в передаче наследственного кода? Он работал над проблемой появления на свет метахомиков? Над проблемой гоблинизации? Значит, и «Исследования клетки» трудились над той же темой? - быстро спросил он Катарину.
Она с любопытством посмотрела на тролля.
- Да… Мы занимались этими вопросами. Но скоро на эти исследования было наложено табу. - Она сделала паузу, потом осторожно спросила: - Кто вы?
- Всего лишь тролль с кое-какими причудами.
Питер попытался беспристрастно обдумать свое нынешнее положение. Мозг работал как часы. Теперь по части составления планов он был дока. Итак, что мы имеем? Его личные исследования закончены, с бандой в любом случае придется рвать. Он хочет отыскать папочку. Богатая СИИО тоже жаждет отыскать его. Ее служба безопасности в подобных делах собаку съела. Далее, вот перед нами мисс Катарина Эмидж, красивая женщина, сунувшая нос не в свое дело. Это же надо - она решила проводить собственную политику! Не важно, какими мотивами она руководствовалась. То есть важно, но этот вопрос - далеко не первоочередной важности. Питер сердцем чувствовал, что мотивы ее… скажем так… благородны. Он привык доверять своей интуиции, иначе ему давным-давно пришлось бы гнить в могиле. Чувствовать добро так же важно, как и ощущать нутром опасность. Что с ним было бы без Эдди? Ему-то он доверился. Почему бы не довериться этой женщине? Она может сказать «нет» - тогда она сама не оставит ему выбора. Ему придется убить ее и еще на какое-то время остаться в банде и тем временем попытаться отыскать отца. Причем все надо будет делать быстро, не спотыкаясь и не замедляя шага. Или - или!
- Я догадался, над чем работает доктор Клерис, потому что сам… провожу исследования в том же направлении. Мне кажется, я открыл причину генетических трансформаций, - неожиданно сказал тролль. - Более того, я знаю, как все это можно исправить. - Он сунул револьвер в кобуру под мышкой, - Я бы хотел сравнить свои результаты с теми, которые получил доктор Клерис. Думаю, только он мог бы сказать, в чем я прав, в чем нет.
- Вы?! - Она смотрела на Питера во все глаза. Он усмехнулся:
- А что? Может, я единственный в своем роде тролль. - Но-о…
Он подошел к ней поближе:
- Мне кажется, мы сработаемся. Если я вас не убью, меня ждут большие неприятности. Что ж, чему быть, того не миновать. Но я только в том случае пойду на это, если вы согласитесь оказать мне реальную помощь в поисках Клериса. У вас есть возможности для этого. Ведь вы же были с ним, имели с ним дело, обсуждали тему…
- Я просто не знаю, что сказать… - Катарина растерянно развела руками.
- Подумайте вот о чем: кто-то в «Клетке» выкопал для вас глубокую яму, куда и пытается спихнуть вас руками ваших же людей. И потом… Что плохого будет в том, что вы поможете мне отыскать Клериса? Разве вам встреча с ним чем-нибудь грозит? Что поделать, время такое - пора выбирать.
Теперь в ее глазах промелькнул интерес - здоровое, живое чувство. Не в пример страху… Кажется, Катарина могла спокойно подумать - карты на столе были открыты, они лежали рубашками вниз. Молчание затягивалось, напряжение возрастало… Наконец она встряхнула головой и тихо сказала:
- Я не знаю… Не знаю - и все тут. Но нам есть о чем поговорить. Собственно, доктор Клерис мне больше не нужен…
- Зато мне он очень нужен! - почти крикнул Питер.
- Я помогу вам, если вы так настаиваете. Только не знаю как.
- Вы не понимаете, мы оба в нем нуждаемся. - Тролль требовательно смотрел на женщину. - Он должен проверить мои результаты. Он же в этом деле большой специалист, не так ли? Именно поэтому вы требовали, чтобы он продолжал исследования.
- В этом смысле - да, мы оба в нем нуждаемся. Но я не могу представить, с чего начать. Где тот, как вы изволили выразиться, кончик нити? Почему-то я вам поверила. - Она вздохнула, закрыла глаза и откинулась на спинку кресла.
- Хорошо. Просмотрите одну дискету, - сказал Питер. - Это итог моей работы. Я хочу, чтобы вы взглянули. Я думаю, что решил задачу. Более десяти лет я ухлопал на разгадку. Как бы то ни было, вы убедитесь, что я говорю серьезно.
- Вы носите ее с собой? - Она опять посмотрела ему в глаза.
Уж не смеется ли она над ним? Питер почувствовал раздражение и вновь достал пистолет.
- Вам что сказано? Поехали. Дискеты в другом месте. Она удивленно глянула на него, решительно встала и опять прикрыла руками живот.
- Сядьте! Вы отправитесь со мной посмотреть мою работу!…
Она даже не пошевелилась. Только спросила:
- Ваш хозяин что-нибудь знает о ней?
- Никто ничего не знает. Никто. Она наклонила голову, прищурилась.
- Это очень странно.
- Конечно, - Тролль почти весело улыбнулся.
- Это он хочет меня убить? Ваш хозяин? - Она все еще пыталась понять ситуацию до конца.
- Да.
- Почему я должна вам верить? Вы можете убить меня позже, когда я исполню ваше требование… - Голос Катарины чуть дрогнул.
- Я могу и сейчас застрелить вас.
- Не надо мне угрожать.
Питер усмехнулся - какова! Она нравилась ему все больше и больше.
- Хорошо, обойдемся без этого, - кивнул он. - На этот счет можете не беспокоиться. Если придется стрелять, я выстрелю. И, по правде говоря, все сложится для меня куда спокойнее, если я нажму на курок.
Мисс Эмидж по-прежнему стояла. Она дышала с трудом, прерывисто. Капли пота появились на ее бледном лице.
- Нет!
- Вы отказываетесь поехать со мной? - удивился тролль.
- Пожалуйста… только не это. Нет!…
- Я же прошу только посмотреть, к каким выводам я пришел…
- А затем?…
- Затем мы… Я не знаю… Я знаю, что… Ваша жизнь зависит от этого. Вот что я знаю наверняка. - Питер на мгновение задумался. - Правда, моя жизнь тоже. Я бы хотел, чтобы об этом вы тоже подумали… - Потом он уже попросил: - Мисс Эмидж, мне крайне необходимо найти доктора Клериса. Я очень прошу помочь мне.
Она тщательно обдумала его предложение. Питер сразу догадался, когда она решилась.
- У вас в руках оружие. Показывайте дорогу.

3

Питер вызвал Эдди по телекому, прикрепленному на запястье, и приказал встретить его у передних дверей. Выйдя из дома, он заметил «вестуайнд», летящий по улице с такой скоростью, будто он участвовал в гонках. Так же неожиданно старый друг ударил по тормозам - машину занесло на присыпанный снегом тротуар, колеса заскользили, и наконец автомобиль замер прямо у дорожки, ведущей к дому Катарины.
Когда Питер распахнул переднюю дверь, Эдди удивленно посмотрел на него - тролль всегда садился на заднее сиденье. Когда же он рассмотрел выходящую из дома Катарину, челюсть у него отвисла, а глаза выкатились из орбит от страха. Он переводил взгляд с Питера на приближающуюся к машине женщину. Тролль усадил мисс Эмидж на переднее сиденье, а сам устроился сзади.
- Профэссор… Профэссор… Профэссор… - взволнованно затараторил он. - Что это значит… значит?
Катарина обернулась к Питеру, словно спрашивая, что происходит с шофером. Питер пожал плечами, потом обратился к Эдди:
- Послушай, приятель. Отвези-ка нас домой, и побыстрее.
- Не знаю… не знаю… не знаю… Профэссор. - Эдди поднял руки, потом замахал ими - в этот момент он очень напоминал семафор. - Не знаю… Надо же! Смотрю - садится! Вот так запросто… запросто… запросто… садится в машину. - Потом он, покопавшись во внутреннем кармане, достал фотографию Катарины. - Взгляни, это она? Подольше… подольше посмотри, Профэссор. И она все еще живая? Даже не мертвая?…
- Эдди, поехали, - нетерпеливо прикрикнул тролль.
- Что случилось, Проф? Что случилось? Это твой научный материал? Что-то вроде дискетки? Ты мне объясни, что это за химия?
- Не химия, а биология, - усмехнувшись, поправил Питер приятеля.
- Да-а? Приятно слышать. Бомба тебя разорви, я так и знал, что так получится. Я знал, что это когда-нибудь произойдет. Знаешь, куда мы можем попасть с твоей биологией? Не догадываешься?
- Эдди, она живая…
- Ты считаешь, я до этого не дoпep?!. Нет, она совсем мертвая - вон и глазки не смотрят, и ушки не слышат. Такая мертвая, дальше ехать некуда. Ты думаешь, Итами понравится, если я скажу ему: «Такие дела, мой приятель, Профэссор, так испарился на работе, что попросил найти ему замену. Сам он укатил с красоткой, хотя раньше я его ни с одной женщиной не видел. Я, мол, говорил ему, что лучше бы он исполнил, что ему приказали, иначе это доведет его до беды», - и я буду прав… прав… прав… тысячу раз прав - Он обернулся к Катарине и коротко бросил: - Не обижайтесь. Питер едва не покраснел от смущения - его успокоило то, что тролли краснеть не могут. Он протянул свою огромную лапищу и положил другу на плечо:
- Ты не должен ему ничего говорить, Эдди. Торопыга даже онемел от удивления, потом, подергавшись, ответил:
- Ты прав. Попробуй я ему только сказать…
- Тогда поехали.
Катарина вновь повернулась к троллю. Питер попросил ее не обижаться. На это у них действительно не было времени. Тут их швырнуло на спинки кресел - это Эдди тронулся с места.

* * *

Комната, в которой жил Питер, напоминала келью монаха - в углу лежал широкий матрас, полка, битком набитая оптическими дискетами, висела напротив. Посреди комнаты стоял огромный кухонный стол, на нем - портативный компьютер, тут же несколько грязных тарелок. Никаких украшений, картин, статуэток. Питер давным-давно понял, что все это может появиться в его жизни только в том случае, если он вновь вернет себе человеческое обличье. Но теперь, когда Катарина вошла в его комнату, он почему-то смутился. Питер всю жизнь таился от других, а тут на тебе - все, чем он жил эти годы, вылезло наружу. Ему захотелось как-то оправдаться, прикрыть пустоту и неряшливость жилища словами типа: «Мне приходится много ездить, так что я не очень-то забочусь об этой конуре…» Или сказать что-нибудь в таком роде: «Как только я вновь вернусь к прежней жизни, все будет по-другому, вы еще увидите… Здесь все будет совсем по-другому. У меня просто сейчас нет времени заниматься этим, но дайте срок…"
Только зачем это? Что толку искать оправдания? равно все эти фразы прозвучат фальшиво. Он промолчал.
- Вы любите читать… - сказала Катарина, разглядывая надписи на дискетах.
Она стала просматривать дискеты одну за другой, потом неожиданно выпрямилась и удивленно посмотрела на Питера:
- Приложение к журналу Калтека «Исследование метачеловеческих генов»? Откуда это у вас?
- Украл, - коротко сообщил он и обрадовался - надо же, оказывается, и он способен произвести на нее впечатление!
- Калтек заявил, что закрывает все материалы по этой тематике. Это случилось давным-давно, - как-то грустно сказала Катарина.
- Я установил контакты… давным-давно, - неопределенно ответил Питер.
- Контакты?
- Не обращайте на это внимания. Может, вы наконец приступите к делу?
В ее лице ничего не изменилось.
- Хорошо… - наконец согласилась она. Питер рукой пригласил ее к столу. Жест получился резкий, неуклюжий, в нем и намека не было на то волнение, которое в эту минуту испытывал тролль. Конечно, хотелось вести себя как-то поизящней, половчее - момент-то был исторический. Во-первых, в его апартаментах впервые появилась женщина; во-вторых - если серьезно, - сейчас ему выставят оценку. Конечно, предварительную, и тем не менее сердце его готово было вырваться, из груди. Оно забухало резко, сильно… Катарина, видимо, догадалась, что творится в душе метахомика, и без промедления включила компьютер.
- Откройте файл, обозначенный «Снадобье для меня», - подсказал Питер.
Она подняла голову:
- Снадобье для вас?
- Да. - Он взял со стола нужную дискету и сунул ее в компьютер. - По крайней мере, вы можете подсказать, на правильном ли я пути. Я ведь эти материалы еще никому не показывал. Я бы хотел показать их… доктору Клерису. у нас с ним… много общего.
Лицо ее смягчилось, приобрело задумчивое выражение - она неотрывно смотрела на тролля, словно, проникнув душой в страшную тайну, теперь испытывала смущение от прикосновения к чужой боли. К страданиям другого… А Питер старался успокоиться и не мог унять охватившую его дрожь. Ничего не мог с собой поделать… Это ему очень мешало. Тем более что от этой женщины - он теперь с ясной тоской почувствовал это - исходила угроза, щемящая, вносящая смуту в мысли, беспорядок в поступки.
Наконец Эмидж повернулась к экрану и полувопросительно сказала:
- Ну, поехали?…
Прошел час. Катарина продолжала изучать материалы, а Питер расхаживал по комнате. Сначала его неторопливые тяжелые шаги и резкий скрип ботинок мешали ей, но скоро она перестала замечать, что творится вокруг. Мисс Эмидж неотрывно следила за экраном, не глядя, работала на клавиатуре. Только однажды она улыбнулась, а вот отрицательно покачивала головой и морщилась от досады куда чаще. И все же было ясно, что текст, материал просто захватил ее.
Когда это стало понятно и Питеру, он внутренне расслабился, сначала сел на корточки у двери, потом опустился на пол. Отсюда он, не мешая, мог наблюдать за женщиной. Правда, теперь уже ничто не могло отвлечь Катарину от работы. Уже и эмоции перестали отражаться на ее лице, осталось только напряженное вдохновенное внимание.
Питер вынужден был признаться себе, что ему нравится манера, с какой его новая приятельница знакомится с рукописью. Она чем-то напоминала снайпера, притаившегося в засаде и поджидающего, когда мишень выйдет из-за Угла. Глаза ее цепко следили за пробегающими по экрану формулами, схемами, словесными объяснениями, тело изогнулось и чуть напряглось, как бы готовясь тут же откликнуться на любой внутренний приказ. Она была грациозна, как кошка, учуявшая мышь. Питер долго подыскивал необходимое определение, потом чуть не вскрикнул - он нашел то, что искал. Мисс Эмидж была активным читателем. Она умела переживать вместе с автором.
И вдруг на лестнице послышались суетливые, крадущиеся шаги. Питер выхватил оружие, чуть приоткрыл дверь. Вот над полом всплыла голова Эдди, потом показался он весь. Руки Торопыги были заняты пакетами. По запаху Питер сразу догадался, что Эдди успел съездить в японский ресторан.
- Где ты таскался так долго? - недовольно спросил Питер.
Эдди привычно поиграл плечами и, запинаясь, ответил:
- Пришлось… пришлось… пришлось… соблюдать эти… правила дорожного… дорожного… движения.
- Кому? Тебе?! - Питер гулко, басом, расхохотался. Эдди повеселел и тут же захихикал вслед за троллем:
- Ладно… ладно… ладно… Хватит.
Питер тут же затих и приложил палец к губам - помалкивай, мол. Катарина могла услышать их… Потом они прошли на кухню и приготовили кофе. Налили его в чашку, в тарелку положили жареную рыбу, горстку риса и все это разместили на подносе. Питер на цыпочках прошел в комнату.
Катарина мельком глянула на него и невольно улыбнулась.
Вслед за троллем в комнату вошел Эдди. Питер, ни слова не говоря, взял его под локоток и вывел в коридор, затем прикрыл за собой дверь.
- Думаешь, это разумно - оставлять ее одну? - обеспокоенно спросил Эдди.
- Куда она отсюда убежит? Мы же контролируем дверь. К тому же я не думаю, что она захочет куда-то убежать.
- О чем ты думаешь? Думаешь… думаешь… думаешь… о чем? Она что читает? Что там вообще можно читать?
- То, что я записал, то, к чему пришел.
- Ты ей все выложил?!
- Да. - Питер улыбнулся.
Это было удивительно - но за эти годы интерес Эдди к «историям», которые рассказывал ему по средам тролль, так и не угас. Собственно, две вещи занимали его: «байки» Питера и необходимость постоянно доказывать свою полезность для группы Итами. Во всем остальном он мало чем отличался от остальных людей. Вел, если можно так выразиться, «растительную» жизнь. Увлекался симсенсом, мог часами щекотать себе нервы каким-нибудь захватывающим сексуальным приключением.
- Не понимаю! - искренне признался Торопыга. - Сколько можно читать! Помнится, ты мне ухитрялся… ухитрялся… ухитрялся… в двух словах все изложить.
- Эдди, сейчас совсем другое дело.
- Я уже это почувствовал. Не знаю, я схватывал все на лету…
Вдруг на лестнице послышался шорох, затем на одной из лестничных площадок внизу мелькнула тень.
- Питер, послушай…
Тролль моментально подгреб Эдди к себе и ладонью зажал ему рот.
Эдди задергался, попытался что-то сказать, но, увидев предупреждающий взгляд Питера, сразу затих. Когда тролль отдернул руку, Торопыга шепотом, прерывисто, заявил:
- Питер, мы не сможем сражаться со всей бандой. Мы должны покончить с ней…
Питер ушам своим не поверил.
- Ты!…- потом запнулся и укоряюще покачал головой. Сердиться на Эдди было бесполезно. Несвоевременно, да и без толку… Он кивнул в сторону лестницы, а сам направился в комнату. Дверь за собой тщательно закрыл. Повернувшись, обнаружил, что Катарина отчаянно борется с щеколдой оконной створки. Выходит, она все-таки решила бежать?!
- Сядь! - закричал он, но было поздно. Пуля ударила в стекло, оно разлетелось на мелкие осколки. Катарина вскрикнула и села на пол. Потом легла…
- Сволочи! Ну сволочи! - воскликнул Питер. Он принялся лихорадочно обдумывать сложившуюся ситуацию. В последние месяцы он начал замечать, что голова у него стала работать прекрасно - то есть соображала быстро, ясно, без лишних эмоций. Положение складывалось безнадежное - правды не скроешь! Оба выхода из квартиры были блокированы. Выбраться с Катариной через пожарную лестницу? Наихудшее решение! Судя по тому, что по окну уже стреляли, вся эта сторона дома находится под прицелом. Ищите дураков! Пока спустишься, в тебя дюжину пуль всадят. Прорываться через холл? Что еще остается. По-видимому, они так и планировали - побольше шума на парадной лестнице, побольше стрельбы, тогда этот проклятый тролль непременно бросится к пожарной лестнице. Они даже стрелять не будут, пока он не спустится с Катариной, добьют внизу. Наверняка…
- Не вставай! - приказал он, увидев, что мисс Эмидж подняла голову.
- Что? - вскрикнула она. - Что случилось?
Голос у нее странно изменился - она не говорила, а как-то всхлипывала - пронзительно, плачуще.
По правде говоря, тролль тоже изрядно оробел. Было обидно - как он мог быть таким беспечным? Не мог заранее подумать о безопасности доверившейся ему женщины. Хотя что он мог придумать за эти часы? Все шло с какой-то неуловимой последовательностью, к тому же очень быстро: перемена решения, уговоры мисс Эмидж приехать взглянуть на его материалы, ее долгое знакомство с ними. Что он мог предпринять? Такая уж особенность у его профессии - когда вокруг начинают летать пули, первым делом надо найти виноватого. Того, мол, не предусмотрел, этого не сделал. А что тут сделаешь - это неизбежно должно было случиться.
Он глянул в сторону Катарины. Она крепко вцепилась в ножку стола, словно хотела вырвать ее, и с этой дубиной, пылая жаждой мщения, храбро пойти на врагов.
И смех и грех. Ладно, юмора достаточно, приструнил он себя, потом обратился к Катарине:
- Послушайте, - тихо и спокойно сказал он, - мы попали в переделку. Эти люди все-таки добрались до меня. Шустрые какие… Надеюсь, понятно, что и вам не поздоровится. Они решили не откладывать с исполнением смертных приговоров.
- Вы меня что, совсем за дурочку считаете? Или за ребенка? Пули, конечно, вещь неприятная, но я смогу держать себя в руках, - выговорила она спокойным тоном, но глаза выдавали ее - в них стоял ужас.
- Постараемся выйти через переднюю дверь. Значит, так, следите за моей мыслью. Главная лестница начинается в холле и ведет вниз, в прихожую. Вы пойдете по другой лестнице, она упирается в прачечную. Там тоже есть выход…
Послышался страшный грохот - кто-то с размаху ударил в дверь. Филенки затрещали.
Питер выхватил пистолет, одним прыжком перелетел через всю комнату и на удивление бесшумно распростерся на полу возле двери, потом три раза выстрелил. Из коридора донесся дикий крик.

Предыдущая страница 14 Следующая страница


15 Кристофер Кубасик

Сначала тролль решил, что это был Эдди. Если это так, плохо, он никогда не сможет простить себе его гибель.
За дверью началась пальба. Пули летели над головой тролля и глухо били в стену.
Питер на животе подполз к самой двери, потом перекатился на спину и перевернулся ногами вперед. Двигался он без всякого шума и в результате оказался чуть-чуть сбоку от дверного проема. Прикрылся стеной.
Все стихло. Нападавшие, по-видимому, ждали ответных выстрелов, но Питеру спешить было некуда. Вернее, не очень хотелось… Глупо бросаться очертя голову на врагов, когда в тебе три метра роста. Даже с пистолетом в руках. А тем более с ножкой от стола… Прежде всего следует успокоиться, перевести дух, привести в порядок нервы. Кто там, за дверью? Он их всех знает, ему известны их возможности. Тишина долго не затянется, они непременно полезут напролом.
Точно… мягкие шаги донеслись из-за двери. Кто-то осторожно тронул ручку - набалдашник повернулся по часовой стрелке, потыкался, потом встал на место. На фоне двери Питер различил смутное розоватое пятно - тепловое зрение помогало ему ориентироваться. Стрелять? Розоватое свечение тут же исчезло - передвинулось за косяк. Главное - не торопиться…
Прошло несколько секунд, потом еще несколько…
Дверь неожиданно с оглушительным треском отворилась. Вместе со щепками в комнату влетел Баб, орк «Веселой компании». Этакая гора мускулов… Питер изогнулся и с размаху ударил кованым ботинком по его коленной чашечке. Угодил точно. Послышался жуткий хруст, и Баб, вскрикнув, без сознания повалился на пол.
Тролль бросил взгляд в коридор. Стены были забрызганы кровью - по-видимому, он попал в цель, три его выстрела не пропали даром.
За орком в комнату вбежал Йоака. Глаза его бегали по стенам, в руках он сжимал автомат. Дуло как привязанное следовало за взглядом. Сын Итами изучал обстановку. Только мгновение, короткое, как вздох, было отпущено Питеру. Он им достойно воспользовался. Навскидку три раза он выстрелил в грудь Йоаке.
Гангстер на миг замер и, уже падая, нажал на спусковой крючок. Веер пуль, сопровождаемый грохотом, полоснул по потолку. Затем все стихло.
Питер перевел дух, потом ощупал себя - он не был ранен. Это можно было считать редкой удачей. Его даже не задело.
В наступившей тишине послышались удары в стену, и хозяин соседней комнаты закричал из-за своей двери:
- Прекратите этот шум!
Питер не мог удержаться от улыбки. Он оглянулся и посмотрел на Катарину. Потом подмигнул ей:
- Сосед и не догадывался, какая трудная у меня pa-бота…
- Я тоже, - ответила женщина. Она поднялась и, обойдя окно, по стене добралась до Питера. - Теперь, когда мы попытаемся бежать, в нас опять будут стрелять?
- Это уж точно.
Питер улыбнулся и перезарядил револьвер. Тот психологический дискомфорт, который не давал ему жить все эти годы, бесследно испарился. На этот раз он занимался нужным и полезным делом, а к этому он имел призвание. Он защищает невинного. Женщину, которая очень нуждается в его защите.
Тролль быстро вернулся к столу, вытащил дискеты со своими записями и сунул их в карман. Затем вышел в коридор. Эдди лежал на площадке лестницы, которая вела из коридора вниз, к парадной двери. Головой он уперся в перила, лицо было густо забрызгано кровью. Глаза открыты, в руке пистолет. Плечи его непрерывно тряслись.
- Эдди! - обратился к нему Питер, - Нечего разлеживаться! Мне некогда возиться с тобой. Понял?

4

- Ты не должен был… ты не должен был… не должен был… пороть горячку, Профэссор! Понимаешь? Не должен…
Питер приблизился к нему, левой рукой сделал знак Катарине следовать за ним. Эдди поднял пистолет и наставил его на женщину:
- Давай убьем ее, Проф? Кокнем, и все будет в порядке. Я наворочу такую гору лжи! Ты же меня знаешь! Мы вместе что-нибудь придумаем.
Катарина тут же спряталась за Питера. Тот закричал:
- Нет, Эдди. Я выхожу из игры. Хватит, пора заняться настоящим делом. Стать человеком, понимаешь? Думаю, я смогу этого добиться. Так что я выхожу из игры.
- Нет, Питер. Не надо… Только не это. Они… Соображаешь? Я им больше не нужен, Питер. Меня пристрелят как собаку. Они знают об этом. Я знаю. Они знают. Нет У меня выбора, понимаешь. - Он поднял руку, кисть ходила ходуном. - Взгляни сюда. Видишь… видишь… видишь… Они держали меня только потому, что мы друзья. Если ты завязал, Питер… моя песенка спета.
Это была правда, грубая, ломовая. Рукой от нее не закроешься, глазки в сторону не отведешь. До Питера уже доходили подобные разговорчики. Ими все чаще обменивались бандиты из «Веселой компании». Тролль, как лицо высокопоставленное, все эти разговоры насчет Эдди игнорировал. Так могло тянуться до поры до времени. А сейчас… Он не мог оставить Эдди наедине с бандой. Не имел права.
- Ты пойдешь со мной, - сказал он.
- Нет, Питер, и еще раз нет. На что я теперь гожусь? Внизу послышался звон разбиваемого стекла - ага, кто-то проник в кухню. Точно! Металлическое звяканье донеслось прямо из его комнаты. А на той стороне дома была пожарная лестница, значит, с той стороны сейчас тоже кто-то пробирался. Катарина, стоявшая у него за спиной, метнулась в сторону - о на хотела спрятаться за угол.
- Встань за мной! - приказал тролль.
Она вернулась на прежнее место - за его массивной! фигурой ее совершенно не было видно.
- Ладно, вставай, пойдем, - обратился он к Эдди. - Пошли со мной или беги отсюда. Эдди, я ни в коем случае не вернусь в банду. Это не отвечает моим интересам, понимаешь? Расходится с моими планами. Я их ненавижу. Я участвовал во всем этом только потому, что мне некуда было податься. Потому что я - тролль! В ту пору, вспомни, я и консервную банку не мог самостоятельно открыть, к тому же мне нужны были деньги, чтобы заняться своими исследованиями. Я не хочу быть троллем! Не желаю!… Вот вокруг чего вертится моя жизнь.
- Конечно, это очень угнетает… - тихо сказала Катарина.
- Не надо, прошу вас! - вскипел Питер. - Вот там лестница.
- Что вы там шепчетесь? - неожиданно закричал Эдди. Он повел пистолетом в сторону Питера. Мишень была хорошая - огромный тролль в три метра ростом. Стоит только нажать на курок, и все будет кончено.
Питер не обратил на Торопыгу никакого внимания. Он прошел из коридора в холл, обследовал его, заглянул на черную лестницу, которая вела в прачечную.
- Что ты там, черт побери, высматриваешь? - закричал Эдди.
Он встал, его располневшее тело задрожало. Кровь сочилась из правого плеча - туда угодила одна из трех пуль, которые выпустил Питер в первый раз. Значит, тогда в комнату рвался Эдди… Ну и дела! Струйки пота текли по лицу Торопыги, смывали кровь…
- Где эта сука? - хрипло спросил он.
Катарина взволнованно зашептала за спиной Питера:
- Послушайте, этот парень мне совсем не нравится! В этот момент кто-то позвал снизу, из лестничного пролета:
- Эдди?
Торопыга повернулся на голос, а Питер громко закричал:
- Нет! Не смей!… Катарина бросилась в коридор.
Дико взвыв - совсем как привидение, предвещающее смерть, - Эдди вскинул пистолет и дважды выстрелил в спину убегающей женщины. Не попал - пули шлепнулись в дешевые панели, которыми были обшиты стены.
Питер инстинктивно, не думая о последствиях, бросился вперед и схватил Эдди за запястье. Раздался зловещий хруст. Эдди вскрикнул и прижал сломанную руку к груди. Обильно хлынула кровь. Торопыга, как ребенок, подхватил здоровой рукой больную.
- Эдди, - запинаясь, промямлил Питер, - я…
- Заткнись, недоносок. Я бы никогда так не поступил с тобой. А надо было. Еще другом называешься!…
За спиной у Эдди послышались выстрелы. Питер согнулся и быстро посмотрел вниз. Ага! Этого хлопца он уже встречал в «Веселой компании», правда, ему не доводилось видеть его в деле. Он бросился в сторону черной лестницы.
Уже из дверей тролль три раза выстрелил, чтобы преследователи поостереглись, и, прыгая с площадки на площадку, помчался вниз. Полы плаща развевались. Ступени трещали от тяжелых шагов тролля.
Добравшись до первого этажа, Питер увидел Катарину, вбегавшую в прачечную. Он прыгнул за ней и тихо прикрыл дверь.
В прачечной царил полумрак, а в нем отчетливо вырисовывался розоватым облачком контур мисс Эмидж. Она прислонилась к стене и тяжело дышала.
- С вами все в порядке? - приблизившись, спросил Питер.
- Вроде да. Я, правда, потеряла спортивную форму, к тому же не привыкла бегать под пулями - Она перевела дух, потом призналась: - Откровенно говоря, я беременна, так что сами можете понять, каково мне теперь.
Питер пристально посмотрел на нее:
- Вы - что?
- Я сказала, что потеряла форму…
- Нет-нет, вы… беременны?
Она глянула на него и чуть заметно усмехнулась:
- Да, я ношу сына.
- Сына?
- Послушайте, они что, взяли перерыв, решили попить кофе?…- Катарина явно боялась преследователей.
- Значит, я собирался убить вас, а вы мне ничего не сказали?…
- А что я вам должна была говорить? И какое это теперь имеет значение?
Питер смутился.
- Странные у вас критерии, - усмехнулась мисс Эмидж. - Невиновного человека убивать можно, а беременную женщину нельзя?
- Вы тоже овечкой не прикидывайтесь, - разозлился Питер. - Разве не вы помогли доктору Клерису оставить «Исследования клетки»? Разве не вы направили людей, чтобы они следили за ним?
Она улыбнулась:
- Так и есть. Но послушайте, мы собираемся принять здесь героическую смерть? Ведь так и случится, если мы сейчас не двинемся с места.
- Да. - Питеру очень хотелось как-то успокоить ее. - Но и спешить нельзя. Мы должны проверить, что творится на улице. А то сунешься невзначай, и поминай как звали. - Он осторожно направился к выходной двери. - Нам повезло, если все они сейчас внутри дома. В противном случае…
Дверь не открывалась - видно, ею редко пользовались. Пришлось применить силу. Петли истошно заскрипели. И вдруг, неожиданно и резко, она распахнулась настежь.
За порогом стоял Аринори. Его пистолет был направлен прямо в лоб Питеру.
Сердце у тролля упало. Вот и попался… Так быстро…
Пробитая пулями голова Дженкинса всплыла в памяти.
А что, если?…
Он сделал глупое лицо - обычную свою физиономию, с которой появлялся в «Веселой компании».
- Привет, Аринори! - обрадованно и несколько игриво сказал он.
- Хо, Профэссор. Прошел слух, что ты оказался глупее, чем мы думали. Где мясо?
- Не знаю. - Тролль нарочито растерянно оглянулся. - Сбежала куда-то. Как только началась стрельба.
- Дрянь! Уйди с дороги. Брось оружие на пол. Краем глаза Питер увидел, как Катарина по стенке,
прячась за оборудованием, начала подбираться к двери. Пробиралась так, чтобы Аринори не смог заметить ее. Питер накуксился, придал лицу плаксивое выражение и пожаловался:
- Прости, Аринори. Она оказалась такой хорошенькой! Я подумал, почему бы и не побаловаться…
- Тебе что поручали, грязный трог? - Аринори смотрел на него как на последнего дурака.
Питер осторожно, чтобы не вспугнуть сына Итами, положил пистолет на пол, потом отступил назад.
- Не называй меня трогом, Аринори. Это нехорошо. Аринори переступил через порог прачечной, глянул
налево, направо. В той стороне, где пряталась Катарина, что-то блеснуло. Сын Итами тут же дернул стволом. Питер еще не успел разогнуться, это было удобно. Он ударил гангстера по руке снизу. Прогремел выстрел, пуля угодила в сушилку. Аринори извернулся и хотел пристрелить Питера, но тот успел толкнуть его, и японец, ударившись об острый угол, отчаянно взвыл и бросился на тролля. Тот, не долго думая, ударил его коленом в лицо. На месте носа и щек образовалось кровавое месиво. Аринори потерял сознание и рухнул на пол. Катарина в ужасе уставилась на гангстера, потом перевела взгляд на тролля. Питер подумал - должно быть, в ее глазах он выглядит жутким чудовищем… серо-зеленая кожа… страшные клыки…
Питер даже хотел извиниться, но сильный и яростный протест поднялся в душе - за что? Он поступил так, как должен был поступить. Пусть думает, что он монстр.
- Все, пошли, - распорядился тролль. Потом вытер окровавленную руку о свой плащ, подобрал оружие. Бросил взгляд вдоль темной аллеи - там никого не было.
- Есть у вас место, где можно укрыться? - спросил Питер, когда они скорым шагом пробирались вдоль аллеи в сторону Уилсон-авеню.
- Нет… если именно люди из «Исследований клетки» наняли этих молодчиков, чтобы убить меня… Корпорация всегда была моим домом… - Она тоскливо оглянулась,
- То же самое относится и к моим взаимоотношениям с бандой Итами! - придавая особое значение словам, выговорил Питер. Он хотел подчеркнуть, что теперь у него нет ничего общего со своими прежними дружками. - А как насчет тех парней, которым вы поручили отыскать след доктора Клериса? Кто они?
Добравшись до Уилсон-авеню, Питер и Катарина прибавили шаг.
- Я не знаю, кто они, - переведя дух, ответила она. - Какие-то призрачные бегуны. Я связывалась с ними через некоего посредника по имени Ноль-Один-Ноль.
- Считаете, ему можно доверять?
- А почему бы ему не исполнить мою просьбу?… Особенно если за это будет заплачено… - Катарине явно не хватало воздуха.
- В общем-то да, - согласился Питер. - Как его отыскать?
- Я разговаривала с ним только по телефону, но он как-то обмолвился, что имеет офис в Петле.
Вдали показались фары. Такси!
- Помашите ему! - сказал Питер. - Меня он не повезет. Катарина вышла на бордюр и помахала рукой. Машина остановилась возле нее.
- Что, заблудилась, милашка? - крикнул через опущенное стекло водитель.
Катарина открыла переднюю дверцу и села рядом с шофером.
- Эгей! - удивился шофер. - Клиенты обычно садятся сзади!
- Знаю. Там сядет мой приятель.
Ни слова не говоря, Питер открыл заднюю дверь.
- Эй, ты! - встревожился таксист.
- Заткнись! - коротко ответил Питер. - Подбросишь нас в Петлю. Быстро.
Таксист побледнел. Казалось, место назначения страшило его куда больше, чем втиснувшийся в салон тролль.
- Ищите другого дурачка, - мрачно сказал он. Питер достал пистолет:
- Взгляни сюда. Видишь? Мы очень спешим.
- Я не поеду туда. - Шофер дернулся. - Подвезу к самому краешку. Но внутрь - ни за что! - Он помолчал, потом тихо попросил: - Не стреляй, а-а? У меня жена, дети.
Катарина укоряюще посмотрела на Питера и торопливо согласилась:
- Хорошо, хорошо, до первых домов…

* * *

Таксист высадил их в районе, расположенном к северу от реки Чикаго. Отсюда им предстояло пешком добираться до места.
Падал редкий снег. Когда они вышли из машины, Катарина попыталась поймать губами снежинку. Снежинка упала на подбородок, и женщина слизнула ее. Потом посмотрела на Питера, улыбнулась. Тролль пришел в совершенный восторг - женщина, ждущая ребенка, способна играть со снежинками! В этом таилось какое-то необъяснимое очарование. К тому же она ему улыбнулась…
Машина мгновенно сорвалась с места. Таксист скрипнул шинами, развернулся и погнал автомобиль подальше от этого места.
- Нервный… - усмехнувшись, сказала Катарина. Питер вздохнул:
- У него есть причины для этого.
За рекой виднелись развалины Башни, а рядом с ней еще несколько обгоревших коробок красивых некогда зданий. Район был жуткий. Здесь обитали бездомные, преступники всех мастей и рангов, а возле Башни - всякая нечисть. Тролль различил несколько огней, горевших внутри брошенных зданий - там, по-видимому, разложили костры. Должны же жители трущоб как-то греться! Кроме этих ярких точек, вокруг ничего не было видно. Черная, беспросветная мгла.
Катарина смотрела в ту же сторону.
- Может, лучше подождать рассвета? - робко спросила она.
- У нас нет времени.
- Нет времени для чего? - Она немного помолчала. - Я бы не хотела быть вам обузой.
- Но будете ею, - резко ответил Питер.
- Но это же абсурд! Это все случай. Конечно, я благодарна вам за то, что вы спасли мне жизнь. За то наконец, что не убили меня. Но почему мы должны беспокоить кого-то в самую полночь? Я сама знаю, как мне быть, мне, простите, не требуется поводырь.
- Да? Вы в этом уверены? - Питер усмехнулся. - Я - нет. Но это так, к слову. Нас с вами кое-что связывает - нам обоим необходимо найти доктора Клериса.
- И схлопотать несколько пуль, которые так и летают вокруг этого человека? - язвительно спросила женщина.
- Ну… Катарина, я хотел сказать… Хотел раньше признаться… Я должен отыскать его раньше, чем это сделают люди моего босса. Послушайте… - Он сделал паузу, потом глубоко вздохнул. - Уильям Клерис - мой отец.
Мисс Эмидж ничего не поняла:

Предыдущая страница 15 Следующая страница


Подмененный 16

- Что?
- Доктор Клерис - мой отец, - отчетливо, по слогам повторил Питер.
Рот у Катарины открылся, и губки образовали точное подобие буквы «О». Питер посмотрел по сторонам - надо было бы еще что-то добавить, объяснить ситуацию, но что здесь объяснять…
Катарина с усилием глотнула и спросила еще раз:
- Что?
- Он - мой отец, - уже с досадой сказал тролль. - Я вовсе не собираюсь убивать его. Просто мне надо его срочно отыскать. Он должен ознакомиться с тем, что я сделал, и вынести оценку. А возможно, и опубликовать, если эта работа достойна публикации.
- Я даже не знала, что у него есть сын… - тихо сказала женщина.
Не знала? Какая-то скверная догадка кольнула сердце.
- Я превратился в тролля, когда мне было четырнадцать лет, - мрачно объяснил он. - Я оставил вас в живых. Хотя бы за это вы должны помочь мне отыскать отца!
Она, как-то странно вывернув шею, опустила голову, уставилась в набухающую снегом землю, потом глянула прямо в его глаза.
- Хорошо, - несколько отстраненно согласилась она. - Я сделаю все, что в моих силах…
Питер глянул в сторону разрушенных небоскребов за рекой - они напоминали зубы дракона. Катарина тихо спросила:
- В детстве вам приходилось смотреть «Волшебник страны Оз»?
- Конечно. - Питер кивнул. - Это одна из моих любимых книг.
- А вы читали ее?
- Да, несколько раз.
- Я смотрела древнюю картину, а у моей племянницы уже есть симсенс. Я как-то погружалась в него. Мне понравилось. Это была одна из моих самых любимых книг. - Она помолчала немного, потом прибавила: - Я сейчас чувствую себя Дороти, которая собирается ступить в страну Оз.
- А я в таком случае кто?
- Судя по вашим дискетам, могу сказать, что мозги у вас есть. - Она довольно улыбнулась. - И в храбрости не откажешь.
- Кроме того, меня можно использовать как щит от пуль. Вон я какой большой и толстый, - устало пошутил тролль. - А ведь у меня к тому же есть сердце! Это вас устраивает? Что вы хотите найти, маленькая Дороти?
Катарина глянула через плечо, и Питер заметил, как засветились розовым ее щечки.
- Я пока не могу вам об этом сказать. Питер согласно кивнул:
- Хорошо. Итак, мы оба в поисках, и наш колдун - Ноль-Один-Ноль. - Он ткнул пальцем в сторону огрызка Башни. - В путь!

* * *

Реку они перешли по мосту Ле Салле - шли по тротуару, поглядывали сверху на вязкую черную воду. Огромная льдина проплыла под мостом. Она напоминала гигантскую клетку крови, путешествующую по артерии.
На другой стороне оказалось темнее, чем можно было предполагать. Первые же многоэтажные дома заслонили городские огни, скудный свет едва сочился из облаков кирпичного цвета, которые низко висели над городом. Только спустя несколько минут глаза привыкли к темноте, и они смогли ориентироваться в бетонных ущельях.
Питеру было легче - он сразу уловил красноватые вспышки, появляющиеся в брошенных автомобилях. Их было много. Это светились теплом глаза людей. Много разных глаз следило сейчас за ними.
Катарина теперь без всякого стеснения прижималась к Питеру. Тому было приятно. Он еще никого не брал под свою защиту.
- Может, кто-нибудь здесь мог бы подсказать нам, куда идти? - робко спросила она.
- Нет, им нельзя доверять. - Питер вспомнил себя в четырнадцать лет и улыбнулся. - Им ничего не следует знать. Да они и не скажут. Сюда сползаются все бездомные. Тут они находят пристанище.
- Я слышала, что Петля давным-давно пустует… - удивилась Катарина.
Питер снисходительно глянул на нее - хорошо, что из-за темноты она не видела его глаз…
- Так заявляют городские власти. В их интересах утверждать, что Петля пустует, - объяснил тролль. - Они не могут создать здесь надлежащих условий жизни, организовать нужные службы. Я слышал, что они представили искаженные сведения о численности городского населения в округ Колумбия и на основании этих данных потребовали оказать городу федеральную помощь.
- Я не знала об этом, - тихо сказала Катарина. Питер испытал какую-то странную гордость - он даже плечи расправил. Знай наших!
Теперь они полностью отрезали себя от того мира, в котором когда-то жили, и вступили в ядовитое непроходимое болото, в котором Питер барахтался уже много лет. И все равно ему было не по себе. Он никогда раньше не бывал в этом районе. Язык здешних был ему понятен, но говорить на нем он бы не смог.
Впереди, у перекрестка, горели костры из мусора. Питер невольно прикрыл глаза рукой - свет открытого пламени резал глаза. Он ничего не мог различить в окружающей темноте.
Катарина заметила его жест и спросила, что случилось.
- Тс-с-с, - ответил он, приложил палец к губам и вытащил пистолет.
Тут же до них долетел резкий писклявый голосок:
- Эй, ребята! Шо вы тута шукаете?
Глянув направо, Питер и Катарина увидели небольшого человека, совсем ребенка, бродящего между кострами. С трудом можно было понять, что это девчонка. Одета она была в зеленый жакет, волосы у нее были длинные, неестественного ярко-пурпурного цвета.
- Она же совсем ребенок! - воскликнула мисс Эмидж. В ее голосе послышался нескрываемый ужас.
- Вы шо, тута новости шукаете?
- Ага, для финансового отчета, - хмыкнул тролль.
- Не врете? Я тута могу сообщить по секрету, здесь такое место опасное…
- Это мы уже поняли, - кивнул Питер.
- Неужто?
- Поверь на слово. - Питер показал ей пистолет, а Катарина вцепилась в его локоть.
- Отцепись, - тихо, но внушительно процедил Питер, - ты мне пошевелиться не даешь.
Позади них, где-то вдалеке, послышались четкие удары металла о металл.
Питер опустил пистолет и как ни в чем не бывало, сохраняя спокойствие, сообщил Катарине:
- А это, должно быть, легкий пистолет. На стационарной основе.
Катарина вроде бы не испугалась.
- Мы ищем Ноль-Один-Ноль, - обращаясь к девочке, неожиданно сообщила она.
У Питера даже дыхание перехватило - разве можно прямо так, в лоб?!
- Нам нельзя раскрывать все свои карты! - предупредил ее Питер.
- А если она знает, как его отыскать? Если нам кто-то поможет, мы сможем заплатить, - продолжала свое Катарина.
- Я могу найти Нона! - живо ответила девочка.
- Нона?
Питер догадался первым и подсказал:
- Ноль-Один-Ноль.
- Спасибо, мистер корпорация «Преступные делишки»! - усмехнулась женщина и вновь обратилась к девочке: - Сколько мы должны?
- Нисколько. Нон заплатит. За то, что склеила ему клиентов.
Катарина умилилась такой практичности.
- Ты только посмотри! - воскликнула она. Девочка не обратила на этот возглас никакого внимания, только пропищала:
- Так что, ребята, идем? Или поторчим здесь? Я ведь и слинять могу.
- Веди, - коротко откликнулся Питер.

* * *

Девочка в зеленом жакете неторопливо вела их по улицам бывшей Петли. Питер сразу обнаружил, что за ними кто-то следит, но решил не обращать внимания на пущенного за ними «хвоста». Это было бы невежливо.
Скоро они подошли к торчащему из земли многометровому остову небоскреба, некогда принадлежавшего компании «Карсон, Пири и Скот». Снежинки мелькали в провалах окон. Темнота здесь имела какой-то серовато-зеленый зловещий оттенок. Внутри развалин угольно чернел мрак. Ни единого огонька. И тишина… Кладбищенская, затаившаяся тишина… Все вокруг было пустынно. Ни единого живого существа.
- Это здесь! - спокойно заявила девочка. - Вы топайте прямо вовнутрь, там о вас позаботятся.
- Может, мы все-таки расплатимся с тобой? - не выдержала Катарина, и Питер от возмущения едва ей на ногу не наступил. Вовремя передумал. И все равно гнев не проходил - предложить деньги - значит признать, что они у них есть! Что дальше? Как они выберутся отсюда?
Между тем девочка вполне разумно объяснила:
- Меня уже приметили - Она указала на камеру слежения, установленную на втором этаже.
Питер сразу заметил красный глазок электронного прибора и рядом - вспыхивающее розоватым светом и сразу же гаснущее облачко. Он невольно укорил себя за потерю бдительности. Надо по сторонам посматривать, а не о ножках мисс Эмидж думать! Девочка продолжила:
- Нон не может знать, сколько он мне должен, пока дельце не обделано. Я работаю на комиссионной основе, - с комической серьезностью сказала она. - Тоже хочу стать богатенькой. Не мешайте мне в этом. - Она окинула взглядом Катарину, вернее ее наряд. Завистливый блеск появился в ее глазах.
- Что ты здесь делаешь? - участливо, даже с некоторой болью спросила Катарина.
- Живу, - удивилась девочка. - Что вы делаете тама, снаружи?
- То же самое, - хмыкнул тролль.
- Но там легче, чем здесь?
- Держу пари, что да.
- Хорошенький костюмчик… - задумчиво пропищала девочка.
Питер посмотрел на нее сверху вниз. Совсем еще кроха, но крепкая, быстро соображает и способна самостоятельно выпутаться из любой ситуации. К сожалению, для того, чтобы здесь выжить, этого недостаточно. Он был значительно старше, когда оказался на улице. Кроме того, у него было огромное преимущество - его громадное сильное тело и дубленая кожа. У троллей кожа была почти как броня. Есть ли шанс выжить у этой пискухи? Если и есть, то такой же, как и у всех выросших на асфальте и желающих выбраться наверх - нулевой…
Тут Питер заметил серебристый проблеск на виске у девушки. Она что, декер? В этом случае она имеет весомые преимущества. Умение проникать в компьютер - ценное качество.
Катарина посмотрела на Питера. В смутном полумраке он увидел ее умоляющие глаза - надо же что-то делать, нельзя же вот так бросать ребенка…
«Глупая! - внезапно озлился тролль. - Наивная кошка! Она представления не имеет, что такое улица. Теперь что, прикажете удочерить эту «розу»? Как он может защи-» тить ее?»
- Пойдем! - грубовато сказал он. - Где там твой по-средник?
Когда они сделали несколько шагов к разрушенному зданию, девочка вновь напомнила о себе.
- Кстати, - сказала она, - может, вы нуждаетесь в де-кере?
- Декер? - удивилась Катарина. - Кто это такой? Это тот, кто пиратским образом залезает в компьютеры?
- Пес, который упрощает ваше существование, леди! - весело объяснила девчонка.
- Возможно, такой спец нам понадобится, - кивнул Питер. - Мы пока не в курсе, но в случае чего мы будем иметь тебя в виду.
- Эй, приятель, только не вздумай поступить так, как большинство троллей, с которыми я на «ты», - весело крикнула девчонка.
- А как они поступают? - Питер мрачно посмотрел на нее.
Девчонка несколько смутилась - вернее, прикусила язычок.
- Ну, по-всякому… Как скажешь… Буду ждать…
- Вот и ладушки.
Он опять потянул Катарину в сторону здания, но девчонка явно не собиралась расставаться с ними. Она ни с того ни с сего заявила:
- Я много читала. И вообще - кумекаю в названиях файлов. От Брины я вообще торчу! Она - настоящая волшебница. Она читает все время. А я люблю картинки. И фильмы. Вы смотрели про Сурата?
- Джордж Сера… - попыталась поправить ее Катарина.
- Ага, про Джорджа Сурата. Я его страсть как люблю! Всем сердцем. Так же как и старые картины.
- Ты что-то говорила насчет декеров? Это компьютерные пираты? - вновь спросила девочку Катарина. - Значит, и ты тоже декер?
Девчонка приложила палец к губам - по ее лицу было видно, что она очень довольна вопросом.
- Я? Да. У вас что, проблемы с этим?
- Нет, - раздраженно ответил Питер. - У нее с этим нет проблем. Так мы идем или нет? - обратился он к Катарине, потом кивнул девочке: - Всего хорошего.
Та заулыбалась:
- Ты - умница, парень.
Наконец они вошли в разрушенное здание. Пустынная, сожженная огнем груда развалин… Двери и оконные рамы давным-давно были вырваны из гнезд, и сквозь провалы в стенах и перекрытиях свободно падали снежинки. Они прошли коридором куда-то в глубь здания. Уличный свет померк. Тролль остановился.
- Теперь что? - спросила Катарина.
- Не знаю…
Яркий свет ударил им прямо в глаза, и Питер молниеносно прикрыл лицо руками.
- Ну! - раздался рядом с ними хриплый бас - Что надо?
- Нам нужно повидать Нона. Здесь его клиентка, - сказал Питер. Он почему-то начал нервничать - этот свет, этот голос не предвещали ничего хорошего. Хотелось взять пистолет в руку и еще очень хотелось увидеть своих врагов в лицо.
- Меня зовут Катарина Эмидж. У меня контракт с мистером Ноль-Один-Ноль, - вступила в разговор Катарина. - Я пришла сюда по необходимости. Я бы хотела попросить мистера Ноль-Один-Ноль о помощи в одном важном деле.
- Уже поздно. - В голосе явно слышалось раздражение.
- Дело не терпит отлагательств. Я бы хотела лично поговорить с ним. Кое-кто пытается убить меня и моего компаньона. - Голос Катарины был тверд и спокоен.
- Ладно, подождите. Наступила короткая пауза. До Питера долетел тихий,
невнятный шепот. Справа? Точно - оттуда. Видно, их кто-то внимательно рассматривает.
Свет по-прежнему бил в лицо. Справа послышались какие-то шелестящие, с едва слышным скрежетом звуки, напоминающие шаги. Словно кто-то зашаркал деревянными башмаками по металлу. Скорее всего гекалатор, смекнул тролль. Очень похоже.
Через несколько минут совсем рядом, справа, вновь послышался голос:
- Сдайте оружие. Оба.
Питер вытащил пистолет и положил его прямо перед
собой на пол.
- А вы?
- Я из «Исследований клетки». У меня нет оружия, - объяснила Катарина.
Раздался короткий смешок.
- Ладно. - В следующее мгновение на свет вышел гном. Он подобрал пистолет Питера и крикнул: - Выключите свет!
Плотная темнота тут же обступила их - в глазах у Питера поплыли цветные крути, слава Богу, что гном сразу же включил фонарь.
- Эхма! - неожиданно вздохнул он и направил луч света на себя так, чтобы они могли разглядеть его. У него была густая белая борода, окаймляющая морщинистое лицо. Был он несколько толстопуз и кривоног.
- Разрешите представиться, мисс Эмидж, - хохотнул гном. - Меня зовут Пустячок… Можно и официально - Пустяк. А вас, сэр?

Предыдущая страница 16 Следующая страница


17 Кристофер Кубасик

- Профэссор, - после некоторого раздумья откликнулся тролль.
- Замечательно. Попрошу вас следовать за мной. Гном убавил яркость фонаря, и Питер сразу же увидел
У него на плече ручной пулемет. Металл тускло поблескивал. Гном лучом света указал им дорогу, и скоро все они оказались у эскалатора. На полу то там, то здесь виднелись пятна высохшей крови.
Питер немного удивился - как это гном решился повернуться к ним спиной?
Гном неожиданно оглянулся и сказал:
- Забыл предупредить. Мои люди следят за вами. Приборы у них высокочувствительные. Впрочем, это не так уж важно, так, к слову пришлось.
Они пешком поднялись по лестнице сломанного эскалатора, затем прошли метров десять вперед.
Пустяк остановился у дверей лифта и обратился к спутникам:
- Постойте немного, пусть глаза привыкнут.
Он зашел за спину Питера и Катарины и аккуратно закрыл обе створки дверей. Затем вытащил коробку величиной с кулак, на которой помещалось несколько кнопок, нажал на одну из них, и фосфоресцирующий свет, мигая, загорелся над головами.
- Вот так-то лучше! - заявил гном и, обращаясь к гостям, принялся многословно объяснять. Видно было, что он любил поговорить. - Дело в том, что у нас очень беспокойные соседи. Всю ночь могут покоя не давать. Мы уже убедились - стоит им заметить хотя бы проблеск света, сразу начинают лезть! А так - тишь да благодать.
Он нажал еще на одну кнопку, и перед ними распахнулись створки лифта.
- Только после вас! - галантно сказал гном.

6

Ноль-Один-Ноль встретил их у выхода из лифта. Он протянул Катарине руку. Та пожала ее.
- Очень рад встретиться с вами лично. Очень, очень рад.
Нон оказался тучным чернокожим мужчиной. Его лысая голова просто поражала своей величиной - в мягком искусственном свете череп поблескивал как лакированный. Поздоровавшись с мисс Эмидж, негр загадочно улыбнулся Питеру, словно между ними в прошлом была какая-то связь, но об этом в присутствии дамы лучше помалкивать.
Он ни разу прямо, глаза в глаза, не глянул на Питера - смотрел мимоходом, искоса. Нон казался человеком, который умеет держать под контролем свои чувства. «Крепкий мужик, - решил Питер. - Не хотел бы я с ним ссориться».
- Я смотрю, вы человек с улицы, - сказал ему хозяин - Это хорошо. Я люблю тех, кто понюхал жизни. Пошли.
Он вразвалку двинулся в сторону открытой двери. Питер и мисс Эмидж последовали за ним. Позади семенил гном.
Ослепительно белые, внушающие ужас стены коридора как бы выдавили их в просторный конференц-зал, поражающий даже не чистотой, а какой-то изысканной стерильностью. Начищенный деревянный пол блестел как зеркало, в нем то там, то тут отражалась расставленная группками мебель - вся лакированная, украшенная цветным стеклом.
Ни единой пылинки, ни единого человека. Никаких посторонних предметов или украшений. Питер невольно отметил разницу между его бывшим жилищем и местом обитания Нона. Назвать домом эти пространства язык не поворачивался, даже если тут и жили.
Хотя нет - в этом помещении все-таки были излишества. В углу возле стеклянных дверей стоял стеклянный столик, а на нем - в объемистом прозрачном полушарии - фигурки из цветного стекла. Интуитивно Питер понял, что эти статуэтки имеют какое-то сакральное значение и никто не имеет права не то чтобы передвигать их - даже прикасаться. А уж тем более менять порядок их расстановки. Чего-то подобного и следовало ожидать от человека, помешанного на чистоте. Должен был иметься у него не поддающийся логическому осмыслению пунктик. По-видимому, даже человек, сметающий с фигурок пыль, каждый раз рисковал головой.
Нон жестом пригласил гостей к столу. Они сели в кресла.
- Вы, мои дорогие, не будете возражать, если одна симпатичная вещица будет присутствовать при нашем разговоре?
Питер и Катарина кивнули, и мистер Нон положил на стол маленькую серебряную коробочку.
- Не желаете что-нибудь выпить? Сойкаф?
Питер отрицательно покачал головой, а Катарина кивнула.
- Пустячок! - ласково окликнул хозяин.
Гном, уже успевший напялить белые перчатки, молча подошел к стене. Перед ним открылась дверь, ведущая в кухню. Гном подошел к холодильнику и занялся приготовлением напитков.
- Итак… - Нон положил руки на колени. - Чем могу помочь? Кстати, мисс Эмидж, призрачные бегуны, которых я нанял, чтобы отыскать доктора Клериса, ничего не обнаружили.
- Прежде всего, мы бы сами хотели участвовать в поисках.
Голос у Катарины был томный, ясный. Она прекрасно владела собой.
- О-о! - только и выговорил Нон и удивленно взглянул на нее.
- Да, Клериса надо найти как можно быстрее. Питер может помочь.
- Кто может помочь? - Нон расплылся в любезной улыбке. - Он? - Хозяин кивнул в сторону тролля.
- Да. - Голос Катарины похолодел. - Второе: наши жизни в опасности.
Теперь Нон с нескрываемым интересом смотрел на них.
- Потому что вы решили отыскать доктора Клериса? - решил уточнить он.
- Не совсем.
В разговор вмешался Питер:
- По заданию Итами я был послан убить мисс Эмидж, - сказал он. - Я работал на него… до недавнего времени… - Он бросил взгляд на часы. - Ну да, еще два часа назад я работал на мистера Итами.
Брови Нона полезли вверх. Питер не мог понять - от страха или от удивления.
- Понимаю… - сказал хозяин, потом он трогательно улыбнулся. - Не хотел бы ты, парень, сейчас быть Про-. фэссором, не так ли?
Питер несколько смутился:
- Вы обо мне слышали?
- Кто не слышал! - Нон повернулся к Катарине и засмеялся: - А чего бы вы хотели от меня, если уж события развиваются таким образом?
Питер тоже посмотрел на Катарину. Она ответила ему дружеским взглядом.
- В общем-то у нас нет определенного плана, - наконец сказала она. - Мы считали, что, может быть, вы подбросите нам какую-нибудь идею?
Нон засмеялся от души.
- Понимаю… понимаю… - вытирая слезы, сказал он. Подошел гном и поставил чашечки с фруктовым напитком перед Катариной и хозяином.
- У вас есть еще какие-нибудь враги? Помимо этих? - серьезно спросил Нон.
- Человек в совете директоров нашей компании. Он раскопал, что именно я помогла Клерису, что я не посчиталась с решением совета и позволила ему и дальше заниматься разработкой одной из тем, - отрапортовала Катарина.
- Это плохо. - Нон поморщился.
- Что именно?
- Эти две силы способны добить вас экономически.
- Неужели? - Катарина насмешливо подняла брови.
- Конечно. - Хозяин не шутил.
Питер встревожился. Как же он сам не подумал об этом! Теперь он с уважением и доверием смотрел на Нона. Да, этот парень умеет заглянуть в корень. Пожалуй, это самый серьезный удар, который могут нанести им враги. Оставить их без средств к существованию - что может быть проще для мистера Итами? А уж вместе с «Исследованиями клетки» они вполне могут нажать на банк. Без денег их и поймать легче, и особой опасности они не будут представлять. Ни о каких поисках Клериса и речи быть не может - им останется только подпольное выживание. Как тогда с Эдди. Питер усмехнулся, представив, как они с мисс Эмидж будут жить в подвале какого-нибудь строящегося дома.
- Это то, что нужно сделать немедленно, - заявил Нон. - Если не переведем деньги с ваших банковских счетов на какие-нибудь липовые фамилии, считайте, вам крышка. У Итами и «Клетки» длинные руки.
- Это не такое простое дело, - ответил Питер - Я просто не успею. Да и сумма на счете у меня не так уж велика.
- Это не важно. Мы должны перевести ваши деньги как можно быстрее. - Нон что-то просчитывал в уме. - Конечно, вы имеете право снять за один раз только определенную сумму. Правила эти очень строги, но мы используем особую программу, с помощью которой обходим ограничения. За какую-то секунду пройдет многократный запрос под разными календарными числами. Все будет сделано законно. И сразу деньги окажутся на новых счетах, до которых никто не сможет добраться. Это будет стоить… - Нон задумался. - Двадцать процентов от всей суммы. Ясно? - Он твердо посмотрел на мисс Эмидж.
Катарина ответила не сразу: потерять такое количество денег - это было для нее серьезным ударом. Но выбора не было. В случае отказа можно было потерять все.
- Да, - кивнула она.
- Чудесно, - сказал Нон. Его лицо ни на йоту не изменило своего выражения, но Питер почувствовал, как то весь вспыхнул от радости. Он потянулся к серебряной коробочке и нечаянно обшлагом рукава задел чашку кофе, которая стояла перед ним.
Крупная капля упала на стеклянную столешницу.
Нон увидел темно-коричневое пятно и замер. На лице его отразился неописуемый ужас. Шоколадного цвета кожа на шее заметно побурела, потом побурели подбородок, щеки, лоб. Он буквально замер и глядел на каплю с таким видом, словно перед ним было живое существо. Страшная чуткая бацилла, которая могла в мгновение ока расправится с ним.
Гном, стоявший за стойкой, выглянул и, заметив, что случилось, на секунду опешил, потом, схватив чистое полотенце, бросился к хозяину и в мгновение ока вытер злополучное пятно.
Нон по-прежнему оставался неподвижным - с тем же жутким выражением лица он смотрел на то место, где только что образовалась кофейная клякса. Гном посмотрел туда и, заметив оставшийся от кофейной гущи след, другим концом полотенца еще раз вытер столешницу.
Нон ожил. Глотнул с трудом, несколько раз моргнул - цвет его кожи приобрел нормальный вид. Он наконец-таки дотянулся до серебристой коробочки и нажал на кнопку.
Питер и Катарина невольно переглянулись между собой.
Когда тролль вновь повернулся к хозяину, он заметил светящуюся клавиатуру, появившуюся внутри стекла. Нон прочистил горло и заявил:
- Итак, первым делом следует позаботиться о деньгах. После чего вам обоим придется сменить имена и удостоверения личности. Это просто необходимо. Ваших отдаленных планов я не знаю, но, если вы решили отыскать доктора Клериса, вам следует остаться в Чикаго. Призрачные бегуны, которые занимались этим делом, уверены в том, что город Клерис не покинул. Если вы намерены остаться здесь, сменить документы надо как можно быстрее.
- Я бы хотела остаться сама собой, - тихо сказала Катарина.
- Группа Итами имеет контракт на жизнь мисс Катарины Эмидж. Неужели вы считаете, что из-за допущенной с их стороны оплошности они разорвут его? - Нон насмешливо смотрел на женщину. - Поверьте мне, вы сами скоро не захотите быть ею.
- А как быть с моей компанией? - Катарина явно ничего не понимала в происходящем.
Нон уставился на нее с таким видом, будто перед ним сидело диковинное, никогда прежде не виданное существо. Или клетка. Одна-единственная, но от нее можно было ждать много-много неприятностей. Он опять крупно глотнул, но ничего не сказал. Побарабанил пальцами по клавиатуре, потом наконец подал голос:
- Давайте-ка сначала позаботимся о деньгах. Питер и Катарина невольно посмотрели на его пальцы.
Кто бы мог подумать, что эти толстые обрубки способны с такой ловкостью бегать по клавиатуре!
- Я собираюсь привлечь к делу одного из моих лучших декеров, если вы не возражаете… но я нуждаюсь в кое-какой дополнительной информации. - Он немного подождал, затем продолжил: - Отлично, он уже проснулся. Итак, девичье имя вашей матери?
Он расспрашивал Катарину около десяти минут. Женщине пришлось выложить всю подноготную. На некоторые вопросы она смогла ответить, только заглянув в записную книжку. К сожалению, все это было необходимо для открытия нового банковского счета и перевода денег.
- Что ж, теперь все деньги в несколько приемов мы переведем на имя Джес Хейес. Откроем несколько счетов Какую-то сумму вам следует отложить для непредвиденных расходов. Подобных этому. Она должна быть доступна в любое время, - любезно объяснял Нон.
- Неужели я теперь, после перемены банковских счетов, должна буду носить это имя? - В глазах Катарины появился неподдельный страх. Видимо, ей нужно было пересилить себя для того, чтобы спросить об этом.
Нон засмеялся:
- Нет-нет. Счет на Хейес - это дело временное. Просто этакий обходной маневр. Нам следует как можно быстрее провернуть эту операцию. В запасе у нас, я думаю, не более часа, пока они соберут точную информацию о
том, что случилось. Я так понимаю, - неожиданно обратился он к Питеру, - вы стреляли?
Тролль кивнул. Нон совсем повеселел, и тягостная атмосфера, сгустившаяся в зале после пролития кофе, наконец разрядилась.
- Я же говорю, им еще надо разобраться что к чему, принять решение. Да, - Нон кивнул, - не более часа… - потом сделал паузу и сложил руки на груди. - Теперь нам следует заняться документами мисс Катарины. И конечно, вашими, Профессор. Кстати, Профэссор - это официальное имя или кликуха?
- Прозвище, - улыбнулся тролль.
- Вам тоже надо сменить имя, как вы считаете? Питер задумался. Фактически только Эдди знал, как
его зовут. Других в банде это не очень-то интересовало. Хотя нет, деньги в банк переводились на его настоящее имя. Пусть даже все совершалось автоматически… Кому надо, тот в момент определит, кто скрывается за прозвищем Профессор. Как только они увидят фамилию Клерис, они вообще многое смогут понять. И это лишь подбавит масла в огонь. Как, кстати, и то, что Итами лишился обоих сыновей. Нет, зачем дразнить волков? Сейчас на его жизнь никто и цента не поставит. Как ни крути, а сменить имя необходимо.
И тут его как обухом по голове ударили. Что делать? Ладно, бандиты сообразят, какое отношение он имеет к доктору Клерису. Билли в этой ситуации не позавидуешь! Но он сам-то как?! Как он может решиться сменить имя? Тем более по собственной воле!… Если он сейчас сделает это, он на всю жизнь останется бездомным троллем, потеряет последнее, что связывает его с Питером Клерисом. Он-то все это время желал, чтобы было наоборот! Последние двенадцать лет он только и жил надеждой вернуть свой прежний облик. Имя, само собой, являлось необходимым приложением к этому. Теперь, выходит, он должен отказаться от последнего, что связывает его с прежней жизнью. Если его исследования имели смысл и он на самом деле вернет человеческое тело, кем же он окажется в этом случае?
- Питер?
Голос Катарины вывел его из задумчивости. Она слов-но позвала его из далекого и опасного будущего.
- Что? - Он с трудом пришел в себя.
- С вами все в порядке?
- Да. Извините.
- Что ж? Вы приняли решение? Собираетесь менять имя? - Голос Катарины требовательно звенел.
- Да.
- Замечательно. - Нон озабоченно улыбнулся. - Я так понимаю, что именно вы, мисс Эмидж, будете финансировать это дело?
Катарина посмотрела на Питера, потом на хозяина, потом кивнула:
- Да.
- Отлично. Как ваше настоящее имя, Профэссор?
- Клерис. Питер Клерис, - откашлявшись, сказал тролль.
Брови Нона поползли вверх. Вид у него, если принять во внимание его комплекцию, был просто уморительный. Питеру было ясно, как сейчас радуется негр, - теперь получив всю информацию, он сможет контролировать ситуацию, оставаясь в тени, в безопасности.
- Прекрасно, - сказал Нон, как только закончил вводить сообщенную Питером информацию в компьютер. - Теперь, мисс Эмидж, хочу предупредить, что вы имеете право прийти к властям с повинной. Вы признаете все ваши нарушения закона и можете рассчитывать на его защиту. Правда, должен заметить, что в наши дни законы ограждающие интеллектуальную собственность от нелегального использования или передачи другим лицам, очень строги.
- Но я уже испытала достаточно за все эти прегрешения, - волнуясь, ответила Катарина.
Нон пожал плечами:
- Так оно и есть. Знаете, я бы не хотел кого-то запугивать, это не в моих привычках, но реальная картина случившегося и предполагаемое развитие дальнейших событии должны быть вам ясны. Я буду предельно откровенным. Вы знаете, что один из членов совета директоров компании связан с гангстерской организацией и заключил контракт на вашу жизнь, и это может принести вам значительные выгоды. Возможно, вы сможете, даже находясь за сценой, контролировать «Исследования клетки». Но, насколько я понимаю, такое решение не совсем вас устраивает. Поэтому я приложу все свои силы к тому, чтобы помочь вам вернуться в общество под своим настоящим именем. Это будет стоить много дороже, чем новые документы. Хотя… если принимать во внимание всю жизнь и разложить расходы на весь этот огромный срок, то все окажется куда дешевле, а выгод от такого развития событий вы получите куда больше. Тем более, как я понимаю, «Исследования клетки» для вас не пустой звук. Ваша семья была кровно связана с этим предприятием. Поэтому мне кажется, в конце концов вы снова захотите стать Катариной Эмидж.
Питер невольно глянул в сторону Катарины - та напряженно обдумывала создавшееся положение. В общем-то ему очень хотелось, чтобы Катарина наконец решилась изменить свои имя - не так бездумно, как только что, а в расчете на долгую, упорную борьбу. В трезвости мысли Нону не откажешь - каша заваривается крутая. Здесь не может быть легких решений, быстрых ответов - к этому надо быть психологически готовыми. Хорошо, найдут они доктора Клериса - это что, обеспечит им безопасность? Итами и мистер Гарнер из «Клетки» сразу поднимут руки вверх? Вот от подобных представлений надо избавляться немедленно. Жечь их каленым железом… Борьба завязывается нешуточная - на годы… Питер очень хотел, чтобы Катарина наконец осознала эту реальность и приняла решение. Если она изменит имя, ей уже от него не отделаться. Она останется с ним хотя бы потому, что ей понадобится кто-то, кому можно доверять, на чью защиту можно будет положиться. Тем более если речь идет о том, кто будет контролировать компанию… Иного пути к этой цели, кроме того, который только что предложил Нон, не было.
- Новое имя… - задумчиво сказала она. - Новая личина.
Питер резко выдохнул.
- Как все это делается, - опять заговорил Нон, - я объяснять не буду. Как только вы объявите мне свое решение, я передам указания одной очень талантливой женщине, которая уже за эту ночь вычеркнет из компьютерной памяти всякий след существования Катарины Эмидж. Решайте, вы согласны?
Катарина ненадолго затаила дыхание, потом кивнула:
- Да. - Голос ее прозвучал тихо, но твердо. Нон потер руки, лицо ее засияло. - Чудесненько! - воскликнул он - Это просто умненько. Теперь у нас развязаны руки. Просто чудненько!
Его пальцы забегали по клавиатуре.

* * *

Уже было поздно, но только у Нона появилось желание поспать. Прощание с прошлым, из которого в каждый момент до них могла дотянуться рука смерти, страх перед будущим, мрачным и не менее опасным, гнали сон.
Когда Нон закончил работать на компьютере, Питер спросил:
- Что теперь?
- А чего вы хотите? Люди включились в дело, что вам еще надо? - Нон непонимающе посмотрел на Питера.
- Найти доктора Клериса, - ответила Катарина.
- Я уже объяснял - никаких следов мы не обнаружили. Канул словно в воду.
- Это понятно. - Катарина медленно подбирала слова. - Но нам бы хотелось получить более конкретные сведения о предпринятых мерах. Как он канул. Понимаете? Мы тоже займемся этим делом.
Нон кивнул:
- Единственное, что известно наверняка, это то, что он еще в Чикаго. Мы ничего не знаем о тех, кто украл его. Вы беретесь за дело, не имея на руках никаких фактов. У нас даже кончика нити нет, мисс Эмидж.
- Да, - согласилась она, и на ее лице появилось выражение то ли раздражения, то ли стыда.
- Что ж, - сказал Питер, - вы правы в том, что нет смысла браться за это дело, не имея на руках хотя бы каких-нибудь фактов.
Катарине наконец удалось взять себя в руки.
- Питер, я… уже говорила вам, что ваш отец работал в том же направлении, что и вы. Его целью было создать средство, способное трансформировать живое существо на генетическом уровне. Способное вырвать из наследственной цепочки метачеловеческие гены. Много лет назад он убедил моего отца, что это возможно. Но в этом году на совете директоров был поднят вопрос… Нам заявили, что цель не оправдывает средств и что доходы от использования этого открытия будут минимальны.

Предыдущая страница 17 Следующая страница


Подмененный 18

- Минимальны? - удивленно переспросил Нон. - Неужели метахомики… прошу прощения, - он кивнул Питеру, - откажутся от подобного средства? Да кто из них не мечтал обрести человеческий облик?!
- Я тоже так думаю. - Катарина машинально поправила волосы. - Но проблема не в этом. Проект был отвергнут из-за слишком высоких накладных расходов. Многие говорили, что это будет средством только для богатых. Ну, конечно, научный вопрос перешел в область социально-политическую, и кое-кто из верхних эшелонов власти начал вредить нам. Кстати, еще нет никаких достоверных данных о том, что это возможно.
- Я знаю об этом, - кивнул Питер. - Даже теоретически… Теория в этой области до конца не разработана, и любая неожиданность может погубить все надежды.
Мисс Эмидж улыбнулась:
- Хорошо, что вы сохранили объективный взгляд на вещи.
- Что мне остается!…- пожал плечами Питер. - Я не могу закрыть глаза и погрузиться в бесплодные мечтания.
- Тогда вы сами должны задуматься над стоимостью всего проекта и возможностью вернуть затраты. - Катарина с интересом смотрела на него.
Вот об этом Питер думал меньше всего - да и кто на его месте стал бы учитывать подобное обстоятельство?
- Я работал над самим средством. О производстве его я пока и не помышлял, - вяло ответил он.
- Это понятно, - кивнула Катарина. - Я ни в коем случае не осуждаю вас, просто в этом вопросе должно быть все ясно. Это скорее ободрение, так сказать, призыв к энтузиазму. Вы законченный теоретик, об этом можно судить хотя бы по тем материалам, с которыми вы меня ознакомили. Так же как и ваш отец. Но моя работа, мои обязанности, как и обязанности совета директоров, - найти разумное, а значит, выгодное применение полученных результатов. Если цена этого средства будет так велика, что только сверхбогатые смогут им воспользоваться, это обстоятельство отодвинет весь проект в неопределенное будущее, а то и просто сделает мечтой.
Питер впервые «на глазок» прикинул возможные расходы. Черт, цена получилась астрономическая.
- Да, - он поджал губы, и от этого его клыки еще резче выступили из нижней челюсти, - в процессе производства придется использовать нанотехнологию. Умение работать с молекулами, а то и с атомами, а нанотехнология находится в зачаточном состоянии. К тому же тут без магии не обойдешься - надо же создать условия для протекания процесса!
- Это не так уж и невозможно. Умных голов у нас в компании хватает, особенно по части экономики. Есть такие ребята, которые сидят и целыми днями думают, как добиться, чтобы самые сногсшибательные открытия могли приносить прибыль. - Катарина усмехнулась. - Так что даже об этом и не задумывайтесь. Занимайтесь своей работой.
- Но ваш совет директоров прикрыл эту тему. Они не знают, как можно использовать это открытие.
- Ага, и один из членов совета заключил контракт, чтобы меня прихлопнули. - Катарина лукаво посмотрела на тролля. - С чего бы это? Как считаете? Нет ли здесь известной доли лукавства? Или постороннего влияния… Зачем такие хлопоты? Чтобы доказать нерентабельность темы?
Питер повернулся к ней:
- Вы сказали, что помогали отцу заниматься поиском средства, несмотря на отрицательное решение совета директоров?
- Правильно, - усмехнулась она. - На нашей фирме мир не кончается. Кто-то очень хотел продолжить эту работу. Им была необходима поддержка вашего отца.
- Кто они? - Питер даже вытянул шею от нетерпения. Улыбку словно стерли с ее лица.
- Не знаю. Я сказала наугад. Это всего лишь вероятность… хотя, по моему мнению, вполне реальная. У меня был шанс закончить тему. Много шансов, но я их упустила. Кто-то перехватил вашего отца и все мои данные. Это случилось два месяца назад. С тех пор о докторе Клерисе ни слуху ни духу - Она вздохнула.
Питер не мог скрыть волнения:
- Но это же имеет огромное значение! Теперь очевидно, что мы должны искать отца в тех организациях, которые способны использовать нанотехнологию. У кого есть подобные установки? - Он вопросительно взглянул на Нона. - У вас ничего нет по этому вопросу?
- Не глядите на меня, - отмахнулся тот. - То, о чем вы беседуете, для меня - темный лес. Что это такое - нанотехника? В этом только специалист может разобраться. А они не очень-то разговорчивые ребята.
- Доктор Лендсгейт… - неожиданно громко сказал самому себе Питер.
- Кто? - удивился Нон.
- Доктор Ричард Лендсгейт. Он специалист по тему же самому вопросу, что и мой отец. Я с ним знаком. - Тролль улыбнулся и откинулся на спинку кресла.
Катарина бросила на него странный взгляд.
- Питер, - растягивая слова, спросила она, - откуда вы его знаете?
Он не менее удивленно посмотрел на нее:
- Зачем об этом спрашивать?
- Он… он превратился в прошлом году.
- Что?! Этого не может быть? - Тролль почти выпрыгнул из кресла.
Он был ошеломлен. Мысли смешались. Это было невероятно - они оба подверглись гоблинизации! Ему вспомнилось высказывание Лендсгейта о том, что случаи гоблинизации в настоящее время крайне редки. Это было в 2039 году. Тогда большинство металюдей рождались от себе подобных.
- Он стал вампиром. Упырем… Никто не знает, что с ним произошло. За последний год по континенту прокатилась волна превращений в упырей. - Катарина с волнением поглядывала на Питера. - Может, начался какой-то новый цикл, подобный тому, который случился в 2011 году. Или в 2021. Я не знаю. - Она мягко коснулась его руки. - Простите.
Питер никак не мог прийти в себя - восстановить прежнюю ясность мысли, унять боль в душе. Последний человек, с которым он был близок, на которого он надеялся, к кому мечтал явиться и поделиться своим успехом, сам попал в беду! Теперь у него никого нет, кроме Катарины. Но здесь другое… Ведь, глядя на нее, он теряет голову. Его влечет к ней, и это опасно. Почему - он не мог сказать, просто чувствовал: от подобной тяги добра не жди. Грустно стало, слов нет. Он с трудом вымолвил:
- Что с ним случилось?
- Он преподавал в Северо-Западном университете. Все было спокойно, никто никого не тревожил - там вообще чисто академическая наука. Работают по правительственным заказам, СМИ их не тревожат. Вдруг сообщение - доктор Лендсгейт сбежал. Возможно, он хотел оградить от неприятностей свою семью, когда догадался, что с ним происходит. Или были какие-то другие соображения… Может, он испытывал от предстоящей трансформации… Как бы это точнее выразиться? Ну, что-то вроде…
Катарина замялась, а Нон неожиданно подсказал:
- Наслаждения.
- Ваш юмор, - мисс Эмидж поджала губы, - сродни анекдотам о Жутких могилах. Кстати, они ведь расположены по соседству от вас! На месте рухнувшей Башни ИБМ…
Нон словно бы не заметил язвительной реплики клиентки. Он деловито положил руки на клавиатуру.
- Посмотрим. Поищем. Потыкаемся… - Он как-то безразлично пожал плечами. Спустя несколько минут сообщил: - Ничего нет.
- Как нет? - удивился Питер. - Ничего нет о человеке, который был ведущим специалистом в своей области?
- Сами поищете? - предложил хозяин. Питер поднялся и подошел к пульту.
- В память-то он занесен, - объяснил Нон, пока Питер изучал экран, - но они стерли все его файлы. Он занесен в идентификационный список просто как вампир. Больше ничего.
Питер продолжал смотреть на экран. На гладкой поверхности светящегося экрана мерцала надпись: «Лендсгейт. Ричард».
Питер прочитал его имя вслух, затем добавил:
- «Гоблинизировался, вампир, 02.06.51». Не верю. - Он достал носовой платок и вытер пот со лба.
- Куда денетесь - придется поверить. Вампир и есть вампир. Кому охота с ними общаться? И вовсе не из-за их отвратительных привычек. Просто о них сложилось такое мнение. Исторически. Вот они и не желают общаться с миром. Лучше всего, если о них забудут.
Питер глянул в сторону Катарины:
- Что вы там говорили насчет Жутких могил?
- Это была шутка.
- Вот мы ее и проверим.
- Вы что? - внезапно возмутился Нон. - Из моих ребят не найдется ни одного, кто бы осмелился пойти с вами.
- Что поделать… - сдвинул брови тролль. Нон взял Питера за руку:
- Повторяю для непонятливых - у меня нет таких людей, которые отважились бы сопровождать вас в это место. Перестаньте валять дурака. Если самые отчаянные смельчаки обходят это место стороной, зачем вам туда соваться?
- А мы попробуем. - Тролль поправил галстук и закинул ногу на ногу. Вид у него был самый решительный.
Нон вопросительно глянул на Катарину.
- Питер, может, есть какой-нибудь другой способ?…- осторожно заговорила она.
Питер не обратил на ее вопрос никакого внимания.
- Сколько их там, как по-вашему? - спросил он у Нона.
- Ну, если честно, в каком-то смысле при сложившихся обстоятельствах ответить на этот вопрос затруднительно. - Негр недовольно кашлянул. - Знаете, мне еще не приходилось встречать клиентов, которые бы сами стремились принять участие в деле. Меня это не радует, совсем наоборот…
Питер задумался. Что ж, если на то пошло… Он может и не быть его клиентом.
- А что, если мы поступим следующим образом. - В желтых глазах тролля блеснули искорки. - Личность моя изменена или скоро будет изменена. Оружием я владею… скажем так, вполне прилично. Предлог появился - вы зачисляете меня в число ваших людей, и я становлюсь призрачным бегуном, ее личным телохранителем. Она оплачивает мою работу через вас. А вы являетесь посредником.
- Что вы об этом думаете? - Нон обратился к Катарине.
Женщина смотрела на Питера с нескрываемой досадой. Тот даже смутился. Неужели она считает, что он хочет выколотить из нее побольше денег?
- До сих пор он занимался очень выгодным дельцем. Очень доходным… - усмехнувшись, сказала Катарина.
- Каким-каким? - не понял Питер, а потом догадался - она имела в виду его прежнюю работу у Итами.
- Доходным… - повторила Катарина еще раз.
- Ага, только заработанные у Итами деньги я трачу как раз на то, чтобы заказного убийства ни в коем случае не произошло, - кивнул он.
Она с любопытством посмотрела на своего спутника.
- Хорошо. Итак, вы теперь призрачный бегун.
- Все верно. И зовут меня Профэссор. Кстати, - он повернулся к Нону, - большинство людей считает, что я как раз очень неприметен. Этакий глупый тролль. Я бы хотел, чтобы они как можно дольше тешились этим заблуждением.
- Ну ты, парень, даешь! - Негр громко захохотал. - Ты же отправляешься в сторону Жутких могил и хочешь при этом убедить меня, что у тебя все в порядке с головой? Ты кого хочешь надуть, Профэссор?

7

Чтобы добраться до Жутких могил, Питеру нужно было пройти добрый десяток кварталов. Сначала он спустился к югу по Стейт, потом повернул на Джексона и двинулся на запад. Огромные, величиной с собаку крысы шныряли по улицам в поисках добычи. Их отсвечивающие красноватым отблеском тела хоть как-то оживляли угрюмую темноту брошенного района. Чем глубже он забирался в городские развалины, тем чаще то слева, то справа мелькали огоньки разведенных бродягами костров. Бродяги старались забираться повыше, на последние этажи бывших административных зданий, давно уже превратившихся в развалины. По-видимому, чем ближе к небу, тем безопасней… Редко-редко в сероватом, подсвеченном свежевыпавшим снежком полумраке теплились очерченные розоватыми контурами, затаившиеся в подворотнях люди. Багряные облачка выдыхаемого воздуха выдавали их.
Тролль уже почти добрался до цели, когда ему под ноги попался обломок бетонной стены, намертво примерзший к тротуару. Питер споткнулся, пригляделся - обломок как обломок, величиной с его кулак… Потом поднял голову и ошарашенно замер - перед ним, в какой-то сотне метров, возвышался остов разрушенной Башни ИБМ. Словно памятник, выполненный скульптором-абстракционистом, Башня была испещрена провалами, местами зияли сквозные дыры, а в них заглядывали крупные яркие звезды. Отсюда, собственно, все и началось - грабежи, взрывы газа, пожары, разрушившие Петлю.
Питер решил, что тот камень, который попался ему под ноги, был первой ласточкой. Чем дальше он забирался в эти омертвелые развалины, тем крупнее становились обломки - в рост с машину, с дом. Искореженные стальные балки, щетина арматурной проволоки, металлические скелеты стен… Одним словом, пейзаж был жуткий, придавливающий душу. Удивительно, но все в этом саду смерти замерло в самых нелепых положениях. Здесь не было классической законченности - всюду ощущался порыв, пафос движения. Казалось, раздайся сигнал - будь то взрыв или пожар, - и все это нагромождение рукотворных чудовищных глыб вновь задвигается, начнет рушиться, раскалываться, гудеть, осыпаться…
Тишина была натянута до предела, до физического ощущения неминуемой беды. Мурашки по его почти слоновьей коже бегать не могли, но Питер шкурой ощущал надвигающуюся опасность. Самое время вытащить оружие!…
Пройдя еще сотню метров неровным, спотыкающимся шагом, он приблизился к двум угловатым бугристым бетонным блокам метров в десять высотой. Они стояли по обеим сторонам Джексон-стрит - этакие колонны, отмечающие вход в древнее заколдованное королевство.
Отсюда и начинались Жуткие могилы.
Миновав пограничные столбы, Питер пробирался через наваленные глыбы и кучи слежавшегося щебня и старался не потерять направление, ему нужно было идти на запад. Это было очень трудно - внутри района, окружающего Башню, улиц не было - от них остались только воспоминания. И все же он должен был сохранить хоть какое-то представление о проделанном пути, без этого ему никогда не выбраться из развалин, но уловить хотя бы намек на бывшую планировку было занятием безнадежным. Тут ни тропинок никаких не было, ни натоптанных дорожек - все в хаотически первозданном состоянии. Что же, живущие здесь выродки по воздуху летают? Нигде ни единого следа присутствия живого. Упыри они и есть упыри…
Не спеша падали снежинки, с ними безмятежно поигрывал ветерок, они плотно ложились на расколотые бетонные блоки, на мусор… Нигде ни единого следа… Действительно, дурное место!
Через десяток шагов, обернувшись, Питер не мог бы с уверенностью сказать, откуда он пришел. Его горячие, пропитанные быстро гаснущим кровавым цветом следы на снегу обрывались в нескольких метрах за спиной. Пройдут минуты, снег занесет их. Занесет всякую память о ком? Его передернуло. Неужели они съедят его? Выпьют всю кровь? Одна надежда - побыстрее разыскать Лендсгейта, поговорить с ним - и бегом назад. Значит, так и будем действовать, все внимание на окружающее пространство, пистолет в руке, чувства напряжены.
Что там слева? Он на мгновение замер.
Позади, чуть сбоку, послышались мягкие скрежещущие звуки. Питер даже не успел повернуться, как упырь бросился на него, сбил с ног и уже на земле попытался вцепиться в глотку. В нос троллю ударил тошнотворный зловонный запах протухшего мяса. Упырь дышал хрипло, звучно, с каким-то омерзительным подсвистом; его холодные, с обломанными длинными когтями руки вцепились Питеру в лицо.
Тролль, ошеломленный и едва справившийся с тошнотой, не сразу дал сдачи. Потом, уже сознательно, метко нанес удар, попытался покрепче взять вампира за грудки - и в этот момент боковым зрением заметил алые контуры, мелькающие между развалин. Так, началось. Добро, как говорится, пожаловать. Наконец он покрепче ухватился за вампира и мощно стиснул его. Тот отлетел на несколько шагов и упал на снег.
Питер встал, огляделся, отряхнул брюки. Не менее десятка таких же созданий окружили его. На некоторых еще болтались лохмотья, когда-то бывшие деловыми костюмами; другие были одеты в совершенное рванье. На лицах - следы кровавых драк. У стоявшего ближе всех к Питеру был только один глаз. Правая щека женщины в истерзанном вечернем туалете содрана до мяса. А ожоги… Ожоги были почти у всех, незаживающие, смердящие.
Мало-помалу духи окружили Питера. Стоило ему попытаться бежать, они бы тут же бросились на него. Путь к отступлению был отрезан. На лицах змеились радостные ухмылки, а кое-кто уже откровенно чистил зубы. Какие там зубы - ряд острых, как у акулы, резцов.
Пистолет все еще поблескивал у Питера в руке, но что теперь от него было толку? Так, пугалка - ну, двоих-троих пристрелит, остальные вмиг разорвут его. Нет, гневить их было бессмысленно, а стрелять - полная глупость. Тролль решительно двинулся на оборванцев - упыри расступились. Гниющие руки потянулись к нему. Каждый хотел дотронуться до забравшегося в эти края дурачка, ухватиться покрепче и, если представится случай, рвануть на себя вкусненькую свежую плоть. Питер едва не взвыл от ужаса. Его хваленая выдержка оставила его, он бросился в сторону, потом в другую, наткнулся на обломок стены, кого-то отшвырнул, отпрыгнул назад… Тут под ноги ему попалась хорошо различимая тропка - и он, уже не раздумывая, бросился по ней. Куда, зачем - не важно, лишь бы подальше от этих нелюдей.
Питер дважды поскользнулся - в первый раз упал, во второй - сумел удержаться на ногах. Но в первый раз он ударился крепко и здорово расшиб руку.
Он бежал все дальше и дальше - в самую глубь Жутких могил. Наконец, выбившись из сил, остановился, присел на скрученную стальную балку перевести дух.
Когда дыхание более-менее восстановилось, Питер заметил тусклый свет, пробивающийся неподалеку. Он повернулся всем корпусом в ту сторону и замер - действовать решительно уже не было сил. Теперь только тролль разглядел светлое овальное пятно величиной с человека. Оно всплыло над землей метрах в двух от него.
- Питер? - удивилось пятно.
Тролль невольно вскочил на ноги. Он сразу узнал этот голос.
Светлое пятно переместилось поближе к нему.
Питер разглядел, что оно имеет форму человеческого тела - скорее, только напоминает… Непонятная светящаяся аура окутывала более яркую и более оформленную сердцевину.
- Ты очень изменился, - промолвило пятно.
- Томас?! - испуганно вскрикнул тролль.
В тот самый миг, когда Питер назвал имя, посредине овала возникло лицо. Черты его переваливались и струились, омываемые волнами радужного света, но узнать шамана было можно.
Томас улыбнулся. Лицо у него было молодое, совсем как у юноши, чистое… Ни единой морщинки… Испуг прошел - и Питер, успокоившись, решил, что все это даже красиво.
- Здравствуй, Питер. Как дела?
- Томас? Что с тобой случилось? - почти выкрикнул тролль.
Лицо чуть улыбнулось. Легкая грустинка была в этой улыбке.
- Долго объяснять. Могу только сказать, что великая Змея наставила меня на путь истины. На этом пути меня ждет много превращений. Ты помнишь меня?
- Конечно! - с жаром откликнулся Питер. Точно, тогда тоже возник жуткий страх, а потом ничего, притерпелся. Вон как священная Змея его водит, совсем тела лишила. Сохранила лишь астральную оболочку.
- Она много требует от меня потому, что я много требую от нее, - объяснил Томас. - В последний раз, когда мы с тобой расстались, твои руки еще не были запачканы кровью.
Питер почувствовал себя обнаженным - ладно, если бы его лишили одежды, так ведь душу на Божий свет выставили! Секретов для этого посвечивающего лица не было.
- Мне… Я был вынужден. Жизнь - сложная штука. Не очень-то понятная… - сбивчиво заговорил он.
- Готов согласиться. Не могу только понять, почему кому-то пришла в голову идея сделать из тебя наемного убийцу? Невзирая на склад твоего характера, воспитание, наклонности.
Как мог Томас догадаться об этом? Питер вздохнул:
- А что же с тобой произошло, Томас? В тот день ты ушел и не вернулся.
- Меня уже нет, Питер. Я умер как раз в тот день, когда покинул тебя. - Световое пятно колыхнулось в воздухе. - Я бросился помогать тушить пожары, пытался облегчить страдания людей, но чем больше я увязал в бедах и страданиях человеческих, тем больше поражался: как могут разумные существа творить что-то подобное? Ведь своими же руками уничтожили добрую треть города! Зачем? Как может какой-то человек или группа называющих себя людьми фанатиков посягнуть на жизни многих сотен и тысяч невинных людей? Какое здесь может быть оправдание?
Питер опять тяжело вздохнул - ясно, что Томас не имел в виду его конкретно, но укор, звучавший в его словах, сделал свое дело. Ему стало неуютно рядом с этим слишком уже совестливым привидением.
- Чем больше я размышлял об этом, тем чаще приходил к выводу, что если и заниматься исцелением людских оболочек, то не с телесных, а с душевных надо начинать в первую очередь. Я хотел найти источник ненависти. Только тогда можно было успешно излечить ее. Знаешь, всякие неосторожные мысли приходят в голову, когда начинаешь вытаскивать людей из горящих зданий, оказывать им первую помощь. Голова начинает работать сама по себе. В таких обстоятельствах очень легко дойти до сути. Вот я и подумал: в чем же источник страданий? Что же там в мозгах у свихнувшихся негодяев сместилось, если они решили, что властны над жизнью и смертью невинных людей? Что за выключатель сработал? Но эти вопросы под силу решить только существам, подобным священной Змее. С каждым часом я все больше и больше обрастал чешуей, тело мое удлинялось, наливалось силой. Работа все больше и больше захватывала меня. Я так завертелся, что не заметил, как рухнула стена. Меня придавило ее обломками. С тех пор я и обитаю здесь в этом несколько непривычном облике.
Привидение примолкло, глянуло налево, потом направо, потом низким гудящим басом прошептало:
- Не знаю, было ли это наилучшим решением - прийти сюда и так нелепо погибнуть. Но что сделано, то сделано. - Он рассмеялся.
- Значит, ты стал бесплотным духом? - Питер во все глаза смотрел на светящееся существо.
- Да. По большей части. Хотя такому организму, каким я стал, трудно подобрать какое-то привычное название. Я и сам не могу точно сказать, что я такое. Поверь, это здорово раздражает. Всегда думаешь: вот когда я умру, переступлю порог инобытия, мне сразу откроется истина, прояснятся дали и прежняя жизнь предстанет всего лишь как попытка добиться какой-то высокой цели. Отчетливо понятной… Враки! Поверь мне на слово, нынче я знаю о себе только то, что я существую.
- Но тебе удалось проникнуть в тайну, раскрыть которую ты так стремился?
Облачко печали затемнило лик Томаса.
- Даже глубже, чем я ожидал. Эти упыри из Жутких могил дали мне… обильную пищу для размышлений.
- Как раз вампира я и ищу, - перебил его Питер. Томас нахмурился:
- Питер, зачем?
- Он был добр со мною. Поступал почти что как друг. Мне крайне важно найти его. Может, он чем-то поможет мне в одном неотложном деле.
- Ты все еще хочешь стать человеком?
- Да.
- Не надо, Питер. - Томас прикрыл глаза. - Оставь их и возвращайся, пока цел.
Питер засомневался. Ему трудно было перечить Томасу.
- А ты не можешь помочь мне? - спросил тролль. - Мне нужен доктор Лендсгейт.

Предыдущая страница 18 Следующая страница


19 Кристофер Кубасик

- Питер, я не хочу помогать тебе в этом деле. - Аура призрака засветилась голубым светом.
- Ну пожалуйста, Томас.
- Если ты так страстно жаждешь найти его, ты найдешь его и без моей помощи. Побудь здесь еще несколько минут, и, обещаю тебе, ты столкнешься с ним лицом к лицу.
Тон, каким Томас заговорил с ним, Питеру не понравился. Ничего хорошего этот тон не предвещал, но прежде чем тролль успел обдумать сложившееся положение, Томас спросил:
- Питер, помнишь, о чем мы беседовали много лет назад… Ты упоминал о девушке.
- Да, ее звали Дениз, - ответил Питер. Он ясно вспомнил тот день, когда понял, что никогда больше не сможет позвонить ей.
- Ты мне хотел тогда что-то рассказать. Чем-то поделиться… Я тогда тоже хотел сообщить тебе что-то очень важное, но разговора у нас не получилось…
Питер задумался:
- Я тогда очень рассердился… Да-да, вспоминаю, я прервал тебя.
Привидение, казалось, вздохнуло с облегчением, и печаль сошла с его лица.
- Вот и прекрасно. Питер, я тогда хотел сказать тебе что-то очень важное. Существуют две разновидности женщин. Одна, например, может полюбить тролля, а другая никогда не решится на это.
Питер кивнул.
- Кажется, я понял тебя, - ответил он, - но сейчас мне нет дела до подобных вопросов.
- И до чего же тебе есть дело?
- Я хочу стать человеком! - упрямо сказал он.
- Разве ты не замечаешь связи, которая существует между этими вопросами? - Томас смотрел на него очень внимательно.
- Зачем ты темнишь? Зачем путаешь меня? Сказал бы прямо и ясно то, что хотел сказать.
- Такова жизнь, Питер. Она путает и петляет. Есть вещи, которые не объяснишь, - их надо прожить.
В этот момент рядом с ними появились едва заметные светящиеся тени. Питер затаил дыхание - значит, они успели добраться до него! В тролля полетели камни. Упыри метили в голову. Он попытался увернуться, но куда спрячешься от града камней! Вдруг страшный удар отозвался болью в плече, потом другой. Питер успел оглянуться, отыскал глазами Томаса. Тот печально покивал.
- Удачи! - пожелал он на прощание.
И еще один удар в голову! Темнота затуманила сознание Питера. Он провалился во мрак.

* * *

Сколько прошло времени прежде, чем он пришел в себя, Питер сказать не мог. Даже когда он открыл глаза, он все еще не мог утверждать, что сознание вернулось к нему. Окружающее проявлялось в каком-то странном зыбком свете. Прежде всего он понял, что подвешен вверх ногами, оттого и мир явился ему каким-то перевернутым. Стоило чуть-чуть дернуться, и тролль тут же начинал раскачиваться взад и вперед.
Висел он на длинной, окутавшей лодыжку цепи, вверху она была привязана к выступающей из расколотого фундамента стальной балке. Руки были заведены за спину и тоже стянуты цепью. Кровь застоялась в голове, потому, может, все вокруг и представало перед ним в каком-то нереальном багровом сиянии.
Было тихо. Снегопад кончился. Облака разошлись на небе, и в прогал между ними светила желтоглазая луна. Свет ее заливал руины цокольного этажа. Внизу торчали острия толстенных арматурин, скрученные балки, металлические листы. Упыри внизу собирались группами по трое - пятеро. Они сидели на полу ссутулившись, разгуливали между стальных балок, что-то с удовольствием жрали. Приглядевшись, Питер догадался, чем они закусывали. Его едва не вырвало от этого открытия. Тут-то он и разглядел в толпе вурдалаков доктора Лендсгейта. Тот сидел метрах в десяти от тролля, устроившись на троне, изготовленном из сварных полос металла и костей. В сердце Питера шевелилась надежда. Доктор Лендсгейт - это просто здорово! Это шанс на спасение, это свобода!
По обе стороны от трона были установлены баки для мусора, искореженные во время пожаров. Какие-то жуткие формы приняли они теперь… А если посмотреть, что в них хранилось…
Кое-кто из праздношатающихся упырей, с вожделением облизываясь, посматривал вверх, но, заметив грозный взгляд Лендсгейта, тут же опускал глаза. Было ясно, что этот тролль зачем-то ему нужен. К тому же пленник был еще жив и поэтому мало интересен.
Лендсгейт встал и подошел к Питеру. Их взгляды встретились. Питер непроизвольно отвернулся в сторону - он не в силах был вытерпеть зловоние, которое исходило от бывшего светила в области биологии.
- Привет! - сказал Лендсгейт. В его голосе прозвучала откровенная ненависть. - Послушай, парень, люди обычно изгоняют своих близких, если им повезет стать такими, как мы. Ты-то зачем явился сюда? Надеялся пощекотать нервы?
Питер засомневался. Первые слова решали все. Если он не угадает, что надо говорить, быть ему съеденным. Вот уж никак он не ожидал, что его ждет такая встреча! Рассчитывал на что-то более теплое - как было бы здорово устроиться где-нибудь в укромном уголке, положить руки друг другу на плечи, вспомнить прошлое, пустить слезу… А вместо этого его ожидала банальная смерть… И кости его потом используют для украшения трона… Приятная перспектива! Впечатляющая…
Нет уж, здесь темнить нечего. Разговор надо вести откровенный, без уверток, намеков, ахов, охов. Он так и сказал:
- Доктор Лендсгейт. Я - Питер Клерис. Лендсгейт на мгновение опешил, затем воскликнул:
- Святый Боже! - Улыбка украсила его изуродованное лицо. - Я… Не знаю, что и сказать. Ну, дела. Что ты здесь делаешь? Как чувствуешь себя?
Висельный юмор немного обидел Питера. Он сухо ответил:
- Благодарю. Прекрасно.
- Сколько годочков я не видел твоего отца? Да, много воды утекло. Как он? - В голосе Лендсгейта слышался интерес.
- Я не знаю. Я не видел его с того дня, как ушел из дома. Ученый скривился - по-видимому, он считал, что улыбается.
- Что, дома нелады? - и вдруг рассмеялся. - Кто-то посмел обидеть любимого сыночка, а рядом не оказалось папочки, который сумел бы его защитить?
Питер решил, что воспоминания в этот момент только подливают масла в огонь. Ясно было, что эта тема раздражает Лендсгейта. Питер тут же перевел разговор на другое:
- Я пришел сюда, чтобы узнать, кто сейчас наиболее далеко продвинулся в области нанотехнологии.
Лендсгейт хмыкнул, он явно подобрел.
- Ты за этим и пришел ко мне?
- Да.
Он потрепал Питера по щеке. В нос опять ударило невыносимое зловоние, но на этот раз Питер не отвернулся. Набрался сил и глянул прямо в глаза Лендсгейту.
Тот задумчиво, прищурясь, смотрел на него.
- Ты вновь пришел ко мне, - словно бы разговаривая сам с собой, выговорил доктор. - Пришел со своими вопросиками. Ты привык задавать мне вопросики?
- Да.
Лендсгейт поиграл желваками и неожиданно ударил Питера кулаком в лицо.
- Чем я теперь могу помочь тебе, идиот? Питер взвыл - скорее от отчаяния, чем от боли.
- Я искал вас. Я надеялся, что вы подскажете…
- Послушай, лучше бы тебе было остаться дома да сытно пообедать, чем бродить по этим тихим местам и нарушать наш покой.
- Доктор Лендсгейт… Я… У меня есть данные, что кто-то работает над возможностью перестройки ДНК в клетках организмов!
- Что?…- Вампир остановился как вкопанный.
- Я думаю, кто-то решил использовать нанотехнологию в комбинации с магией. Кто-то пытается найти способ перестройки клетки, а через клетки и всего тела. Я мог бы вновь стать человеком. Так же, как и вы, - торопливо объяснил тролль.
- Это невозможно, - покачал головой ученый.
- Возможно.
- Нет… Думаю, что нет. Я упырь, и этим все сказано. - Лендсгейт махнул рукой. - Слово «невозможно» проклятием висит над нами уже в течение нескольких десятилетий.
- Я не очень-то разбираюсь в магии. Я действительно не знаю, может это быть сделано или нет, но вот что мне точно известно - кто-то упорно работает над этим вопросом. Если так, то они не могут обойтись без специального оборудования. А в этой области хороших установок - считанные единицы. Без них не обойтись. Сама по себе магия в этом деле не помощница.
- Ты считаешь, какая-то корпорация работает над этим вопросом? - Лендсгейт взволнованно ходил взад-вперед.
- Я думаю - да. Нет, я уверен!
- Большинство работ на эту тему были прекращены после фиаско, случившегося в Лондоне.
- И с тех пор все тихо? Все закрыли эту тему? - недоверчиво переспросил Питер.
- Что ты хочешь от меня?
- Повторяю, если кто-то продолжает работать в этом направлении, ему обязательно потребуется оборудование, способное обеспечить манипулирование с цепочкой ДНК. Я нуждаюсь в консультации. Кто бы это мог быть?
- Какие основания у тебя считать, что в части нанотехнологии решение проблемы найдено? Эти работы прикрыли много лет назад.
Питер не ответил.
- Хорошо. Кое-кто, по большей части в Германии и в Японии, занимался этим и после неудачи в Лондоне. Но они все строжайше засекретили. Закрыли крышкой и забили наглухо. Во время этих исследований погибло столько народу, особенно в двадцатые и тридцатые… Все мечтали стать добровольцами. - Лендсгейт улыбнулся. - С другой стороны, знаешь ли ты, сколько добропорядочных граждан не пожалели денег, чтобы вычеркнуть из жизни своих родственников? Тем ничего не оставалось, как уходить в Жуткие могилы. Знаешь, сколько там, - он ткнул в сторону Элевейтеда, - благообразных негодяев?
Лендсгейт не мог сдержать чувств. Он несколько раз быстро обошел вокруг Питера.
- Боже! - сквозь зубы процедил он. - Я бы ничего не пожалел, только бы стать человеком!
- Я как раз работал над этим. Десять лет… Все старался отыскать способ, позволяющий отсечь метачеловече-ские гены от переноса на РНК. Думаю, мне это удалось.
- Я два года уже не видел своих детей… - заговорил о своем Лендсгейт.
Питер промолчал.
- Знаешь, - продолжил доктор. - Побыть в шкуре упыря - этого я никому не пожелаю! Сначала все идет, как и прежде. Кажется, ну, случилось несчастье, но все останется по-прежнему: семья, работа. И мысли нет, что ты уже неприкасаемый!… Конечно, меня госпитализировали. Все знали, что я изменился, и почти все делали вид, что ничего не случилось. Они… жена… коллеги… соседи… никогда не заговаривали на эту тему. Разве что просьбы, скорее мольбы… Вскоре я догадался, что имелось в виду: «Боже, помоги ему сменить личину! Помоги ему стать таким, как прежде». Эти жалость и изредка прорывающееся раздражение сильно нервировали меня. Скоро глаза стали болезненно чувствительны к дневному свету, потом меня потянуло к сырому мясу. Какие-то новые чувства рождались внутри моего тела, я начал желать недозволенного. Я долго боролся, потом вынужден был признаться: человеческое мясо - вот чего мне не хватает. Оно такое сладкое, Питер, такое вкусное… Словами не передать. Особенно если рвать зубками живую плоть, чтобы тот, кого ели, ощущал это. Радовался бы вместе со мной… Я знал, что рано или поздно это случится, и сам ушел. Вот какова цена, понимаешь? Я в этом не виноват - это все гены. Я стал таким, каким должен был стать. Понимаю, что это звучит нелепо, что я должен взять себя в руки. Но я клянусь, что мне нравится насыщать утробу сырым мясом. Этого требует мое тело. Тебе это кажется жутким, а у меня без этого не бывать хорошему настроению.
Лендсгейт приблизился, и смрад его дыхания ударил прямо в ноздри тролля.
- Почему бы мне не быть тем, кем я стал, а, Питер? - с каким-то надрывом крикнул Лендсгейт. Питер отвернулся - не спеша, с изрядной долей вежливости он твердо сказал:
- Вся загвоздка в генах. В некоторых из нас сохранились осколки от древних времен, а теперь эти гены вдруг начали работу. В моих цепочках присутствовали формы тролля, в ваших - вампира.
- Выходит, это все естественный процесс? - хохотнул ученый.
Питер смутился - время ли сейчас рассказывать о своих догадках?
- Мое появление не случайно, - продолжал доктор. - В природе должны существовать гены вампиров, и вот он я. Тут как тут! Так что это не флуктуация, не игра случая. Факт, что я стал упырем, не есть что-то лежащее вне меня. Я изнутри был вампиром и в конце концов стал им.
- Да, - ответил Питер. - Такой взгляд на проблему тоже имеет место.
Глаза доктора наполнились слезами.
- Интересно, как же я должен к этому относиться? Я не убью тебя, Питер. Я пожираю тех, кто уже мертв. Общество решило, что это дьявольские козни. Что же, пусть будет так. Но я есть то, что я есть. Мне, чтобы выжить, приходится убивать. Выбора, как говорится, нет. Я люблю жизнь, Питер, понимаешь! Люблю это странное время-препровождение, называемое жизнью. Что в ней самое главное? Правильно - уцелеть. Ты уцелел, Питер. Это хорошо. Ты понимаешь, что я имею в виду. Мы находимся далеко за границами здравого смысла, моральных установлений, требований закона, наконец. И мы выжили. Мы - сверхчеловеки, Питер. - Упырь подмигнул троллю. - Это надо очень четко осознавать. Так что лучше оставаться тем, кем создала тебя природа. Если ты добьешься успеха и найдешь средство, способное перестроить наши тела, тем самым ты погубишь меня. Понимаешь, погубишь сверхчеловека! Зачем? И погубишь не только меня лично, ты закроешь путь, по которому должна развиваться природа. А это уже преступление! Бессчетные поколения гуманоидов хранили в клетках эти гены, и вот пришла им пора развернуться во всю ширь. Ты слишком много берешь на себя, парень. Дать людям средство, способное изменить ход эволюции, ход истории? Слишком круто забираешь, щенок.
- Я имею право делать со своим телом, что захочу! - упрямо возразил тролль.
- Сомневаюсь в этом праве.
Лендсгейт повернулся и направился к своему троллю? Усевшись, он громко объявил:
- Видите тролля? Он ваш!

8

Упыри, бродившие по цокольному этажу, собрались возле Питера и начали скалить зубы.
У Питера раскалывалась голова, но еще во время беседы ему стало ясно - он способен регулировать боль, снимать ее мысленно. Это было своевременное открытие. Оно ему понадобится, когда эти выродки начнут пожирать его. Лендсгейт сидел на троне, прикрыв глаза ладонями. Выродки все ближе подходили к Питеру. Сердце у него затрепетало, он едва удержался, чтобы не попытаться хоть как-то освободить себя.
«Спокойней, - мысленно приказал он себе. - Только без паники. Делай все то же самое, только не спеша, сконцентрировав все силы. Что у нас есть?»
Ответ был бесхитростен: все, чем он располагал, - его собственная физическая сила. Питер добился того, чтобы дыхание стало ровным, спокойным, без всякой натуги. Затем, сконцентрировав внимание, стал разводить руки в стороны. Спокойнее, спокойнее, без рывков. Цепь не поддалась ни на йоту. Да, крепка…
Упыри придвинулись еще ближе. Теперь надо сделать то же самое, только рывком. Он сконцентрировался и с силой дернул цепь. Потом вошел в какой-то раж и стал рвать цепь, быстро и сильно дергаясь. Несколько звеньев поддались, стали распрямляться. Запястья в тех местах, где железо впилось в тело, невыносимо болели.
Он был вынужден сделать паузу, восстановить дыхание. Заодно огляделся, пересчитал упырей. Было их около трех десятков. Его попытки освободиться, по-видимому, заинтересовали их. Они оживленно обсуждали каждый его рывок. Питер еще раз повторил себе: «Главное - это легкое, свободное дыхание», - и, вдохнув, еще раз попытался рывком порвать цепь. Запястья уже горели - может, из них лилась кровь. Как это проверишь? Снизу вверх, тем более за спину, взгляд не бросишь. Он поболтался, подергался и, обессилев, повис на цепи, раскачиваясь взад и вперед. От недостатка сил закрыл глаза. Покачавшись и немного успокоившись, решил открыть их. Ему было любопытно, что делают упыри.
Чья-то кривая рожа совсем близко возникла у него перед глазами - всего в нескольких сантиметрах. В нос шибануло таким удушливым смрадом, что он невольно вскрикнул, забился… Особенно омерзительна была слюна, вытекавшая изо рта людоеда. Слюна текла обильно, густо…
Питер невольно закричал. Взвыл во всю силу легких, а потом с такой силой рванул цепь, что сзади что-то хрустнуло и со звоном лопнуло. Руки были свободны. Без промедления он подтянулся и перехватил правой рукой цепь, на которой был подвешен к балке, а левой, намотав на кулак обрывок цепи, раскрутил ее свободный конец и с размаху врезал по слюнявой, ухмыляющейся физиономии. Вампиру хватило одного удара - он так и рухнул, удивленно вскинув брови. Дотянулся Питер и до других. Кровь обагрила его костюм, брызнула на тело. Остальные вампиры тут же отбежали подальше.
Питер почувствовал запах крови и пришел в ярость. Все, чего он сейчас страстно желал - так это выбраться из плена, выбраться из Жутких могил, из Петли наконец!… Казалось бы, такая малость, но как труднодостижима была каждая из этих целей! Немного успокоившись, он перехватил левой рукой цепь, на которой висел, и перевернулся. Теперь голова была вверху, а ноги, хотя и затянутые более толстой цепью, внизу. Глянул вверх, увидел в прогалах темный небосвод, бледный диск луны. Путь наверх был свободен, но как он был труден! Скажем, начнет он взбираться по цепи вверх, значит, с каждым метром вес, который он должен будет поднять на балку, станет увеличиваться. Что, если на полдороге не хватит сил? От подобной жуткой перспективы его даже передернуло. Ужас опять захлестнул его… Он глянул на истомившихся от нетерпения вампиров, собравшихся внизу. Что тут поделаешь - выбора у него не было.
Неожиданно цепь, на которой он был подвешен, заходила ходуном. Питер огляделся - невдалеке на W-образно свисающей перекладине, в нижней ее точке, зверски скалил зубы молодой упырек в деловом костюме. Трудно было понять, то ли он улыбался, то ли злился, следя за движениями тролля. Во всяком случае, он нагло облизывался - и изо рта у него текла слюна. Дрожь пробежала у Питера по спине, и он, перебирая руками, начал поспешно взбираться вверх.
Внизу собравшиеся в кружок упыри заулюлюкали и завыли. Более сообразительные помчались по лестницам на первый этаж - он располагался на одном уровне с улицей. Эге, смекнул Питер, если он не поспешит, они могут быстренько добраться до балки, к которой он привязан, и развязать цепи. Тогда он рухнет с огромной высоты и у него не останется шансов выжить.
Питер стал энергичней перебирать руками: левой-правой, левой-правой. Все выше и выше. Как можно скорее. Но его движения замедлял все увеличивающийся вес цепи. А тут еще снизу в раскачивающийся обрывок вцепился молодой упырек - и его приходилось тащить вверх. Вдруг лицо тролля исказила гримаса боли.
Тот негодяй, что вцепился в цепь снизу, раскачавшись, добрался до его ног и ухватился за лодыжку. Питер в ярости забил ногами. Упырек на мгновение отпустил ногу, а когда до балки осталось не более метра, вампир вновь приблизился к нему и схватил Питера за запястья. Руки Питера скользнули вниз. Упырек попытался ударить тролля, он готов был впиться в него своими острыми зубами.
У Питера оставалась единственная надежда на спасение - он должен был как можно быстрее добраться до балки. Безысходность придавала силы, он рванулся вверх и на последнем издыхании добрался до цели, успел закинуть туда ногу.
Упырек, отпустивший Питера во время его последнего рывка, отпрянул от него, но тут же подскочил и ударил в живот. Потом, уцепившись за выбившуюся из брюк рубашку, схватил тролля зубами. Острая боль пронзила тело. Левой рукой Питер притянул вампира к себе и схватил его за горло. Тот замахал руками, потом принялся когтями царапать троллю лицо. Наконец Питер сильно ткнул большим пальцем в подбородок людоеда, тот нелепо взмахнул руками и полетел вниз.
Тролль позволил себе перевести дыхание, потом влез на балку. Глянул вниз.
Лендсгейт вскочил со своего места и отчаянно завопил:
- Хватайте его! Не позволяйте ему распутать цепь! Да хватайте же его!…
Но те вампиры, что взобрались по лестнице на первый этаж, в нерешительности стояли у основания балки. Только услышав возглас своего повелителя, они мелкими шагами стали приближаться к троллю. Откровенный страх отпечатался на их мордах.
Но Питер уже успел ослабить узел, стягивающий ему лодыжки. Еще мгновение - он освободил ноги. Теперь в руках у него оказалось надежное оружие - конец цепи. Он мог запросто смахнуть вампиров с балки. И вдруг он вспомнил, что Лендсгейт владеет очень важной для него информацией! Он заколебался - сейчас был удобный момент для того, чтобы сбежать отсюда, но как же тогда быть с поисками отца? Что было важнее - свобода или те сведения, ради которых он явился сюда?
Питер окинул взглядом окружавшее его пространство. А что, можно попробовать. Если ему повезет, он схватит Лендсгейта. Держа в руках конец цепи, он встал на балке. Упыри сразу отпрянули.
Тролль прыгнул вниз. Когда цепь развернулась на всю длину, он ощутил резкий толчок. Питер был готов к нему и, не теряя ни секунды, спрыгнул на пол.
Те людоеды, что стояли внизу, раскрыли рты от удивления. Полуторастокилограммовый тролль пролетел по воздуху - и вот он уже на бетонном полу. Он бросился на них - прямо в толпу, размахивая на бегу обрывками цепей на руках. Пока вампиры опомнились, он успел разбросать их в разные стороны. Бил ногами, руками, цепями, так что только клочья летели.
Лендсгейт опомнился первым и, сразу догадавшись что к чему, бросился к лестнице. Очнувшиеся упыри принялись швырять в тролля камни, но Питера уже ничто не могло остановить. Он в три прыжка одолел лестницу, тех, кто был наверху, расшвырял в одно мгновение и наконец добрался до Лендсгейта. Прижал его к стене, схватил за горло:
- А ну-ка, прикажи своим молодцам успокоиться, или сам понимаешь…
- Теперь и я не откажусь отведать твоего мясца, когда ты сдохнешь! - раздельно, с нескрываемой ненавистью ответил тот.
- Если я сдохну… а пока прикажи своим ублюдкам держаться подальше.
Лендсгейт заколебался, глаза у него забегали. Вдруг он резко локтем ударил Питера в живот.
- Ты что, дурак? - удивился Питер. - Я же тролль. Ты куда тянешь свои поганые лапы, сволочь?! Ну так что, будешь паинькой или я оторву тебе голову? Хочешь посмотреть, как это делается? - И он легонько потянул вампира за подбородок.
Лендсгейт взвыл так, что даже уши заложило…
- Хорошо, хорошо, - сразу согласился он.
Питер чуть ослабил хватку. Теперь упырь мог крикнуть:
- Стойте! - приказал Лендсгейт, но людоеды продолжали приближаться к ним. - СТОП!! - вновь закричал доктор. Наконец те остановились. - Хорошо, хорошо, я скажу. Этим занимается «Микротек», швейцарская компания. Последние сведения годичной давности говорят о том, что именно эта компания занимается исследованиями в области нанотехнологии.
Питер по-прежнему держал его за горло.
- Продолжай! Ну, говори!
- Что?
Тролль взял упыря за запястье и поднял над землей.
- Я не верю ни единому твоему слову. Ты пойдешь со мной, и пока я не проверю эти сведения, посидишь у меня. В клетке. Если будешь плохо вести себя, я брошу тебя оркам и эльфам.
- Поверь, я же сказал правду…
Питер с размаху, не очень сильно ударил Лендсгейта о стену.
- Послушай, я не верю. Я пришел поговорить с тобой, а ты решил скормить меня своим выродкам. Так что и насчет «Микротека» ты мог соврать, во-вторых, без тебя я не смогу покинуть Жуткие могилы. Кстати, где мой пистолет?
Глаза у Лендсгейта широко раскрылись, он машинально сунул руку под мышку. Питер успел прижать его кисть к груди. Вампир вскрикнул от боли. Питер проверил его кобуру, потом вытащил свой «зверобой».
- Отлично. Теперь чем скорее мы покинем это отвратительное место, чем скорее ты докажешь, что не врешь, тем быстрее вернешься домой. К своим паскудникам.

Предыдущая страница 19 Следующая страница


Подмененный 20

Лендсгейт кивнул.
- Чудесненько! Пошли.
Он повернул доктора и, подталкивая в спину, погнал вверх по лестнице. Дулом постоянно тыкал ему в затылок.
- Эй, вы! - обратился он к толпе вампиров, которые загораживали верх лестницы. - Мы с вашим хозяином решили прогуляться. Он скоро вернется. Так что, - он сделал паузу, потом заорал во всю силу: - РАССТУПИСЬ, ГАДЫ!
Вампиры нехотя образовали проход.
За двадцать минут Лендсгейт вывел Питера к границе Жутких могил. Вампиры следовали за ними по пятам - то тут, то там мелькали их неясные багровые тени. Ни предупреждения Питера, ни приказы Лендсгейта - ничего не помогало. Упыри двигались как завороженные. Питер невольно усмехнулся и пожалел этих ребят - конечно, обидно, когда такой огромный кусок мяса уходит из-под носа.
- Может, отпустишь меня, Питер? - неожиданно сказал Лендсгейт у края развалин. - Пожалуйста… Два года я не покидал Могилы.
- Это плохо. - Тролль смотрел куда-то в сторону.
- Питер… Ради твоего отца… На той стороне я - монстр. За наши головы там назначена награда.
Лендсгейт не мог унять дрожь. Его колотило тем сильнее, чем ближе были два каменных столба, указывающих на выход из этого жуткого царства. Питер остановился, и Лендсгейт опустился на корточки. Он сразу стал напоминать собаку.
- Ну пожалуйста, Питер… - заскулил ученый и посмотрел на тролля - в глазах у бывшего светила науки стыл животный страх. - Не стоит выводить меня отсюда. Ну, Питер!… Мне туда нельзя, там все такое чуждое, враждебное. Я сказал все, что знаю. Здесь я - человек, я владею их душами и телами…
- Если у вас остались души! - не выдержал Питер.
- Правильно, но что мы можем поделать. Два года я провел здесь, вроде бы неплохо устроился… Там, - он ткнул когтистой лапой в сторону притихших к рассвету развалин, пустыми черными глазницами окон смотревших на занимающееся утро. - Там со мной такое сотворят… - Его даже передернуло. - Заставят пить молоко… Это ничего, ничего, я выпью. Потом, правда, будет плохо. А то еще станут руки-ноги ломать. По сантиметру. Косточка так - хрусть!… Побойся Бога, Питер.
Изо рта вампира обильно текла слюна, по краям губ выступила пена. Каждая капля этой зловонной жидкости, то и дело падавшей на снег, вызывала у Питера приступ тошноты.
- Питер, Питер, вспомни, ты всегда приходил ко мне за советом. Ну пожалуйста… Хорошо, я скажу. «Микротек»… Может быть, и «Микротек». Но скорее всего «Джинииринг»… Это во Франции. Это, я думаю, наверняка. Это все, Питер, я больше ничем не могу тебе помочь. Не уводи меня отсюда. Пожалуйста…
Питер глянул на пускающего слюни вампира, и у него сжалось сердце. При всем желании это пресмыкающееся у его ног существо нельзя было назвать доктором Лендсгейтом. А тем более человеком. И тем не менее так оно было, и от этого никуда нельзя было уйти. Ладно, Лендсгейт обратился во мразь, но он, Питер, тролль или человек? А если доктор соврал? Что ж… тогда придется поискать другой источник информации.
- Ступайте, доктор Лендсгейт, - тихо сказал он, - возвращайтесь.
Вампир вздрогнул и, почувствовав свободу, быстро, на карачках засеменил между кучами щебня и разбросанными вокруг бетонными глыбами. Потом поднялся на ноги и не оглядываясь бросился в спасительную темноту.
Тролль благоразумно выскочил за пограничные столбы и уже здесь, на мертвой улице, в окружении пусть даже и брошенных, сгоревших, но привычных и родных домов остановился. Обернулся, глянул назад… Ноги подогнулись в коленях, он едва не упал прямо на грязную улицу. Ничего постыдного в этом не было, он даже не думал о стыде - ему так хотелось прижаться щекой к замусоренному, оплеванному асфальту! К сожалению, расслабляться было нельзя - вампиры конечно же следили за ним из своего заповедника.
- Питер! - послышался из развалин торжествующий визгливый голос доктора Лендсгейта. Тролль обернулся, в той стороне никого не было видно. - Питер! Я сказал правду! «Джинииринг» во Франции! Приглядись-ка к ним.

9

Только на рассвете, когда зыбкий, розоватый свет зажегся в небе над брошенным районом, Питер наконец добрался до убежища Нона. По улицам уже бродили многочисленные толпы бездомных: Этот час суток Питер хорошо помнил по прежним годам. Потом движение здесь прекратится - кто-то отправится отсыпаться в свою нору, кто-то так и будет целый день стоять столбом в подворотне. Одним словом, люди замрут, жизнь остановится, разве что дети еще будут носиться по улицам или копаться в мусорных ящиках. Но это потом, а сейчас все здесь находилось в движении. Казалось, бездомные устроили демонстрацию и все разом решили покинуть Нуз, где они бродили всю ночь, и оккупировать Лун. Люди двигались безмолвно, деловито. Каждый здесь прекрасно знал свою задачу - найти хотя бы маленький кусочек пищи. А если повезет, на глаза попадется труп какого-нибудь бродяги - кто-то же должен был сдохнуть в этих мрачных руинах! Труп такого же оборванца - это ценная добыча. На нем можно отыскать нож, а если покопаться в лохмотьях, то и ломоть хлеба.
Некоторые бродяги отрывались от своих дел и пристально, подолгу следили за Питером, когда он квартал за кварталом одолевал Стейт-стрит. Из его ран сочилась кровь, и на снегу оставались красные следы, одежда была изодрана в клочья, левую руку он осторожно придерживал правой. И все же к этому гиганту троллю лучше было бы не приставать. На это у бродяг нюх. Идет человек, измочаленный, уставший до крайности, и благодушно улыбается. Значит, силенки у него еще остались; значит, стоит только сунуться, и он тебе такого пинка закатит, что улетишь на десяток метров. Хорошо, если встанешь… а этот ублюдок тролль так и будет весело ухмыляться. Выходит, удачная ему сегодня выпала ночка. Лучше не связываться.
Батюшки, да у него за пазухой такой большой пистолет?! Такие в магазинах «зверобоями» называются. Нет, пусть лучше идет своей дорогой, такого захочешь с товарищами взять за пищик или на прихват - пинками не отделаешься. И взгляд как у дурака! Идет, лыбится… Иди, иди, голубь… Ну тебя!
Наконец он добрался до брошенного административного здания, где располагалось логово Нона. Было светло, и теперь он мог разглядеть весь первый этаж. Здесь, по-видимому, когда-то размещался большой магазин - вокруг огромным лабиринтом громоздились стенды и контейнеры для размещения товаров. Все было выкрашено белой эмалью - для контраста с пестрыми товарами, которые когда-то размещались на полках. Теперь, при отсутствии даже малого намека на какой-либо товар, здесь безраздельно царил белый цвет. Пол, потолки, стены - все хоть и было присыпано пылью, поблескивало и сверкало. У Питера даже заболели глаза.
- Ну, ты хорош! - Сверху послышалось добродушное, хихиканье. Питер поднял голову - на вершине эскалатора стоял гном по имени Пустячок.
- Нон встал? - устало спросил тролль.
- Нет еще. Вы его вчера уморили своими разговорами.
- Это вдохновляет. А что делает Катарина? То есть мисс Эмидж?
- Нон устроил ее в свободной комнате. Питер устало кивнул:
- А для меня найдется местечко, где бы я мог почистить перышки и завалиться поспать?
- Конечно. - Гном с нескрываемым интересом смотрел на него. - Но тебе придется заплатить за это.
- Чего-чего? - Тролль решил поддеть гнома.
- Эй, приятель, без обид. Твоя дама тоже заплатила, - объяснил тот. - Защита Нона дорого стоит.
- Он сказал, что утром подыщет нам местечко.
- Так оно и есть.
Питер пристально посмотрел на ухмыляющегося Пустяка.
- Отлично. Пойди разбуди хозяина. А заодно и Катарину. Мы уходим отсюда.
Ухмылка сползла с обрамленного белой бородой лица Пустячка.
- Ну, я не знаю. Нон ничего не говорил…
Питер быстро взбежал вверх по эскалатору, добрался до гнома и навис над ним:
- Слушай, ты, ловкач. Я только что вернулся их Жутких могил. Еле вырвался оттуда. Так что думай сам. Придавить тебя, клопа, мне сил хватит. Понял?
- Все понял, - тут же согласился гном. Челюсть у него отвисла. До него только сейчас дошло. - Из Жутких могил… Спаси меня Бог. А ты не врешь?
- Нет, не вру.
- Тогда пошли. Несмотря на то что хозяин мог счесть такой поступок неприличным, Питер разместился в конференц-зале. Сдвинул кресла, водрузил на них ноги. В таком положении дождался, пока придет Нон.
- Что это за спешка? - громко возмутился негр, входя в комнату, и тут же, посмотрев на Питера, заткнулся. Раздражение мгновенно улетучилось. На лице появилось удивление. Вообще в тот момент его круглая бритая голова напомнила Питеру гигантский бильярдный шар. Вот бы заехать по нему такого размера кием!
- Ты вернулся? - наконец выговорил Нон.
- Как видишь. Из меня чуть не приготовили жаркое. Но все обошлось, так что самое время обсудить кое-какие обстоятельства. Потом мне необходимо будет поспать. Пустяк сказал, что вы подыскали для нас надежное убежище. И еще… мне понадобится хороший декер…
В зал вошла Катарина, укутанная в толстый зеленый махровый халат. Господи! Как же она была хороша. У тролля гулко забилось сердце. Одно ее появление принесло исцеление. Энергии прибавилось.
- Боже мой, Питер! С тобой все в порядке? Приблизившись, она осторожно коснулась подушечками пальцев глубокой раны под его левым глазом.
Питер затаил дыхание. Щека сразу же заболела, но он и пошевельнуться не смел.
- Да, все нормально.
Она убрала руку, но не ушла - так и осталась стоять рядом. Питер почувствовал, что ему остро не хватает воздуха, и осторожно, не производя лишнего шума, вдохнул.
- Нам надо как следует подлечить его, - обратилась Катарина к Нону.
- Я уже говорил, что вам не обойтись без мага или шамана, - кивнул негр. - Призрачный бегун у вас уже есть, теперь дело за человеком, владеющим магией. Вот Маг-то и подлечит Профэссора.
Катарина вновь повернулась к Питеру:
- Ты уверен, что с тобой все в порядке?
Он был так благодарен ей за участие, что слова вымолвить не мог.
- Да.
Их взгляды встретились. Питер попытался скрыть свои чувства, но женщина все же уловила выражение его глаз. Питера поразил взгляд Катарины. В ту минуту, когда до нее дошли мысли тролля, ее лицо чем-то напомнило ему лицо отца. Глаза Катарины посуровели, и она вмиг отдалилась от него.
Смущенный, он отвернул голову в сторону.
- Итак, - спросил тролль, - куда вы нас направите? Где это безопасное место?
- Проект Бирна, - коротко ответил негр.
Питер и Катарина переглянулись, потом оба разом, в четыре глаза, посмотрели на Нона. Переспросили в один голос:
- Проект Бирна? Нон пожал плечами:
- Это все, что я мог раздобыть за такой короткий срок. Только там можно поселить тролля и не привлечь к этому внимание соседей. У меня есть кое-кто в городской администрации. Поэтому там, в одном из домов, меня всегда ждет свободная комната. Это самое удобное место. Если вы желаете, я могу подыскать мисс Эмидж что-нибудь поприличнее, а Профэссор может поселиться у Бирна один… Поверьте, это все, что я мог сделать при нынешних обстоятельствах,
Питер принялся было настаивать, чтобы Катарине подыскали что-нибудь попристойней, но тут же понял, что это просто глупо. Кто ее там охранять будет? А как поддерживать связь? На связи обычно все и рушится, и стоит только им разъединиться, как молодцы Итами тут же засекут ее. Надо смотреть правде в глаза - она непременно допустит какую-нибудь ошибку! Кроме того, ему очень хотелось быть поближе к ней.
- Нет, - решительно заявила Катарина. - Это последнее дело, если мы поселимся врозь.
- Ты подумай, это дома для метахомиков. - Тролль все еще уговаривал мисс Эмидж. - Квартиры жалкие, всюду грязь, какие-нибудь орки будут поглядывать на тебя с определенными намерениями.
- Ты думаешь, нормальные не поглядывают? Точно с такими же намерениями. Дома, построенные по плану Бирна, - лучшее место для нас. Там меня наверняка искать не будут. Конечно, у них всюду есть соглядатаи, да и определенную работу Итами проведет, но всерьез никто не будет рассматривать эту возможность. Специалисты туда не заглянут, а это самое главное, уж местных-то шпиков мы перехитрим.
- Она смотрит в корень, - сказал Нон.
Питер тоже был удивлен ее отвагой и рассудительностью.
- Отлично. - Он хлопнул себя по бедрам. - Теперь мы нуждаемся в декере.
- И в квалифицированном целителе.
- Вот это мои заботы, - улыбнулся Нон. - Как только вы разместитесь на новом месте, я их тут же пришлю туда.
- Как насчет девочки, что провела нас сюда? - вдруг вспомнил Питер. - У нее еще такие пурпурные волосы…
- Ее зовут Лайсон, - удивился Нон. - Почему именно она?
- Она просила иметь ее в виду, если нам понадобится декер.
Нон погрузился в размышления, задумчиво поиграл бровями.
- Почему бы и не попробовать? - наконец-то сказал он. - Есть, правда, одна закавыка - она никогда не участвовала в настоящем деле. Я не имею в виду ее профессиональные качества - мастерство или недостаток мастерства. Я хочу сказать, что у нее нет боевого опыта. Она еще ни разу ни в чем не проявила себя.
- Но как специалист она нам подходит? - тут же спросила Катарина.
- В этом смысле отзывы о ней самые превосходные. Иных я не слышал. Конечно, я мог бы подобрать кого-нибудь получше. Или мне так кажется… С другой стороны, Лайсон обойдется куда дешевле, чем опытный декер. К тому же ее подруга Брина - маг. Они привыкли работать в паре. Это тоже плюс.
- Свяжите нас с ними, - сказал Питер - Посмотрим, на что они способны. Ладно, пора отправляться к Бирну на кулички! - Он хохотнул.
- Хорошо. Они прибудут попозже, - согласился негр. - Я отправлю Пустяка, и он подготовит их. Они будут вооружены. Имея дело с Итами, без оружия не обойдешься.

* * *

Нон предоставил им своего шофера, и тот быстро доставил их в район коммунальных домов. Шофер, не в пример Торопыге Эдди, оказался человеком надежным. «Форд тотем» вел как по ниточке, из стороны в сторону не кидался, другие автомобили сломя голову не обгонял. Свернув с Олд-Очард-бульвара, он довез их до места по одной из боковых улочек. Удовлетворенный его вождением, Питер едва не задремал в кабине. Только усилием воли он смог отогнать сон - спать сейчас было нельзя. Приложить голову к подушке можно было только в безопасном месте.
Тут его посетила грустная, пропитанная горькой иронией мысль. Эти самые жилые комплексы, возведенные по проекту Бирна… Всю жизнь после бегства из дома они представлялись ему самым постыдным местом на свете. Обернувшись троллем и не сдавшись душой, испытывая страстное желание стать человеком, он как огня боялся этих унылых многоэтажек, где ему как метахомику было бы обеспечено скудное, но более-менее спокойное существование. Здесь ему нашелся бы угол, он получал бы пособие, но только вырваться отсюда он не сумел бы. Сил не хватило бы. Это было болото…
И вот судьба сыграла с ним злую шутку. Теперь он по собственной охоте въезжает сюда. В общем-то, он был даже рад. Какой-то частью души… Теперь, когда ему удалось вырваться от вампиров, вдруг остро захотелось теплого, сытого существования. Более ничего, лишь бы было тепло и сытно.
В этих кварталах, по которым они ехали, проживало огромное количество метахомиков. На улицах играли дети-орки и дети-тролли. Питер подумал, что он тоже сумел бы найти себе какую-нибудь тролльчиху. Так бы и делали тролльчат. Сноровисто, быстро… А что, неплохие бы получались ребятки, дети как дети, похожие на этих развеселившихся, играющих в снежки уродцев. Человеческим детенышам не стоило принимать участие в таких играх - ненароком руку или ногу оторвут. А то и голову… Совершенно точно… Питер усмехнулся, увидев, каких размеров снежки лепили орчата и тролльчата, с какой силой они пуляли ими друг в друга. Этакие огромные глыбы - а если кто-то попадал в другого, все покатывались со смеху… Посмейся, если в тебя угодят артиллерийским ядром средних калибров, пущенным с той же скоростью…
Так что разделение метахомиков и людей начиналось в раннем детстве, и, хотя во всем была виновата природа, некоторые оголтелые головы из числа нормальных людей не переставали вопить о врожденной ненасытной жестокости, которой отличались отпрыски испытавших превращения.
Взрослые орки и тролли, собравшись в группки, следили за своими чадами; орки отдельно, тролли отдельно.
- Нам сюда. - Водитель указывал пальцем на одну из девяти многоэтажных громадин, построенных на средства администрации. Он достал из кармана два набора ключей, нанизанных на колечки, передал их Питеру и, подъехав к фасаду дома, вопросительно глянул на тролля. Все, парень, прибыли.
Питер посмотрел на Катарину, ты выглянула в окно. На лице у нее отразились некоторый испуг и смущение. Питер проследил за ее взглядом и обнаружил на противоположной стороне улицы взрослых орков и троллей, пялившихся на них. Даже дети прекратили игру, когда эта странная парочка вылезла из машины.
- Если хочешь, можем поискать другое место, - предложил Питер. Он старался, чтобы его голос звучал как можно более заботливо, дружески, но в словах слышалась ложь - ведь он хотел и того и другого. Он хотел, чтобы Катарина осталась с ним, и хотел, чтобы она уехала. Вот такой разлад в душе. В следующее мгновение он ясно понял, что будет куда лучше, если они расстанутся. Ей здесь никогда не привыкнуть, она всегда будет пугаться взглядов метахомиков. Он остро почувствовал, что металюди, собравшиеся на улице, как раз этого ждут, от него. Приехала, проводила, а теперь пусть убирается прочь, к своим людям. Неужели она этого не чувствует?
- Нет, - твердо заявила Катарина. - Я хочу быть с тобой. Она обо всем догадалась - он сразу понял это и пристально посмотрел на нее. Между ними возникло что-то общее, дистанция, разделявшая Питера и Катарину, исчезла.
- Хорошо, - тихо сказал Питер и кивнул. Как бы точку поставил.

* * *

В квартире стояла нестерпимая вонь. Катарина и Питер сразу у порога зажали носы, но это мало помогло. Тогда мисс Эмидж прошла внутрь и распахнула настежь окна. Морозный воздух быстро перебил неприятный запах
- Боже, что же это? - растерянно спросила она. - Похоже, что кто-то умер и труп его окончательно разложился здесь, а перед нашим приходом быстренько вынесли скелет.
Питер тоже прикинул что к чему и пришел к выводу, что источник всех этих запахов находится в ванной. Может, там валяется разложившийся труп кошки или собаки? Он вошел в ванную комнату, включил свет, но ничего, кроме десятка тараканов, не обнаружил. Тролль пожал плечами и продолжил поиски - может, в туалете? Заглянул туда - тоже пусто.
- Значит, что-то гниет в подвале, а запах идет вверх по трубам, - вздохнул он.
- Как же люди могут здесь жить? - возмутилась Катарина.
- Ты что имеешь в виду - как они это терпят или почему допустили подобное безобразие?
Питер тут же осадил себя - не надо раздражаться, она-то в чем виновата? Он тут же добавил более спокойным тоном:
- Не знаю… Я не знаю ответа ни на первый, ни на второй вопрос.
- Но ведь это же их дом! Разве нельзя проверить подвал? - Катарина удивленно смотрела на тролля.
- Можно. Но это не их дом. Они оказались здесь, потому что у них нет денег. Это не дом, это, скорее, приют для нищих. Никто не хочет жить здесь. Поверь, - он грустно улыбнулся, - я знаю, все они ненавидят эти стены и каждый мечтает вырваться отсюда. Стоит кому-то добиться успеха, и он сразу же съезжает с этой квартиры. А случается это не так уж и редко. Ну а кому не повезло, тот остается здесь навсегда.
Три таракана стремительно, в каком-то одним им ведомом боевом порядке, пробежали по стене и спрятались в широкой трещине, прорезавшей бетонную панель. Катарина сначала отпрыгнула в сторону, потом оцепенело уставилась на трещину и, не сводя с нее глаз, начала:
- Но как можно допустить, чтобы эти твари шныряли тут как у себя дома?…
- Катарина, как ты не понимаешь… кто будет заботиться о том месте, которое ему ненавистно? Здесь каждый таракан - свидетель их неудачи. К тому же всех этих тварей не перебьешь - они ордами кочуют из комнаты в комнату.
- Ты когда-нибудь жил здесь? Или где-то в подобном доме? - Она растерянно смотрела на Питера.
- Нет.
- Чем же здесь так плохо?
- Не знаю. - Тролль отвел глаза в сторону. - Я мог получить здесь угол, но эта перспектива путала меня больше всего на свете. Лучше уж шляться по улицам с Эдди Торопыгой. Я считал, что здесь я не выдержу, сойду с ума. Сказать честно, я никак не мог причислить себя к этим жильцам. Это был мой пунктик.
- На самом деле?
- Да, я считал, что между нами стена, и у меня не было никакого желания перелезать через нее. Скорее наоборот.
- Но ты действительно не из их числа… Или я подобрала неудачное выражение… ты - совсем другое. Ты стал метахомиком, а они ими родились. Ты хочешь стать человеком, а им этого не дано. Даже если они и мечтают об этом, вряд ли им стоит обретать новое тело. Ну обретешь, а что изменится - ни образования, ни профессии. Нет, между тобой и ними большая разница.
Питер пожал плечами:
- Может, и так. Я, впрочем, не очень-то задумывался над этим. Правда теперь состоит в том, что я, как ни крути, тролль. А это, знаешь, обидно. Может, мне надо просто смириться и плюнуть… на всю эту суету.
Она пристально, странно посмотрела на него.
- В чем дело? - встревоженно спросил он.
- Нет, я просто так. - Она тряхнула головой, улыбнулась. - А как тебя теперь надо величать по паспорту?
Питер вытащил из кармана новое удостоверение:
- Я - Джордан Уинстон. Хотя, - спохватился он, - в качестве призрачного бегуна у меня может и не быть ни имени, ни фамилии. Ничего, кроме клички - Профэссор.
- А я - Сара Брендиз. - Катарина тряхнула головой и захохотала. - Интересно, как они подделали данные строения ДНК и сетчатки глаза?
- Не знаю как, но судя по внешнему виду- фальшивки просто классные. Мне приходилось иметь дело с подобными штуками. Эти - шедевр! Насчет данных о наших ДНК и строении сетчатки глаза можешь не беспокоиться - они подлинные.
Катарина опять засмеялась.
- Что здесь смешного? - удивился Питер
- Твои слова - «они подлинные». Теперь данные о нас, о прежних, стерты из памяти всех компьютеров, их теперь ищи-свищи - не найдешь. Даже наши самые интимные характеристики - строение генной цепочки и сетчатки глаза - принадлежат этим людям. Тех никогда в природе на существовало.
Питер замер от неожиданности. Что же здесь смешного! Он всю жизнь мечтал стать подлинным Питером Клерисом, а его, выходит, никогда не существовало? Тролля мороз продрал по коже.

Предыдущая страница 20 Следующая страница


21 Кристофер Кубасик

Катарина, видно, сразу же догадалась, о чем подумал ее спутник.
- Я пошутила, - сказала она. - Знаешь, есть такой сорт шуток. Не совсем удачный… Но ведь он обещал - это было особо оговорено, что после завершения всей этой истории мы вернем себе прежние имена.
- Катарина, зачем ты разыскиваешь моего отца? - вдруг спросил Питер.
- Что ты имеешь в виду? - Этот вопрос поразил ее. С чего бы это?…
- Ну зачем он тебе нужен? Зачем тебе вообще было ввязываться в эту историю? Ты могла бы уехать из города. Или, например, затеять свару в «Исследовании клетки», у тебя были шансы постоять за себя. - Он на минуту задумался. - Вернулась бы в компанию, вышибла бы Гарнера и продолжала бы заниматься изучением генов метахомиков. Конечно, все это заняло бы время, но теперь, познакомившись с моими материалами, ты определенно бы добилась успеха. И смогла бы убедить совет директоров. Зачем вся эта кутерьма, игра в прятки? С моей помощью ты бы и Итами могла прижать. На время, конечно… Он бы и не осмелился после публичного скандала убить тебя. Ведь поиски моего отца - дело рискованное. Зачем он тебе?
Катарина положила руку на живот, задумалась. Спросила после долгой-долгой паузы:
- Питер, мой сыночек… у него в организме тоже будут метагены? Он тоже может превратиться в метахомика?
Вопрос ошеломил Питера.
- Шансы астрономически малы. Подавляющее большинство метахомиков рождаются от подобных им родителей. Я - досадное недоразумение.
- Но вероятность все-таки существует. А я очень не хочу, чтобы такое недоразумение перечеркнуло ему жизнь.
У Питера закружилась голова. Он поискал рукой кресло и осторожно сел в него. Это было огромное, крепкое кресло, каким и должно быть снабжено жилище для троллей.
- Питер, что с тобой? - Катарина участливо посмотрела на него.
- Не знаю… Значит, ты ввязалась в эту историю потому, что у твоего сына есть шанс - пусть совсем незначительный - со временем превратиться в метахомика?
- Питер, это же мой сын. - Женщина озабоченно покачала головой. - Ты говоришь так, будто эта возможность напрочь исключена. А она, эта возможность, как ты говоришь, незначительная, сидит передо мной. Живая, во плоти и крови. В этом-то все и дело. По крайней мере, для меня. Я хочу знать! Я хочу быть уверена, что с ним все будет в порядке.
- И что из этого? - спросил тролль, боясь взглянуть на нее.
- А то! Погляди вокруг себя. - Она указала на серый потолок, на трещины в стене, на старые потертые ковры. - Видишь, какое уютное гнездышко. Вот где приходится жить метахомикам. Взгляни на себя! Я тебя мало знаю, но я уверена, что эта новая жизнь не радует тебя. Черт с ней, с радостью, но она тебя и не очень-то балует. Бог мой, чего ты только не вытворяешь в надежде вновь стать человеком! Ты на все готов! Зачем же моему сыну так испытывать судьбу?
Питер не знал, что ответить. Его поразила мысль, что его страстное желание стать человеком каким-то непостижимым образом искривляет мир вокруг него, заставляет окружающих его людей совершать нелепые с точки зрения здравого смысла поступки. Сидел бы он тихо, жил бы себе в этих достаточно пристойных на вид трущобах, - вокруг была бы тишь да гладь. А так - сплошной сумбур. О том же и Томас говорил - оставь, мол, ненужные хлопоты. Все это суета сует.
- Он мог бы стать эльфом. Этих везде принимают. Хотя, конечно, никто не может сказать заранее… Может и троллем стать.
- Приятная перспектива. - Катарина устало вздохнула. - Это к тебе не относится, Питер. Ты не сломался. Но таких, как ты, единицы. Я забочусь о своем сыне.
- Давай лучше займемся едой. Потом одеждой. - Он встал.
- Нет, подожди… - Женщина хотела сказать ему что-то еще.
- Пожалуйста, Катарина, давай оставим этот разговор, - раздраженно ответил он. - Мне он не очень-то приятен.

* * *

До сих пор они почти не разговаривали на темы, не относящиеся к делу, да и на этот раз, отправившись в магазин, обсуждали только вопросы, связанные с покупками, - что купить, не дороговато ли будет, может, лучше что-нибудь подешевле подобрать.
В квартиру вернулись с целым ворохом тряпок. Все было дешевое, не бросающееся в глаза, зато прочное, теплое и удобное. Принесли с собой пакеты со съестным, загрузили холодильник на неделю, купили средство против тараканов - а вдруг оно поможет расправиться с этими насекомыми…
Тараканами они решили заняться в первую очередь - принялись обрабатывать стены, пол, потолок. Минут через сорок в дверь постучали.

10

Питер и Катарина переглянулись, женщина тут же нырнула в угол, а тролль достал «зверобой». Все они делали молча, тихо, быстро. У Питера даже мысль мелькнула - недурно сработались, понимают друг друга без слов.
Наконец тролль приблизился к двери, стал рядом с косяком, прикрылся стеной и спросил:
- Кто там?
- Это мы.
За дверью послышался голосок той самой девчонки, которую они встретили прошлой ночью. Питер щелкнул замком и открыл дверь.
- Вот это да! - восхитилась девчушка, заметив «зверобой» в руке Питера. - Настоящая пушка! - и тут же скользнула мимо опешившего тролля в прихожую.
Теперь он мог получше разглядеть ее. Стало ясно, что они с Катариной сильно ошиблись. Лайсон оказалась вполне взрослой девицей лет восемнадцати. Правда, ростом не вышла… Одета она была в полосатые слаксы, на ногах - высокие сапожки, куртка обшита несчетным количеством изображений ангелов. Поражала пестрота - неимоверная яркость ее одежды. Девушка была похожа на клоуна, разве что лицо чистенькое, а так - раскрась щеки, прикрепи бульбочку на нос - и перед вами настоящий коверный. Через плечо у нее был перекинут такой же пестрый рюкзачок.
За Лайсон на пороге появилась Брина, местный маг, - она была всего на несколько сантиметров повыше подруги. Возраст у нее, как догадался Питер, был такой же, как и у Лайсон, вот только выражение лица было куда серьезнее, обиженнее, чем у подруги. Это несколько старило ее или, скорее, придавало ей какую-то солидность, основательность. На девушке была черная куртка, перетянутая широким ремнем. Плечи куртки были так широки, что заметно искажали фигуру, придавали ей какой-то тяжеловесный, неестественный вид. По всей поверхности куртки были нашиты золотые и серебряные кулоны, тисненые металлические большеротые рожи, ярлыки с непонятными надписями - все эти причиндалы, по-видимому, должны были помогать ей в магическом действе. На стройных длинных ногах бьши надеты черные слаксы и черные же полусапожки.
- Прошу, - сказал Питер и жестом пригласил гостью в квартиру. Затем выглянул в коридор, посмотрел налево и направо.
- За нами хвоста не было, - успокоила его Брина, - все чисто.
- Дай-то Бог, дай-то Бог, - улыбнулся тролль.
- Отлично. Надеюсь, вы не хотели уязвить мое профессиональное самолюбие?
Брина, разговаривая с Питером, даже не посмотрела на него - глазами она быстро обшарила комнату. Не дождавшись ответа, поджала губы:
- Паршивое местечко.
- Мы тоже так решили, - сказала Катарина, и в ее голосе прозвучала плохо скрытая насмешка.
Брина и Катарину окинула колючим взглядом - снизу вверх.
- Значит, это ваш партнер? - Девушка ткнула пальцем в Питера.
- Да, в настоящее время. - Катарина не удержалась от смеха, а Питер почувствовал легкое беспокойство. Ему уже приходилось иметь дело с подобными бесцеремонными девицами. А эта к тому же страдала уязвленным самолюбием. Девушек лучше было не задевать, а уж посмеиваться над ними - смерти подобно.
- Вы - богатая? - Неожиданный допрос продолжался. Катарина открыла рот, потом, опомнившись, поспешно сказала:
- До вчерашнего дня - да. У меня были деньги. Так что я способна расплатиться с вами.
- Нон не послал бы нас сюда, если бы были какие-либо сомнения в вашей платежеспособности. Я спросила просто так, из любопытства. По вам видно, что вы из богатеньких. - Она пододвинула к себе кресло и шлепнулась в него. Положила ногу на ногу. Потом закрыла глаза, будто задремала. Через несколько минут вдруг вскинула веки и взглянула на Питера: - Так что там насчет работы?
- Это не со мной связано. Я сама в бегах, - все еще посмеиваясь, ответила Катарина.
- Да, так и Нон сказал. Ну, так что у вас за дельце?
- Мне нужно найти одного человека, - сообщила ей Катарина.
- Кого же?
- Доктора Уильяма Клериса.
Лайсон и Брина переглянулись, пожали плечами. Это имя им ничего не говорило.
- Он - светило в генетике. В последнее время работал в «Исследованиях клетки». По собственной инициативе разорвал контракт и перешел на работу в другую организацию.
- Значит, мы должны отыскать его и вернуть в «Исследования клетки»?
- Нет, - вмешался в разговор Питер. - Нам просто необходимо найти его. На этом работа будет считаться законченной.
Брина удивленно вскинула брови, а Лайсон сказала:
- Звучит подходяще, по крайней мере для меня. И что же мы имеем?
- Нам известно, - подумав, ответил Катарина, - что он теперь работает в какой-то малоизвестной компании. Разрабатывает методику целенаправленного воздействия на метагены.
- Клево! - заявила Брина.
- С помощью подобных методик можно защитить человека и не позволить ему превратиться в метахомика.
- Вы от рождения такой? - сурово спросила Брина, обращаясь к Питеру.
- Нет.
- Это невозможно! - вдруг подала голос Лайсон. - В человеке слишком много клеток. Как можно манипулировать с таким количеством!
- Это вполне возможно, если применить нанотехнологию. - Катарина серьезно посмотрела на нее.
- Но таких технологий не существует, - опять возразила Лайсон.
- Вот Клерис как раз и работает над этим. - Тролль посматривал то на Катарину, то на девиц. - Мне стало известно название корпорации во Франции, которая способна изготовить необходимую аппаратуру.
- Не верю я в это, - заявила Брина.
- Почему? Теоретически такая возможность была доказана давным-давно.
- Но не с помощью этой… как ее… нанодребедени. Вся эта кутерьма произошла из-за магии.
Неожиданно Лайсон как-то засмущалась, словно этот разговор был слишком груб для ее нежных ушек, отвернулась, обвела взглядом комнату.
- Телефон включен? - спросила она.
Катарина в некотором недоумении повела взглядом по сторонам, потом посмотрела на разъем у окна, в который была воткнута вилка телефонного шнура. Лайсон подошла поближе, достала какую-то коробочку из рюкзака, подсоединила к разъему.
- Никто и не утверждает, что магические манипуляции здесь ни при чем, - сказал Питер.
- Все равно глупости! - Брина встала. - Они уже попытались в Лондоне, набрали в трущобах голодных умирающих детей…
- Это было издевательство, а не научная работа, - перебила Катарина. - Они действовали нелегально.
- А кто спорит? Дети, однако, погибли. Или их поубивали их родители, когда увидали, что случилось с детьми после экспериментов. Они стали еще более кошмарными созданиями, чем метахомики. Послушай, парень, ты-то здесь при чем? Не хочешь быть троллем? Это твои заботы. А вы, леди, не боитесь за своего нерожденного ребенка? Он не желает участвовать в этом!
Катарина открыла рот.
- Астрал! - небрежно объяснила Брина. - Вот так-то, милая дама. Я целую минуту следила за вами обоими.
Питер невольно выругал себя за тупость. В его положении это недопустимо. То-то эта девица так долго сидела с закрытыми глазами. Надо было немедленно прикрыть Катарину.
Колдунья засмеялась и объяснила:
- Там в центре вашего астрального тела просвечивается маленькое радужное пятно. Эта маленькая аура очень неодобрительно относится к вашим планам.
- Как он может знать о моих планах? - дернула плечами Катарина. - И потом… мой ребенок вас не касается.
- Отлично. Пойдем, Лайсон.
- Нет уж, подождите, - возмутилась Катарина. - Будьте так любезны. Вы не имеете права вот таким образом забросать меня грязью, а потом спокойно, как ни в чем не бывало удалиться.
- Почему? - Брина удивленно смотрела на женщину. - Запросто могу.
Питер вопросительно глянул на Лайсон, та пожала плечами.
- Нет, не можете! Вы слишком молоды, чтобы бросаться подобными обвинениями. Какое право вы имеете решать… Вот когда станете матерью, тогда и будете рот открывать, - кипятилась Катарина.
Девушка подняла руку - у Питера создалось впечатление, что она сейчас подойдет и ударит Катарину.
- Леди, я уже была беременна, - вдруг заявила девица. - Меня изнасиловали в четырнадцать лет. Прошло четыре месяца, прежде чем я обнаружила, что у меня будет ребенок. Я тогда страшно голодала, жить было негде, так что даже внимания не обратила на симптомы. Когда же сомнений не осталось, мне надо было решать, что делать. Нужен ли мне ребенок, который вырастет на улице? У меня тогда и намека на магические способности не было. Мы еще с Лайсон не были знакомы. У меня ничего не было. И в таких условиях - осчастливить мир еще одной жизнью? Но до этого торжественного момента было далеко, а мне все это время необходимо было отыскивать хлеб насущный. А как я могла с животом красть сандвичи у деляг из Элевейтеда, а потом, как койот, бежать до самой Петли? Только ради того, чтобы остаться в живых? Я и себя-то не могла защитить. Мне было только четырнадцать лет. И еще кому-то дать жизнь? Я приняла решение. Один ребенок, так сказать, позаботился о другом. Мне пришлось отдать себя в руки какой-то грязной старухи в подвале, чтобы та выскребла меня, потому что вы, богатые сучки, разглагольствуя о великой ценности человеческой жизни, установили такие цены, что мне и сунуться в нормальный абортарий было немыслимо. А сами вы пользуетесь услугами дорогих врачей, для вас и простынки белые стелют… И вы тут же смеете упрекать меня в молодости? Я, мол, не имею права судить? Я это право выцарапала у жизни на грязных неструганых досках в подвале. Там я корячилась, а эта старуха даже руки не помыла, когда лезла в меня. Но это мои заботы - только мои. Все равно я была только на четырнадцать лет старше своего плода. Когда это случилось, я спросила, почему белый свет так обошелся со мной. Зачем мне даже выбора не оставил? Мне пришлось убить своего ребенка ради него же самого…
Наступила тишина. Катарина на полголовы возвышалась над Бриной, но покорно и растерянно слушала девушку.
- Прости, - наконец выдохнула она и взглянула Брине в глаза.
- Не надо, - ответила Брина. - Какой смысл просить прощения у меня? Извинитесь перед своим ребенком. - Она повернулась к Лайсон и спросила: - Ты готова?
Прежде чем Лайсон смогла ответить, Катарина спросила:
- Значит, вы обвиняете меня в том, что я хочу добра своему ребенку? Ведь я хочу быть уверенной, что никакие метагены не сыграют с ним злую шутку!
- Нет, я обвиняю вас в нетерпимости. В желании навязать ему свою волю.
- Уж какая здесь моя воля, - устало откликнулась Катарина. - Нетерпимость! Слова-то какие громкие… Можно подумать, что я по собственной воле ввязалась в эту историю, что это не меня пришли убивать. Я очень хочу, чтобы ему не довелось испытать нетерпимость по отношению к себе. Я должна быть уверена, что по крайней мере подобная беда, - она кивнула в сторону Питера, - с ним не случится.
- Но вы же все-таки ввязались. Это одно и то же. Одно и то же. - Брина опять вопросительно взглянула на Лайсон.
Катарина осторожно коснулась ее. Та резко отдернула руку и предупредила:
- Не смейте меня касаться!
Питер еще раз посмотрел на Лайсон - надо было как-то выбираться из этой ситуации. Еще работать вместе не начали, а уже разругались! Но у Лайсон глаза совсем затуманились - видно было, что она очень переживает за подругу.
- Хорошо, давайте рассмотрим этот вопрос с другой стороны, - сказала Брина. - В течение поколений мужчины рассматривали женщину как некую несуразность. Как игрушку, годную для развлечения… А вот себя они считали «нормальными», то есть полноценными людьми. Женщина слабее мужчины, значит, она и на звание «человек» не тянет. Так и теперь рассуждают. Если нет, почему работодатели платят женщинам меньше, чем мужчинам?
Теперь давайте представим. Является к вам мужчина и заявляет: «Мы можем помочь тебе. Можем сделать из тебя мужчину. С теми технологиями, которыми мы обладаем на сегодняшний день, нам больше не нужны женщины для продолжения рода. Мы вообще собираемся от них избавиться. Сметем эту заразу с лица земли. Будет тогда у нас полноценная мужская раса». Что бы вы сказали на это?
- Мне уже пришлось пройти через это, - слабо откликнулась Лайсон. - Пришлось вести себя как мужику, иначе бы затоптали.
- Нет, это не то же самое. Вот они являются к тебе и говорят - все беды в мире существуют из-за того, что мы все очень разные. И если бы мужчины не чувствовали угрозу со стороны женщин, - здесь Брина пренебрежительно взглянула на Питера, - или еще откуда-нибудь, то все проблемы можно было бы быстро решить. Мы сделаем всех одинаковыми, без каких-либо различий. А если откажешься, то, значит, ты против всеобщего счастья. И что мы в конце концов получим?
- Мы говорили о металюдях, - напомнила Катарина.
- И до них дойдем. Чем женщины отличаются от мужчин? Менструальным циклом. Ах они грязные! Они не похожи на нас! Значит, они не люди.
- Это не так. Даже если в этом и была правда, то это было много-много лет назад, - покачала головой Катарина.
- Зато образец поведения сохранился! Вы, конечно, даже не догадываетесь, что он сидит у вас в голове, - продолжала наступать Брина. - Просто сидите и подбираете факты - один к одному, один к одному. Сортируете, разносите по полочкам. Так же и в школах учат. Фактов этих уйма, но никто не знает, что с ними делать. Стоит только появиться какому-нибудь отличию, и сразу поднимается крик- они не такие, они чужие! Не люди! Так было, и так будет.
Она замолчала. В комнате наступила тишина. Питер решил воспользоваться паузой, чтобы снять напряжение. Брина была девушкой горячей, пылкой, теперь она выговорилась и, по-видимому, не будет настаивать на уходе. Интересно, Лайсон уже успела подключиться к компьютерной сети? Пора приниматься за работу, но прежде надо обязательно похвалить Брину.
Он обратился к Катарине:
- Ну что? Теперь, Катарина, тебе есть над чем задуматься? Брина действительно затронула больные точки. - Он сузил глаза и по очереди посмотрел на женщин. - А теперь, - внушительно добавил тролль, - пора и за работу приниматься.
- Вот это по-моему, - сразу повеселела Лайсон. Сразу как-то спало напряжение - видно, натура у нее была такая. Деятельная, заводная - она и других потянула за собой. Девушка достала из рюкзачка пульт мини-компьютера, какой-то ящичек, соединила их между собой, затем протянула шнур к телефонной розетке и воткнула штепсель в гнездо на миниатюрной коробочке. Для того чтобы все это стало похоже на персональный компьютер, которым пользовался Питер, не хватало только экрана.
- Разве он не красавец? - гордо спросила Лайсон и указала на аппарат. - Я сама его слепила.
Она устроилась за столом и нажала красную кнопку на клавиатуре. Затем взяла еще один проводок и подсоединила его к серебристому металлическому кружку, прикрепленному на ее виске.
- Что я должна искать?
- Корпорацию во Франции. «Джинииринг»! - тут же сказал Питер.
- Знаете ее кодовый номер?
- К сожалению, нет.
- Ладно, это не существенно. Я и так найду. Но что я в их банке данных должна отыскать?
- Информацию о докторе Уильяме Клерисе. Или любую компанию в Чикаго, с которой они связаны. Любое упоминание об аппаратуре для осуществления нанотехнологических проектов. Все очень смутно, но нам надо за что-нибудь уцепиться. - Тролль с надеждой смотрел на девушку.
Лайсон пожала плечами:
- Постараюсь. Напишите по буквам имя и название. Питер исполнил ее просьбу, и она набрала эти слова
на клавиатуре.
- Прощайте, - сказала Лайсон и подмигнула Брине, потом набрала на клавиатуре еще что-то и вдруг провалилась в сон.
Катарина удивленно поджала губы и покачала головой.
- Ничего странного, - объяснила Брина. - Когда я погружаюсь в астрал, я тоже как бы в дрему проваливаюсь. Тогда только и можно судить о природе вещей. А Лайсон подсоединяется к Матрице и попадает в виртуальное пространство. У нее перед глазами появляются трехмерные образы самой различной информации.
Когда Брина упомянула о Матрице - совокупности всемирных электронных цепей, - голос ее дрогнул. Казалось, что она тоже способна погрузиться в этот запредельный мир, мало напоминающий астрал. Питер подумал, что эти девушки - те еще штучки и, может, неплохо было бы чуть-чуть прикинуться дурачком. Подобный маневр в прежние времена не раз сослужил ему верную службу. Но играть в дурака почему-то не хотелось, и он решил быть выше этого. Подобное притворство теперь претило ему.
Ему и раньше приходилось иметь дело с декерами, и теперь, глядя на Лайсон, тролль припоминал, что ему рас -

Предыдущая страница 21 Следующая страница


Подмененный 22

сказывали о сути их работы. Отрешенность, в которой находилась девушка, свидетельствовала о том, что сознание ее погрузилось во внутреннее, искусственное, созданное компьютерными сетями пространство, называемое Матрицей. Она как бы послала себя по проводам, по существующим релейным и радиолиниям; она могла проникнуть в память любой машины, ознакомиться с любым банком данных.
Прежде всего она, нырнув в виртуальный мир, всплыла на Чикагской региональной телекоммуникационной станции и уже оттуда скакнула в Европу. Там она отыскала адресата и погрузилась в банк данных, принадлежащий компании «Джинииринг». Работала и путешествовала быстро - с той скоростью, с какой Питер размышлял об этом. Вот сейчас она проникла в файлы «Джинииринг» - если, конечно, проникла, если ее не остановили специальные замки, предохраняющие от вторжения чужих. Теперь начала пробег по ячейкам. Вернее, не она сама, а некая придуманная ею программа, которая, последовательно погружаясь в тот или иной файл, сразу сигнализировала хозяйке - имеет это отношение к отыскиваемым сведениям или нет.
Прошло не менее получаса. Солнце садилось, лучи его упали на грязные стекла, от чего комната показалась еще более нежилой, еще более скверной. Катарина, все это время бродившая по квартире, наконец уселась в кресло. Питер рассеянно следил за пробегающими по стенам тараканами.
- Странно, - сказала Брина, наблюдая за ним, - мы без конца отыскиваем средства, чтобы избавиться от них, что только не придумываем, а они все равно успевают приспособиться. Чем их только не травили - и химикатами, и магическими заклинаниями, а они по-прежнему живут рядышком и в ус не дуют.
Вдруг правая рука Лайсон дернулась и стала судорожно тыкать в красную кнопку. Глаза ее широко раскрылись, в них ясно читался ужас. Она поспешно отсоединила проводок от виска и леденящим шепотом прошипела:
- Скорее! Немедленно уходим отсюда. Немедленно!!!

11

Брина моментально метнулась к подоконнику и принялась отсоединять от телефонной сети прибор, установленный Лайсон. Потом не теряя ни секунды сунула его в рюкзачок, с которым пришла девушка.
- Что случилось? - хором воскликнули Питер и Катарина.
- Нашла «Джинииринг», - отрывисто ответила Лайсон, потом перехватила из рук Брины свой рюкзак и торопливо стала засовывать пульт компьютера. - Ворота туда оказались распахнутыми настежь. Я решила, что это подозрительно. Решила поискать черный ход. И его нашла. Запустила несколько программ, чтобы посмотреть, что там внутри. - Она осторожно, на цыпочках, подошла к окну, выглянула на улицу, затем, вроде бы удовлетворившись видом снаружи, так же осторожно подобралась к входной двери. - Нашла файл с данными… Что - здесь так похолодало? Меня всю знобит… Ну вот, влезла я в этот файл и обнаружила там еще один, значительно больший по количеству информации. Там было сказано, куда в Чикаго отправляется оборудование для нанотехнических работ. Не успела я прочитать адрес, как объявился их местный декер, и следом их компьютер зачустил Белого волка.
- Белого волка? - удивился Питер. - А это что такое?
- Поисковая программа. Они пытаются отыскать нас, - объяснила Катарина.
- Но они же во Франции! - ничего не понял тролль.
- Да, но они имеют связь с какой-то корпорацией здесь, в городе, - объяснила Катарина, и Лайсон кивнула, подтверждая ее слова.
Питер с некоторым недоумением осмотрел комнату. Что-то слишком много здесь тараканов…
Тут же с улицы донеслось завывание полицейской сирены. Питер бросился к окну и, глянув наружу, задернул шторы.
- Полиция… шторы… - неожиданно заявил он и уже более спокойно переспросил: - Полиция? И к нашему дому?
- Городская? - уточнила Лайсон.
- Спецназ, - пояснил Питер.
- Ну, дела! Ну, дела! - запричитала девушка. - Нам не надо было бы с ней встречаться.
- Минутку. - Питер вновь выглянул в окно. С юга тоже доносился вой. - Батюшки! И служба безопасности сюда же! Вот это да!…
- Городская полиция часто работает на них, - устало объяснила Катарина.
- Это точно. Они собираются устроить здесь бо-оль-шой шум. Нам бы лучше смотаться побыстрее.
Лайсон вытащила из рюкзака автоматический пистолет «скорпион».
Питер распахнул дверь, и все бросились к задней лестнице, ведущей во двор.
- Нам надо немедленно покинуть это место. Не желаю повторения того, что случилось позапрошлой ночью, - бросил на бегу тролль.
- Что? - спросила Катарина.
- Потом, потом… - торопливо ответил Питер. Лайсон первая добежала до двери и бросилась вниз по
лестнице.
- Куда! - закричал ей Питер. - Вверх!…
Лайсон очумело посмотрела на Брину. Та кивнула. Тут до них долетел громкий стук открывавшейся двери. Снизу послышался дробный топот.
Лайсон первой побежала наверх, за ней Брина и мисс Эмидж, замыкал группу Питер.
Вдруг он услышал, как снизу, с одной из лестничных площадок, раздался детский голосок:
- Эй, что вы там делаете?
Питер бросил взгляд в сторону и увидел ребенка-тролля. Было ему лет девять, не больше. Он удивленно разглядывал людей, бегущих вверх по лестнице. Потом заметил оружие в руке Питера, взвизгнул и спрятался за дверью. Снизу раздавался громкий топот ног.
- Дрянь дело!…- выругался тролль.
Лайсон посмотрела поверх перил и повела дулом пистолета. Катарина остановилась перевести дух, но Брина подтолкнула ее:
- Давай, давай. Надо поскорее добраться до выхода на крышу, иначе их не обдурить.
Питер напрягся - неуютно, отвратно он почувствовал себя, осознав, что схватки не избежать. Штат спецназа и службы безопасности - или, как их еще называли, крестоносцев - набирался исключительно из нормальных хомиков. Все возвращалось на круги своя. Ему до отвращения претила мысль о необходимости стрелять в людей. Правда, раньше в подобных переделках он любил сбить спесь с псов, служивших в полиции, или с волчар из службы: безопасности. И все равно они были люди, живые существа. А теперь вновь прольется кровь…
Лайсон первая открыла огонь, когда боец из группы захвата неожиданно появился в проеме лестницы. Первые две пули попали в черный нательный бронежилет. Звонко щелкнул металл. Но девушка стреляла прицельно, с обеих рук, и третья пуля угодила полицейскому в незащищенное горло. Он опрокинулся на спину, машинально схватился за шею - из-под пальцев потекла кровь.
Его напарник, сунувшийся было на площадку, тут же отскочил за угол.
- Западная лестница. Четвертый этаж, - тут же заговорил он в микрофон. - Вооружены. Опасны.
Затем, явно не владея собой, высунул из-за угла ствол автомата и дал длинную неприцельную очередь.
Лайсон упала на ступень. Пули над ее головой выбили мелкие осколки из бетонной стены. Облачками всплыла пыль…
- Беги! - перекрывая грохот, крикнул ей Питер. - Еще один пролет, потом по крыше к другому подъезду и вниз. Ясно?
Женщины помчались вверх по лестнице. Питер прикрывал их; он задержался, чтобы не дать охраннику возможности безнаказанно расстрелять своих спутниц. Как только боец рискнул высунуться из укрытия, тролль выстрелил точно в угол, потом бросился вслед за спутницами.
Те уже выбрались на крышу и сумели спуститься вниз. Питер поспешил за ними, нырнул в шахту, съехал на руках, держась за поручни, на пол холла, куда выходили двери лифтов. Лайсон и Брина уже пробежали мимо них. Следующая за ними Катарина услышала шум и замешкалась. Двери раздвинулись - прямо перед ней стоял полицейский из группы захвата. Катарина невольно замерла - вооруженный человек вскинул брови и медленно поднял дуло.
Питер не раздумывая крикнул: «Эй!» - и охранник, повернувшись на голос, тут же открыл огонь. Осколки бетона полетели во все стороны. Из дверей посыпались щепки. Катарина успела упасть на пол и отчаянно закричала.
Тролль, согнувшись, перебежал на другую сторону холла и нырнул за угол. Веер пуль с грохотом ударил в стену за ним. Вспышка синего огня брызнула в лицо, перед глазами поплыли радужные круги. Мелькнула мысль: неужели полицейский применил тайзер - то самое парализующее оружие, которое когда-то он попробовал на себе на берегу озера Мичиган? Но боли не было, зато рядом частый грохот выстрелов. Охранник выронил автомат, схватился за лицо - оно вмиг превратилось в кровавое месиво. По горлу струйками побежала кровь и закапала на пол. Человек на какую-то долю секунды замер, потом замедленно повалился на пол.
В дальнем конце коридора стояла Брина, ствол ее оружия еще дымился. Катарина заторможенно посмотрела на упавшего рядом с ней человека, потом вскочила и бросилась бежать.
Питер прыгнул вслед за ней, поддержал ее на бегу.
- Быстрее, быстрее. Он не успел сообщить по рации - Пробегая мимо охранника, тролль подобрал автомат.
Они бросились по коридору, выскочили на лестницу и не останавливаясь помчались вниз. Вдруг до них опять долетели звуки автоматных очередей.
- Сейчас-то они в кого стреляют? - задыхаясь, спросила Катарина.
Теперь вся группа была в сборе. Женщины смотрели на Питера.
- Штурмуют нашу квартиру. Герои!… Ишь, патронов не жалеют - так и шпарят!…
На этот раз он первым побежал вниз по лестнице, за ним Лайсон и Брина, последней - Катарина. Спустились до четвертого этажа, и он пропустил их вперед, приговаривая при этом:
- Вы, главное, не останавливайтесь. Так и жмите донизу. Я сейчас с этими героями разберусь и догоню вас.
Когда женщины побежали вниз, он поймал на себе удивленный взгляд Катарины. Она успела промолвить:
- Я не понимаю…
Дальше Питер не разобрал - а может, она ничего больше и не сказала. Что здесь непонятного? «Все!» - зло оборвал он себя и сплюнул. Стоило только дотронуться до этого «Джинииринга», и всю полицию, всех «крестоносцев», черт их дери, на ноги подняли! И как шустро! Глазом не успели моргнуть… Ладно, он сейчас устроит этим молодчикам веселую жизнь. Он припрятал оружие и, хлопнув дверью, вошел в коридор, соединяющий все подъезды на уровне четвертого этажа. Тут выстрелы и крики были куда громче. Питер сотворил рожу - глупее не бывает. Добрался до угла, за которым находилась дверь их бывшей квартиры. Там в поте лица трудилась кучка полицейских - поливали очередями и без того давно уже изрешеченную дверь. Некоторые весело смеялись.
- Эй! - крикнул Питер. Те - все четверо - тут же обернулись в его сторону, но, разглядев, что это всего лишь глупый тролль, загоготали и опустили оружие.
Питер всадил в них почти весь магазин. Каждому досталась пуля. Они попадали на пол и начали отползать, но все-таки успели открыть суматошный беспорядочный огонь. Осколки бетона полетели во все стороны. Ударили в лицо. Питер ойкнул от боли. Собственно, он еще не отошел от ночных приключений в Жутких могилах, а тут новое дельце подвалило. Слава Богу, что панцирь под плащом и его дубленую шкуру пули не брали.
Тут он вспомнил, что Брина должна была подлечить его. Ха-ха! Подлечила…
Питер отпрыгнул и притаился на лестничной площадке. Сделал вид, что испугался и сбежал. Но уже за порогом рухнул на пол и встретил плотным огнем бросившихся в погоню полицейских. Пули угодили в бронежилеты двух бегущих впереди мужчин - те опрокинулись на спину и завалили тех, кто бежал сзади.
Молодчик из спецназа, который бежал справа, падая, успел посмотреть на Питера. Их взгляды на мгновение встретились. Полицейский был подлинный человек - подлиннее не бывает. Но если судить по его лицу, ближайшим его родственником являлась хрюшка. Те же молочно-белые щеки, округлая физиономия, нос пятачком, маленькие глазки. Разве что взгляд его был полон нескрываемой ненависти и отвращения к метахомику. Истинно человеческий взгляд!…
Тролль отбросил ненужный автомат, на ходу вытащил «зверобой» и помчался вниз по лестнице.
Уже пробегая по площадке на втором этаже, он услышал, как сзади хлопнула дверь. Попытался резко обернуться и выстрелить, но в этот момент его неожиданно шатнуло. Чтобы не упасть, Питер вынужден был схватиться за перила. Мир поплыл перед ним. Темные круги зарябили перед глазами. Лестница отодвинулась вдаль, растворилась. Ноги подогнулись, и тролль упал на цементный пол. Краем глаза он еще смог разглядеть смутную фигуру за спиной. Она отсвечивала красным светом. Это папочка? А может, Билли? Что-то не похоже. Этот человек ему незнаком. Сколько различных побрякушек, ярлыков, ритуальных масок нашито на его бронежилете! Незнакомец издали глянул на рухнувшего тролля и тут же поспешно, задом попятился в коридор.
Питер попытался опереться о перила и встать, но у него ничего не получилось. Рука промахнулась. Только было потянулся - и мимо. Как так получилось, он не понял. Попробовал еще раз - и вновь не сумел ухватиться за перила. Только собрав всю свою волю в кулак, он смог подняться. Сделал несколько шагов и опять повалился. Теперь уже на ступени. Он хотел подать голос, но все, что смог, - слабо и жалобно пискнуть.
Тот подлец окрутил его. Маг со второго этажа… Навел порчу. Теперь, конечно, вызывает своих псов. Эти герои сейчас мигом набегут. Тролль напрягся и бросил взгляд вниз, на первый этаж. Что потом? Он никогда не отыщет Брину, не подлечит раны, полученные в Жутких могилах. Каким-то образом он должен был снять заклятье, или наступит конец.
Питер покатился по ступеням, потом пополз. Медленно, истекая потом. Глаза закрыл, все пытался обрести прежнее самочувствие. Сверху послышался хлопок двери, потом дробный перестук ботинок с подковами на мысках и каблуках. Так, сейчас ему достанется! Только без паники, - главное - не терять мысль. Думать, думать, спокойно, последовательно. Ничего, что мир расплылся и никак не желает восстанавливать свою цельность и ясность. Ничего, что желудок содрогается и пытается освободиться от содержимого. Там и содержимого почти нет, а вот поди же ты!…
Ладно, вперед, только вперед. Так, руку вперед, цепляйся за прутья перил, теперь подтягиваемся… Отлично. Вниз все-таки полегче… Так он добрался до площадки первого этажа. Вот и дверь. Теперь надо постараться повернуть дверную ручку… Легко сказать - повернуть, до нее еще надо дотянуться. Потихоньку, потихоньку… Еще немного, еще чуть-чуть. Вот так, по стенке, по стенке… Теперь по косяку. Что это она такая маленькая и так высоко расположена? Раньше она казалась такой удобной, такой податливой. Всего-навсего повернул против часовой, стрелки - и дверь сама собой откроется. Сейчас ca главное не упасть, во второй раз все будет намного сложнее. Только не упасть, только не упасть. Держи-ись! Ох, пронесло. Удивительно, мысли все ясные, последовательные, а тело не слушается.
Наконец он дотянулся до ручки двери - слава Богу, вцепился наконец в этот проклятый набалдашник. Теперь поворачиваем налево… Питер с грохотом вывалился в холл. Полежал немного, потом повернул голову вправо. Так и есть - он уже здесь. Этот самый маг. Тут и дробный топот подкованных башмаков подоспел. Вот что странно… Маг с нескрываемым изумлением смотрел на него.
- Я… - попытался было вымолвить Питер. Но что он мог сказать? Он протянул руку и постарался ухватить мага за штанину, вот была бы радость - напоследок добраться до его горла! Но маг оказался хитрой бестией - сразу отпрыгнул. Тролль потерял равновесие и упал на пол. Послушай, а может, ему все это кажется? Все это галлюцинация? Ему надо найти четкую грань между воображаемым миром и реальностью. Где кончается одно и начинается другое? Вот, например, касается ли его рука цементного пола или ему это только кажется? Собственно, какая разница. Касается он пола или ему кажется, что касается. Питер захихикал. Никакой разницы. Все вперемежку. Поди отыщи ту заветную грань. Ха-ха… хи-хи…
Он повернул голову налево. Два «крестоносца» из службы безопасности стояли возле него, опустив дула автоматов. Ну и ребят подбирают в эту службу - раньше они казались просто гигантами, хотя были совсем молоденькие. А сейчас - просто детишки, им бы в песочнице играть, куличи лепить, а им дали в руки автоматы.
- Прощай, трог! - сказал один из них и повел дулом в его сторону, но выстрелить не успел.
Противоположная дверь, ведущая в коридор, распахнулась, и в тесном вытянутом в длину помещении раздался громовой рев автоматной очереди. Пули ударили в «крестоносцев».
Питер сразу же почувствовал себя лучше. Он тут же глянул вправо и заметил, что маг судорожно вскинул руки. Он пытался наложить заклятье - сотворить что-то такое, что могло вывести из строя орка, стоявшего в дверях с оружием в руках. Питер не дал ему шанса. Правда, недавняя слабость сказалась на меткости - колдуна он уложил только со второго выстрела.
Бронежилеты защищали бойцов из службы безопасности, но прицельный огонь мешал им действовать. Они бросились по коридору, хотели было свернуть за угол, но Питеру хватило двух пуль, чтобы уложить их на пол. Парни и падали и умирали как-то по-детски - не веря, что это случилось с ними, что это могло случиться с ними.
Питер с трудом поднялся и взглянул на орка:
- Спасибо…
- Сматываемся, сматываемся. Быстро! - торопливо заговорил тот.
Питер выскочил во двор, прямо на свежевыпавший снег. На ходу схватил комок снежной массы и обтер лицо. Из-за угла выскочил автомобиль, заскрипели тормоза. Это был фургончик «арес мастер» - как раз на таком крестоносцы подъехали к их дому. Питер не раздумывая открыл огонь по лобовому стеклу. Пули с визгом рикошетили от прозрачной брони.
Шофер, по-видимому, изо всей силы нажал на тормоза - завизжала резина, и фургон развернуло прямо на. Питера. Сзади послышался щелчок. Тролль оглянулся - входная дверь захлопнулась, теперь ее без ключа не откроешь. Или изнутри. «Вот и все», - подумал он. Сердце оборвалось. Он уже готов был дать свой последний бой, но в это мгновение из кирпичной будки ударила струя огня. Кузов фургона загорелся.
Вот так Брина, вот молодец!
Через несколько мгновений фургон взорвался. В лицо Питеру ударила кроваво-красная волна нестерпимого жара. Снег вокруг горящей машины сразу начал таять обожженные тела крестоносцев разбросало вокруг машины. Снег под ними посерел.
Лайсон высунулась из-за угла будки, помахала троллю рукой - давай сюда, а потом вправо.
Питер не раздумывая бросился в ту сторону. Дверь подъезда у него за спиной неожиданно распахнулась, и бойцы гурьбой высыпали на низкое крыльцо. Прибавить ходу - единственное, что он мог сделать. Так он и поступил, хотя это вряд ли помогло бы, если бы Лайсон не открыла огонь по полицейским. Последние минуты и неожиданный исход боя уже сбили с них спесь, и они все той же гурьбой, но куда быстрее вернулись в подъезд.
Питер нырнул за угол - успел бросить мимолетный взгляд за спину. Молодцы даже дверь за собой захлопнули. Нормально! Тролль, тяжело дыша, бросился вслед за Лайсон, махнувшей ему из-за угла соседнего дома. После взрыва фургона службы безопасности зевак и прохожих с улицы словно ветром сдуло.
Впереди Питер заметил спасающихся бегством Катарину, Лайсон и Брину. Последнюю на бегу пошатывало - видно, взрыв фургона дорого ей обошелся.
Когда Питер догнал их, она поделилась:
- Черт, вот так удача! В фургоне знаешь кто находился? Маг!
- Что будем делать? - быстро спросил Питер.
- Автомобиль за углом. Сматываемся! - ответила Лайсон.
- Где он стоит?
- За углом, на улице.
- Отлично. Давайте-ка поспешим.
Один полицейский из спецназа, вероятно стоявший в оцеплении, успел разглядеть их, и в тот момент, когда они садились в «форд американ», открыл огонь. Слава Богу. расстояние было слишком велико, и пули на излете с шипением падали в снег. Хуже всего пришлось Питеру - он буквально впихнул себя на заднее сиденье. Не успел он захлопнуть дверь, как Лайсон, успевшая включить мотор, рванула с места.
- Как вы? - отдышавшись, спросил Питер.
Брина, до сих пор не сумевшая восстановить дыхание, откликнулась первой:
- Замечательно.
- Просто здорово! - подхватила Лайсон.
Справа под рукой Питера, сжавшись, сидела Катарина. Тролль испугался, что раздавил ее, и отпрянул в сторону, но близость, жар и мягкость женского тела заставили быстрее забиться его сердце. Он повернулся и посмотрел на нее. Их глаза были почти рядом. Что такое?… Взгляд Катарины остановился - точнее, остекленел.
- С тобой все в порядке? - забеспокоился он.
- Так себе… - с трудом вымолвила она.
- Ладно, - сказал Питер, устраиваясь поудобнее. - Придется разгромить штаб-квартиру «крестоносцев», и побыстрее.
- Это еще зачем? - тут же встрепенулась Брина.
- Думаю, ключик к нашей загадке можно найти именно в этом учреждении. И дорожку к Клерису.
Лайсон согласилась:
- Каким-то образом они сумели проследить за мной. Более того, нам удалось спугнуть их. Теперь мы знаем их адрес и код вызова по телекому. Эта организация держит под контролем все данные. Я уже пыталась проникнуть в память их компьютера. - Девушка гнала машину на безумной скорости. Улучив мгновение, она повернулась к Брине. - Если мы действительно собрались напасть на них, прежде всего надо организовать телефонный звонок.
- Правильно. Нам нельзя терять времени. Два фактора работают на нас. Прежде всего они отправили большую часть своих охранников на поиски наших следов.
- Это уж точно! - воскликнула Лайсон.
- И второе. «Крестоносцы» никак не ожидают, что именно в этот момент кто-то заглянет в их хозяйство.
- Это имеет смысл… - одобрительно кивнула Лайсон.
Брина строго посмотрела на нее, как бы говоря, что она еще ребенок, чтобы высказывать свое мнение. Пусть подрастет немного…
- Вы хоть знаете, как организована оборона этого места? - С чувством собственного превосходства она посмотрела на Питера. - Это - крепость! Не более и не менее… По периметру стоят вышки, на вышках пулеметы МАГ-5. Они всегда готовы отразить нападение, бдительность у них на высоте. Только сунься в запретную зону. А особенно если пытаться проникнуть туда вот так вот необдуманно, наспех…
Питер стукнул кулаком в потолок машины. Автомобиль вильнул.
- Эй, следи за своими руками! - всполошилась Лайсон.
- Послушай, Брина, у нас нет выбора, - громким басом сказал он. - Первая информация, полученная из Франции, обошлась нам очень дорого. Это, с одной стороны, говорит о том, что мы на верном пути, с другой - о том, что нам не дадут времени для передышки. Через час-полтора вся полиция и служба безопасности так плотно сядут нам на хвост, что нам останется только залезть в нору и сидеть там тихо-тихо. Так вот, за эти десятки минут нам надо получить нужную информацию. Тогда можно и тихо-тихо посидеть. Теперь ясно, что ниточка тянется из службы безопасности. Ясно и то, что какая-то крепкая чикагская компания вызвала их. Причем не просто вызвала, а отдала приказ. Ты обрати внимание, и этих «крестоносцев», и полицию словно кипятком ошпарили. Дальше. Имей в виду - сегодня нам очень везет. Начиная с Жутких могил… Это не какая-то мистика, это констатация факта. Они же приехали, рассчитывая взять нас на дурачка. С одной стороны, вон их. сколько понаехало, с другой - они совершенно бездарно организовали захват. Пойми, Брина, больше полицейские такой промашки не допустят. Дальше они будут действовать очень квалифицированно, без спешки, но шустро. Они поняли, с кем имеют дело. Но, для того чтобы организовать масштабные поиски, нужно время. Вот мы и должны воспользоваться этим. В деле вы обе хороши, я уже присмотрелся к вам… Подумай, Брина, если найдешь какой-либо иной способ, я готов. Только иного решения я не вижу.
Все это время Катарина неотрывно смотрела на Питера. Когда тролль кончил, она улыбнулась уголками губ.
Брина размышляла подольше, потом кивнула:
- Действительно ничего другого не придумаешь. Но все равно это выглядит так глупо!
- Конечно, глупо, Брина! - воскликнула Лайсон. - В том-то и смак! Мы достаточно разумные люди, чтобы позволить себе немного глупости.
- Но все равно нам нужен план, - холодно заметила Катарина. - Не через забор же мы полезем! Или прямо в проходную - здравствуйте, вот и мы.
Питер глянул на нее. Казалось, все эти события здорово увлекли ее и она тоже была не прочь рискнуть.
- Конечно, - торопливо согласился с женщиной Питер.
Теперь и Катарина и Брина выжидающе смотрели на него. Лайсон тоже время от времени поглядывала в зеркальце.
- Ну как, Профэссор? У тебя есть какие-нибудь идеи? Поделись с нами.
Питер, поймав ее взгляд, подмигнул девушке.
- Спокуха, братва, - сказал он, припомнив сочные уличные выражения. - Потеть не треба.

Предыдущая страница 22 Следующая страница


23 Кристофер Кубасик

Брина засмеялась.

12

К тому времени, когда они добрались до северной части города, уже стемнело. Низкие лохматые тучи цеплялись за крыши многоэтажек, вновь пошел снег.
Лайсон загнала бронированный «америкар» в узкий мрачный проулок, за которым возвышались здания обширного комплекса службы безопасности. Заглушила мотор. Они с Бриной вышли из машины и открыли багажник. Питер повернулся к Катарине.
- Как самочувствие? Все в порядке? - участливо спросил он.
- У меня? - хохотнула Катарина. - Я все время была под защитой Брины. А ты как?
- Не знаю, - ответил он и тоже засмеялся. Радость, какое-то бесшабашное веселье буквально затопили его. - Понимаешь, я не знаю. - Освободившись от лап Итами, он почувствовал, что у него не только с души, но и с плеч камень свалился. Еще он почувствовал, что жизнь его подходит к какому-то пику. Или финалу. Ему в общем-то было все равно - он жаждал действия.
- Ты странный парень, - медленно сказала Катарина. - Очень странный.
Брина костяшками пальцев постучала в окно, потом крикнула:
- Который час?
Питер вылез из машины, показал ей свои часы. Она глянула на циферблат и скользнула в салон автомобиля. Устроилась на переднем сиденье, прикрыла глаза.
- Что, собираешься проверить это место из астрала?
- Нет, - не открывая глаз, ответила она. - Я знаю, они здесь все держат под присмотром. Стоит мне только сунуться в запредельное пространство, они сразу это учуют. Тут надо что-то другое придумать. Слушай, а твоя уловка насчет глупой рожи вполне может сработать. Против дурака никакой астрал не поможет. А что? - Брина задумчиво посмотрела в потолок. - Морда у тебя вполне зверская.
Питер хмыкнул и нарочито осклабился, показал полностью огромные клыки. Катарина на заднем сиденье прыснула, а Брина, удовлетворившись видом прикинувшегося идиотом тролля, предложила:
- Я понимаю, что надежда на успех слабая, но если все разыграть как полагается, думаю, этот номер сработает. Видишь контрольно-пропускной пункт? Рядом ворота.
Вот их надо каким-то образом открыть. Конечно, - задумчиво пробормотала девушка, - они могли поставить на стражу духов природных сил. Сунешься, например, а тебя окутает туман. Или огонь вспыхнет… Хотя… двух магов они сегодня недосчитались, а держать в рабочем состоянии духов огня и воды - это очень непросто. Тем более что один из магов, погибших в доме Бирна, вызвал туда их магическую мощь. Если так… а это так… всякой чертовщины здесь и в помине нет. Так что путь для тебя и Лайсон открыт.
Лайсон всем своим видом показывала, что подруга преувеличивает опасность, но та не обратила на нее никакого внимания. Некоторое время она сидела неподвижно, потом закрыла глаза, восстановила дыхание и подняла руки. Мелкие частые голубоватые разряды засверкали между ладонями. Количество разрядов увеличивалось, и скоро нежная дрожащая синь окутала кисти ее рук. Они до запястий исчезли из виду. Просто-напросто растворились в сияющем прозрачном шаре.
Лайсон потянула Питера за рукав плаща, жестом показала, чтобы тот отошел в сторону и не мешал. Тролль торопливо подчинился. Лайсон села на место водителя. Брина открыла глаза и неопределенно улыбнулась.
- Прощай, - сказала она подруге. Они повернулись друг к другу и поцеловались.
Какое-то время они так и сидели, потом Брина коснулась щеки Лайсон - частые искры выскочили из ее ладони и пронзили кожу подруги. Тут же щека и вся правая часть головы растворились в воздухе. Брина опять закрыла глаза - вскоре она уже целовала воздух. Искровые разряды, мельчайшие подвижные молнии охватили всю фигуру Лайсон - и девушка на глазах стала невидимой. Теперь Питер только по положению губ Брины мог точно сказать, где находится голова Лайсон. Наконец та отпрянула.
- Ну как? - из пустоты возле руля донесся голос Лайсон. Ни Питер, ни Катарина слова не могли вымолвить.
Неожиданно из-под сиденья Брина вытащила лазерный автомат:
- Это для тебя, Катарина. Обращайся с ним осторожно. Видишь эту маленькую кнопку на рукояти?
Катарина кивнула.
- Это включение разговорной связи. Кнопку следует нажимать вот так- понятно? Только тогда, когда я подам, сигнал. Все ясно?
- Да.
Рядом с завороженным этим разговором Питером послышался знакомый писклявый голосок:
- Готов?
Питер обернулся. Теперь он не мог сказать, что Лайсон была так уж невидима. Едва заметный светящийся контур огибал ее фигуру. К тому же в полупрозрачном пространстве пробегали слабенькие разряды.
- Слушай, а я вижу тебя. Ты здорово видна, если приглядеться, - озабоченно хмыкнул тролль.
- Это потому, что уже темно и ты знаешь, что я здесь. А тот, кто ни о чем не подозревает, ничего не заметит. - Девушка помолчала, потом добавила: - Правда, проверить это мы сможем, когда войдем туда. Готов?
- Да.
- Дай мне свое оружие. Питер вытащил «зверобой» из кобуры и передал его
Лайсон. Пистолет, покачавшись в воздухе, внезапно исчез.
- А мне что дадите? - с интересом спросил тролль у Брины.
Та достала «узи» из багажника.
- Не глупо.
- Еще бы. Нон вооружил нас до зубов, - хмыкнула девушка. - Сказал, что дело может оказаться горячее. Ну что, начинаем?
Питер снял кобуру, оставил ее в машине, потом подумал - и плащ решил не снимать.
- Пошли.
Когда они шли по улочке, тролль неожиданно спросил:
- А что, целоваться - это входит в магический обряд?
Лайсон засмеялась:
- Нет. Это так, для поддержки боевого духа. Вообще-то я не знаю. Тебя тоже надо было бы сделать невидимым. Тогда тоже нацеловался бы. - Она засмеялась, потом указала в сторону высокого кирпичного забора. - Нам туда? Слушай, ты уверен, что они не свяжут твое появление с событиями в доме Бирна?
- Уверен. Представь себе - для этих парней все тролли на одно лицо.

* * *

Питер, приплясывая, шел по проулку. Что-то бормотал про себя - может, напевал? Время от времени вскрикивал и хлопал себя по коленям. Потом начинал грозить кому-то кулаком. Метров за тридцать от КПП он неожиданно расхохотался и заорал:
- Эй, вы! Не желаете ли устроить потасовку? Что, если нам кулаки почесать? Если по-честному, то я с тремя справлюсь. И с четырьми… Эй, вы, там? Что, слабо, хлюпики-человеки? Видеть вас не могу, поганое племя. «Мы нормальные, мы нормальные», - а врежешь одному-другому, одна мокрота остается.

* * *

Высокая кирпичная стена окружала весь комплекс. Поверху была натянута колючая проволока. В сгустившихся сумерках Питер с высоты своего роста сумел разглядеть за стеной несколько зданий - с первого взгляда было ясно, что это склады, казармы и другие хозяйственные постройки. Самое же главное, административное здание располагалось в центре всего комплекса. Это был трехэтажный дом, похожий на барак. В стенах его были прорезаны бойницы для стрельбы, на крыше устроены пулеметные гнезда.
Тролль вновь расхохотался.
Рядом с проходной вышкой зажегся прожектор. Луч света быстро отыскал в темноте высокую фигуру тролля и окружил ее светлым пятном метра три в диаметре.
Питер встал как вкопанный. Крайнее изумление вытянуло его клыкастую рожу. Потом он опустился на колени и принялся царапать землю когтями. Действовал осторожно, с некоторой робостью, словно свихнувшийся ученый-ботаник, обнаруживший неизвестный цветок.
- Эй, алкаш! - крикнули с башни. - Поворачивай оглобли. Здесь запретная зона.
Тролль поднял голову, недоуменно огляделся; Посмотрел в небо - уж не ангелы ли с ним разговаривают? Потом встал и, пошатываясь, направился к башне. Световое пятно следовало за ним как привязанное. Питер вновь замер, вновь опустился на колени, попытался скатать в шар разлившийся вокруг него свет. Наконец встал, отпрыгнул в сторону - пятно за ним. Сделал два шага назад - луч вновь уперся в него. Вид у тролля был как у малого ребенка, который только что обнаружил, что отбрасывает тень.
- Похоже, вы тут со мной шуточку решили отколоть! - неожиданно взревел он.
- Ну ты даешь, - восхитилась Лайсон, находившаяся за пределами светового пятна. - Продолжай в том же духе.
- Вот он я! - закричал тролль. - Что, перепугались, глупые людишки!
Он, приплясывая, хлопая себя по бедрам, вкруговую пошел по улице. Вел на поводу луч света, играл с ним - то замрет на мгновение, то, когда убежавшее вперед пятно вновь возвратится к нему, бросится вперед.
- Немедленно! Убирайся отсюда! - Часовой на вышке взял в руки мегафон.
- Кто это? - закричал Питер.
- Немедленно покиньте запретную зону! - разнеслось над головой.
- А, это вы, нормальные? Идите-ка сюда, я пересчитаю вам ребра. У-у, поганые хомики!…
Над стеной показались головы охранников.
- Может, свернуть ему шею? - предложил один из них.
- Ни в коем случае! - громыхнул мегафон.
Кто-то из-за стены откликнулся:
- Скольких ребят мы потеряли в домах Бирна! Неужели дадим уйти этому недоноску?!
Тут Питер поднял голову и, словно только что заметив их, закричал:
- А-а, вот вы где, трусы. Что, не успели еще в штаны наложить? Тогда выходите. Я вам вмиг, хомикам поганым, уши прочищу!
Никто из охранников с места не сдвинулся, только злое перешептывание послышалось со стены.
- Ага, трусы поганые! Без ваших пушек и выйти боитесь! Только и надежды что на пистолеты и автоматы. Эй, сволочи! Слабо голыми руками? Четверо на одного. Только по-честному. Четверо на одного.
Охранники переглянулись.
- Ладно, черт с вами - пятеро на одного! Я покажу вам, дворнягам, кто здесь хозяин. Что вы там шепчетесь, зады боитесь от стульев оторвать?
Головы над стеной исчезли. С той стороны донесся яростный спор. Затем ворота возле КПП распахнулись.
- Будь здоров, не кашляй, - шепнула Лайсон.
Из ворот вышли восемь охранников. Трое из них были вооружены автоматическими карабинами.
- Эгей, ребята, - окликнул их Питер, довольно рассмеялся и поднял руки. Один их охранников, по-видимому старший в команде, улыбнулся троллю. В руках он держал магнитофон.
- Значит, хочешь почесать кулаки?
- Да!
- Ты уверен, что хочешь подраться?
- Что ты долбишь одно и то же, дубовая голова? - Выходит, ты любишь устраивать драки, точно?
- А то! Конечно, я не буду превращать ваши мягкие головки в пудинги, но взбучку я вам устрою знатную.
Старший охранник выключил магнитофон и передал его одному из своих людей, державшему наготове карабин.
- Оружие не применять. Брать голыми руками, - скомандовал он.
- Да что угодно! - расплылся в улыбке Питер, а про себя подумал: неужели клюнули? Вот удача!
Старший кивнул двум охранникам без оружия. Те приблизились и приняли боевые стойки. Ясно, что эти ребята были знакомы с приемами рукопашного боя.
- Так что? - спросил старший и что-то вытащил из кармана. - Пятеро на одного? Правильно?
- Точно.
- Годится.
В этот момент Питер заметил, что у всех бойцов в руках кастеты.
- Эй, минутку! - крикнул он. - Так нельзя!
- Что еще, парень? - удивился старший охранник.
- У вас эти штуки.
- Ну?
- А у меня нет ничего.
- Правильно, у тебя и не должно ничего быть. Ты же хотел на равных.
- Это ты к чему? - Вид у Питера был до предела глупый. При этом он всеми способами пытался оттянуть начало драки. Собственно, он был уверен, что и с пятерыми справится. Скорее всего… Но он должен был оттянуть время и дать Лайсон влезть в компьютер. Вот когда она вернется с полученными сведениями, тогда он им задаст.
- К тому, что ты вон какой большой, сильный тролль. А мы - куклы из секции мягких игрушек, сам говорил… - посмеялся старший охранник.
- Правильно, но…
Он не успел договорить. Полицейские бросились на него.
Питер двигался быстро, но его противники работали дружно, командой, отсекая всякую возможность применить какую-нибудь уловку. Он сразу же почувствовал резкую боль в плечах - россыпь ударов, пришедшихся на них, оказалась чересчур болезненной. Что-то было неладно с этими кастетами… Почему так сильно болят плечи? Ах, Брина, Брина, так и не успела его подлечить!…
Тролль бросился вправо, потом вперед - он надеялся смять охранника, оказавшегося перед ним.
Они сцепились. Парень был крепкий, но тяжелый и высокий. Питер быстро сбил его на землю и тут же почувствовал, что кто-то успел захватить его ноги и держал прочно. Тролль с трудом сумел стряхнуть с себя непонятную тяжесть. Потом споткнулся и по инерции сделал несколько шагов вперед. Рухнул на первого охранника - всем весом придавил его к земле. Тот взвыл, да так душераздирающе, что Питер невольно попытался встать.
Теперь никто из противников не рисковал встретиться с ним лицом к лицу. Они набросились на него сзади и принялись изо всех сил колотить по спине. Тролль попытался увернуться от ударов, но в узком проулке было мало места. Охранники изо всех сил лупили по позвоночнику. Острая боль пробежала по телу. На какое-то мгновение он лишился зрения.
Точно, их кастеты к тому же глушили жертву током! Вот сволочи! Где тут честность?… Никогда прежде ему не приходилось иметь дело с подобными штуками. Это усложняло задачу. Он рассчитывал раскидать охранников, вывести из строя, но ни в коем случае не наносить кому-нибудь серьезных повреждений, тем более не убивать. Тогда ему не уйти отсюда живым - расстреляют из карабинов. А тут - эта нестерпимая боль. Нет, надо что-то придумать, иначе он не совладает с собой, потеряет голову.
Он обнаружил, что лежит на снегу. Попытался было отжаться на руках, но ладони поехали по скользкому тротуару. Тогда он перекатился на спину. Бойцы охраны успели отскочить в сторону и теперь принялись дубасить его по животу и лицу. Конечно, для тролля это были не удары, но силы тоже не беспредельны.
Он развел руки (будто ангел на снегу - сумасшедшая мысль мелькнула в голове!) и с размаху ударил по коленкам нападавших. Они с громкими криками попадали. Питер пополз вперед, поднял голову и вдруг встретился взглядом с глазами того первого охранника, который напал на него. Боец занес кулак, Питер блокировал его левой рукой, а правой врезал в челюсть. Охранник отлетел на несколько метров и упал на спину.
Питер сделал несколько ложных движений, чтобы избежать ударов противников. Успел встать на колени, нырнул влево, вправо. Почувствовал, что овладел ситуацией, - ясное дело, подобный удар должен был произвести впечатление. Теперь бойцы начали робеть - кому хотелось вот так вот, запросто, нарываться на кулак тролля!
Даже боль исчезла. Его полностью захватил азарт боя.
Охранники уже были на ногах. Они приняли боевые стойки, но нападать не решались. Питер сжал кулаки и показал их. Те совсем растерялись.
- Питер, есть проблемы, - кто-то пропищал справа от него. Господи, это же Лайсон!
- У-у, поганое отродье! - состроив зверскую рожу, прорычал Питер. Он сделал вид, что бросается в атаку, - бойцы сразу отскочили подальше.
Питер продолжал рычать, а сам тем временем, отступая, прикрывал Лайсон правым плечом. Чтобы охранники не услышали.
- В здание войти невозможно. Дверь заперта накрепко, замок - с комбинированным кодом. Ломать замок тоже смысла нет - сбежится вся охрана комплекса. Они меня не видели, заметили разряды, когда я рассматривала замок
Тролль отчаянно взревел:
- Ну погодите! - и тихо добавил: - Минутку. Там, в здании, есть кто-нибудь?
- Думаю, есть. Все, кто свободен и стоят на постах на улице, сбежались поглазеть на драку. Часовые остались на вышках, ну, двое-трое, наиболее дисциплинированные. Те, кто внутри, вероятно, наблюдают за дракой по экранам камер слежения.
Питер поднял голову - точно, вон их рожи выглядывают поверх стены. Смотрят сквозь колючую проволоку.
- Да, вряд ли кто упустит такое зрелище… - тихо промолвил он.
В этот момент звук вертолетного движка привлек его внимание. Невдалеке, к северу, пролетела машина спецназа с изображением конской головы на корпусе. Видимо, вывозят трупы из квартала метахомиков.
- Отлично! - воскликнул Питер. - Ну, я вам сейчас покажу. Брат мой в Бирне намял вам бока, а теперь я за вас возьмусь.
Охранники, все как один, опустили руки.
- Что ты делаешь? - отчаянно зашептала Лайсон.
- Ну, что встали? - обратился Питер к охранникам. Старший поднял руку и ткнул пальцем в Питера:
- Твой брат был в Бирне?
- Еще бы! Он там раскидал полдесятка подобных вам! - Тролль победно захохотал.
Двое охранников у дверей КПП подняли оружие. Питер напрягся, ожидая стрельбы, но старший резко крикнул:
- Стой! Эй, ты, подними руки.
- Что? - с глупым видом переспросил тролль.

Предыдущая страница 23 Следующая страница


Подмененный 24

- Лапы вверх, трог поганый! Питер поднял руки:
- Так вы будете драться?
- Нет. Где сейчас твой брат?
Питер засмеялся, опустил руки:
- Я не спрашивал. Он же…
- Заткнись! Где он?
- Я же говорю, что не спрашивал. Ну, что встали, - обратился он к бойцам, застывшим напротив него. - Давайте продолжим!
Раздалось несколько выстрелов. Пули взрыли снег возле его ног.
- Эй, вы!
Кто-то закричал в мегафон:
- Доставьте его сюда. Мы тут с ним разберемся.
- Подними руки и иди за нами. Только без фокусов! - крикнул старший охранник.
Питер вскинул кулаки и направился к воротам.

13

Охранники, теперь подтянутые, посуровевшие, озабоченные выполнением приказа, провели его к трехэтажному серому зданию. Старший набрал код - Питера повернули спиной к двери, но он надеялся, что Лайсон сумеет запомнить комбинацию.
Наконец после щелчка и короткого, как вздох, скрипа двери его вновь повернули лицом к зданию и ввели внутрь. Охранники гурьбой ввалились за ним. Питер на мгновение замер - смогла ли Лайсон проскользнуть в прихожую, где тоже был устроен пропускной пункт? Здесь стояла металлическая вертушка, ее можно было поставить на тормоз из кабины, отгороженной от холла широким толстым стеклом. На месте дежурного никого не было - только спустя несколько минут отделившийся от общей группы боец занял место за стеклом. Это была хорошая примета - с дисциплиной здесь был непорядок. Понятно почему, решил про себя Питер, никогда никаких ЧП в штаб-квартире не случалось. Это здорово расслабляет. И дает шанс, мысленно добавил он. Но воспользоваться им, судя по холодным ненавидящим взглядам, которыми окатывали его охранники, будет трудно. Вряд ли они выпустят его отсюда живым.
Питера провели в комнату без окон - стены здесь были бетонные. Посредине стояло кресло, с подлокотников и спинки которого свисали широкие ремни. Слева от входа громоздился стол, на нем - какая-то аппаратура. Питер до сих пор не видел ничего подобного.
Тролль начал сомневаться в разумности своего плана.
- Садись! - приказали ему.
Изображая из себя дурачка, Питер наивно осведомился:
- Зачем?
- Дурак! - всплеснул руками один из сопровождающих. - Делай, что тебе сказано!
- Но зачем?
Охранник ударил его в спину прикладом. Удар пришелся в старую рану, спинной хребет сразу заныл, боль отдалась в голову. Лучше подчиниться - игру следовало вести до конца и действовать только наверняка.
Как только он уселся в кресле, его тут же начали привязывать - обмотали ремнями лодыжки и запястья, одну из полос пустили вокруг шеи. Эта возня чем-то напоминала больничную процедуру, а работники службы безопасности, суетившиеся вокруг него, - санитаров.
Отчаяние овладело Питером. Самая дорогая вещь на свете - это глупость. Цена ей - жизнь!
- Дайте-ка мне пульт! - приказал старший.
Один из бойцов водрузил на стол деревянную коробочку. К верхней крышке ее была приделана рукоятка. Два толстых жгута тянулись от коробки к генератору.
- Это, конечно, старая модель, но ничего лучше для вас, троллей, пока не придумали, - сказал охранник, надевая проволочную петлю на шею Питеру. Другой в это время прикрепил контакты к запястьям. Металл был холоден и отвратительно припахивал.
Старший взял коробку и поставил ручку в крайнее левое положение, затем медленно начал поворачивать ее. Питер сразу почувствовал покалывание и легкий звон в ушах. Сначала тихий, ласковый, потом все более сильный.
Вот этого не надо, решил Питер и спросил вслух:
- Ты что, собираешься задавать мне вопросы?
- Еще чего! Сначала ты у меня хорошенько попляшешь. Всласть помучишься. Твой брат издевался над моими людьми, теперь твоя очередь.
- Но я же не брат! - В голосе тролля послышались умоляющие нотки. Питер невольно застыдился самого себя.
- И меня там тоже не было, так что этот факт значения не имеет.
Почему-то Питер вспомнил Томаса, его слова… Но прежде чем картина их последней встречи сложилась в голове, старший охранник резко крутанул ручку. Словно молния ударила Питера в хребет, пронзила его от шеи до копчика. Тролль дико взвыл, схватился за подлокотники, рванулся из кресла. Мышцы на шее вздулись. Он уже не владел собой.
Человек в форме вернул ручку в исходное положение.
- Достаточно впечатляюще для древней технологии, - самодовольно обратился он к своим товарищам.
Питер не в состоянии был и слова вымолвить, только глотал ртом воздух. Наконец пробормотал:
- Пожалуйста…
Охранник в ответ еще раз повернул ручку - вновь тело тролля пронзила отупляющая, жгучая боль. Пробрала до костей. Опять вздулись мускулы на шее - впечатление было такое, что они вот-вот лопнут от натуги.
Снова ручку вернули в первоначальное положение. Питер расслабленно обмяк в кресле.
- Теперь, трог, запомни. Ты будешь помалкивать, пока тебя не спросят. Отвечать только на вопросы. Понял?
Питер хотел было что-то сказать, но губы не слушались его. Они стали какие-то ватные, мягкие…
- Что, повторить урок?
И он повернул ручку. На этот раз у Питера бешено затряслись руки. Когда напряжение убрали, он почувствовал, что не владеет телом. Руки даже теперь продолжали трястись.
- Отвечать, только когда спрашивают. Ясно?
- Д… д-да… - промычал Питер. Он с трудом издал эти звуки. Буквально вытолкнул из себя… С трудом в сознание пробилась мысль: как же он сможет отвечать на вопросы, если не владеет губами? Может, они и не желают, чтобы он отвечал? Может, это только повод?… Может, они хотят добить его подобным способом?
- Где твой брат?
Ему надо было выиграть время. Только это, больше ничего. Дать возможность Лайсон подключиться к компьютеру. Может, солгать что-нибудь?…
Дверь в комнату отворилась.
Милостивый Боже, мысленно вскрикнул Питер, где же я встречал эту поросячью морду? Он горько усмехнулся. В многоэтажке Бирна. Когда обстрелял охранников, ломящихся в дверь его квартиры.
Точно, именно это свиное рыло и запомнилось ему. Тот в те минуты тоже успел бросить на него взгляд.
Охранник, вошедший в комнату, не обращая внимания на пленника, улыбаясь, заговорил с другим бойцом. Жирное лицо его осунулось, видно было, что он устал. И улыбка была печальная - вероятно, он жалел своих погибших товарищей.
Теперь все, обреченно решил Питер. Теперь ему не выбраться.
Он почувствовал, как кто-то встал на носок его ботинка. Непроизвольно глянул вниз - ремень вокруг его левой лодыжки ослаб.
Лайсон!
Надежда вновь проснулась в нем.
- Я слышал, вы поймали брата того тролля? - спросил у товарищей вошедший охранник.
- Ага, - ответил старший.
«Свиное рыло» шагнул вперед. Питер почувствовал, как ослабли путы на второй ноге.
- Вот и ладушки, - произнес толстомордый, приблизился к Питеру и неожиданно замер. Тролль отвернулся… - Погодите, погодите! - Он грубо схватил Питера за ухо и насильно повернул к себе. Страх пронзил Питера, руки задрожали. - Это же тот самый трог! - ахнул охранник.
- Что?
- Это тот самый тролль! Это же ОН! Тот самый плащ, рожа один к одному. Клык обломан… Это не брат, ребята, это тот самый ублюдок!…
Охранник выхватил пистолет и навел его на тролля:
- Прощайся с жизнью, трог!
Неожиданно в воздухе замелькали огненные вспышки и рой пуль ударил охранника в грудь.
- Держись, Проф! - раздался голос Лайсон. Его «зверобой» неожиданно появился в воздухе и опустился Питеру на колени. Пленник почувствовал, что сейчас освободится и его левая рука.
Охранники, находившиеся в пыточной, на мгновение растерялись, потом схватились за оружие. Начали озираться… Никто из них не заметил пистолет, лежавший на коленях у Питера. Бойцы обстреляли противоположную стену, но, конечно, там уже никого не было - Лайсон переместилась к ним за спины. Только Питер по слабым разрядам мог определить ее точное местоположение. Когда она отодвинулась в сторону, он схватил пистолет и выстрелил в старшего. Тот, в свою очередь, перенес огонь на Питера. Тролль, собственно, был еще привязан к электрическому стулу. Правую руку, шею и верх живота стягивали ремни. Три пули угодили ему в грудь и отскочили от брони, но их удар был настолько силен, что его мотануло в кресле. Следом раздалась автоматная очередь.
Как только Питер пришел в себя, он обнаружил, что все охранники валяются на полу.
- Давай, давай, давай! - заторопила его Лайсон. Она поспешно распутывала ремни вокруг шеи и на спине. Питер освободил правую руку. Девушка без конца вызывала по наручному телекому: «Брина, Брина, Брина…»
В здании завыла сирена.
- Черт! - выругалась девушка.
- Все путем, - успокоил ее Питер. Окружающее плыло у него перед глазами, но главное было - почуять свободу. Остальное, смутно подумал он, приложится.
- Что там с моей грудью? - спросил тролль.
- Паршивое дело, - ответила Лайсон.
- Ничего, пробьемся. - Он осторожно встал.
- Готов?
- Нет, подожди, - поглубже вдохнул. - Теперь пошли.
- Открой мне дверь, я выползу в коридор, - прошептала девушка.
Питер распахнул дверь. Из комнаты никто не вышел. Тут же из другого конца коридора ударили автоматные очереди. Как только они стихли, тролль высунул голову и сразу же убрал ее. Опять открыли бешеный огонь. Потом наступила тишина. Успела Лайсон пробраться в вестибюль или нет? Между тем охранники начали осторожно продвигаться вперед по коридору: они пытались запереть тролля в комнате. Когда бойцы миновали холл и вестибюль, Лайсон открыла огонь на поражение. Она стреляла в их спины. Наконец «узи» затих, и откуда-то из другого конца коридора послышался писклявый голосок:
- Ну что же ты, давай!
Питер выскочил из пыточной, ринулся в холл. Лайсон пристроилась рядом с ним - воздух в той стороне вдруг окрасился красноватыми отблесками. Прогрохотала очередь - и очередной охранник повалился на пол.
Вот и входная дверь.
- Она закрыта, - дрогнувшим голоском крикнула из пустоты Лайсон.
Панель с кнопками, подобная той, которая была установлена на внешней стороне, белела слева от входа.
- Помнишь комбинацию цифр, с помощью которой охранники открывали дверь? - спросил Питер.
- Что? - удивленно ответила пустота.
- Ну, порядок нажатия кнопок на внешней панели.
- А-а, помню.
- Попытайся. - Питера покачивало. Он вытер пот со лба. - Может сработать. У меня есть опыт в таких делах.
По рассыпавшимся слабым разрядам он догадался, что Лайсон переложила «узи» в левую руку. Потом сунула оружие Питеру - тот еще с трудом владел своим телом. Тролль чуть повернулся, выглянул в коридор и в ответ на посыпавшиеся выстрелы дал несколько прицельных очередей.
Все стихло.
- Не получается! - плачущим голоском воскликнула Лайсон.
- Что? - Он ошарашенно посмотрел на то место, откуда раздавался голос.
- Не срабатывает. Какой дурак будет использовать одну и ту же комбинацию на вход и на выход!
- Не расстраивайся. - Он вернулся к двери, передал ей оружие и ухватился за плату.
- Срывай же, срывай! - торопливо заговорила Лайсон. - Все равно они успели поднять тревогу!
В этот момент один из оставшихся в живых бойцов выскочил в холл и несколько раз выстрелил в Питера. Не попал. Пули ударили в бронированную дверь. Зато вскрикнула Лайсон. Брызги крови упали на металлическую обшивку.
- Дьявол! - выругался Питер. - Что там с тобой?
- Ничего, пустяки. Слегка задело.
Питер распахнул плащ и прикрыл им невидимую Лайсон, потом, чуть повернувшись, дал ответную очередь. В той стороне коридора кто-то вскрикнул.
Наконец троллю удалось сорвать панель. Проводки, подводящие к ней, затрепыхались, как живые…
- Вот это да! - восхитилась Лайсон.
- Поторапливайся! - одернул ее Питер.
- Все нормально, Профэссор, все хорошо, - затараторила девушка и вновь принялась вызывать в переговорное устройство: - Катарина, Катарина, включайся. Ну же, Катарина!…
Сзади опять послышался топот ног. Теперь охранники стреляли в спину тролля. С той стороны броня была потолще, но все же… долго под таким обстрелом не простоишь.
Лайсон времени не теряла: она лихорадочно соединяла один проводок с другим. Дверь открылась неожиданно, со щелчком.
- Вот! - радостно объявила она.
Они бросились к ближайшим воротам. Часовые на двух вышках тут же открыли прицельный огонь. Кровь хлынула у Лайсон из бедра. Она упала на снег и запричитала:
- Ой, Брина, Брина, не дай мне погибнуть.
Питер отбросил автомат, схватил ее на руки, прикрыл своим телом и помчался к воротам.
Еще на бегу он успел оценить свои шансы. Их было очень мало. Створки ворот металлические, сдвигаются и раздвигаются на особых колесиках-бегунках. Даже автомобилем их не проломишь. Управляются с пульта. Надо было искать какой-то иной путь.
Какой иной! Все бессмысленно!… А высота? Ворота же спроектированы под человеческий рост! Два метра с половинкою… Можно одолеть. Он разогнался и, прижав к себе левой рукой обмякшее тело Лайсон, прыгнул на ворота. Правой рукой схватился за верхнюю перекладину. Подтянулся, почувствовал резкую боль от впившейся в голову и щеку колючей проволоки. С противоположной стороны ворот послышался рокот мотора. Автомобиль остановился. В следующее мгновение яркая вспышка огня озарила пулеметное гнездо на ближайшей вышке. Вышка накренилась и вместе с пулеметным гнездом и часовым, дрыгавшим при падении руками и ногами, рухнула.
Пламя на мгновение угасло, потом вспыхнуло еще ярче. С улицы послышался истошный вопль Катарины:
- Он не стреляет. Я не знаю как… Следом долетел крик Брины:
- Сними с предохранителя. Вот так!… Через мгновение пулеметный огонь смел вбежавших
на стену охранников.
Питер продолжал рвать колючую проволоку, натянутую поверх ворот. «Форд америкар» был как раз под ним. Катарина стреляла из «узи» по второй вышке. Пулеметчик не мог ее достать и поэтому явно робел - палил куда-то вверх и в сторону. Видно, присел на корточки - эта мысль сразу же мелькнула в голове Питера. Темные круги плыли у него перед глазами. Брина закинула на ворота крюк и с силой дергала на себя ржавую колючую проволоку. Как раз в этот момент в спину троллю угодило несколько пуль. Они подтолкнули его - Питер потерял равновесие и полетел вниз на тротуар. Он думал об одном - только бы Лайсон не раздавить. Тогда все пойдет насмарку. Девчушку жалко. Хорошая девчушка. Храбрая…
Он с хрустом рухнул на тротуар. Дикая боль пронзила позвоночник - ощущение было такое, словно он переломился надвое. Питер невольно ощупал спину. Все вроде бы на месте. Он с трудом поднялся и понес Лайсон к автомобилю.
- Что с ней? - решительно потребовала ответа Брина, как только Питер положил раненую девушку на заднее сиденье.
- Не теперь! Немедленно сматываемся! - крикнул он.
Катарина обежала вокруг автомобиля и села на переднее сиденье рядом с водителем. Питер продвинул Лайсон подальше, а сам пристроился с края.
Брина протянула руки к раненой Лайсон. Красные, оранжевые, золотистые искорки заметались между ладонями.
- Если ты сейчас будешь заниматься целительством, нам уже никогда не удастся убраться отсюда! - возмущенно крикнул он.
- Теперь это уже не имеет значения.
Она глянула в ветровое стекло и показала пальцем на темное нависшее небо. Питер проследил за ее рукой и увидел вращающийся светлый круг. В воздухе послышался ритмичный перестук моторов. Его ни с чем нельзя было спутать - над стеной медленно всплывал боевой вертолет.
Брина кивнула на дверь - Катарина тут же открыла ее. Девушка высунула руки, повернула их ладонями друг к другу - огненный шар возник между ними. Еще мгновение - и пылающий заряд, напоминающий шаровую молнию, метнулся вверх и в сторону и ударил в стекло кабины.
Грохочущий взрыв потряс вертолет. Его осколки разлетелись на десятки метров вокруг. Автоматный огонь мгновенно стих. Послышался звук автомобильных моторов.
Брина села за руль.

Предыдущая страница 24 Следующая страница


25 Кристофер Кубасик

- Так им, ублюдкам, и надо! - Она зло хлопнула дверью. На территории базы раздался еще один взрыв - последнее напоминание об упавшем вертолете.
Брина вырулила на проезжую часть. Вовремя! В этот момент ворота открылись, и несколько автомобилей с включенными сиренами выехали на улицу. Впереди двигался «вестуайнд», за ним «динамит» фирмы СААБ и последним - фургон «лейландровер».
- Мы теперь не одни. За нами целая колонна, - сообщил Питер.
- Положи Лайсон на пол, а сам ляг на сиденье, - мрачно сказала Брина.
Питер повиновался, хотя по своим габаритам он никак не мог вписаться в салон. Все же он кое-как повернулся лицом к заднему капоту. Изнутри, прямо перед ним, открылся багажник, доверху набитый оружием. Челюсть у тролля отвисла - здесь был спрятан целый арсенал! Он разглядел ящик гранат, несколько гранатометов и легкое орудие.
- Я с половиной этих штук не умею обращаться, - повернув голову к Брине, признался он.
Та ответила, не отрывая взгляда от дороги. Она упорно набирала скорость.
- Думаю, скорострельная пушка «виндикатор» будет в самый раз. Передай нам ящик с гранатами.
Питер, согнувшись в три погибели, вытащил ящик и передал его Катарине.
- Как же мы будем орудовать с пушкой в кабине? - пробурчал тролль. - Может, ты подскажешь? - обратился он к Брине.
- Нон сказал, что, возможно, нам придется ею воспользоваться. Поэтому я на всякий случай прихватила орудие.
- И куда мне что вставлять? - удивленно спросила Катарина.
- Прежде всего расслабься. Тридцать лет назад ты не знала, куда совать кредитную карточку, а вот поди ж ты - научилась, - мрачно съязвила Брина.
- Мне только двадцать восемь, - обиделась Катарина. По заднему стеклу и капоту защелкали пули. Некоторые отскакивали, другие пробивали броню насквозь.
- О, черт! - зло выругалась Брина.
Питер уже вытащил переносную пушку и вставил ствол в специальное гнездо в задней части багажника. Сунул ленту со снарядами в приемник, закрепил ее. Другой конец ленты опускался в металлический короб. Несколько проводков тянулись от орудия к укрепленной здесь же, в кузове, батарее. Питер поспешил прикрепить контакты, потом увидел красную кнопку и нажал на нее. Орудие в его руках заходило ходуном. Начал вращаться ствол, низкое гудение заполнило салон. Когда все части пушки заработали в нормальном режиме, гул стал тоньше, музыкальнее. Питер дал очередь, глянул в заднее стекло. Тут он услышал, как Брина объясняет Катарине:
- Выдерни чеку - да-да, вот это кольцо - и швыряй гранату за окно. Нам вовсе не надо метить в них. Напугать - другое дело! Ага, не отстают. Ну-ка, Питер, врежь им еще. Пугани-ка их как следует. Ничего, сейчас мы оторвемся от них, будет время перевести дух.
Машина мчалась под уклон, потом резко повернула - всех бросило на левый борт. Брина опять прибавила скорость. Стрелка спидометра скакнула к отметке «сто тридцать километров». Не задерживаясь, поползла дальше. Сто сорок… Сто пятьдесят… Преследующие их машины не отставали. Более того, новые автоматные очереди ударили в заднее стекло - оно покрылось сеточкой трещин.
- Вот чертовы дети! - воскликнула Брина. - Питер, дай-ка им жару!
Тролль высунул голову в заднее левое окно и когтем зацепил спусковой крючок. Стрелял короткими очередями, стараясь попасть в передний «лейландровер», возглавлявший группу преследования. Вновь в багажнике что-то загудело. Питер старался побыстрее вносить поправки в прицел, но, по существу, он стрелял мимо. Только несколько снарядов, как ему показалось, попали в цель. На такой скорости очень трудно держать врага на мушке!
Неожиданно позади их машины раздалось несколько взрывов. Тролль прекратил стрельбу и, обернувшись, с удивлением обнаружил, как сноровисто работает Катарина. Рывок - кольцо выдернуто, граната летит в окно…
«Здорово!» - подумал он и, приметив маленький прозрачный участок на заднем стекле, облапил приклад, покрепче сжал пушку и, глядя в осколок неповрежденного стекла, в котором едва умещался передний, преследующий их фургончик, дал длинную очередь. На этот раз он добился своей цели - и «вестуайнд» и «динамит» сразу спрятались за фургон. Нервы-то слабоваты, усмехнулся Питер.
Огонь сразу ослаб, и через несколько секунд одна из гранат, брошенных Катариной, взорвалась под днищем «ровера». Фургон швырнуло вправо, потом влево, дико завизжали тормоза. Задние машины тут же сбросили скорость. В этот момент Питер, высунувшись в левое окно, нажал на спусковой крючок. Один из снарядов угодил в развернувшийся «ровер». В него врезался «динамит». Задний «вестуайнд» вырвался из-за столкнувшихся машин и бросился в погоню. Не тут-то было! Автомобиль не успел набрать скорость, как очередь, выпущенная Питером, угодила в него. Машина вспыхнула.
- Попал! - крикнул Питер, а потом запел во все тролличье горло: - Попал! Попал! Попал! Попал!…
Катарина захохотала как безумная, замахала руками от радости.
Питер поднял с пола Лайсон, уложил на сиденье, пощупал пульс. Короткое «тук-тук» обрадовало его. Кажется, и на этот раз вывернулись. В следующее мгновение он потерял сознание.

14

Когда Питер очнулся, он сразу же увидел огромную, во всю стену, картину. На ней были изображены гуляющие в парке люди. Далекие облака на картине чуть розовели, средний план был подернут легкой туманной дымкой. Питер долго вглядывался в полотно - что-то в нем было не так Но прежде, чем тролль сообразил, что именно показалось ему странным, ненатуральным, в поле его зрения вплыла голова Брины. Глаза ее были совсем близко - девушка стояла возле него на коленях. Травянистого цвета свечение исходило от ее тела. Руки касались его плеч. На лице колдуньи лежала тень глубокой задумчивости. Или печали… Впрочем, это одно и то же, решил Питер. Погруженная в транс, она легкими движениями разминала ему плечи.
Было очень приятно. Он чувствовал себя намного лучше. Чем где? Как он оказался в незнакомом месте?
Ответ выплывал из памяти долго. Какие-то судорожные движения, оглушительная пальба, сильная отдача приклада, за окном - мелькающие дома, едва одолимое раскачивание автомобиля.
Точно, они от кого-то удирали…
Нашедшийся ответ окончательно прояснил мысли. Он все вспомнил. Повернул голову и увидел Катарину, сладко посапывающую на кушетке. Руки она положила под щеку… Хорошо… Совсем как маленькая девочка. При каждом выдохе между губ появлялась маленькая щелочка. Может, потому и было слышно ее дыхание. Теперь мисс Эмидж была сама собой - взрослая усталая женщина и в то же время малышка, знавшая ласку и заботу родителей. Эта простота подходила ей куда больше, чем облик деловой, способной только на взвешенные, разумные поступки женщины. Конечно, некоторая озабоченность, серьезность придавали шарм ее красивому лицу, но теперь, во сне, в ней совершенно не было колкой настороженности, готовности немедленно дать сдачи, нарочитого оптимизма, которые присущи всем деловым людям.
Нет, так лучше, умилился Питер. Может, сейчас она не так красива, как прежде, но зато более мила.
Потом он обвел взглядом помещение. Комната казалась жилой - огромной, скудно обставленной… Или нет - это, скорее, офис. По всем стенам развешаны картины. От плинтусов до потолка. И даже на потолке. В лепных квадратах над головой тоже проступали какие-то цветные изображения. Как они называются? Ага, вспомнил - плафоны. Самый частый сюжет - минотавры, или люди-быки. Стены тоже были раскрашены. Картины занимали как бы специально отведенные для них ниши. Вот что поразило Питера - сочетание цветов, расположение орнаментирующих пятен. Где-то он уже видел подобное. Точно, к этому непременно приложила руку Лайсон. Ее куртка вся расписана таким же образом.
Взгляд его вновь вернулся к Брине - та по-прежнему пребывала в глубокой задумчивости. Питер не стал ее тревожить, он вновь обратился к самому большому в комнате полотну.
А что, неплохо! Картина ему, в сущности, нравилась, но ощущение какой-то неестественности не исчезало.
В чем же дело?
На переднем плане - пара в старомодных нарядах. Такие, если ему не изменяет память, носили в конце XIX века… Мужчина сидит на траве и покуривает трубку. Рядом обезьянка на привязи. Подальше толпа веселых, пестро одетых гуляк. И улыбки на лицах, и глаза сияют, но позы какие-то напряженные. Неестественно-угловатые… Вряд ли эта картина писалась с натуры. Выходит, по памяти? Может быть… И мазки какие-то странные. Вернее, даже не мазки, а… точки. Мельчайшие цветные пятнышки.
- Нравится?
Питер повернул голову. В дверном проеме стояла Лайсон. Одета она была в выпущенную поверх брюк длинную, до колен, рубашку в ярко-красных и зеленых пятнах.
- Где мы? - устало спросил Питер.
- В Нузе, в нашей норе. Моей и Брины, - объяснила девушка.
- Как же вы сумели поднять меня сюда? - удивился тролль.
- Это не я тащила. Я была в отключке. Очевидно, ты еще кое-что соображал и плелся за ними по лестнице. - Лайсон весело хмыкнула.
- Не помню…
- Ты был совсем как бревно. Совсем мертвый!… Питер удивленно глянул на Брину:
- Выходит, она спасла меня?
- Конечно. Брина - замечательная. - Голосок девушки зазвенел. - Она еще вчера начала медитировать, а через несколько минут выйдет из этого состояния. Ты действительно сильно пострадал.
- Ты отыскала адрес?
- Еще бы!
Лайсон подошла к нему и тоже встала на колени. Она оказалась очень привлекательной девушкой.
- Это место называется АБТек, расположено оно в Вестсайде. Мы проверили все справочники - нигде никакого упоминания о подобной фирме. Даже следа нет, - деловито рассказывала она. - Пришлось погрузиться в Матрицу поглубже, запустить специальную программу поиска. Тоже никакого результата. Сейчас отдохну и заберусь в компьютерные сети еще раз. Ладно. - Лайсон махнула рукой, оставляя серьезный разговор на потом. - Что вы думаете о нашем жилье?
- Очень уж здесь пестро, - усмехнулся тролль.
- Серьезно? А я хотела добавить еще несколько пятен погуще…
Он удивленно глянул на девушку. Не смеется ли она над ним? Вроде нет.
- А как вам показалась эта работа? - Она жестом указала на самую большую картину.
- Вполне…
- Это оригинал. Я достала его в Академии художеств.
- Как? Что достала?…
- Ну, эту картину. Это не моя работа. Один знакомый парнишка добыл ее у друга. - Глаза Лайсон горели от восторга. - Как, уточнять не будем. Тот, в свою очередь, украл ее у ответчика, на которого подал в суд партнер, вместе с которым он ограбил Академию художеств. Они проникли в здание сразу, как только рухнула Башня ИБМ. Это мой любимый холст.
Питер с еще большим любопытством и уважением посмотрел на прогуливающихся по парку людей.
- Только что-то здесь не то.
- Это манера такая. Цветные точки… - Она встала и подошла к картине. - Сера. Жорж Сера… Это его работа. Этого парня, Сёра… Он применил здесь особый способ, называемый дивизионизмом. Картину для меня нашла Брина, она же уговорила парнишку подарить ее мне. Понимаешь, множество цветных точек. Нанести их - огромный труд. Все вместе они создают иллюзию полноценной живописной работы. Ни единой линии, ни единого штришка. Только мельчайшие пятнышки… Вот какая странность получается - чем-то эта картина напоминает изображения, сделанные художниками, работающими в жанре фантастики. Тут очевидная загадка - ты только приглядись. Полотно как бы сотворено компьютером. Знаком, наверное, с компьютерной графикой? Один к одному. Разве не чудо, если вспомнить, что во времена Сера о вычислительных машинах никто и слыхом не слыхивал!
Питер озадаченно всмотрелся в картину.
- Теперь замечаешь? Приглядись получше. Этот парень использовал только чистые цвета - красный, желтый, зеленый, синий. Ты скажешь, что ясно различаешь фиолетовый, но на картине и в помине нет точки с таким., цветом. На расстоянии красный и голубой смешиваются в определенной пропорции, и получается новый оттенок, а то и цвет. Правда, здорово? Это напоминает плоский телевизор древности. Когда-то мне в руки попала книга. Представляешь - настоящая книга… Называлось «комик-бук». Там на иллюстрациях использовалась та же самая идея. Точки смешиваются, и изображение выглядит как единое целое.
Это все хорошо, решил Питер, дивизионизм, четыре основных цвета, но как быть с фигурками людей? Чем дольше он вглядывался в картину, тем заметнее становилась вычурность, неестественность их поз. Их изначальная безжизненность… Он не стал делиться своими сомнениями с Лайсон. Только спросил:
- Как она называется?
- «Воскресная прогулка на острове Гранд-Жатт». Что-то в этом духе… Я точно не знаю. По крайней мере, что-то похожее. Мне, собственно, до названия нет никакого дела. Представляешь, этот парень Сера написал ее в конце девятнадцатого века, когда техника была в зачаточном состоянии. Он хотел создать много работ в этой манере, открыть новое направление в живописи. Чтобы работы можно было составлять из уже заранее изготовленных кусочков. Понимаешь? Ну, как оружие со взаимозаменяемыми деталями. Новая живопись! Ты сам, купив набор элементов, мог создать полотно. - Как и ДНК?
- Ага. По крайней мере, сравнение мне кажется удачным… Точно. - Лайсон даже подпрыгнула на месте. - Как ДНК! Мы все составлены из мельчайших точек-хромосом, при их объединении получается живой организм. Представляешь, есть изначальный набор элементов. Из них создается какая-либо комбинация. Потом она удваивается, учетверяется - и пошло-поехало. До того момента, пока перед нами не предстанет полноценный, способный к жизни организм.
- Так и есть, - кивнул Питер, - при этом число всевозможных комбинаций переваливает за двойку в двадцать третьей степени.
Лайсон удивленно глянула на него и засмущалась:
- Ты что, на самом деле профессор?
- Нет…
- А то я уж подумала… - Она не договорила. Они оба вновь повернулись к картине.
- Лайсон, - тихо, несколько нерешительно спросил тролль. - Что ты думаешь о самой картине?
- О самой?
- Да, не о том, как она написана, не о цветовых точках, а… Вот взгляни на женщину с зонтиком в правом углу. Что ты о ней думаешь?
- Я никогда…
- Я имею в виду, что ты думаешь о ней как о человеке. Какая она, какой у нее характер? В каком настроении находится? Что ей довелось изведать за прожитые годы? Одним словом, кто она?
- Не знаю, - пожала плечами Лайсон. - Я как-то не задумывалась об этом. Разве что как о совокупности цветных точек - и все. Она мне не кажется живой.
Неожиданно Брина подняла руки, сияние сразу исчезло. Лайсон бросилась к подруге и крепко обняла ее - поддержала, чтобы та не упала.
- Как ты? - спросила Лайсон.
- Устала до смерти.
- Теперь бай-бай?
- Да. Помоги мне встать.
Вид у нее был как у древней старухи. Она с трудом поднялась.
- Спасибо за лечение, - вежливо сказал Питер.
- Это входит в мои обязанности, - улыбнулась Брина. В разговор вступила Лайсон:
- У нас здесь больше нет кроватей, так что тебе придется спать на полу. Согласен?
- Конечно, - сразу же отозвался тролль.
- В шкафу можно взять одеяла.
- Отлично.
- Тогда все. Спокойной ночи. - Девушки отошли в дальний конец комнаты.
- Спокойной ночи, Лайсон. Спокойной ночи, Брина. Тут же погас свет. Питер сунул руку во внутренний
карман и нащупал три дискеты, на которых были записаны результаты его исследований. Во тьме он на четвереньках подполз к маленькой зеленой пальме в ярко-красном вазоне и спрятал их за ствол. Затем вернулся на прежнее место.
Картину теперь не было видно, но Питер неотрывно смотрел в ту сторону. В памяти легко вырисовывалось изобилие точно расставленных цветных точек. Через несколько минут ему показалось, что составляющие это огромное полотно красные, зеленые и голубые пятнышки отделились от холста и, смешавшись, роем закружились над ним. Он с трудом мог уследить за их перемещениями. Потом точки начали гаснуть, и его окутал мрак. Спокойный, глубокий…

* * *

Разбудил его голос Катарины. Он открыл глаза, прислушался…
- Привет, - сказала мисс Эмидж, скорее спрашивая, чем здороваясь.
Питер был еще слишком погружен в дрему, чтобы немедленно ответить. Мисс Эмидж снова сказала:
- Привет. Теперь в ее голосе звучал страх.
- Катарина, это я, - откликнулся тролль.
- Кто я?
- Питер.
- А-а, Питер!…- Его имя она повторила с явным облегчением. - Где мы?
- У Брины и Лайсон. В Нузе. Думаю, в каком-то брошенном служебном здании.
- Точно, теперь и я вспомнила. - Катарина вздохнула. - Я как-то еще не привыкла. Не освоилась со всеми этими приключениями. Так много всего, свалилось на меня. Сразу и ворохом… Особенно непривычно, когда стреляют.
Питер услышал, как она заворочалась на кушетке.
- Ты тоже так жил? Ну, я имею в виду, в брошенных домах?
Тролль задумался. Ему здорово досталось за эти несколько дней. Никогда столько не доставалось.
- Сказать по правде - нет. Разве что недолго, - подумав, ответил он. - До пятнадцати лет я как сыр в масле катался. Теперь я понимаю, что то безбедное существование трудно назвать полнокровной жизнью.
- А вот со мной никогда ничего такого не случалось. - Катарина вздохнула. - Самые бурные события происходили, когда мне исполнилось три года. В ту пору мой дедушка перевел «Исследования клетки» из Амстердама в Чикаго. Я в общем-то выросла в этой компании - ее жизнь была моей жизнью. Вся наша корпорация напоминала одну большую семью. Очень большую… Конечно, мне приходилось ездить в командировки, путешествовать по служебным надобностям, но никогда ничего похожего на это безумие со мной не случалось. Все мое существование было связано с семьей, с «Исследованиями клетки». Я была уверена, что в этом мире я существую только для того, чтобы работать в компании. Моим долгом, жизненной целью было стремление добиться того, чтобы она процветала. А теперь?… Теперь я словно угодила в какой-то водоворот, меня затягивает в него все глубже и глубже. Я знаю, мне живой из этой переделки не выбраться. Как все хорошо начиналось, все мои планы были связаны с «Клеткой». Моя личная безопасность, самоуважение, положение в обществе. Деньги, наконец… Стоит только подумать, что всего несколько часов назад я могла бы умереть, - ужас пробирает. Она всхлипнула.
- Меня тоже, - после долгой-долгой паузы откликнулся Питер.
- На самом деле?
- Еще бы.
Он осторожно, на карачках, подполз поближе, сел рядом с кушеткой. Катарина уловила запах роз и еще каких-то экзотических ароматов.
- Представь, вот люди, и они стреляют в тебя. Понимаешь, это не игра, а всамделишные пули. - Голос тролля звучал мягко и нежно. - Они, эти люди, хотят убить меня. Знаешь, как я перепугался. Правда, есть и различия. Для тебя все это в первый раз.
- Да, - сказала она и засмеялась.
- А я уже стреляный - вернее, обстрелянный - воробей. О-о-х!… Мне уже доводилось бродяжить. Я знаю, что такое голод и в каких мусорных бачках лучше всего копаться. Где остатки пищи жирнее… Пришлось и на асфальте спать. Теперь мне это здорово помогает.
- Ты, значит, бичевал? - задумалась Катарина.
- Еще как. И больше не хочу.
- Ох, я умру. В конце концов, меня обязательно пристрелят. - Тихая жалоба прозвучала в голосе женщины.
- Не пристрелят. Если, конечно, ты крепко подумаешь, как выжить. Когда придумаешь, поступай согласно плану.
- Нет, Питер. Ты, Брина, Лайсон - вы знаете, как выжить. Я не знаю. Я выросла при фирме. Никаких забот. Чем я занималась всю свою сознательную жизнь? Долгосрочные планы развития корпорации, краткосрочные планы развития, планы прибыли, политика кредитования и обеспечения научных исследований… Это не так сложно, приучает к стабильности… Рождает веру в то, что все можно держать под контролем. - Она засмеялась, и Питер поддержал ее. - Так что же мы имеем на данный момент?
- Лайсон добыла адрес какой-то компании АБТек. Об этой корпорации нет никаких упоминаний в открытых файлах Матрицы, - с явным удовольствием сообщил Питер. - Завтра наш декер собирается нырнуть поглубже. В чем заключается моя задача? Мне необходимо отправиться и проверить ее информацию. Брине, возможно, надо дать отдохнуть. Тебе тоже было бы лучше остаться здесь и хорошенько выспаться. Ты же носишь ребенка, и тебя следует поберечь от пуль.
- Это верно.
Наступила тишина. Первой ее нарушила Катарина:
- Что ты больше всего любил читать в детстве? Какая книга для тебя самая-самая?
- Что?
- Ну, «Волшебник страны Оз»? Или «Одиссея»? Знаешь, какие книги мне нравились, когда я была ребенком? Там, где были приключения, где герои оказывались в неведомых странах, полных опасностей и тайн. Теперь меня угораздило попасть в подобную сказку, и я просто не пойму, как людям могут нравиться подобные приключения.

Предыдущая страница 25 Следующая страница


Подмененный 26

- Больше всего я любил «Алису в Зазеркалье», - весело отозвался Питер.
- По ней теперь сделали симсеновскую пустышку…
- Я никогда не смотрел подобную дребедень. - Тролль как-то странно вздохнул.
- Неужели?
- Мне это было неинтересно. Все мои мысли были заняты тем, как найти способ вернуть свое прежнее тело. - Он невольно провел по своей грубой коже. - Понимаешь, для меня это стало пунктиком. Ходить в этом облике невыносимо! Никому не пожелаю!… Если бы я родился троллем - не знаю, может, мне было бы полегче…
Катарина помолчала и через некоторое время принялась с увлечением рассказывать про Алису:
- В симсенсе по сюжету Зазеркалья есть прекрасный фрагмент. Помнишь, когда Алиса проваливается в кроличью нору? Так вот, здесь проваливаешься ты сам и начинаешь падать, падать… Так страшно. Земля все ближе и ближе, а ты все быстрее и быстрее стремишься к ней. Дух захватывает. Кто-то, по-видимому, должен был испытать подобное падение. И его испуг стал испугом зрителя. Жуть!
Что-то в рассказе Катарины привлекло внимание Питера. Что-то в книге было не так, но он не мог вспомнить. Он подумал и промолчал.
- Катарина, - через некоторое время спросил он. Поколебался немного, но любопытство все же пересилило. - Если «Исследования клетки» были тебе как родной дом… - Питер примолк на мгновение, рассчитывая, что Катарина сможет уловить мысль. Но она молчала. Тогда тролль продолжил: - Как же ты рискнула пойти против решения совета директоров?
- Это из-за ребенка, Питер. Я должна была быть уверена, что с ним все будет в порядке. «Клетка» отказалась спонсировать эту тему, пришлось проявить инициативу. Я хотела знать, что с ним может случиться. Знать заранее. Чем старше становился бы мой сын, тем большее количество клеток подвергалось бы угрозе трансформации. Если бы кто-то смог добиться результатов в этом направлении, я должна была бы узнать об этом сразу. Твой отец мог бы стать моей палочкой-выручалочкой.
- Все это ради еще не появившегося на свет ребенка?…- Питер был потрясен.
- Он не только неродившийся ребенок. Он к тому же сын человека, за которого я собиралась выйти замуж. - Голос женщины задрожал от боли.
- Что с ним случилось?
- Он погиб. Автомобильная катастрофа…
- Прости…
- Как это просто звучит. - Она вдруг рассмеялась. - Несчастный случай. Автомобильная катастрофа. Глупейшая, глупее не бывает, идиотская, никому не нужная авария!… Мы столького добились, но сделать автомобиль безопасным средством передвижения так и не смогли. Ну не получается, и все тут! Он не справился с управлением… Врачи уже ничем не могли помочь. Никто уже ничем не мог помочь. И я тоже… Что остается делать? Только сожалеть. Вот я и сожалею… Почему нам не дано помочь человеку, которого мы любим больше жизни?
Питер протянул огромную лапу и положил на руку Катарины. Легонько погладил. Она сначала отдернула пальцы, но потом смирилась. Тогда он вздохнул и положил лапу ей на плечо.
Голос ее стал тише, спокойнее.
- Понимаешь, я очень хочу, чтобы мой сын появился на свет. Его сын, частичка его живой плоти. Джону было бы полегче там, на небесах. Я очень хочу дать ему жизнь, но еще больше я хочу дать ему достойную жизнь. Я обязана знать, что с ним в будущем все будет о'кей. Поэтому я должна заранее защитить его. Я знаю, Брина осуждает меня, но… - Она вздохнула. - Я не хочу терять его. Мечтаю, чтобы все устроилось, но как добиться этого, не знаю. Я бы посвятила ему свою жизнь… Ничего бы не пожалела, чтобы только у него все было ладно.
- Ты справишься. Ты сильная… - мягко и вкрадчиво сказал Питер.
- Нет. Это только так кажется. Я выгляжу сильной, когда знаю правила игры. Как, скажем, в мире бизнеса. - Она освободила руку. Питер понял, что женщина спрятала лицо в ладони. - Что я натворила! Как поступила с сыночком! Надо было мне ввязываться в эту историю!…- Катарина заплакала. Тролль замер. Наконец она, всхлипнув в последний раз, успокоилась и коротко сказала: - Прости.
- Не надо извиняться. Успокойся… Давай-ка еще поспим.
Она всхлипнула еще раз и покорно, как ребенок, сказала:
- Хорошо.
- Ты больше не будешь плакать?
- Нет. - Она заворочалась на кушетке. - Я немножко посплю.
Питер подождал, потом тихо прошептал:
- Спокойной ночи.
- Спокойной ночи, Питер. - Она легонько сжала его пальцы. - Знаешь, ты совсем не похож на убийцу.
Тролль затаил дыхание. Что тут можно было сказать? Катарина продолжила:
- Знаешь, я решила, что ты зацикленный. Ну, псих ненормальный… Особенно когда ты наставил на меня пистолет и потребовал, чтобы я поехала с тобой смотреть материалы. Какие материалы? Я подумала: вот типичный маньяк. А все оказалось не так.
- Я должен извиниться за тот вечер, - тихо прошептал тролль.
- Ты же исполнял свои обязанности, правда?
От стыда у Питера запылали щеки. Он уже привык, что убийства стали его работой. Хороша работа - орудовать пистолетом!
- Да, - тихо откликнулся он, - но сейчас пришло время подумать, чем бы еще заняться.
- Вот и хорошо.
Он послушал, как Катарина ворочается на кушетке, потом лег на спину, натянул на грудь одеяло и закрыл глаза.
Ему приснилась Алиса. Ее испуг в то время, когда она провалилась в кроличью нору. Или в тролличью? Он так и не смог ответить на этот вопрос. С пробуждением все это забылось, и в душе осталось только чувство испытанного кем-то страха.

15

Утром Питер и Катарина почти не разговаривали, им не надо было слов, чтобы почувствовать, что они стали ближе друг к другу. Лайсон орудовала на кухне - готовила завтрак. Испекла соевый пирог, поджарила ветчину. При этом мурлыкала что-то себе под нос - Питер таких песен никогда не слыхал. В конце концов он решил, что она сама их сочиняет. Брина вела себя как-то отчужденно, ходила молчаливая и потерянная.
Здание АБТека, которое Питер разыскал в западной части города, напоминало скорее огромный склад, чем научно-исследовательскую фирму. Несколько часов тролль внимательно следил за входом. Никто в здание не вошел, никто оттуда не вышел. У него появилось сомнение - а что, если в службе безопасности значился или фальшивый, или закодированный адрес?
Только после полудня он увидел женщину, вышедшую из здания через неприметную боковую дверь. Женщина подошла поближе, и Питер разглядел, что это оркиня, одетая в когда-то нарядное, а теперь сильно поношенное зимнее пальто. Очевидно, перелицованное, чтобы выглядело поновее…
После нескольких часов сидения в машине Питер решил размяться и проследить за женщиной - возможно, все-таки удастся обнаружить что-нибудь интересное. Больших надежд на оркиню он не возлагал - скорее всего, товарищи по работе отправили ее в магазин принести что-нибудь съестное на обед.
Как и все другие орки, женщина была коренаста, низкоросла, ходила чуть-чуть вперевалку. Питеру подобные женщины никогда не нравились. Они даже по сравнению с женщинами-троллями значительно проигрывали. Те, по крайней мере, были высокими и с отлично развитой мускулатурой. Что уж говорить об обычных женщинах! Самая последняя человеческая дурнушка казалась красавицей по сравнению с оркиней.
К его удивлению, этот экземпляр оказался очень даже симпатичным. За такой, пожалуй, и поухаживать можно. В магазине, куда они вошли, оказалось полным-полно нормальных женщин, среди них были и прехорошенькие, но оркиня не терялась. Более того, она демонстративно не замечала того, что «нормальные» явно сторонятся ее, толкаются и толпятся, стараясь обойти подальше. Какое ей, собственно, было до этого дело? Голову она держала высоко, шла на толпу смело. Ей и старое пальто не было помехой.
Питер усмехнулся, наблюдая, как некая дама брезгливо передвинула дочку на другую сторону очереди, только бы та не коснулась метахомика. Когда оркиня прошла мимо, женщина кинула ей в спину такой злобный взгляд, словно та явилась в магазин с единственной целью - испугать до смерти ее дочь.
А девчонка смотрела на метахомика с нескрываемым добрым любопытством. Мать прижала ее к себе и принялась успокаивать, совсем не замечая, что в утешении девочка вовсе не нуждается.
Питер держался в стороне, старался не привлекать к себе внимания.
Выйдя из магазина, оркиня направилась по проспекту Конгресса в сторону станции надземки.
«Не слишком ли хитроумно для похода за съестным?» - спросил себя Питер. Он прибавил шагу, перешел на другую сторону и, стараясь не терять женщину из вида, двинулся вслед за ней. Эта слежка все больше и больше захватывала его. Нельзя упустить женщину, когда она будет садиться в поезд. Только теперь, хорошенько присмотревшись, он заметил, с каким трудом оркиня переставляет ноги. Она и в поручень эскалатора вцепилась мертвой хваткой. Да и шаг ее мелковат. Батюшки, она же беременна! На улице, глядя издали, он не смог заметить этого - слишком уж мешковато и бесформенно было старое пальто; но здесь, в надземке, выступающий живот уже нельзя было скрыть.
На платформе, поджидая поезд, он позволил себе показаться ей на глаза. И сам посмотрел ей в лицо и смущенно улыбнулся. Они глянули друг на друга и сразу же отвернулись.
В этом есть какой-то смысл, решил тролль. Может, оркиня и понятия не имеет о том, что работает на АБТек. Участвует в какой-нибудь программе, куда набирают добровольцев. Для приработка.
«Остановись! - тут же жестко приказал он себе. - Не надо гадать. Что-то в последнее время ты начал чересчур увлекаться фантазиями. Хватит играть с огнем!»
Подошел поезд. Питер юркнул в купе, расположенное как раз позади того, в котором устроилась женщина. Сел на боковое сиденье и немножко наклонился, так чтобы видеть затылок оркини. В ее купе были и другие пассажиры - «нормальные». Они, как всегда, старались держаться подальше от метахомика.
Минут двадцать поезд мчал их на восток. Женщина вышла на Логан-сквер. Питер дождался, пока она скроется за углом, и выскочил из вагона. Догнал быстро. Подозрения его укреплялись. Скоро станция надземки осталась позади. Женщина держала путь на север. Шла долго - позади нее уже осталось десять кварталов. Только тогда Питер припомнил, что в этом районе построены специальные дома для орков.
Как только он вошел в квартал метахомиков, на него сразу обратили внимание. Группа орков на противоположной стороне улицы примолкла. Это все были подростки, лет пятнадцати-шестнадцати. Они цепочкой потянулись за ним - не приближаясь, но и не скрывая того, что его присутствие в этом районе их заинтересовало. Он вел себя спокойно, поэтому они не мешали ему прогуливаться - так по крайней мере он хотел представить свое появление здесь. Две матери-оркини послали своих мальчиков посмотреть - зачем это троллю шататься на чужой территории?
Питер делал вид, что ничего не замечает, - так и шагал вслед за женщиной. Она наконец добралась до обшарпанного многоэтажного дома, прошла в вестибюль, проверила содержимое почтового ящика и направилась к лифту. Выждав минуту, тролль тоже вошел в здание, прочитал на примеченном ящике надпись: «Уилсон, 5-Г». Посмотрел через широкое стекло на улицу - там вроде бы было пусто. Наверное, преследовавшие его орки разошлись. Собственно, эти безработные парни его мало интересовали. Опаснее было бы, если бы за ним был хвост. Служба безопасности вполне могла разыскивать его. Но вроде бы все было чисто.
Он подошел к двери, ведущей в холл. Достал узкую стальную полоску. Вставив ее в щель, отжал язычок кодового замка, открыл дверь. В этот момент за его спиной послышались шаги. Питер, не оборачиваясь, краем глаза заметил, что в вестибюль вошли орки-подростки. Выходит, он ошибался насчет их мирных намерений. Они не потеряли к нему интереса.

16

Их было пятеро - типичная подростковая уличная банда. Все в черных кожаных куртках. Единственное различие - количество красных нашлепок на рукавах.
- Что ты здесь топчешься, парень? - угрожающе спросил один из них.
- Решил навестить друга. - Питер беззаботно улыбнулся.
- Что-то не верится, чтобы кто-то из твоих друзей проживал здесь… - Орки молчаливо переглянулись.
Питер прочитал имя на почтовом ящике.
- Мистер Донер, - сказал он. - Мне позвонили. Парень проследил за его взглядом:
- Этак любой может придумать себе друга. А как насчет того, чтобы твоей поганой троглодитовой роже выйти на улицу и направиться к станции надземки?
Питер решил прибавить в голос металла:
- Простите, у меня здесь есть кое-какие дела.
Он вошел в прихожую. Прежде чем тролль сумел захлопнуть дверь, один из орков вставил ногу в щель. Питер попытался закрыть дверь, но парни впятером навалились на металлическую створку. Дверь затрещала, стекло по краям треснуло. В самый решительный момент тролль отпустил ручку. Подростки попадали на пол.
Питер улыбнулся и стал быстро подниматься по лестнице. Потом резко остановился. Он явился сюда не за тем, чтобы банда молокососов загнала его в угол. Он хотел отыскать некую женщину по фамилии Уилсон, работавшую на АБТек. Причем отыскать так, чтобы об этом никто не догадался. Не хватало ему еще привести к ее порогу банду подростков и устроить там потасовку! Что было делать? К сожалению, Питер чувствовал себя не совсем хорошо.
Тролль повернулся и пошел навстречу бросившимся к нему оркам.
У главаря банды было широкое неправильное лицо. Из нижних десен торчали два клыка. Глаза ярко-голубые и какие-то пластмассовые. Дышал парень с натугой - уличный бандюга, насквозь пропитанный злобой.
Питер поднял руки, показывая, что он не вооружен.
- Послушайте, у меня здесь дело. Мне нужно кое с кем поговорить, - миролюбиво сказал он.
- Заткнись! Я уже сказал тебе и повторяю снова: убирайся отсюда! - оскалил клыки орк.
- Я бы не хотел никому причинять вреда, - начал было объяснять Питер.
И вдруг орк ударил его кулаком в живот. Потом еще раз.
Тролль не пошевелился. Вдруг послышались щелчки, и в руках у подростков блеснули лезвия автоматически открывающихся ножей. Питер нахмурился и сжал кулаки.
- Послушайте, у меня была трудная неделя… - предупредил орков тролль.
- Тебе было сказано, чтобы ты убирался по-хорошему. Теперь пеняй на себя!
Подросток ударил его в лицо. Питер, отступая, споткнулся. Другие парни стояли тут же и в любую минуту могли ввязаться в драку.
Питеру надо было увернуться от ударов - сделать это ему ничего не стоило, но он по-прежнему стоял опустив руки. Больно ему не было, только гордость была несколько уязвлена.
- Послушайте, ребята, я же призрачный бегун, - объяснил он. - Я распластаю вас как цыплят, если вы не уберетесь отсюда.
Это сообщение подействовало. Молодчики сразу отступили. Правда, их главарь сделал это довольно неохотно.
- Ври больше, - процедил он - Видали мы таких бегунов. Питер решительно двинулся на них - парни сразу отбежали.
- Так-то лучше, приятели! Я сомну любого, кто встанет у меня на пути. Это моя работа! Понятно?
Питер еще решительнее пошел на подростков. Он хотел выгнать их из прихожей и захлопнуть дверь.
- Убивать людей - моя работа, ясно? А теперь убирайтесь, иначе я всерьез возьмусь за вас!
- Спокойней! Не кипятись! - развязно сказал главарь, собирая банду. - Подумай вот о чем, зеленое чудовище. Ты на моей территории. Ты находишься там, где тебе ничего не принадлежит. Никто тебя не спрашивает, зачем ты явился сюда. Нас это не интересует. Я культурненько попросил тебя убраться отсюда, а ты начал угрожать. Что ты здесь вынюхиваешь? Ты начал наглеть с первой же минуты, как ступил на мою территорию. Мне плевать, кто ты. У меня нет выбора, понял? Я спрашиваю, понял, ты, грязное зеленое чудовище?!
На этот раз Питер успел собраться. Когда главарь с ножом бросился на него, тролль аккуратно схватил его за запястье и тут же легонько, кулаком, толкнул в грудь. Подросток, отлетая, сбил пару своих дружков - все они со страшным грохотом полетели на плитки пола. Остальные орки начали окружать Питера, но все они явно боялись его. Первым нападать никто не хотел.
Тогда тролль сделал ложное движение вправо, сам прыгнул влево, а потом на парней и разбросал их двумя ударами. Точнее, шлепками… Он старался обращаться с подростками как можно деликатнее, но он был тролль, а они - всего лишь орки.
К тому моменту, как Питер бросил на пол трех напавших на него подростков, главарь банды успел встать на ноги. Мальчишка снова бросился на тролля, пытаясь пырнуть его ножом. Тролль схватил его за руку - тех, других, откинул к стене - и два раза легонько ткнул орка кулаком в живот. Потом отпустил. Тот упал на плитки пола - прерывистое, громкое, с какими-то присвистами дыхание перепугало его дружков. Они сразу отступили, но этот, неугомонный, нашел в себе силы подняться и попытался еще раз достать тролля ножом. Питер применил захват. Подросток взвыл от боли, и тролль оттолкнул его от себя. Тот рухнул на пол и остался лежать неподвижно. Питер подскочил к остальным молокососам - каждому досталось по удару в живот. Они в общем-то не сопротивлялись. Главное - сбить дыхание…
Вдруг он почувствовал раскаяние - с кем он связался? Разве нельзя было убедить их словами?
- Я - идиот! - громко проговорил он и направился к лестнице. Два орка, очухавшись, бросились к выходу.
Питер поднялся на пятый этаж, нашел квартиру 5-Г, позвонил.
- Минуточку, - откликнулся изнутри женский голос. Потом раздался скрип поворачиваемого замка, и дверь приоткрылась. Та самая оркиня выглядывала в щель. Некоторое время она с недоумением смотрела на незнакомого гостя, потом глаза ее расширились - она узнала тролля, с которым вместе ехала на поезде. Женщина тряхнула головой, словно собираясь избавиться от наваждения, и попыталась закрыть дверь.
Питер взялся за косяк и осторожно надавил.
- Миссис Уилсон, миссис Уилсон, пожалуйста… Мне надо поговорить с вами. Очень надо… - вежливо-просящим голосом сказал он.
Оркиня слабо вскрикнула.
Питер вставил в щель ногу, поднажал плечом - дверь слетела с петель. Женщина бросилась в комнату, но Питер успел схватить ее и зажать рот.
Огляделся. В комнате, чистенькой и бедной, было мрачно и темно. Обои шоколадного цвета с белым орнаментом, в тон им шторы. Мебель из поддельного красного дерева. Пластмасса местами потрескалась. Правда, чувствовалось желание выдержать стиль.
Две маленькие девочки-оркини вошли в комнату из кухни. У одной в руках была кукла. Впечатление создавалось странное - как будто некое чудище держало поперек корпуса человеческого розовенького ребенка. В жесткие курчавые волосы маленькой оркини были вплетены два алых банта. Девочки некоторое время изумленно взирали на их маму и чужака тролля, который удерживал ее. Потом страх темными бликами проступил в их желтых глазах. Девочка с куклой, видимо младшая, заплакала.
- Тише, - сказал Питер и поднес палец к губам. Он был на грани отчаяния. Еще немного - и бросится в панику. Ситуация с каждой минутой все больше выходила из-под контроля. А тут еще эти девчонки. Все шло наперекосяк - такого с ним еще никогда не случалось, чтобы вот так, не зная брода, соваться в воду… То нарвался на шайку подростков. Теперь зажимает рот беременной женщине, возможно, одной из их матерей…
Он отпустил оркиню, и та сразу бросилась к детям. Обняла их, прижала к себе. Три пары глаз с ужасом смотрели на тролля - неужели он пришел, чтобы убить их?
- Пожалуйста, ну пожалуйста, позвольте детям уйти. Они еще такие маленькие.
Питер добродушно улыбнулся:
- Я не собираюсь никому причинять вред. У меня ничего подобного и в мыслях не было.
Девочка с куклой заревела.
- Я просто хотел задать вам несколько вопросов. Взгляды оркини и Питера встретились. У нее что-то дрогнуло в глазах - любопытство, что ли? Несколько мгновений она как бы не замечала плача дочери, потом ровным голосом спросила:
- О чем же?
- Об АБТеке энтерпрайзес.
- Убирайтесь! - взвизгнула женщина. - Немедленно убирайтесь!… Немедленно, немедленно…
- Я просто…
- Пожалуйста! Пожалуйста, оставьте нас. Я не имею права говорить об этом.
Она сама уже едва не плакала.
Питер шагнул к ней. Женщина затолкала детей за спину, прикрыла их собой.
- Вы можете быть спокойны. Никто ничего не узнает. - Он постарался вложить в эти слова все свое обаяние.
- Если в вас осталась хотя бы капля порядочности - уходите! - с надрывом крикнула оркиня.
Вдруг взгляд ее метнулся Питеру за спину.
Тролль напрягся, медленно повернул голову - неужели молокососы посмели войти в квартиру? Он ошибся - на пороге, придерживая перекосившуюся дверь, стоял средних лет орк. Он удивленно посматривал то на тролля, то на сломанную дверь. Затем его лицо налилось краской.
- Что здесь происходит?
- Этот мужчина… - начала было жена.
- Мне крайне важно, - перебил ее Питер, обращаясь к орку, - поговорить с вашей женой об одном предмете.
- Черт тебя побери! - выругался тот.
- Марк! - укоризненно сказала жена. Муж вошел в комнату. Это был сильный человек - Питер сразу отметил борцовские ухватки и твердую походку. Видно, в юности был отчаянным хулиганом. Теперь, скорее всего, работает грузчиком в порту. Марк был заметно пьян.
- Дьявол тебя побери, - продолжал повторять одно и то же хозяин. - Что ты здесь делаешь, сволочь?
- Мне необходимо задать вашей жене несколько вопросов, - упрямо сказал тролль.
- Он интересуется АБТеком! - В голосе женщины появился ужас.
Глаза у мужчины сузились. Он сжал кулаки и заговорил низким, не предвещающим ничего хорошего басом:
- Убирайся отсюда, ты, грязный подонок!

Предыдущая страница 26 Следующая страница


27 Кристофер Кубасик

- Я не могу уйти, пока…
- Убирайся немедленно!!
- Чем ваша жена занимается в АБТеке?
Задав вопрос, Питер оглянулся и обнаружил, что уже с полдюжины орков вышли в коридор. Были среди них и маленькие дети, но большинство взрослые, соседи, привлеченные криками. Все были в домашних костюмах - халатах, спортивных брюках, тапочках…
Ох, как плохо, взволновался Питер. Плохо - не то слово. Просто скверно!
Но Уилсон, вместо того чтобы собрать соседей или, по крайней мере, обратиться к ним за помощью, так заорал на них, так затопал ногами, так потребовал, чтобы те немедленно убирались в свои норы, что многие тут же исполнили его просьбу. Правда, не все - кое-кому очень не хотелось этого делать. Пришлось хозяину повторить. Но на этот раз он добавил к своим словам кучу очень сомнительных, непригодных для детских ушей эпитетов.
Уилсон вошел в раж, глаза его налились кровью. Теперь он говорил почти шепотом, злобным, свистящим. Видно, опасался, как бы соседи не подслушали.
- Я не знаю, откуда ты свалился нам на голову, и не хочу этого знать. Говорю тебе: немедленно убирайся! Я больше ничего не намерен выслушивать. Ни единого слова!…
Он отступил в сторону, освобождая Питеру дорогу.
- Я не уйду, пока…
Орк ударил тролля в подбородок. Достал! Острая боль разорвала голову Питера, отозвалась в позвоночнике. Невыносимо заныла шея. Питер, споткнувшись, отступил назад, ударился о стол. С тоской подумал - этот силен как бык. У этого есть шансы.
Уилсон, по-видимому, еще со времен уличных драк усвоил главное правило подобных разборок- бей первым! Поэтому он подскочил и еще раз вмазал троллю в глаз. И опять достал! Это уже было слишком! Мало того, орк успел развернуться и ботинком ударить Питера в правую скулу. Кожа сразу же загорелась огнем.
- Сволочь! - коротко выругался Питер и, встретив противника прямым ударом в голову, опрокинул его на пол. Тот упал с глухим стуком. Питер, не теряя времени, прыгнул на него сверху, оседлал… Придавил всем весом к полу… Глаза у орка выкатились, он от изумления открыл рот, затем изловчился и ударил тролля коленом в спину.
Боль пронзила позвоночник, с каждым мигом она была все сильнее и сильнее. Но отступать было поздно. Питер нанес орку сокрушительный удар сверху.
- Остановитесь! - воскликнула жена. - Пожалуйста, оба остановитесь!
Питер совсем забыл, что в комнате они не одни. Теперь вместе с криком оркини до него долетел громкий рев заливающихся слезами девочек. Отвлекшись, он проиграл - дал орку возможность нанести удар в почки. Стерпев боль, Питер тут же скомандовал самому себе: игра закончилась. Противник очень силен, грамотен в кулачном бою, так что спуску ему не давать. Он слез с орка и стал потирать ушибленное место.
Орк вскочил. Лицо у него было в крови - видно, предыдущий удар Питера достиг своей цели. Тем не менее, встряхнув головой и зарычав, орк бросился на тролля. Питер успел увернуться и снизу, с разворота, боковым правым ударом врезал орку по скуле. Попал. Тот рухнул на пол и потерял сознание. Ненадолго.
Женщина бросилась к мужу, загородила его собою, вскинула руки:
- Ну, пожалуйста! Что вы хотите знать?
- НЕТ! - вскрикнул орк. Он опять вскочил на ноги и, отодвинув жену, бросился на тролля. Два чудовища, сцепившись, упали на кушетку, потом скатились на пол. Тут Питер наконец изловчился и еще раз изо всех сил ударил орка в лицо. Тот обмяк… Питер перевернул его на живот, заломил правую руку за спину. Орк пронзительно вскрикнул.
- Ой, не надо! - Женщина прижала руки к груди. - Пожалуйста, не надо!…
- Заткнись! - приказал муж. Его голос дрожал. Девочки вдруг разом перестали плакать, подбежали к Питеру и принялись дубасить чужака по спине маленькими кулачонками. Тролль это нападение проигнорировал. Просто сильнее завел назад руку орка и сказал:
- Ответьте на мои вопросы, или я сломаю ему руку.
- Ладно… - Она была в отчаянии.
- Не смей! - прорычал муж.
- Что вы делали в АБТеке?
- Я? Участвовала в эксперименте.
- Заткнись! - еще раз крикнул орк и попытался освободить руку, но Питер знал, с кем имеет дело, и держал его крепко.
- Над чем они работают?
- Не знаю.
- Хорошо, а что они с вами делают?
- Не знаю.
- Как не знаете? - удивился Питер. - Вы не знаете, что они с вами делают?
- Не со мной. С ребенком. - Женщина отвела глаза в сторону.
Питер окончательно перестал что-либо понимать. Пожал плечами, с недоумением посмотрел на женщину. - Мы нуждаемся в деньгах… - попыталась объяснить она. - Лора!…- выкрикнул Марк.
- Мы нуждаемся в деньгах, - повторила она, словно хотела, чтобы Питер накрепко запомнил это. - Надо кормить девочек. У нас, как видите, Сузи и Анна…
- Я не…
- Что ж тут непонятного! - вскрикнула женщина. - Я продала им своего ребенка!
Она заплакала и положила руки на живот.
- Они экспериментируют с нерожденными детьми?
Питер был так удивлен, что ослабил хватку. Уилсон сумел вывернуться, ударил тролля коленом, потом начал дубасить кулаками. Кажется, Питер уже успел выбить из него и хмель, и боевой дух. Теперь этот несчастный скорее вымещал на нем свои боль и отчаяние. Их взгляды на мгновение встретились - орк опустил руки. На глазах блеснули слезы.
Они так и стояли, глядя в глаза друг другу.
- Прости… - начал было Питер.
- Уйди, слышишь, - ответил орк. - Пожалуйста, оставь нас. Ради всех святых.
Питер встал, опустил голову, повернулся к женщине.
- Я… - выговорить до конца он не смог.
- Что? - переспросила женщина, потом, словно догадавшись, погасшим голосом ответила: - Что уж теперь… - и, подумав, добавила: - Аборт. Некоторым дозволяют родить, но в большинстве случаев аборт. Мне устроят выкидыш. Все плоды по контракту - собственность АБТека. Одна девушка из нормальных - Джулия, кажется, - пыталась сбежать в Сиэтл. Они сказали, что разыскали ее.
- Много вас там? - хрипло спросил Питер.
- Много! Неужели вы считаете, что я одна такая? Вы, мистер Приличный костюм…
- Нет… Я…
- Уходите. Вы получили то, что хотели. - Она зло посмотрела на тролля. - Наша беда, наша боль - теперь ваши. Вы хорошо заплатили за них. - Женщина указала на мужа, у которого по разбитому лицу текла кровь.
- Да, виноват.
Питер повернулся и, едва волоча ночи, заковылял к двери. Ладно бы саднили раны - болела душа. У порога он обернулся.
Отец семейства сидел на полу съежившись, опустив голову. Старшая девочка обняла его за шею, младшая гладила по голове:
- Все хорошо, папочка, все хорошо. Не плачь, папочка…

* * *

Питер нашел черный ход и, постояв несколько минут у распахнутой двери, попытавшись что-то высмотреть в ночном полумраке, наконец вышел на крыльцо, спустился по ступенькам и торопливо зашагал через небольшой дворик к улице.
Что-то сразу привлекло его внимание - он даже не мог объяснить, почему он сразу бросил взгляд в сторону фонарного столба, за которым прятался невысокий, худо одетый человечишко. Кольнуло в сердце - Торопыга Эдди! Специально выбрал такое место, чтобы можно было держать под наблюдением оба выхода.
Эдди, догадавшись, что Питер заметил его, тотчас повернулся и поспешил вниз по улице. Лицо его при этом пару раз дернулось.

17

Не обращая внимания на прохожих, которых в этот вечерний час было много на улицах, Питер ринулся за ним. На пути ему попалась группа орков - Питер двинулся прямо на них, одного приподнял, осторожно перенес в сторону, чтобы освободить дорогу.
- Смотри, куда прешь! - воскликнул орк, но никто из них не посмел увязаться за спешащим троллем.
Эдди бежал метрах в двухстах от него. Скорее, торопливо ковылял. На ходу его всего передергивало. Руки разлетались по сторонам, голова плясала, как у китайского болванчика. Он два раза споткнулся. Удивительно, как еще при таких судорогах, ежеминутно скручивающих все тело, он ухитрялся ходить. Не то чтобы бежать.
Его гримасы, размахивание руками, брыканье до смерти пугали прохожих - они заранее расступались перед Эдди. И смыкались перед троллем. Питеру необходимо было догнать беглеца - он сделал зверскую рожу, выпучил желтоватые глазки, и перед ним мгновенно образовался коридор. Мысли мешались в голове. Что-то нечисто с Эдди. Судороги судорогами, а голова у него по-прежнему работает неплохо. Уж не по команде ли АБТека он следит за ним? Неужели Эдди пронюхал, где скрывается мисс Эмидж?
Торопыга свернул за угол, потом нырнул за следующий. Питер дважды упускал его из виду, но троллю везло. Слишком приметен был его старый приятель, чтобы вот так, напрочь, раствориться в толпе. Когда тот еще раз свернул за угол, Питер прибавил ходу и наконец схватил его.
Вокруг было пусто.
Тролль подгреб Эдди к себе под мышку, приподнял и понес по аллее. Опустил на землю только за трансформаторной будкой в одном из дворов, куда свернул по дороге. Сам встал на колени, обнял Торопыгу.
- Здорово, приятель.
- Это ты, Проф? А я думал… я думал… я думал… кто это за мной гонится? Кому это честной народ поперек… поперек… поперек… глотки встал?
- Ладно, шути. Ты, наверное, тоже из тех, кто спит и видит, как бы поскорее отправить меня на тот свет?
- Ты это заслужил. - Торопыга честно посмотрел троллю в глаза.
Питер сжал пальцами шею Эдди:
- Слушай, Эдди, я с тобой деликатничаю не потому, что нас с тобою многое связывало. Просто хочу выяснить, кому ты теперь служишь.
- А ты все служишь этой стерве? - Эдди грязно выругался.
- Когда ты раньше выражался подобным образом, я понимал, что ты никого конкретно не имеешь в виду. Теперь другой случай. Ты знаешь, что я имею в виду. Не трогай эту тему. - Питер угрожающе поднял кулак.
- Ты сам, Проф, вляпался в это дерьмо по уши. По собственной инициативе.
Эдди победно ухмыльнулся - вот как я тебе врезал! Губы его начали подергиваться, Питер ослабил хватку, но продолжал удерживать шею Эдди.
- Ты искал меня?
- Да. Послушай, Питер, я действительно виноват перед тобой… виноват перед тобой… Этот глупый выстрел… Я не должен был так поступать… так поступать… Тем более с тобой…
Питер подозрительно глянул на него:
- Что это ты вдруг запел?
- Ты не веришь? Ты мне не веришь?! Разве мне не дано… не дано… не дано… осознать, что поступаю скверно? Считаешь, я не могу? - Торопыга судорожно дергался.
- Нет, - покачал головой тролль.
- Ты нрав… прав… прав. И еще раз прав! Если меня вывернуть наизнанку, можно будет кое-что обнаружить. Что мне оставалось… что мне оставалось… что мне оставалось… Питер? Они нажали на меня, продыху не давали… Я был совсем мертвый. Я хотел, чтобы было как раньше. Чтобы мы работали одной командой. Понимаешь?
- Нет.
- Пожалуйста, Питер. - Эдди отвернулся. В его глазах блеснули слезы. - Я на самом деле полное дерьмо! Посмотри на мою руку… - Питер только теперь заметил, что его запястье перевязано пропитавшейся кровью тряпкой. По-видимому, раненая рука до сих пор кровоточила. - У меня нет денег на мага. Я не могу подлечиться… подлечиться… подлечиться. Видишь, я стал совсем плохой.
Питер вздохнул:
- Ты, Эдди, всегда был горазд врать.
- Ты мне не доверяешь? Ты, который сверзил нас из райских кущ, и все из-за этой гадины!… Прости, из-за этой дамочки! - Он передохнул. - И ты утверждаешь, что я горазд заливать? Кто затеял все это? Кто? Кто? Кто? Разве не я привел тебя к Билли? Разве не я создал тебе условия, чтобы ты занимался своей наукой?
Питер понимал, что Эдди давно использовал его в своих целях, но того, что он здорово помог ему в свое время, отрицать было нельзя.
- Да, так было.
- Именно. Если бы… если бы… если бы не я, то…
- Не надо касаться этого вопроса, - поморщился тролль.
- Хорошо.
- Что тебе надо, Эдди? Зачем ты меня преследуешь? - Питер с сожалением смотрел на друга.
- Я хочу, чтобы все было по-прежнему. Как мы жили! Ах, как мы жили!… Теперь, если ты не желаешь, мы спокойненько обойдемся без гангстеров. Мы вполне можем работать самостоятельно, - зачастил Эдди. - Нам хватит на жизнь, на кусок хлеба с маслом. Тебе и мне. Заработаем деньги, приведем в порядок руку. Ну и все остальное… Что ты на это скажешь?
- Нет, Эдди. Мне ничего этого не надо.
- Почему? Из-за нее?
- Частично из-за нее. Частично потому, что я… - Тролль озабоченно потер лоб. - Не знаю. Я хочу выбраться из этого дерьма.
Эдди захохотал. Смех его был похож на собачий лай. - Ты решил встать на путь исправления?
- Да, - ответил Питер. - В этом нет ничего смешного. - Прелесть! - восхитился Торопыга. - Погоди-ка минутку. Она прочитала твои материалы… материалы… материалы? Ну, и как с превращением в человека? Это возможно?
Питер поколебался, потом решил ответить правду:
- Да, шансы есть. И немалые… Осталось совсем немного.
- Желаю удачи. Понимаешь, ты - тролль, этим все сказано. Трепыхаешься, надеешься на что-то. Приложил столько сил… А что будет со мной? Мне-то какой прок от твоих исследований? Как был дерьмом, дерьмом и помру. - Эдди обреченно смотрел в землю. - Где найти такое средство, чтобы я мог измениться… мог измениться… мог измениться? От чего мне излечиваться? От трясучки разве что.
Питер задумчиво посмотрел на друга. Болезни нервов, подобные той, которой страдал его друг, пока были неизлечимы - справиться с ними было так же трудно, как и с генами. Все пока находилось на стадии эксперимента. Даже теорию до конца не разработали…
- Хорошо, я помогу тебе подлечить руку.
Тролль поднялся, и они направились в сторону аллеи, потом свернули к надземке.
- Ты нашел того парня, которого искал? - неожиданно спросил Эдди. - Ну этого… доктора Клериса?
- Это не твое дело, - резко ответил тролль.
- Ну и ладушки, ладушки, ладушки, - забормотал тот.

* * *

- Что за подонка ты привел? - поинтересовалась Брина, когда Питер ввел в комнату Эдди.
- Приятель. Ему надо помочь.
Катарина, сидевшая за столом, медленно поднялась:
- Это же тот негодяй, который предал тебя!
- Привет, - сказал Эдди.
- Я не понимаю, - продолжала настаивать Брина. - Кто этот парень? Как он оказался здесь?
- Ему нужна помощь. Я у него в долгу. - Питер с мольбой смотрел на девушку.
- Еще чего! Ты с ума сошел? Немедленно прогони этого жулика! - разозлилась девушка.
- Взглянула бы, у него рука третий день кровоточит, - переминаясь с ноги на ногу, нерешительно попросил тролль. - Пожалуйста!… Я заплачу, только подлечи его.
Брина открыла рот, желая что-то добавить, потом неожиданно закрыла его и как-то по-новому глянула на Питера. Потом кивнула.

* * *

Позже, когда Эдди заснул в жилой комнате на кушетке, они все вчетвером собрались на кухне. Ели суп, обсуждали сложившееся положение.
- Я кое-что раскопала в Матрице, - сообщила Лай-сон. - Всякие сведения об АБТеке погребены под ворохом второстепенной информации. Такое впечатление, что эта фирма возникла сама по себе. Из ничего. Никакой истории создания, нет данных о периоде становления. Бах - и вот она! Пришлось перерыть массу материалов, даже на первый взгляд не относящихся к этому делу. Оказалось, что АБТек является филиалом «Биоджен Текнолоджис», частной биотехнической фирмы, штаб-квартира которой находится в Сиэтле. «Биоджен» имела какие-то проблемы с «Азтекнолоджи» несколько лет назад…
- «Азтекнолоджи»!!- в один голос воскликнули Катарина и Питер.
- Успокойтесь, - хмыкнула Лайсон. - С той поры, когда разгромили «Азтекнолоджи», подобные разработки были заморожены. По крайней мере, так было объявлено официально. Между «Азтекнолоджи» и АБТеком есть какая-то связь, но я до нее не докопалась. Вот краткая история событий. Несколько лет назад компания, называемая «Яматетсу», сожрала «Биоджен Текнолоджис». Кусочек, очевидно, оказался лакомый, но очень опасный из-за того скан-дала с «Азтекнолоджи». Тогда «Яматетсу» расформировала «Биоджен» и перемешала все ее дочерние фирмы, что и нашло отражение в электронной документации. - Девушка на минуту задумалась, видно было, что она устала. - Я думаю, они решили спрятать концы в воду и так засекретить все связанное с «Биоджен», чтобы на поверхности не осталось никаких следов. Потом уже организовали АБТек, причем так, чтобы нельзя было проследить связь между новой фирмой и материнской компанией, - продолжала Лайсон. - В то же время кое-какие ресурсы и исследовательские темы, разрабатываемые в «Азтекнолоджи», исчезли из поля зрения научной общественности и конкурирующих фирм и уже незримо всплыли в АБТеке. То есть в новой компании, которую они назвали АБТек.
- Что ж, это имело смысл, - задумчиво сказала Катарина и внезапно прикрыла ладошкой открывшийся рот. Так и просидела с минуту. Все с любопытством наблюдали за ней. Наконец она убрала руку от губ, взгляд ее просветлел. - Конечно. Теперь все стало ясно. Два года назад, во время волнений в Сиэтле, направленных против мета-хомиков, кто-то разгромил здание «Азтекнолоджи». Во время расследования установили, что нападавшие там что-то искали. По-видимому, что-то очень ценное… Очень горячее… Никому так и не удалось узнать, кто устроил погром. Удалось ли выкрасть материалы, тоже осталось тайной. И вообще, что это были за материалы? Теперь все стало на свои места. По-видимому, «Биоджен» руками своей дочерней компании «Азтекнолоджи» вела работы по перестройке цепочек ДНК.
- После разгрома «Азтекнолоджи» им, конечно, пришлось организовать совместный фонд, субсидирующий продолжение работ над теми данными, которые были получены «Азтекнолоджи», - продолжил ее мысль Питер. - С этой целью была организована новая компания со штаб-квартирой в Чикаго. Значит, они уже два года работают здесь над этой темой?
- И вполне возможно, что вот-вот добьются результата, - добавила Катарина.
- Я тоже так думаю, - кивнул тролль и рассказал друзьям о том, что узнал от Уилсонов.

Предыдущая страница 27 Следующая страница


Подмененный 28

Когда он закончил, никто в течение нескольких минут не мог слова вымолвить. Катарина встала и направилась к раковине - повернулась спиной к остальным.
- Да, порядочное дерьмецо, - заявила Брина. - Поверить не могу, что уже развившиеся зародыши можно использовать в подобных целях.
- Согласно моей теории можно обойтись и без этих ужасных опытов, - сказал Питер. - Моя теория…
Брина наклонилась к нему, глаза ее сузились.
- Только теперь я поняла, какой ты самодовольный дурак. Эгоизм так и прет из тебя! Ты не хочешь оставаться троллем? Отлично! Но ты хотя бы раз спрашивал себя, сколько других металюдей - да и просто людей! - согласны последовать за тобой? - Она передразнила его. - Моя теория!… Ты хочешь запретить магию, ее воздействие на внутренний мир личности?
- Нет, не так. - Питер растерялся от резкости девушки. - Не совсем так… Я просто пытаюсь блокировать воздействие магии. Это должно прекратить созидательную работу генов с метачеловеческими характеристиками. Это, конечно, очень грубое объяснение. В общих чертах… - Он не знал, говорить ли ему дальше. - Вся хитрость в том, что места соединений отдельных хромосом перестали работать. Ведь когда-то они не работали! Находились в организме, но не были задействованы для передачи наследственного кода. Они не участвовали в восстановлении клеток организма.
- Это и есть твоя гениальная догадка? - холодно спросила Брина.
- Ты зря смеешься, - повернулась к ней Катарина. - Это действительно весьма толковая идея. Он вовсе не собирается перестраивать генные цепочки, чего ты так опасаешься и что считаешь посягательством на человеческую природу. На нее и так уже посягнули - грубо, тайно, в чьих-то корыстных интересах. Результат налицо. - Она указала на Питера. - Он просто желает использовать магию для восстановления первоначальной среды обитания клетки. Как бы снять магию магией. В этом случае активность метагенов войдет в прежние рамки. Нулевые! Брина задумалась:
- Значит, он предлагает нейтрализовать воздействие магии на ДНК посредством самой магии?
- Точно, - ответила Катарина. - Он хочет создать условия, при которых стала бы маловероятна, а то и совсем ничтожна рекомбинация, то есть самовосстановление молекулы ДНК в том виде, в котором она находится сейчас. Если снять ограничения, накладываемые полем магии, то молекулы ДНК будут восстанавливаться в прежнем режиме. Это похоже на то, что случается с людьми на пляже. Если человек спрячется в тень - то есть не будет находиться под прямым воздействием солнечных лучей, то он и не загорит.
- Конечно, - кивнула Лайсон.
- В клетке присутствуют молекулярные «контролеры», которые регулируют реакцию ДНК на воздействие внешней среды. Питер желает таким образом настроить этих «контролеров», чтобы магическое действо исключалось из числа сил, влияющих на репродукцию генов. - Катарина убрала волосы со лба.
- Мудро, - кивнула Лайсон. Смысл разговора ее в общем-то не интересовал, она мало что понимала, и все-таки было очень интересно слушать такие заумные речи. А если учесть, что они относились не к кому-нибудь, а к троллю… В том, что он, Питер, такой скромный и в то же время такой гениальный, сидит у них за столом, было что-то вдохновляющее. Потряс ее и пример с загаром. Когда говорят о каких-то генах, репродукции, рекомбинации - ничего не поймешь, когда же про солнечные лучи - все ясно. Кто же будет спорить: не выставляй на солнце голую попку, она и загаром не покроется.
- Все мы будем ходить, - добавила она, - беленькие-беленькие, чистенькие-чистенькие.
- Как это? - не поняла Катарина.
- Ну, если мы будем сидеть в тени, то все останемся беленькие-беленькие.
Брина задумчиво покачала головой:
- Значит, ты собираешься лишить меня моих магических способностей.
- Почему? - не понял Питер.
- Каким-то образом ты решил задачу снятия магического поля на уровне клетки. Значит, подсыплешь мне какое-нибудь снадобье, я проснусь и больше никогда не смогу войти в астрал.
- Послушай, то, над чем я работаю, находится на уровне теории. Я еще не знаю, сработает ли мой метод. И к тебе, к твоим возможностям он не имеет никакого отношения. Тем более помимо твоей воли… - Он покачал головой.
- Пой, птичка, пой. Все так говорят - для вашего же блага, в ваших же интересах… Потом, глянь, а у тебя петля на шее. И все кому не лень тебя погоняют.
- Послушай! - Питер уставил на Брину здоровенный палец с когтем на конце. Коготь загибался и почему-то указывал на Лайсон. - Со мной случилось несчастье - я изменился! Я знаю, это случилось не со мной одним. Я имею в виду не только метахомиков, но и таких людей, как ты, как… - Он хотел назвать Томаса, но вовремя спохватился - Я не считаю, что со мной произошло нечто экстраординарное. Все общество взбаламучено. Я привык считать себя частью общества. Я желаю занять в нем то место, какое мне подходит. Я знаю, кем я был, кем мог бы стать. Ты не можешь упрекать меня за то, что я хочу вернуть все назад. - Он примолк на мгновение, потом с необычным пафосом повторил: - Ты не имеешь права упрекать меня за это!
- Конечно нет, - мягко возразила она. - Но пойми - ты тролль! Это твоя ипостась, Профэссор. Никому не дано иметь все, постичь все. Взгляни на эту проблему непредвзято. Ты - тролль, с этим ничего не поделаешь. Бессмысленно пытаться перевернуть мир, обратить время вспять. В мир пришла магия, и ты стал тем, кто ты есть на самом деле. Вернуть все в исходную точку - невыполнимая задача.
Питер отрицательно покачал головой:
- Не пытайся доказать мне, что все это случилось естественным образом. Кто-то здорово приложил руку к тому, чтобы я стал тем, кого ты видишь перед собой.
- Конечно! Опять чья-то грязная лапа поработала! - захохотала Брина. - Чего бы она добилась, если бы не было предпосьшок для подобной катастрофы? Мир получил пинок под зад и перекувырнулся. Все правила, которые существовали в прежнем сытом, благодушном, самодовольном мире, оказались отброшенными. Ну и прекрасно! Это дает нам шанс написать новые правила, которые будут лучше прежних.
- А между тем… - Он хотел было сказать, что почему-то в результате в пострадавшие попал он и такие, как он. Ему вдруг стало жалко себя, и он не решился закончить фразу. Почему он, собственно, должен стыдиться? Чего? - Для меня это все не имеет никакого значения. Тебе этот новый мир может показаться прекрасным и светлым, а мне верните, пожалуйста, прежний. Привычный. Вместе с человеческим телом, пожалуйста. - Он отвернулся.
- Ты такой умный для тролля! - бесхитростно восхитилась Лайсон. - Так складно говоришь!
- Спасибо, - поблагодарил ее Питер. Брина угрюмо посмотрела на него:
- Ладно, что будем дальше делать?
Питер шумно вздохнул, положил исполинские кулаки на стол, оглядел комнату.
- Прежде всего нам следует каким-то образом пробраться в АБТек. Посмотреть, что там у них творится. Чего они добились? Надо проверить, там ли доктор Клерис.
- Кто же из нас сможет войти туда? - насмешливо спросила Брина.
- Катарина. - Питер с теплотой посмотрел на рыжие кудри женщины. - Имя у нее другое, внешность изменим. Почему бы им не взять ее на работу? Если этот номер не пройдет, придумаем что-нибудь еще.
- А нельзя ли без этих шпионских страстей? Без проникновения в это святая святых? Это смертельно опасная игра, - не унималась Брина.
- Мы и не собираемся предлагать ее в качестве специалиста. Мы пойдем другим путем.
- О чем ты?
- Нам известно, что они набирают беременных женщин. - Питер выжидающе помолчал. - Лайсон, сможешь проникнуть в память их машины и внести туда новое имя Катарины? Как если бы она уже находится в списке потенциальных доноров? Она просто появится там на собеседовании, все осмотрит и спокойно уйдет.
- Вот это да! - воскликнула Брина. - Кто бы мог ожидать! По части всяких хитроумных уловок ты вполне освоился в новом мире!
- Знаете, я не хочу жаловаться на свои способности, но если мы будем рассчитывать только на компьютерное обеспечение, это может обернуться бедой. - Лайсон встала со стула и прошлась по комнате. - Нам обязательно надо иметь кого-нибудь на подстраховке. Думаю, сначала следует проверить это место. Только тогда мы сможем избежать неприятных сюрпризов. - Она положила руку на живот Катарины, потом добавила: - Страшно посылать тебя одну, не зная, что там да как. Мне это не по нраву.
- Попытка проникнуть туда в астральном плане, - поддержала ее Брина, - тоже ни к чему хорошему не приведет. Судя по тем сведениям, что мы имеем, там должно быть полным-полно хороших магов. Они нас сразу обнаружат. Ни один волшебник в здравом рассудке не сунется туда.
Питер сидел сгорбившись, он боялся глядеть в сторону Катарины. Особенно во время этого обсуждения… Когда же наконец рискнул перевести на нее глаза, то вместо гневного, обличающего его циничный замысел взгляда увидел глубокую задумчивость на ее лице. Такое впечатление, будто она не слышала, о чем идет речь. Интересно, что ей пришло в голову? Он, конечно, тоже хорош - ничего себе предложеньице! - но после сцены в квартире орка в нем словно что-то заледенело. Он чуял запах близкой добычи, и теперь ничто не могло отвлечь его. Никакие соображения… Катарину было очень жаль, нельзя было так с Катариной. Но он нашел что сказать.
- Лайсон права, - четко выговорил он. - Я должен идти первым. Надо все там хорошенько проверить.
- Вот это правильно. Из всех нас ты самый опытный. У тебя здорово получится. - Лайсон вновь восхитилась им. Она все больше и больше им восхищалась.
- Подожди, я другое имел в виду. Пусть меня сделают невидимым или что-нибудь в этом духе… Как тогда…
- Хочешь поцеловаться с Бриной? - засмеялась Лайсон. Брина проигнорировала ее замечание.
- Это не займет много времени, - прикинула она. - Мы тебя приоденем, замаскируем. Лиз, сможешь снова войти в память компьютера «Джинииринг»? Но на этот раз все надо будет обтяпать тихо.
- Сделаем, - кивнула Лайсон.
- Ты говоришь по-французски? - обратилась Брина к Питеру.
Тот сконфузился: - Нет.
- Ладно. Лиз, рисуй… Код удостоверения личности и тому подобное.
- Заметано.
- Брина, я не хотел бы вмешиваться, но учти, что я - тролль. Среди ученых, по крайней мере в этой области, нет ни одного тролля. Я специально проверял. Так что я не смогу сыграть эту роль. - Он с большим сомнением посмотрел на девушку.
- Ничего, сможешь. Ты, Профэссор, забыл, что магия все еще существует, - с видом победительницы провозгласила Брина. - Она и во мне и в тебе. С ее помощью можно творить чудеса, а не только изменять внешность.
- Сделаем тебя обыкновенным хиляком, каких много шатается по улицам, - добавила Лайсон.
- Я не желаю! - неожиданно подала голос Катарина.
- Что? - спросили в унисон Брина и Питер.
- Это исключено!! Я не пойду туда. Я не хочу, чтобы… - Она выглядела совсем больной, опустошенной, бледной, особенно на фоне ярко окрашенной кухонной стены. Так и недоговорив, она, пошатываясь, вышла из комнаты. Питер бросился за ней, но вынужден был остановиться у двери, на которой красовалась большая буква Ж. Через несколько секунд он услышал, как Катарину вырвало. Сзади, на пороге кухни, появилась Лайсон - лицо у нее было каменное. Питер подождал немного, потом с силой рванул на себя дверь туалетной комнаты.
Это было типичное для всех учреждений помещение - просторное, повсюду раковины, кабины. Точно такая же комната бьша расположена в другом конце обустроенных для проживания апартаментов. Катарину он нашел в первой же кабине - она стояла на коленях. Питер оторвал большой кусок туалетной бумаги - так и застыл, держа ее на весу. Катарина тяжело дышала, руками упиралась в стенки кабины. Тролль наконец протянул ей бумагу - так, чтобы она могла увидеть ее. Женщина на какую-то секунду испугалась, потом взяла ее и обтерла лицо. Попыталась встать. Питер осторожно поддержал ее.
- Спасибо, - поблагодарила она, не глядя в его сторону.
- Все в порядке? - осторожно спросил тролль.
- Не совсем… Иной раз на меня накатывает.
- Это от беременности… - Он растерянно развел руками.
- В том-то и дело. - Она горько рассмеялась. Питер был смущен. Он явно сунул нос туда, куда не
следовало. Тролль отступил к стене и уже хотел совсем уйти, но Катарина спросила:
- Как ты считаешь, почему женщины-орки пошли на это?
- На что? На продажу плода? - переспросил Питер.
- Да.
- Мне кажется, они решили, что у них нет выбора.
Катарина кивнула:
- А у меня есть выбор. Я не собираюсь продавать своего ребенка. Брина права…
Питеру опять стало неловко:
- Конечно, но я…
- Хорошо, я пойду туда. - Она сжала пальцы в кулачок и с силой ударила в стенку кабины. На скулах у нее заиграли желваки, глаза подернулись дымкой. - Не могу поверить, что я… - Она невольно глотнула. - Что я способна буду торговать своим сыном. Использовать его как…
Питер вконец смутился. Зеленоватая кожа на лице побурела, шея налилась отчетливо заметным багрянцем. Она улыбнулась ему одновременно жалко и жестко, потом протянула руки. Неожиданно тролль припомнил голографии, найденные у нее дома.
- Когда я была маленькой, я едва не умерла от голода. Анорексия. Как говорится, все болезни от нервов. Вот и у меня случилась…
Питер сразу вспомнил изможденную девочку за праздничным столом, потом ее личико на подушке в больничной палате.
- Этакий, знаешь, находящийся под наблюдением врачей феномен подросткового возраста. Ты, наверное, не слышал о такой болезни?
- Слышал. Расстройство пищеварения на нервной почве, - кивнул он.
- Да, - резко ответила женщина, - только у меня все проявилось во много-много-много раз сильнее. Казалось бы, все было на поверхности - симптомы, ухудшение состояния. И метод лечения ясен - я не могла есть что попало. Каждый грамм пищи должен был быть под контролем. Это было невыносимо - не хотеть есть. Вроде бы одна-единственная вещь на свете находится в твоем полном распоряжении. Твое тело… Особенно в юности… А у меня получилось наоборот - оно владело мной. Безраздельно и деспотически. Знаешь, как я натерпелась в те годы. Моя мама… - Она неожиданно сменила тему. - Все вокруг считали, что я не ем потому, что хочу сохранить фигуру. Это было не так.
Она принялась расхаживать по туалетной комнате - руки прижала к груди.
- Я постоянно твердила себе: «Строго следи за тем, что ешь!» Я должна была держать под контролем каждый свой поступок. Мир для меня ограничился постоянными напоминаниями, что можно, что нельзя, и поскольку «что нельзя» оказалось во много раз больше, чем «что можно», это был своего рода ад. Что оставалось делать, - Катарина приблизилась к одной из раковин, взялась за ее края и долго разглядывала свое отражение в зеркале. Потом высунула язык - и его изучила. Вздохнула, чем-то он ей не понравился. Питер не смог догадаться чем. Голос ее теперь звучал ровно, безжизненно:
- От подобного контроля можно было сойти с ума. Лучше сдохнуть! В те годы я настолько хорошо познакомилась со своим телом - что ему было можно, а что нельзя, - что от подобного многознания хотелось отравиться. Раз и навсегда, как ни глупо это звучит. Я должна была поступать только хорошо - и ни-ни плохо.
Катарина пошлепала себя ладонями по щекам. Решила, наверное, чуть-чуть их подрумянить… Питер не удержался, шагнул к ней, но женщина подняла руку и жестом остановила его. Ее щечки действительно порозовели.
- Знаешь, чего я больше всего хочу? - Она помолчала, не дождавшись ответа, сказала: - Хочу избавиться от ребенка. Не дай Бог ему такую жизнь, как у тебя или у меня. - Подбородок у нее задрожал. - Хочу забыть Джона. Хочу все забыть. - Она отошла от раковины и прижалась спиной к стене. - Посмотри на меня, какая я мать?
Она действительно выглядела ужасно. Питер промолчал.
- Не говори ничего. Это не имеет значения, что бы ты ни сказал. - Тыльной стороной ладони она вытерла глаза. - Я все равно оставлю ребенка. Избавиться от него - это было бы слишком просто. Это была бы трусость. По отношению к самой себе. Я не могу позволить себе такую роскошь, как трусость, особенно сейчас. Поступить так - значит снова проконтролировать себя. Этого нельзя, того… Хватит! Мне уже не четырнадцать лет. Я не Брина, у которой нет денег и которая должна жить на улице. Я хочу, чтобы у меня был ребенок. Я хочу, чтобы у меня осталась частичка Джона. Я хочу быть свободной. Не желаю быть под надзором. Даже своим, личным… - Она погладила живот. - Я желаю ему всего самого лучшего. Лучшее - это не значит самое совершенное, безмятежное, созерцательное. - Она закрыла глаза и тяжело вздохнула: - Питер?
- Что, Катарина?
- Как долго продлится это безумие? У меня такое впечатление, что эти ужасы никогда не кончатся.
- Не знаю. Мне тоже не по себе. Я же тролль. Она открыла глаза и улыбнулась ему:
- Это точно. Ты тролль, но тебе не стоит заранее списывать себя со счетов. - Она опять закрыла глаза. - Сколько же эта кутерьма продлится? Неужели нам не дано почувствовать себя счастливыми? Никогда-никогда?… Мы так запутались, выхода нет…
- Не знаю. Кто-то, может, и запутался, только не я, - твердо сказал Питер. - Я смотрю, ты очень не любишь неизвестность?
- Конечно, я привыкла все держать под контролем. С детства. - Она потерла лоб. - Контроль - вот мой кумир. Идолище поганое, которому нельзя не поклоняться. Когда же я вернусь в свою компанию? Бросить к черту эти поиски, очутиться в своем кабинете, потом дома. Эта идея кажется мне такой привлекательной.
Дверь в туалет распахнулась. На пороге стояла Брина. Лицо у нее было гневное.
- Проф! Этот твой дружок… так называемый приятель… которому ты стольким обязан… Слинял!

18

- Пошли! - приказала она - Лиз, останься с Катариной.
Брина повела Питера через просторные конторские залы. Ни единый лучик света не освещал заброшенные, разделенные на отдельные отсеки помещения. Двигаясь по коридору со стеклянными стенами, Питер то и дело касался их руками. Ступал медленно, осторожно - под ноги все время попадались разбитые мониторы, какое-то другое оборудование. Все здание промерзло насквозь, как бы съежилось от холода. Тролль даже инфракрасным зрением не мог ничего уловить.
- Подожди, - сказала Брина. Она достала из кармана колечко - из него тотчас выбился лучик света. Девушка надела кольцо на палец и стала освещать им дорогу.
Тролль услышал шаги, доносящиеся с лестницы. Он дернул Брину за рукав, пальцем указал направление. Они бегом бросились в ту сторону. Добравшись до ступенек, Питер перегнулся через перила и заметил внизу смутное багровое пятнышко. Оно подергивалось на ходу.
- Эдди, опомнись! Вернись!…- закричал он. Пятнышко не откликнулось. Оно продолжало стремиться вниз.
Питер помчался по ступеням, за ним не отставая бежала Брина.
Тролль вспомнил, что не взял с собой оружия - это открытие почему-то обрадовало его. В Эдди он не смог бы выстрелить. Уже внизу, на первом этаже, тролль увидел своего дружка, ковыляющего к выходу.
- Эдди, остановись или я буду стрелять! - крикнул он. Спеша к двери, Торопыга ответил:
- Не надо, Питер. Ты ничего не понял…
Брина, догнавшая тролля, коротко спросила:
- Где твое оружие?
- Не успел захватить, - вздохнул он.
Девушка даже с шага сбилась, потом коротко выругалась:
- Ну и сволочь! Тараканье отродье!… Питер прибавил ходу.
В этот момент Эдди наконец добрался до дверей. За спиной у него что-то ослепительно вспыхнуло. Питер обернулся - Брина уже формировала новую шаровую молнию. Обжимала ее в руках. Пылающий плазменный шар ослепил его. В голове мелькнуло: он должен попытаться спасти Эдди! Спасти? Но этому человеку нельзя было больше доверять… Он упал на пол.
Тени метались по стенам вестибюля. Почуяв опасность, Эдди оглянулся, губы его сложились в подобие буквы О. Он прыгнул вперед, на тротуар. В это мгновение плазменный шар ударил в металлическую фрамугу двери и взорвался. Искры разлетелись во все стороны.
Эдди жалко и пронзительно вскрикнул. Питер бросился вперед и увидел, что Торопыга катается по снегу. Костюм его вспыхнул на спине. Тролль бросился на помощь. Эдди продолжал отчаянно голосить, крутился на месте, пытался сбить пламя, царапал лицо.
Совершенно случайно Питер заметил в глубине темной улицы двигающийся в их сторону автомобиль. Вот автомобиль остановился, оттуда выскочил человек в темном длиннополом плаще. Тролль вздрогнул - это же гангстеры! Вот еще один шагнул на тротуар… Человек заметил Питера, взгляды их встретились. Парень ухмыльнулся и вытащил из-под полы «Узи-111».
Питер попытался затормозить, проехал на ногах по обледенелому тротуару и бросился в обратную сторону, в вестибюль. Пули ударили в стену позади него. Он заметил другого бандита - тот снял плащ и принялся сбивать пламя с костюма Эдди.
Навстречу ему летела Брина. Что-то объяснять ей было некогда - он на бегу схватил ее правой рукой и повалил на землю. Потом загородил собою. Две пули попали в плечо, адская боль пронзила тело. Кольцо Брины, свалившееся с пальца, лежало на полу и ясно освещало их. Лучше мишени не придумать. Питер потянулся и схватил кольцо. Помещение сразу же погрузилось во мрак.
Снаружи долетали нечленораздельные возгласы, крики на японском и английском языках. Что-то понять было невозможно, только отдельные слова прорезались сквозь шум: «теперь», «приказ», «попозже»…
Питер глянул в сторону двери и обнаружил, что автоматчик исчез.
- Сними с меня свою грязную лапу, - процедила Брина. Ее голос не предвещал ничего хорошего. Питер перекатился в сторону - успел положить в ладонь девушки кольцо-фонарик - и бросился к дверям. С порога он увидел, как два гангстера сажают Эдди в черный с лоснящимися боками «вестуайнд».
- Сукин сын! - выругался Питер.
От гнева он потерял голову. Прыгнул, прикрываясь брошенными машинами, чьи сожженные корпуса громоздились по обочинам, - бросился за гангстерами. В этот момент заработал мотор, и «вестуайнд» тронулся с места. Питер догнал его, изогнулся, прыгнул и рухнул на крышу автомобиля. Услышал, как внизу, в салоне, кто-то сдавленно вскрикнул. Машину занесло влево, потом вправо… Питер с размаху голым кулаком ударил по лобовому стеклу. Пробил его насквозь. По всей прозрачной поверхности разбежались трещины. Автомобиль опять завилял, но теперь Питера уже нельзя было скинуть - он крепко вцепился в края крыши.
Вновь истошно завыл Эдди:
- Питер, Питер, не надо!… Не делай этого. Освободи… освободи… освободи…
Он недоговорил. Прогремела короткая очередь, и четыре отверстия появились в правой стороне крыши. Питер сразу же сдвинулся в ту сторону и с каким-то странным удовлетворением стал наблюдать, как следующие выстрелы дырявят металл в том месте, где он только что лежал.
Тролль успел оглядеться - машина приближалась к мосту через реку Чикаго. Как раз на Мичиган-авеню… Он вновь перекатился на левую сторону и еще раз, уже не в полную силу, ударил по лобовому стеклу. «Вестуайнд» резко занесло в сторону, швырнуло на чугунные перила моста. Питер всунул в образовавшееся отверстие руку и попытался добраться до шеи водителя. Он почувствовал, как его когти вонзились во что-то мягкое - по-видимому, в щеку. Водитель заорал, и машина сразу прибавила скорость. Ясно было, что гангстер со страху до конца отжал педаль газа, но со стороны это выглядело так, будто машина смертельно испугалась. «Вестуайнд» взвизгнул и поехал на перила. В последний миг Питер смог оттолкнуться от крыши и полетел вниз. Единственным, что он запомнил, были посвист ветра и удивительная легкость во всем теле.
Он парил над замерзшей рекой. Словно бедняжка Алиса, провалившаяся в кроличью нору… Но этой сказочной девочке удалось счастливо приземлиться, она даже на ноги встала. В сказке Алиса испугаться не успела, а его охватила паника. Он еще успел выругаться, проклясть себя - какая только чепуха лезет ему в голову! - и в следующее же мгновение, пробив лед, погрузился в холодную воду. Стремительный поток подхватил его, утянул в глубину. Все ближе и ближе ко дну…
Вот когда он испытал удушливый животный страх! Через несколько секунд вода обожгла холодом кожу. Питер почувствовал неодолимую тяжесть своего тела, намокшего белья, одежды, ботинок. Еще успел сообразить, что надо перевернуться.
Перевернулся! Голова теперь была вверху. Легкие уже лопались от нехватки воздуха. Питер отчаянно замолотил руками, устремился к поверхности. Ох, еще бы мгновение потерпеть, еще бы мгновение пожить!… Пусть даже самое маленькое, с коготок, но только чтобы пожить… Еще чуть-чуть. Дайте воздуха, самый малюсенький глоток!…
Легкие уже разрывало от удушья, но в следующий момент руки вырвались из плена влажной беспросветной мути. Потом и голова оказалась на поверхности. Он задышал часто, во всю мощь. Легкие заработали как насосы. Льдины плыли вокруг него, то и дело касались головы, но он ничего не замечал.

Предыдущая страница 28 Следующая страница


29 Кристофер Кубасик

- Питер! - Истошный вопль Эдди долетел до него. Тут же, рядом, густо-густо шлепнули о воду пули. Питер не стал дожидаться следующей прицельной очереди - глотнул побольше воздуха и нырнул. Стал отгребать в сторону. Греб отчаянно, изо всех сил. Проплыл немного - и вдруг наткнулся на что-то мягкое. Вынырнул. Оказался лицом к лицу с одним из гангстеров. Тот плыл по течению, ухватившись за льдину. Бандит вздрогнул от неожиданности, когда рядом с ним на поверхности появилась клыкастая морда тролля, потянулся за автоматом, лежавшим на льдине, но Питер быстро ткнул его в челюсть. Этого было достаточно для того, чтобы человек погрузился в воду. Навсегда.
Тролль схватил автомат.
- Питер! - вновь долетел до него голос Эдди. Он машинально нырнул. Никто не стрелял. Вынырнул, огляделся.
Эдди барахтался совсем рядом. Держался из последних сил. То погружался в воду, то всплывал, пуская изо рта струйку воды. Питер мощными гребками поплыл к нему. Когда приблизился и разглядел, что случилось с лицом Торопыги, ужаснулся. Лицо было обожжено. Глубокая рана прорезала подбородок, щеку, нос. Глаза выпучены, все в крови. Эдди продолжал истошно звать Питера. Не видел, наверное, что тот рядом.
Питер левой рукой взял его за шиворот и, работая правой, подгребая воду только что найденным автоматом, как веслом, поплыл к южному берегу. Низкая стена набережной высилась всего в нескольких метрах от них. Добравшись до набережной, тролль прежде всего вытащил Эдди, потом, подтянувшись, сам вылез на парапет.
Подошел к приятелю, встряхнул его, подергал за плечо:
- Эдди? Эдди?
Тот зашевелился, и сразу же жуткая тряска навалилась на него. Торопыга долго не мог справиться с судорогами. Когда же более-менее успокоился, открыл глаза.
- Вставай, - сказал Питер и, сунув автомат за брючный ремень, подхватил приятеля. - Мы сейчас вернемся к Брине.
- Нет! - жалобно пискнул Эдди.
- Молчи…
- Нет, Питер… Питер… Питер… Я совсем дерьмо… дерьмо… дерьмо… Я больше не хочу жить.
- Глупости.
Тролль поднял товарища и понес его к мосту.
- Нет… нет… нет… Мне уже не вылечиться… никогда не вылечиться… никогда… Я пытался… Исправиться, вылечиться, но я уже увяз в этом по уши. Но тебя я не выдал. Я просто вызвал машину, чтобы меня забрали, но я не сказал им, что нашел тебя. Хотя очень хотел… - Он засмеялся. Смех сменился кашлем. Изо рта полилась кровь. - Прости… - тяжело вздохнув, прохрипел Эдди.
- Помолчи.
- Эта девка тебя погубит. С твоими бабами я не желаю разговаривать. Ну их! Что они понимают? - Торопыга выругался. - А в банде я сказал, что знаю… знаю… знаю… где прячется доктор Клерис. Они сказали, что им нужен и ты. Они так сказали, Питер. Они… они… сказали, что, если я найду тебя, мне помогут подлечиться.
- Подлечиться? Эдди трясло.
- Они сказали, что теперь это возможно. Они могут… могут… могут… Они могут вылечить мои нервы. И тогда все было бы хорошо. Просто замечательно!
- Эдди. Они… Пока эта болезнь неизлечима. - Питер закусил губу, потом вздохнул. - Все дело в головном мозге, а как он работает, мы еще и наполовину не знаем. Они солгали.
Торопыга отвернулся.
- Не беспокойся, - тут же успокоил его тролль. - Брина быстро поставит тебя на ноги. Она вообще творит чудеса. Ты поправишься.
- Нет… нет… нет… - Голос у Эдди дрогнул. - Я бы хотел быть таким, как ты.
- О чем ты говоришь. Я же тролль! - удивился Питер.
- Но ты много знаешь. Сколько всего изучил! И средство против трансформации придумал! - В голосе Торопыги звучал детский восторг.
- Ничего я такого не сделал.
- Нет, сделал. Ты говорил, что хочешь найти способ, с помощью которого можно стать нормальным человеком, и добился своего. Своего… своего… Эта твоя красотка тоже подтвердила, что ты добился. Я сам слышал. Ты добился, Питер. Ты молодец… молодец… молодец…
Тролль обнял Эдди.
- А со мной вот что случилось. Вот чего я добился… добился… Даже понять не могу почему. Ты знаешь - почему?
- Нет, не знаю. - Питер покачал головой.
- И я не знаю… не знаю… не знаю… Питер, меня нельзя оставлять в живых. Убей меня. Так будет лучше. Я все равно им скажу, где ты прячешься. Я тебя возле АБТека подцепил. Смотрю - Питер, во дела!… Не зря ты там крутился… Там Клерис, там… Так что тебе лучше убить меня.
- Нет!
- Но я же предал тебя! - удивился Эдди. - Дважды, дважды!… Я сам себе теперь не доверяю, не могу доверять. Я постоянно вытворяю что-то такое, будто кто-то со стороны подталкивает меня, сует носом в дерьмо. Я не могу остановиться. Убей меня!
- Я не хочу, чтобы ты умирал. Вот сейчас - живой, а через пять минут мертвый? Не хочу. - Питер ласково посмотрел на приятеля.
- Я должен рассказать тебе кое-что еще, - неожиданно заявил Эдди.
- Хорошо.
- Но сначала ты ответь - ты очень рассердился… рассердился… рассердился? Я всегда знал, что ты не хотел заниматься теми делишками, которые тебе навязывал Билли. Ты очень рассердился?
- За что?
- За что, что я тебя выследил.
- Нет. - Питер немного подумал. - Эта работа перевернула всю мою жизнь, - честно ответил он. - Мне всегда казалось, что я предназначен для чего-то другого. Более важного, что ли.
Тролль припомнил семью орков. - Ну и?…
- Теперь я не могу отказаться от поисков. - Он воочию увидел перед глазами плачущего взрослого мужика, утешавших его дочерей. Они называли его «папочкой».
Эдди положил руку на грудь тролля, с силой толкнул его:
- Ладно… ладно… ладно… Помнишь тех копов, что застукали тебя на берегу озера?
Питер кивнул.
- Это я все устроил. Я устроил, я… Ты был мне нужен. Ты должен был работать со мной. В тебе было что-то такое… Основательное, что ли… Я сразу учуял, что ты не такой уж простой парень. Правда, долго соображаешь. Я… я… я… захотел помочь тебе. У тебя появились деньги, чтобы заниматься своими исследованиями. Правда?
- Я не знаю, что и сказать, Эдди.
- Скажи, ты помнишь, как я помог тебе? Научил всяким штукам?
Прежде чем Питер успел что-нибудь ответить, Эдди сунул руку в карман, выхватил пистолет и приставил его к своему виску.
- Нет!!! -крикнул Питер. Торопыга Эдди нажал на спусковой крючок.

19

Катарина вскочила с кушетки, увидев стоявшего в дверях комнаты Питера. Она оглядела его с ног до головы, потом, заметив странное выражение на его лице, спросила:
- Что случилось?
Тролль поиграл желваками. Вид у него был совсем убитый. Он едва сдерживался, чтобы не закричать, не завыть в полный голос, как то и подобает троллю в горе. И все же быстро справился с собой, спросил:
- Где Лайсон, где Брина?
- Собирают вещи. Они сказали, что мы как можно скорее должны уехать отсюда.
Питер улыбнулся:
- Отбой. Ехать никуда не нужно.
Насквозь промокшего, обледеневшего, его начал бить озноб.
- Тебе надо переодеться! - встревоженно сказала Катарина и направилась к выходу. В комнату вошла Брина с рюкзаком, сшитым из какого-то поблескивающего пластика.
- Пойди взгляни на экран дисплея, - предложила она. Питер подошел к телекому.
- Знаешь, чей это номер?
Питер не ответил. Номер он узнал сразу, по нему звонили полчаса назад.
- Тебе известен этот номер? - еще раз настойчиво спросила Брина.
- Да.
- Кто абонент?
- Мой бывший шеф. Из банды Итами.
- Он знает, где мы прячемся? - Голосок девушки негодующе задрожал.
- Нет, Эдди ему не сказал. Он просто вызвал машину.
- Откуда ты можешь знать?… Если даже так… ты ему веришь?
- Да. Я разговаривал с ним. Минут десять назад… - Питер устало опустился на табуретку.
- И ты затем позволил этой подлой крысе вновь ускользнуть?
- Нет. Он застрелился. Убил сам себя, понимаешь. Выхватил пистолет, а я ничего не успел поделать.
В комнату вошла Катарина с полотенцем в руках. Питер никого не замечал. У ног его уже образовалась лужа. Он бормотал словно заведенный:
- Он мертв. Сам себя угрохал. Понимаете, мертв. Гангстеры тоже. Все, что он рассказал Билли, касается доктора Клериса. Эдди выследил его, он в АБТеке. Ни о тебе, - кивнул он в сторону Катарины, - ни обо мне он не проронил ни слова. Сказал Билли, что Катарина убита. Он хотел загладить вину, вернуться к бандитам. Так что кое-какую информацию он им дал. Но он не хотел навредить мне.
- Сожалею, - прошептала Катарина.
Питер отвел взгляд в сторону. Потом подошел к ней, взял полотенце и обтер лицо.
- Ты ему поверил? - строго спросила Брина.
- Поверил. Если вы намерены бежать отсюда, я отговаривать не буду. Но думаю, что нужды в этом нет. Об этом месте он ни словом не обмолвился. Я уверен.
Вошла Лайсон, остановилась рядом с Катариной:
- В чем дело?
- Дружок Профа выдал банде Итами убежище, где скрывается доктор Клерис, - ответила Катарина. - Это означает, что они тоже ищут его. И теперь они впереди. Они нас обогнали.
- Это вряд ли… - глухо отозвался Питер. - Они дают нам хороший шанс.
- Послушайте. - Лайсон вышла на середину комнаты. - Может, я несколько туповата, но, в конце концов, объясните, в чем, собственно, смысл всей этой заварушки? Зачем вам нужен доктор Клерис?
Питер и Катарина ничего не ответили. Девушка продолжила:
- Вот ты, Катарина. Ты только что сама заявила, что вся эта суета тебе и даром не нужна. Правильно?
Та кивнула.
- А Профэссор наоборот - жить не может без этого доктора Клериса. В чем же здесь дело?
Питер вспомнил о дискетках, которые спрятал за цветочным горшком.
- Я бы очень хотел повидать его, - грустно сказал он. Брина протянула Лайсон руку, но девушка жестом попросила ее помолчать.
- Насколько это важно для тебя?
Питер вспомнил Эдди, погибшего у него на руках и теперь покоящегося на дне реки Чикаго. Вспомнил Томаса, погибшего в Жутких могилах. Превратившийся в упыря Лендсгейт пришел на ум. Дженкинс… Сколько людей погибло! И все ради трех маленьких оптических дискеток. Это вовсе не конечный результат. Так, предварительные итоги, всего лишь контуры открытия, над которым еще работать и работать. Его папочка тоже был задействован в этой кутерьме. Его похождения послужили толчком к началу всей этой истории, в финале которой громоздилась гора трупов. Почему он разорвал контракт с «Исследованиями клетки»? Куда сбежал? Где работает над средством, с помощью которого можно восстановить нормальную человеческую структуру генов? В АБТеке? По своей ли воле он туда попал?
Вопросы, вопросы… Ответов пока нет.
Он взглянул в глаза Катарины. Какая же она красивая, какая сильная!… Даже устав до предела, эта женщина не переставала излучать какое-то обаяние.
- Нет, - ни с того ни с сего заявил он. Сам не мог понять, почему у него вырвалось это слово. Неужели он, потратив столько сил на поиск отца, теперь был готов отказаться от этой идеи? Это было бы странное решение. Хотя, если вдуматься… Лучше продолжать громоздить гору трупов, одним из которых станет мертвое тело Катарины? Этого не избежать, если вовремя не остановиться. Совсем не потому, что он решил, что нашел в ней друга, - Катарина могла относиться к нему с полнейшим равнодушием. Просто распоряжаться жизнью этой женщины он был не вправе. Так же как и жизнями этих двух девчушек, несмотря на то что им как раз за риск и платили. - Нет, - повторил он. - Для меня не так уж важно увидеть его.
Как легко стало у него на душе! Камень свалился с плеч! Он глянул на Катарину - она в ответ улыбнулась.
- Тогда в чем проблема? - поинтересовалась Лай-сон- Пусть банда Итами доведет дело до конца. Мы свое отработали.
Холодок пробежал по спине у Питера. Они считают, что на этом можно поставить точку? Не слишком ли просто получается? Опыт подсказывал ему: начать легко - кончить трудно.
- Не совсем так, - неожиданно возразила Катарина. - Есть еще одна проблема. Я обязательно должна восстановить свои позиции в «Исследованиях клетки». Итами разыскивает доктора Клериса, чтобы отдать его Гарнеру. Тот, отыскав его, значительно упрочит свое положение в компании. За его спиной маячит сам Итами. Получается, что, согласившись с подобным развитием событий, мы своими руками вручаем компанию этому мафиози. На это я не пойду! Вот почему необходимо отыскать Клериса.
Завершить дело нетрудно, только я в этом случае остаюсь в числе проигравших. Это прямое нарушение контракта.
- О-о, - совсем по-детски воскликнула Лайсон. - Со ка . Тогда давайте продолжим.
- Минутку, Катарина, - вступил в разговор Питер. - В вопросе с Гарнером надо хорошенько разобраться. Первое: этот Гарнер собрал против тебя массу компромата. И Итами имеет что-то против тебя. Обнаружение и захват Клериса сами по себе проблему не решают. У гангстеров очень сильные позиции в совете директоров. Они быстро разделаются с тобой.
- Значит, я нуждаюсь в каком-то рычаге, с помощью которого можно будет изменить ход событий.
Питер потер подбородок:
- Рычаг, говоришь?… Как же его раздобыть? Давай-ка прикинем, какие обвинения они могли выдвинуть против тебя. Прежде всего у них есть информация, что именно ты помогла бежать доктору Клерису, затем наняла призрачных бегунов, чтобы отыскать его.
- Да. Гарнер, судя по всему, что-то типа троянского коня. Но ведь у него самого рыло в пушку. Если мы раздобудем улики, подтверждающие его связь с гангстерами, все обвинения против меня яйца выеденного стоить не будут. Тогда мы будем держать их на коротком поводке. Более того, сможем обеспечить свою безопасность. Подобные материалы очень дорого стоят. И все же… Может быть, в этом вопросе нам сможет помочь Лайсон? Она - отличный специалист.
Девушка засмущалась, эти слова доставили ей явное удовольствие. Наконец-то клиенты отметили ее незаурядные способности.
- Послушайте, не могли ли красные помочь бежать доктору Клерису? - спросила Брина. - Он мог не знать об этом.
- Вряд ли стоит здесь искать эту руку. - Питер тихо улыбнулся. - В любом случае Клерис был очень удивлен, что не оказался в «Фучи». Так же, как и Катарина.
- Мы договаривались, что после перехода в эту компанию будем поддерживать постоянную связь, - объяснила женщина.
- Может, в АБТеке у него не было возможности связаться с тобой? - предположил Питер.
Она кивнула:
- Я тоже так думаю. Тролль сложил руки на груди:
- Эти соображения мы и положим в основу нашего плана.
- Ты, как всегда, начнешь корчить из себя полного идиота? - с улыбкой спросила Лайсон.
- Нет, теперь я предстану в образе вполне здравомыслящего научного работника. Как уже предложила Брина. - Он подошел к Катарине и отдал ей полотенце. Потом обратился к Лайсон: - Послушай, тебе сегодня придется поработать. Прямо сейчас, не откладывая… Необходимо как можно тщательней проверить всю информацию, которую Гарнер мог собрать против Катарины. Все, до самой мельчайшей детали. Влезть в его домашний компьютер, в тот, что установлен на рабочем месте. Кроме того, собери всевозможные сведения насчет АБТека и «Джинииринг». Они потребуются Брине для колдовских обрядов. И все же, Брина, - тролль внимательно посмотрел на девушку, - придется очень осторожно проверить АБТек в астральном плане. Это можно выполнить?
Брина бросила на него удивленный рассерженный взгляд, Питер сразу поправился:
- Если, конечно, ты сочтешь удачной эту идею.
- Не надо расшаркиваться, Питер. Если они в состоянии воздействовать магическими обрядами на созревающие в животах несчастных женщин плоды, значит, с колдовством у них все в порядке. Вряд ли они позволят мне войти в свою обитель. Я в этом уверена. Я могу сделать кое-что другое, - добавила она. - С тобой, например.
- Со мной? - переспросил Питер. - Что ж, заметано. - Он отправился в ванную. Там принялся вытирать волосы бумажными полотенцами. - Что ж, - еще раз крикнул он оттуда, - это будет хороший подарок для доктора Клериса!
Лайсон времени не теряла. Она сразу же погрузилась в Матрицу. Вооружившись специальными кодами и словесными паролями, которые сообщила ей Катарина, проникла в компьютерную сеть «Исследований клетки». Они хихикали, словно школьницы, извлекая данные из личного компьютера Гарнера. Затем Лайсон добралась до Франции и внесла в компьютеры сведения о существовании некоего тут же выдуманного ученого в корпорации «Джинииринг». Брина тоже не дремала. Она позвонила Нону, заказала нескольких приличных призрачных бегунов и хороший транспорт. Потом занялась подготовкой предметов для магического ритуала. Закончив с делами, отправилась спать.
Питер успел передохнуть и прийти в себя, взял на время у Брины ее персональный компьютер, вставил туда одну из трех дискет, спрятанных за цветочным горшком, и занялся работой. Он не заметил, как работа увлекла его, сразу же улучшилось настроение, растворилась усталость. Пальцы тролля мелькали над клавиатурой как заведенные. Он что-то пел себе под нос и похохатывал. Лайсон и Катарина то и дело бросали в его сторону удивленные взгляды.

* * *

Чья-то рука коснулась его щеки - Питер проснулся. И в полудреме решил, что это отец будит его. Так часто случалось в детстве.
Открыл глаза - перед ним стояла улыбающаяся Катарина.
- Доброе утро, соня, - сказала она.
- Доброе, - откликнулся тролль.
- Не хотелось просыпаться, не правда ли?
- Как ты угадала?
Питер уселся на своем брошенном на пол матрасе. Тело ныло. Он в общем-то не отдохнул ни капельки. Но делать было нечего - наступивший день обещал быть очень трудным.

Предыдущая страница 29 Следующая страница


Подмененный 30

- Как поработалось? - спросил он Катарину.
- Лучше не придумаешь. Теперь я понимаю, почему Итами выбрал именно Гарнера. Амбиций у него выше головы, а вот мозги заметно подкачали. Итами правильно рассчитал, что подобный человек рано или поздно начнет свою собственную игру и непременно зарвется. Ему потребуется помощь, он обязательно придет к нему. Не могу избавиться от ощущения, что Гарнер в этой игре не более чем пешка. Ему кажется, что он действует по своему разумению, а на самом деле его просто берут за голову и ставят на нужную клетку.
- Как насчет письма из Франции и прочих документов?
- Лайсон заканчивает.
Питер оглянулся и обнаружил за спиной Брину, пудрящую щеки. Она невозмутимо занималась туалетом, не обращая внимания на окружающих. Вообще, она была очень самостоятельная, себе на уме девица. Чем-то Брина напоминала кошку. Характером, наверное…
Заметив, что Питер несколько удивленно разглядывает ее, девушка спокойно сообщила:
- Я попыталась проникнуть в АБТек через астральное пространство. Как я и думала, ничего не вышло. Это место очень хорошо защищено. Оно буквально пропитано ужасом, он расползается от него во все стороны. Это они хорошо придумали - жуть, тем более неосознанная, кого хочешь отпугнет. Я попыталась поднырнуть под завесу страха. Куда там! Маги, по-видимому, у них классные. И не один, а целая группа.
Питер перевел глаза и увидел Лайсон, сидевшую на кушетке. Глаза у нее были полузакрыты, она почти не дышала. Наконец, привлеченная шумом и разговорами в комнате, очнулась.
- Я только что пробежалась по Матрице, - сказала девушка. - В АБТеке пока все спокойно. Правда, вокруг него наметилась какая-то суета. Я не могу сказать точно, но мне кажется, что именно сегодня Итами собирается захватить Клериса. - Она вытащила миниатюрное переговорное устройство в виде часов и протянула его Питеру. - Возьми с собой. С его помощью ты сможешь поддерживать связь.
- Связь - это хорошо, - кивнул тролль, - но следует подумать и о страховке. Брина, ты в состоянии навести на них какую-нибудь порчу, если дело не выгорит? Скажем, нагнать страху?…
- Вполне достаточно, если я сменю твое обличье, - ответила Брина. - Что в моих силах - так это проследить за тобой. Вряд ли они смогут засечь такой маленький лучик. Это все равно что пытаться рассмотреть, что там творится на дне озера Мичиган. Тебе нельзя долго задерживаться. Ты должен выбраться до того, как начнется стрельба. Что ж, Питер, готовься стать человеком.
Тролль не выдержал и посмотрел на Катарину. Она тоже смотрела на него. Непонятно почему, но у него сложилось впечатление, что она расстается с его теперешним обличьем с нескрываемым сожалением. Или с разочарованием… Словно никем, кроме как троллем, она его себе не представляла.
Питер едва слышно вздохнул и обратился к Брине:
- Я готов. Давай приступим.
Брина положила перед собой цветной, отпечатанный на факсе портрет мужчины. Нормального человека… Имя его было Томас Ваксман. Потом взяла серебряную пудреницу и посыпала тончайшим порошком портрет. Поместила над изображением руки с растопыренными пальцами-держала ладони параллельно бумаге. Сказала несколько слов, причем так тихо, что Питер ничего не услышал.
Искорки, короткие слабые разряды защелкали между пальцев девушки. Пудра, насыпанная тонким слоем, всплыла и почти коснулась ее ладоней, потом прозрачная завеса порошка легла на изображение. Так повторялось несколько раз.
Яркий свет ослепил Питера. Неожиданно припомнилось падение с моста, но в каком-то более общем, внушительном смысле - словно это и было символом прожитой им жизни. То ли он падал в пропасть, то ли с той же стремительностью взлетал куда-то вверх. Образы, воспоминания всплывали из глубины и мешались в памяти. В первый раз ему довелось быть объектом магического обряда. Массаж, который когда-то делал Томас, был не в счет. Только теперь он ощутил, как далеко шагнула магия в человеческие дела. Какие головокружительные перспективы открывало волхвование перед людьми! Надо же, через несколько минут он сменит облик, к которому привык за столько лет!
Сияние между пальцев Брины разгоралось все ярче. Сами собой появились мысли о тех мельчайших живых клеточках, из которых были созданы ее руки; о хранившихся в клетках цепочках ДНК; о неуловимых генах, которые придали этой девушке способность тюрить чудеса О тех самых осколках нуклеинов, которые тысячелетиями хранились в недрах клетки, из поколения в поколение передавались по наследству и вдруг внезапно ожили. Если, конечно, подобные гены когда-то существовали в природе… Вполне возможно, что волшебство еще только нарождается, заполняет собой мир, но и в этом случае все могло произойти только потому, что в процессе эволюции в клетке возник именно такой набор нуклеиновых цепочек. Магия уже не являлась каким-то исключением из правила - она была одной из полноправных сил, правящих миром.
А когда магия разовьется в нечто цельное, крепкое, глубинное, исчезнет всякое неравенство между людьми… И между предметами… А может быть, между людьми и предметами… Вот о чем подумал в ту минуту Питер. Мир окажется насыщен все и вся питающей, все взращивающей жизненной силой. Тогда-то явятся новые понятия, новые взгляды на все вещи предметного мира, основанные не на злобе, ненависти, страхе и жажде власти, а на подлинном равенстве. В таком мире не будет места рабству, окрику, унижению. Все станут равны в желании делать добро, и каждое существо будет отличаться от другого. Вот он… Кем он сам себя мыслит?…
Теперь пудра плыла между пальцев Брины. Сияние все усиливалось.
- Присядь, - сказала девушка, обращаясь к Питеру. Тот опустился на колени, и она мягко, кончиками
пальцев коснулась его лица.
Питер испугался, закрыл глаза - так было легче сдержать истерическую веселость, напавшую на него. А может быть, это были рыдания… Он не знал, что именно рождалось в его душе, что рвалось наружу. Может, истошный животный вопль? Он с трудом сдерживал себя - пытался приструнить то неосознанное, мохнатое, темное, что шевелилось в глубине, искало выхода. Не дай Бог помешать Брине, свободному истечению ее чар!
Он почувствовал, как девушка убрала руки, но страх и то непонятное, что продолжало ворочаться в сознании, остались. Новые ощущения захватили его всего, словно мурашки побежали по коже - сначала закололо в области шеи, потом мелкая игольчатая дрожь добралась до груди и перекинулась на ноги…
Неожиданно Брина вскрикнула.
Глаза у Питера расширились - он со страхом смотрел на нее. Девушка покачнулась, согнулась в поясе. Лайсон бросилась к ней, обняла за плечи.
- Здесь я, здесь, - горячо зашептала она и поцеловала Брину в лоб.
- Что с ней?! - заволновался Питер.
- Такое случается, - ответила Лайсон. - Наверное, стегануло откуда-то из черноты. Колдовство - тоже нелегкая работа.
Питер повернулся к зеркалу, висевшему на стене. Там отразилась его прежняя тролличья морда, но за этими уродливыми чертами уже проступали контуры другого человека. Питер как бы раздваивался на глазах - перетекал из одного облика в другой и обратно. Тот второй, рожденный чарами человек тоже был высок - более двух метров, волосы у него были светлые. Одет в классический деловой костюм.
Он был привлекателен и, проявляясь с каждым мигом все четче, сразу же сумел понравиться Питеру. Но отождествить себя с тем человеком тролль не мог. Вот он сам в глубине зеркала - видимый смутно, словно намеком, а этот, выступивший на передний план, - чужак.
- Что-то изображение дрожит, - засомневался Питер. - Может, заклинание не сработало?
- Я тоже замечаю какое-то мерцание, - подтвердила Катарина. - Ты явно двоишься.
- Это потому, что вы оба присутствовали при совершении обряда. Вы знаете, какой облик настоящий, - объяснила Лайсон, - поэтому вы не можете до конца поддаться иллюзии. Профэссор понарошку стал иным, но для других иллюзия окажется полной. Они же не знают, кто он на самом деле. У них нет причины подозревать, что за этим образом скрывается другая личность. Даже камеры наблюдения не смогут обнаружить подделку. Она, - Лай-сон указала на Брину, - сделала все, что могла, а может она многое. Видите, это превращение все силы из нее высосало.
- С ней все в порядке? - Питер с тревогой посмотрел на свернувшуюся калачиком на кушетке Брину.
- Думаю, да. Так всегда бывает. Но вам лучше пока уйти из комнаты. Она отдохнет и наведет еще чары, чтобы закрепить колдовство.
- Может, мне лучше вернуться к своему собственному виду? Подождать пока?…- робко предложил Питер.
- Нет, - ответила Лайсон. - Риск всегда присутствует в этом деле. Давным-давно Брина предупредила меня об этом. Так и случилось. С магией надо обращаться осторожно - здесь нельзя все взять под контроль. Всегда могут возникнуть осложнения, так что приходится быть готовым ко всему.

20

Питер быстро шагал по Мичиган-авеню. После многих лет пребывания в теле тролля теперь он чувствовал себя словно выставленным напоказ. Слабым, лишенным защиты… Прежде при виде гиганта тролля всякая уличная шваль сразу же пряталась по подворотням или делала вид, будто не замечает такого громилу. Теперь же, ступая по тротуару, он ощущал на себе оценивающие взгляды. Местная шпана что-то прикидывала, обменивалась, взглядами. Картина хорошо известная. Он свысока поглядывал на хулиганов и мелких воришек. Всем своим видом излучал уверенность в себе. От того, как он оценивает себя, во многом зависит и отношение к нему окружающего мира… Железный закон улицы… Ни при каких обстоятельствах нельзя выглядеть потенциальной жертвой!…
Проходя по мосту через реку Чикаго, Питер вытащил из кармана три захваченных с собой дискетки. На одной виднелась надпись «Снадобье для меня», на другой - «П. Клерис», на третьей - «ИК». Первую он сломал - раздавил между пальцев, а осколки выбросил в воду. «П. Клерис» положил в правый нагрудный карман, а «ИК» - в левый.
Район города, расположенный сразу же за мостом, был достаточно грязен и запущен. То там, то здесь виднелись открытые стройплощадки. Сюда съезжались автобусы из жилых пригородов на севере. Повсюду мелькали клерки и секретарши, спешившие на службу.
Удивительно! Теперь на него поглядывали не только мужчины - те бросали пристальные оценивающие взгляды. Посматривали на Питера и женщины - мимолетно, с интересом… Раньше, в обличье тролля, он ничего, кроме страха и опасливой подозрительности, не вызывал. Его сторонились. А если кто-то и смотрел ему в лицо - так только вынужденно. Вот раньше, когда он еще был человеком… К сожалению, то время напрочь забылось. Он не мог сказать, как в ту пору прохожие смотрели на него. Может, поэтому сейчас Питер испытывал некоторое смущение. Даже робость… Теперь в более-менее респектабельных городских кварталах в толпе подлинных людей ему было неуютно. Он боялся, что прохожие почувствуют охватившее его смятение. Это могло привести к печальным последствиям. Он остановился. Надо взять себя в руки. С таким настроем нельзя являться в АБТек! Оказалось, он мало что знает об окружающей его «человеческой жизни».
Раньше Питер мог позволить себе не замечать людей. Сначала он отверженным разгуливал по улицам; потом, попав в банду Итами, просто плевал на толпу. В те дни тролль поглядывал на шныряющих у его ног людишек исключительно как на «мясо». Стоило получить приказ, и он не задумываясь пускал их на распыл. Это было странное и жуткое чувство… Сознавать, что весь мир принадлежит тебе…
Теперь Питер не мог игнорировать толпу - он сам стал ее частью. Конечно, можно было принять позу наглого гордеца… Но такое вызывающее поведение могло быть чревато ненужными осложнениями. Да и не было теперь в его душе того прежнего пренебрежительного отношения к людям. Ведь когда-то он был добрым мальчиком, немного не от мира сего, замкнутым и угрюмым. Тогда в его сердце не было злобы. Не было ее и теперь. Неожиданно симпатичная незнакомка, проходя мимо, метнула на него заинтересованный взгляд и чуть улыбнулась. Уголками губ… Этого хватило, чтобы его сердце забилось гулко, радостно.
Он успел ответить ей улыбкой и сразу почувствовал удивительную легкость, уверенность в себе.
Боги, неужели все было так просто?!
Питер свернул за угол - где-то здесь его должна была ждать группа поддержки, присланная Ноном. Точно, впереди он увидал припаркованный к тротуару видавший виды автофургон, обычно используемый городскими ремонтными службами. Выкрашен он был в шоколадный цвет, краска местами облупилась, по ней ползли царапины, а из-под них проглядывал металл. Надпись на борту гласила, что эта развалина принадлежала некоему Бульдогу.
Все сходилось.
Питер встал на ступеньку и постучал в створку боковой двери.
- Привет! - донеслось из автофургона.
- Меня послал Нон, - коротко сказал Питер. Дверца чуть откатилась в сторону, и в щели Питер
увидел наведенное в его правый глаз дуло пистолета.
- Эй, парень, ты один? - спросил его человек, одетый в рабочий комбинезон. Судя по оставленным на нем следам краски, он все же имел отношение к малярным работам. Вместо правой руки из рукава торчал металлический протез.
Питер бесстрастно ответил:
- Да.
Маляр широко улыбнулся, сунул пистолет в карман.
- Заходи.
Питер шагнул в открывшуюся дверь. Мистер Бульдог отступил чуть в сторону. Хозяин фургона был молод и улыбчив. Жизнерадостность так и распирала его. В задней части кузова Питер обнаружил женщину в точно таком же рабочем комбинезоне. К ее виску было прикреплено устройство, напоминающее радиотелефон. Такими обычно пользуются монтажники.
- Доброе утро, - неприветливо сказала женщина и поджала губы. Затем прошла вперед и заняла место водителя. Только теперь Питер обратил внимание на то, что обшарпанный внешний вид фургона никак не соответствует тому дорогому оборудованию, которое было установлено внутри. Одна приборная панель, расположенная перед водителем, чего стоила! Эти ребята были специалистами высокого класса!
Наконец машина отъехала. Питер обратил внимание на то, что мотор завелся как бы сам по себе. И с места они тронулись без всяких усилий со стороны шофера. Женщина даже на педаль газа не нажала. Руки ее свободно лежали на баранке - и это в тот момент, когда фургон, лавируя, выбирался на проезжую часть и несколько раз сманеврировал, обгоняя бегущие впереди автомобили. Она управляла фургоном с помощью мысли? Другого объяснения Питер придумать не мог.
- С помощью этой штуки будем держать связь, - сказал хозяин, указывая на динамики, встроенные в стену. Питер кивнул и так разместил на запястье врученный ему Лайсон телеком, чтобы тот можно было включить одним движением пальца.
- Нам надо подобрать позывные, - предложил парень. - Что ж, - откликнулся Питер, - ты - Андерсон, я - Даклин. Подойдет?
Парень опять рассмеялся:
- Даклин? О'кей.

* * *

Фургон остановился в нескольких кварталах от здания АБТека. Дальнейший путь Питер преодолел самостоятельно. Нашел вход - перед ним была окрашенная металлическая дверь. Ни замков, ни кнопок, ни ручки… Делать было нечего - он, как всякий нормальный человек, постучал в металлический лист костяшками пальцев. Никакого ответа. После нескольких попыток Питер забарабанил ногами. Опять тишина. Питер начал сомневаться, туда ли он попал.
В этот момент изнутри послышался легкий щелчок, потом металлический скрежет. Наконец дверь приоткрылась - на пороге стоял мужчина в рабочем халате. Точь-в-точь работяга из авторемонтной мастерской. Сердце у Питера дрогнуло - куда же он все-таки попал? В магазин, где торгуют подержанными автомобилями, или в научно-исследовательскую фирму?
- Ну? - спросил мужчина, так и не дождавшись вопроса от Питера.
- Я - Томас Ваксман. Прибыл в командировку на АБТек.
- Угу, - кивнул мужчина. - Тогда входи.
Он распахнул дверь пошире, чтобы Питер мог войти внутрь. Когда тролль переступил через порог, дверь захлопнулась и кто-то, ударив по ногам ломом, опрокинул гостя на пол.
Питер испытал неподдельное изумление - и часа не пробыл нормальным человеком, как вновь влип в какую-то историю! Того и гляди, пристрелят. Вон пушки наставили. Нет, это точно АБТек - в другом месте сначала бы попросили предъявить документы.
- Черт побери, - сказал тот охранник, который орудовал ломом, - у этого парня крепкие ноги.
Питер тут же изобразил на лице нестерпимую боль, заохал, застонал. Опять игра, подумал он, опять гонки «кто кого проведет»! Над ним стояли три охранника. Двое, как и открывший ему дверь, работяги, а один точно механик. Или бригадир! Одним словом, начальник.
- Можете объяснить, что здесь происходит? - воскликнул Питер.
- Заткнись! - сказал механик. Он наклонился и достал из кармана Питера документы.
- Мне назначено. Мои люди… - попытался было объясниться Питер.
- Тебе было сказано - заткнись!
Начальник охраны внимательно осмотрел удостоверение личности и все сопутствующие бумаги. Несколько раз он переводил взгляд с фотографии на лицо посетителя. Мурашки побежали по телу Питера. Подобного обращения он никак не ожидал. Что угодно - но не сразу же бить по ногам! Им что-либо стало известно? Они о чем-то пронюхали? Мало ли что бывает на свете - может, этот Ваксман находится в Чикаго и ушел отсюда несколько минут назад? Или колдовство Брины не сработало и перед охранниками лежит не известный ученый, а грязный тролль?
Осмотрев документы, начальник задумался, потом несколько удивленно произнес: «Хм-м…», передал документы одному из подчиненных и приказал:
- А ну-ка, пропусти их через машину.
Питер знал, что его поддельные документы годны только для визуального сличения. Всякую серьезную проверку они пройти не смогут.
- Вы что, с ума здесь все посходили! - разгневался он - За идиота меня принимаете?! Когда я вернусь в «Джинииринг», я обязательно доложу руководству, как здесь встречают его представителей! Думаю, совет директоров учтет мое мнение. Дерьмо поганое! Человека - бить по ногам!… Чтобы я еще хоть один раз приехал в эту поганую страну!…
Тень сомнения промелькнула на лице начальника. Его подчиненный, которому передали документы, тоже остановился в нерешительности. Питер продолжал бушевать:
- Где это видано?! Вместо того чтобы проверить документы, связаться с кем надо из руководства, вы сразу ноги ломаете! Хорошенькое дельце!…
Лицо начальника охраны несколько смягчилось.
- Ты из «Джинииринга»?
- Не ты, а вы, негодяй! Клянусь, ни единой машины, никакого нанотехнологического оборудования вы от нас больше не получите. Вы что, с ума посходили?! Мы же послали вам письмо. Мое посещение было занесено в план работы.
Не отводя от Питера глаз, начальник процедил охраннику, которому поручил проверить документы:
- Ну-ка покажи его бумаги доктору Тамболту. Пусть он удостоверит личность этого парня.
Охранник ушел.
- Могу я подняться? - истерическим голосом спросил Питер.
- Нет

* * *

Прибежавший тут же доктор Тамболт не мог сдержать негодования.
- Доктор Ваксман! - еще издали закричал он. - О, небо, что они с вами сделали! - Тамболт помог Питеру подняться. - Пожалуйста, простите… Это досадное недоразумение… Я не знал, что… - Он вручил Питеру его документы. Тот сунул их во внутренний карман. - У нас даже мысли не было… Представляете, мы только сейчас обнаружили письмо. Оно, должно быть, задержалось в дороге. Так случается. Мы могли бы встретить вас.
- Знаю я ваши встречи! - огрызнулся Питер. - Посадите в автомобиль с занавешенными шторами, поселите в комнате без окон. И все это ради так называемой безопасности.
- Если говорить о сохранности тайны, как вы находите это место? - любезно заулыбался Тамболт. - Хотя, конечно, отдельные накладки встречаются. - И он погрозил начальнику охраны.
Питер решил показать, что не таит обиду.
- Должен сознаться - впечатляет. Особенно если сразу бьют по ногам, - пошутил он.
- Да уж, - позволил себе ухмыльнуться доктор Тамболт, - мы приложили массу усилий, чтобы скрыть место, куда поступает ваше оборудование.
- Вы не дали мне договорить. Впечатлять-то впечатляет, но буду откровенен. Тем паче после того, как вы продемонстрировали свои методы приема посетителей. Мне бы и в голову не пришло отправиться в Чикаго, если бы не одно печальное обстоятельство. Несколькими днями раньше кто-то пытался проникнуть в память нашей машины. - Питер повернулся к начальнику охраны. - Теперь мы уверены, что в этом нет вашей вины. Утечка произошла где-то в другом месте. И все равно я должен детально познакомиться с путями прохождения нашего… э-э… груза и представить отчет руководству. Необходимо срочно перекрыть утечку информации.
- Мы же послали вам еженедельный доклад, - начал было доктор Тамболт, но Питер прервал его:
- Да, мы его получили. И все же, ознакомившись с ним, решили, что инспекционная поездка не помешает. Со стороны, как говорится, виднее. Все надо было делать срочно, поэтому и такая поспешность с письмом. Я не знаю, кто именно получил наше послание в АБТеке, но подтверждение, что вам известно о моем приезде, было нами принято. Если желаете, я могу связаться со своими ребятами в «Джинииринг». Они подскажут имя того, кто напортачил.
- Это не к спеху, - протестующе замахал руками Тамболт. - Вы, должно быть, устали? Не желаете отдохнуть? Я могу предоставить вам очень уютную комнату.
- Нет, начнем немедленно.
- Отлично.
Тамболт бросил короткий взгляд на начальника охраны, затем пригласил Питера пройти. Указал на обшарпанную дверь. За дверью начинался стерильной белизны коридор. Они вошли. Охранники остались в вестибюле. Питер был уверен, что начальник охраны немедленно займется доскональной проверкой доктора Ваксмана и всех обстоятельств, связанных с его появлением в АБТеке.
Значит, времени у него было в обрез.

* * *

Тамболт провел гостя к лифту, который опустил их глубоко под землю. Когда створки распахнулись, Питер обнаружил перед собой гигантскую стеклянную стену. За ней располагалась огромная лаборатория, где помещались рабочие столы. На каждом столе возвышался прозрачный сосуд в форме гигантского пузыря.
- М-да, впечатляет, - сказал Питер. - Эти работы потребляют массу электроэнергии. Это же очень яркий след.
- Нет, во-первых, у нас составлен строгий график включения оборудования. Во-вторых, мы сумели значительно снизить расход.
- Доктор Тамболт, мы слышали, вы сумели заполучить доктора Клериса?
Левая бровь у сопровождающего поползла вверх.
- Ваши люди прекрасно осведомлены. Питер кивнул.
- Я не хотел упоминать его имя там, - он указал пальцем в потолок, - но действительная причина моего появления в ваших краях заключается в том, что мне крайне важно обсудить с ним один из вопросов теории трансформации живых организмов применительно к созданию новых образцов нанотехнологического оборудования. - Он сказал это с таким видом, будто доверил Тамболту важный секрет. - Надеюсь, вы понимаете важность темы. Тамболт самодовольно усмехнулся и сказал:
- Конечно. Сюда, пожалуйста.
Они вошли в длинный коридор. Огромного роста охранник с красными глазами киборга и кабелем, соединявшим его правый висок с подвешенной на боку кобурой, пристально смотрел на них, когда они проходили мимо.
Питер покачал головой и сказал:
- В смысле безопасности у вас здесь все на высшем уровне.
- Иначе нельзя. К сожалению, этот киборг не нашего изготовления. Его прислали нам из филиала в Сиэтле сразу же после того, как кто-то покопался в памяти ваших компьютеров во Франции. У нас, кстати, тоже произошла неприятность. Здесь, в Чикаго… Кто-то разгромил штаб-квартиру службы безопасности, с которой мы заключили контракт.
- Нападавшие были задержаны? Опознаны?
- К сожалению, нет.
Тамболт распахнул дверь в какую-то комнату и спросил:
- Доктор Клерис здесь?
В помещении Питер увидел двух женщин и мужчину. Они рисовали на школьной доске какие-то странные магические символы. Одеты люди были точно так же, как Брина. Те же самые нашлепки, талисманы, непонятные иероглифы, нашитые на одежду.
Маги! Питер задержал дыхание. Стоит им взглянуть на него, проверить его на астральном плане, и они сразу обнаружат наложенные на него чары.
К его радости, люди не оторвались от доски. Только мужчина, коротко глянув через плечо, отрицательно покачал головой. Доктор Тамболт закрыл дверь.

Предыдущая страница 30 Следующая страница


31 Кристофер Кубасик

- Вот чертовщина из чертовщин, - сообщил он как бы по секрету и ввел Питера в какую-то комнату. - Я уже не способен воспринимать это. Годы, знаете ли… Сил нет разбираться в этом чернокнижии!
- Понимаю, - коротко откликнулся Питер.
- Не хочу сказать, что я против этих новомодных штучек, - быстро поправился Тамболт, - ясно, что без них не обойтись. Мы широко используем в работе методы практической магии. Как вам известно, с ее помощью мы создаем среду, в которой средствами нанотехнологии понижаем активность метагенов. В настоящее время маги создают звезду особой формы, этакий волшебный талисман для человеческих зародышей. Вы не представляете, как дороги эти эксперименты! С точки зрения бизнеса подобные разработки - сплошной кошмар! Буквально разорение!… Это средство не всякому богатому человеку будет по карману. - Он засмеялся. - Но это пока. Придет день, и себестоимость упадет до приемлемого уровня.
Они миновали холл и вошли в кафетерий.
- Посмотрите-ка, он здесь! - радостно объявил Тамболт.
Питер напрягся. За столом в углу один-одинешенек сидел папочка.
Питер и Тамболт направились к нему. Питер сразу же заметил, как постарел отец. В руке - костлявой, усохшей - он держал пластмассовую вилку и тупо глядел в тарелку с салатом. Равномерно работал челюстями. Вот взгляд его почти не изменился. Все такой же задумчивый, обращенный то ли внутрь себя, то ли в некие запредельные дали. Человек не от мира сего… Ой ли?… Питеру было отлично известно, насколько отец был внимателен к окружающему. Он замечал самые мелкие детали. В памяти возникло то последнее утро, когда, проснувшись, он, четырнадцатилетний подросток, обращенный в тролля, обнаружил отца возле своей кровати. Он так же смотрел на него. Смотрел - и не видел! Вилка точно вошла в горку салата, и одним движением доктор Клерис подцепил на нее столько еды, сколько требовалось. Тут же отправил порцию в рот. При этом он вроде бы посмотрел на Питера? Или нет - скорее, на какую-то точку у него за спиной, Впечатление было такое, будто отца вконец измучила какая-то постылая дума или неразрешимая загадка. Вот сидит и мучится над ее решением, а на все остальное ему было наплевать.
- Доктор Клерис, - обратился к нему Тамболт, - позвольте представить вам Томаса Ваксмана. Доктор Ваксман - Уильям Клерис.
Взгляд отца обрел осмысленность. Он усмехнулся. Эта улыбка заставила сердце Питера забиться сильней - сейчас следовало крепко держать себя в руках. Конечно, отец не сможет узнать его - и все же, все же… Кто знает, о чем он сейчас размышлял…
- Очень рад познакомиться, - откликнулся доктор Клерис.
- Я тоже, - сказал Питер. Он никак не мог справиться с волнением. Хотелось сразу открыться отцу. Он так давно не видел его! Почти полжизни… Оптическая дискетка под названием «П. Клерис» тихо шевельнулась в кармане. «Я добился своего, - подумал тролль. - Папочка, я сотворил невозможное…»
Все, хватит! Питер встряхнул головой, отгоняя наваждение, потом обратился к сопровождающему:
- Доктор Тамболт, вы должны меня простить… Наше дело - довольно деликатного свойства…
Тот не смог скрыть своего неудовольствия, но, ни слова не говоря, повернулся и направился к стойке.
Оглядев стулья, стоявшие возле отцовского стола, Питер решил, что ни один из них не выдержит его.
- Не могли бы мы поговорить где-нибудь в другом месте? - спросил он.
Лицо доктора Клериса осталось бесстрастным. Он только поинтересовался:
- Насчет чего?
- Пожалуйста. Это очень важно. У меня с собой послание для вас… от Катарины…
Доктор Клерис дважды моргнул и неожиданно залился румянцем. «Этого еще не хватало! - встревожился Питер. - Вот тебе и безразличие ко всему на свете!» Но папочка быстро справился с разгулявшимися нервами, не глядя положил вилку и предложил:
- Моя комната вас устроит? Питер кивнул.
Они вышли из кафетерия в холл. Питер увидел перед собой две двери. На одной из них была надпись: «Доктор Клерис».
Отец сунул ключ в замок, открыл дверь и пригласил гостя:
- Прошу.
Он пропустил Питера вперед, а сам последовал за ним.

21

Комната была обставлена очень скромно - кровать, письменный стол, компьютер, полка с дискетами. Ни единого украшения. Голые стены. Ничего напоминающего о прошлом. Или о настоящем. Ничего личного.
Питеру так хотелось сказать: «Папочка, вот мы наконец и встретились», - но вместо этого он произнес:
- Доктор Клерис, я работаю на мисс Эмидж. Она наняла меня для того, чтобы я передал вам послание.
- Хорошо… - бесцветным голосом ответил Клерис. - Я считал… Я надеялся, что она в конце концов отыщет меня. Наш план провалился. - Он безрадостно улыбнулся.
- Вот я и нашел вас. - Питер вздохнул. - Катарина настаивает, чтобы вы немедленно бежали со мной.
Отец прищурился:
- Что?
- Здесь ваша жизнь постоянно подвергается опасности. У нас есть веские основания полагать, что еще кое у кого чешутся руки поскорее заполучить вас.
Отец усмехнулся:
- И что, они знают, где меня искать?
Питер почувствовал, как был возмущен его отец- и на этот раз никто не спрашивает его согласия! Он объяснил:
- Пока эти люди не знают, но очень скоро могут отыскать ваш след. И тогда… Что поделать, доктор Клерис, правда всегда горчит…
- Вы имеете в виду наемников из Сиэтла. Это они вас послали? - Отец начинал беспокоиться.
- Нет, послали меня не они, но кроме этих парней есть другие, которые тоже охотятся за вами.
- Нет, нет, - замахал руками папочка, - я не собираюсь никуда уходить.
Питер обратил внимание, как дрожат у него пальцы. Доктор Клерис сел за письменный стол.
- Па… доктор Клерис, поймите. - Питер развел руками. Он искал нужные слова. - Это профессиональные убийцы. Они не пощадят вас. Если вы откажетесь пойти со мной, я…
- Они не смогут преодолеть охраняемые блокпосты, магические затворы. Не знаю, видели ли вы, как нас здесь охраняют. На мой взгляд, этого вполне достаточно. Я остаюсь, - жестко ответил Клерис.
- Но вы же работали на мисс Эмидж! - возмутился Питер.
- Ее фирма отказала мне в возможности заниматься тем, что меня интересовало. Я остаюсь здесь. - Глаза отца потемнели.
- Ваша работа здесь приведет к. искомому результату?
- Что вы имеете в виду?
- Цель ваших поисков. Она будет достигнута? Доктор Клерис два раза моргнул. Было ясно, что он насторожился.
- Ну, пока все идет нормально. Это, конечно, только начало.
- Но уже сейчас это направление сулит широкие перспективы? - решил уточнить Питер.
- Да, но…
- Я так понимаю, что у вас в достатке исходного материала?
Отец совсем был сбит с толку. Он непонимающе уставился на Питера.
- Да, исходного материала нам хватает.
- Радуетесь, что к вам поступает много добровольцев?
- Что вы имеете в виду?
Питер понял, что наступила решающая минута. Теперь от каждого его слова зависит, согласится доктор Клерис бежать или нет. Он очень хотел выяснить, кто занимается несчастными женщинами, но рисковать всей операцией ради этих сведений не мог. Питер достал из кармана дискетку, помеченную двумя буквами: «ИК», и протянул отцу.
- Что это? - спросил тот.
- Это взятка, чтобы вы согласились бежать. Я вам покажу, что там написано. Только недолго. Ведь результаты исследований по трансформации метахомиков имеют для вас особое значение?
- Да.
- Да?
- Это очень важно для меня. Я лично заинтересован в решении этой проблемы, - утвердительно кивнул папочка.
- Лично?
- Да!! - Отец скрестил руки на груди.
- У вас был сын, не так ли? - Питер похолодел от собственного вопроса.
Отец теперь уже неотрывно, чуть исподлобья, смотрел на гостя.
- Да, у меня был сын. Раз вы знаете об этом, зачем спрашиваете?
- Что же с ним случилось?
- Вам-то что за дело!
- После того как он превратился в тролля, что с ним произошло? - упрямо спросил Питер. Отец опустил голову:
- Не знаю. Он умер… Не знаю…
- Значит, именно это обстоятельство не дает вам покоя? Заставляет искать средство для возвращения сыну человеческого облика?
Отец покачал головой:
- Нет, ему это уже не поможет…
- Возможно, вы ошибаетесь?
В глазах доктора Клериса вспыхнула ярость. Он поиграл желваками.
- Какое вам дело до моих семейных обстоятельств? Они вас не касаются!
- Что же случилось потом? - совсем тихо спросил Питер.
- Кто вы такой? - Доктор Клерис готов был закричать.
- Человек, который принес послание от мисс Эмидж. От той женщины, с чьей помощью вы сбежали из «Исследований клетки». Возьмите. - Он протянул отцу дискету. - Этот документ позволяет по-новому взглянуть на проблему.
- Я и так добьюсь положительного результата, - пожал плечами ученый.
- Но сколько это займет времени?! Неужели вы не желаете взглянуть на этот документ?
Отец положил руки на стол, подумал, потом согласился:
- Может быть.
- Но прежде чем я вручу вам дискету, я хочу получить ответ на интересующий меня вопрос. - Лоб Питера покрылся липким потом. - Неужели вы так ненавидите металюдей, что желаете от них избавиться?
- Я никого не ненавижу и ни от кого, как вы изволили выразиться, «не желаю избавиться», - отчеканил отец. - Меня подобные вопросы не интересуют. Разве что дать людям право выбора?… Это их удел, пусть они и выбирают, кем хотят быть.
- Значит, и Питер мог бы взять под контроль свою судьбу?
- Да. - Клерис задумчиво кивнул.
- Если бы он не пожелал стать троллем, если бы существовала возможность избежать трансформации, вы бы и в этом случае не стали бы вмешиваться? Пусть сам решает?…
- Конечно. В человеческом облике он мог бы многого добиться, сделать научную карьеру. В этом смысле я бы мог ему кое-что подсказать… - Клерис запнулся и замолчал.
- А в качестве тролля он был не годен для этого?
- Нет. Конечно нет. - Папочка суетливо дернулся.
- Как вы можете знать об этом? - Питер во все глаза смотрел на отца.
- Что?
- Как же вы берете на себя смелость взирать на собственного сына со стороны! Неужели вы бы смогли ограничиться исключительно советом?
- Это беспредметный разговор. Он помимо моей и своей воли превратился в метачеловека.
- Ага, значит, хотя вы и заявили, что не испытываете неприязни к металюдям, все же, по вашему мнению, лучше бы их совсем не было. Так?
Отец ответил после долгой паузы, осторожно:
- Возможно.
У Питера что-то оборвалось в душе. Продолжать разговор было бессмысленно.
- Берите. - Он сунул в руки отцу дискетку - ту, над которой колдовал всю ночь в доме у Лайсон и Брины. Это была копия «Снадобья для меня», правда, с сознательно внесенными ошибками. Тщательно продуманными, незаметными на первый взгляд… Если не принимать их во внимание, любой, кто собирался воспользоваться этими материалами, сбился бы с магистрального пути и заплутал в таких дебрях, что ему не хватило бы жизни, чтобы решить задачу.
Отец вставил дискету в компьютер. Питер отвернулся, нащупал в кармане другой чип, дискету с надписью «П. Клерис». Это была последняя сохранившаяся копия его работы. Он нажал на пластмассу и почувствовал, как пластина хрустнула. Осколки впились в кожу. Как раз против сердца.
- Просматривайте скорее. Если согласитесь вернуться в «Исследования клетки», вы сможете использовать эти материалы, - совершенно спокойно сказал он.
Питер разместился у стены и стал искоса поглядывать, как знакомился с дискетой отец. Совсем не так, как Катарина. Когда ее взгляд пробегал по экрану, на ее лице вспыхивали все чувства, которые она испытывала в тот момент. Она как бы проживала текст. Отец знакомился с его работой бесстрастно, словно нехотя, но скоро и его глаза зажглись. Он жадно впитывал новую для себя информацию. Прошло около часа. Уильям Клерис все еще сидел у компьютера. Вдруг стены подземной лаборатории содрогнулись от взрыва.
- Они уже здесь! - с ужасом крикнул Питер.
Отец повернулся к нему:
- Что вы сказали?
- Они уже здесь. Те, которые разыскивают вас. Думаю, что они связаны с гангстерами. В общем, это теперь не важно. Главное, что они уже здесь. Вы идете со мной?
Отец жадными глазами глянул на экран.
- Ладно, - согласился он. - Это все очень интересно. Тот, у кого вы их… э-э… добыли, обладает светлой головой. Эта работа может значительно приблизить конечный результат.
- Вы желаете еще поработать с этими материалами? Отец кивнул:
- Я пойду с вами. - Он выключил компьютер и взял с собой дискету.
Радость и печаль мешались в душе Питера. Радость от того, что план сработал - в конце пути Катарина вполне могла въехать в «Исследования клетки» на белом коне. Печаль? Тоска была острее, весомей… Разве он мог считать отцом этого измученного, затаившегося человека! Он никак не соответствовал тому светлому образу, которому столько лет поклонялся Питер. С этим нынешним папочкой у него не было ничего общего. И будущего у них не было. Значит, все эти годы он обманывал себя? Возможно. Но был ли он не прав?
Нет!

* * *

Они выскочили в холл и бегом бросились к кафетерию. По всем подземным помещениям ровный металлический голос громко оповещал:
«Внимание, внимание! Совершено нападение на объект! Совершено нападение на объект! О всех нештатных ситуациях немедленно докладывать ответственному службы безопасности».
Питер крепко ухватил отца за рабочий халат. Перед ними оказалась незапертая дверь. Питер рванул ручку на себя и очутился на лестничной площадке. Сверху доносились автоматные очереди.
- Так, этот путь закрыт, - спокойно сказал он.
Какое другое решение могло их спасти? Что, если через кухню - там должен быть хозяйственный лифт или лестница, через которые доставляются продукты.
Они вернулись в вестибюль, откуда можно было попасть в кафетерий. Питер уже почти нес отца. Но только они сообразили, как можно было покинуть подвергшееся нападению здание, в зале собралась толпа стремящихся выбраться наружу людей. Питер налетел на женщину, на одежде которой были нашиты колдовские символы. Это была одна из сотрудниц, которых тролль уже видел. Она взглянула на Питера, и лицо ее мгновенно исказилось. Она громко крикнула:
- Он не человек!
Питер подхватил Клериса на руки и вбежал в кафетерий. В этот момент из противоположных дверей сюда же влетел японец. В руках у него был автомат Калашникова выпуска девяносто седьмого года.
- Ложись! - приказал он и повел стволом в сторону Питера.
Тот толкнул доктора Клериса влево, сам отпрыгнул вправо. Короткая очередь хлестанула по тому месту, где они только что стояли. Спрятавшись за опрокинутыми столами, он достал «зверобой». Потом выглянул из-за стола - самурай, расшвыривая столы, приближался к нему. Где же женщина-маг?
Раздался оглушительный грохот, стену кафетерия проломило, и в зал полилась сероватая жидкая грязь. Она двигалась прямо на него. Мороз пробежал у Питера по жилам - никогда прежде ему не доводилось видеть подобную пакость. Повсюду распространилась отвратительная едкая, вонь. Вал липкой, дурманящей кислоты надвигался. Внутри этой клееобразной жидкости что-то бурлило и кипело. Замешательство, охватившее тролля, было так велико, что он не мог двинуться с места. Только когда несколько капель жидкости попало ему на ногу, он пришел в себя и метнулся в сторону. Одежда сразу задымилась. Адская боль пронзила ногу.
Тяжело дыша, поскуливая от боли, он бросился к отцу. Самурай дико крикнул - он угодил по щиколотку в разлившуюся кислоту. Высунувшись из-за стола, Питер выстрелил в него - тот еще раз взвыл и упал в бурлящую гадость. Путь был открыт:
Питер обнял старика и прохрипел ему в ухо:
- Пошли, пошли!

Предыдущая страница 31 Следующая страница


Подмененный 32

Он отволок его подальше от разлившейся кислоты, в которой безмолвно лежал чернеющий на глазах человек. Отец уже успел потерять прежнюю выдержку и отрешенность - отчаяние и страх исказили его лицо.
Положение было хуже некуда. Питер глянул влево - что там с магом? Женщина стояла на коленях на пороге кафетерия и держалась за голову. Может, в нее пуля угодила? Трудно сказать. Оставалось надеяться, что она не сможет причинить им вреда.
Они бросились вперед, перелезли через стойку, нырнули в кухню. Потом обежали вокруг какого-то объемистого, ростом с тролля металлического робота и с ходу врезались во что-то мягкое, живое… Рухнули на пол. Когда Питер поднялся, он ахнул! Перед ним стоял богатырь японец. Тот не раздумывая ударил носком ноги по обожженной голени Питера - как раз по тому месту, куда попала кислота. Оба взвыли, отпрыгнули друг от друга. Краем глаза Питер увидел, как отец отполз за соседний бак.
Самурай первым пришел в себя. Он криво усмехнулся и открытой ладонью ударил Питера в лицо. Вернее, толкнул. Того отбросило к стене. Питер совсем растерялся, а тут еще спасения не было от жуткой боли в ноге. Японец успел ударить его еще раз. Теперь он попал точно, и может, эта новая боль вернула Питеру былую резвость и силу. Самурай уже издевательски посмеивался. Он поднял руку, и вдруг между пальцев, сжатых в кулак, блеснули три изогнутых лезвия. Гангстер завертел кулаком - три клинка слились в один посверкивающий круг. Японец сделал выпад. Питер успел отклониться. При этом врезал бандиту боковым ударом в голову. Самурай покачнулся - некоторое удивление появилось в его глазах, - но в следующее же мгновение он принял боевую стойку. И вдруг с его лица сползла ухмылка. Глаза расширились от ужаса. Питер тоже почувствовал, что с ним что-то происходит. Сильная дрожь пробежала по телу. Он глянул на свою руку и обнаружил, что вновь стал троллем.
Должно быть, Брина сняла заклятье.
Вовремя!
Питер широко, во весь рот, улыбнулся и тут же бросился на обезумевшего от страха бойца. В самый решительный момент боя обнаружить перед собой тролля - это было слишком даже для японца! Питер схватил его за одежду, привлек к себе. Не раздумывая, вонзил в его плечо клыки. Рот наполнился кровью. Самурай закричал тонко, истошно. Питер еще сильнее сжал челюсти.
Он вырвал из плеча кусок плоти, и человек, потеряв сознание, рухнул на плитки, которыми был выложен пол.
Питер подхватил пистолет, подбежал к отцу, поднял его - тот с нескрываемым ужасом смотрел на тролля. На объяснения времени не было. Он бросился к выходу. Питер попытался представить себе, какое впечатление произвела на научного работника эта сцена. Доктор Ваксман неожиданно превратился в страшного метахомика, да еще к тому же и людоеда. Пасть у него была в крови. От этих мыслей стало немного веселее…
Он быстро соображал. Банда Итами, напавшая на АБТек, по-видимому, сумела прорваться в здание. Здесь они наткнулись на группу призрачных бегунов, присланных из Сиэтла. Если прибавить сюда киборгов, то схватка должна была получиться на славу. Значит, пока одни бандиты уничтожают других, ему с отцом надо покинуть здание.
Между тем самурай опомнился и стал метать в их сторону все, что попадалось под руку, - сначала кастрюли, потом какие-то горшки, блюда. Потом он нащупал на полу нож для резки мяса. Эта находка придала ему смелости. Японец вскочил, издал дикий вопль, принял боевую стойку, в левой руке длинный нож, из правой, сжатой в кулак, торчали три лезвия.
Питер вскинул руку и вдруг обнаружил, что потерял пистолет. Он принялся лихорадочно соображать: что можно было предпринять в подобном случае? Боль в ноге не унималась. Накопившаяся за эти дни усталость тоже давала о себе знать.
Подхватив отца, он бросился бежать. Потом, чувствуя, что так ему далеко не уйти, опустил отца на пол, а сам прыгнул к включенной электроплите. Неожиданно развернулся и, схватив за нестерпимо горячие ручки кастрюлю с кипящим варевом, плеснул им прямо в рожу бежавшего за ним японца.
Тот опять издал истошный вопль. На этот раз в нем были страх и отчаяние. Самурай принялся тереть глаза, потом рухнул на пол.
Питер перевел дух, бросился к отцу, опять взял его на руки. Доктор Клерис вдруг стал отчаянно сопротивляться. Питер не обратил на это никакого внимания и, хотя груз несколько мешал ему, бросился к выходу.
Времени на дискуссию не осталось.
Оружия нигде не было видно. «Черт с ним, - решил Питер, - попробуем прорваться с голыми руками». Они добрались до двери, и в этот момент в стену, обложенную кафельной плиткой, ударила шаровая молния. Питер обернулся - сзади ковыляла колдунья. «Надо же, - поразился Питер, - очухалась, змея!» Он вновь подхватил на руки теперь уже покорного и какого-то обмякшего отца, открыл дверь и помчался вверх по лестнице.
Помчался - это было, конечно, сильно сказано. По крайней мере, ему так казалось. На самом деле он всего-навсего поспешно ковылял вверх по ступеням, изо всех сил стараясь увеличить дистанцию между ними и магом. Между ними и бандитами Итами. Между ними и киборгами.
Одолел два пролета, выбрался на лестничную площадку, толкнул дверь. Заглянул в нее.
Дверь выходила в коридор. Он был пуст. Питер взял отца за руку и вывел с площадки. Они зашагали по коридору. Шестым чувством Питер успел уловить опасность, грозящую им сзади. Он успел перехватить отца, поднять его на руки. Он нес Клериса перед собой. Оглянулся. Три гангстера показались в дальнем конце коридора. Питер бросился бежать, так и держа впереди себя отца. Сзади в его спину ударили пули. Тролль прыгнул за угол.
- Давай, - подсказал Питер отцу, указывая на открытые двери лифта. - Другого шанса не будет.
- Это же безумие! - воскликнул Клерис.
- Это точно, - согласился Питер.
Тем более когда слышишь бегущих по коридору «качков» с «Калашниковыми» в руках. Он схватил папочку и втащил его в открытую кабину. Нажал на кнопку. Когда дверцы сомкнулись, до них долетел крик:
- Отдай нам старикашку!
Лифт поднимался недолго, и, когда створки раскрылись, Питер, накрыв собой отца, уже лежал на полу. Пули густо ударили в заднюю стенку кабины, затем наступила тишина. Послышались гулкие шаги.
Питер опять нажал кнопку «вверх» - то, что он успел разглядеть, никак не походило на проходную.
Подпрыгнув, лифт опять замер. Двери открывались так медленно, что Питер, затаивший дыхание, не выдержал и помог им раздвинуться. К его удивлению, они оказались на каком-то складе. Ворота были распахнуты. Питер с отцом бросились в ту сторону и оказались на какой-то улочке. Ага, она выходила на магистраль. Тролль набрал код Бульдога:
- Здесь Андерсен.
- Андерсен?! - Парень присвистнул. - Здесь Даклин. Ты готов?
- Давай-ка, парень. Вперед!
Питер изо всех сил, полуволоча, полунеся папочку, побежал к главной улице. Как только они выскочили из-за угла, гангстеры, сидевшие в машинах, открыли ураганный огонь. Пули так и свистели над головой. Питер, как мог, прикрывал отца.
Вдруг один из автомобилей озарился яркой вспышкой пламени. Раздался взрыв, и металлические осколки разлетелись во все стороны. Гангстеры, выскочившие из машин, попадали на землю.
Жутко взвизгнули тормоза. По улице мчался знакомый фургон. За рулем сидела женщина. Парень с гранатометом в руках высунулся в боковое окно. Он пальнул еще раз, и следующий автомобиль взлетел на воздух. Фургон тормознул возле Питера и доктора Клериса. Дверца скользнула в сторону.
Питер, не теряя времени, сунул папашу в автофургон, потом хотел влезть туда, но в борт гулко ударила очередь. Из крупнокалиберного бьют, решил тролль и невольно обернулся.
Стальная дверь, через которую он вошел в АБТек, была открыта. В проеме показался начальник охраны, лежавший за рукоятками установленного на треножнике пулемета. Он еще раз дал очередь. Пули оставили глубокие вмятины на металле автофургона. Одна из пуль угодила Питеру в плечо. Тролля буквально внесло в недра машины. Чьи-то сильные руки помогли ему сесть. Дверь захлопнулась, фургон рванул с места. Питер видел мир какими-то наплывами, так, издалека набегали ощущения. Тошнота подступала к горлу. Что-то мелькало в лобовом стекле - что именно, Питер не мог различить.
Над ним кто-то склонился.
- Дьявол! - воскликнул парень. - Как он тебя разделал! Питер был готов выть от боли.
- Клерис? - прошептал тролль. - Где Клерис?
- Этот белый халат, что ли? Здесь он, здесь… - Парень беспечно улыбнулся.
- Доставь его к Эмидж.
- Доставим, приятель, в лучшем виде доставим. Я, когда увидел эти бандитские рожи, решил - все, каюк! Теперь, браток, все будет в порядке. - Он ласково погладил тролля по руке. - Сейчас доберемся до Брины.
Больше Питер ничего не слышал. Он закрыл глаза и провалился в черное небытие. Последней была мысль - все прошло удачно. Это немало. Даже очень много. Что там ждет их в будущем - не важно. Сейчас все сложилось хорошо - и порядок!

Часть третья
БЫТИЕ

Питер очнулся - и вновь ощутил себя троллем.
Эта мысль не огорчила его, в этом был какой-то смак, некое смутное удовольствие, которое испытывает грешник, притерпевшийся в аду. Все, что произошло с ним в этом облике, было его жизнью. С прошлым жаль было расставаться. Всю жизнь, как оказалось, он был бесконечно одинок. Всю жизнь гонялся за химерами, воплощенными то в поклонении папочке, то в стремлении избавиться от жуткой личины метахомика. Тем самым он пытался заполнить пустоту? Хватит, теперь его желания крутились только вокруг собственной плоти. Его тролличьей шкуры… «Ею куда легче управлять, - подумал он, - с ней легче выжить».
А что там болтал Томас в Жутких могилах насчет коренного вопроса? Что это за такой главный вопрос? Сможет ли Питер вписаться в новую - человеческую - оболочку? Томас утверждал, что дело не во внешнем облике, а во внутреннем содержании.
Это, конечно, философский взгляд на положение вещей. Да, Питеру доводилось встречать особей, считающих себя людьми, хотя на самом деле они были откровенными подонками. Неплохо, например, пребывать в шкуре тролля, когда дерешься, но как быть со взглядами женщин, которые те бросали на него, когда он шел по улице в иллюзорном человечьем обличье?
Вопрос куда сложнее. И глубже и шире, чем рецепт Томаса. Конечно, можно не обращать внимания на собственную внешность, можно и в душе остаться человеком, но это не решение вопроса.

* * *

Вертолет низко летел над Элевейтедом. Совсем рядом - рукой достать - посверкивали стены домов. Вокруг стекло, металл… Питер глянул на сидевшую рядом с пилотом Катарину - вот и вернулась маленькая проказница в заветную страну Оз.
Возле него сидел отец, все такой же безучастный, неулыбчивый… Его ничто не занимало: ни сверхсовременная архитектура, ни тролль, вытащивший его из здания АБТека. Питер заранее настоял, чтобы его подлинное имя было скрыто от отца. Не хотелось вновь терзать душу - свою и отцовскую. Папочку ничем не проймешь, ему нужны только финансирование, лаборатория, колбы и реторты. Откройся ему Питер, так он сочтет его воскрешение досадной помехой. В худшем случае - тяжкой обузой. Его же, Питера, и обвинит в том, что случилось. Пусть все останется как есть. Он, Питер, являлся для отца не более чем графой по разделу «накладные расходы» в той смете, которая должна бьша обеспечить осуществление заветного желания - создания средства, позволяющего вернуть металюдям первоначальный облик. С Катариной он только об этом и беседовал - больше его ничто не волновало. Особенно теперь, когда у него в памяти засели материалы, переданные ему Питером. Грешившие, надо заметить, существенными, но трудноразличимыми ошибками.
Вертолет начал снижаться. Скоро пилот посадил машину на крышу здания, где была устроена взлетная площадка. За окном среди встречающих Питер мог различить несколько агентов службы безопасности, работавших на «Исследования клетки». У них и костюмы были фирменные… Чуть в стороне стоял Билли с двумя охранниками. Питеру было известно, что этот несколько увядший красавчик был приглашен на встречу, и все равно сердце
тролля забилось гулко, тревожно. Отъехала в сторону боковая дверца, и Катарина, Питер, отец вышли на крышу. Пригнувшись, Питер быстро отошел от вращающихся винтов, затем пристроился чуть позади Катарины. Словно до сих пор являлся ее личным телохранителем.
Представительный седовласый мужчина из группы встречающих шагнул вперед:
- Мисс Эмидж, как я рад вновь увидеть вас! Они пожали друг другу руки.
- Мы так волновались за вас, - добавил седовласый.
- Для этого были основания, - ответила Катарина, и человек в фирменном костюме компании вежливо рассмеялся. - Я тоже рада встрече с вами, мистер Серено. Как ваша дочь? У нее уже прошел кашель?
- Теперь ей значительно легче. Спасибо, мисс Эмидж. Ее взгляд обратился к Билли. Питер невольно шагнул
вперед и встал между Катариной и своим бывшим шефом. Теперь, когда мотор вертолета перестал работать, можно было разговаривать нормальными голосами. Стало заметно, что прохладный ветерок обдувает крышу.
- Привет, Билли, - сказал Питер.
Глаза у гангстера широко открылись, он на мгновение застыл, потом, уже не сдерживая удивления, прошептал:
- Профэссор?…
Питер тут же представил своих спутников друг другу:
- Билли Шоу - мисс Эмидж. Мисс Эмидж - Билли Шоу.
- Я много слышала о вас, - сказала Катарина.
- Очень рад. Что за дело вынудило вас обратиться ко мне?
- Все то же, сэр. Вы были извещены о нем еще вчера. Вы сохраняете пакет акций нашей компании. Я сохраняю свой. Теперь я буду руководить «Исследованиями клетки». Доходность предприятия будет увеличена, вы получите больше денег. Со своей стороны вы больше не имеете никаких претензий к Пи… Профэссору.
Билли вздрогнул и сунул руки в карманы. Катарина, ничего не замечая, продолжила прежним ровным тоном:
- Надеюсь, вы глубоко вникли в документы, которые мы вам вчера прислали? Значит, вы в курсе дела. - Она сказала это таким тоном, что стало ясно - отрицательный ответ невозможен.
- Как насчет Гарнера? - спросил Билли.
- Он ваш. У нас есть его письменное признание, заверенное юристами. Электронная запись хранится в надежном месте. Если мы обнародуем ее, суд по коммерческим делам санкционирует аудиторскую проверку и расследование по вопросам приобретения вашей собственности. В этом случае будет подвергнуто пристальному изучению все, чем вы владеете. Не знаю, сколько времени займет эта процедура, но думаю, что, если подобный процесс начнется, взятки нужным людям вас уже не спасут.
Билли ничего не ответил - медленно повернулся к Питеру и улыбнулся.
- Она мне нравится, - признался он. - Тебе здорово повезло.
Затем он обратился к Катарине:
- Я согласен. По рукам? Катарина пожала его протянутую руку.
- Не знаю, правильно ли ты поступил, - обратился Билли к Питеру, - но, в конце концов, ты своего добился. За это тебя можно уважать.
- Спасибо, Билли. - Горло у тролля сжалось. - Еще увидимся.
Билли засмеялся, сложил пальцы пистолетиком, ткнул ими в Питера и сказал:
- С тобой?… Лучше не надо. Лучше я поберегусь. - Он зашагал к одному из лифтов. Охранники и агенты службы безопасности фирмы сопровождали его.
Питер долго смотрел ему вслед. Вот наконец двери лифта закрылись…
Катарина обратилась к Серено:
- Пожалуйста, проводите доктора Клериса в его лабораторию. К нему в руки попал ценный документ, он хотел бы немедленно приступить к работе.
Питер отвел глаза, постарался скрыть улыбку. Хотя чему радоваться! Он сам направил отца по ложному пути. Сколько времени займет у того распутывание узелков, которые завязал Питер? И в то же время он почему-то не мог сказать правду. Она могла погубить старика. Сама мысль, что кто-то посмел опередить его на пути к желанной цели, быстро свела бы его в могилу. А этого Питер никак не мог допустить.
Серено, доктор Клерис и оставшиеся охранники направились ко второму лифту.
Питер посмотрел в сторону вертолета. Его пилот сидел в кабине с закрытыми глазами, на губах блуждала улыбка - он с упоением слушал музыку через наушники. Потом тролль перевел взгляд на Катарину. Та сразу шагнула к нему.
- Просто здорово, - сказал он. - Что?
- Это все. Как ты разыгрывала из себя босса. Поинтересовалась здоровьем этого парня. Как повела себя с Билли… Просто здорово!
Она совсем по-девчоночьи повертела бедрами, словно говоря - знай наших! Потом добавила:
- Да, это я умею.
- Ты еще много чего умеешь, - сказал Питер. - Например, держать удар, проявлять стойкость. Помнится, ты даже стрельнула из гранатомета. Про метание лимонок я уже не упоминаю. Я бы охотно взял тебя в напарницы. Стали бы призрачными бегунами…
- Нет, - весело ответила Катарина. - Мне и здесь хорошо. Мне здесь по нраву. Наводить порядок, давать ценные указания… А ты что собираешься делать? Как насчет работы у меня в фирме?
Питер вздохнул:
- Это что, деловое предложение?
- Конечно. Ты отлично провернул дельце. Ты - хороший парень. Мои сотрудники сначала будут несколько озадачены, кое-кто, наверное, начнет воротить нос, но это ничего. Потом привыкнут. Я же здесь хозяйка. Я смогу заставить их привыкнуть к любым вещам.
- Придется подумать над твоим предложением. Я, правда, собирался поучаствовать в одной из программ Бирна. Жажду оказать помощь собратьям, понимаешь… Но еще не решил. Может, подамся в дворники. Как ты считаешь, возьмут? - Питер ухмыльнулся.
- Возьмут. Тем более тебя, парня с деньгами. Я готова заплатить тебе любую сумму, которую ты потребуешь. В любой форме. Могу накупить тебе оптических дискет. Красивых-красивых! И удобных для ломания пальцами. Что еще? - Глаза Катарины светились каким-то удивительным светом.
- Круто! Стоит подумать об этом, - кивнул тролль. Некоторое время они стояли молча - им было приятно смотреть друг на друга. Долго-долго. Хоть всю жизнь.
Питер хотел что-то сказать, но не смог - голос сел. Он огляделся. Редкие снежинки падали с высоты, воздух был прохладен и чист.
Она вдруг застеснялась, поманила его пальчиком, а когда он наклонился, поцеловала. Тролль выпрямился, на лице его сияла улыбка.
- Можно, - сказал он, - я как-нибудь приглашу тебя пообедать со мной?
- Можно, - ответила она.
- Послушай, ты серьезно насчет работы?
- Конечно.
- Отлично. А сейчас я пойду. Постараюсь подыскать что-нибудь еще. Через пару дней позвоню.
- Ладно, - засмеялась Катарина.
Тролль повернулся и направился к вертолету, влез в кабину, помахал Катарине рукой. Та в ответ тоже принялась махать маленькой розовой ладошкой.
Пилот-эльф повернулся к Питеру:
- Тебе куда, парень?
Питер прикинул - лететь-то ему, собственно, было некуда.
- Можем мы пока покружить в воздухе? - улыбнувшись, спросил он.
Эльф пожал плечами:
- Как пожелаешь.
Включилось зажигание. Набирая скорость, начали вращаться лопасти - вот они слились в прозрачный круг…
Катарина продолжала махать рукой, даже когда они поднялись в воздух. Питер отвечал ей, пока мисс Эмидж не вошла в здание.
Тогда Питер поудобнее устроился в кресле и глянул вниз, на присыпанный снежком город. Дома внизу казались вздыбившимися, так и застывшими на бегу волнами - всплесками огромного каменного моря.
- Скажи, - обратился он к пилоту, - у нас достаточно горючего? Я бы хотел вздремнуть часок.
Эльф посмотрел на стрелки приборов и кивнул.
- Вот и хорошо. Разбуди меня через час, тогда я тебе скажу, куда лететь.
- Со ка.
Питер закрыл глаза, мерное постукивание мотора убаюкало его. Он заснул, а проснувшись, обнаружил, что в голове у него сложился план. Скорее, идея… Сначала он должен оформиться на работу и позвонить Катарине. Какое имеет значение - тролль он или нет?
Да будет так!

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПРОБУЖДЕНИЕ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 9)
    • 9 (Страница 9)
    • 10 (Страница 10)
    • 11 (Страница 11)
  • Часть вторая
    СТАНОВЛЕНИЕ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 6 (Страница 17)
    • 7 (Страница 18)
    • 8 (Страница 19)
    • 9 (Страница 20)
    • 10 (Страница 21)
    • 11 (Страница 22)
    • 12 (Страница 23)
    • 13 (Страница 24)
    • 14 (Страница 25)
    • 15 (Страница 26)
    • 16 (Страница 26)
    • 17 (Страница 27)
    • 18 (Страница 28)
    • 19 (Страница 29)
    • 20 (Страница 30)
    • 21 (Страница 31)
  • Часть третья
    БЫТИЕ     (Страница 32)


Кристофер Кубасик

Подмененный

 Читать книгу

Аннотация

Герой остросюжетного фантастического романа К. Кубасика «Подмененный» Питер Клерис в результате генной мутации превращается в ужасного тролля. Он попадает в банду Итами и становится наемным убийцей. Охотясь за очередной жертвой, Питер нападает на след пропавшего отца – видного генетика, сотрудника корпорации "Исследования клетки"…

Содержание

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel