Кристофер Кубасик - Идеальная война

1 Кристофер Кубасик

I

Лига Свободных Миров, Федерация Марик Атреус, дворец Мариков 19 мая 3054 года

Кабинет освещался дюжиной свечей. Их огоньки отбрасывали вокруг себя широкие, трепещущие полосы золотистого света. Часть комнаты оставалась чернильно-черной - такой же, как межзвездное пространство, подумал Пол Мастерс. Его сотрапезник и хозяин - генерал-капитан Томас Марик, глава Дома Марика, Верховный Правитель Федерации Марик и военный руководитель Лиги Свободных Миров - предпочел освещение в готическом стиле как наиболее соответствующее его темпераменту. Странные привычки друга порой завораживали Пола, порой выводили его из себя - так же, как и всех остальных, встреченных Томасом с того времени, как он взял на себя бразды правления Федерацией Марик.
Скачущие блики свечей освещали полки с хранившимися на них древними потрепанными книгами. Среди мрачных теней угадывались некоторые уникальные вещи: статуэтки с изображением людей, модели военных машин и Т-кораблей для прыжков в пространстве и один особенно удивительный осколок древней технологии - первое искусственное сердце.
Среди прочего светом озарялось несколько предметов, заключенных в стекло и висевших на стенах: изумительные картины, написанные маслом, искусные голографии и древние светокопии, в том числе гордость Томаса - точная копия летательных систем Китти Хока, созданных более двенадцати столетий назад. Мастерс никогда не задумывался о полете первого аэроплана,- пока Томас с сияющими, как у мальчишки, глазами не изложил историю этих первых секунд человеческого путешествия в отрыве от твердой земли.
Время было позднее, и за дверью больше уже не слышалось шагов слуг и приглушенного смеха придворных, проходящих коридорами дворца. Тяжелые оконные занавеси были приоткрыты как раз настолько, чтобы видеть ночное небо, усыпанное звездами. Почти в полной темноте Мастерс наугад резал жаркое и старался нанизать на вилку намасленные ломтики вареного картофеля; столовое серебро Томаса, соприкасаясь с фарфором китайских тарелок, нежно звенело.
- Стоит ли есть в темноте? - спросил Мастерс.
- Темные комнаты - для темных мыслей,- произнес Томас, подражая плохому актеру, играющему плохую роль.
Мастерс засмеялся.
- Темные комнаты - для темных дел,- подал он встречную реплику.
- Темные комнаты хороши, чтобы лучше показать оттенки освещения, выявить слабый огонек, который может быть незаметен в ярком и деятельном свете дня.
- Томас, ты все тот же, ты единственный мыслитель и фантазер, которого я знаю.
- Не очень-то ценный товар для нынешних дней.
- Как сказать. Например, лемминги покорны тому, что считают предназначением. Они и не подозревают, что мы создаем историю.
- Совершенно верно,- подчеркнул Томас и умолк: старая мысль повернулась новой гранью.- Что такое лемминг. Пол? У тебя есть соображения? Я слышал это выражение и пользовался им всю свою жизнь, но только что понял: я не представляю, что оно на самом деле означает.
- Лемминг - это...- начал было Мастерс, но потом с удивлением осознал, что он вообще ничего не знает.- Никаких соображений. Возможно, какое-нибудь мифическое животное. Не те ли это создания, которые бросаются со скалы только потому, что так поступает кто-то еще? Я не знаю. Может быть, они появились из какой-либо шутки про христиан-мучеников, которую отпускали римляне, мчась во весь опор в Колизей.
- А! Хлеба и зрелищ! - сказал Томас, как будто осененный внезапным вдохновением.- Может быть, это именно то, что утолило бы страсть моего народа к крови.
- Не твой стиль, мой друг. Не делай вид, будто сидишь на троне и проливаешь слезы по каждому упавшему на арене. Портишь весь эффект.
- Верно.
- Помимо прочего, ты не нуждаешься в хлебе и зрелищах. Твой народ доволен. Последняя большая межзвездная война прошла на другой стороне Внутренней Сферы, и четвертая война за Наследие тоже едва коснулась нас. Даже Андурианский мятеж не был так уж губителен. Он затянулся до одурения, но не был страшен.
- В том-то и дело, сэр. Мои люди скучают. Мои люди забылись. Они хотят больше крови в своей жизни. Насколько я понимаю, такое повторяется почти с каждым поколением.
- Подобно леммингам?
- А основная причина? Скорей всего - заелись. Восхитительно!
- Но похвалиться-то нечем. Мы пробуксовываем на месте. Каждый день мы заботимся об одном и том же, не происходит ничего, что разнообразило бы нашу жизнь.
Томас помедлил, вновь углубившись в размышления:
- А стоит ли размышлять об этом? В темноте Мастерс пожал плечами и отрезал еще кусочек мяса:
- До тех пор, пока они остаются только нашими соображениями, пожалуй, не стоит.
- А если мы поделимся ими с другими?
- Ну...
- Что ну? - Томас отодвинул тарелку.- Пол, дела очень плохи. Верно, что некоторое время мы не вели ужасающих войн. Но...- Томас внезапно оборвал фразу. Стало тихо, только какие-то из его древних часов с циферблатом громко тикали в комнате. Мастерс смотрел на своего друга, даже при тусклом освещении различая следы ожогов и шрамы от бомбы террориста, почти двадцать лет назад убившей отца Томаса и его старшего брата. Томас ни разу не пытался сделать пластическую операцию.
Все эти годы Мастерс никогда не спрашивал - почему, понимая, что это было чем-то глубоко личным, о чем неприлично было говорить. Как догадывался Мастерс, для Томаса это было чем-то вроде власяницы, постоянным напоминанием о своем пугающем несовершенстве, помогающем держать себя в смиренности. Не важно, что его друг правит сотнями миров,- Томас никогда не позволил бы себе чрезмерно обольститься этой мыслью.
- Я уверен, что мы стоим на распутье,- наконец сказал Томас.- Все сейчас поставлено на кон. Еще раз. Я изучил в деталях рапорты о вторжении клана...
- Какого?
- "Слово Блейка". Когда они поселились на Гибсоне, я попросил показать военные рапорты, которые они составили. Они заколебались. Я попросил снова. Они отделались болтовней. Я попросил еще раз. Они пустились в бюрократические увертки. Я заявил, что выдворю их из Лиги Свободных Миров и отправлю навсегда блуждать меж звезд, если они не порадуют меня. Они сдались.
- И?..
- Полный нонсенс.
- Как?
- Ну, может быть, следовало бы сказать, что я не понял документы. Я изучил все эти проклятые отчеты. Я возглавлял многие сражения, тренировался с тобой на боевых роботах. Но никогда не видел ничего подобного тому, что они прислали мне. Числа. Ничего, кроме чисел. Страницы и страницы чисел. Таблицы и таблицы, и сотни коэффициентов.
- Списки покойников?
- Ничего похожего! Ни одного явного имени не удалось найти. Но, оказывается, победу можно объяснить подобными фразами: "Вышеприведенные данные показывают, что прибыль от сражения несомненна, требуемые коэффициенты потерь допустимы" - и т. д. и т. д.
- А поражение?
- "Как показывают вышеприведенные данные, убыток от сражения несомненен".
- Прибыль от сражения... Убыток от сражения... Что это?..
- Победа и проигрыш - я уверен. "Слово Блейка" ссылалось на эти числа, чтобы подтвердить свои выводы, но клянусь - я не представляю, как они это сделали.
- Томас, не обижайся, но твой опыт сражений не очень велик, ты поздно начал активную жизнь.
- Послушай, Пол. Я прекрасно разобрался бы с какими-то там итоговыми отчетами. Эйнштейн сказал: если вы не можете объяснить, что вы делаете, то не стоит этого делать. Итак, я дал прибежище десяткам тысяч религиозных фанатиков, пообещав им самостоятельность и новый дом, а они не могут объяснить мне, как они воевали. Это тревожит меня. И это странно. Документ написан почти как научный отчет. А это моя стихия. Я должен расшифровать его.
- Знаешь, твоя проблема в том, что ты не хочешь понять: война не наука, а искусство.
- На этом настаиваешь ты со своими прусскими авторитетами. Я лично предпочитаю науку. Ясно. Просто.
- Вторая твоя проблема - прошлое. Сейчас ты с нами, грязными солдатами и безобразными политиканами.
- О Боже, да! Как я до этого докатился?
- Я знаю, что этому никогда не было подтверждений,- сказал Пол,- но, быть может, для того, чтобы отомстить кузену, убившему твоего отца и брата.
Томас поднял свой бокал:
- Да, это верно. Благодарю за напоминание, капитан Мастерс. Встречи членов семьи Дома Марика. О Боже, как я ненавижу свою принадлежность ко всему этому!
- И ты вполне можешь считаться одним из самых несчастных Лордов-Наследников.
- Еще раз спасибо.
- Ладно. Ясно, что все эти Верховные Правители Домов Дэвиона, Штайнера, Куриты, Ляо упиваются манией величия от своего богатства. Меня удивляет - что тебе до этого? Но, если можно, оставим на время твои невзгоды и вернемся к войне. Я всегда считал Ком-Стар, а сейчас и "Слово Блейка" до некоторой степени странным сообществом. Вероятней всего, я не пойму написанный ими отчет, и, держу пари, большинство живущих во Внутренней Сфере поймет не больше. И почти все будут считать, что в этом нет ничего позорного. Истинно верующие скрытны и непонятны.
- Да. Но все-таки до смерти моего отца я учился с этими людьми. Они были моей семьей. Более того, я верю, что отчет отражает изменения, связанные с войной и происходящие во всей
Внутренней Сфере, а не только в Ком-Старе и со "Словом Блейка". Я не могу на это повлиять. Мастерс пригубил вина:
- Я не уверен, что это имеет отношение к теме разговора, но отчеты, которые я читал, показывают, что интенсивность и темп сражений последние тридцать лет быстро нарастали. Четвертая война за Наследие была особенно свирепа.
- Точно. Война меняется. В ней не появляется ничего, чего мы не видели бы раньше в истории человеческой расы, но мы скатываемся на уровни, которые были пройдены нами несколько поколений назад. Человечество уже не один раз почти доводило себя до гибели, и если бы у меня была возможность сказать об этом, то сейчас не было бы такой угрозы. Но для этого мне нужно больше власти. Не экономической. Боже мой, мы, должно быть, и так выглядим для остальной Внутренней Сферы жирными, сочными свиньями. Нет, нам нужна власть политическая. Лига Свободных Миров - разрозненные наследные государства. Это надо изменить.
- Да, твои соправители, в отличие от тебя, несомненно, изрядные соглашатели.
- По этой причине я решил не надеяться на случайность. Я не чувствую никакой потребности тратить силы на покорение этих маленьких потрепанных чудаков. Я просто хочу, чтобы они оставили Лигу Свободных Миров в покое, чтобы мы могли привести наши дела в порядок. И я думаю, что твой план создания элитного класса водителей боевых роботов поможет нам.
Мастерс замер, его вилка застыла у самого рта. Он предложил этот план годом раньше, но никогда не думал, что Томас согласится с ним. Лига Свободных Миров традиционно была парламентской республикой. Создание правящего военного класса не будет одобрительно принято большинством миров - членов Лиги.
- Ты серьезно?
- Я никогда не был более серьезен. Я не вижу никакого другого пути. Мы начинаем восстанавливать технологии, потерянные при распаде Звездной Лиги. Люди захотят обзавестись вновь разработанными видами оружия и заткнуть им глотки своих врагов. "Делай то, что нужно для победы"... и тому подобное. Но ты прав относительно увеличения темпов и интенсивности ведения войны. Так происходило десятилетиями, а после рассекречивания архивов старых технологий Ком-Стара и обнаружения тайных складов оружия Серого Легиона Смерти этот темп становится еще большим. Мы все очень скоро можем оказаться в огромной опасности. Договоры существования служат сейчас только как поле битв для юристов. Кодекс Чести водителей боевых роботов забывается. Может полностью вернуться тактическое ядерное оружие.
Воспоминание о ядерном оружии вызвало у Томаса внезапную напряженную паузу. Когда он продолжил говорить, его голос был очень тих:
- Не думаю, что когда-нибудь прощу Ком-Стару опубликование технических

1 Следующая страница


Идеальная война 2

архивов. Они нарушили свою присягу. Архивы должны были навсегда остаться секретными.
- Ну, оружие уже было повсюду, и не только из-за доступности архивов.
Казалось, что Томас ничего не слышит:
- Ересь, чистой воды ересь.
Мастерс не знал, что и сказать. Томас, как и все, прошедшие обучение в таинственных высших кругах Ком-Стара, часто в присутствии неверующих обращался к религии.
- Томас, что ты хочешь от меня?
- Сегодня я получил весть из Нового Авалона...
Правая рука Мастерса напряглась:
- Джошуа?
- Он еще жив,- кротко сказал Томас.- Говорят, лейкемия в стадии ремиссии. Мы путешествуем меж звезд, и все же мой сын умирает от болезни, которую человеческий род пытался победить в течение более тысячи лет. Тысячи лет.- Он умолк, собираясь с мыслями.- Я думал о нем сегодня, перед твоим прибытием, так же как думал и о разработке нашего плана. Я вспомнил, как восемь лет назад впервые держал Джошуа на своих руках. И я так редко видел его с того времени.
Томас резко вздохнул:
- В тот момент он казался таким совершенным. Безупречным. На его душе не было никакого греха, его мысли не содержали зла. Никто не причинял ему вреда, и ничто не искушало его. Я думал, что как хороший отец я смогу его от всего обезопасить. Я думал: "Этот мальчик будет расти под хорошей защитой. Я выучу его как следует. Научу его любить, сражаться за благо человечества, защищать себя. Он будет поразителен. Я огражу его от всех страданий, болезней и от шрамов, которые мучили меня". Но, конечно... все мы видим возможность сделать хорошее, но сколь малого добиваемся.
Он остановился и потянулся через стол, оттолкнув попавшую на пути тарелку. Его голос, зазвучал заговорщически:
- То, что я предлагаю. Пол, вызвано желанием добра. В то же время это очень опасно. Всего десять лет назад я активно боролся с правившим тогда военным классом. Можешь ли ты пообещать мне, что, вновь созданный, он не станет источником заразы? Не выродятся ли наши добрые намерения в нечто такое, что принесет нам горе в последующие годы?
- Я не могу этого обещать. Ты знаешь, что Лига Свободных Миров всегда балансировала между парламентской демократией и военным феодализмом.- Мастерс тщательно взвесил свои следующие слова.- Но я по-настоящему верю, что единственный способ, которым мы можем остановить эскалацию военных технологий,- это сосредоточение всей власти в руках водителей боевых роботов. Не солдат и, безусловно, не технократов. Только водителей боевых роботов. Потому что у них есть очевидные причины не желать размножения военных технологий - это сделало бы их ненужными. Атомные бомбы, несомненно, повлекут за собой отказ от механических средств войны. Чтобы предотвратить катастрофу, нам нужно собрать все силы под свое управление. Мы должны изменить правила войны. Только концентрация силы в руках водителей боевых роботов позволит достичь этих целей.
- Значит, никаких гарантий?
- Никаких, сэр.
- Я подозревал это. Я знал это.- Томас вздохнул.- Ком-Стар, который некогда называли Ком-Гвардией, так долго был таким мирным...
- Прежде.
- Прошла моя молодость...
Мастерс удивился, услышав, куда потянуло Томаса. Это было совершенно непохоже на него.
- Сэр...
- Все в порядке. Пол. Я просто избегаю необходимости обсуждать с тобой что-нибудь неприятное. Пожалуй, сам я думаю, что это великолепно, но ты, возможно, найдешь это столь смехотворным, что наш разговор может стать неприятным.
- Сомневаюсь.
- Ты забываешь, насколько ты прагматичен и как много во мне от идеалиста. Тот факт, что мы такие хорошие друзья, обусловлен, в частности, тем обстоятельством, что мы не слишком часто видимся друг с другом.
- Мы друзья и всегда ими будем,- тихо сказал Мастерс.- Но скажи, что это за ужасная тема, которую ты хочешь поднять?
- Мы, по сути дела, говорим об удачном ходе для военщины.
- Точно. Если план преподнести корректно, я уверен, что найду достаточное количество водителей боевых роботов, которые поддержат нас. Стоит показать им, что наступление военных технологий ставит под угрозу профессию водителя.
- Да. И водители боевых машин возьмут все под контроль и сделают всех остальных гражданами второго сорта.- Голос Томаса окреп.- Это путь кланов.
Мастерс заколебался:
- Этого мы не знаем. Вторжение происходило на другой стороне Внутренней Сферы, на расстоянии более чем трехсот световых лет от наших границ. Никто во Внутренней Сфере не имел понятия, что потомки Керенского и его последователей еще живы. Прошли столетия с тех пор, как генерал Керенский и его люди по своей воле удалились из Внутренней Сферы. До сих пор остается тайной, чем они занимались в последующие годы. Даже народы, завоеванные кланами, все еще не знают точно, как живут члены кланов, и, разумеется, здесь, на другой стороне Внутренней Сферы, мы слышали только полуправду. Потребуются годы, чтобы рассортировать всю информацию, годы, чтобы узнать, кем на самом деле являются народы кланов.
- Ты защищаешь их? Они воевали в городах. Они атаковали мирное население ядерным оружием. Никто не использовал таких устройств...
- Сэр, мы не станем кланами. Это я могу обещать. Я хочу только, чтобы военная элита объединила всех под своим руководством.
- Нет-нет, даже если мы на время забудем про кланы, все это выглядит не слишком симпатично.
Мастерс сделал паузу и потом сказал:
- Я не уверен, что понимаю.
- Если мы допустим промах и заявим, что я в итоге добиваюсь полной власти Дома Марика над Лигой Свободных Миров и что мы собираемся сделать это с помощью водителей боевых роботов, все остальные государства Лиги Свободных Миров выступят против нас.
- Конечно, сопротивление будет.
- И значительное. Нам нужны союзники. Я не хочу добиваться полного единства ценой отчуждения своих людей. Оно не стоит этого. Мы будем проводить все свое время, подавляя один мятеж за другим. В нашем собственном государстве люди будут смотреть на нас как на захватчиков. Нет, нам нужно большинство - подавляющее большинство. Только таким может быть план, который приведет к желаемому результату - нашей неприступности для других наследных государств.
- Но если водители боевых роботов должны контролировать...
- Пол, мы придем к этому. Но мы должны быть внимательны, предусмотрительны и умны. Мы начнем медленно, готовя момент для создания подходящего сюжета.
Мастерс, несколько ошарашенный, поводил пальцами по скатерти:
- Что ты имеешь в виду под словом "сюжет"?
- Что, если мы повсеместно в Лиге Свободных Миров вместо подготовки удачного хода создадим для начала рыцарский орден водителей боевых роботов? Создадим нечто романтическое.
- Романтическое?
- Да! Мы не просто создадим правящий военный класс, но перестроим наш феодализм. Мы покажем, что происходит нечто экстраординарное.
- Я не...
- Создать нечто такое, что хотят сами люди, проще, чем то, что им навязывается. Лучше заставить их приветствовать идею, а не защищаться от нее.
Это немного уменьшило беспокойство Мастерса:
- Но как мы все это сделаем?
- Мы начнем постепенно. Начнем с нового рыцарского ордена, созданного из здоровой ткани. Особый орден преданных мне водителей боевых роботов. Не считаясь с сегодняшними обычаями, этих рыцарей будут называть "сэр". Это будет элита. Мы пригласим их со всех концов Лиги Свободных Миров, независимо от их предыдущего подданства. Будет трудно. Мы должны найти таких воинов, которые разделяют ваше мнение о судьбе воинской элиты и - что более важно - у которых есть хоть малая жилка благородства. Таких, как ты.
- Как мы...
- Интуитивно,- сказал Томас, прерывая вопрос.- Мы найдем их интуитивно. Мы с рыцарями ничего не начнем делать сразу. Просто позволим Лиге Свободных Миров и Внутренней Сфере узнать, что такой орден существует.
- Но враги Дома Марика в парламенте быстро набросятся на такое начинание. Это равносильно объявлению планов сплочения Лиги Свободных Миров под эгидой Дома Марика. Это так же ненадежно, как и упование на удачный ход.
- С той разницей, что мы еще ничего не сделаем.
- Да, только вызовем желание у некоторых лучших водителей боевых роботов уйти от наших соперников. В частности, не избежать подозрений и угроз от княжества Регулус. А ты говоришь, что мы не будем готовиться к удачному ходу.
- Никакого удачного хода. Пол.- Томас помедлил, чтобы заявление запечатлелось прочнее.
- Что?
- Мы придем к власти или по просьбе людей, или вообще не придем. Это так просто. Я буду строить то, что, по моему мнению, хотят люди, и они скажут мне, прав я или нет.
- Но...
- Пол, твоя забота - водители боевых роботов. Моя - жители Лиги Свободных Миров. Я не буду захватывать управление Лигой. Это тактика других правителей в иных наследных государствах.
- Тогда скажи мне, что ты понимаешь под подходящим сюжетом?
- Попросту говоря, каждый видит свою жизнь в рамках предписанного. Так мы поступаем. Это человеческий подход. И если люди видят себя угнетенными, они будут с этим бороться, потому что такова насущная цель угнетенных. Если люди видят себя участвующими в чем-то чудесном, они станут поддерживать эту игру всем сердцем.
- Игру?
- Игру. Я, между прочим, сын своего отца.
- Я не думаю, что большинство людей смотрят на свою жизнь как на игру, Томас.
- Конечно нет. Поэтому ими могут манипулировать те люди, которые ведут игру.
Мастерс занервничал:
- Я не понимаю. Сначала ты сказал, что хочешь от людей свободного выбора, а сейчас говоришь о манипулировании ими.
- Ну, если мы используем удачный ход, мы манипулируем. Если я предоставляю людям свободный выбор, я -не манипулирую ими. Но так как я знаю, что это игра, то могу предложить варианты выбора так, что они выберут нужное мне.
- Не понимаю.
- Я знаю. Для этого потребуется время. Вот.- Томас отошел к стоящему у стены столу. Мастерс видел, как он взял что-то со стола и понес назад. Книга.- Это тебе. Подарок.
Мастерс взял книгу - переплетенный в ткань том с обтрепанными краями. Обложка выгорела, и он не смог прочитать название при тусклом свете.
- Что это?
- "Смерть Артура" Томаса Мэлори,- сказал ему Томас.

II

Лига Свободных Миров, Федерация Марик Дворец Марика, Атреус 19 мая 3054 года

- Кто такой Томас Мэлори?
- Английский рыцарь, который жил пятнадцать столетий назад. Он написал книгу, находясь в тюрьме за попытку изнасилования.
- Изнасилования? Это история изнасилования? - Мастерс положил книгу на стол, как будто она могла осквернить его.
- Не совсем. Это приключенческая история о легендарном короле и его рыцарях. Почти все герои несовершенны, некоторые определенно таковы - но они усердно стремятся делать добро. Эта книга является мольбой Мэлори о прощении перед Богом. О том, как личности стремятся к идеальному, даже если они не могут достигнуть этого.
- И что с ней делать?
- Просто прочитай ее, пожалуйста.
Почти любой после этого выбежал бы из комнаты и отыскал доктора. Но Мастерс знал Томаса слишком долго. Гораздо вероятнее, понял Мастерс, что разум Томаса попросту вырос до нового способа смотреть на сущее, добавил частицу драгоценного света, который делал мир немного яснее.
- Да, конечно, я прочитаю. Я прочитаю ее на обратном пути на базу.
- Нет. Оставайся. Я хочу, чтобы ты прочитал ее здесь. Мне интересна твоя реакция. Мы должны многое обсудить.

Предыдущая страница 2 Следующая страница


3 Кристофер Кубасик

- Но я должен вернуться...
- Пол, я капитан-генерал. Это можно устроить.
Мастерс открыл книгу чуть попозже этой же ночью после возвращения на свою квартиру. Удобно облокотившись на подушки, он читал о жизни Артура, Мерлина, Ланселота и других. Стиль был труден. Потребовалось время, чтобы привыкнуть к ритму. Мастерс обычно пользовался простым, прямолинейным слогом сухой эры механизмов, тогда как Мэлори наполнял простые длинные высказывания сложными размышлениями. Иногда появлялись списки имен, занимавшие полстраницы. Мастерс слабо разбирался, кого из себя представлял каждый герой.
Но история очаровывала, он никогда не читал ничего подобного. Он сразу же отождествил себя с воинами, с их желанием быть признанными за воинское мастерство, с их желанием добиться успеха, несмотря на свои недостатки. Рыцари Артура встречались с таинственными женщинами, сражались с гигантами и между собой. Мастерс читал и читал всю ночь до полудня следующего дня, пока изнеможение в конце концов не заставило его заснуть. Через несколько часов он проснулся, начал читать, но утомление вновь овладело им, и он снова задремал.
В течение трех дней он не покидал комнаты, питаясь только тогда, когда слуга приносил поднос с едой. За три дня он прочитал книгу до конца.
Мастерс закончил читать около четырех часов ночи. Сама история и то, как он поглощал ее, ошеломили его. Он встал с кровати и надел халат, потом вышел прогуляться по коридорам дворца. Находясь в гостевом крыле, он не ожидал встретиться с кем-либо в этот поздний час.
Дорога привела его к двойной двери, ведущей на дворцовую площадку для стоянки боевых роботов. Ночь встретила его приветственным мерцанием звезд. Рядом располагалась большая площадка, окруженная высоким забором, сторожевыми башнями и охранными лампами. Пять боевых роботов стояли на этой площадке, в том числе его собственный "Феникс-Сокол".
С того места, где он находился, робот выглядел как высокий, уверенно стоящий человек, держащий большой пистолет в правой руке. На самом деле пистолет был большим лазером дальнего действия, встроенным в руку боевого робота. Это усиливало сходство машины с человеком. Военная оснастка включала также средний импульсный лазер, встроенный в правое запястье, противоракетные защитные системы в правой руке, устрашающую противопехотную пулеметную систему в левой и большой запас взрывчатки в торсе. "Феникс-Сокол" имел второй большой лазер, но Мастерс заменил его несколько лет назад счетверенными РБД. Кабина, находящаяся на вершине торса, напоминала форму человеческой головы.
Страж, патрулирующий площадку, заметил Мастерса.
- Добрый вечер, капитан,- сказал он.
- Добрый вечер.
- Хотите проверить его?
- Да,- ответил Мастерс с отсутствующим видом.- Проверить.
Но он смотрел на своего "Феникса-Сокола" не так, как обычно это делал. До сих пор он считал робота горой металла, сорокапятитонной боевой платформой. Но не сейчас. Когда он шел к машине по полю, открывающаяся картина сама по себе обретала новый образ, аналогично тому как Мэлори брал приметы своего собственного времени и смешивал их с идеалами, чтобы создать новое, романтическое проникновение в суть. Его боевой робот, как он сознавал теперь, был подобен бронированным костюмам, которые носили рыцари Артура. Как броня, так и боевой робот обеспечивали практическую защиту, но робот делал воина, сидящего внутри, более значительным человеком. Боевые роботы переносили обитающего в них воина из обыденности в сферу, где от него ожидали гораздо большего.
Мастерс прикоснулся к ноге своего робота, которая возвышалась над ним на десять метров. Даже не задумавшись, он начал подниматься по лестнице, которая свисала по левой стороне боевой машины. Металлические ступеньки под его босыми ногами казались странными, неожиданно холодными и гладкими. Его мысли обратились к матери. Джин Мастерс, одной из наиболее известных женщин воинства Дома Марика. Знаменитая своей ловкостью на поле боя и изяществом в мирное время, она часто спорила со своим руководством, сражаясь за то, чтобы боевой этикет водителей оставался нетронутым, тогда как окружающие ее капитулировали перед поступью "прогресса".
- Времена меняются, Джин,- частенько слышал он, как говорили ей бесчисленные офицеры и водители боевых роботов.- Жизнь пройдет мимо тебя, если ты не приспособишься к ней.
Времена изменились, а Джин не захотела меняться. Ее начальство обделяло ее очередными повышениями, ибо она была, в конце концов, возмутителем спокойствия. Джин всегда говорила своему сыну, что несостоявшееся повышение не играет роли, но он видел по ее глазам, что это не так. Все же он никогда не верил, что уделом Джин была только печаль. Когда она спорила, то боролась за забытый дух воинов - водителей боевых роботов, за судьбы цивилизаций Внутренней Сферы, которые, захваченные сиюминутными интересами, не видели, к чему могут привести их действия.
Пол Мастерс поклялся, что никогда не предаст идеалов матери, и всю свою жизнь он пытался остаться верным ее принципам. Но ему недоставало ее рассуждений, чтобы полностью понять, что она имела в виду.
Достигнув головы "Феникса-Сокола", Мастерс толкнул люк кабины и скользнул внутрь. Усевшись в кресло, он нажал кнопку, которая втащила лестницу, и медленно закрыл входной люк робота. Неосвещенные контрольные переключатели и сигнальные огоньки обрамляли лицевую плиту, выходившую на дворцовую площадь. Робот не оживет, пока водитель не наденет нейрошлем, нужный для управления машиной, и не введет секретный опознавательный код и голосовой пароль.
Когда Мастерс взялся за рукоятку управления и за дроссель, его охватило странное чувство. В темноте, одетый только в халат, вспоминая рыцарей Мэлори, Мастерс ощутил, что сейчас он более, чем просто человек. Он чувствовал, что его плоть проникает во все уголки металлической кабины и даже за ее пределы, увеличивая поверхность самого "Феникса-Сокола". Он был готов к чему-то экстраординарному. Ритм его дыхания ускорился. В его мыслях возникали и пропадали военные тексты, которые он прочитал за свою жизнь. Мастерс понял, что жаждет идеалов, столь часто обещаемых военными, но столь редко достигаемых. Он осознал, что чашей Грааля, или, по меньшей мере, его чашей Грааля, было поведение, которое позволяла ему его профессия. Убийства никогда не были хорошим делом, но он преуспел в этом. Мастерс нуждался в прощении за это, и нужен был компас, чтобы помочь ему отыскать это прощение. Его мать говорила, что боевые роботы были продолжением мужчин и женщин, которые управляли ими. Сейчас он понял это. Было прекрасно, что робот похож на человека. Он был мощным, более великим, чем человек. Гигантом. Мать говорила ему, что, как бы ни был хорош воин, умеющий управлять вооружением робота, он был не более чем слугой машины, если это было все, что он мог делать. Воин должен иметь дух столь огромный, чтобы заполнить машину, как рыцари Артура должны были быть выше обычных людей, величественнее громоздкой брони, в которую они были закованы, когда усаживались на своих боевых коней.
Но робот так высок, подумал Мастерс. Как можно было выполнить это? А потом его осенило. Когда технология разрастается и разрастается, почти останавливая развитие людей, которые пользуются ею, человеческий дух также должен расти, чтобы соответствовать прогрессу машин. Мастерс не был уверен, но думал, что это может оказаться причиной, по которой войны выходили из-под контроля. Люди уступали, передавали свои души машинам, позволяя оружию совершенствоваться быстрее, чем те, которые пользовались им.
Если водители боевых роботов хотели выжить перед лицом конкурирующих с ними технологий, должно было произойти что-то экстраординарное, как, например, основание нового рыцарского ордена, основанного в большей степени на идеалах, чем на контрактах наемников.
Сейчас он понял план Томаса и принял его. Это была диковинная идея, способная вызвать насмешки. Но не насмехались ли бароны и лорды над Артуром, когда мальчик-король выдернул меч из камня и объявил Британию своей собственностью? Так же иные будут высмеивать Томаса как короля-идеалиста, но все равно. У него всегда будет настоящий союзник - Пол Мастерс.
Водители боевых роботов собрались во внутреннем дворе дворца Томаса Марика. Их было сто пятьдесят человек. Предыдущие шесть месяцев Томас приглашал их из всех уголков Лиги Свободных Миров, и никто не отказался прибыть. Томас и Мастерс тщательно подбирали мужчин и женщин, которые с радостью хватались за предложенную возможность, инстинктивно понимая, что многое поставлено на карту. Нельзя сказать, что воинам легко было сделать выбор. Некоторые из них, принимая приглашение, прерывали связи с друзьями, с местными правительствами, иногда с семьями. Ставкой был вопрос о верности, и большинству пришлось нелегко.
Воины стояли большим кругом, в центре которого располагалась голографическая карта диаметром десять метров. Карта плавала в воздухе, показывая звезды Внутренней Сферы - тысячи маленьких окрашенных шариков размером в кулак. Шарики одного цвета формировали области, представляющие политические. группировки, на которые был разделен обитаемый космос.
Звезды Лиги Свободных Миров были выделены золотым ореолом. Внутри ореолов были шарики поменьше, других цветов, образуя подобласти, соответствующие многочисленным правительствам и фракциям, которые составляли Лигу Свободных Миров. Некоторые из них были могучими и включали несколько звездных систем:
Федерация Марика, герцогство Андуриан, княжество Регулус, княжество Гибсон и десяток других.
Вне Лиги, заполняя сферу, плавали большие окрашенные области, представляющие другие наследные государства: красные и зеленые - Объединенную Федерацию, оранжевые - Синдикат Драконов, голубые- Конфедерацию Капеллан.
Эти звездные империи столетиями то находились в состоянии войны, то готовились к новой. Водители боевых роботов знали это. Война, казалось, всегда присутствовала во Внутренней Сфере. На противоположной от Лиги Свободных Миров стороне сферы располагались белые звезды Клана Веджа - миры, захваченные пришельцами из миров, находящихся за пределами Внутренней Сферы.
Так же, как водители боевых роботов образовали кольцо вокруг голографической карты, их роботы образовали гигантское кольцо вокруг самих водителей. Как и их человеческие партнеры, массивные металлические чудовища стояли в настороженном ожидании.
Вокруг кольца роботов расположились зрители, переполнившие открытые трибуны, установленные по периметру внутреннего двора. В числе гостей были руководители государств, воины-водители боевых роботов, дипломаты и члены их семей.
Однако, по мнению Томаса, наиболее важной группой были случайным образом выбранные жители Лиги Свободных Миров, которые не имели прямого контакта с правящими кругами. Эти простые зрители стояли в первых рядах, ясно видя все происходящее, и должны были со временем донести рассказ о церемонии до своих семей и друзей в мирах, удаленных на десятки световых лет.
Конечно, церемония транслировалась гиперимпульсным генератором - чудом технологии, управляемым "Словом Блейка". В течение нескольких недель каждый в Лиге Свободных Миров узнает, что произошло во дворце Марика на Атреусе.
Томас Марик поднялся по лестнице, прислоненной к высокой и широкой колонне, установленной в центре голографической карты. Сияющие звезды голографической карты, подобно блуждающим огонькам, двигались на фоне пурпурной мантии и продолговатого, покрытого рубцами лица этого шестидесятипятилетнего человека.
Солнечный свет начал слабеть, и настоящие ночные звезды начали появляться на темнеющем небе, просвечивая сквозь голографическую карту. Мастерс улыбнулся при виде этой красоты: идеальное на фоне реального. Романтическое видение Мэлори дало новые возможности взгляду, которым он видел Вселенную. Мастерс знал, что это видение не было реальным, но он понимал, что оно давало ключ. Возможно, рассказ Мэлори не был точен, но он просто подталкивал, направлял к тому, что Мастерс полагал возможным. Так луч света искривляется притяжением солнца.
- Воины! - начал Томас, становясь даже выше, так как он выпрямился, ухватившись за перила, поставленные вокруг колонны. Толпа умолкла.- Мы на распутье. Шесть столетий назад, после межзвездных войн, грозивших уничтожением нашей расе, руководители Внутренней Сферы создали правила ведения войны, известные под названием Договоры существования. И возложили ответственность за проведение сражений согласно этим правилам на воинов Внутренней Сферы. Когда шла война, именно вы, водители роботов, отслеживали уровень разрушений, именно вы внимательно следили, чтобы в бой вступали только военные люди, а не гражданские лица.
Хотя первый боевой механизм был построен спустя несколько десятилетий после создания Договоров существования, именно они были наиболее совершенными инструментами для воплощения идеалов Договоров. Водители боевых роботов уполномачивали знатного мужчину или женщину улаживать разногласия между участниками войны так, как они должны быть устранены: мастерством воинов, а не беспорядочным дождем пуль и шрапнели.
Круг из ста пятидесяти воинов - водителей роботов одобрительно зашумел. С трибун донеслись аплодисменты.
Мастерс оглянулся. Вокруг были лица - старые и молодые, светлые и темные, лица всех рас. Одни были бедны как церковные крысы, другие - богаты. Но все вместе они составляли общность, они знали, кем были водители боевых роботов, даже если и не могли выразить суть словами, так как язык чести и фантазии с годами понемногу выветривался. Сейчас все лица были обращены к Томасу - одни смотрели с одобрением, другие - со скептицизмом. Каждый из них уже знал, что предложит Томас, но момент принятия решения еще не наступил. До этого момента Марик должен прояснить свой замысел, подвести их к выбору,

Предыдущая страница 3 Следующая страница


Идеальная война 4

оставлять ли прежнюю службу и присягать ему на верность. Настоящая забота, которая сидела в голове Мастерса как заноза, заключалась в том, что, несмотря на тщательный предшествующий отбор и переговоры со всеми кандидатами, один или несколько из них могли воспользоваться приглашением как возможностью дискредитировать Томаса в момент принесения присяги. При установившихся обстоятельствах церемония была внушительным событием, информация о котором передавалась на все звезды. Если кто-то из водителей роботов противопоставил бы себя Томасу в ходе церемонии, все происходящее стало бы грубым фарсом, ошибкой, а не великим триумфом.
- Дух Договоров существования не соблюдался по-настоящему сотни лет до тех пор, пока сокровища человеческого знания почти не были уничтожены во время первых трех войн за Наследие. Утратив столь многое из науки, которая вывела человечество в космос, мы были вынуждены воевать намного осторожнее. Ввиду явной необходимости мы ограничили ведение войн. Мы стали уважать наш воинский класс, позволяя врагу спасать раненых солдат. Мы на порядок уменьшили ярость сражений, чтобы спасти часть роботов для будущих битв. Но сейчас эти рыцарские обычаи в опасности. Времена изменились. Наш технический прогресс восстановил знания, которые были потеряны в опустошительных войнах. Войны, подобные войнам прежних дней, вновь становятся возможными. Сейчас повсюду во Внутренней Сфере людей охватывает страх. Они не полагаются больше на военный класс, а хотят побед любой ценой. Города становятся полями битв, в ужасном количестве убивают штатских, производственное оборудование вновь становится мишенью. Я опасаюсь, что мы вступаем на тот же темный путь, который едва не уничтожил нас столетия назад. На этот раз мы можем и не спастись, не перескочить через пропасть. На этот раз мы можем просто упасть.
Мастерс вновь обвел взглядом круг воинов - водителей боевых роботов. Сейчас их лица были мрачны. Некоторые опустили взгляд, на их лицах лежала печать раздумий. Примут ли они предложение Томаса?
- На той стороне Внутренней Сферы, на расстоянии сотен световых лет отсюда, происходит вторжение кланов во Внутреннюю Сферу. Мы уже слышали рассказы об этом. Мы знаем, что хотя народы кланов родились от нашего ствола, они не похожи на нас. У них нет никакого уважения к жизни, они почитают только войну. Кое-кто говорит, что мы должны быть готовы сражаться как они, опуститься на их варварский уровень. Я говорю - нет, мы не должны. Если ты уподобишься врагу, то сражение при любом исходе выиграет враг. Мы должны быть готовы сражаться с кланами и другими безрассудными наследными государствами, которые окружают нас, но мы должны сражаться с ними по-своему.
Марик сделал паузу и медленно осмотрел помост, пристально вглядываясь в глаза окружающих воинов:
- Мы должны оставаться верными тому, что считаем правильным. За последние несколько столетий мы шагнули к спасению нашей расы от всеобщего уничтожения. Сейчас мы оказались на том же старом перекрестке. Продолжим ли мы движение к целям, установленным в Договорах существования, или распространение технологий сражения вернет нас к временам всеобщей неразборчивой войны?
- А каких действий вы ожидаете от нас? - крикнул крупный, похожий на медведя человек по имени Гейнард.
Мастерс поднял взгляд на Томаса Марика. Казалось, что на мгновение он встревожился, но только тот, кто, подобно Мастерсу, знал его хорошо, сумел бы это почувствовать. Любому другому показалось бы, что Томас совершенно спокоен.
- Я собрал вас здесь, чтобы сделать предложение. Вы, без сомнения, сознаете, что лицо военной касты быстро меняется. Времена семей воинов - водителей боевых роботов стремительно приближаются к концу. Скоро благородный титул водителя не будет больше переходить по наследству, а будет присваиваться каждому, кто сможет учиться в соответствующей академии. Водители боевых роботов стали превращаться в такую же организационную структуру, как безликие военные подразделения прошлого.
Многие из собравшихся воинов начали неловко шевелиться, и Томас поднял руку, успокаивая их:
- Я не предлагаю анархию. Нам нужны, конечно, организационные структуры. Но водители боевых роботов не просто солдаты, они элита Внутренней Сферы. Там, где когда-то робот был желанным и ценным предметом, делая своего хозяина исключительной персоной на всем протяжении Внутренней Сферы, технология делает машины дешевыми и обыкновенными, и такими же, как следствие, становятся и воины, которые ими управляют.
В толпе снова началось движение, но сейчас, это был не протест, а признание неудобной правды.
- Подумайте, о Солярисе-7, о мире, который превращает искусство ведения войны с помощью роботов в дешевый спорт. Это не то, к чему мы хотели бы прийти.
Водители боевых роботов закивали в знак согласия, и некоторые стали тихо переговариваться между собой, подтверждая слова Томаса.
- Я предлагаю следующее... Я предлагаю вам место в моем новом ордене рыцарей, рыцарей Внутренней Сферы.
В этот момент громкий ропот пробежал по кольцу воинов, и Мастерс улыбнулся. Томас добился своего. Они сохранили в секрете название до этого момента.
- Я знаю,- сказал Томас,- это дерзкий титул, так как я могу говорить только от имени Лиги Свободных Миров. Но я выбрал это название, потому что мои рыцари будут представлять всех воинов - водителей боевых роботов, которые верят, что воины должны быть свободны от мелочной политики временных военачальников, они будут представлять воинов, объединенных только идеалами своей профессии. Эти идеалы простираются далеко за границы Лиги Свободных Миров. И далеко за границы Внутренней Сферы. Потому что они существовали задолго до нашего времени и будут признаваемы всегда. Эти идеалы отражены в нашей религии, в нашей философии и в нашей истории. Мы можем только постараться воплотить их в жизнь, как вы, все вы, постараетесь воплотить их в вашем поведении воинов - водителей боевых роботов.
Томас замолк и своим пристальным взглядом еще раз прошелся по собравшимся воинам. Потом он продолжил глубоким, звучным голосом:
- Если вы хотите быть выше обычных мужчин и женщин - присоединяйтесь к моему делу. Я спрашиваю вас: кто встанет со мной?

III

Лига Свободных Миров, Федерация Марик Атреус, дворец Мариков 1 января 3055 года

После этих слов Томаса -над площадью повисла тишина. Она казалась Мастерсу бесконечной. Он хотел поднять свой меч и произнести слова присяги, но слишком многие знали о его дружбе с Томасом. Поступок покажется неискренним, будет выглядеть не более чем трюком.
Но тут Мастерс услышал позвякивание стали слева от себя. Потом справа. Он огляделся и увидел, как воины - водители боевых роботов один за другим вытаскивают свои церемониальные мечи. Мечи - одни прямые, другие изогнутые, были порождением бесчисленных миров и культур. После многих столетий использования скорострельных пушек, ракет и лазеров меч все еще оставался символом воинской профессии.
- Я с вами, капитан-генерал Томас Марик,- взволнованно выкрикнул Гейнард.
- Я с вами! - выкрикнул кто-то другой.
- Мы с вами! - поддержали остальные.
Один за другим воины поднимали мечи и заявляли о своей верности Томасу и ордену рыцарей Внутренней Сферы. От облегчения Мастерс даже прослезился. Стало ясно, что расчеты Томаса оправдались. Нечто неопределенное грозило Лиге Свободных Миров, ее окутывал страх перед возможным будущим, в котором хаос войны поглотит звезды.
Вскоре все кончилось, мечи были подняты - кроме меча Мастерса. Тогда и он вытащил свой клинок и с гордостью заявил:
- Я с тобой, Томас Марик!
Томас, окруженный разноцветными звездами топографической карты, опустил взгляд на Мастерса и кивнул. Затем он медленно повернулся, обращаясь как бы к каждому рыцарю:
- Я рад, друзья. Я очень рад. И я не обману вашего доверия. Давайте скрепим эту клятву древней церемонией ушедших дней Терры, церемонией, к которой, кажется, не прибегали более тысячи лет.
Мастерс видел, как Томас преобразился из человека, только что говорившего об общих интересах, в лидера, который выше всего этого. Казалось, что и сам он сделался выше, его лицо стало жестче, и, когда он снова заговорил, его голос зазвучал властно:
- Если вы готовы поклясться мне в верности, станьте на колени.
Присутствующие воины - водители боевых роботов все, как один, опустились на. одно колено.
- Клянетесь ли вы мне? Признаете ли вы меня вашим настоящим и законным господином?
- Да! - раздался крик, искренний и четкий.
- Клянетесь ли вы быть верными, клянетесь ли вы служить мне, быть со мной всегда, пока смерть не возьмет вас?
- Да!
- Со своей стороны я клянусь защищать и уважать каждого так, как подобает настоящему рыцарю. С этого дня вы не будете больше служить военной бюрократии прошлого, вы выбываете из всех структур, кроме одной: рыцарей Внутренней Сферы.
Мастерс затрепетал. Он огляделся. Наконец-то он нашел семью, группу из ста пятидесяти настоящих воинов, которые, как и он, обеспокоены будущим войны, которые не склонны пускать развитие событий на самотек и будут творить историю согласно своим желаниям.
- Носите этот титул с гордостью, ибо вы сейчас стали значительней, чем были до этого, и миры Внутренней Сферы признают, что вы таковы. Держите наготове свое оружие, шлифуйте мастерство, чтобы честно служить мне и защищать наши идеалы.
Мужчины и женщины поднялись с колен так же, как опускались,- все, как один. Разгоряченные и обрадованные объединением в группу, они закричали:
- Да здравствует Томас Марик! Громогласный рев одобрения пронесся над местом встречи, оглушая своей мощью. Здесь... Был... Сделан... Первый шаг.
Они начали отделяться от неорганизованных сил Лиги Свободных Миров. Сто пятьдесят воинов - водителей боевых роботов порвали свои прежние связи и поклялись в верности, но не государству, а лично Томасу Марику.
Все, что им оставалось сделать,- это пережить неблагоприятную реакцию.
Рыцари и сотни гостей бурно отмечали праздник в большом дворцовом зале. Слуги разносили хлеб, сыр, жареное мясо, запеченную домашнюю птицу и рыбу, вина и пиво; прокладывали себе путь через толпу танцовщики и жонглеры; музыканты играли вовсю, а рыцари и гости танцевали и плясали до упаду.
Сэр Пол Мастерс не испытывал такого счастья со времени начала военной подготовки, что было более двадцати лет назад. Казалось, все сейчас встало на место. Служба воина - водителя боевых роботов отныне была не просто работой. Она становилась призванием.
Мастерс всматривался в свой бокал и улыбался. Все собрались. Начиналась работа.
Он огляделся и увидел нескольких гостей, не разделяющих общей радости, увидел неприкрытый шок на их лицах. Они до последнего момента не верили, что воины принесут клятву Томасу, и сейчас хватались друг за друга, чувствуя, что окостеневшие структуры их общества начали расползаться.
Причиной было не учреждение рыцарства. Водители боевых роботов всегда были знатью. И не то, что Томас был страстным сторонником феодализма. Феодализм установился почти с тех пор, как человечество заселило звезды. По всей Лиге Свободных Миров - и Внутренней Сферы, если на то пошло,- правили и графы, и бароны, и герцоги. Они распоряжались на дарованных им континентах, в поясах астероидов, на планетах, отвечали за порядок и надзирали за безопасностью населения, действовали как глаза, уши и вооруженные руки своих господ, так как связь между всеми крупнейшими мирами была плохой, а путешествия через космос - слишком долгими. Такова была межзвездная суперструктура, которая существовала параллельно о местными правительствами звездных систем.
Часто представитель королевской семьи совсем мало занимался планетой, которой правил. В мире с конституционным строем мог главенствовать барон, который никогда не вмешивался в дела местной политики - пока дела шли гладко. До тех пор, пока пожелания сеньоров выполнялись, вассал мог вести себя как захочет.
Причиной, вызвавшей недовольство некоторых гостей, была подоплека начатой Томасом реорганизации. Оковы верности, существовавшие ранее между сеньором и вассалом в течение как минимум столетия, стали испаряться, как морская вода с камня. Было ясно, что Томас-идеалист обратился к романтическим образам феодализма неспроста.
К Мастерсу подошла женщина, которую, насколько он помнил, звали Бойер:
- Потанцуем?
Она была небольшого роста, ее каштановые волосы были коротко подстрижены, кожа казалась темной от многодневного пребывания на солнце. Внимание Мастерса привлекли ее умные глаза, которые были ярче вечернего головокружительного света. Он почувствовал, что она хочет добавить интимности к веселью.

Предыдущая страница 4 Следующая страница


5 Кристофер Кубасик

- Да, дама Бойер,- сказал Мастерс, употребляя ее новый титул. Он поставил свой стакан на стол позади себя.
- Спасибо, сэр Мастерс,- ответила она, так же подчеркивая его титул, и рассмеялась. Он взял ее за руку и обнял за талию, направляясь к танцевальной площадке.
Оба они уже поглотили изрядное количество спиртного, из-за чего начали передвигаться по площадке неловко и качаться не в такт музыке. Бойер рассмеялась и щекой прислонилась к его груди. Ее смех быстро превратился в фыркающие звуки, отчего она стала смеяться еще сильней. Мастерс присоединился к ней.
- Извините,- сказала она. В уголках ее глаз появились слезинки.
- Нет, нет. Это прекрасно. Все прекрасно. Когда они отсмеялись, он притянул ее поближе. Они замедляли свой танец, стараясь держать обоюдное влечение под контролем. Ее голова была напротив его груди, и когда она говорила, казалось, что слова вибрируют около самого сердца.
- Неужели это на самом деле происходит? - Ее голос был серьезен, и Мастерс осознал, что ее одолевают те же сомнения, которые мучили его, когда несколько месяцев назад они с Томасом обсуждали план создания ордена.
- Да, это действительно происходит. Поможет ли это, принесет ли нам победу или поражение, я не знаю. Но это происходит.
Сейчас они двигались еще медленнее, не попадая в такт энергичной музыке. Вокруг них кружились пары, мелькали смутные пятна света, раздавались взрывы смеха. Бойер подняла голову, ее губы уткнулись ему в шею. Он чувствовал грудью ее теплое дыхание, его собственное щекотало ей ухо.
- Ох,- сказала она и засмеялась. Чей-то голос нарушил их уединение:
- Сэр Мастерс?
- Ну что? - Не оборачиваясь. Мастерс огрызнулся, показывая своим тоном нежелание отвлекаться.
- Капитан-генерал, сэр. Ему хочется сейчас же увидеть вас.
Мастерс обернулся и увидел семнадцатилетнего пажа, стоящего позади него. Он взглянул на даму Бойер. Она подняла брови и отошла в сторону.
- Вот так,- сказала Бойер и рассмеялась.
- Да ладно,- ответил Мастерс.- Подождешь меня?
- Может быть,- ответила она, слегка качнув бедрами.
- Ладно.- Он улыбнулся и направился к большим дверям в конце зала. Паж забежал вперед, чтобы возглавить шествие, но Мастерс сказал: - Мне в кабинет? Верно?
- Да.
- Я знаю дорогу. Иди и немного поешь.
Непонятно откуда прямо к нему направилась женщина, и не успел он учтиво поприветствовать ее, как она схватила его за руку и сказала:
- Я слышала, что вы один из тех, кто все это организовал.
- Я...- сказал он и попытался, скорее от удивления, чем от смущения, высвободить свою руку. В ответ она провела кончиками пальцев по его руке, как бы поглаживая кошку по голове, и затем пробежала своими ноготками вверх по его руке. Затем она слегка пожала ему предплечье и снова взяла его руку в свои.
- Если быть точным, я не организовывал,- сказал Мастерс,- я помогал капитан-генералу.
Ему стало интересно, принадлежала ли она к королевской семье или была просто особой, надеющейся завязать любовную связь с получившим известность воином:
- Мы встречались?
- Графиня Дистар с Гибсона.
Сейчас он вспомнил, что видел ее портрет.
- Сэр Пол Мастерс,- представился он и отступил, поднимая ее руку к своим губам.- Очень рад. А сейчас, если вы не возражаете, я должен пойти к моему сеньору.
Она снова придвинулась:
- Сможете ли вы попозже оказать мне одну услугу?
Он улыбнулся:
- Вы откровенны, не так ли, графиня? Она засмеялась в ответ:
- Вы так думаете? На самом деле я сдерживаю себя, учитывая то обстоятельство, что мы окружены сотнями людей.
- Ладно, я в самом деле должен идти. А еще я кое-кому обещал танец. Но может быть, мы встретимся в другое время. Очень рад встрече с вами.
- Томас Марик в самом деле интересует вас больше, чем я?
- Вы не должны пытаться задержать меня, я направляюсь к своему господину. Извините.
- Да-да. Я только хочу знать, понимаете ли вы, от чего отказываетесь.
- Графиня, если я начну думать об этом, то никогда не доберусь до места.
Она подарила ему улыбку, одновременно и деликатную и откровенную, похожую на льющееся в бокал шампанское:
- Доброго вечера.
Он двинулся дальше и, проходя мимо нее, почувствовал шлепок по спине. Продолжая путь, Мастерс не мог, однако, не подумать: "Какая грубая и любвеобильная женщина".
Мастерс шел коридорами дворца, которые были заполнены флиртующими парочками, группами политических деятелей и разного рода служащими, имеющими косвенное отношение к государственным делам. Дорога привела его в большой зал, где стояли статуи предков Дома Марика. Родословная брала начало от Иоганна Марика, германского князя тринадцатого века. Семья Мариков владела на Терре частицей Европы около Швейцарии вплоть до Первой мировой войны, когда жестокие бои уничтожили их родину.
Пройдя мимо последней статуи. Мастерс увидел впереди себя человека в регулянской военной форме, сидящего на установленной у стены мраморной скамье. Голова мужчины была опущена вниз, как будто он был опечален или пьян. При приближении Мастерса человек поднял взгляд, оказавшись полковником Рушем из регулянских гусар.
- Натен, рад видеть тебя,- сказал Мастерс.- Я не знал, что ты здесь.
Он несколько раз встречался с Рушем раньше, находя его достаточно приятным парнем. Хотя Регулус и Дом Марика были соперниками. Мастерс не видел необходимости демонстрировать в данный момент своим поведением напряженность.
Рут взглянул на Мастерса, как артиллерист, Готовящийся к выстрелу, потом уронил свой стакан, который, упав на мраморный пол, разлетелся вдребезги. Стеклянный звон, казалось, не достиг его слуха.
- Да не минует такое твой мир. Мастерс,- сказал он, вставая и немного пошатываясь.- Ты и твой господин... Прекрасная фантазия... Я хотел присутствовать здесь, чтобы увидеть, как рушится Лига Свободных Миров.
Красная пелена заполнила сознание Мастерса. Руш был раздражен, и оба они были пьяны. Он должен быть осторожен. Завидовал ли ему собеседник? Хотя Мастерс знал, что рыцарство, предлагаемое Томасом, не заинтересовало бы Руша, возможно, он был обижен тем, что его не пригласили присоединиться к рыцарям. Полковник давно примкнул к ярым регулянским националистам, которые с давних пор давили на правителей княжества Регулус, требуя ввести новые системы вооружения, дабы они не "плелись в хвосте" состязания технологий.
Все так и было - понятно и просто. Руш ненавидел идею создания рыцарей и то, за что они собирались бороться.
- Я знаю, к чему вы стремитесь. Ты и Марик. Вы проталкиваете его желание возглавить Свободные Миры. Это не пройдет. Вы думаете, что Марик может создать частную армию и никто не поинтересуется, зачем он это делает?
- Мы не стараемся ничего скрывать.
- Да, но вы скрываете, для чего вам армия. Рут, пока говорил, продолжал шататься, и Мастерс подумал, что было бы благоразумнее удалиться, пока разговор не вылился в скандал.
- Куда ты собираешься?
- У меня встреча с капитан-генералом. Казалось, Руш удивился, как если бы его выбросило из колеи, а он не понял, как это произошло.
- О-о-о...
Потом он принял решение и сказал:
- Как ты думаешь, что произойдет, когда другие наследные государства поймут, что мы в своих военных приготовлениях идем в обратную сторону?
- Мы не идем...
- Идем - и давно идем, идиот.- Руш шагнул вперед и ткнул Мастерса в грудь.- Мы ослабляем сами себя.
Мастерс отступил, не желая давать волю волне поднимавшегося в нем гнева:
- Лига Свободных Миров станет сильнее, потому что...
- Знаю,- с усмешкой ответил Руш.- "Сильнее духом". Я читаю сообщения прессы. Ты думаешь, это сработает? Когда приближается война, мы вынуждены ничего не делать, чтобы победить. "Война - это проявление силы, и нет никакого разумного предела для применения этой силы".
- Фон Клаузевиц жил в другую эпоху, полковник. У него не было оружия, которое смогло бы разрушить -за одно мгновение целую планету.
- Это не меняет сущности войны: сторона, которая может разбить врага первой, побеждает.
- Нет. Клаузевиц говорил, что цель войны - разоружение противника. Он также говорил, что общество может использовать интеллект, чтобы не разрушать города. Капитан-генерал собирается усилить традиции воинов - водителей боевых роботов в надежде, что это поможет сохранить человечество от саморазрушения в тотальной войне.
- Фон Клаузевиц назвал бы тебя дураком.
- Я назвал бы его дилетантом в истории человечества. Я также обращаю внимание на то, что мы сохраняем профессию водителя боевых роботов. Слишком большие улучшения в военной технологии ослабят роль боевых роботов. Сейчас они не могут быть повреждены никаким подвижным оружием. Но вполне возможно, что если продолжить развивать определенные направления технологий, водители боевых роботов, подобные нам, обнаружат, что они перестали быть военной элитой. Роботы станут слишком дорогим удовольствием, если они не будут королями на поле битвы.
- Это все, чем вы озабочены? Своей работой? Мастерс рассмеялся:
- Да, именно работой. Странно, что вас это удивляет. Почему я не должен бороться за свою работу? Я солдат. Я хочу продолжать борьбу. До распада Звездной Лиги существовало огромное количество военных технологий, оружия, при использовании которого совершенно не нужна армия. Отравляющие газы, тактические ядерные ракеты, лазерные лучи, которые разят далеко в каком угодно направлении и уничтожают все живое. Какая работа остается для солдата при таком оружии? Мы становимся пассивными кандидатами в мертвяки, пушечным мясом, игрушечными солдатиками для таких же игрушечных командиров. Нет, полковник, я предпочитаю примитивную войну, в которой могу играть настоящую роль.
- Оружие всегда будет совершенствоваться. Таково его свойство.
- Это не совсем так. В конце шестнадцатого века японцы изготовляли лучшее огнестрельное оружие в мире. Но когда самураи осознали, что оружие сделало их мастерство ненужным, они перестали пользоваться им. Крестьянин с пятиминутной подготовкой мог сразить мастера меча с сорокалетним опытом. Почти на столетие огнестрельное оружие исчезло из Японии.
- Сказочка...
- Зачем же мне врать?
- Как ты думаешь, что скажут остальные руководители Внутренней Сферы, когда узнают о сманивании вами рыцарей? Ты думаешь, они закроют на это глаза?
- Нет никаких гарантий, что они не отреагируют. Но нужно учесть два обстоятельства. Во-первых, поскольку целью войны является разоружение нападающего противника, то, если мы не нападаем, мы не можем быть главной целью.
- Нет! Это как раз скорее спровоцирует войну.
- И во-вторых, вспомни, фон Клаузевиц утверждал, что прочность нации зависит от двух взаимодополняющих компонентов: имеющихся в ее распоряжении совокупных средств и силы воли. Сейчас, для удобства и облегчения, мы провели несчетные десятилетия, наращивая военные средства, но уделяли очень мало внимав ия нашей воле. Почему? Потому что воля есть нечто неизмеримое и неисчислимое. Это действует на нервы технократам, потому что не помогает им добиваться правительственных контрактов для финансирования проектов, не связанных напрямую с войной. Это действует на нервы политикам, потому что волей народов невозможно манипулировать. Они всегда должны опасаться того, что народ вообще не захочет участвовать в войне. Для обеих партий лучше всего полагаться только на технологию. Если можно создать оружие, которым легко и быстро сумеет научиться пользоваться любой нажиматель кнопок, то правительства не будут нуждаться в поддержке своей политики гражданами. Война может быть проведена и выиграна или проиграна до того, как люди узнают, что случилось.
- Ну, и?..
- Мы с Томасом верим, что рыцари Внутренней Сферы сделают волю граждан Лиги Свободных Миров сильнее, чем где-нибудь еще. Мы даем людям шанс принять участие в великолепном деле. Где-нибудь в другом месте люди являются просто шахматными фигурками в безумной политике. Они будут смотреть на рыцарей и брать с них пример. У нас появится самое сознательное население, и, зная это, лидеры других наследных государств поостерегутся нападать.
- Мечта.
- Точно. Но, извините, вполне осуществимая.
- Нет,- сказал Руш, хватая Мастерса за плечо и разворачивая его. Качающийся, теряющий равновесие. Мастерс ничего не мог сделать, когда увидел несущийся в его лицо кулак Руша.

Предыдущая страница 5 Следующая страница


Идеальная война 6

IV

Лига Свободных Миров, Федерация Марик Атреус, дворец Мариков 1 января 3055 года

Кулак попал Мастерсу прямо в нос, заставив его закрутиться по коридору подобно боевому роботу с неисправными гироскопами, что привело к столкновению со стеной. Он был так изумлен, что потребовалось время, чтобы вспомнить, где он и что случилось.
Мастерс ухватился за край мраморной скамьи, тряся головой, чтобы прояснить ее. Когда он снова обрел способность нормально видеть, он остановился взглядом на Руше:
- Полковник. Ты пьян. Давай договоримся, что мы просто...
Но Руш уже мчался к нему и кричал:
- Ты не разрушишь мой дом!
Схватив Мастерса за глотку, он стукнул его головой о стену. Острая боль пронзила затылок Мастерса.
Черт с ним, подумал он, вскинул свои руки между вытянутыми руками Руша и толкнул полковника изо всех сил. Так как руки Руша широко разлетелись, то открылся его корпус. Хорошенько размахнувшись, Мастерс ударил Руша ногой в живот. Противник издал крик и отшатнулся назад. Следуя за ним. Мастерс поднялся и сделал два быстрых шага вперед. Четким, точным движением он ударом ноги подсек Руша, опрокинув того на пол. Вначале Мастерс хотел попросту уйти, но наглость Руша, нападение на него прямо в доме Томаса было слишком большим свинством, чтобы вытерпеть это. Когда Руш попытался встать. Мастерс ударял его в живот, чем заставил его судорожно хватать ртом воздух. Потом он зажал одной рукой шею Руша и сказал:
- Если твой народ так вознаграждает за гостеприимство, полковник, мне доставит огромное удовольствие разоружить княжество Регулус.
Услышав приближающийся топот ботинок. Мастерс посмотрел наверх и увидел двух дворцовых стражников, бегущих прямо к нему. Он поднялся, не глядя на Руша, - который лежал на полу, хватал ртом воздух и выглядел весьма удивленным. Когда стражники приблизились, один из них спросил:
- Сэр Мастерс, с вами все в порядке?
- Да, все нормально,- ответил он, осторожно касаясь своего носа, чтобы оценить степень повреждения. Рука ощутила струю теплой крови, которая покрывала его верхнюю губу и стекала в рот и на подбородок. Он выругался и вытащил из кармана носовой платок.
- Уберите его отсюда,- сказал он стражникам.
- Что с тобой случилось? - воскликнул удивленный Томас, когда Мастерс вошел в кабинет.
- У меня была дискуссия о рыцарях с полковником Рушем из регулянских гусар. Мы не сошлись во взглядах.
Его зрение постепенно приспосабливалось к мягкому, приглушенному свету.
Томас встал из-за своего большого письменного стола и пересек комнату, подойдя к Мастерсу:
- Этот носовой платок пропитался кровью. С тобой все в порядке?
- Нормально. Дворцовый доктор сказал, что ничего не сломано. Просто очень много крови.
- Крепко ли ты держишься на ногах, сэр Мастерс?
- Нормально, сэр.
- Хорошо, садись, пока не упал. Всегда лучше покориться гравитации, чем быть побежденным ею.
- Да, сэр.- Мастерс взял первое попавшееся кресло и опустился в него, решив, что какое-то время вообще не двинется с места. Может быть, день или два.- По какой причине меня позвали? Мы с подругой-рыцарем очень мило флиртовали как раз перед тем, как ты пригласил меня и я столкнулся с этим грубияном.
- Прими мои извинения, но есть нечто очень важное, из-за чего я хотел встретиться. Раздался стук в дверь:
- Капитан-генерал Марик!
- Да,- ответил Томас неожиданно сильным и четким голосом.
- Вас хочет видеть наставник "Слова Блейка" Блейн с Гибсона.
Томас несколькими размашистыми шагами приблизился к двери и сам открыл ее. В коридоре стоял паж, позади него - полный, темный мужчина с львиной гривой седых волос и громадными усами в форме велосипедного руля. Казалось, ему столько же лет, как и Томасу, и когда они увидели друг друга, то оба заулыбались и обнялись.
- Томас! - сказал Блейн, и Томас отозвался:
- Вильям!
Они разомкнули свои объятия, и Томас жестом пригласил Блейна войти в комнату, после чего закрыл дверь.
- Сэр Мастерс, я хочу представить тебе моего старого друга времен пребывания в Ком-Старе, Вильяма Блейна, наставника "Слова Блейка" на планете Гибсон. Вильям, это самый любимый из моих рыцарей Внутренней Сферы, сэр Пол Мастерс.
Наставник Блейн, казалось, был шокирован при виде распухшего и окровавленного носа Мастерса:
- С вами все в порядке?
- Обычная схватка. Я солдат. Просто делаю свою работу.
Наставник Блейн вышел вперед и пожал Мастерсу руку:
- Ну, пока вы победили. Поздравляю, сэр. Вы оба должны знать, какой переполох вызвали учреждением рыцарского ордена. Я перед этим был в таверне своего отеля, и все каналы новостей были заполнены только этим. Дискуссия между первооснователями была самой напряженной частью.
Щеки Блейна покраснели, когда он говорил. Он казался очень счастливым человеком.
- Хорошая или плохая дискуссия, наставник? - спросил Мастерс.
Томас кивнул головой в сторону бара:
- Не хотите ли чего-нибудь выпить, Билл?
- На этот раз - да. Виски. Неразбавленное. И вы, сэр Мастерс,- пожалуйста, зовите меня Биллом. Титул наставника - это то, чем я дорожу и что, безусловно, уважаю, но времена... Да, вы здорово прогремели. Конечно, потребуется несколько недель, чтобы новости распространились по всей Лиге Свободных Миров, но скоро это будет темой для разговоров во всей Внутренней Сфере. Запомните это.
Несмотря на бодрость тона, веселье Блейна было каким-то ненатуральным, и Мастерс осознал" что приятное расположение духа было напускным фасадом. Добродушный смех наставника утих, а когда он продолжил говорить, его голос стал убийственно серьезным. Он потер свой лоб:
- Вы, двое, имеете представление, что делаете? Томас обернулся и послал Мастерсу слабую улыбку:
- Мы как раз обсуждали это перед вашим появлением.
Он подал Блейну виски.
- Том, люди уже начинают предполагать, что вы замышляете заговор. Эта мысль осенила всех, кроме стражников. Людей в таверне чуть не хватил удар. Блейн знает, что произойдет, когда сообщение об этом достигнет других княжеств. В ту же минуту, когда княжество Регулус получит это сообщение, там, несомненно, начнут приводить в готовность свое атомное оружие.
Мастерс и Томас посмотрели на него, и их лица внезапно побледнели.
- Возможно, я слегка преувеличиваю,- сказал наставник, стараясь восстановить спокойствие.- Это все. Я не слышал, чтобы они действительно выкатили что-нибудь из своих подвалов. Но вы знаете, что я имею в виду. Они не начнут воину из-за этого, но вот Камерон-Джонс не останется в спокойствия. Вы переманили у них трех самых лучших воинов.
- Лучше бы он обращался с ними получше,- сказал Томас, направляясь к своему письменному столу. По его знаку Мастерс тоже опустился в кресло.
Блейн остался стоять, слишком взволнованный, чтобы куда-нибудь сесть. Он нервно рассмеялся:
- Может, вы и правы. Вам виднее. Но вы поощряете измену.
- Да, Билл. Я это делаю. Я нарушаю закон, поощряю измену. Я награждаю тех, кто переметнулся ко мне. Но когда законы вывернуты наизнанку, когда они не могут больше поддерживать дух человечества, ими можно пренебречь. Если когда-нибудь потом я проиграю, мне приклеят ярлык предателя-бастарда. Если же добьюсь победы, то окажусь легендарным революционером.
- Мы немного староваты, чтобы возглавлять революции. Том.- Блейн вразвалку подошел к креслу и наконец сел.
- Нелепость. Преклонный возраст дает большие возможности. И помимо этого, Билл, ты сам покинул Ком-Стар, чтобы присоединиться к реформации "Слова Блейка". Как ты можешь обвинять меня в нарушении законов?
Блейн стукнул наполовину пустым стаканом:
- Это совершенно разные случаи. Раскол между Ком-Старом и "Словом Блейка" - это религиозный вопрос. Он первичен. А то, что сделал ты, приведет в смущение всю Лигу Свободных Миров. Или почти всю.
- Да, я определенно надеюсь на это. Это одна из моих целей.
Блейн опустил голову и начал покачиваться в своем кресле:
- Кто дал тебе право вести такую игру, когда в Лиге Свободных Миров так много других дел первостепенной военной важности? - сказал он жалобно.- Это абсурд. Том. Рыцарский орден? Мы вернулись к феодализму, чтобы контролировать межзвездные правительства, потому что это единственный способ добиться цели. Но никто не хочет закапываться в эту трясину глубже. Сегодня уже несколько человек предположили, что ты сошел с ума. Я списываю это на твой романтизм. Но одно дело, когда ты шлифуешь красноречие, рассуждая о необходимости идеалов, прогуливаясь по морскому берегу лунной ночью. Совсем другое, когда после ряда странных случайностей ты действительно обретешь силу, достаточную, чтобы выполнить свое безумное обещание.
Мастерс встал. Его переполняло желание свернуть наставнику шею. Его руки сжались в кулаки, но когда он посмотрел на Томаса, желая получить одобрение, Марик покачал рукой - безмолвная команда подождать. Не зная, что предпринять, Мастерс отошел в дальнюю сторону комнаты, где и остановился, оперевшись одним локтем о книжную полку. Он подумал, что, напустив на себя выражение бесстрастности, обманув себя, сможет успокоиться, но так не получилось. Схватка с Рушем плюс выпивка сделали его более чем раздражительным.
- Билл,- сказал Томас,- я думаю, что военная ситуация в Лиге Свободных Миров, во всей Внутренней Сфере должна быть взята под контроль, и взята сейчас. Подготовка к новому вторжению кланов, увеличивающаяся вероятность очередной войны за Наследие, раздоры внутри Лиги Свободных Миров и, конечно, война на твоей собственной планете - все это является предметом военных забот. Вопрос, который я собираюсь поставить, заключается в том, как мы отреагируем на эти военные проблемы. Решение, которое все, включая твой собственный народ, подсовывают мне, заключается в использовании большей огневой мощи и проведении более жестких нападений. Но я не согласен. Мой план перестройки военных сил Лиги Свободных Миров включает все необходимое, чтобы ответить на уже существующие в Свободных Мирах угрозы и на те угрозы, которые еще появятся. Я хочу заняться всем этим до того, как меня вынудят сделать с отчаяния шаги, которые могут заставить нас презирать самих себя.
Наставник Блейн откинулся на спинку своего кресла и потер лицо:
- Томас, ты знаешь о могуществе технологии. Ты долгие годы изучал ее в Ком-Старе. У технологии своя собственная внутренняя жизнь. Наша роль состоит в том, чтобы заниматься этой технологией, стараясь, насколько это в наших слабых возможностях, держаться с ней на равных. Уважать ее и направлять ее, чтобы спасти Внутреннюю Сферу.
- Да.- Томас встал и обошел вокруг письменного стола.- Точно. Но я думаю, что некоторые направления технологии просто завлекают нас. Они манят нас заниматься ими, на самом же деле это не более чем соблазн или, что еще хуже, возможная опасность для нашей расы.
Наставник Блейн выглянул из-за ладоней. На его лице была написана осторожность, почти испуг. Мастерса заинтересовало, не наступил ли Томас на мину, таящуюся в ком-старовской теологии. Организация была так окутана секретностью, что теология частенько не имела для Мастерса никакого смысла. Когда два истинно верующих касались ее, они всегда могли отделиться от окружающих облаком завуалированных намеков и недоговоренных предположений.
Хозяин и гость долгое время внимательно смотрели друг на друга, потом оба начали медленно поворачивать головы к Мастерсу.
- Возможно, еще не настало время,- тихо сказал наставник Блейн.
- Согласен,- ответил Томас.
Внезапная волна острой ревности залила Мастерса. Хотя он считал себя близким другом Томаса Марика, он знал, что дни, проведенные его другом в Ком-Старе, навсегда останутся скрытыми для него, и продолжающиеся контакты Томаса со "Словом Блейка" всегда будут вне его понимания.
- Ну, а как с Гибсоном? - спросил Блейн.
- Расскажи. Ты прибыл сюда просить помощи?
- Не столько помощи, сколько времени. Война проходит удачно, но нам нужно дополнительное время, чтобы выиграть ее.
- Так все-таки это война,- сказал Томас.- Когда я говорил так раньше, ты не соглашался со мной. А сейчас ты используешь это же самое слово. Все-таки последний рапорт, который лег на мой стол, называл конфликт на Гибсоне небольшим восстанием, которое будет подавлено в течение месяца. Это было более года назад. Я вообще-то не надеюсь, что ты сможешь объяснить это маленькое разночтение? Ну, как, Билл?

Предыдущая страница 6 Следующая страница


7 Кристофер Кубасик

V

Лига Свободных Миров, Федерация Марик Атреус, дворец Мариков 1 января 3055 года

Наставник Блейн замахал руками в воздухе, как будто они были прибором, измеряющим вес слов:
- Война, восстание... Я не утверждаю, что разбираюсь в этих терминах. Но сейчас я здесь, чтобы рассказать о происходящем. Как "Слово Блейка", так и графиня Дистар выделяют средства для подготовки войск.
- Графиня?
- Она оплачивает наемников.
- Подразделения роботов? - спросил Мастерс.
- Пехоту. Главным образом пехоту, но подкрепленную боевыми роботами. Лига Освобождения Гибсона имеет только двух роботов, двух, которых увели от графини, когда восстание стало разгораться. Мы пытаемся найти их, но пока...
Мастерс тряхнул головой. Слова Томаса, произнесенные им на церемонии учреждения рыцарства, все еще звучали в его ушах. Во время четвертой войны за Наследие он сражался на Проционе против больших масс пехоты, но это было последним выступлением отчаявшихся, не типичным для войны. Сейчас, вместо того чтобы быть на передней линии фронта, боевые роботы были направлены в тыл военных действий для поддержки пехоты.
Томас тряхнул головой:
- Мне нужно, чтобы дела на Гибсоне были побыстрей приведены в порядок. Пока продолжается война, тот факт, что я предоставил убежище истинно верующим, начинает вызывать нехорошие последствия. Большинство людей никогда не понимало идей Ком-Стара, и поэтому раскол, который разделил организацию на две части, не вызывает большого сочувствия у жителей Лиги Свободных Миров.
- Вы не повернетесь к нам спиной?
- Нет. Но я мог бы организовать дела таким образом, чтобы облегчить себе жизнь. Если бы истинно верующих можно было рассеять по всем Свободным Мирам, как я и предлагал, это имело бы...
- Мы должны держаться вместе. Нам нужно построить новое общество, новый дом. Мы очень нужны друг другу.
- Все равно. Внедрение десятков тысяч истинно верующих в любой мир вызовет проблемы. И потом, ты говорил, что хочешь разместить их всех на Гибсоне.
- Ком-Стар всегда имел сильное военное подразделение на Гибсоне. У нас там был гарнизон роботов. У меня были гарантии от принципала Цианга и графини Дистар, что все пройдет гладко.
- А сейчас выясняется, что они были не правы. Что вы собираетесь делать со всем этим?
- Война идет успешно. Я просматривал отчеты. Мы предполагаем, что в этом квартале показатели потерь превысят пополнения войск более чем на десять процентов.
- Что? - спросил Мастерс.
Блейн пристально посмотрел на Мастерса, как будто тот был насекомым, которому позволили жить так долго только потому, что оно до настоящего момента никого не беспокоило.
- Мы побеждаем,- сказал он смиренно. Мастерс решил: пусть все идет своим чередом.
- Но вам нужно еще много времени.
- Графиня упоминала, что, возможно, вы захотите провести с партизанами переговоры об урегулировании. Но нам в этой войне нужно победить, Том. Я говорю о правительстве Гибсона, которое у власти. Мы должны показать всем людям, что у истинно верующих есть дом, дом, почитаемый вами, принципалом Циангом и графиней Дистар. Забыв на переговорах хотя бы на время о наших интересах, вы не договоритесь с этими бунтовщиками. Они откровенно противодействуют вашему желанию.
Томас поднял руки и сложил их вместе, как для молитвы:
- Очень хорошо, ты прав. Я не хочу договариваться с Лигой Освобождения Гибсона. Они должны уважать мое желание. Им было сказано, что они должны будут принять в гости истинно верующих из Ком-Стара, и это все, что они обязаны сделать. Но конфликт нужно завершить. Каждый день, пока он продолжается, создается впечатление, будто я допустил ошибку, пригласив сюда истинно верующих, и что верные мне люди не способны подавить восстание.
- Оно будет прекращено. Оно скоро будет прекращено. У меня есть сообщение от наставника Мартиала Риана, что война идет хорошо и скоро будет закончена.
- От кого? - спросил Мастерс.
- От наставника Мартиала Риана,- утомленно сказал Блейн.- Он не из Лиги Свободных Миров. Он из командиров Ком-Стара, позже был назначен в свободную республику Расалхаг, а сейчас является членом "Слова Блейка" на Гибсоне.- Он еще раз глотнул виски.- Как я слышал, кланы немногое сохранили в Расалхаге. Он потерял все.
- Ладно,- сказал Томас.- Я направлю тебе кое-какую помощь. Мой лучший рыцарь сэр Мастерс составит тебе компанию при возвращении на Гибсон. Я подготовлю приказ о прикомандировании его к силам лоялистов Гибсона.
Рот Блейна от удивления слегка приоткрылся:
- Вооруженные силы Гибсона в настоящее время находятся под командованием наставника Мартиала Риана. Вы должны согласовать назначение с ним.
- Что? - в один голос сказали Мастерс и Томас.
- Вооруженные силы Гибсона под командованием "Слова Блейка"? - спросил Мастерс. Блейн вздохнул:
- Как я полагаю, это должно произойти в результате объединения. На самом деле все очень запутано. Не обещаю, что смогу объяснить все это до конца. Риан заставил вооруженные силы истинно верующих действовать в тандеме с силами лоялистов. В конце концов успехи сил истинно верующих произвели на принципала Цианга такое впечатление, что он передал временный контроль над военными силами планеты Риану.
- А как графиня? - спросил Томас.
- Она покупает наемников и передает Риану, чтобы тот расходовал их по своему желанию. "Расходовал?" - подумал Мастерс.
- Почему мне об этом не доложили? - спросил Томас.
- Как я говорил, все это очень запутано. Откровенно говоря, я испытываю затруднения, пытаясь упорядочить структуру командования.
- Прекрасно. Почему мне не доложили о запутанной командной структуре?
- По правде говоря, я полагал, что тебе известно. То, что ты не знаешь, я понял только что, когда ты сказал о желании прикомандировать капитана Мастерса... извини, сэра Мастерса... к вооруженным силам лоялистов.
- А почему ты думал, что я знаю?
- Я полагал, что Цианг или графиня определенно докладывали тебе. А может быть, сообщение не было отправлено? - Было видно, что наставник Блейн смущен.- Ты действительно ничего не слышал об этом?
- Да, не слышал. Но я проверю наши записи и посмотрю, что могло произойти.
- Графиня здесь, капитан-генерал,- сказал Мастерс.- На церемонии. Мы можем пригласить ее сюда.
- Великолепно.- Томас подошел к двери и приказал пажу привести графиню Дистар в его кабинет.
Отдав распоряжение, он вернулся к присутствующим и сказал:
- Сэр Мастерс будет сопровождать тебя на Гибсон. Он на месте изучит ситуацию с войной и пришлет полный отчет.
Блейн посмотрел на Мастерса слегка неприязненно, затем по его темному лицу расплылась улыбка:
- Слава Господу. Хоть кто-то будет под рукой, кто сможет разобраться в военных действиях и объяснить их мне. Я должен признаться, что, хотя проработал на Гибсоне наставником пятнадцать лет, никогда не занимался всерьез политикой.
- Так и должно быть,- сказал Томас.- Ваше дело - это Ком-Стар, члены Ком-Стара на планете и управление гиперимпульсным генератором.
- Да. До настоящего момента. Десятки тысяч моих людей обосновались на Гибсоне и хотят приобщиться к его культуре.- Его плечи поникли.- Иногда мне кажется, что я не способен вести дела с принципалом Циангом и графиней Дистар. Истинно верующим потребуется время, чтобы стать частью общества Гибсона.
- Почему? - спросил Мастерс.
- Я плохо представляю, как это сделать. Когда Дистар и Цианг говорят, всегда кажется, что в их глазах есть что-то еще. Извините. Я допускаю, что смогу вести с ними дела, если буду вынужден. К счастью, мой главный помощник, наставник Старлинг, по-видимому, добился хорошего взаимопонимания с ними. И с населением Гибсона. Конечно, у меня со Старлингом есть некоторые теологические расхождения. Он эмигрант из истинно верующих, прибывший вместе с наставником Мартиалом Рианом. Я знаю, что не смог бы поддерживать связь с правительством и населением Гибсона так, как этого требуют новые обстоятельства. Нужен кто-то помоложе, тот, кто будет жить на планете долгое время.
- С этим разберемся потом. Сэр Мастерс для нас обоих будет на Гибсоне нашими глазами и ушами. Пол, как ты думаешь, когда ты сможешь отправиться на Гибсон?
Мастерс вытянулся, сбросив напускную небрежность:
- Когда прикажете, сэр!
Наставник Блейн вскоре удалился.
- Не могу сказать, что он мне очень понравился,- сказал Мастерс.
- Ты пьян, а он эксцентричный, старый истинно верующий. Он не хочет доверяться тебе, несмотря ни на что, а ты уже достаточно пьян, поэтому воспринимаешь все всерьез. А сейчас давай-ка поговорим, что ты должен сделать на Гибсоне.
Мастерс вновь бухнулся в кресло:
- Я полагаю, необходимо произвести разведку и доложить. Помочь им подавить восстание.
- Да, это само собой, но есть еще кое-что.
- Еще?
- Да. Я посылаю вас - пятьдесят рыцарей Внутренней Сферы - по всем краям Лиги Свободных Миров на поиски беспорядков. Вы должны найти ситуации, в которых рыцари могут творить добро. Ты должен понять, станет ли происходящее на Гибсоне хорошей историей.
- А, хорошая история. Как у Мэлори? Я понимаю.
Томас рассмеялся:
- Сомневаюсь в этом. Это невозможно в твоем состоянии. Но я думаю, что ты поймешь - со временем.
Раздался стук в дверь.
- Войдите.
Паж открыл дверь.
- Капитан-генерал, мы нигде не можем найти графиню Дистар, - сказал он.-Может, она отбыла?
- Поищите за закрытыми дверями,- сухо приказал Томас.
- Продолжайте поиски,- поддержал его Пол.- До тех пор, пока не убедитесь в ее отсутствии, продолжайте поиски.
Мысли Пола стали путаться, пока он беседовал с пажом. Он собирался на Гибсон в поисках хорошей истории? Кто он: журналист? Мастерс был почти уверен, что представляет, как делать хорошую историю, но если ее нужно искать... Чем больше он думал об этом, тем в большее смущение приходил.
- Пол,- сказал Томас, отвлекая его от размышлений,- ты выглядишь совершенно больным. Иди и поищи женщину, о которой ты упоминал. Иди праздновать.
На душе у Мастерса сразу полегчало. Он вскочил:
- Конечно, мой господин.
Он направился к двери, потом обернулся:
- А что, если сегодня вечером мы не найдем графиню?
- У тебя будет возможность поговорить с ней, когда прибудешь на Гибсон.
- Да, конечно. Спокойной ночи, Томас. Мастерс вышел из комнаты, закрыв за собой дверь.
Когда Мастерс шел по коридору, возвращаясь на праздник, он увидел приближающуюся графиню Дистар. Ее рука лежала на талии дипломата из герцогства Ориент. Увидев Мастерса, она убрала свою руку и, сказав несколько слов, отправила дипломата обратно - туда, откуда они только что пришли. Она быстро приблизилась к Мастер-су. Когда она шла, ее платье шелестело, как сухие листья.
- Дорогой, с тобой все в порядке? - спросила она, подходя к нему. Она на мгновение почти коснулась его носа, который он прятал за окровавленным носовым платком.- Я слышала, что произошло.
Мастерс убрал носовой платок и показал ей свое лицо.
- Ох, дорогой! Ну, ладно. Я уверена, что это заживет,- сказала она.
- Заживет.
- Большинство регулян - грубияны, но этот полковник Руш - худший из всех.
- Вполне может быть,- дипломатично согласился Мастерс.
- Я не удивилась бы, если бы они оказались теми, кто снабжает гоффелей моего мира оружием.
- Кого?

Предыдущая страница 7 Следующая страница


Идеальная война 8

- Гоффелей. Членов Лиги Освобождения Гибсона. Сами партизаны называют себя логовцами. В городе Портенте - оплоте цивилизации на Гибсоне, позвольте вас в этом уверить,- их называют гоффелями.
- Так вы думаете, что регуляне снабжают ЛОГ? Это было бы... Она рассмеялась:
- О-о-о, так ты можешь быть серьезным? Я только пошутила, сэр Мастерс. Нет. У меня нет никаких доказательств. Наставник Мартиал Риан убежден, что кто-то за пределами нашего мира снабжает их... Ах, извините! Я даже не знаю, знакомы ли вы с положением на моей маленькой планете.
- Меня совсем недавно познакомили с ситуацией. Решено, что меня направят на Гибсон вместе с наставником Блейном, и он объяснил...
При упоминании имени Блейна ее лицо скривилось в гримаске.
- Что с вами?
- Блейн - противный маленький человечек. А сейчас послушай меня, рыцарь, красивый во всем, кроме ужасного красного носа,- этот человек неприятен. Убеждая тебя в этом, я не имею никаких доказательств. Но если перед этим я шутила по поводу Регулуса, то сейчас совершенно серьезна. Есть в нем что-то неприятное и даже отталкивающее. Он в самом деле умен. Отстраняется от всего, как непричастный, интересуясь только "Словом Блейка". (Мастерс кивнул.) Но в голове у него намного больше, чем у всех нас.
Графиня схватила Пола рукой за кисть и увлекла в глубокую нишу. Там она положила свои пальцы на его бедро:
- Довольно о политике, давай-ка познакомимся поближе. Если ты собираешься быть гостем моего мира, то мне нужно побольше узнать, что тебе нравится.
- Кстати, капитан-генерал ищет тебя. Он хочет познакомиться с твоими заключениями о войне на Гибсоне. Я уверен, что твой рассказ заинтересует его.
Графиня нахмурилась, на ее лбу появились морщины.
- Несколько месяцев назад я доложила ему все подробности. Что еще он хочет об этом узнать?
- О том, что вооруженные силы лоялистов Гибсона находятся под командованием наставника Мартиала Риана, он никогда не слышал. Это его поразило.
- Я написала ему об этом несколько месяцев тому назад. Я отчетливо помню, как писала рапорт.
- Он никогда не получал его.
- Гм-м-м... Странно. Должно быть, здесь, во дворце, произошла изрядная путаница. Я не могу представить, чтобы Ком-Стар - я имею в виду "Слово Блейка" - не отправил поручение гиперимпульсным генератором по всем правилам.
- Он еще просмотрит свои досье. Пойдем, я провожу тебя до кабинета, и там мы обо всем переговорим.
Мастерс собрался покинуть альков, но она потянула его обратно:
- Что с тобой? Сколько можно думать о войне? Не пора ли остановиться?
- Кстати, моя леди, по-видимому, у вас есть своя собственная навязчивая идея.
- Да, но моя идея не... Она попросту намного веселее.
- Идеи у нас разные, но одинаково завлекательные.
- Хорошо, я полагаю, мы все должны искать какое-нибудь облегчение от скуки.
Она сунула палец в рот и провела им по зубам, внезапно задумавшись. Изменение ее поведения возбудило у Мастерса интерес:
- Что вы понимаете под скукой?
- Что? Вы не слышали? О Боже, что за человек! Здесь все скучают, по этой причине я так озабочена поисками партнера по кровати, и по этой же причине наша раса вымирает и воюет. Вы знаете, что мы вообще не из этих мест? - Ее тон изменился: он не стал безусловно серьезным, но было очевидно, что она излагает что-то, в чем абсолютно уверена.- Мы знаем почти все: почему светят звезды, как мгновенно связаться через световые годы, как устроен атом и что он делает. Мы знаем все это. Единственное, кого мы плохо понимаем,- это человек. Мы вне всего этого. Биолог или доктор знает все о человеческом теле, за исключением того, почему он биолог или доктор. Мы не вписываемся во Вселенную никаким доступным и понятным нам способом, поэтому мы не знаем, что нам делать с собой.
Мастерс был явно озадачен:
- Но мы же здесь.
- Верно, но мы весьма запутались в понимании себя как целого. Если бы только мы могли придумать какую-нибудь модель попроще. Но мы не можем. Мы - странные гости Вселенной, единственный объект во всем космосе, который задумывается, что будет делать утром, когда проснется. Я не знаю, что мне делать с собой, поэтому я прыгаю в кровать. Ты выпускаешь ракеты. Мы получаем наши острые ощущения и на какое-то время чувствуем себя лучше. Но даже мне приедается секс - со временем возбуждение слабеет, поэтому я ищу новых партнеров, новые сочетания, новые позиции. Как ты думаешь: нам как расе никогда не наскучит то, как мы убиваем людей? Не по этой ли причине мы продолжаем изобретать новые способы убийства?
- Это не одно и то же.
- Ну да. Ты считаешь, что это некий вид неизбежного прогресса...
- Нет... Она рассмеялась:
- Это все одно и то же. Мы все начинаем скучать. Нам нужно новое острое ощущение, что-нибудь, чтобы встряхнуть нас, чтобы мы почувствовали себя больше чем просто гостями в этом мире. Дорогой, в течение столетий боевые роботы обеспечивали нас весельем и играми. Но люди когда-нибудь захотят новых стимулов, новых ощущений. Больше разрывов, большую дань смерти. Обычно, чтобы освободиться от тоски, люди отправлялись в путешествия. Но мы совершили путешествия к тысячам звезд и поняли, что остались все теми же людьми. Еще мы всегда стремились к сексу, и он мне нравится. Но у меня особый аппетит, и даже для меня секс начинает терять свою остроту. А знаешь, что мы всегда можем делать лучше, чем делали до этого? Бомбы.
Мастерс почувствовал, что над ним нависла угроза, но не понимал какая. Было в ней что-то, что он не мог полностью прочувствовать. Он знал, что покончил бы с этим ощущением, если бы додумал услышанную мысль до конца, но в данный момент она вызывала у него головокружение.
- Давай пройдем, покажемся капитан-генералу,- сказал он, отворачиваясь от нее и направляясь к кабинету Томаса. Она последовала за ним.
- Будет восхитительно,- сказала она.- Если ты доберешься до Гибсона, я устрою в твою честь грандиозную вечеринку.

VI

Лига Свободных Миров, Федерация Марик Атреус, дворец Мариков 1 января 3055 года

Зарывшись в кресло. Мастерс наблюдал за тем, как графиня Дистар и Томас обсуждали ситуацию на Гибсоне. Он слушал не слишком внимательно, потому что она рассказывала Томасу то же самое, что немного раньше рассказал наставник Блейн. Поэтому он просто наблюдал за ней и был поражен открытием, что она полностью отключила свою сексуальность. Привлекательная, рыжеволосая, которую он мог представить только ощупывающей мужское бедро, вдруг стала образцовым членом королевской семьи: уравновешенной, деловитой, какой и подобает быть государственной даме. Она четко обрисовала ситуацию. Но он уже слышал все это, только чуточку раньше.
Скоро встреча подошла к концу, и графиня удалилась.
- Она...- начал было Томас, но слова застряли у него в горле. Он начал снова: - Она лжет. Так я думаю. Но не знаю точно.
- Она сказала то же, что сообщил наставник Блейн.
- Я знаю. Я не могу это сформулировать. Присмотри за ней.
- Я уверен, что это будет довольно просто.
- Что?
Раздался стук в дверь.
- Да,- сказал Томас. В его голосе прозвучало уже явное раздражение. Паж робко открыл дверь:
- Извините меня, капитан-генерал, у меня поручение к сэру Мастерсу. Я знаю, что он здесь.
- Входи, мой мальчик,- сказал Мастерс.
- Я от дамы Бойер.
Мастерс встал. Он никак не мог сообразить, хочет ли увидеть ее.
- Она просила сообщить, что ждала вас, но больше не может ждать. Она надеется вскоре вновь увидеть вас.
Мастерс повалился обратно в кресло:
- Спасибо за весточку для меня.
- Вы очень добры, сэр Мастерс,- поблагодарил мальчик и ушел.
- Потерянная возможность,- в задумчивости проговорил Томас,- и это тем более ужасно, что ты можешь вообразить, насколько совершенным все это могло бы быть.
- Ох, замолчи и налей выпить. Томас рассмеялся и сделал то, о чем его просили.
Мастерс и наставник Блейн безмолвно сидели в кабине "Шаттла", любуясь в иллюминаторы бесконечным безмолвным космосом. Они были на расстоянии нескольких дней от системы Атреус, и звезды со всех сторон заполняли иллюминаторы их корабля. Они сияли четко и ярко, как крупинки бриллиантового песка, рассеянного по черному берегу.
- Как прекрасно,- сказал наставник Блейн. Мастерс кивнул в знак согласия.
- Это единственное место во Вселенной, которое действительно спокойно.
- Я подумал о том же.
- Если бы только жизнь была похожа на блеск звезд. Чистая, четкая, точная. Если б только мы смогли создать такие приборы и с их помощью узнать все, что можно узнать о наших жизнях, так же, как я могу определить спектральный класс любой из звезд, скорость, с которой она движется, и тому подобное.
Мастерс вспомнил странные рассуждения графини.
- В действительности я противоположность тишины,- сказал он.- Конечно, это прекрасно: жить спокойно, думать, расслабляться. Но я предпочитаю беспорядок жизни.
Наставник Блейн обернулся к Мастерсу и бросил на него брезгливый взгляд, как на таракана в кефире, но затем его лицо смягчилось.
- Да. Конечно. Мы все видим Вселенную с разных точек зрения.- Он. вновь повернулся к иллюминатору.
Мастерс решил попытаться наладить с наставником Блейном хорошие отношения. Поскольку он отправляется на Гибсон, ему необходимо иметь как можно больше связей в высших кругах.
- Прошу прощения за тяготы, которые испытывает Ком-Стар в эти дня, наставник, - сказал он.
- Да, раскол. Ком-Стар существовал несколько столетий, становясь сильнее и могущественнее с каждым годом. А сейчас раскололся. Я полагаю, этого следовало ожидать. Люди меняются. Организации меняются. Ядро Ком-Стара хочет отменить "мистические" внешние атрибуты, которые дал нам блаженный Блейк. Я не могу понять, почему некоторые люди думают, что отказом от ритуалов можно что-то улучшить. Для тех из нас, которые полагаются на видение Блейка, кто хочет сохранить верность старым обычаям, не оставалось ничего, кроме как удалиться.
- Ну, Лига Свободных Миров определенно ценит ваше пребывание здесь. Та сила духа, которой обладает "Слово Блейка", с деньгами и технической информацией, что принесла с собой ваша группа, ваше присутствие будет великим благодеянием.
Наставник Блейн взглянул на книгу на коленях Мастерса: "Le Morte d'Arthur".
- Хорошая книга?
- Замечательная.
- На каком она языке?
Мастерс перевернул книгу и взглянул на обложку:
- Название на французском старой Терры, хотя сама книга написана на английском.
Из громкоговорителя кабины прозвучал женский голос.
- Внимание экипажу и пассажирам,- сказал голос,- через одну минуту мы начнем прыжок в гиперпространство у Гибсона.
Наставник Блейн закрыл глаза и опустил голову. Спустя мгновение он коснулся стены кабины кончиками пальцев. Мастерс не мог помочь, но внимательно смотрел, и когда наставник Блейн вновь поднял взгляд, он встретился с взглядом Мастерса.
- Молитва с просьбой...- сказал он.
- А-а-а!
- Я благодарил корабль за путешествие в такую даль и пожелал ему удачи в гиперпространстве.
Мастерс не знал, что ответить. Очевидно, наставник Блейн поймал его сконфуженный взгляд, потому что продолжал говорить:
- Когда истинно верующие делают это, мы не просим машину работать. Вопреки сложившемуся общественному мнению, мы знаем, что любая машина работает без молитвы. Но мы хотим уважать машину, сделанную человеческими руками. Поскольку технология является фундаментальной частью нашей жизни, мы верим, что, проявляя уважение к машине, мы проявляем уважение к самим себе.

Предыдущая страница 8 Следующая страница


9 Кристофер Кубасик

Если мы используем технологию без уважения к ней, то теряем уважение к самим себе.
Свет мигнул, и двое мужчин посмотрели в иллюминатор. Звезды изменились. Без всякой задержки путешественники перенеслись на край системы Гибсон. Собеседники взглянули друг на друга и рассмеялись. Некоторые путешественники бывали так измучены, что чудо гиперпространства вызывало у них головокружение или иногда даже тошноту.
Мастерс вновь задумался над словами наставника Блейна. Его мысли привлекали, потому что он в подобном же свете ощущал родство с роботом. Он не мог пользоваться своим боевым роботом только как машиной для войны. Это был тот самый путь, от которого отвращала его мать.
- Наставник, если вы не возражаете, я хотел бы спросить: когда мы были в кабинете капитан-генерала на прошлой неделе, вы двое начали обсуждать, действительно ли прогресс технологии должен быть приторможен...
Наставник Блейн поднял руку:
- Я знаю, что ты не собираешься причинить мне обиду, но я возражаю. Такие вещи являются предметом активных обсуждений внутри общины истинно верующих. Наш раскол отделил нас от ядра Ком-Стара. Но "Слово Блейка" все еще должно полностью соблюдать дисциплину. Есть много проблем, обсуждаемых в наших рядах. Мы с моим помощником постоянно... раздражаем друг друга: постоянно спорим и стараемся доказать свою точку зрения.
- Но так может произойти новый раскол.
- Возможно, но я надеюсь, что нет. Я не хочу, чтобы мы последовали путем католической церкви. Реформация, затем контрреформации, одна отколовшаяся группа за другой. Но, возможно, это неизбежно.
- Это причина, по которой вы хотели, чтобы все эмигранты "Слова Блейка" были с вами на Гибсоне?
- Это одна из причин. У нас была фундаментальная база на Гибсоне, хорошие связи с правительством. Да, я не хотел, чтобы истинно верующие рассеялись. Я верю, что если наше движение не просто упавший с дерева Ком-Стара и загнивающий плод, то мы должны оставаться объединенными.
- Интересно, что вы использовали метафору: фрукт и дерево - живые вещи. Я обычно думал, что все ваши образы связаны с машинами.
Наставник Блейн рассмеялся.
- Да, я знаю. Это было бы проще для всех непричастных, если бы мы следовали стереотипу использования только механистических аллюзий. Но все не так, все несколько сложнее. Технология не существует без человеческого духа, который вначале нарисовал ее в своем воображении. Без человеческого тела, без органической жизни нет никаких машин.
Во время путешествия через Солнечную систему Гибсона к самой планете Гибсон Мастерс перечитал отрывок из книги Мэлори.
"Тогда явился Мерлин на большом черном коне и сказал королю Артуру:
- Неуемен ты. Неужто тебе еще мало? Ныне из шестидесяти тысяч ты разве пятнадцать тысяч оставил в живых. И потому настало время трубить отбой, ибо Господь гневается на тебя за твою неуемность. Вон там стоят одиннадцать королей, и тебе сейчас не сломить их, а помедлишь еще немного, то удача твоя от тебя отвернется, их же - будет возрастать. А потому отходите с поля боя и расположитесь на отдых, а добрых ваших рыцарей наградите золотом и серебром, ибо они это заслужили. Нет сокровищ слишком для них драгоценных, ибо при столь немногочисленном войске, как у вас, никогда еще не свершали люди столь славных подвигов воинской доблести, как вы свершили сегодня: ибо ныне вы славно бились против лучших бойцов мира"*.
--------------------
* Мэлори Томас. Смерть Артура. М., Наука, 1974.

Мастерс оторвал взгляд от книги. Господь гневается на тебя за твою неуемность.
Как много убито, Мерлин? Сколько нужно уничтожить людей, чтобы было достаточно? Как сохранить Божье благословение нам, простым людям, совсем не способным более или менее надолго сохранить мир?
Всю свою жизнь Мастерс читал про войны, отыскивая способы побеждать. Он узнал, что на древней Терре во времена, когда технология была не более чем способностью лепить горшки, воюющие стороны обычно вытаскивали ножи, которые они носили, следуя строгим правилам игры. Эта мелочь сделала войну между людьми намного менее смертоносной, так как эти первобытные делали различие между охотничьей игрой и сражением. Война была танцем с разнообразными звуками и яростью, но лишь с капелькой смерти. Когда воин оказывался на земле, обе стороны удалялись с поля битвы: одни - праздновать, другие - горевать.
Честная битва боевых роботов походила на этот ритуал. Число разрушенных роботов обычно можно было пересчитать на пальцах одной руки. Сражение проводилось при взаимном уважении.
Вы видели своих противников на поле битвы. Вы знали, что сражаетесь с кем-то определенным, а не выстреливаете слепые куски металла, чтобы разнести в клочья какого-нибудь неизвестного солдата.
Мастерс закрыл книгу и посмотрел на наставника Блейна, который в это время крепко спал на противоположной койке. Подрастало новое поколение, спешащее за древними секретами, некогда хранимыми Ком-Старом и истинно верующими. У солдат для забав появились новые безделушки, когда технология во Внутренней Сфере немного поднялась над апокалипсическим прошлым и одновременно вернулась к более древним обычаям. Маленькие академические херувимы, вылупившиеся в мирное время, знали только то, что войны существовали и, по слухам, были восхитительны. Они хотели хоть немного повоевать. Но они не знали о звере войны, о существе, которое вползало в сущность человека и обращало его из "человека на войне" в вампира, страстно желающего крови.
За иллюминатором кабины, пока Т-корабль маневрировал на орбите, открылся вид на мир (Гибсона. Они приближались с ночной стороны, над континентом Джакарта, где были поселены эмигранты "Слова Блейка" и где происходила большая часть войн. С затемненной орбиты огоньки городов светились как далекие звезды.
"Шаттл" отделился от Т-корабля и начал спуск к планете. Он несся к городу Портенту, столице этого мира, и днище корабля раскалилось до яркого белого свечения. Корабль падал быстро, и наконец они приземлились.
Наставник Блейн и Мастерс шли коридорами "Шаттла".
- Я выгружу своего "Феникса" из корабля и встречусь с вами снаружи,- сказал Мастерс.
- Хорошо. А я организую транспорт до дворца принципала.
- До дворца?
- Конечно. Сегодня ночью будет праздник. В твою честь.
- Я ничего не знал об этом.
- Сюрприз. Мастерс ненавидел сюрпризы:
- Я на самом деле охотней отправился бы в поле, чтобы приступить к работе.
- Всего одну ночь, сэр Мастерс. Графиня, принципал Цианг, многочисленные чиновники графини - все они были бы очень разочарованы. Покажись. Пусть люди посмотрят на первого настоящего рыцаря Внутренней Сферы.
Мастерс не мог спорить с этим доводом. Известность рыцарей имела жизненно важное значение. Их существование должно было стать осязаемым.
- Отлично. Но все-таки вначале я должен выгрузить из корабля своего робота.
- Меня встречают офицеры объединенного штаба. Меня будет ждать автомобиль.- Наставник Блейн смущенно посмотрел на него, как бы не в силах что-то сказать.- Добро пожаловать на Гибсон, сэр Мастерс,- произнес он наконец.- Хорошо, что здесь появится кто-то, кому я могу доверять.
- Вы доверяете мне, сэр? Никогда бы не подумал.
- Есть многое, что я должен хранить в секрете от тебя. Но ты друг Томаса, и, следовательно, я знаю, что ты заслуживаешь доверия.- На этом Блейн повернулся и ушел.
Огромный грузовой отсек "Шаттла" был заполнен большими ящиками, и рабочие использовали грузоподъемники, чтобы переместить ящики из корабля по трапу на асфальтированный подъездной путь. У дальней стены металлической пещеры стоял "Феникс-Сокол" Мастерса. Робот все еще блестел своим свежим покровом красной и серебряной краски - вновь введенных цветов рыцарей Внутренней Сферы.
Еще ближе он увидел Джен, работающую вверху, в кабине "Феникса", Джен была его техом, одним из лучших, какие у него когда-либо были.
- Доброе утро, Джен!
Она посмотрела вниз, подарив ему улыбку на своем опаленном солнцем морщинистом лице. Мастерс не мог на таком расстоянии ясно разглядеть ее глаза, но он знал, что они светились своеобразной спокойной мудростью.
- Доброе утро, сэр Мастерс! Мастерс начал подниматься по лестнице, свешивающейся по ноге робота:
- С ним все в порядке?
- Да. Просто хотелось провести окончательную настройку до того, как вы выведете его. Лучше поработать сейчас, чем потом носиться с набором инструментов в разгар сражения. Я также введу в блок связи коды для "Слова Блейка" и для вооруженных сил лоялистов Гибсона.
Мастерс поднялся до порога кабины и увидел, как она заменяет некоторые старые провода.
- Ты все привела в порядок для выезда на базу?
- Да, но меня не будут вывозить в центр тактических операций, так как я выяснила, что тебя собираются разместить на аванпосте звена боевых роботов со взводом пехоты. Я буду дожидаться тебя там после твоей встречи с Рианом.
- Аванпост звена боевых роботов?
- Они держат небольшие развернутые звенья,- сказала Джен, не отрываясь от работы.- Кажется, иногда бывают широкомасштабные бои.- Она остановилась, вздохнула и подняла взгляд на Мастерса.- Это новая, война. Пол. Новые пути, выводящие на старые.
- Ладно, посмотрю, что можно с этим сделать.
- Я знаю, ты что-нибудь сможешь.
- Мы здесь всего десять минут. И ты уже все выяснила?
- Я уверена, что именно по этой причине ты и держишь меня при себе. Мастерс рассмеялся:
- Правильно. Ну, а ближайшей ночью мне предстоит посетить празднование...
- Похоже, это рыцарское дело имеет свои несомненные достоинства.
- В любом случае я не выйду на аванпост до утра. Выезжай туда и выясни для меня обстановку.
- Так точно, сэр! И проведите ночь повеселей!
- Ох, сомневаюсь.
Когда Джен закончила проверку. Мастерс проскользнул мимо нее в кабину, она же начала спускаться по лестнице. В кабине было почти совсем темно, единственное освещение поступало через окрашенную лицевую плиту, которая в значительной мере задерживала свет из грузового отсека.
Мастерс подключил нейрошлем и надел его на голову и плечи. Это устройство позволяло боевому роботу использовать природное чувство равновесия водителя, чтобы оставаться в вертикальном положении. Механические гироскопы годились лишь для обычного движения, но при быстром маневрировании человеческое внутреннее ухо работало лучше всего. Шлем служил также системой охраны робота. После того как компьютер проверил код допуска, засветилась стойка контроля. Контрольные панели залили маленькую кабину красными, голубыми и зелеными лучами, и экраны перед Мастерсом замерцали, оживая.
Он поместил свою левую руку на дроссель и совсем немного передвинул его вперед. Мастерс почувствовал, как прибавили мощности двигатели и задрожали миомерные узлы, которые имитировали человеческие мускулы. Левая нога робота приподнялась, двинулась вперед и опустилась с тяжелым стуком. Правая нога сделала то же самое. По роботу пробежала дрожь, и хотя стабилизаторы погасили большую часть вибраций, Мастерс ясно почувствовал под собой сорок пять тонн шагающего металла. Он улыбался. Он любил это ощущение.
Мастерс посмотрел вниз и увидел, что толпа грузчиков оторвалась от своей работы, чтобы посмотреть на его колосса. Он заметил на их лицах восхищение, но не видел ни малейшего страха. Мастерс направил робота к двери грузового отсека, размышляя, как прекрасно быть водителем боевого робота.

VII

Лига Свободных Миров, княжество Гибсон Гибсон, космопорт Портента 22 января 3055 года

Мастерс вывел своего "Феникса" на охраняемую стоянку боевых роботов, где и оставил его, перед тем как присоединиться к наставнику Блейну в штабе мотообъединений. Над головой светилось желтым цветом небо Гибсона. У горизонта собрались темные-облака. Воздух был теплым, но уже стал ощущаться холодок вечерней прохлады.
Его ожидал черный лимузин с двумя маленькими флажками, укрепленными по обеим сторонам капота. Первый флаг изображал красную химеру на голубом поле. Это был флаг княжества Гибсона, созданный, когда Гибсон отделился от княжества Регулус и соединился с мирами Молокаи и Клиппер, чтобы образовать княжество Гибсон. Второй флаг принадлежал "Слову Блейка". На нем был изображен меч острием вниз. В крестовине рукоятки меча был помещен обновленный вариант ком-старовской эмблемы. Мастерс наглядно убедился, что

Предыдущая страница 9 Следующая страница


Идеальная война 10

между правительством Цианга и истинно верующими появилась связь, что она быстро оформилась и стала очень прочной.
Водитель вышел из автомобиля и открыл Мастерсу дверцу. Он носил черную униформу, и его глаза сияли светом, который застал Мастерса врасплох. Он держал дверцу осторожно, как если бы это была рука маленького ребенка. Истинно верующий, подумал Мастерс, еще более ревностный в своей привязанности, чем Блейн.
Мастерс скользнул на заднее сиденье, где сидел наставник Блейн, наливая себе из бара выпивку.
- Ого,- сказал толстяк.
- Я хотел бы до праздника переодеться.
- Все предусмотрено. В замке Дистар, куда тебя пригласила графиня провести ночь в качестве гостя, тебя ожидает комната. Там будет возможность переодеться и умыться, а потом ты будешь доставлен на праздник во дворец Цианга.
- Прямо как в туристической поездке.
- Я думаю, что каждый захочет получить от тебя капельку внимания, сэр Мастерс,- подмигнул наставник Блейн.
Автомобиль тронулся и поехал по узким извилистым улицам, проложенным через космопорт. Мастерс жадно глядел в окошко, замечая, что местные жители носят одежду фабричного изготовления, похожую на земную времен Исхода Керенского - женщины в тюрбанах и кимоно или в платьях с узким верхом и широкой юбкой. Он уже слышал, что отдельные группы населения упорно держались за их этническое земное наследие, и, по-видимому, это было верно. Если он правильно помнил, граждане Гибсона отделились от княжества Регулус, когда правители Регулуса захотели навязать им индуизм в качестве государственной религии. Против этого замысла выступили даже индуисты Гибсона.
- Я заметил на автомобиле рядом с флагом Гибсона флаг "Слова Блейка",- сказал Мастерс, обернувшись к наставнику Блейну.
- Ты прав,- сказал Блейн, поперхнувшись своим виски.
- Обычно на втором флаге бывает хищная птица Дома Марика.
- На самом деле это не наша идея. Ее предложил и воплотил Цианг до того, как мы успели ответить. Он сказал, что это только на время войны. Он на самом деле очень любит нас. Прибытие эмигрантов "Слова Блейка" делает Гибсон очень важным миром и, вероятно, сделает его очень богатым.
Мастерс кивнул. Ситуация встревожила его, он начал понимать, почему Томас пожелал его присутствия здесь. В течение трехсот лет Ком-Стар контролировал межзвездные средства связи благодаря своей исключительной монополии на гиперимпульсные генераторы, которые передавали сообщения через огромные пространства космоса. Сейчас в Лиге Свободных Миров этой мощью обладает группа "Слова Блейка". Если бы назревало что-нибудь опасное с участием "Слова Блейка", Томас, возможно, не услышал бы об этом до того времени, когда стало бы слишком поздно. Хотя до сих пор не происходило ничего особо подозрительного.
Но это не означало, что все так и останется.
Ко времени, когда они выехали из космопорта, ночь уже спустилась над Портентом, и над головой засияли звезды. Лимузин миновал промышленный район, затем въехал на скоростную дорогу, где развил полную скорость. С дороги Мастерс видел городские огни, образующие почти правильный огромный диск. Быстро мчащийся автомобиль был уже на краю города и направлялся к центру.
Внимательно глядя с дороги вниз, он увидел то, что казалось маленьким городом, построенным из обломков дерева и картона. Он взглянул на Блейна:
- Что там внизу?
- Что ты имеешь в виду?
- Хижины. Люди, стоящие вокруг костров.
- Хлебники.
- Что?
Блейн рассмеялся:
- Извините. Так мы их называем. Хлебники. Жители деревень и фермеры, которые переехали в город.
Они оставили город хибарок позади, и Мастерс отметил, что соседние районы внизу выглядели лучше.
- Почему они переехали в город?
- Программа умиротворения. Мы снесли часть деревень и поселков, чтобы помешать Лиге Освобождения Гибсона использовать их в качестве баз.
- И они решили прибыть сюда?
- Разумеется, мы поощряем это. В городе можно присматривать за каждым жителем. Мы скорее установим контроль, особенно вокруг Портента. Увы, мы просто не знаем, что происходят за городом, в полях.
- И они живут в хижинах, сделанных из картона?
На лице Блейна отразилась печаль:
- Да. Конечно, я допускаю, что вы можете заявить, будто эта программа оставляет желать лучшего во многих отношениях. Но однажды мы все приведем в порядок...- Его язык стал заплетаться, и он отпил несколько мелких глотков своего напитка.
Глядя вниз, на районы, расположенные вдоль магистрали, Мастерс наблюдал за чередованием архитектурных стилей. Это походило на годовые кольца спиленного дерева и отмечало фазы роста города. Справа он заметил сооружения, которые нужно было датировать расцветом влияния Мершмидта. Впереди появились захудалые районы, вероятно выстроенные во время краткого Регулянского периода. Они двигались в глубь времени, каждый последующий стиль был старше, чем предыдущий, и вдруг звезды внезапно начали исчезать.
- Боже правый! - тихо сказал Мастерс.
В центре города стояли старые стены, построенные первопоселенцами Гибсона задолго до того, как преобразование земли обратило Гибсон из безводной планеты оранжевого камня в мир, покрытый гигантскими желтыми деревьями и травой. В ночной темноте старые стены вырастали как ломоть мглы высотой в сотни метров, закрывая свет расположенных позади них звезд. Когда они приблизились. Мастерс увидел, что стены были сделаны из толстых серебристых металлических блоков. Еще ближе - и белый свет луны выявил глубокую водянисто-зеленую коррозию, которая расползлась по поверхности стен. Линии коррозии клубились и извивались вокруг самих себя, образуя пленительный узор чередования серебра и густой своеобразной зелени.
Вскоре они прибыли к основанию стены, которая, казалось, достигала небес. Откинув голову назад. Мастерс испытал головокружение в момент, когда посмотрел высоко вверх. Потом, когда лимузин въехал в длинный широкий туннель, обзор сузился. Полосы света побежали вдоль изогнутого потолка. Казалось, что огни навсегда пропали, но вскоре Мастерс увидел далеко впереди пятно темноты, обозначающее конец туннеля.
Температура воздуха, пока они двигались по туннелю, быстро снижалась. Через пять минут они въехали в огромный колодец, образованный старой стеной. Крыша старой стены была удалена несколько поколений назад, когда воздух Гибсона стал пригоден для дыхания, и звезды ясно светили над головой. Стены внутри избежали влияния коррозии, обусловленной старой окружающей средой планеты, и светились ровным отраженным серебряным светом. Внутри был трехмерный лабиринт зданий, соединенных поднимающимися туннелями. Магистраль петляла вдоль стены в нескольких этажах над землей, поддерживаемая на месте толстыми подпорками. Различные выходные аппарели вели вниз, в старый город.
- Все это кажется достаточно большим, чтобы само по себе быть городом,- сказал Мастерс.
- Так оно и есть на самом деле. Это так называемый старый город. У него своя собственная система обслуживания, технического обеспечения и так далее. В нем расположено большинство гражданских служб и правительственных зданий планеты. Все, что происходит на планете, контролируется здесь,- и очень многое делается в кратчайшее время.
- А это замок графини Дистар? - Мастерс указал на огромное строение в готическом стиле, которое прильнуло к старой стене с южной стороны. Величественное здание вырастало из гладкого серебряного металла, укрепленное толстыми взлетающими контрфорсами, которые примыкали к стенам, крышам и основанию здания. Темный и замысловатый, замок глядел на старый город как большая сторожевая собака.
- Да,- сказал наставник Блейн.- А к центру и ниже находится дворец принципала Цианга.
Мастерс посмотрел в указанном направлении и увидел вытянутое серебристое здание со многими высокими колоннами. Он не мог быть уверен на таком расстоянии, но ему показалось, будто он увидел несколько больших статуй, разбросанных вдоль крыши и внешних ступеней. На первый взгляд строение выглядело как смешение "впечатляющих" стилей, каждый из которых изящно смотрелся сам по себе, но, собранные вместе, они производили впечатление мусорной кучи.
- А с другой стороны - не знаю, видно ли вам,- находится комплекс больших зданий.
Мастерс видел его. По своему стилю комплекс соответствовал сохранившимся зданиям старого города, построенного несколько столетий назад. Широкие приземистые здания с немногочисленными окнами и небольшими украшениями.
- Здесь расположены коммерческие учреждения истинно верующих. Отсюда мы управляем всем, отсюда мы осуществляем наши контакты с другими объединениями, которые есть на Гибсоне. Наш - точнее, истинно верующих - командный военный центр также находится здесь. Однако наставник Мартиал Риан создал в поле за городом центр тактических операций. Обычно он находится там.- Блейн сделал паузу, затем нескрываемая гордость наполнила его голос; - Истинно верующие поселились здесь около двух лет назад, но, я думаю, прижились мы уже крепко.
- А люди в хижинах на краю города?
- Простите?
- Они прижились прочно?
- Сэр Мастерс, не могу сказать, что мне нравится ваш тон. Мы пришли на Гибсон, имея деньги для инвестиций. Люди оттуда - фермеры, не знают, чего они хотят. Когда несколько столетий назад развалилась Звездная Лига, они приспособились к экономике, основанной на сельском хозяйстве, и упрямо остаются консерваторами. Пора и им продвинуться в своем развитии. Все хотят, чтобы это произошло: графиня Дистар, принципал Цианг.
- И фермеры? Сами-то они хотят этого? Наставник Блейн пристально посмотрел на Мастерса поверх стакана:
- Ты только что стал частью правящей военной элиты. Просил ли ты у людей разрешения на это?
Мастерс собрался ответить, но Блейн перебил его:
- Мы с тобой оба знаем, что лидеры должны принимать решения за своих людей. Так принято!
- Сэр, я не хотел бы вас обидеть, но должен сказать, что вы не один из них.
- Неверно, сэр Мастерс! Неверно! Все мы сейчас граждане Гибсона.
- Но все же именно вы, "Слово Блейка", учредили отдельную армию, отдельные учреждения, завязали свои прямые связи с правительством.
- Мы должны были сделать это, чтобы остаться в живых.- Блейн выбросил одну руку вперед, демонстрируя свое нежелание продолжать разговор.- И вообще, довольно! Довольно об этом! Мы не будем обсуждать то, что обсуждению не подлежит.
Последний отрезок пути они провели в молчании.
Лимузин покинул поднимающуюся магистраль и преодолел небольшой участок пути по улицам старого города, где Мастерс увидел хорошо одетых людей, которые заполнили аллеи аккуратных, чистых улиц. Теплый воздух был наполнен смехом. Вечер напомнил ему юность, сборы на светские приемы вместе с другими воинами, их строгие отглаженные мундиры. Обитатели старого города пробуждали это ощущение, этот зуд предвкушения. Хорошо одетые, сытые, уверенные в себе. Странно, подумал он, чтобы целый город напомнил мне мою молодость.
Лимузин свернул на широкую пустую дорогу и въехал на огороженную, хорошо охраняемую вертолетную площадку. Охранники проверили документы Мастерса, наставника Блейна и водителя, потом разрешили проехать.
На стоянке прогревался вертолет, его лопасти медленно крутились.
- Я вскоре вас увижу,- холодно и вежливо сказал наставник Блейн, когда они с Мастерсом вышли из лимузина. Водитель обошел машину и понес вещи Мастерса к вертолету.
Мастерс был не менее вежлив:
- Хорошо, С нетерпением ожидаю вас.
Вскоре Мастерса усадили в вертолет, который взмыл высоко над домами, направляясь к замку Дистар. Пол обратил внимание на здание, которое было увенчано высокими шпилями. Прямо из стены замка выступала массивная терраса. Там располагались еще три вертолета. Четвертый только что взлетел.
Стена была разлинована большими окнами высотой в десять метров, их стекла по форме напоминали большие ромбы. Комнаты внутри озарялись теплым желтоватым светом.
Вертолет направился к посадочной площадке и через несколько минут приземлился. Когда Мастерс выпрыгнул, вертолетные лопасти еще взбивали воздух. Рокот машины наполнил его уши, и воздух бешено закрутился вокруг него. Пол обернулся, вытаскивая свои чемоданы, затем быстро сделал несколько шагов, освобождая место для вертолета, который вскоре улетел.
Однако ветер не унимался и хлестал с прежней силой. Мастерс обернулся и посмотрел вдаль, на старый город. Окруженный старыми стенами, он выглядел как миниатюра, созданная с великой тщательностью.
- Сэр Мастерс! - прозвучал позади него женский голос.
Мастерс обернулся и замер от неожиданности. В проеме дверей, ведущих с посадочной платформы в замок, стояла девушка. Она выглядела на тридцать лет с небольшим и носила длинную темную юбку и белую блузку. Поверх блузки был

Предыдущая страница 10 Следующая страница


11 Кристофер Кубасик

надет твидовый жакет, суживающийся книзу, подчеркивая ее фигуру. Три латунные шпильки были воткнуты в жакет над правой грудью. Ее фигура выглядела стройной, кожа - гладкой и коричневой, прямые черные волосы были подстрижены чуть пониже ушей. Когда он пришел в себя, первой же мыслью, пришедшей ему в голову, была: "О Боже, только бы не втюриться".
- Сэр Мастерс,- повторила она, направляясь к нему с протянутой для приветствия рукой. Она ступала широкими уверенными шагами, и Мастерс прочитал в ее глазах как ум, так и загадочность.
- Я - Мейд Крис. Меня послали за вами. Мастерс тоже протянул руку, собираясь с мыслями и дружелюбно улыбаясь.
- Очень рад,- сказал он.
- Пожалуйста, следуйте за мной.- Она повернулась и пошла к замку. Держа в руке чемоданы, он шел за ней по темному холодному коридору замка. Их шаги отзывались резким, четким эхом.
- Было ли приятным ваше путешествие? - спросила она не оглядываясь.
- Вполне нормально. Но сейчас лучше. На этот раз она взглянула на него, ее брови выгнулись вопрошающими дугами. Он улыбнулся ей, девушка вежливо улыбнулась в ответ, а потом снова молча зашагала вперед.
Еще через несколько секунд она спросила:
- Вы здесь как рыцарь Внутренней Сферы?
- Да.
Поскольку она в течение длительного времени ничего не говорила, он спросил:
- Это вас огорчает?
- А за что вы сражаетесь? Если вы не возражаете против моего вопроса.
- Я сражаюсь за своего господина. А капитан-генерал Томас Марик хочет, чтобы война здесь кончилась, и я здесь, чтобы приблизить ее окончание.
Взгляд, который Мейд бросила на него, сказал, что у него нет никакого представления, во что его втянули.
- Эту войну не остановить увеличением числа солдат.- Голос девушки был холоден и непререкаем.- Ваша комната, сэр Мастерс.- Она подошла к двери, достала ключ из кармана своего жакета, открыла дверь и вошла в помещение, одобрительно оглядываясь. Мастерс вошел следом. Там оказались большая кровать под балдахином, дубовый туалетный столик и дверь, ведущая в гардеробную и ванную. Комната была такой же роскошной, как его гостевая квартира во дворце Томаса.
Мастерс обернулся к Мейд:
- Я и не надеюсь, что вы захотите мне сказать: почему вы уверены, что война не может быть прекращена военными средствами?
- Я...- быстро начала она, но внезапно остановилась.- Могу ли я сейчас сделать для вас еще что-нибудь? - Она сделала два шага назад к двери.
Мастерс последовал за ней:
- Вы можете сказать мне, почему нет военного решения конфликта на вашей планете?
Она пристально и вызывающе посмотрела ему в глаза:
- Нет, не могу.
- Я здесь для того, чтобы окончить эту войну. Я буду использовать все, что покажется необходимым для достижения этого, до тех пор, пока не найду подходящего решения. Думаю, что вы могли бы помочь мне. Я прав? Мне нужна информация. Что вы можете сказать мне?
- Ваши рыцари обязаны быть самосовершенствующейся благородной компанией. Почему бы вам не разобраться в этом самим?
- Ну, мы не совсем понимаем, что делать.
- Что вы можете предложить, чего не способны осуществить водители боевых роботов "Слова Блейка"?
- Я посвятил себя делам Томаса Марика. А Томас - человек справедливый. Я здесь, чтобы утвердить эту справедливость.
Она внимательно поглядела ему в глаза. Потом он понял, что она решила все-таки не доверяться ему:
- Нет. Я в самом деле не могу сказать вам об этом.
Крис повернулась и пошла к двери.
- Увижу ли я вас позже, ночью? На празднике? Она подарила ему улыбку со скрытым, как показалось ему, значением:
- О да! Все будут там.

VIII

Лига Свободных Миров, княжество Гибсон
Гибсон, Портент 22 января 3055 года

Лопасти вертолета с ритмичным свистом били по воздуху. Вертолет плыл ко дворцу принципала Цианга. Мейд Крис сидела впереди рядом с пилотом. Бок о бок с Мастерсом расположилась графиня Дистар, одетая в открытое вечернее платье зеленого цвета с низким декольте. Дважды она опускала свою руку на его правое колено, и оба раза он осторожно снимал ее.
- Да, истинно верующие говорили мне, что им нужны свежие войска, и я нанимала их, когда они требовались,- ответила графиня на вопрос Мастерса, недвусмысленно намекая на его назойливость. Когда он отодвинул ее руку во второй раз, женщина отвернулась от него и уставилась в окно - ребенок, демонстрирующий свой гнев.
- А где вы их набираете?
- Во многих мирах. Большинство из них не профессионалы - просто мужчины и женщины, ищущие работу. Некоторые из них - ветераны, ранее воевавшие в составе подразделений боевых роботов. Я догадываюсь, что некоторые состояли далее в Волчьей Стае, но их немного.
- Где они проходят подготовку?
- Прямо здесь. У истинно верующих есть на Гибсоне тренировочные лагеря. Мне говорят, что война идет успешно.
Мастерс заметил, что при этих словах графини Дистар плечи Мейд Крис слегка передернулись, но не понял, почему это так на нее подействовало.
Вскоре показался дворец, явив собой безобразное смешение колонн, фонтанов и статуй, изображающих обнаженных мускулистых мужчин.
- Кто автор этого головокружительного оформления? - спросил Мастерс, легонько тряхнув головой при виде такого количества фаллосов. Казалось, что кто-то очень страстно хотел произвести впечатление.
- Сам принципал Цианг,- сказала Мейд Крис.- Он все перестроил после получения помещений.
- Восхитительно!
Мейд Крис обернулась к нему с печальной улыбкой.
Как только вертолет коснулся платформы. Мастерс помог графине выйти. Мейд Крис выбралась самостоятельно и остановилась, терпеливо ожидая от графини каких-либо приказаний. Мастерс быстро заметил, что она старалась выглядеть очень внимательной и обязательной перед графиней, но, когда девушка была уверена, что за ней не наблюдают, ее лицо принимало угрюмое, даже злое выражение.
Они шли сквозь ночную мглу -к огромным створкам раскрытых двойных дверей, из которых доносились звуки танцевальной музыки. К этому времени заметно похолодало, и Мастерс был приятно удивлен, что температура на континенте Джакарта может так сильно упасть - даже в летние месяцы. Когда они достигли дверей, графиня Дистар обернулась к нему и сказала:
- Пожалуйста, подождите здесь, сэр рыцарь! Она вошла внутрь, сопровождаемая на почтительном расстоянии Крис, и музыка внезапно оборвалась. Потом послышался взрыв вежливых рукоплесканий. Когда они утихли. Мастерс услышал громкий голос графини:
- Леди и джентльмены! Я обращаюсь к вам по очень необычному поводу - хочу представить вам сэра Пола Мастерса, рыцаря Внутренней Сферы.
Снова загремели аплодисменты, на этот раз громкие, даже оглушающие. Поняв намек. Мастерс шагнул вперед и оказался на верхней площадке лестницы, спускающейся вниз, в танцевальный зал. У него перехватило дыхание при виде огромного зала с украшенными позолотой стенами, с гигантскими люстрами, сотнями повернувшихся в его сторону гостей, хлопающих в ладоши и улыбающихся. Это приятно щекотало его самолюбие. Но статус рыцаря заставлял его быть ближе к этим людям. Мастерс бросил быстрый взгляд на Мейд Крис, которая упорно смотрела поверх толпы, не выказывая никаких чувств.
Он поднял руку, и шум постепенно затих. С неожиданным спокойствием Мастерс осознал, что нужно произнести речь, но поскольку был совершенно не готов к этому, то сказал первое, что пришло ему в голову:
- Добрые люди... граждане Гибсона. Я передаю вам привет от капитан-генерала Томаса Марика. Капитан-генерал хочет, чтобы вы знали: он пристально следит за ситуацией на вашей планете и направил меня сюда, чтобы я помог вам вернуть мир. Только общими усилиями мы можем одолеть этот путь.
Зал еще раз наполнился аплодисментами. Графиня взяла его под руку и позволила Мастерсу свести ее вниз по ступеням. Мейд Крис шла следом за ними. Когда они спустились, к ним ринулись любопытные, образовав вокруг толпу. Гости были в смокингах - форме одежды военных Гибсона, в мантиях, означавших приверженцев "Слова Блейка", мелькали многие другие, разнообразно окрашенные и скроенные наряды. Люди протягивали ему руки, хлопали по спине и энергично трясли за руку.
В течение целого часа Мастерс находился в окружении множества людей, которые приближались к нему, иногда в одиночку, иногда группой, желая пожать руку и поприветствовать гостя. Со временем толкотня уменьшилась, но первоначальное оживление сменилось грустью. Сколько людей домогалось его внимания, но никого не интересовало, кем он был на самом деле. Бурные приветствия означали, что он представлен графиней и тем знаменит, а вовсе не потому, что являлся членом элитарной группы воинов-рыцарей.
Некоторое время спустя Мастерс нашел укромный уголок за столом, уставленным шампанским. К нему изредка подходили с вежливыми поклонами какие-то люди, но Пол моментально обрывал беседу вежливым взмахом руки.
Спустя полтора часа после прибытия Мастерс выглянул из-за бутылок шампанского и в дальнем конце комнаты увидел наставника Блейна. Блейн был увлечен спором с высоким усатым мужчиной, одетым в белое одеяние адепта "Слова Блейка". Они беседовали очень оживленно, и в конце концов наставник Блейн развернулся на каблуках, явно расстроенный. Покидая празднество, он поднялся по ступеням и скрылся из виду.
Внезапно в поле зрения Мастерса, загораживая адепта, появился невысокий человек восточного типа в оливково-зеленом одеянии. Позади коротышки, положив правую руку на его плечо, стояла рыжеволосая женщина необычайно высокого роста. Оба они, несомненно, направлялись к Мастерсу. Несмотря на экстравагантную одежду, высокорослая женщина выглядела весьма непрезентабельно. Мастерс подумал, что это, наверное, сводник со своей подопечной, которые, подкупив какого-нибудь продажного чиновника, проникли на бал в поисках клиента.
Маленький мужчина направлялся прямо к Мастерсу, широко улыбаясь:
- Привет, сэр Мастерс, рыцарь Внутренней Сферы.- Он до отказа распахнул свои ручки: - Я устроил в вашу честь грандиозный праздник. Он вам нравится?
Ужасающая догадка пришла в голову Мастерсу, когда он внезапно сопоставил лицо коротышки с выпусками последних известий.
- Принципал Цианг! - сказал Мастерс, протягивая руку. Цианг пожал ее.- Очень приятно встретиться с вами. Да, праздник на высоте.
Когда он повернулся к рыжеволосой женщине, та поймала его взгляд. Меж ее губ выскользнул кончик языка. Цианг уловил движение Мастерса и сказал:
- Ну как? Нравится? Это моя жена!
- О да! Очень приятно! Рад познакомиться с вами, мадам!
Когда они пожали друг другу руки, женщина захватила его запястье кончиками своих длинных красных ногтей.
- Я полна удовольствия,- сказала она спокойно.
Мастерс освободился от ее коготков и повернулся к принципалу Циангу:
- Весьма польщен, сэр.
- Все для вас. Это обошлось мне в десять тысяч мариков.
- Весьма польщен.
- Очень рад.
- Желаю вам здоровья! - раздался новый голос.
Человек, только что дискутировавший с наставником Блейном, с пугающей внезапностью появился прямо перед Мастерсом:
- Адепт Старлинг. Первый помощник наставника Елейна. Принципал Цианг может быть очень щедрым, но он расточает свое внимание только тем людям, которые, как он твердо уверен, заслуживают этого.
Цианг склонил свою голову в притворном смирении.
- Весьма польщен,- еще раз повторил Мастерс.
- Вы заслуживаете этого,- сказала жена Цианга.
- Ну что вы.
- Ладно,- сказал Старлинг. Он оглядел Мастерса с ног до головы.- Итак, сэр Мастерс, чему мы обязаны чести вашего присутствия на Гибсоне?
- Не чему, а кому,- поправил его Мастерс.- Я здесь по распоряжению моего господина. Он попросил меня прибыть на вашу прекрасную планету, чтобы помочь поскорее достичь мира на Гибсоне.
- Все в наших руках,- сказал Старлинг.- Война имеет хорошие прогнозы. Она закончится за три месяца, с вашей помощью или без нее.
Мастерс пристально посмотрел на Старлинга:
- Сэр, если бы я не помнил, что вы и ваши люди находитесь на Гибсоне в качестве гостей моего господина, то сказал бы, что вы невежа.
- Ну зачем же так. Просто я испытываю гордость за то, что делаю,- сказал Старлинг. Цианг издал три отрывистых коротких смешка, его жена

Предыдущая страница 11 Следующая страница


Идеальная война 12

изобразила кривую улыбку.- Какой веры вы придерживаетесь, сэр Мастерс?
- Я не следую больше религии моих родителей, но они воспитали меня как католика.
- У меня есть теория, рассматривающая случаи, подобные вашему. Не хотите ли выслушать ее?
- Да, я уверен, что вам, безусловно, будет приятно изложить эту теорию.
- Старые религии остались в ходу до наших дней по инерции. Конечно, старые земные религии - христианство, иудаизм, буддизм, ислам и другие - еще живы, несмотря на века, прошедшие с момента их возникновения. Но тогда отсутствовало знание того, что со временем создаст из человечество, что в один прекрасный день мы срастемся с машинами. Мастерс прищурился:
- Вы имеете в виду биокомпьютерные линии связи? Я слышал о подобных экспериментальных работах, выполняемых в этом направлении для водителей боевых роботов...
Старлинг тихо и снисходительно усмехнулся:
- О нет, нет, нет. Ничего столь сложного. Я ссылаюсь только на тот факт, что...- Он замолк в раздумье и поднял глаза вверх.- Ну, если бы вы прошлись по этому городу, то увидели бы только то, что создано человеком. Фактически благодаря своеобразной планировке старого города вы не смогли бы даже найти настоящий горизонт. Пределы нашего видения ограничены массивными и внушительными старыми стенами. Мы все в данный момент находимся в окружении, почти полностью выполненном человеческими руками. Даже воздух, которым мы дышим, добыт человеческими руками.
- У нас есть парк,- сказал Цианг грустным и разочарованным голосом.
- Да, это верно. Парк. В центре города расположена роща прекрасных гибсоновских деревьев. Посаженных и выхоженных людьми. Возможно, единственный оазис органики в целой метрополии.
- И как все это повлияло на религию?
- Итак, по нашей вере, согласно "Слову Блейка", все существующее в природе занимает промежуточное положение между человеком и машинами. Как это повлияло на старые земные веры? Очень мало. Такова моя точка зрения. Если вы взглянете на образы старых религий, то увидите, что они говорят о садах, деревьях, цветах, животных, пустынях, реках. Как что-нибудь из этого повлияло на нас, человеческую расу, которая путешествует через холодные пустые пространства космоса? - Он громко рассмеялся.- В Новом Завете Иисус восходит на небеса - не его дух, как вы можете подумать, а его физическое тело. Вопрос: куда оно делось? Перемещалось ли оно со скоростью меньше световой? Если так, то оно до сих пор дрейфует по прямой линии через Млечный Путь уже в течение трех тысяч лет, причем перспектива движения составляет еще сотни тысяч световых лет. Или христианский бог отправил Т-корабль, чтобы забрать своего сына на небеса, как только определилась орбита Иисуса?
Мастерс пожал плечами, не понимая, к чему клонит собеседник.
- Ты не знаешь? Что же, и никто другой не знает. А почему? Потому что тело, плывущее через небеса, вообще не существует в его первоначальном понятии. Когда мы плывем через небеса, это происходит в наших сверхсветовых кораблях. А первый вариант просто невозможен. Мы вообще не допускаем такого способа, потому что узнали правду о природе космоса, о физике, биологии. Старые религии старались сбросить как можно больше внешних аксессуаров, но их корни по-прежнему растут из трясины прошлого, прошлого без технологии, без науки. Вы знакомы с историей христианской церкви?
- Боюсь, что не очень.
- Итак, некоторое время тому назад церковь выдвигала теорию, что Земля является центром Вселенной. Очевидно, что, согласно этому, вся остальная часть Вселенной вращается вокруг Земли. Потом, после огромного количества экспериментов, вычислений, пыток и отлучений инакомыслящих, церковь должна была признать, что сделала ошибку. Дело в том, что она переписала свои утверждения, чтобы они соответствовали времени. Моя точка зрения заключается в том, что эти религии не могут переписываться достаточно быстро, чтобы соответствовать реальности. Потому что церковь придерживается старых убеждений еще долгое время после того, как их нужно было отбросить, потому и люди сегодня держатся за старые веры. Но со временем "Слово Блейка" заявит свои права на души людей Внутренней Сферы.
- А не слишком ли самонадеянно как Ком-Стар, так и "Слово Блейка" претендуют на такую роль!
- Еще не наступило время. Тем не менее это время близится. Раскол в Ком-Старе - это только начало. Признаки - налицо. И мы пользуемся гостеприимством твоего господина и гостеприимством принципала Цианга, чтобы увидеть, как дозревает наша вера.- Он кивнул Циангу, который также кивнул в ответ.
- Ты здесь, чтобы помочь, поддержать нас согласно приказам капитан-генерала,- сказал маленький человек.- Что тебе нужно от нас?
- Все, что мне нужно сейчас,- это выбраться в поле. В замке Дистар меня ожидает постель, и, немного поспав, я утром хотел бы двинуться в путь.
- Прекрасно! - вскричал Цианг. Потом с тем же энтузиазмом спросил: - За городом так ужасно. Ты уверен, что не хочешь остаться здесь?
Вопрос застал Мастерса врасплох, но он ответил:
- Нет, я на самом деле хочу попасть на поле сражений. Это моя работа. Я предлагаю тост за это.
- Большая часть моих командиров живет здесь,- радостно сказал Цианг.
- И у них прекрасные результаты,- быстро добавил Старлинг.- Но остальные солдаты должны находиться в гуще сражений. Верно, сэр Мастерс?
- Верно,- тихо сказал Мастерс. Он опустил взгляд на Цианга.- А почему ваши командиры здесь?
- Отважные люди должны быть готовы защитить своего главу, не так ли? Если город захватят, терять будет нечего.
- А-а-а! - Сказанное показалось ему несколько странным, но Мастерс слишком устал, чтобы выяснять смысл.- А теперь, если вы простите меня, я хотел бы отдохнуть. Большое спасибо вам, принципал Цианг. Было очень приятно познакомиться с вами, мадам Цианг. Спасибо и вам, первый помощник, наставник Старлинг.
После того как все по очереди пожелали ему доброй ночи. Мастерс пошел через бальный зал к большой двойной двери, ведущей к вертолету. Направляясь к посадочной площадке, он не мог избавиться от ощущения, что три пары глаз сверлят его спину.
Мастерс остановился и пожелал спокойной ночи графине. Ее рука лежала на руке молоденького солдата из сил лоялистов Гибсона. Она улыбнулась, как бы говоря ему, что моментально поменяет этого мальчика на него, но Мастерс улыбнулся в ответ, качнув головой, и пошел дальше.
Снаружи он нашел Мейд Крис, которая беседовала с мужчиной в комбинезоне, испачканном землей и травой. При виде приближающегося Мастерса мужчина внезапно напустил на себя смиренный вид и сгорбил плечи. Резко повернувшись, Мейд Крис перехватила взгляд Мастерса, но никак не отозвалась на него. Она сказала еще несколько слов мужчине, который после этого, подарив Мастерсу слегка идиотскую улыбку, удалился в тень деревьев.
- Кто это был? - спросил Мастерс.
- Какое вам дело, с кем я говорю? Он поднял руку и сказал:
- Извините.
Крис решила хоть как-то сгладить свою резкость и сказала примирительно:
- Это был Као, один из дворцовых садовников.
- И больше чем садовник.
Она взглянула на Мастерса холодно и твердо:
- Я не понимаю, о чем вы говорите.
- Мейд Крис, несмотря на вашу враждебность, я уверен, что вы можете оказаться здесь единственным человеком, которому я смогу доверять. Любой другой...- Он махнул рукой, не зная, как выразить это поточнее.- Наставник Блейн враждует со своим первым помощником. Как Блейн, так и графиня, по-видимому, очень слабо разбираются в вопросах войны. Цианг походит на сводника...
Мейд Крис громко рассмеялась.
- Что с вами?
- Ничего. Это именно то, что думает о нем большинство из нас. Может быть, вы мне понравитесь после этого. Со временем.
Мастерс понизил тон:
- Мейд Крис, помощь нужна мне сейчас. Мне кажется, вы знаете, что происходит. Такие наслоения...
- Нет! - твердо сказала она и отвернулась. Он схватил ее за руку:
- У нас нет времени.
Она быстро обернулась и бесстрашно взглянула ему в лицо. Мастерс подумал, что Крис, возможно, позовет на помощь. Но она заговорила голосом, полным спокойной ярости:
- Позвольте мне уйти, или я убью вас. Он не знал, смогла бы она сделать это, но не сомневался, что она попыталась бы. Он отпустил ее:
- Завтра утром я собираюсь на войну.
- Ну, и?..- Она глядела на него, остерегаясь любого движения, которое он мог сделать.
- Я здесь для того, чтобы выяснить, что происходит. Почему вы не хотите мне помочь?
- Вы сказали, что находитесь здесь, чтобы разобраться? Тогда отправляйтесь на войну. Посмотрите на войну. Вы будете первым человеком, который говорит, что покинет эти стены, и сделает это. Отправляйтесь посмотреть на войну, и вы поймете больше, чем я способна рассказать вам ночью, на паркетах этого дворца, под романтическую танцевальную музыку. Отправляйтесь на войну, отправляйтесь убивать, и вы узнаете все, что знаю я. Если вы тот, кем стараетесь выглядеть, доблестный рыцарь, вы увидите более чем достаточно.
Крис повернулась и пошла в сторону танцевального зала. Он увидел, как изменилась ее походка, плечи и спина освободились от натянутости, ее воинственный дух несколько смягчился. Кем бы ни был тот, на которого Крис работала, он должен быть очень-очень счастлив..
Мастерс побрел к вертолету. Как она сформулировала это? "Отправляйтесь на войну, отправляйтесь убивать". Да. Завтра утром он вернется в свою боевую машину. В конце концов, это его дом, это место, где он "свой".

IX

Лига Свободных Миров, княжество Гибсон Гибсон, долина Нагасаки 23 января 3055 года

"Феникс-Сокол" Мастерса шагал по сельской местности. Низкое утреннее солнце сделало тень робота на фоне моря желтой травы длинной и тонкой. К западу вздымались громадные синие горы, скалистые и высокие. Впереди, к северу, стоял обширный лес гигантских деревьев, покрытых желтыми листьями.
С учетом раннего выхода Мастерс должен был достичь долины Нагасаки и встретиться с наставником Мартиалом Рианом вскоре после полудня. Хотя на самом деле шагал его боевой робот, Мастерсу казалось, будто он увеличился в размерах, заполнил металлическую оболочку машины и что шагает именно он - но шагает как гигант. Такое чувство не было вызвано устройством машины; его нейрошлем не передавал ощущений от робота к водителю. Это работало воображение Мастерса.
Внутри кабины красные, зеленые и синие огоньки головок переключателей и контрольных приборов омывали красками его лицо. Мастерс был одет в обычную одежду водителя боевого робота: шорты и охлаждающий жилет, которые хорошо помогали при той жаре, которая накапливалась внутри робота во время сражения.
Продвигаясь вдоль долины и осматривая местность, Мастерс решил перенастроить свое вооружение. Хотя его собственный опыт был приобретен главным образом в сражениях роботов, он знал, что Лига Освобождения Гибсона рассчитывает на партизан, действующих в лесах. Это означало, что он должен немного изменить свою стратегию. К своему первому спусковому крючку, голубой кнопке на ручке управления под большим пальцем, он подключил большой лазер дальнего действия вместе с ракетами ближнего действия. Они позволят ему разбивать вдребезги деревья и лишать партизан прикрытия. Потом он подсоединил импульсный лазер и пулеметы к зеленой кнопке для большого пальца. Он будет использовать их для обстрела выявленных партизан и удаления небольших деревьев и оставшихся обломков. Свою противоракетную систему Мастерс оставил на красном спусковом крючке. До тех пор, пока он не встретит роботов, изменивших графине Дистар, эта система, вероятно, ему не понадобится.
Мастерс взглянул на дисплей, в настоящий момент установленный на дальнее действие. Джен загрузила программы с картами местности вокруг Портента и долины Нагасаки, и он рассматривал компьютерную графику лесов и рек, прокручиваемую на экране по мере продвижения на северо-запад.
Когда на западном краю экрана появилась красная метка, он нажал кнопку и получил данные идентификации. Это был управляемый лоялистами корабль на воздушной подушке типа "Эсверк Т-420", используемый в данное время первым отделением с аванпоста звена, которым собирался командовать Мастерс. Прежний командир соединения капитан Вернер был убит двумя неделями раньше при внезапном налете.
Мастерс коснулся на панели светящейся кнопки радио:
- В-кор первого отделения, В-кор первого отделения. Здесь "Феникс"-один.
В наушниках нейрошлема ожил густой и веселый мужской голос, слегка заглушаемый подвыванием корабельных двигателей:

Предыдущая страница 12 Следующая страница


13 Кристофер Кубасик

- Здесь В-кор. первого отделения; Рады вашему прибытию на нашу планету, сэр. Я сержант Якобс, хотя большинство зовет меня Чиком. А-а-а, вот вы где! Мы не заехали за вами сразу. Однако хорошо, что вы здесь. Мы будем прикреплены к вам сразу же, как вы прибудете.
Мастерс взглянул на дисплей. Поблизости выросла голубая метка.
- В-кор первого отделения, удовлетворите любопытство - что вы здесь делаете?
- "Феникс"-один, прошлой ночью мы где-то здесь потеряли патруль. Группа была накрыта свирепым огнем, и после этого - ничего. Сейчас мы пытаемся помочь раненым и подобрать тела.
- Сколько было солдат?
- Отделение - двенадцать, И никаких известий ни от кого из них.
- Хотите, немного помогу?
- Да. сэр.
- Тогда подскажите мне, где искать?
Чик дал координаты, и Мастерс заторопил своего робота к назначенному месту. Достигнув его, он замедлил ход и начал тщательные поиски. Деревья в этом лесу были столь высоки, что их самые нижние ветви росли на уровне кабины, и Мастерс запросто мог маневрировать своим роботом между толстыми стволами. Длинные ветви переплелись и скрутились между собой, образовав похожие на лабиринт узлы. Ветви были покрыты огромными желтыми листьями длиной в две руки. Через небольшие промежутки времени листья пикировали с деревьев и летели то в одну, то в другую сторону, испуская белые споры. Под этими гигантами стояли деревья поменьше и рос густой подлесок.
Мастерс брел по лесу в своем "Фениксе", часто разворачивая торс робота и его голову, чтобы посмотреть налево и направо. Через сорок минут он увидел клочок леса, который был перемолот взрывами гранат. Мастерс подумал, что, возможно, попал на место боя, но до полной определенности не захотел вызывать Чика.
Прямо за большой группой деревьев, которую пришлось обойти, Мастерс увидел тела - двух женщин и мужчину с разнесенными пулеметным огнем грудными клетками. Он увидел, что они были одеты в серо-зеленые робы армии лоялистов.
- В-кор первого отделения. Здесь "Феникс-Сокол"-один. Думаю, что добрался до ваших мертвецов.
- Сколько их, сэр?
- Пока только трое. Возможно, что в этом районе есть и другие.
- Сэр, если вы не против моего совета, то останьтесь в своей жестянке и подождите, пока мы прибудем туда.
- Ладно,- сказал Мастерс, но не обратил никакого внимания на предупреждение. Он отбросил тент и вытянул из-за своего сиденья автомат "император". Взяв оружие. Мастерс спустился на землю, где прислушался и огляделся. Услышав справа скрежещущий звук, он повернулся туда и увидел темношерстных грызунов, снующих взад-вперед по почве. На минутку животные замерли, уставившись Мастерсу прямо в глаза своими бездушными черными зрачками, а потом унеслись вверх по стволу дерева, который терялся в обширном месиве желтых листьев.
Выждав немного и ничего больше не услышав, Мастерс направился к лежащим на земле телам. Вблизи он увидел кишащих во вскрытых внутренностях трупов белых личинок. Глаза солдат смотрели в небо пустым, невидящим взглядом. Еще он увидел, что местами куски плоти были оторваны от тел - следы работы лесных мусорщиков.
Будучи офицером, Мастерс часто сталкивался со смертью, изредка ради общих интересов был вынужден отправлять солдат с заданиями, которые грозили почти верной смертью. Но никогда он не мог привыкнуть к ней. Он знал, что некоторые солдаты, которые привыкли иногда отключать все свои чувства, стали не более чем боевыми роботами без водителей. Но немногие могли легко воспринимать вид истерзанных трупов. Даже труп врага, однажды испустившего душу и не представляющего больше угрозы,
имел слишком много общего с живым человеком, чтобы оставить наблюдателя совсем равнодушным.
Мастерс осознал, что истерзанные тела, лежащие перед ним, причиняют ему особенное страдание. Битвы между боевыми роботами обычно вовлекали самое большее несколько десятков роботов, и возможный урон сводился к минимуму благодаря мощной броне машин. В сражениях роботов настоящей проверке подвергалось воинское мастерство управления в стесненных условиях, а не влияние случая на судьбу воина: получит он или нет град пуль, перебегая в разгар ночи к укрытию?
Мастерс отошел от тел, исследуя землю в поисках других солдат. Его слух был готов предупредить о приближении опасности.
Вдруг уголком глаза Мастерс заметил шесть пар ног, висящих в двух метрах над землей, и одно отчаянное мгновение он надеялся, что это ему только привиделось. Но когда он посмотрел снова, отвратительная картина предстала его глазам: шесть трупов были подвешены за запястья ремнями, привязанными к нижним веткам небольших деревьев. Кто-то разместил трупы вдоль ствола, создав мрачный орнамент. Изувеченные тела висели с поникшими головами, их обезображенные туловища, вспоротые автоматическим огнем, были сейчас не более чем мясным фаршем. Мастерс ясно видел внутренности солдат.
Мастерс опустил ружье, его мышцы внезапно очень устали. Он никогда не видел такого зрелища. Перед ним была работа сумасшедшего. Психа. Но не солдата.
Шокированный, с трясущимися руками, он подошел к ближайшему подвешенному трупу,- черной женщине. Маленькие резкие черты неповрежденной правой стороны лица составляли ужасный контраст с истерзанной левой частью. Мастерс почувствовал необоримую потребность прикоснуться к ней, чтобы убедиться, что тело перед ним действительно существовало и не было каким-то извращенным порождением его разума.
Мастерс пошел прямо к ней, до него донеслось зловоние смерти - желтый жир отслоился и оказался на виду, ребра были перерезаны глубокой темной полосой.
- На вашем месте я бы этого не делал. Мастерс застыл, его зачарованность перед трупом - предсказание, предвестник его собственной смерти - была разрушена прозвучавшим сзади голосом. Он обернулся, но его рука все еще была вытянута к телу покойной. Сержант и трое рядовых, одетых в зеленую пятнистую одежду, стояли в нескольких метрах от него. К их форме была прикреплена красная химера, обозначающая принадлежность к нанятым графиней войскам Гибсона. Сержант был дородным человеком с уставшими глазами. Его лицо было очень серьезным.
- Сэр Мастерс? Сержант Якобс. Пожалуйста, отойдите. Тело может быть заминировано.- Он говорил с непосредственностью преподавателя, обращающегося к студентам.
Рука Мастерса неуверенно дрогнула, душа ушла в пятки перед чем-то неопределенным и таящим опасность.
- Заминировано?
- Тело, сэр. Заминировано бомбой. Пожалуйста, отойдите.
Мастерс посмотрел наверх. Он не увидел никакой взрывчатки ни на трупе, ни на самих ремнях, привязанных к веткам дерева. Ничего.
- Но я ничего не вижу.
- Внутри, сэр Мастерс. Иногда они кладут мины внутрь. Мы пытаемся подобрать тело - и паф-ф.- Его руки сошлись и затем разлетелись, изобразив общепринятый символ забвения.
- Понятно.- Ошеломленный Мастерс отошел назад, стараясь ступать на свои следы.
Одолев шесть метров. Мастерс добрался до сержанта. Они пожали друг другу руки, и толстая мускулистая ладонь напарника дала ему чувство чудесного успокоения.
Двое солдат, мужчина и женщина, подошли к телам. Их глаза, когда они безмолвно смотрели на трупы, были холодными, взгляды - напряженными и остановившимися. Потом мужчина тихонько выругался. Они огляделись кругом как бы в поисках чего-то, в конце концов отказались от дальнейших действий и вернулись к сержанту. Мужчина сказал:
- Я никогда не видел ничего подобного. Не представляю, как проверять. Слишком высоко.
- Нужно их достать. Контракт,- заявил сержант.- Все мешки возвращаются полными.
- Возможно. Но нет способа сделать это. Мне не поймать рукой даже кончика ноги.- Мастерс заметил, как капля пота скатилась по виску солдата, хотя совсем не было жарко. Однако его лицо не проявляло никаких эмоций.
Чик минуту подумал и сказал:
- Ладно. Мы их отстрелим, одного за другим. Если тело взорвется, ничего не попишешь. Если нет - проверим его.
Мужчина и женщина кивнули и отошли.
- Викс! - закричал Чик.
- Ничего не понимаю,- сказал Мастерс.
- Простите, сэр. Здесь безобразная маленькая война. Они любят устанавливать нам мины. Вы проходите мимо. Бам-м-м! - и вы без ног. Некоторые мины подпрыгивают, когда вы наступаете на спусковое устройство, взрываются на уровне грудной клетки и вышибают вам сердце. Иногда они минируют тела. Иногда сдирают кожу.- Чик покачал головой.- Я находил ободранные тела.
- Зачем? - Мастерс не видел в этом никакого смысла. Они были мертвыми.- Пусть их уберут с поля.
Чик усмехнулся в ответ:
- Чтобы нам казалось, будто мы в аду, сэр. Он не предложил никакого другого объяснения. Появилась розовощекая девушка со снайперской винтовкой. Чик пробормотал ей несколько слов, и ее румянец сменился белизной, когда она посмотрела туда, куда указывал Чик. Она кивнула и огляделась вокруг в поисках позиции для стрельбы.
- Сэр, может, вы захотите отойти?
- Конечно.- Они оба отошли за дерево. Мастерс выглянул и увидел, как девушка оперлась о толстый ствол. Она внимательно прицелилась и выстрелила.
Ремень оборвался посередине, и тело упало на землю вниз ногами, шлепнувшись, как мешок грязи. Ничего не произошло.
Новый выстрел - новый обрыв, новое тело. Ничего.
Еще трижды.
Последней была черная женщина. Хлопнул выстрел, оборвался ремень, тело ударилось о землю - и последовал взрыв, который все вокруг осыпал шрапнелью и кусками содранного с костей мяса. Все завороженно ждали, как будто внезапно могли произойти новые взрывы. Когда ожидание кончилось, все снова задышали полной грудью.
- Сандерс, ступай к ним. Мужчина побрел к трупам.
- Что он собирается делать?
- Проверить тела на мины. Они могли не сработать, и я не хочу, чтобы какое-нибудь малочувствительное спусковое устройство щелкнуло по капсюлю, когда мы будем в четыреста двадцатом.
Мастерс кивнул. Он не знал, что еще сказать, и оглянулся. Мужчина стоял на коленях, медленно погружая свои пальцы в одну из ран. Медленно-медленно он просовывал свою руку в тело. Медленно он ввел ее до запястья. Медленно вошло в труп его предплечье. Его глаза оставались несфокусированными. Глаза не помогут. Он не замечал окружающего, ожидая ненормального прикосновения.
Мастерс отвернулся и пошел обратно к своему роботу.
Он услышал, Как один из наемников сказал другому:
- Я не дам ему и двух недель. Второй ответил:
- Он из "Блейка". У него "жестянка". Такие кадры живут долго.
Мастерс проигнорировал их слова и уселся в тени своего "Феникса-Сокола", прислонившись спиной к правой гигантской ноге машины. Вскоре его дыхание вернулось в норму. Не сказав ни слова ни Чику, ни его людям, он поднялся обратно в свою боевую машину, запустил ее и направился к Центру Тактических Операций.
Путешествуя по желтому ландшафту к ЦТО, Мастерс укорял себя за наивность. Несомненно, что подобные сегодняшнему инциденты случались и раньше. Он читал о них во время своих исследований войн прошлого. Такие ужасы бывали как на древней Терре, так и в истории Внутренней Сферы.
Но не недавно. Или, по крайней мере, не так недавно, чтобы он слышал о них. Это было нечто, с чем он лично еще не сталкивался, и не то, чего он вообще ожидал. Что бы ни происходило на Гибсоне, было очевидно, что оно лежит вне сегодняшних пределов его понимания. Век варварства опускался на Внутреннюю Сферу. Результаты тысячелетней истории, несчетное количество потерянных в войнах жизней, и вообще столь многое, пожертвованное во имя мира,- все это явно могло превратиться в ничто.
Когда звуки шагов робота начали отдавать вибрацией в его спине, решимость Мастерса помочь мечте Томаса воплотиться стала усиливаться и усиливаться. Томас предвидел приход всего этого. Таков был его дар. Его друг смотрел на события вокруг и видел возможные опасности так же, как другие могли, увидав темные облака на горизонте, объявить о приближении дождя.
После второго часа путешествия Мастерс еще более успокоился. То, что он видел, было действиями логовцев. Было совершенно ясно, что это варвары и что силы "Слова Блейка" и лоялистов Гибсона вели наилучшую войну, которая была возможна в этих трудных обстоятельствах. Возможно, что партизаны ЛОГ были просто сошедшими с ума фермерами, во что, казалось, верили все в Портенте.
Мастерс почувствовал себя лучше. Он все еще не знал общей картины. Быть может, все было не так плохо, как казалось.

Предыдущая страница 13 Следующая страница


Идеальная война 14

X

Лига Свободных Миров; княжество Гибсон
Гибсон, долина Нагасаки 23 января 3055 года

Как только Мастерс привел своего робота на территорию ЦТО и открыл люк кабины, он вновь начал беспокоиться. Его моментально ослепило позднее послеполуденное солнце, низко стоящее в небе, но он довольно ясно услышал, что внизу проводилось строевое обучение. "Убей, убей, убей, убей!" - снова и снова выкрикивали десятки солдат ритмичную песню. Мастерс надел на глаза солнцезащитные очки и увидел солдат, бегающих вокруг плаца. Каждый раз. как их левая нога ударялась о землю, они выкрикивали это слово.
Это был устарелый прием, опасный еще в то время, когда он впервые появился в прошлом на Терре, и определенно еще более опасный сейчас.
Варварство вползло в его собственный лагерь.
Мастерс вытащил из-за сиденья брюки и рубашку с длинными рукавами и натянул их поверх шорт и охлаждающего жилета.
Наставник Мартиал Риан в свои пятьдесят лет походил на быка: его лицо было изрезано множеством морщин, кожа выглядела жесткой и задубевшей. Когда он двигал своей правой рукой, то всегда казалось, что она немного вывинчивается из плеча, как будто сустав больше не вращался должным образом. Наставник вежливо слушал Мастерса, позволяя ему выговориться.
Со своей стороны Мастерс бурно переходил от пылкого напряжения, которое сопровождалось неудержимым расхаживанием, к низкому, медленному тону, когда он стоял почти неподвижно. Он очень много наговорил, большей частью самонадеянно и частью неуклюже. Добрых двадцать минут Пол читал Риану лекцию об опасности подготовки войск к тому, чтобы быть в большей степени убийцами, чем солдатами, пока в конце концов поток слов не истощился.
Риан встал из-за стола. Он помедлил, собираясь с мыслями, потом вежливо улыбнулся.
- Если вы захотите уехать, я вас полностью пойму,- сказал он.
Мастерс почувствовал, будто ему попытались подставить подножку:
- Что-о-о?
- Ну, если вы хотите уехать, то пожалуйста. Возвращайтесь на Атреус с нашими благодарностями капитан-генералу за ваши усилия. Я не желаю втягивать вас во что-нибудь, что вы находите отталкивающим.
- О чем вы говорите?
- О вас, капитан Мастерс, о вас. Вы только что явились в мой кабинет и наговорили мне, что мы готовим новобранцев-наемников графини Дистар совершенно неправильным образом. Что ж, для вас, с вашей чувствительностью, это может быть правдой. Вы утонченный человек. Мы все знаем о вас... Вы рыцарь Внутренней Сферы, ради всего святого! Вы представляете лично капитан-генерала. Тем временем я веду войну в захудалом мире, полном фермеров, лихо бегающих по окрестным лесам. Наша тактика, тактика, навязанная неприятелем, не стыкуется с вашей чувствительностью.
- С чувствительностью любого приличного солдата.
- Ладно. Пусть будет так.- Риан посмотрел вниз, как будто ему самому это почти причиняло боль.- Я говорю о войне, похожей на нашу. Иногда мы становимся непорядочными.
- Да. Иногда. Но этой тенденции нужно противиться. И преодолевать, когда такое случается.
- Видите ли, здесь, прямо здесь,- та точка, где расходятся наши с вами пути. Именно сейчас у нас нет выбора. Вы хотите, чтобы я прекратил обучать наемников умению убивать...
- Убивать бездумно. Я не хочу, чтобы вы превратили их в убивающих роботов.
- Но природа войны...- Риан распростер свои руки. Жест забвения.
- Природа войны требует, чтобы вы вернулись назад, на столетия к истокам цивилизации?
- Я тоже воин, сэр Мастерс, и я тоже предпочел бы, чтобы Договоры существования соблюдались. Но я не контролирую ситуацию.- Голос его окреп, и он сжал кулаки,- Я воевал с кланами, сэр. Я знаю, что война, тотальная война, может сделать с людьми.- Он небрежно поднял свою руку вверх, к поврежденному плечу, и легонько коснулся его, как касаются своих волос.-
Если бы эти обитатели Гибсона были цивилизованны, то это был бы совсем другой разговор. Если бы все они выстроились стройными рядами для таких сражений роботов, которые, мне кажется, вы хотели бы увидеть, то это было бы прекрасным зрелищем. Но они не поступают так, сэр Мастерс. Они бегают по лесам, как проклятые животные. Нам приходится разделять наши отряды, чтобы выслеживать их. Мы, однако, провели исследования и выяснили, что, когда мы разделяем солдат, они не используют свое оружие так часто, как использовали бы его в группе. Таким образом, мы должны научить их убивать автоматически.
Мастерс потерял терпение и выпалил свои слова, как бы боясь быть прерванным:
- Мы знаем это. Первые исследования необходимости держать солдат группой были проведены до Исхода, во время террианских мировых войн. Без завлекающего примера солдат-приятелей вокруг себя солдаты предпочитают не убивать. Личности, выросшей в цивилизованном обществе, внушают, что убийство - грех. Когда ее выбрасывают на поле сражения, то табу против убийства сразу не исчезает. Если вокруг нет свидетелей, то солдат обычно предпочитает не убивать. Исследования показали, что только пятьдесят процентов подготовленных к сражению стрелков вообще применяют в сражении свое оружие. Нам это известно в течение столетий. Но решение не в том, чтобы строевой подготовкой изгнать цивилизацию из ваших войск.
Мастерс пересек кабинет и подошел к окну. Даже через стекло он слышал, хотя и слабо, слова, которые проводящий строевое обучение сержант предлагал вниманию группы новобранцев-наемников:
- Вы хотите вырвать им глаза, вы хотите оторвать их машинки для занятий любовью, вы хотите их уничтожить.
Мастерс отвернулся от окна и настроил себя на спокойствие:
- Наставник Мартиал. Неправильность вашей тактики состоит в том, что солдаты, которых вы создаете, будут не более чем убийцами. Вы промываете им мозги, чтобы воспитать убийц.
- Я и хочу, чтоб они были убийцами! - Риан стукнул рукой по столу.
- Солдат убивает потому, что это его работа. Убийца убивает потому, что ему хочется. В этом громадная разница.
- Разница, сэр рыцарь, в том, что вы можете позволить себе жить, осуждая нас, в безопасности на Атреусе.
- Я не на Атреусе. Я как раз здесь.
- В любом случае вы находитесь под моим руководством. Если останетесь, то получите от меня распоряжения. Я приму ваши соображения во внимание. Не хотите ли еще что-нибудь сказать?
- Всего один вопрос. Для чего нужны бессчетные вербовки всех этих наемников? На планете миллионы людей. Зачем вам нужны наемники?
- Иначе не получается. При использовании местных жителей возникли определенные проблемы. Для участия в войне они кажутся слишком неповоротливыми.
- Что вы имеете в виду? Это же их планета.
- Сэр Мастерс, мне нужно сделать огромное количество работы. Вы включились в нашу войну. Если вы хотите выйти из нее, то сделайте это сейчас. Если вы хотите остаться, у вас есть назначение. Если вы принимаете его, вы будете следовать нашему образу действия.
Мастерс задумался. Ему стало казаться, будто он задремал и оказался в чужой шкуре. Но он знал, что должен остаться и выяснить, что на самом деле происходит.
- Я остаюсь здесь.
- Отлично. Вы назначаетесь командиром звена в северной части долины Нагасаки.
- Ясно. Мой тех передал мне краткое изложение приказа.
- Прекрасно. Ну, доброго пути.
Они откозыряли друг другу, и Мастерс направился к двери. Он знал, что положенный порядок проведения встречи был нарушен. Риан должен был дать ему более подробные инструкции, но, в общем-то, он мог получить информацию с базы по радио, чтобы избежать дальнейшей конфронтации с Рианом. Вероятно, сейчас это было наилучшим выходом.
У двери он остановился и обернулся:
- Наставник Мартиал?
Риан оторвал взгляд от лежавшей на его письменном столе карты:
- Сэр Мастерс?
- Тренировка. Она работает? Помогает в бою? Риан на мгновение выглянул в окно:
- Нет. Откровенно говоря, кажется, что ничто не помогает.
- Что?
- Война... она идет очень неудачно. Спина Мастерса окостенела:
- Вы знаете, что первый помощник наставник Старлинг утверждает обратное? Он говорил мне всего лишь прошедшей ночью, что война идет очень хорошо. И графиня Дистар разделяет эту точку зрения. Кажется, только наставник Блейн озабочен целью войны.
Странное выражение проскользнуло по лицу Риана, выражение, которое Мастерс начал обозначать как схватку в рядах "Слова Блейка". Риан сказал:
- Блейн - паникер.
- Но вы только что сказали...
- Не имеет значения... Невозможно, чтобы это было так плохо, как он утверждает. Счастливо, сэр Мастерс.
- Счастливо.
Мастерс развернулся и вышел за дверь. Возвращаясь к своему роботу, он увидел еще большее число наемников, обучаемых стрельбе из винтовки. Их сержант-наставник из "Слова Блейка" пронзительно выкрикивал им, как сильно они должны хотеть, чтобы гибсониане умерли до того, как нажали на курок. Мастерс был так расстроен зубрежкой солдат, превращаемых в убийц, что потребовалось время, чтобы проанализировать другое пришедшее ему на ум соображение. У солдат не было четкого приказа убивать только врагов. Их натаскивали на убийство гибсониан. Но разве истинно верующие не были сейчас тоже гибсонианами? Где находилась грань между ними?
Звено аванпоста расположилось на плоской вершине холма, имевшей четыре обозначенные стороны. Три стороны круто спадали вниз, предоставляя удобную позицию для более успешной защиты. Четвертая была пологой, с небольшим уклоном, что давало роботам возможность подниматься на аванпост и предоставляло также и кораблям на воздушной подушке путь для входа-выхода. Поднимаясь вверх по склону на своем роботе. Мастерс обнаружил надпись на воротах, которая гласила: "Звено Мастерса".
Войдя в расположение соединения. Мастерс увидел стоящих там трех других боевых роботов:
"Черного Валета", "Беркута" и "Топорника". Все вместе они походили на металлических гигантов, собравшихся на какую-то встречу мифических существ. У каждого было по две ноги, торс, голова и руки, хотя некоторые руки, бесспорно, были пушками или большими лазерами. "Топорник" выделялся массивным трехтонным топором, который был приделан к правой руке и использовался против других роботов в рукопашной схватке.
На стоянке также расположилось несколько "четыреста двадцатых". Десяток или около того солдат сидели на темно-зеленом корпусе корабля на воздушной подушке, расслабившись под светом увядающего дня. Они оперлись на локти и смотрели, как Мастерс вводит "Феникса". Он отметил, что войска лоялистов Гибсона носили черную форму, тогда как наемники графини носили зеленую, уже виденную им раньше в этот день. Две группы держались порознь, на каждый катер приходился только один вид формы.
Мастерс поставил своего робота рядом с остальными, хлопнул люком и спустился на землю. Внизу он сразу увидел идущую к нему Джен:
- Слышала, что случилось с тобой на пути сюда,- сказала она.- Здесь очень холодно.
- Где здесь КП?
- Идем.
Когда Мастерс проходил мимо военнослужащих, некоторые из наемников сделали вялую попытку отдать честь, другие просто кивнули. Однако лоялисты доставили Мастерсу наслаждение своим салютом, проделав его с энергичностью и пышностью. Казалось, что для лоялистов это было просто игрой.
КП был сделан из листового металла. Джен остановилась у двери и сказала:
- Вот он. Твой двойник ждет внутри.
- Мой двойник?
- Капитан лоялистов Гибсона. Командует половиной представленной на посту пехоты. Ты, в сущности, "Блейк", он - "Гибсон". Они ведут эту войну совместно.
- Ладно. Как его зовут?
- Капитан Ибн Сауд. Выходец из арабов. И, подобно большей части гибсониан, он окружает себя предметами своей террианской культуры. Мастерс кивнул и вошел в помещение. Вначале его внимание было привлечено картами. Они полностью покрывали стены, флажки и стрелы по всем их полотнищам предлагали информацию о водовороте военных перемещений и действий. Повсеместные сражения. Все конфликтуют. Посреди помещения Мастерс обнаружил Ибн Сауда, который крепко спал, сидя в своем кресле, положив ноги на стол. Он носил черную форму лоялистов. Его густая борода была аккуратно подстрижена, кожа была смуглой, лицо - крупным.
Когда Мастерс постучал по металлической стене, Ибн Сауд издал густой храп и начал откидываться на спинку своего кресла. Он открыл глаза и качнулся вперед, чтобы избежать падения назад.
- Что? - закричал он, в то время как его руки ударили по столу.

Предыдущая страница 14 Следующая страница


15 Кристофер Кубасик

Потом он взглянул на Мастерса, лицо его внезапно засияло:
- Вы сэр Пол Мастерс?
Мастерс отсалютовал, Ибн Сауд ответил тем же.
- Рад встрече с вами,- сказал Мастерс.
- Нет. Это я полон радости. Сюда, садитесь сюда.- Шишковатой тростью, которая, возможно, когда-то служила кнутовищем для верховой езды, Ибн Сауд показал на находящееся рядом с ним сиденье. Они оба уселись и стали разглядывать друг друга. Ибн Сауд напустил на себя очень серьезное выражение, его глаза стали почти хитрыми:
- Итак. Сейчас мы начнем войну. На мгновение Мастерсу показалось, что Ибн Сауд вот-вот рассмеется, но сдерживает свой порыв.
- Я думал, что война длится уже около года,- сказал Пол.
Ибн Сауд обернулся, его лицо было невыразительным, но затем прорвался смех:
- Да. Да.
После чего он снова стал серьезным:
- Но сейчас мы начнем войну по-настоящему. Мы загоним их в могилы.
Слова Ибн Сауда были довольно туманными, и Мастерс чуть не спросил напрямую, кого они собираются загнать в могилы, но решил придержать язык.
- Наставник Мартиал сказал мне, что вы можете объяснить способ действия.
- Ну да! Итак, ночью мы выходим "искать и уничтожать". Превосходная стратегия.- Ибн Сауд, как ребенок, попытался подпрыгивать в своем кресле.
- Я никогда прежде не слышал о ней,- ответствовал Мастерс.
Ибн Сауд рассмеялся и сильным ударом, от которого Мастерс подпрыгнул, опустил свою трость на стол. Затем Ибн Сауд встал:
- О! Разгадка, как вы увидите, во врагах.
- Разгадка во врагах?
- Да! Мы не знаем, где они, как они перемещаются, что они замышляют. Поэтому мы высылаем отделения наемников в леса искать их.- Он поднес свою трость к карте и стал передвигать ею, как бы демонстрируя поиск. Кончик трости пробежал через город Портент, и, согласно масштабу карты, войска прошли в поисках противника добрых триста километров по прямой.
- Вы только что сказали, что нам неизвестно их местонахождение. Как наши войска ищут их?
- Они ищут нас.- Ибн Сауд самодовольно усмехнулся.
- Они ищут нас?
- Они на самом деле проявляют к этому большие способности.
- Мы высылаем ночной патруль, чтобы его обнаружили?
- И в результате узнаем, где партизаны.
- Что делают логовцы после обнаружения наших войск?
Ибн Сауд внимательно посмотрел на Мастерса:
- Ну, разумеется, они нападают.
- То есть мы отправляем войска, логовцы обнаруживают их и нападают - в результате мы узнаем, где они?
- Все верно.
- Мы посылаем наши войска, чтобы они попали в засаду?
- Да! - Новый удар тростью по столу.
- И это все?
- Тс-с. Не совсем. Потом вы, с вашим звеном боевых роботов, набрасываетесь на противника и уничтожаете его. С вашей превосходящей боевой мощью вы всегда справитесь с зазевавшимися гоффелями.
- С зазевавшимися гоффелями?
- Разумеется. Не думаете же вы, что они останутся на месте дожидаться, когда вы увидите их и уничтожите.
- Конечно нет.
- Все верно.
- А как наши войска?
- Что как?
- Что происходит с ними?,
- Они устранятся, как только вы появитесь со своими роботами.
- А до этого? s
- Они заманивают врага.
- Они бродят по лесу, ждут нападения и защищаются как умеют до прибытия роботов?
- Да.
- Это безумие.
Ибн Сауд внезапно сгорбился, как от усталости, его энтузиазм пропал, как будто весь вытек:
- Это и есть безумная война. Ярость, клокотавшая в Мастерсе во время беседы с Рианом, вновь вскипела:
- Да, потому что мы сами делаем ее безумной.
- Нет. Она безумна сама по себе. Мы только приспосабливаемся.
- Как может она быть безумной сама по себе? Кто-то должен был сделать ее такой.
- А кто?
Мастерс повернул голову и посмотрел на собеседника. Он на самом деле хотел все понять:
- Мы сами это делаем.
- Для чего мы стали бы это делать?
- Не знаю. Я только что прибыл.
- Тогда почему вы решили, что это мы делаем ее безумной?
Мастерс раскрыл рот, чтобы ответить, но от незнания, как продолжить, он не справился с голосовыми связками и выдавил только какой-то мычащий скрежет.
- Не хотите ли воды?
- Нет. Спасибо. А что думают о плане ваши люди?
- О каком плане?
- "Искать и уничтожать".
- Они считают его изумительным. Им случается убить много гоффелей.
- То есть им нравится быть приманкой?
- О нет. Мои люди не ходят "искать и уничтожать".
- Почему?
- Ходят наемники. Мои люди слишком ценны.
- Ценны?
- У меня есть приказ принципала Цианга. Нас не используют для привлечения врагов.
- Что? - На этот раз Мастерс шлепнул по столу ладонью.
Ибн Сауд откинулся назад:
- Что-то не так?
- Что думает об этом наставник Мартиал Риан?
- Думает о чем?
- Обо всем этом? О том, что вы не заманиваете врагов. О том, что вы получаете приказы от Цианга. Какое отношение имеет Цианг ко всему этому?
Ибн Сауд принял торжественный вид и воздел руки к небесам:
- Он мой царь.
- Он выборный руководитель.
- Он мой царь.
- Ладно. Почему он распорядился, чтобы вы не участвовали в привлечении врагов?
- Мы должны быть готовы ринуться обратно в Портент в случае нападения гоффелей. Мастерс захлопал глазами:
- Тогда почему вы здесь?
- Чтобы сотрудничать с силами "Слова Блей-ка". Это, помимо всего, наша война.
- Да.- Мастерс помолчал, не зная, что сказать.- А не влияет ли это на моральный дух наемников?
- Кого это интересует?
Ибн Сауд подался вперед, с хитрым видом шепча:
- Все: и "Слово Блейка", и Цианг, и графиня Дистар - все богаты.
- Ладно. Мне пора идти. Увидимся позже. Ибн Сауд казался расстроенным:
- Куда вы собираетесь? Мы же офицеры. Мы работаем совместно. Здесь. В канцелярии.
- Я собираюсь проверить своего робота. Хочу убедиться, что все в порядке.
- В самом деле?
- Абсолютно.
- Ладно, пока.- Ибн Сауд встал и отдал честь.- Увидимся позже.
Мастерс ответил тем же.
Когда Мастерс выходил, он обернулся и посмотрел на капитана. Ибн Сауд уже откинулся на спинку кресла и посапывал во сне.

XI

Лига Свободных Миров, княжество Гибсон
Гибсон, долина Нагасаки 23 января 3055 года

Мастерс нашел Чика в столовой - в маленькой палатке, где стояли три стола, окруженных скамейками. Чик сидел с группой наемников, и по тому, как они тянулись к нему, казалось, будто он что-то рассказывает. Группа взорвалась смехом. Тут они заметили Мастерса и замолкли.
- Можно вас на пару слов, сержант? - спросил Мастерс.
Группа выжидающе уставилась на Мастерса, как бы оценивая его лояльность. Чик оглянулся на них, словно успокаивая, и ответил:
- Так точно, сэр.
Мастерс вывел его из палатки на открытое место, подальше от чужих ушей.
- Сержант, не поделитесь ли вы своими впечатлениями от этих заданий типа "искать и уничтожать"?
- Что, сэр?
- Пожалуйста! Я здесь новичок. Мне нужно узнать максимум возможного о том, как истинно верующие ведут войну.
- Я не совсем понял, о чем вы хотите услышать, сэр.
- Я не хочу слушать о чем-нибудь, Чик. Мне нужна твоя оценка заданий "искать и уничтожать". Срабатывают ли они? Как они срабатывают? Плохи ли они? Почему плохи?
Сержант нервно переступил, напомнив этим Мейд Крис, там, в замке.
- Сержант, я не собираюсь вас обманывать. Мне нужно побольше узнать о том, как ведется эта война. Представь, что я ничего не знаю о ней, потому что новичок здесь.
Чик посмотрел Мастерсу прямо в глаза, пытаясь решить, можно ли ему верить:
- Вы им не скажете?
- Кому им?
- "Слову Блейка", сэр. Или лоялистам.
- Вы же все на одной стороне, сержант, не правда ли?
- Я бы очень хотел, чтоб так и было, сэр. Но не могу сказать, что это всегда так. Или мы - наемники - не всегда видим, что это так.
- Ладно, потом. Скажи только для меня. Я должен разобраться, ибо в противном случае то, что происходит здесь, на Гибсоне, будет продолжаться..
Чик облизнул губы, напомнив собирающегося на исповедь у священника. Потом потекли слова, задавленные и тихие, сопровождаемые быстрыми внимательными взглядами, чтобы убедиться, что поблизости никого нет.
- Ночные передвижения. Это патруль самоубийц, сэр. Это наихудший патруль, в который можно попасть. Наша цель-наткнуться на гоффелей и попасть под их удар, а после ждать, когда подойдут роботы и разотрут их в порошок. Мы наживка, нужная, чтобы выманить их. Это все, что мы собой представляем. Наживку.- Когда он продолжил, его руки тряслись.- Капитан Морт, бывший до вас, сэр, и до Вернера, отправил нас в лес искать полк врага. Он знал, что одиночек там не было. Его не интересовала горсть гоффелей. Мы были нужны ему, чтобы добиться успеха. Гоффели захотели бы уничтожить нас, потом примчался бы он со своими боевыми роботами и уничтожил бы гоффелей. Одну ночь это сработало. Я потерял почти всех. Он очень много положил врага. За это получил повышение по служебной лестнице и медаль. Все согласно таблице.
- Какой таблице?
Чик посмотрел на него с удивлением:
- Неужели никто не сказал вам, как ведется счет, сэр? Вот.- Он порылся в своем переднем кармане и вытащил истертый лист бумаги, сложенный вчетверо. Мастерс развернул его и поднес к свету.
Вверху было напечатано: "Данные для таблицы поощрения". Потом следовали слова - "Очки начисляются за следующее", к таблице прилагался список:
10-каждый убитый
10-каждые 50 килограммов риса
10-каждые 50 килограммов соли
20-каждый подобранный снаряд для миномета
50-каждое захваченное у врага личное оружие
100-каждое захваченное у врага групповое оружие
1000-каждый военнопленный
На следующей строчке - "Очки удерживаются за следующее" и другой список:
20-каждый раненный при операции наемник 40-каждый раненный при операции подданный Гибсона
50-каждый раненный при операции истинно верующий
200-каждый убитый при операции наемник 400-каждый убитый при операции

Предыдущая страница 15 Следующая страница


Идеальная война 16

подданный Гибсона
500-каждый убитый при операции истинно верующий
- Что это такое?
- Это карточка для счета, сэр. Наставники "Слова Блейка" используют ее для награждения пехоты и водителей боевых роботов. "Блейковские" офицеры на основании этих счетов получают повышение.
- Нет!
- Да. Они ходят в дурачках, когда "тела" прибывают недостаточно быстро. Морт старательно давил на нас. Мы постоянно ходили "искать и уничтожать". Что-то вроде соревнования. Существует нехватка должностей для настроенных на карьеру офицеров. У вас едва наберется сотня управляемых истинно верующими батальонов на приблизительно семьсот пятьдесят лейтенантов. Они выбиваются наверх, посылая нас пополнять счет убитых.
Мастерс заглянул Чику в глаза:
- Что делают здесь твои люди? Это не ваша война. Что делают на Гибсоне твои наемники?
- Ладно, я отвечу. Большинство этих детишек не профессионалы. Сам я приобрел боевой опыт давно. Но эти зеленые новички... некоторые из них никогда прежде не видели ружья.
- Так что же они делают здесь?
- Они голодали. Многие оставили в своих родных мирах семьи. Они получили работу. Оплата высокая. Они прикинули: "Слово Блейка" против стада фермеров - да никаких проблем. Но проблема есть, потому что эти таблицы не выдерживают никакой критики. Эти детишки служат только ступеньками для других в служебной лестнице. Если по дороге несколько человек теряется, какое, к черту, это имеет значение? Купи новые ступеньки, только и всего. Я провожу все свое время, пытаясь научить их выживанию.
- Удивляюсь, что нет массового дезертирства.
- А куда им податься? Они из других миров.
Им некуда деться.
- Что вы делаете, когда вступаете в бой?
Чик фыркнул:
- Вступаете в бой? Сэр, нас всего двенадцать человек. Нас высылают маленькими группами. Таким образом охватывается большая площадь. Мы как собаки, выпущенные на охоту. Кровавая игра в стычки. Мы делаем что можем. Радируем, просим помощи. И стараемся остаться в живых.
- Предполагается, что сегодня ночью будет очередной выход.
- Знаю, сэр.
- Что ты об этом думаешь?
Чик только тряхнул головой и промолчал.
- Ладно. Большое тебе спасибо за уделенное врем". Где мне найти других, водителей боевых роботов?- спросил Мастерс.
Чик улыбнулся:
- Ну, Белград и Валентина, вероятно, вон в той лачуге. А Жестянщик... м-м-м, я думаю, вам лучите поговорить о нем с другими.
- Жестянщик?
- Спинард. Мы зовем его Жестянщиком. Он очень горд своим роботом. Вы можете найти его в роботе или с Белградом и Валентиной.
- Увидимся через час.
- Да, сэр.
Чик направился к столовой, а Мастерс, пересекая площадку, направился к жилищу водителей боевых роботов. Небо полностью потемнело, ярко засветились звезды. Мастерс поднял глаза к небу и вспомнил ночь церемонии. Где-то там Атреус? Он не знал звезд ночного неба Гибсона. При космических путешествиях небосвод очень сильно меняется; всего один прыжок через гиперпространство - и вам уже не найти путь к дому.
Мастерс постучал в дверь.
- Войдите! - отозвался женский голос. Он открыл дверь и вошел. На койке лежал читающий мужчина. На другой койке раскладывала пасьянс женщина. Они оба краем глаза взглянули на дверь, увидели Мастерса и, выбравшись из кроватей, встав по стойке смирно, отдали честь.
- Вольно. Я Пол Мастерс. Рад встретиться с вами обоими.
- Рядовой Белград,- представился мужчина.
- Лейтенант Валентина,- назвалась женщина.
Им было по двадцать с небольшим. Оба были в полном порядке. Глаза обоих сияли. Истинно верующие.
- А где... Спинард?
- Здесь, сэр,- раздался голос из тени. Из темного угла барака появился мужчина. Он был коренаст и передвигался как запряженный тяжеловоз. При взгляде на него казалось, что он то ли только что проснулся, то ли не спал целую неделю.
- С вами все в порядке?
- Да, сэр,- ответил он усталым голосом, не заботясь о производимом впечатлении.
Мастерс поверил, что Спинард на самом деле считает себя здоровым. Он посмотрел на Белграда и Валентину, которые только пожали плечами, встретив его взгляд.
- Ладно. Менее чем через час мы выходим "искать и уничтожать". Я хочу, чтобы в десять сорок пять все были в своих роботах.
- Так точно, сэр,- ответили все трое.
- Белград, можно тебя на пару слов? Мастерс вышел из барака, Белград последовал за ним. Остановились недалеко от барака.
- В порядке ли Спинард? - спросил Мастерс.
- В каком смысле вы спрашиваете о нем, сэр?
- В каком смысле? Разве не понятно?
- Лейтенант Спинард является одним из самых эффективных бойцов из числа тех, что были на этом посту. Его суммарное количество убитых зачастую превосходит...
- Его самочувствие. Его умственное самочувствие. Как с этим?
- Он прекрасный солдат...
- Каково его умственное состояние?
- На грани шизофрении - и вне моего понимания, сэр. Но я действительно почти ничего не знаю...
- Вы обсуждали этот вопрос?
- О нем? Или о его способностях быть солдатом?
Мастерс поднял руку к лицу и потер лоб:
- Мы явно из двух различных школ. Возможно ли, чтобы мужчина или женщина выглядели развалинами и тем не менее были хорошими солдатами?
- Он не развалина, сэр.
- Я предлагаю крайний случай, рядовой,- кратко сказал Мастерс.
- Я еще раз напоминаю, что лейтенант Спинард имеет превосходный показатель убитых. Я с большим трудом допускаю, что его способности как солдата в настоящее время ослабли.
- То есть вы оцениваете его возможности как солдата полностью по числу убитых им противников?
Белград слегка наклонил голову набок, проявляя неподдельный интерес:
- Существуют ли для такой оценки какие-нибудь другие объективные показатели, сэр?
- Никаких соображений. Поставим точку. Давайте посмотрим, как все это делается.
Мастерс шел поперек площадки для обслуживания роботов. Валентина ожидала у основания своего "Черного Валета". Белград карабкался по лестнице в кабину "Беркута". "Топорник" Спинарда уже жужжал о начале механической жизни.
Достигнув своего "Феникса", Мастерс положил руки на ступеньки. Они казались на ощупь очень гладкими, сильно потертыми за многие годы использования. Переставляя одну ногу за другой, Мастерс поднялся и скользнул через люк в кабину. Он надел охлаждающий жилет и нейрошлем, потом произнес секретный код, который позволял ему управлять машиной. Когда включилась панель контроля, ряды разноцветных огней - красных, зеленых и синих - прорезали темноту и окрасили его руки.
- Все в порядке. Приступаем к работе. По радио прозвучал голос Чика:
- Экипаж первого В-кора готов, сэр. Сержант Дональд доложил о готовности второго экипажа, а Петерсон отрапортовал про пятый.
- Все в порядке. Трогаемся...
Мастерс нажал кнопку, которая включала экран на ближний обзор. Появились синие точки, обозначающие корабли на воздушной подушке, и двинулись к северу от центра экрана. Мастерс выглянул через лицевую плиту кабины, но увидел только залитые лунным светом верхушки деревьев вокруг базы. Вновь посмотрев на монитор, он заметил, что корабли уже разделились. После четырехсот метров он переключил экран на дальний обзор.
- Звено Мастерса, здесь "Феникс"-один. Давайте спустимся с холма и подождем контакта.
Мастерс легонько нажал левую педаль, и робот повернулся в сторону уклона, ведущего от базы вниз. Потом он двинул дроссель вперед. Миновав пехотинцев из охраны ворот базы, он подумал, что они выглядят ужасно хрупкими и крошечными в слабом свете базы.
Взглянув на экран. Мастерс увидел голубые квадратики остальных трех боевых машин, следующих вплотную за ним. Он включил канал связи с ними:
- По полученным мною данным, нам надо отыскать на нашей территории взвод логовцев.
- Это мы знаем,- сказала спокойным голосом Валентина.- На прошлой неделе они совершили на город Хомс нападение. Разрушили часть производственных сооружений.
Поразительно. Казалось, что жители этой планеты никогда не слыхали о Договорах существования.
- Валентина, до или после вашего появления у гибсониан появилась привычка нападать на индустриальные сооружения?
- Я не знаю, сэр, в самом деле не знаю.
- Ты не знаешь? Пауза.
- Я не думала об этом, сэр.
- Как можешь ты не знать? Не побеспокоилась выяснить?
- Я уверена, что сражения происходили в течение некоторого времени до прибытия "Слова Блейка". Я только не знаю, как до нашего появления выглядели сражения.
- До вашего появления? Я думал, что война была вызвана прибытием истинно верующих.
- Сэр,- сказал Чик. Он говорил очень тихо, и Мастерсу пришлось добавить громкости в наушниках.- Мы достигли пункта нашей высадки. Мы встаем на ноги.
В этот момент монитор показал, как все три судна остановились в нескольких километрах от базы.
- Ну что ж, звено. Пора двигаться в путь.
- Сэр,- сказал Белград.- Обычно до получения вызова мы ждем здесь. Это увеличивает наши шансы на внезапность.
- Скольких же кровавых партизан ты застанешь после того, как пробежишь весь путь до места засады?
- Действительно, совсем немногих, сэр.
- Ладно, сегодня сделаем по-другому.- Мастерс направил своего робота к лесу, остальные трое двинулись следом. Когда они достигли первых деревьев, то стали выглядеть механическими монстрами, крадущимися через зачарованный лес.
Мастерс подумал о Чике и его людях, шагающих сейчас между деревьями и отрезанных от других солдат, которые не знают, когда прибудет подмога. Это было недоразумение. Совершенное недоразумение.
Пока Мастерс вел "Феникса" по ночному лесу, в наушниках пробивались произносимые тихими голосами сообщения от экипажей. В их голосах слышался страх. Никогда такого не было, чтобы солдаты были разделены, как сейчас. Средства электронной связи не восполняли изолированности участников такого метода борьбы, навязанного солдатам. Договоры существования положили конец таким войнам, бессмысленным, тупым войнам, когда войска не имели представления, каких действий от них ожидают.
Он вспомнил прочитанное о террианских мировых войнах. На первой из двух, в начале двадцатого века, делали с людьми такое, во что он мог поверить с большим трудом. Забыли про формирования, не использовалась сила солдат, действующих вместе. Было забыто передвижение, солдатское понимание цели. Как только немцы и французы зарылись в свои траншеи, война почти замерла, и так месяц за месяцем. Солдаты сидели в наполненных водой траншеях, которые почти без перерыва протянулись от пролива Ла-Манш до границ нейтральной Швейцарии.
Мастерс мысленно перенесся в траншею и стал воображать жизнь в таких условиях. На той стороне опустошенного, обстреливаемого снарядами поля, а иногда всего в трех метрах ожидал в подобной же траншее враг. Видел ли он там каску? Был ли то человек, ждущий, как ждал Мастерс? Пытался ли он захватить его, атакуя через поле? Как? Пули уложат его на землю, не успеет он сделать и нескольких шагов. Постоянная стрельба заставляла солдат сидеть бесконечно долго, охраняя огромные пространства ничего не стоящей земли.
Мастерс представил, как в траншеях накапливался слой грязи, заливая ботинки. Сколько было случаев, когда солдат разбивал паралич только от стояния в заполненной водой траншее. Как много проходило времени до подобного исхода, после чего нужно было ампутировать ноги? Мастерс вообразил труп, труп убитого друга в воде рядом с собой, раненного несколькими днями раньше. Он попытался защитить его от крыс, которые сразу отплывали от тела, но не смог. Иногда нужно спать. Крысы снова возвращались к нему. И никто не пришел на помощь. Никого больше не было в пределах видимости. Войска растянуты на сотни километров. Никакого представления, когда он снова увидит кого-нибудь со своей стороны. Иногда один целую неделю, иногда - больше.

Предыдущая страница 16 Следующая страница


17 Кристофер Кубасик

Снова каска, но сейчас над краем вражеской траншеи. Будет ли он стрелять? Нет. Это же единственный человек, которого можно сейчас увидеть. Если он выстрелит, то останется в центре опустошения лишь с мертвым другом. Если он убьет того человека, он будет по-настоящему одинок. Ожидание в одиночку в траншее с трупом и крысами, в центре ничего, без понимания, почему он там. До безумия будет не слишком далеко.
По радио прозвучал голос Чика:
- Мы собираемся здесь на минутку притормозить. Теннисон обнаружил натянутую проволоку. Мы проверяем...
Слова были прерваны звуком громкого, почти заглушившего крик, взрыва, вырвавшегося из наушников.

XII

Лига Свободных Миров, княжество Гибсон
Гибсон, долина Нагасаки 23 января 3055 года

Грохот взрыва и крик оглушили Мастерса и заставили его откинуться на спинку кресла и надеть нейрошлем. Опустив взгляд на экран, он увидел, что отделение Чика движется прямо на запад. Мастерс подал вниз ручку управления и повернул своего "Феникса" по плавной дуге налево с расчетом перехватить Чика.
- "Феникс"-один,- раздался голос Валентины.- Мы не должны уходить. Мы не знаем, нашли ли они врага.
Мастерс не сбросил скорости:
- Не важно, враг-то, несомненно, понял, что они сейчас там.
- Сэр, позвольте подсказать, они могли всего лишь попасть на мину. Мы даже не знаем, есть ли поблизости гоффели. Но вы их спугнете, если сразу приведете своего робота.
Мастерс потянул дроссель назад. Стараясь решить, что делать, он осознал, что его левая рука на большой рукоятке дросселя дрожала: бездеятельность лишала присутствия духа. Казалось, что Валентина права, но он не был уверен. У Мастерса не было возможности узнать, как все это происходило на Гибсоне. Стратегия и тактика вращались вокруг слишком многих странных концепций. Где ожидался бой? Где был враг? В наушниках прозвучал голос Чика:
- "Феникс"-один, здесь экипаж первого В-кора. Мы потеряли Теннисона. Пока спокойно. Никаких соображений...
Тут по радио прозвучал быстрый перестук пулеметного огня, сопровождаемый голосом Чика:
- К бою! К бою! Сэр, мы добрались до них! Мы добрались до них.
- Звено, вперед! - закричал Мастерс. Он еще раз послал своего робота вперед. На полном газу потребуется минут пять или около того, чтобы добраться до первого экипажа. Но, с учетом деревьев, могли потребоваться дополнительные четыре минуты.
- Второй экипаж, пятый экипаж. Возвращайтесь на базу.
- Легли на курс, сэр,- ответил Дональд.
- Здесь то же самое, сэр,- присоединился Петерсон.
Рев автоматического оружия терзал барабанные перепонки. Разрывая ночной воздух, застучал тяжелый пулемет первого экипажа.
- Пока не появится звено боевых роботов, мы будем изнывать от желания передать это дело вам,- крикнул Чик.
Мастерс гнал своего "Феникса" через лес, при этом завеса листьев вдоль его пути становилась гуще, а лес - темнее. Он включил свой инфракрасный экран. Окно начало слегка светиться, показывая Мастерсу внешние предметы в соответствии с их температурой. Деревья испускали слабый тепловой след, они были теплее, чем воздух, поэтому проявлялись на инфракрасном экране как едва различимые колонны темно-зеленого света по ту сторону окна.
- Что вы обнаружили, первый экипаж?
- Два-три отделения, сэр. Одно - по направлению к северу, другое - к востоку от нас. Не знаем как...
Бац! - всплеск автоматического огня наполнил кабину Мастерса.
- Чик!
Мастерс задевал своим роботом за деревья, неистово крутясь то налево, то направо, отчаянно выискивая прогалины в густом лесу. Даже с инфракрасным зрением водить машину на высокой скорости было очень тяжело. Робот ударялся о деревья поменьше и обламывал их, производя слишком много шума и нанося себе некоторые повреждения. Это не скажется сразу, потому что боевой робот очень вынослив, но после длинной пробежки эти повреждения могут оказаться достаточно большими, и это может повлиять на исход событий во время боя. В то время как Мастерс усердно торопил своего робота, воздух в кабине нагревался. Он автоматически проверил тепловые мониторы. Теплопоглотители работали исправно; они удаляли из машины большую часть тепла и спасали водителя от поджаривания.
- Извините, роботы,- сказал Чик.- Мы на месте. Порядок.- Автоматный огонь продолжался. Потом Чик вскрикнул: - Назад! Назад!
Мастерс взглянул на экран. Где-то здесь. Остатки экипажа отступали.
- Звено Мастерса,- закричал он в свой микрофон.- Где ваши люди?
Валентина ответила без задержки, благоговейный трепет мешался со звуками участившегося дыхания:
- По правде говоря, сэр, мы обычно не передвигаемся по лесу так быстро.
- Ладно, учитесь сейчас. Валентина, Спинард, отклонитесь к западу и окружите северную группу партизан. Спинард, держитесь за мной. Нам нужно попасть прямо в центр восточной группы.
- Принято.- Голос Спинарда был лишен какой-либо эмоциональной окраски. Он мгновенно остудил Мастерса, но тут на инфракрасных экранах окна он увидел проблески красного - пятна тепла от логовских партизан, перебегающих в тень деревьев в поисках укрытия.
Правой рукой Мастерс двинул вверх рукоятку управления и увидел, как перекрестие прицела сдвигается на группу светящихся красных фигур, бегущих через лес прямо на восток. Левая рука его робота поднялась вверх и вытянулась вперед. Мастерс перевел свой большой палец на синюю кнопку управления огнем, ожидая удобного момента. Еще не, еще не... Слишком много деревьев на линии огня.
Мастерс перевел перекрестие немного правее, пытаясь предугадать передвижение партизан. Он не был уверен, но надеялся, что перекрестие нацелено в точку, где удастся перехватить партизан. Мастерс взглянул вниз и отметил, что метка Чика почти не двигалась поперек пути его робота. Было совершенно ясно, что он вновь повернул на запад. Партизаны приближались к его перекрестию, - их было около дюжины. Он дал упреждение примерно на метр, а потом надавил большим пальцем на синюю кнопку управления огнем. Издавая рев, из вытянутой руки его робота прочертили полосы раскаленного газа две ракеты ближнего действия, а большой лазер высветил группу партизан. Лазерный луч сокрушил мелкие деревца и ударил в центр группы, как сверкающая молния, выпущенная древним богом. Он мгновенно убил нескольких партизан, а остальных заставил залечь.
Тем временем из двух ракет, несущихся на партизан, вылетали яркие струи золотистого огня. Красные фигурки вскочили и начали разбегаться, но было слишком поздно. Ракеты упали на землю в центре разбегающейся группы и подбросили партизан в воздух, при этом осколки разрывали тела.
Мастерс двинул дроссель вперед и вновь начал скачку через лес. Его лицо от сосредоточенности окаменело. Мастерс скользнул большим пальцем на зеленую кнопку управления огнем. Он дернул рычаг управления вправо, прицеливаясь в группу партизан, убегающих в более густую часть леса.
Он нажал зеленую кнопку, и мощный град пуль и лучей импульсного лазера прорезал лес. Импульсные лучи прорубались через деревья, измельчали их и валили на землю. Пули проносились мимо падающих стволов и вонзались в партизан. Мастерс увидел, как сразу же закрутились красные фигурки и попадали на землю.
Позади появился Спинард. Несколько партизан продолжали бежать на запад, и Мастерс приказал Спинарду преследовать их. Сам он развернул своего робота назад к экипажу Чика. Синие квадратики Валентины и Белграда быстро перемещались поблизости, вероятно, преследуя партизан по горячим следам.
- Экипаж первого В-кора, здесь "Феникс"-один, - произнес Мастерс в свой микрофон.- Как обстановка?
Голос Чика был тих:
- Здесь экипаж первого В-кора. Имеем небольшие потери. Теннисон, Фаулер, Хантер. Может быть, кто-то еще. Хотя гоффели разбиты. Слышим на западе звуки, похожие на стрельбу ракетами. Думаю, что это Валентина...
Мастерс засек группу из четырех партизан, быстро перемещающихся на север: удаленные красные фигурки появлялись и пропадали позади деревьев. Как только он прослушал сообщение Чика об обстановке, тут же развернул робота и начал преследование. Мастерс обогнул группу деревьев и сразу же напал на партизан. В нем бушевала энергия. Кабина нагрелась, и Мастерс почувствовал, как его тело начало плавиться, в то время как дух правил боевым роботом.
Мастерс приподнял перекрестие прицела и без точного наведения на цель ткнул зеленую кнопку. Огонь пулемета раскидал тела партизан и уложил их на землю.
- "Феникс"-один, здесь экипаж первого В-кора. Сэр, это вы?
- Да, я здесь, Чик.
- Кажется, все закругляется.
- Валентина?
- Да, сэр.
- Положение?
- Попала на жилу. Примерно пятеро.
- Белград?
- Трое, сэр.
- Спинард?
- Четверо, сэр.
- И десять - двенадцать или около того у меня. Давайте...
- Нам нужен точный счет, сэр Мастерс. А также счет от экипажа Чика после того, как они вступили в бой.
- Четверо,- доложил Чик.
- Примерно или точно? - настаивала Валентина.
Радиоволны передали долгую паузу, а затем Чик расстроенно сказал:
- Приблизительно.
- Чего ты хочешь? - спросил Мастерс.- Я сказал - примерно дюжина. Чик сказал - примерно четверо. Сейчас ведь ночь? Мы их сразили. Давайте закругляться.
- Сэр. Нам нужен точный счет. Он определяет наш успех.
- Я сказал, что нам пора убираться отсюда и возвращаться...
- Наставник Мартиал Риан потребует точного подсчета убитых, сэр. Это стандартная операционная процедура.
- Так вы собираетесь стоять здесь в темноте и считать тела? - Мастерс не делал никаких попыток скрыть свое презрение.
- Да, сэр. Если вы позволите.
Мастерс не хотел спорить посреди поля и не хотел отменять стандартную операционную процедуру без предварительного разговора с Рианом.
- Ладно. Только побыстрее. Спинард и Белград, немедленно к расположению первого. Нужно проверить трофеи.
Четыре робота стояли на страже вокруг израненного первого экипажа, ожидая прибытия скиммера. Когда Мастерс слезал со своего робота, он глянул вниз и увидел луч карманного электрического фонарика, блуждающий вокруг тел десяти солдат из первого экипажа, уложенных в стройный ряд на земле.
Он продолжил спуск по лестнице. Валентина уверила его, что партизаны никогда не нападают после перестрелки - до тех пор, пока на месте остаются крупные силы. Она хотела спуститься и присмотреть за подсчетом тел, в то время как Спинард и Белград оставались в своих роботах. Мастерс согласился, желая только побыстрее возвратиться на базу.
Достигнув нижней ступеньки, он сошел на мягкую землю и направился к лежащим людям, где Чик перевязывал раненых. Некоторые стонали. Остальные были совершенно безмолвны, их глаза были раскрытыми и остекленевшими, улавливая свет карманного фонарика и ярко его отражая.
- Чик,- тихо сказал Мастерс.- Что случилось? Мне показалось, будто ты говорил о потере трех человек.
- В тот момент я не знал, сэр,- ответил Чик, продолжая перевязывать чьи-то руки.- Не имею представления, что произошло. Большая часть этих парней не вернется домой.- Он поднялся.- Все, конец. Восемь убитых. Двое раненных, но легко. Они смогут сами добраться до В-кора.
- Восемь?
- Был тяжелый бой, сэр. Мне кажется, мы так же наткнулись на них, как и они наткнулись на нас. Они тем не менее превосходили нас количеством три к одному и... - Чин показал движением глаз, что хочет отойти от людей.
Они немного отошли в сторону. Ветки подлеска резко выделялись в свете фонарика Чика.
- Кажется, вы хотите узнать об этом, сэр, так что я расскажу вам. Моральное состояние находящихся здесь ужасное. Когда начинается атака, они все падают духом. Они так напряжены, что даже не знают, что делать, когда появляются гоффели.
Мастерс начал задавать вопросы, но тут появилась Валентина - в одной руке фонарик, в другой блокнот. Чик немедленно замкнулся в себе и отвернулся, показывая, что должен куда-то идти. Однако он никуда не двинулся, продолжая стоять.

Предыдущая страница 17 Следующая страница


Идеальная война 18

- Похоже, мы добрались до того отряда, который искали,- сказал Мастерс.
- Да, сэр,- ответила Валентина, но почти не уделила ему внимания, будучи озабочена подсчетом тел.- Разведка была права. Один взвод из этих мест. Мы их нашли и убили большую часть.
- И потеряли восьмерых. Еще двое ранены. Она вела себя очень скованно, но Мастерс не думал, что из-за потерянных солдат. У звена Мастерса был огромный дебет.
- Ничего, мы, вероятно, сравняемся с партизанами к концу месяца.
Валентина побрела к стоящим роботам, ее фонарик прыгал в темноте. Мастерс снял с плеча "императора" и сказал:
- Продолжай, Чик, до самого конца. Сейчас над лесом нависла тишина. Кроме нескольких птиц и надоедливых насекомых, все молчало. Но Мастерсу что-то не давало покоя. Он вглядывался в темноту, чувствуя себя как на иголках. Во-первых, он ощущал себя неприкрытым, бродя вокруг зоны схватки вне своего робота. В этом не было смысла. Зачем странствовать по темному лесу, не имея ничего для защиты, кроме терможилета? Во-вторых, его разум все еще был охвачен осознанием безумия этой войны. Вначале посылают людей, забрасывая их, как приманку, затем медлят, чтобы пересчитать тела. Логовцы должны смеяться над ними, сидя за ближайшими деревьями и выбирая цель поудобней.
Мастерс представил, какой видится война из Портента. То, что в центре войны кажется безумием - "искать и уничтожать", подсчитывание тел,- помогает сделать ее для городских чиновников послушной и понятной. Они не считают тела ночью в центре леса, они проделывают это с девяти до пяти в безопасности старых стен, сводя в таблицы присланные солдатами сообщения. Для них война была очень чистой, очень точной, очень последовательной.
Мастерс посмотрел на Чика, который подозрительно разглядывал деревья, тоже ожидая нападения.
У Валентины не было таких мыслей. Все ее внимание было сфокусировано на земле, луч ее фонарика порхал по лесной подстилке.
- Ой! - тихо сказала она.
Мастерс посмотрел, куда нацелился свет ее фонарика, и увидел протянувшийся по траве широкий кровавый след.
- Что это?
- След крови,- вяло подсказал Чик. Валентина поставила отметку в своем блокноте.
- Это засчитывается? - спросил изумленный Мастерс.
- Да,- ответила Валентина, уходя дальше.
- Если он уполз, то, возможно, не умрет. Или просто раненый. И даже завтра сможет уже стрелять! Да? - спросил Пол.
- Счет. Политика.- Ее тон ясно показал, что ей нечего было больше сказать на эту тему.
Они пошли дальше. Когда находили труп или кровавый след, который тянулся более пяти метров, Валентина регистрировала их.
- Что, если кровавый след принадлежит человеку, чье тело уже было сосчитано? - поинтересовался Мастерс.
- Мы признаем наличие статистических ошибок. Они все учитываются при подведении итогов.
Мастерс не сообразил, что ей ответить, поэтому ограничился глухим восклицанием:
- О!
Потом они подошли к основной группе, которую Мастерс атаковал ракетами ближнего действия, импульсными лазерами и пулеметами. По правде говоря, эти мужчины и женщины представляли собой крошево. Взрывами разорвало их и рассеяло кусочки их тел по всему участку леса. Некоторые трупы были так жестоко разодраны, что Мастерс едва мог отличить человеческую плоть от искромсанных деревьев и листьев.
Когда он увидел результаты обстрела, у него началось головокружение. Он воспользовался своим роботом, чтобы сделать это. Конечно, он и раньше нападал на пехоту. Во время четвертой войны за Наследие, когда он только начинал свою карьеру водителя боевого робота, солдаты на Проционе с безумием самоубийц бросались на роботов их подразделения. Даже это доводило его чувствительность к военной морали до предела. Но там, по крайней мере, было настоящее сражение, роботы против роботов. Пехота бросалась в атаку последним, безнадежным жестом. Атакующих были сотни. Это могло иметь результат. Это была атака.
Но здесь... Использовать роботов, чтобы охотиться на солдат, на которых не было ничего, кроме курток. Какой в этом смысл? Да, с технической точки зрения, робот был безопасен в атаке, и враг мог понести тяжелые потери. Таким образом можно добиться успеха.
Но кем оказывался втиснутый внутрь робота робот? С таким же успехом можно было вернуться к тем дням, когда воевали нажатием пальца на кнопку без непосредственного столкновения, то есть к атомной войне. Или к газовым атакам.
Где была честь?
Мастерс взглянул на искореженные тела. Солдаты не должны так умирать. Так было в прошлом, но разве не было прогресса? Почему все это случилось снова?
Валентина спокойно бродила между пятнами запекшейся крови, постукивая по своему блокноту. Мастерс оглянулся, думая, что невозможно сказать, сколько людей здесь было убито. Части тел лежали вперемешку. Эти изуродованные формы невозможно было распознать.
- Что ты делаешь?
- Сэр, как я уже объясняла...
- Нет! Что ты делаешь? Невозможно узнать, сколько здесь убитых. Невозможно.
- Сэр, я уже говорила вам...
- Вот эта рука, вот здесь! - Мастерс указал на оторванную руку.- Чем это считается?
- Тело, сэр. Одно тело гоффеля. Он бросился к разорванному торсу:
- А это? Эта женская грудь?
- Тело.
Он указал на голову:
- А эта мужская голова?
- Тело.
У Мастерса задергался глаз.
- Это нелепо. Вы притворяетесь, что ваша война проверяется статистическими анализами. Вы притворяетесь, что под ваши действия можно подвести научные обоснования.- Он почувствовал, что реальность ускользает от его понимания.- И...- бессвязно продолжил он,- и вообще, размельчение солдат не есть надежный метод ведения войны. Думаете ли вы, люди, что вы делаете?
Спина Валентины драматично выпрямилась, глаза засверкали святой верой истинно верующего.
- Сэр, я истинный последователь "Слова Блейка". Ни один человек, который живет вне правды "Слова Блейка", не может допытываться моего понимания путей Вселенной. Вы используете технологию как простой инструмент. Истинно верующие живут в тандеме с технологией. Мы ее часть. Она в нашей душе. Вы не знаете того, о чем говорите. Вы не понимаете Вселенной. Вы также не понимаете эту войну. Это наша война. Не ваша. Если у вас есть вопросы о том, как мы проводим ее, я предлагаю вам задать их наставнику Мартиалу Риану.
Мастерс попробовал придумать ответ, но в горле пересохло от волнения, и никаких слов не прозвучало. То, что она сказала, изгнало из него черта прекословия. Если она может оправдать любое действие своей верой и ее руководители желали делать то же самое - пользоваться слепой верой, основанной только на "мы правы",- какого результата он может добиться?
Они окончили счет. Валентина зафиксировала Семьдесят двух партизан. Мастерс знал, что это число было сильно завышено, но сказал только:
- Что ж, ты определенно сделала наши потери более терпимыми.
Валентина не ответила.
Вызов прозвучал, как раз когда они приблизились к роботам. Белград и рядовой из первого отделения укладывали тела в скиммер, когда радио разнесло панический крик:
- Звено боевых роботов, здесь экипаж второго В-кора! Они достали нас. Они нашли нас. Святой Иисус, они нашли нас!

XIII

Лига Свободных Миров, княжество Гибсон Планета Гибсон, долина Нагасаки 23 января 3055 года

Мастерс подбежал к своему "Фениксу" и, перебирая руками по ступенькам, поднялся в кабину по ноге. Спинард, уже сидевший в своем "Топорнике", двинулся, ломая толстые ветви более низких деревьев, к месту расположения второго отделения. Вслед за ним отправился Белград, и, прежде чем Мастерс успел добраться до кабины, Валентина отправила своего робота вперед. Перед тем как закрыть люк. Мастерс крикнул вниз Чику и рядовым:
- Погрузите тела и следуйте за нами! Не вылезайте!
Потом он толкнул люк, закрывая его, и последовал за своими подчиненными.
Мастерс быстро двигался по лесу, при этом, орудуя ножными педалями, огибал деревья и старался максимально спрямить путь. В его голове мельтешили вопросы: "Разве разведка не доложила, что на данной территории был только один взвод противника? Разве этот взвод еще не уничтожен?" Для хорошо организованной войны, полной расчетов и таблиц, имеющиеся сведения оказались до обидного неточными.
Звуки с места боя второго экипажа, раздававшиеся в его наушниках, стали ближе и громче. Мастерс услышал новый голос, принадлежащий уже не сержанту Дональду, голос, который прозвучал в наушниках:
- Они повсюду!
После этого канал связи совершенно умолк, потрескивали только эфирные помехи.
Мастерс взглянул на экран. Локаторное изображение второго экипажа находилось на трети пути до верха экрана. Нужно было по крайней мере еще три минуты двигаться по лесу на достигнутой скорости. Слишком много! Он двинул дроссель вперед, стало слышно гудение теплоотводящих сопел. Впереди замаячила большая группа гигантских деревьев. Мастерс потянул дроссель назад и замедлил движение робота, но если бы он не остановился,- а этого не хотелось делать - то так и не смог бы четко их различить.
Он круто повернул робота и почувствовал, что "Феникса" повело влево. На мгновение его охватила паника,- это случалось всякий раз, когда его робот начинал опрокидываться. Если сидишь на самом верху сорокапятитонной металлической махины, всегда кажется, что начало падения неизбежно кончится столкновением. Падение может вызвать большие повреждения корпуса боевого робота и даже его внутренностей. Несчетное число пулеметных выстрелов, так же как и сорвавшиеся ракеты ближнего действия, при таком повреждении могут вызвать пожар, который поджарит его до того, как он нащупает защелку люка.
Мастерса спас нейрошлем. Соединенный с телом множеством сложных сенсоров, шлем использовал сигналы его внутреннего уха, чтобы компенсировать недостаточную сбалансированность робота. Гироскопы мгновенно произвели небольшие, но жизненно необходимые регулировки. Правая нога хлопнула по земле точно в нужном месте, при этом отдача выбила Мастерса из сиденья. Потом робот вытянул левую ногу вперед и самостоятельно закончил уравновешивание. Не дожидаясь, когда придет чувство облегчения, Мастерс вновь двинул дроссель вперед и продолжил движение к цели.
Он все еще ничего не слышал в своих наушниках. Судя по экрану, Спинард почти достиг второго отделения.
- "Топорник"-один? Здесь "Феникс"-один. Что вы видите? Молчание.
- "Топорник"-один? Молчание.
- Спинард?
- Ничего, сэр. Ничего не вижу.
Мастерс снова взглянул на экран. Красный квадрат Спинарда сейчас совместился с маяком второго отделения. Как он мог ничего не видеть?
- Что со вторым отделением? Вы видите кого-нибудь из них?
- Их тела здесь, сэр,- сказал Спинард, говоря как бы в полусне.- Если это то, что вы имеете в виду. И больше ничего.
Мастерс проглотил образовавшийся в горле комок. Темные деревья проносились рядом. Ветви в вышине были полны теней и странных переплетений.
- Спинард,- сказал он медленно,- что вы имеете в виду?
Но никакого ответа не поступило.
Мастерс увидел "Черного Валета" и "Беркута" в лесу прямо перед собой. Все три робота достигли помеченного маяком места примерно в одно и то же время. Впереди он заметил "Топорника", стоящего на просеке. Через несколько шагов он обнаружил, что его кабина открыта. Мастерс подвел своего робота к "Топорнику". Валентина с Белградом присоединились к нему, приняв оборонительную позицию.
Мастерс вдруг обнаружил подтеки на ногах своего "Феникса". Кровь усеяла подлесок, как капли дождя. С кустов свешивались клочья рваной одежды.
И посреди побоища, как бы в ошеломлении, ходил Спинард.
- Валентина, Белград, оставайтесь в ваших машинах и несите охрану.
Мастерс открыл кабину и спустился вниз. Запекшаяся кровь имела особый запах, чуждый аромату молодых листьев. Сейчас он смог разглядеть следы взрывов гранат и воронки от взорвавшихся мин, покрывающие всю площадь. Пули

Предыдущая страница 18 Следующая страница


19 Кристофер Кубасик

искромсали кору деревьев примерно на высоте грудной клетки, обнажив внутреннюю поверхность незащищенных стволов, сверкающих металлическим блеском. Что бы здесь ни случилось, это было гораздо большего масштаба, чем атака на первое отделение. Второе было полностью вырезано. Не привыкший оценивать действия пехоты, Мастерс не мог быть уверен, но казалось, что оно было загнано в ловушку по крайней мере ротой. Нападение было быстрым, и затем логовцы рассеялись по лесу. Возможно, его люди были способны выследить их. А может, и нет.
"Разгадка во врагах" - сказал капитан Ибн Сауд. Довольно правдоподобно. Это была игра ЛОГ, и люди "Слова Блейка" знали правила в любом случае не лучше, чем он.
Он поглядел на Спинарда. Тот стоял позади куста, пристально вглядываясь в него, и двигал челюстью, как будто разговаривая. Мастерс одолел остававшееся до него расстояние. Когда он подошел ближе, то подумал, что Спинард похож на молящегося ребенка - с такой сосредоточенностью он смотрел на куст перед собой.
- Спинард? Никакой реакции.
- Лейтенант Спинард?
Сейчас Спинард произносил свои слова шепотом, как бы отгораживаясь от Мастерса. и так тихо, что тот едва смог разобрать звуки. Он подошел еще ближе и услышал:
- Девяносто семь, девяносто восемь, девяносто девять, сто, сто один, сто два...
Мастерс осторожно положил свою руку на плечо Спинарда. Счет прекратился.
- Спинард, что ты делаешь? Не отрывая своего взгляда от куста, Спинард сказал:
- Считаю. Сто три, сто четыре. Мастерс сжал плечо Спинарда:
- Что ты считаешь?
- Листья, сэр. Сто пять, сто шесть, сто семь...
Позади них послышалось низкое жужжание первого катера на воздушной подушке. Мастерс повернулся и зашагал навстречу ему, в то время как счет позади него продолжался. Пока он пересекал место сражения, кровь, смешанная с землКй, облепила подошвы его ботинок. Сейчас он видел вокруг себя трупы, упавшие под кусты и теряющиеся в лесных тенях.
Он не знал никого из этих солдат. Они все погибли в тот день, когда он прибыл, и он не знал никого из них. Мастерс остановился на этой мысли, и она утешила его.
Чик вышел из корабля и огляделся.
- Ну и каша,- проговорил он.
Рядовые вышли вслед за ним. Мастерс увидел, как от возбуждения внезапно передернулись плечи одного из солдат, который, однако, тут же принял небрежный вид, как бы говоря: "Ах, опять это".
- Их здесь было больше, чем один взвод.
- Согласен,- ответил Чик. Тут Чик заметил Спинарда:
- Что там такое с Жестянщиком?
- Он... он считает листья на кусте. На мгновение лицо Чика выразило недоумение. Потом оно озарилось улыбкой понимания:
- Считает! То-то я дивился, что за чертовщиной он занимался последние пять недель.
- Что?
- Я видел, как он бормотал сам с собой, на протяжении более чем месяца. Иногда он просто глядел на своего робота и бормотал. Иногда за обедом смотрел на свои овощи и бормотал. Я подозреваю" что он все это время считал. Считал, считал, считал. Считал болты в своем роботе, считал зернышки кукурузы на своей тарелке. "Слово Блейка" досчиталось.
Он взглянул вверх, на возвышающихся вокруг них роботов:
- Я ненавижу этих парней.
- Сержант...
- Разжалуйте меня, сэр, если хотите. Но вы же не один из них. Вы тоже видите это, разве не так? Вы знаете, что все это является ничего не стоящей фабрикой по производству трупов. Я видел это на вашем лице ранее. Вижу сейчас, рыцарь Внутренней Сферы. Я прав?
- Да.
- Хорошо. Что вы хотите делать с телами?
- Поискать... как минимум поискать оставшихся в живых. Мы вернемся.- Он поглядел вокруг.- При дневном свете мы соберем останки. А до тех пор ничего сделать нельзя.
- Что делать с Жестянщиком? Мастерс оглянулся на Спинарда:
- Я присмотрю за ним. Загружайтесь в свое судно. Через минуту мы двинемся.
Он вернулся к Спинарду, который к этому времени перешел к другому кусту:
- Мы собираемся отправляться.
- Ладно.- После этого Спинард повернулся и двинулся к своему "Топорнику". Мастерс пошел следом, испытывая некоторое удивление. Он ожидал, что будет вынужден использовать какие-то сочувственные уговоры, чтобы заставить Жестянщика отказаться от своего ненормального занятия. Однако Спинард четким, размеренным шагом вернулся к своему роботу и начал взбираться наверх.
Последовавшие за этим дни были заполнены такой же деятельностью, хотя потери личного состава уже не достигали того уровня. Пачки денег графини Дистар с легкостью обеспечивали замену убитым солдатам, и у Мастерса было странное ощущение, что если даже он не просил бы замены, они, готовые к отправке в густые желтые леса, прибывали бы с четкостью механизма.
Когда подстреливали нескольких логовцев, лицо капитана Ибн Сауда сияло удовольствием. Каждую ночь по возвращении патрулей он обычно вытаскивал толстый гроссбух и записывал прибыль и потери живой силы.
- Та ночь была очень плохой,- обычно говорил он, потряхивая головой,- мы должны будем поскорей возместить потери.
По мере того как проходили дни, радость его уменьшалась, и Ибн Сауд становился все более и более зацикленным на том, что потери, понесенные в первую ночь при Мастерсе, не будут полностью компенсированы до конца месяца, когда наставник Мартиал Риан составлял таблицу результатов деятельности каждого аванпоста.
Тем временем Мастерс проводил день за днем, пытаясь пробиться к Риану, чтобы потребовать отмены ночных вылазок типа "искать и уничтожать". Он также хотел освободить Спинарда от исполнения обязанностей. Спинард пристрастился проводить все больше и больше времени в своем роботе. Он спал там, покидая его только для принятия пищи или когда получал приказания. Когда Мастерс поделился своими соображениями с Ибн Саудом, капитан только рассмеялся и сказал:
- Не беспокойся. Он окончательно сломается без своей машины. Я видел такое миллион раз.
Когда Риан в конце концов вышел на связь с Мастерсом, то был взбешен. Взбешен, потому что ставился вопрос о способностях Спинарда, тогда как этот человек имел один из самых лучших показателей по уничтожению живой силы в "Слове Блейка". Взбешен, потому что Мастерс раздражал его предложениями по отказу от хорошо-продуманной-до-конца стратегии. И, как догадывался Мастерс, взбешен тем, что ему навязали возмутителя спокойствия, от которого было нелегко отделаться.
Они беседовали по телефону, проспорив целых сорок минут, пока Мастерс не согласился отложить в сторону вопрос о способностях Спинарда на то время, на которое Риан позволил Мастерсу прекратить ночные выходы "искать и уничтожать". Потом Мастерс затаил дыхание и попросил роту лоялистов Гибсона. Риан захотел узнать, на кой черт они ему нужны, и Мастерс объяснил, что он хочет отправиться в леса, чтобы добиться победы над ЛОГ.
Риан поинтересовался, по какой чертовой причине для очистки лесов не годятся роботы. Мастерс объяснил, что боевые машины, возможно, и неуязвимы для огня партизан, но они не могут действовать в лесу так же эффективно, как пехота. Боевые роботы были медлительны сами по себе, но передвижение среди деревьев еще более снижало их скорость. Партизаны, несомненно, могли услышать их приближение за несколько минут до появления и в результате скрыться задолго до момента, когда робот становился угрозой. Риан зашипел что-то о подавляющей огневой мощи, о превосходстве технологии, и Мастерс позволил ему выговориться. Но когда Риан сделал паузу для вдоха, он тут же вклинился:
- Но все это не срабатывает. Я уверен, что капитан-генерал разделит мою точку зрения.
В конце концов Риан смягчился, сказав, что направит войска на аванпост через некоторое время. Капитан Ибн Сауд, который также находился в комнате, смотрел на Мастерса с неприкрытым ужасом. Когда Мастерс повесил трубку, капитан спросил пронзительным голосом:
- Что ты делаешь? Зачем тебе лоялисты?
- Вести войну, капитан. Вести войну. В конкретных обстоятельствах нужно использовать соответствующие средства. Сейчас мы дергаемся вокруг да около. Мы неэффективно используем наши войска. Они не дозор, в котором им было бы разрешено маскироваться. Они не годны для ведения боя с противником, потому что мы не отправляем их соединениями, достаточно сильными, чтобы победить. Мы забрасываем их как приманку. Достаточно - значит, достаточно.
- Но ведь боевые роботы неуязвимы.
- Да, но они не делают погоды. Я пробыл здесь всего лишь неделю и считаю, что это очевидно. Боевые роботы не выигрывают войну. Пока мы добираемся, чтобы собрать; куски наших солдат, партизаны, вероятно, успевают посмеяться до потери сознания, что наши металлические гиганты не могут добраться до них.
- Ты... ты же воин - водитель боевого робота. Как ты можешь говорить такое?
- Потому что я водитель боевого робота. Именно из-за этого. Боевой робот - не гребень для вычесывания блох. У него совершенно иные функции, и гонять такую махину за каждым партизаном - глупо.
- Нам надо добиваться, чтобы прислали сюда войска, мы их обучим должным образом и выловим логовцев по частям.
Этой ночью Мастерс измучился, пытаясь уснуть. Когда он заснул, ему приснились мужчины и женщины, начиненные бомбами. Но это была не война. Все эти люди ходили по городу, занимаясь своими делами, как в Портенте, хорошо одетые и целеустремленные. И никто из них не догадывался, что внутри себя они носят бомбы. Но Мастерс знал. Знал только он. Он брел по городу, и люди смотрели на него пристально, с удивлением, потому что он смотрел на них с ужасом, но у него так получалось потому, что он мог видеть провода и кабели, проходящие сквозь их тела. Он понял, что все они были маленькими боевыми роботами, одетыми в человеческую плоть. Но никто не управлял маленькими роботами. Каждый думал: "Я выгляжу как личность, я не нуждаюсь в управлении". Поэтому они гуляли повсюду, не замечая, что все они перегрелись, потому что всем им недоставало водителей.
Регулярно кто-нибудь из них - выглядевший совершенно нормальным - внезапно выстреливал из своего оружия, поражая вокруг себя всех без разбора. Они разносили любого вокруг себя на куски. Люди близ места насилия, ставшие свидетелями и уцелевшие, трясли головами. Это происходило снова и снова и, казалось, длилось часами. Люди продолжали гулять по улицам, палили из лазеров и пулеметов или сами получали смертельный удар от кого-нибудь, перегревшегося и ставшего безумным.
Мастерс подбежал к женщине, к прекрасной женщине - Мейд Крис, как сообразил он, коснувшись ее,- и сказал:
- Остановитесь! У вас внутри бомба. Она засмеялась и сказала:
- Сию же минуту перестаньте! - после чего превратилась в графиню Дистар. Графиня вытянула руки и коснулась щеки Мастерса. Ее касание обожгло, оно было столь горячим, что он почувствовал, как тает его кожа. Но это тоже показалось замечательным.
Внезапно он оказался у дерева, на ветви которого были нанизаны наемники. Графиня была с ним, и ему очень захотелось ничего не чувствовать при виде людей, висящих на дереве, кровавых подтеков на их лицах, внутренностей, свисающих словно лианы.
- Я могу это тебе дать,- сказала графиня.- Я могу сделать так, чтобы ты все забыл. Я могу сделать, чтобы ты ничего не чувствовал.- Ее прикосновение стало еще более горячим, она провела кончиками пальцев вдоль его груди и живота. Он взглянул вниз и увидел, как в его теле мускулы превратились в миомерные узлы, а кожа - в металл.- Ты хочешь этого? - спросила она.- Все, что тебе нужно - быть счастливым, всегда довольным и провести остаток своей жизни, старательно отвлекая себя...
Она потянулась, чтобы поцеловать его, но как только ее прекрасные теплые губы прижались к его губам, он услышал ужасный вопль.
- Пол,- сказал сквозь глубокий сон кто-то, стоящий над ним.- Пол, проснись!
Мастерс осознал, что это была Джен, стоявшая над ним в темноте. Вдали, где-то у подножия аванпоста, продолжали раздаваться вопли.
- Что случилось? - спросил он, запинаясь.
- Живей! - ответила она.- Лучше, если этим займешься ты сам.

XIV

Лига Свободных Миров, княжество Гибсон
Гибсон, долина Нагасаки 6 февраля 3055 года

Предыдущая страница 19 Следующая страница


Идеальная война 20

Вопли доносились из-за общественной уборной. Когда Мастерс обогнул ее, на глаза ему попалась серебристая лужа свежей крови, освещенная лампой. Потом он увидел мужчину, голова которого лежала в луже крови, а горло перерезано. Судя по его грубой, грязной одежде, это был фермер.
Несколько лоялистов Гибсона держали за руки двух других фермеров. Капитан Ибн Сауд направлялся к одному из них, держа в руке большой нож. Был здесь и Чик. Он, заметно дрожа, наблюдал за происходящим, но не вмешивался.
- О Боже,- промолвила Джен.- Я не думала...
- Что за чертовщина здесь творится? - закричал Мастерс, направляясь к Ибн Сауду.
- А-а-а! - ответил капитан Ибн Сауд, заметно обрадовавшись его появлению.- Мои люди поймали этих сторонников гоффелей в ближайшей деревне. Сейчас они должны дать нам сведения.- Он направился к другому мужчине, который своими выражающими ужас глазами молча умолял о сохранении жизни. Какое-то мгновение Мастерс думал, что капитан только припугнет человека своим клинком. Но, как раз когда он вспомнил о трупе, лежащем на земле, Ибн Сауд схватил человека за волосы, запрокинул ему голову назад и глубоко резанул поперек шеи. Кровь второго фермера хлынула из раны, какое-то мгновение он еще пытался сделать вдох. Ибн Сауд дал своим людям знак отпустить мужчину, и умирающий человек упал на землю, погрузившись руками в грязь.
Ошеломленный, застигнутый врасплох. Мастерс закричал Чику:
- Скажи ему, пусть сейчас же прекратит!
- Это его способ допрашивать.
- Вот, вы видите,- сказал капитан Ибн Сауд.- Этот фермер сейчас по-настоящему запуган.- Так как он уже подошел к последнему фермеру. Мастерс бросился за Ибн Саудом и ударил того по руке.
- Я сказал - прекратить. Капитан выронил нож и поглядел на Мастерса глазами обиженного ребенка:
- Что вы делаете? То, что делаю я,- это моя работа.
Мастерс проигнорировал его слова и повернулся к солдатам-лоялистам, державшим последнего пленника:
- Заприте его, но не наносите повреждений! Солдаты в поисках подтверждения посмотрели на капитана Ибн Сауда, но тот стоял, уставившись взглядом в землю, не обращая внимания на происходящее вокруг него.
- Выполняйте, а не то я разгоню вас, ослов, по всей этой базе,- заявил Мастерс. Солдаты поволокли пленника прочь.- Ты и ты! - добавил Мастерс, показывая на Джен и Чика.- На мою квартиру! Немедленно!
Когда они вернулись на его квартиру, Джен уселась на стоявший в ногах шкафчик Мастерса. Чик остался стоять. Мастерс упал на свою койку.
- Что, черт побери, это было? - обратился он к Чику.
- Такое бывает. Я сказал вам - это их способ допроса.
- Он их убивал.
- На войне это приветствуется. - Перестань нести чепуху.
- Я думаю, тебе стоит посмотреть вот это,- сказала Джен и вытащила лист бумаги.- Я собиралась показать тебе это еще утром, но...
Так как она замолкла, он взял бумагу. Она представляла собой длинный список, и некоторые пункты сразу же привлекли его внимание:
"Закутать в колючую проволоку", "Головой в грязь - минута с третью", "Нож, привязанный ремнем к спине", "Застрелить через ухо".
- Что это?
- Этот лист я заполнила, пока слушала солдат-лоялистов. Они смеялись, рассказывая, что делают с пленными.
Мастерс снова взглянул на лист...
"Когда живот наполнен водой, бить, чтобы вызвать..."
- Этого не может быть.
- Это так и есть,- сказал Чик.- Как ЛОГ, так и лоялисты дико пытают.- Он поднял взгляд вверх, додумывая.- Они с одной и той же планеты. Я не понимаю этого.
- А как обстоит дело с внепланетными наемниками, Чик?
Когда Чик отвел глаза. Мастерс потребовал;
- Скажи сейчас же.
- Здесь ад, сэр. То, что они делают с нами...
- Я не могу поверить в это! Чик продолжил:
- Вам нужно знать, что иногда мы просто направляемся по деревням. Чтобы всех расстреливать.
- Что?
- Они называются зонами свободного огня.
- Что?
- Зоны свободного огня. Все на этой территории является мишенью.
- Это поле битвы?
- Нет. Не совсем. Вы могли подумать так после сказанного нами. Это просто пространства, помеченные как принадлежащие противнику. Огромные пространства. Есть правило: любой на этой площади является врагом и должен быть убит.
- Подсчет трупов,- прошептал Мастерс едва слышным голосом.
- Прямое попадание, сэр. У меня нет соображений, кто устанавливает зоны свободного огня или как они определяются. Насколько мне известно, люди подкупают военных типа капитана Ибн Сауда, чтобы те не объявляли их деревни зонами свободного огня.
- Ты серьезно?
- Абсолютно, сэр. Я не получал доказательств. Но тем не менее должен разгадать, какая чертовщина делает местность зоной свободного огня и какая - нет. Кроме того, что нужно достаточное количество свежих тел, чтобы увеличивать показатели уничтожения противника подразделениями, мы просто убиваем людей, а приверженцы "Слова Блейка" и лоялисты уверяют нас, что мы поступаем правильно.- Чик поднес пальцы к глазам, бросил пронзительный взгляд и добавил: - Я убиваю для пропитания, и ты знаешь, мы убиваем достаточно много и десятилетних...
Мастерс не смог даже ответить. Он попросту смотрел снизу вверх на Чика, его лицо исказилось отчаянием.
Чик уронил руку и снова пристально посмотрел на Мастерса:
- Не будем об этом. Эти ребятишки будут убивать вас. Я видел - такое случалось. Они подбираются к вам и бросают гранаты в люки вашего катера на воздушной подушке. Это не война. Это просто убийство. Каждый вопит о религии. "Слово Блейка" проповедует свою религию. Все думают, что именно они правы. Поэтому и заставляют убивать всякого, кто им не по душе. Мне становится все равно после этого: кого я убиваю или не...- У него вырвался еще один резкий вздох. Казалось, что он сейчас заплачет.- Извините, сэр.
Комнату заполнило неловкое молчание.
- Ладно,- в конце концов сказал Мастерс.- Я собираюсь завтра утром вернуться в Портент.
Капитан-генерал думал о ведении переговоров с ЛОГ. Я поеду переговорить об этом с наставником Блейном и пошлю Томасу Марику сообщение, что происходящее здесь вышло из-под контроля. Потому что это... Это сумасшествие.
На следующее утро, до того как Мастерс собрался в город, из ТОЦ пришло известие. Два боевых робота-изменника графини Дистар были обнаружены прошлой ночью в долине Нагасаки. Мастерс решил отложить свою поездку, потому что два диких робота были слишком опасны, чтобы оставлять их на свободе. Он поднял по тревоге свое звено и отделения наемников на судах с воздушной подушкой.
Сидя в своей каюте. Мастерс посмотрел на дисплей. На экране дальнего действия он нашел три других боевых робота своего подразделения, потом нажал на кнопку, переключающую экран на малый радиус наблюдения. Его роботы-компаньоны исчезли, и он увидел только судно на воздушной подушке Чика. На своем визуальном смотровом экране Мастерс увидел судно, плывущее по высокой траве, как лодка по воде, равняясь на его робота, но пятьюстами метрами правее.
Он включил радио и сказал:
- "Топорник"-один, "Черный Валет"-один. Здесь "Феникс"-один.
Оба, и Спинард и Валентина, откликнулись, и Мастерс продолжил:
- Возьмите под контроль территорию вокруг Паданга. Скорей всего, роботы базируются где-то там или, по крайней мере, в окрестностях.
Оба водителя боевых роботов подтвердили приказ, и он вызвал Белграда:
- "Беркут"-один, сопровождайте меня. Мы направимся к хребту Циклона и обратно.
Мастерс взглянул на свой экран и отметил, что точки разделились.
Если бы только они смогли найти роботов... Этого очень хотелось, хотя не все имелось для полного выполнения формальностей. Для настоящей битвы потребовались бы геральды, поле, выбранное обеими сторонами, роботы, выстроенные в линию, и сама битва.
Штатские, с которыми беседовал Мастерс, часто думали, что такие битвы, повторяющие ритуальные сражения таких обществ древней Терры, как феодальные Англия или Япония, оставляли мало места для тактики и личных талантов. Все было не совсем так. Вероятно, так могло происходить поколениями раньше, когда солдаты маршировали плотными групповыми формированиями и разбивались друг о друга, как волны о скалы. Но лучшее оружие и лучшая броня придавали каждому воину гораздо большее значение.
Обязательным для ритуального сражения было правило: подготовка к каждому боевому действию должна быть скрыта. Для этого требовалось, чтобы каждый воин был мастером импровизации. Если неожиданность происходила, она должна была произойти прямо под носом у противника. Перемены в ходе битвы требовали быстрых гибких решений в сложных обстоятельствах. В этом заключалась проверка воина - в умении перехитрить противника в момент действия.
Инструменты разрушения из прошлого - отравляющий газ, атомные и другие бомбы - были объявлены вне закона, потому что они были бесчеловечны. Война, которая -требовала, чтобы люди убивали друг друга, была по своей сути бесчеловечной. Нет. Бесчеловечность заключалась в том, что газы и атомные взрывы были просто спущенными с привязи убийцами - они действовали, не требуя мастерства воина. И если никакого мастерства не требовалось, то не было работы. А без этого людям, подобным ему, было некуда деться.
В его крови, он знал, было что-то, что требовало принятия решений под огнем. Он чувствовал себя наиболее бодрым, управляя своим роботом, целясь в противника, командуя своими друзьями-воинами - все это на грани предельного хаоса. Но он знал, что его склонности были ограниченными, не похожими на жажду войны, которая присутствует у большинства людей. Он знал, что после получения первого опыта сражений большинство штатских не могли остановиться. Война быстро становилась предметом государственной гордости, а после этого оставалось недалеко до атомного оружия.
- Мы встали впереди деревни, сэр,- сказала Валентина.
- Держите меня в курсе.
- Они в движении, сэр. Мы входим.
- Кто в движении, "Черный Валет"-один?
- Горожане, сэр. Мы утвердились во мнении, что это гоффели.
Мастерс почувствовал, что ситуация снова выходит из-под его контроля:
- Утверждаете, что это гоффели, "Черный Валет"-один? Как вы пришли к такому выводу? - Он посмотрел на дисплей и увидел, что роботы Валентины и Спинарда мчатся вперед на бешеной скорости.
- Они бегут, сэр.
Что-то было определенно неправильно, и он быстро двинул своего робота с расчетом встретиться с Валентиной и Спинардом у города.
- "Беркут"-один, следуйте за мной. "Черный Валет"-один, какого черта вы имеете в виду, заявляя, что они двигаются?
- Они двигаются, сэр. Я вижу это отсюда, с расстояния в полкилометра. Они бегут уже между домами.
- Как бы в ответ на то, что два больших робота несутся к их домам?
- Верно, сэр. Через пять секунд мы вступим в бой.
- Довольно, Валентина!
- Наоборот, Валентина,- пискнул голос Риана, как по волшебству вклиниваясь в переговоры,- продолжай, как обычно.
Мастерс был ошеломлен. Что делал на канале связи наставник Мартиал Риан? Мудреные средства связи позволяли старшим офицерам вмешиваться в ход полевых сражений, но это было ужасно. Получение безапелляционных команд от кого-то вне поля сражения только усложняло дела.
- Наставник Мартиал Риан,- быстро сказал Мастерс,- "Черный Валет"-один только что сказал мне, что они бегут как бы в страхе. Разве это не нормально, когда навстречу вам мчится робот?
Риан ответил:
- Сэр Мастерс, продумайте это от начала до конца. Лояльные гибсониане не имеют причин бояться нас. Начинают паниковать только гоффели.
- Я думаю, вы верите...
- Переходим к действиям,- сказала Валентина, и в наушниках прозвучали звуки ракетной атаки.
- О Боже! - Мастерс рванул дроссель и устремил "Феникса" вперед, при этом робот вырывал своими ногами огромные куски грязи.- "Черный Валет"-один, остановитесь, остановитесь! Это приказ!
- Капитан Мастерс, вы подвергаете опасности целое...- сказал Риан и продолжал в подобном тоне, но Мастерс не обратил на него внимания. Он поднялся на хребет, с которого просматривался Паданг, и от увиденного зрелища затормозил до полной остановки. Как и Портент, деревня Паданг образовывала круг, заполненный несколькими сотнями деревянных домов. Земли фермеров начинались от края деревни и тянулись на многие километры.
"Топорник" Спинарда стоял в центре деревни. Держа в правой руке своего боевого робота трехтонный топор, он лупил им по домам, разнося их. Тела

Предыдущая страница 20 Следующая страница


21 Кристофер Кубасик

жителей вылетали из домов, иногда поднимаясь на несколько метров в воздух, потом разбивались о землю или другие здания. Иногда Спинард стрелял из автоматической пушки, находящейся в правом плече его робота. Выстрелы были направлены на окраины деревни и разносили на куски людей, пытающихся бежать.
Мастерс не увидел никого, кто пытался бы сопротивляться, и каждый, кто еще оставался жив, казалось, хотел только одного - спастись бегством.
Тем временем "Черный Валет" Валентины неутомимо кружил вокруг деревни в поисках селян, которые успели добежать до окраины и хотели передохнуть. Она укладывала десятки людей выстрелами из лазеров.
Мастерс снова отжал дроссель вперед. Спускаясь с холма, он ударил по кнопке связи:
- Что вы, выродки, делаете? Они же не сопротивляются!
- Это зона свободного огня, сэр,- ответила Валентина,- здесь каждый - гоффель.
- Откуда вы это знаете? - завопил Мастерс. Он ворвался в деревню, прорываясь к центру по широкой улице, старясь избегать жителей, которые, обезумев, носились в поисках убежища. Он подогнал своего "Феникса" прямо к "Топорнику" и левой рукой робота схватил рукоятку топора, когда она собиралась качнуться вниз. Массивные руки двух боевых роботов нажимали одна на другую, наполняя воздух металлическим скрежетом. Мастерс почувствовал, что его робот начал терять равновесие, когда приложенная им сила заставила руку "Топорника" опуститься.
Мастерс не мог пойти на риск потерпеть поражение, поэтому отдернул руку своего робота. Рука "Топорника" продолжала замах вниз, пока топор не вонзился в почву, вызвав сильное сотрясение земли. Быстро отреагировав. Мастерс положил руку своего робота на верхушку топора. Сейчас гравитация была его союзником, помогая ему удерживать кисть "Топорника" на месте.
- Прекрати! Прекрати сейчас же! Они сдались, они не сопротивляются!
- Капитан Мастерс! - закричала Валентина.- Что вы делаете?
- Что там происходит? - требовал Риан. Кабина "Феникса" нагрелась во время его пробежки и атаки на Спинарда; не слишком горячо, чтобы быть опасной, но достаточно, чтобы ощутить это.
- Они не сопротивляются,- тщательно и медленно выговорил Мастерс, ибо внезапно засомневался, стоит ли высказывать эту простую истину громко.
Валентина прекратила огонь, но Мастерс увидел, что она наводит свое оружие на него. Она не открывала огонь, быть может опасаясь попасть в Спинарда, а может, потому, что попросту не была готова стрелять в своего капитана. Мастерс обнаружил Белграда, стоящего на хребте и озирающего долину. И всего в нескольких метрах находилась темная кабина "Топорника" с сидящим внутри и невидимым Спинардом.
Всякое движение внизу прекратилось. Мастерс не увидел ни одного живого человека, зато сотни и сотни тел, похожих на разбросанные куклы, были рассеяны повсюду. Одни лежали на улицах, другие - в руинах разрушенных зданий, разбитых вдребезги ракетным и пушечным огнем или ужасающей мощи топором Спинарда.
- Они не сопротивляются,- повторил Мастерс.- Пора остановиться и позаботиться о раненых.
- Что-о-о? - спросила Валентина, растягивая слова, как ребенок, которому отказали в десерте.- Это же животные! В зоне свободного огня... Мы не...
- Лейтенант, выполняйте приказание сэра Мастерса,- вмешался голос Риана.- И представьте мне результаты подсчета тел. Я скоро вернусь.
Мастерс освободил топор "Топорника". Он был настороже, ожидая внезапного ответного удара, но Спинард отвел своего робота на несколько шагов и выключил двигатели.
- Экипаж первого В-кора,- сказал Мастерс в микрофон.
- Здесь, сэр! - ответил Чик.
- Доставьте сюда свой экипаж и займитесь поисками раненых. Ищите также оружие и партизан ЛОГ.
- Так точно, сэр.
- Я полагаю, что экипажи остальных В-коров должны заняться тем же.
После некоторой паузы сержанты всех экипажей подтвердили получение приказа.
Мастерс откинулся на спинку своего командирского кресла и вытер пот со лба. Сначала, в мирное время, он во время праздника подвергся нападению регулянского офицера, потом, предыдущей ночью, ему угрожали партнеры-лоялисты, а сейчас он только что схватился с водителем боевого робота, находящимся под его командованием. То ли он полностью потерял контакт с окружающими, то ли окружающие полностью вышли из контакта с реальностью?
Внизу Мастерс увидел членов экипажей, которые начали расходиться по разрушенной деревне.
Он обнаружил Чика, который стоял на коленях позади груды тел, а потом услышал, что кто-то вызывает его по радио.
- Сэр,- раздался в наушниках голос Чика,- мы обнаружили массу, я хочу сказать именно массу людей, жизни которых висят на волоске. У нас нет запасов и средств, чтобы позаботиться об этих многочисленных раненых, и никакая помощь не ожидается. Что вы... что вы предлагаете нам делать с ними? Сэр!
Мастерс потер переносицу и закрыл глаза. Куда делись идеалы, которые проповедовали они с Томасом? Когда война начинала становиться чистой?
- Вы подсказываете, что выбора нет, Чик?
- Мы ничем не можем помочь этим людям. Но они страдают.
- Ладно. Добейте самых безнадежных, кому уже нельзя помочь. Надеюсь, что каждый понимает это. Спасите, кого можно.
Он открыл глаза и посмотрел вниз. Чик вытащил свой автоматический пистолет системы Майдрона и направил его вниз на небольшое тело - возможно, тело ребенка, возможно, половинка взрослого,- Мастерс не мог быть уверен при таком расстоянии. Один выстрел - и тело, лежащее на земле, резко дернулось и успокоилось. Чик наклонил голову.
Валентина спустилась по боку своего "Черного Валета", на ее плече висела сумка. Мастерс знал, что внутри были принадлежности ее истинного ремесла - не воинские орудия, а калькулятор. От отвращения к ней и к "Слову Блейка" пересохло во рту. Он должен отправить сообщение Томасу. Что бы уже ни сказали ему, кто бы ни преподносил ложь - были ли то графиня Дистар или Цианг, "Слово Блейка" - это больше не имело значения. Ситуация была отвратительна. Становилось ясно, почему водители боевых роботов - благородные воины, знающие свое дело,- должны взять под свой контроль средства войны.
Как только он переварит увиденное, он отправится прямо в город. Мастерс хлопнул по запору люка и начал долгий спуск со своего робота.

XV

Лига Свободных Миров, княжество Гибсон Планета Гибсон, Паданг 6 февраля 3055 года

Паданг выглядел как материал, подготовленный для включения в документальный антивоенный фильм. Мастерсу было противно то, что он видел. Но он должен был напомнить себе, что саму войну он не ненавидит.
Война в первую очередь проверяла волю людей. При любой стратегии, при любой технологии солдаты должны удерживать свои позиции, выполнять приказы, действовать совместно. Независимо от того, насколько блистательны были генеральские маневры на карте, значение имели только действия солдат - какими они были на поле битвы, когда другие люди начинали в них стрелять. Военная единица жила или умирала в соответствии со своей способностью продолжать операцию так, как ее обучили. Весь секрет был в умении сохранять спокойствие и принимать решения, нужные для противостояния нападающим шеренгам. Нервы и воля. Так было там, где битва была действительно борьбой. Если хотя бы один солдат поворачивался и убегал, для врагов появлялась щель, а если линия разрывалась, щель редко оставалась маленькой. В такой момент мог измениться ход сражения.
Конечно, технология внесла огромные изменения в такую философию войны. Высокотехнологичное оружие позволило проводить войны на очень больших расстояниях. Простым нажатием на кнопки кто-нибудь мог запустить ракету, все время оставаясь вне угрозы уничтожения. Без чувства страха не было испытания. Любой идиот мог нажать на кнопку.
В деревне сейчас стало спокойно и тихо. И жарко. Было только десять часов, но воздух уже дрожал от тепла. Мухи жужжали между трупами и кусками тел. Женщины, разорванные пополам, дети, разбитые вдребезги о стены хижин... Он представил медленное движение камеры над заполненной трупами сценой.
- Там! Смотрите! Смерть! Война - это плохо, ее нельзя допускать!
О чем всегда забывали постановщики фильмов, так это о том, что люди, ведущие войну, верили, что такие зверства необходимы и, следовательно, допустимы. Не логично? Да, но со временем переговоры кончались, время разума уходило.
Здесь, на Гибсоне, та же самая проблема. Истинно верующие после отделения от Ком-Стара нуждались в доме. Но люди на Гибсоне отказывали им в этом. Стало бы "Слово Блейка" попросту странствовать среди звезд до тех пор, пока его люди не умрут в холодном космосе? Нет. Они были приглашены сюда Томасом Мариком, капитан-генералом Лиги Свободных Миров, и им было обещано убежище. И если они начали бороться за это убежище...
Жители Гибсона увидели на стенах объявления. Истинно верующие быстро стали частью ближайшего окружения Цианга, с контрактами и налогами, поступающими прямо к ним. Потребовали ли в один из дней истинно верующие от Цианга чего-то большего? Стали ли как-то навязывать свою религию жителям Гибсона? Жители не захотели сидеть спокойно и ожидать, пока фанатики станут управлять их душами. Они захотели заставить истинно верующих удалиться из их мира. В результате между разбитыми домами лежат изувеченные трупы. Так к этому пришли. Война убила людей.
Но нужно ли было убивать так много штатских? Нет, с этого момента война стала превращаться в партизанскую, со штатскими на переднем крае.
Побеждал ли кто-нибудь в партизанской войне? История показывает, что нет.
Вокруг Мастерса экипажи собирали раненых, которые имели шанс выжить. Они сносили Их к В-кору Чика, где медики открыли неотложный пункт первой помощи. Никто из фермеров не остался невредим, и многие должны были умереть в ближайшую неделю.
Мастерс увидел, что солдаты работали медленно и часто бросали на него мрачные взгляды, когда думали, что он не смотрит. Потом он заметил четырех человек из пятого экипажа, которые стояли вокруг груды тел и курили сигареты.
- Уберите их! - крикнул он.
Они вяло повернули к нему свои лица, тряхнули головами и бросили сигареты в сторону. Один из них наклонился и потащил из груды тел стонущую женщину. Кровь залила ее тело, и Мастерс не мог сказать, натекла ли эта кровь с других тел или ее кожа была издырявлена шрапнелью.
Мимо прошла Валентина, и ее небрежная походка показалась неуместной в этой бойне. Она избегала смотреть на Мастерса, когда проходила мимо, но он спросил:
- Где Спинард?
На мгновение она повернулась и сказала, едва сдерживая ярость:
- Где ты?..- Но взяла себя в руки, прочистила горло и продолжила: - Он в своем роботе, сэр.
- Я приказал ему спуститься.
- Да, сэр, вы приказали. Но я думаю, очень мало шансов, что он высунет свое лицо из этого "Топорника".
Она пошла дальше, оглядывая территорию и проставляя какие-то цифры в своем блокнотике. Мастерс огляделся вокруг. Он не знал, как отличить сельских жителей от гоффелей, и потому спросил об этом ее.
- Ну, для улучшения сегодняшнего счета я считаю их всех подряд.
Какое-то мгновение Мастерс стоял ошеломленный:
- Что?
- Я считаю их всех. Мы нашли ящик с оружием под одной из хижин. Противотанковое. Не знаю, откуда они получили его, но они его получили. Эта деревня прятала его.
- Кто-то в этой деревне прятал его.
- И остальные из жителей ничего не сказали. Они все засчитываются.- Она посмотрела на калькулятор и кивнула.
- Я согласен, что табуляция этого счета тел покажет тебя и Спинарда совсем хорошими. Риан получит возможность прогуляться в офис Блейна и подтвердить, что война идет хорошо.
- Это очень хорошо для военных успехов. Мы атаковали деревню ЛОГ и привели ее в неоперабельное состояние. Оставшиеся в живых дважды подумают перед тем, как выступить против нас.
- Оставшиеся в живых? - Он показал жестом на кровавую гору трупов и против своей воли рассмеялся.- Эта деревня разрушена. Все, что мы нашли,- это ящик с пусковой установкой на шесть ракет. Вы не думаете, что наше время лучше было бы потратить на поиски источника снабжения ЛОГ, чем на уничтожение нескольких старых фермеров, которым, вероятно, подкинул в дом оружие какой-нибудь случайный дозор?
Она проигнорировала это замечание.
- Деревня разрушена,- сказала она, как бы повторяя заученный урок.-

Предыдущая страница 21 Следующая страница


Идеальная война 22

Сейчас они двинутся в город. Вероятно, в Портент. Все лучше. Там мы сможем держать их под лучшим контролем. Партизаны все еще ползают по всей сельской местности. Не готовьте им трут. В городе все эти люди станут нашими.
Мастерс поднял свои руки перед грудью и сомкнул кончики пальцев. Он вспомнил хибарочный город на краю Портента и беседу с наставником Блейном в лимузине на пути от космопорта в старый город:
- Это и есть программа умиротворения?
- Вы слышали о ней?
- Да. Хотя это не то, что я ожидал.
- Ну, хоть что-нибудь.
Она побрела прочь, ее пальцы кружили над кнопками клавиатуры.
- Валентина,- позвал он ее,- не приходило ли кому-нибудь в этой армии в голову, что причиной роста рядов ЛОГ, несмотря на ваши про-. граммы изнурения, являются такие фокусы, как сегодняшний? Вы отрываете нейтралов от правительства и отдаете их в руки партизан!
Ее пальцы порхали над клавиатурой, она не обратила на его слова никакого внимания.
Тут Мастерс услышал голоса детей. Поглядев направо, он увидел двух маленьких мальчиков, примерно восьми или десяти лет, дергающих за рукава двух солдат. Мальчики были в кимоно, забрызганных грязью и кровью. Глубокие порезы покрывали их лица, и один мальчик подтирал кровь, капающую из правого глаза. Оба они показывали на край деревни, как бы стараясь убедить солдат идти в ту сторону.
Рядовые попросту отмахивались от мальчиков, и, когда дети заупрямились, один из солдат вытащил ружье и направил его на младшего.
- Рядовой! - закричал Мастерс. Мальчики испуганно оглянулись. Увидев, что это был Мастерс, солдат неохотно опустил ружье.
- Выясните, чего они хотят,- приказал Мастерс.
- Сэр, они говорят, что их родители попали в ловушку под зданием,- показал за спину солдат.
- Ну, так идите и извлеките их!
- Это ловушка для нас,- закричал в раздражении рядовой. Потом он, смутившись, посмотрел на землю.- Это может быть ловушкой, сэр.
Слова эхом отозвались в ушах Мастерса. Несомненно, это может быть ловушкой. Такое случалось. Об этом говорил Чик. А что сейчас? Ни какой помощи детям. Это может быть ловушкой.
- Вот вы двое,- позвал Мастерс, направляясь к ним.- Мы пойдем вместе.- Подойдя к группе, он спросил у детей: - Ваши родители вон там?
- Да, сэр. Пожалуйста,- сказал мальчик постарше.- Им нужно помочь. Они умирают.
- Пошли с ними,- сказал Мастерс. Два солдата, один песочный блондин, второй темноволосый, смотрели на него так, будто хотели вынести ему смертный приговор.
Группа прошла по разрушенной деревне и вскоре достигла окраины. Грязная тропинка пятнадцати метров длиной вела к разрушенной хижине.
- Они там, внутри,- сказал мальчик постарше.- Умирают.
Он почти прошептал слова, глядя вверх, в лицо Мастерса.
Мальчики продолжали показывать дорогу, сопровождаемые солдатом-блондином, Мастерсом и затем вторым солдатом. Пока они шли. Мастерс и оба рядовых внимательно разглядывали окружающую местность в поисках снайперов и мин, но ничего не заметили.
Потом, уже в нескольких метрах от дома. Мастерс увидел, что мальчики начали делать странные шаги, слегка подпрыгивающие, когда они
переступали вперед - как бы избегая провода, натянутого поперек пути.
Проволока поперек пути.
Мастерс схватил солдата-блондина, когда тот почти наступил на спусковой механизм. Он дернул солдата вниз и в сторону от проволоки, они оба растянулись на спинах. Мальчик постарше обернулся, увидел, что произошло, и бросился обратно на проволоку-ловушку. Пока Мастерс ворочался и вставал, мальчик прыгнул на спусковое устройство, надеясь подловить Мастерса и солдат, пока они были еще рядом.
Мастерс схватил за плечи блондина и поволок его назад, они несколько раз перекатились друг через друга.
Когда мина взорвалась, это было похоже на фонтан грязи, но вялый хлопок, сопровождаемый пронзительным криком, был несомненным. Незамедлительно последовал мягкий звук выстрелов. Обернувшись на шум. Мастерс увидел темноволосого солдата, отступившего подальше от тропинки, по которой они пришли, его лицо было запятнано кровью старшего мальчика. Солдат держал свое игольчатое ружье и нажимал на спусковой крючок снова и снова. Оружие стреляло тонкими металлическими иглами, которые, вылетая из ствола винтовки, отражали солнечный свет.
Мастерс увидел младшего мальчика, убегающего так быстро, как позволяли его маленькие тонкие ноги. После третьего выстрела иглы вонзились мальчику в спину. Алая лента расползлась вдоль поясницы, и он сложился вдвое. Без звука его маленькое тело упало на землю.
Опустилась ужасающая тишина. Мастерс и первый солдат оставались на земле, пока их дыхание не успокоилось. Мастерс поглядел на останки первого мальчика. Это была мощная мина, она почти достала их. Второй солдат подошел к первому и протянул руку, чтобы помочь ему встать. Затем, даже ни на мгновение не взглянув на Мастерса, эти двое пошли по пути, ведущему обратно в деревню.
Ребенок, не старше десяти лет, только что пытался убить их. Становилась ли после этого вся деревня логовской? Еще раз, но более четко, чем прежде. Мастерс осознал, что он прибыл на Гибсон без какого-либо представления, что здесь происходит. Он поглядел на двух солдат, уходящих от него. За ними стоял "Топорник", возвышающийся посреди разрушенной деревни. То, что он прежде считал неразборчивым кровопролитием, сейчас могло рассматриваться как уплата натурой. Кровопролитие за кровопролитие. Око за око, зуб за зуб, как в древних языках. Мог ли он обвинять "Слово Блейка" за их войну?
Проклятый честный образ жизни. И он его придерживался, считал: чем более злобен враг, тем вероятней, что солдаты никогда не опустятся до тактики врагов.
Когда он достиг края поселения, к нему подошел Чик. Его лицо было напряженным и озабоченным, но в движениях не замечалось ни скованности, ни страха. Он шел прогулочным шагом бок о бок с Мастерсом, как будто все, что он хотел сказать, было не более чем светскими мелочами, которые надо обсудить.
- Сэр,- сказал он тихо, -- я думаю, что вам нужно знать: когда вы уходили, от наставника Мартиала Риана поступил приказ о вашем аресте.
Мастерс с удивлением повернулся к Чику, который сказал:
- Не надо, не делайте глупостей. Они понятия не имеют, что я об этом знаю, поэтому они не знают, что я вас предупредил.
Мастерс обратил свой взгляд на землю и небрежно кивнул. Он заметил муху, застрявшую в луже крови на груди трупа.
- Я поговорил кое с кем из своего экипажа,- продолжал Чик.- С теми, в которых я уверен. Если захотите, мы возьмем вас в В-кор и затем отправимся в лес.
- Ты полностью понимаешь, что предлагаешь?
- Сэр, я не могу продолжать делать это дальше. Мужчины и женщины, с которыми я поговорил, тоже не желают больше заниматься истреблением людей. Если мы поможем вам и выживем, то будем надеяться на прощение от капитан-генерала. Если вы как рыцарь Внутренней Сферы живете, не считаясь с высокопоставленными безумцами, то и мы хотим жить так же.
Пока они шли к центру поселения. Мастерс думал об этом. Если они арестуют его, у него будет мало шансов связаться напрямую с Томасом или отправить ему полный отчет. Идея этих выродков - заключить его в тюрьму, совершенно не привлекала Мастерса. Сдаться им? Нет. Никогда!
- Ладно.
- Хорошо. Вот. Это все, что я могу вам предложить. Мои люди находятся в В-коре, готовые двинуться. Все, что нам нужно сделать,- это пройти вон там, пока вас не увидела Валентина. Она получила приказ. Мы...
- Нет. Спасибо, но мне нужен мой робот.
Чик выдержал паузу:
- Сэр, вас превосходят в числе - три к одному. Судно на воздушной подушке достаточно быстроходно, чтобы унести нас отсюда.
- Нет, поддержите меня огнем, чтобы я мог попасть в своего робота и потом двинуться. Я - воин - водитель боевого робота. Я воюю вместе со своим роботом. И спасаюсь вместе со своим роботом.
- Очень хорошо.- Чик сорвал со своего пояса дымовую гранату.- Вот, она может помочь. Вы подвергаетесь опасности.
- Благодарю.
- Капитан Мастерс,-позвала Валентина. Мастерс увидел ее позади штабеля трупов. Солнце стояло высоко над головой, и балки разрушенных домов торчали из земли как шипы, подготовленные к жертвоприношению.
- Удачи, сэр,- сказал Чик.
- Тебе также. Не открывай огня, пока они первыми не начнут стрелять в меня. Если сможем, встретимся в северной части долины.
- Да, сэр.
Валентина шла навстречу ему, а Чик отошел в сторону и направился к дальнему концу поселения, к своему судну на воздушной подушке. Увеличивая свой шаг. Мастерс пошел прямо навстречу Валентине, которая стояла между ним и "Фениксом".
- Капитан Мастерс,- сказала она, когда он подошел ближе, в правом уголке ее рта играла усмешка.
- Да, лейтенант,- сказал он, шагая прямо мимо нее, не замедляя шаг.
На мгновение это поразило ее, и она сделала
несколько больших шагов, догоняя его:
- Я только что получила поручение от наставника Мартиала Риана.
- Хорошо, это радует. Какая восхитительная новость. Поручение. Прекрасно, прекрасно, прекрасно. Не ожидал ничего лучшего, чем это.
"Феникс" стоял в пятидесяти метрах.
- Он сказал мне...
- Да, что он сказал? Что сказал наставник Мартиал самому себе, взволнованный подсчетом трупов? Сколько мы сегодня убили - пятьсот, шестьсот отчаянных и безжалостных партизан? О, вон там один из самых ужасных,- сказал он, показывая на растерзанный труп старухи, держащей в руках маленького мертвого ребенка.- Хорошая работа.
Сорок метров.
- Он сказал...
- Нет, не говорите мне, потому что я и так горд, что был участником сегодняшней операции. Нам всем нужно дать трехдневный отпуск.
- На самом деле Спинард и я...
- Действительно. Абсурдность гораздо легче предсказать отсюда, когда позволяешь себе барахтаться в логике.
- Сэр! - сказала она и остановилась. Тридцать метров. Мастерс продолжал идти. Обернувшись, он сказал:
- Мороженое для войск в конце недели? Дети, получающие золотые звезды? Маленькие премии, суммируемые для всех больших, растущих убийц?
- Сэр, наставник Мартиал помещает вас, надменный осел, под арест!
- Ну, с этим у него будут большие проблемы, лейтенант. Я рыцарь Внутренней Сферы. Как таковой, я живу по законам своего сердца, а не по вашим, кровавые считатели бобов. Двадцать метров.
- Гаррис и О'Доннели, разоружите и захватите капитана Мастерса!
После этого Мастерс бросился бежать к "Фениксу" со всей быстротой, на какую был способен.

XVI

Лига Свободных Миров, княжество Гибсон
Гибсон, Паданг 6 февраля 3055 года

Мастерс услышал, как один из солдат, как показалось ему,- Гаррис, закричал:
- Капитан Мастерс! Стойте!
После этого послышался тонкий свист стрел, выпущенных сзади из ружья, и грохот пулеметного огня справа от него. Мастерс несся прямо к "Фениксу", его "император" болтался на спине. Вдруг слева и позади него тяжело затарахтел крупнокалиберный пулемет. Мастерс услышал, как закричали атаковавшие его после того, как экипаж Чика, ведя огонь из установленного на катере пулемета поддержки системы Драйфуса, заставил всех преследователей разбежаться в поисках укрытия. На мгновение Мастерс почувствовал некоторое облегчение. Потом грохот еще большего числа ружей разорвал воздух, и пули засвистели вокруг него, отскакивая от бронированых ног робота. Он обернулся, подтянул свой "император" и выпустил широкий веер пуль. Мастерс увидел полдюжины солдат, включая Валентину, бросившихся под прикрытие груды тел.
Катер Чика прибавил скорость и помчался к центру схватки, ведя огонь из лазера, установленного в независимых подвесках на крыше экипажа. Мастерс воспользовался предоставившейся возможностью и начал подниматься в кабину. В своем порыве скорей подняться наверх он проскочил первые ступеньки слишком быстро, и его правая нога соскользнула. Руки крепко держались за верхние ступеньки, но голень правой ноги стукнулась о ступеньку, и острая боль пронзила ногу. Мастерс обругал свою неловкость и продолжил подъем.
Перестрелка, дополненная множеством криков, продолжалась. Солдаты,

Предыдущая страница 22 Следующая страница


23 Кристофер Кубасик

находящиеся внизу,- большинство из них не имело представления о подписанном Рианом приказе об аресте Мастерса,- пытались выяснить, что происходит, и побыстрее выявить союзников.
Мастерс продолжал свой путь наверх по ступенькам, когда пуля попала ему в левый бок и разодрала мышцы прямо над бедром. Он не упал, потому что напрягся в момент удара, и руки крепко вцепились в ступеньки. От боли он крепко стиснул зубы и сказал сам себе:
- Живей, живей!
Мастерс посмотрел вверх, и ему показалось, что кабина безнадежно далеко. От поверхности боевого робота продолжали отскакивать пули. Еще одна пуля ударила его в плечо, и он осознал, что висит, держась за ступеньку одной рукой. Пока Мастерс раскачивался, как флюгер при меняющемся ветре, он увидел войска, разбросанные внизу, в том числе судно Чика, который начинал новый заход. Однако ему показалось, что сейчас наемники разбились на несколько групп, стреляющих друг в друга, в катер Чика и в него самого. Некоторые кричали, призывая прекратить стрельбу, и Мастерс обнаружил самодельный белый флаг, сделанный из одежды, некогда служившей обитателю Паданга.
Так как некоторые солдаты продолжали стрелять в Мастерса, он вспомнил о дымовой гранате, которую дал ему Чик. Раненой рукой он вытащил гранату из-за пояса и поднес ко рту. Это действие обошлось ему дорого, потому что пулевая рана в плече отозвалась острейшей болью. Мастерс зажал кольцо во рту, почувствовав языком гладкий холодный металл, и рванул гранату вперед. Он качнулся, оглядываясь, все еще держась за ступеньку одной рукой, и швырнул гранату в коленное соединение робота.
Граната взорвалась, образовав толстое белое облако. Едкий дым, густея около Мастерса, окутал его облаком и заставил слезиться глаза. Из-за слез и дыма ему ничего не было видно, но он напрягся, чтобы продолжать движение вверх по лестнице. Так как правое плечо и левый бок были прострелены, каждое движение вверх по ступенькам вызывало боль во всем теле. Но дымовой экран сработал, и, хотя пули шлепали по броне, он не был больше основной целью. После того как он поднялся из дыма, вытекающего из гранаты, он увидел "Топорника", тяжело движущегося ему навстречу. Его огромные ноги на каждом шагу заставляли землю трястись. Робот приблизился и поднял правую руку с огромным топором.
Мастерс с муками вскарабкался по последним ступенькам, вполз в кабину и задраил люк. Едва он схватил охлаждающий жилет и поудобнее устроил на голове нейрошлем, как Спинард стукнул топором по спине "Феникса". Робот начал падать вперед в тот момент, как Мастерс торопливо произнес секретный код.
Когда двигатели боевого робота завелись, пальцы Мастерса забегали по контрольной панели. Горизонт уходил в сторону - машина опрокидывалась; земля маячила все ближе и ближе. Он выбросил одну из ног "Феникса", чтобы остановить падение, потом передвинул дроссель вперед, используя инерцию падения для перехода в быстрый бег. Мастерс знал, что борьба одного против троих будет трудной, но он также знал, что сможет перехитрить всех остальных водителей боевых роботов. Он сможет это сделать.
Мастерс посмотрел на монитор и увидел, что движется только "Топорник" Спинард а. Валентина и Белград, вероятно, все еще не добрались до своих роботов. Стоит ли ему использовать возможность повредить их роботы до того, как они запустят их? Это не соответствовало кодексу воинов, который чтили они с Томасом, но казалось глупым упустить такую возможность. Смеясь над самим собой, он решил, что они хулиганы - красные рыцари, которые заслужили несколько крепких ударов.
Продолжая движение по полям Паданга, Мастерс повернул верхнюю часть "Феникса". Затем он навел перекрестие прицела на "Черного Валета" Валентины. Он хотел только нарушить его способность к движению, чтобы ему не противостояло сразу три робота. Когда перекрестие совместилось с правой ногой "Черного Валета", он нажал на синюю кнопку, и красный луч лазера пронзил воздух.
Когда луч ударил в ногу я испарил часть брони, он нашел на рукоятке управления зеленую кнопку и выстрелил двумя ракетами ближнего действия. Ракеты попали в цель, и наружная броня ноги "Черного Валета" отлетела, обнажив искромсанный силовой привод.
Так как температура в кабине резко выросла, Мастерс проверил свои тепловые датчики. Он мог бы произвести еще несколько выстрелов по роботу Белграда и затем уносить ноги. Даже если он побежит, за несколько минут теплопоглотители, если правильно ими распорядиться, удалят накопившийся избыток тепла.
Внезапно справа от него пронеслись вспышки лазера. Взглянув назад, он понял, что в него стреляет Спинард. Затем на спине робота взорвался снаряд автоматической пушки, толкнув его вперед. Он не привязался ремнем, поэтому удар бросил его на толстое окно лицевой плиты. От удара его правое плечо онемело. Пока он пытался справиться с затруднениями и сесть обратно на место, "Феникс" несся вперед вслепую. Дроссель находился в среднем положении.
Он вернулся на место, уменьшил скорость робота наполовину и ткнул левой ногой в педаль. Боевой робот резко развернулся, и он увидел, как другой снаряд автоматической пушки пролетел мимо него. Мастерс опять прибавил скорость, проскочил мимо "Топорника", намереваясь выстрелить в "Беркута" Белграда до того, как тот сможет дать отпор. Он увидел вдали улетающее прочь судно Чика на воздушной подушке, преследуемое или сопровождаемое судном четвертого экипажа.
Когда Мастерс вернулся назад, то увидел, что "Черный Валет" Валентины начал оживать. Его руки были подняты до уровня плеч. Из пусковой установки, встроенной в грудь монстра, она выстрелила четырьмя ракетами ближнего действия. Мастерс потянул свой дроссель назад и нажал кнопку реверса. Ракеты Валентины летели прямо в него на уровне кабины, и были похожи на голубые шары с красно-оранжевыми ореолами. Он толкнул дроссель вперед, и робот сделал два быстрых шага назад. Как он и ожидал, она нацелилась с хорошей точностью, и все ракеты пролетели мимо, одна настолько близко, что оставила широкий тусклый дымовой след перед самым окном.
Без всякой паузы Мастерс переставил дроссель назад и нажал кнопку реверса еще раз. Сейчас, продвигая дроссель вверх, он медленно двинулся вперед, давая противнику неправильный прицел, потом неожиданно выдвинул дроссель полностью. "Феникс-Сокол" помчался по полям Паданга, время от времени из-за мягкой почвы давая внезапный крен.
Сейчас и боевой робот Белграда очнулся от своей механической спячки. План Мастерса сработал не полностью - все боевые роботы ожили. Настало время уносить ноги. Единственный шанс спастись - удалиться настолько, чтоб они не смогли поразить его. Он продвинул свой дроссель вперед до отказа и помчался к полосе желтолистых деревьев. Боевой робот Валентины будет передвигаться гораздо медленнее, так что остальным придется либо ожидать ее, либо следовать за ним вдвоем. Два к одному - гораздо лучше, чем три к одному, его положение было еще терпимым.
Во время бега по прямой Мастерс выбрал момент, чтобы оглядеть себя. Рана в боку жгла, но не выглядела серьезной. Плечо, однако, нестерпимо болело, и. каждое движение, нужное для управления роботом, усиливало боль. Он поглядел вниз и увидел кровь, слишком много крови, стекающей вниз по руке, покрывая ее словно краской.
Вслед ему пронеслось множество выстрелов. Мимо проскакивали красные лучи лазеров, мелькали огненные хвосты ракет. Бег по прямой давал им слишком легкую возможность прицелиться, поэтому Мастерс уменьшил скорость на четверть и начал менять направление. Сначала налево, потом направо. Повороты получались плавными, но их было достаточно, чтобы уворачиваться от выстрелов. Потом, до того как они смогли приноровиться к его движению, он снова уменьшил скорость и стал делать более крутые и более частые повороты. Мастерс взглянул на монитор. Белград и Спинард бежали вместе, оставляя Валентину все более и более позади. Выстрелы в ногу сказались на ее скорости. Мастерс направился к лесной опушке, надеясь в лабиринте огромных деревьев найти спасительное убежище. У него не было гарантии, но также не было и другого выбора.
Ужасная мысль пришла ему в голову. Как и наемники, нанятые графиней, он оказался на Гибсоне в ловушке. Куда ему двигаться?
Времени на размышление не было. Он вбежал в лес. Яркий солнечный свет внезапно потускнел из-за густого слоя желтых листьев высоко над головой. Стволы гигантских деревьев образовали извилистые аллеи, большинство из которых вели в тупик. Он мог валить деревья, если обнаружит, что попал в настоящую ловушку, но те выглядели слишком мощными и глубоко укоренившимися. Слишком большое количество ударов приведет в конце концов к потере брони.
Лазерный луч врезался в дерево справа от него, вслед за ним последовали многие другие, так что лесные гиганты по обе стороны от Мастерса стали разлетаться в щепки. Бросив быстрый взгляд на монитор, он увидел, что Белград и Спинард стремительно приближаются. Серия взрывов потрясла его робот. Взглянув на экран, Мастерс обнаружил, что лазерный огонь снес половину брони на спине его боевой машины. Преследователи позади него скорей всего нагрели свои машины слишком сильно, чтобы палить без остановки. Поэтому он послал своего робота с еще большей скоростью, надеясь, что избыточное тепло помешает им увеличить скорость и, скажется на способности передвижения.
На большей скорости у него было меньше возможности контролировать маневренность боевого робота, поэтому плечи и голова "Феникса", когда он гнал его через лес, иногда задевали за низкие ветви. Двигая свое тело взад и вперед и из стороны в сторону вместе с роботом. Мастерс напрягался, пытался охватить взглядом как можно больше деталей местности: мощные корни, лежащие поперек дороги, глубокие овраги, бесформенные груды огромных камней.
Дважды, а потом и в третий раз он почти врезался прямо в дерево. В первый раз он вовремя изменил направление. Во второй остановился прямо перед деревом, потом развернулся и прошел мимо. В третий раз он недооценил скорость своего приближения и стукнулся плечом боевого робота о дерево, слегка выворотив его из земли и испытав в кабине ужасную вибрацию отдачи. Столкновение едва не опрокинуло его, но он снова вернул равновесие роботу и продолжил движение. На мониторе Мастерс видел, что Белград и Спинард быстро отставали, а Валентина была уже далеко позади. Сработало! Если лес велик, он сможет удалиться достаточно далеко, чтобы оказаться вне пределов досягаемости, отключиться и спрятаться. Он выключил систему связи и восприятия. Сейчас в мире не было никого, с кем он хотел бы говорить. Три робота позади него исчезли с дисплея. Но суть дела была не в этом. Его не тревожило, где они, по крайней мере до тех пор, пока они находились сзади. Важно, что и они не могли видеть его на своих экранах. Они должны были выслеживать его, используя только свои глаза, а он скоро окажется вне пределов видимости.
Но потом Мастерс увидел, что лес становится светлее. По его телу пробежала дрожь, так как он осознал, что лес кончается всего лишь в нескольких сотнях метров отсюда. Он вырвался из гущи толстых деревьев и оказался на ровной открытой болотистой площадке в конце обширного озера. Он вытянул шею, оглядывая местность. Болото простиралось вокруг озера и замыкалось крутыми скалистыми холмами. Надежда быстро найти убежище померкла. Если он собирался его найти, то должен был перескочить через холмы до того, как появятся его преследователи. Это было вполне осуществимо.
Температура "Феникса" находилась полностью под контролем. Сейчас, не имея никакого шанса остаться вне видимости. Мастерс решил использовать прыжковые реактивные двигатели, чтобы перескочить большую часть расстояния до крутых холмов. Он развернулся на запад и включил управление. С нарастающим напором ракеты, встроенные в ноги боевого робота, разогнались, глубоко вдавив его в кресло. "Феникс" рванулся вверх и вперед, летя в воздухе по низкой дуге. Когда ноги робота вырвались из мелкой болотной воды, реактивные двигатели задымили белым. Мастерс расслабился, добиваясь равновесия. Когда он достиг этой цели, то слегка выдвинул ноги робота вперед, чтобы опереться на них при спуске.
Он с грохотом приземлился в мелкую воду, при этом боевой робот погрузился в болотную жижу до самых колен. Это было и хорошо и плохо. Хорошо, потому что вода помогала быстрее отводить тепло после прыжка. Плохо, потому что Мастерсу требовалось время, чтобы выбраться из ям, которые только что вырыл робот.
Когда робот летел по воздуху, никого поблизости не было видно, поэтому Мастерс решил включить свои сенсоры и выяснить, как действуют противники. Когда монитор замерцал, оживая, он увидел, что голубые квадраты, отмечающие машины Белграда и Спинарда, подправили курс и направились за ним через лес. Он должен был включить экран дальнего действия, чтобы увидеть Валентину. Она осталась далеко позади, но, увы, недостаточно далеко.
Мастерс предпочел использовать возможности нейрошлемного управления, а не рукоятки, чтобы вытащить ноги из болота, потому что шлем давал большие возможности при маневрировании. Когда Мастерс задумывал движения, которые он хотел получить от ног робота, он делал легкие подобные шажки собственными ногами. Не нужно было полностью воспроизводить ходьбу робота, достаточно было, чтобы нейрошлем получал импульсы движения из мозга. Это требовало сноровки: слишком энергичный шаг, слишком сильное напряжение мысли - движения робота станут неустойчивыми и дикими, похожими на взмах ногой с высоким поднятием, как у девиц из шоу,- и боевой робот, вероятней всего, опрокинется на спину. Слишком вялые движения и напряжение мысли - и робот останется неподвижным и безмолвным. Водитель боевого робота должен знать, сколько именно силы и какое напряжение мысли требовалось в каждом конкретном случае. Сейчас, когда робот на несколько метров провалился в болото, требовалось гораздо большее усилие, чем при обычном подъеме, но, как только нога высвободится из воды, усилие нужно уменьшить. Имея опыт многих лет управления роботом. Мастерс быстро освободился из трясины и двинулся к более

Предыдущая страница 23 Следующая страница


Идеальная война 24

высокому месту болота. Он слегка еще проваливался, но цель была близка. Еще два прыжка - и он доберется до холмов. Мастерс снова включил большим пальцем управление прыжковыми ракетами, пролетел по воздуху и опять провалился в болотную жижу.
Выстрелы в спину ударили неожиданно, как раз тогда, когда он погружался. Преследователи добрались быстрее, чем ожидал Мастерс. Ракеты дождем сыпались на "Феникса", раскачивая его взад м вперед. Меткое попадание пробило в каком-то месте защиту и заставило мигать на приборной доске красную лампочку. В первую очередь требовалось получить свободу движения. Он все еще был достаточно далеко от преследователей, так что оставался труднодоступной целью. Но пока он все же оставался в болоте...
Роботы приближались к нему, осторожно сокращая расстояние, избегая затруднительного положения, в котором оказался Мастерс. Ближе и ближе... Мастерс вытащил правую ногу боевого робота и поставил ее на более твердую почву. Лазерный огонь настигал его. Выстрелы так повредили спину "Феникса", что он был вынужден прекратить высвобождение из болота и повернуть своего робота грудью к Белграду и Спинарду, чтобы подставить их выстрелам более целую броню. И пока они были на виду, он навел перекрестие прицела на Белграда. Оставалось только немного двинуть желтый кружок, так как робот противника двигался навстречу. Мастерс был в ловушке и стоял без движения, но прямолинейное приближение Белграда сделало его почти такой же неподвижной целью. Он нажал последовательно на каждый из спусковых крючков рукоятки, посылая заградительный огонь из ракет, большого и импульсных лазеров. Белград как раз начал движение вправо - это было именно то, чего ожидал от него Мастерс. Выстрелы попали в цель, выбив сноп искр из правой руки робота.
Нанеся противнику некоторое повреждение, Мастерс переключил свое внимание на высвобождение из болота. Он сконцентрировался, успокоился, не обращая внимания на направленные в него выстрелы, сосредоточился только на движении робота. Сначала правая нога, затем левая. Он высвободился и поглядел на монитор. Слева, неизвестно откуда, появились четыре новые боевые машины...
Инстинктивно поглядев в ту сторону, он увидел только воду. Но нет, было что-то еще: легкое мерцание в озере. А затем над поверхностью воды, как дымок из ружья, начал подниматься пар...

XVII

Лига Свободных Миров, княжество Гибсон
Гибсон, Паданг 6 февраля 3055 года

Подразделение боевых роботов ждало, скрываясь в озере и обнаруживая себя лишь усиливающимися пузырьками воды.
Очередная серия выстрелов раскачала "Феникса", замигал красный свет, и Мастерс увидел, что Спинард перебил ему силовой кабель большого лазера. Мастерс предположил, что вновь появившиеся роботы принадлежали "Слову Блейка", и решил, что пришла пора сматываться. Он погнал робота по болоту, взметая ногами трехметровые фонтаны темной воды. Мастерс повертел корпусом, чтобы еще раз взглянуть на озеро. Из воды вылезали четыре боевых робота - "Крестоносец", "Рогатка", "Стрелец" и "Набросок". По их металлическим поверхностям каскадами стекала вода, скрывая их цвета. Но спустя мгновение Мастерс увидел оранжевые и черные - регулианские - завитки!
У каждого робота были небольшие отличия в узорах, что обозначало их принадлежность четырем различным подразделениям, но все они принадлежали княжеству Регулус. Что они здесь делают?
Мастерс продолжал бегство к холмам. В это время его сознание билось над вопросом: что, если Регулус действительно поддерживает ЛОГ, как пошутила графиня, что, если регулианцы противостоят Томасу и включились в борьбу на захолустном Гибсоне? Эти подозрения требовали серьезного рассмотрения, так как Гибсон и истинно верующие являлись полигоном для проверки политики Томаса.
Вода вокруг "Крестоносца" яростно вскипела, и робот взлетел на своих прыжковых ракетах. Вначале он поднимался медленно, но затем понесся по воздуху, стремительно догоняя Мастерса, сидящего в своем "Фениксе". Мастерс снова развернулся и помчался вперед столь быстро, как только смог, но "Крестоносец" шлепнулся в болото прямо перед ним. Мастерс резко подал влево, пытаясь уклониться от робота, но не успел он выбраться из пределов досягаемости, как "Крестоносец" размахнулся правой рукой и ударил в кабину "Феникса". Ужасающий звон отозвался во всей кабине, и Мастерса швырнуло сначала вправо, а затем влево. Так как "Феникс" стал крениться в левую сторону. Мастерс притормозил робота, чтобы сохранить контроль над ним.
Новые выстрелы застучали по спине "Феникса", и целая серия красных огоньков замерцала на приборной панели.
С учетом уже полученных повреждений это не сулило ничего хорошего.
Развернувшись навстречу "Крестоносцу", Мастерс увидел, как остальные три регулианских робота завязали бой со Спинардом и Белградом. Ему хватило времени только на то, чтобы увидеть, как серия выстрелов из автоматической пушки распорола уже поврежденную ногу белградовского робота.
Мастерс атаковал "Крестоносца", перенастраивая свои оружейные системы, пока его боевой робот мчался вперед. Он знал, что самые последние модели "Крестоносцев" были оснащены противоракетными системами, которые делали выстрелы Мастерса почти бесполезными, поэтому он подсоединил все свои лазеры к зеленой и синей кнопкам для больших пальцев.
"Крестоносец" открыл лазерный заградительный огонь. Лучи пронеслись справа от кабины Мастерса. Приближаясь к противнику, он стал двигать рукояткой, совмещая перекрестие прицела с головой "Крестоносца". Мастерс знал, что во время своего выпада успеет произвести не более одного удачного выстрела, и решил приблизиться на такое расстояние, с которого не мог бы промахнуться. Его дыхание было ровным и легким, все действия - плавными и спокойными. Но даже со всей своей натренированностью и опытом, он шептал, как коротенькую молитву, слово "пожалуйста", в то время как его большой палец парил над спусковым крючком. Массивная голова "Крестоносца" замаячила возле "Феникса", заполняя окно лицевой плиты.
Нажимая на зеленую и синюю кнопки рукоятки, Мастерс открыл огонь большим и импульсными лазерами прямо по голове "Крестоносца". Лучи прорвались через броню и проделали огромную трещину поперек кабины. Когда Мастерс проскочил мимо "Крестоносца", позади него появилась ярко-оранжевая вспышка.
Мастерс проскочил еще сотню метров и по широкой дуге развернулся навстречу противнику. Голова "Крестоносца" была объята ярким пламенем, тело слегка покачивалось. Потом левая сторона торса взорвалась, разодранная огромным огненным шаром. Боевой робот упал на спину, черная вода разошлась от него высокими волнами.
Мастерс разрывался между двумя возможностями: то ли предпринять новую попытку скрыться, то ли помочь Белграду. Гораздо сильнее желания скрыться от роботов "Слова Блейка" было нежелание оставить их в руках регулян.
После мимолетного колебания Мастерс ринулся в схватку. В тот же самый момент "Стрелец" повернулся к нему и вскинул свои большие лазеры. Так как Мастерс круто принял влево, взрывная волна только скользнула по его обшивке. Начиная новый зигзаг, он увидел, что робот Белград да разваливается.
Монитор показал, что Валентина в своем "Черном Валете" двигалась ему навстречу. Так как броня задней стороны торса едва висела на заклепках, Мастерс решил, что отступление будет попросту разумным. Направляясь назад в лес, он нажал голубую кнопку связи и сказал:
- "Черный Валет"-один, это "Феникс"-один. Мы встретили регулянских роботов.
- Здесь "Черный Валет"-один,- отчетливо ответила Валентина сухим тоном.- Что еще скажете, "Феникс"-один?
Мастерс понял, что она не поверила ему. У нее нет никаких причин думать, что он не связан в этом деле с регулянами. Он увидел на мониторе" что Валентина изменила курс, двигаясь ему наперерез.
Когда он вбежал в лес, регуляне продолжали обстреливать его спину шквалом лучей и ракет. Случайные выстрелы сбивали ветви, падавшие на робота и ложившиеся поперек пути.
Мастерс продолжал бежать, Валентина была все ближе и ближе.
- "Черный Валет"-один. Здесь "Феникс"-один. Послушай меня. Нас превосходят в силах - три к двум. Нам нужно соединиться до того, как придется иметь дело с регулянскими воинами. Мы сможем победить, только если сделаем так.
Но никакого ответа не поступило. Мастерс добился неплохого успеха с двумя регулянскими роботами; однако один из них, "Стрелец", висел у него на хвосте. Мастерс решил остановиться и до появления Валентины и двух других регулянских роботов принять бой со своей тенью. Но едва он замедлил ход, радио пропищало:
- Мастерс, капитан Мастерс? Голос показался знакомым, но Мастерс не мог его опознать.
- Представь, как тебя схватят - в полном одиночестве, непонятно где.
Полковник Руш. С рыцарского праздника.
Мастерс погнал боевого робота, чтобы укрыться за группой деревьев, но, пока он это делал, Руш произвел два удачных выстрела; заряды пробили остатки спинной брони "Феникса" и вошли внутрь. Половина мониторов компьютера Мастерса вышла из строя, потом двигатели ужасающе взвыли, так как робот, останавливаясь, стал падать на землю.
Инстинктивно Мастерс протянул руку к кнопке катапультирования, которая выбросит его из робота на свободу. Но замер в сантиметре над красной кнопкой, потому что вспомнил о толстом пологе больших ветвей вверху. Если он катапультируется, то обязательно разобьется и, возможно, погибнет в этом полете. Однако он знал, что должен отправить Томасу сообщение о присутствии на Гибсоне регулян. Выбора на самом деле не было.
Мастерс нажал на кнопку, и под ним включились двигатели катапульты. Кабина яростно задрожала, и когда лицевая плита отскочила, кресло водителя начало с силой подниматься. Мастерс почувствовал, как сжались мускулы, когда перед ним замелькали толстые ветви. Кресло стукнулось об одну ветку, потом о другую, затем еще об одну - каждое столкновение сопровождалось ударами по голове, которые с кошмарной силой отзывались в ушах. Кресло наклонилось вправо, потом он перевернулся вниз головой. Мастерс не мог сфокусировать зрение, и все вокруг него выглядело как пятна желтого и коричневого. Он столкнулся с чем-то, что остановило его движение, и потом почувствовал, что началось падение вниз. Падая, Мастерс потерял сознание и очнулся уже на земле.
Когда его схватили за руки, он не понял, кто это был. Они выволокли его из кресла под тусклое лесное солнце. Потом Мастерс вспомнил про Гибсон, про войну и ЛОГ. Он не сопротивлялся. У него не оставалось сил.
- О, сэр Мастерс! - сказал Руш. Сейчас он не был пьян, но его глаза были такими же злыми, как и в ночь праздника на Атреусе. Без какого-либо предупреждения он поднял кулак и врезал Мастерсу по челюсти. Боль пронзила его как нож, и на мгновение он подумал, что, возможно, еще раз отключится. Затем Руш сказал:
- Ты счастливчик. С тобой мы получили кое-что для "Слова Блейка", и это научит их никогда в будущем не принимать предложений Марика.
Они отнесли его ко входу в пещеру, и Руш велел партизанам охранять Мастерса до его возвращения. Сопровождаемый с каждой стороны партизаном, Мастерс был отведен вниз по извилистым туннелям. Ему подставляли подножки, толкали на стенки пещеры; некоторые партизаны подходили и разглядывали его, размахивая ножами и обещая "разобраться с ним".
Его оставили внизу, прислонив к неровной стене. Руки были связаны грубой веревкой. Он не имел представления, как выбраться, потому что был слишком слаб, когда его привели сюда. Но, просидев в туннеле и проведя в ожидании, как ему показалось, несколько часов, Мастерс собрался с силами и обрел решительность.
Несколько позже партизаны пронесли по коридору Спинарда. Его руки также были связаны за спиной. Лицо было изуродовано порезами и кровоподтеками. Спинарда бросили рядом с Мастерсом, после чего один из партизан, араб, рассмеялся и сказал:
- У него нет регулянской протекции, как у тебя. Пока полковник не вернется, он наш.
Затем араб присел и приставил нож под правый глаз Спинарда.
- Это то, что может произойти с тобой,- сказал он Мастерсу. Острие ножа вдавилось в кожу Спинарда, но не прокололо ее.- Пришел в наш мир, а? Пришел со "Словом Блейка" в наш мир? Ты хочешь убить нас всех, не так ли?
Мастерс, желая разрядить ситуацию, сказал:
- Он не хочет убивать...
Но араб скорчил гримасу, обнажив желтые зубы:
- Заткнись, рыцарь. Это не твоя война. Ты просто сидишь сбоку-припеку, позволяя людям из "Слова Блейка" покорять нас. Ты и твой капитан-генерал. Что сделал для нас любой из вас?
- Графиня...
- Заткнись! - Партизан вновь переключил свое внимание на Спинарда.- Что скажешь, истинно верующий?
Мастерс внимательно наблюдал за партизаном, готовый ударить его по коленям и защитить Спинарда как только сможет, если партизан в самом деле начнет его резать. Но тут произошло нечто странное.
Пока партизан искоса смотрел на Спинарда, его смех постепенно затих.
Мастерс взглянул на Спинарда и увидел, что глаза пленного воина смотрят

Предыдущая страница 24 Следующая страница


25 Кристофер Кубасик

сквозь партизана так спокойно и глубоко, что казалось, будто Спинард проткнул его взглядом и никогда не выпустит на волю. Мастерс повернулся к партизану.
- Оставь его,- тихо сказал он.
- Заткнись!
Но партизан уже стоял и тревожно оглядывался.
- Вернемся попозднее,- сказал он, не отводя глаз от Спинарда. Другой партизан посмотрел в глаза пленного с таким же трепетом, после чего оба ушли.
Мастерс прочистил горло и спросил:
- Спинард?
Никакой реакции.
- Лейтенант Спинард?
- Да.
Голос Спинарда прозвучал как скрежет открываемого люка древнего танка, заполненного доверху скелетами умерших солдат.
- Лейтенант? Вы... Как тебя захватили?
- Нет, сэр.
- Нет? Тебя не захватили?
- Нет, сэр.- Когда Спинард говорил, его глаза по-прежнему смотрели куда-то вверх, голос был ровен и монотонен.
- Тебя били?
- Да, сэр.
Они надолго замолчали. Мимо них вверх и вниз бродили по коридору партизаны.
- Возможно, я смогу тебе что-нибудь достать,- сказал Мастерс.- Тебе чего-нибудь хочется?
- Нет.- Он умолк на мгновение.- Если бы я смог получить назад свой металл, сэр.
- Металл?
- Своего робота, сэр. Мастерс тихо рассмеялся:
- Ты хочешь получить обратно своего робота? Не думаю, что мы можем заполучить его прямо сейчас.
Спинард не обратил внимания на его иронию, продолжая своим ровным тоном, как будто они беседовали где-то в другом месте - может быть, в столовой после хорошего обеда, поглядывая из окна на очень красивый закат.
- Я предпочел бы своего робота. Мы получили эту вот кожу, которую можно легко проколоть. Вы знаете, они могут достать вас, верно, сэр? Я имею в виду весь этот мир. Всех. Все. Вы не знаете, что они собираются сделать с вами, я не хотите... знать. Вы не хотите почувствовать это. Так что лучше быть внутри робота, где безопасно.
- Спинард?
- Посмотрите, сэр, я вычислил это. Там смерть, и она забирает и забирает к себе людей, и меня мучает мысль, что все эти люди, как звезды... вы знаете, звезды... когда вы смотрите на них ночью... я подразумеваю, из космоса... и они все там, и кажется, будто они всегда идут дальше, они никогда не должны останавливаться, их так много. И есть некоторые звезды, их нельзя даже увидеть, некоторые так далеко, и они такие слабые - как дети, которых я убиваю. И есть там звезды, которые закрыты другими звездами,- это дедушки и бабушки. Их заслоняют более близкие, более горячие звезды. И поэтому, хотя кажется, будто я могу сосчитать всех умерших, есть многие и многие, которых я не могу даже проследить, потому что мертвых так же много, как и звезд. Это трудно держать в голове. И они нагромождены, эти мертвые, как звезды, видимые из космоса, наложенные друг на друга, пересчитанные и занесенные в каталоги....
- Лейтенант?
- И видите, сэр, я не хочу чувствовать их, потому что это существа. Мне нужно тепло моего робота. Мне нужна стенка моего металла - между мной и холодными мертвецами. Я не хочу ощущать мир. Я не хочу знать... Я хочу... Этот холод придет за вами, вы знаете, он придет и причинит вам боль. Вы думаете, что можете верить кому-то, вы думаете, что можете чувствовать, но вы не можете, вы знаете... Вы знаете, что я хочу, сэр?
- Нет. Что вы хотите, лейтенант?
- Я хочу, чтобы я был металлом. Вы знаете, сэр? Видите? Когда я в своем боевом роботе, как...- Он замолк, подбирая слова.- Как если бы моя плоть смогла разрастись и сплавиться с металлом машины. Я хочу этого. Я не должен буду влезать и вылезать. Я буду в безопасности, металлическим, ничего не чувствующим. Я смогу причинять боль, убивать, делать то, что я должен делать, но ничего не чувствовать.
Не сумев сдержаться. Мастерс сказал:
- Это не так, Спинард.
- Нет, сэр. Смотрите, мы убиваем людей, как будто они... яблоки, корзину которых вам надо собрать, если вы понимаете, что я имею в виду. Они не люди. Смотрите, люди вообще не люди. Или нет, мы были не правы в отношении людей. Мы обычно видим людей как нечто особенное, с душой. Это неверно. Мы просто вещи, которые являются почвой для бумажной работы, потому что бумажная работа управляет всем. Понятие "люди" слишком усложнено. Так легче. Но существование живым еще причиняет боль. Если люди просто животные, как собаки или кошки, откуда появится ощущение боли и печали? Поэтому, если бы я смог стать своим боевым роботом, защищенным металлом, убивающим и защищенным, я был бы доволен. Я вообще не почувствовал бы себя плохо.
Спинард остановился и пристально посмотрел вверх, потом очень плотно закрыл глаза.
Слова Спинарда привели Мастерса в уныние, породив параноидальное опасение, что безумие Спинарда может распространиться по Гибсону как разновидность нездоровой мимикрии. Он должен попасть в Портент, к гиперимпульсному генератору, чтобы самому, без ведома "Слова Блейка", отправить Томасу сообщение о войне. Или, может быть, с участием наставника Блейна? Может, ему можно верить? Но сообщение не могло ждать. Томас должен знать, что все на Гибсоне разваливается.
Мастерс снова проверил свои узлы. Они были такими же прочными, как прежде. То, что руки находились за спиной, скрытые от взглядов проходящих мимо людей, было единственным, что работало на него. Он начал осторожно растягивать веревки, обхватывая и ощупывая узлы вокруг каждого запястья. К несчастью, прежде он никогда не уделял много внимания узлам, и Мастерс понял, что хотя и может коснуться любой точки узлов, но не в состоянии ясно представить их в уме. В течение очень долгого времени он перебирал концы веревок и просовывал свои пальцы в зазоры между узлами. Мастерс натер свои пальцы до мозолей о грубую пеньку, не имея никакой уверенности, что он не затягивает узлы. Все это время Спинард с закрытыми глазами безмолвно сидел рядом с ним. Примерно через час сознание Мастерса затуманилось, и его манипуляции с веревками продолжались бессознательно. Они стали в большей степени привычкой, нежели попыткой освободиться.
Затем узел вокруг правого запястья немного сдвинулся. Не очень сильно, но достаточно, чтобы он смог действительно попытаться освободиться. Мастерс вновь ожил и провозился еще полчаса. Его пальцы заболели и устали. Когда он почувствовал, что стало возможным вытягивать веревки дальше, то вздохнул с облегчением. Потом Мастерс протолкнул веревку через узел, и остаток петли быстро распустился. Его руки все еще были за спиной, и он начал распутывать узел вокруг другой руки, когда прямо перед ним появилась пара черных ботинок.
- Итак,- сказал чернокожий мужчина,- что мы делаем?

XVIII

Лига Свободных Миров, княжество Гибсон
Гибсон, база ЛОГ 6 февраля 3055 года

Партизан был одет в черную рабочую одежду и носил на ремне через плечо пулемет Вальтена. Мастерс увидел, что в коридоре больше никого не было, и решил, что другого такого момента может не представиться.
- Пытаюсь бежать,- сказал он,- вот что я делаю. Пытаюсь бежать.
- Что я и думал,- сказал партизан и засмеялся, его белые зубы заблестели.- Вставай, я проверю твои узлы.
Мастерс слегка перекатился и встал на колени, продолжая держать свои руки за спиной, как будто все еще был связан. Он изобразил попытку подняться и наконец сказал:
- Извините... Моя рука, мне прострелили плечо. Я не могу...
Партизан наклонился и свирепо схватил Мастерса за левое плечо. Это послужило Мастерсу сигналом. Он внезапно выбросил перед собой руки, схватил партизана одной рукой за плечо и ткнул кулаком другой прямо в живот. Партизан издал ужасный всхлип и согнулся пополам. Однако этого оказалось недостаточно, чтобы отключить его полностью. Когда Мастерс попытался встать, партизан нанес ему резкий удар в челюсть, отбросивший его на стену.
- Пленник убегает! - закричал партизан.
Мастерс отскочил от стены и бросился на партизана, в результате чего оба оказались по другую сторону туннеля. Мастерс развернул противника и обхватил его спину. Зажав свободный конец веревки, все еще болтавшейся на другой руке, он набросил ее поперек рта мужчины, боясь, что кто-нибудь услышит шум драки. Партизан сопротивлялся, и давление на раненую правую руку Мастерса вызвало новую острую боль.
Уголком глаза он увидел женщину, спускавшуюся по коридору. Остановившись, она вскинула ружье, чтобы выстрелить, но Мастерс развернул своего пленника и закрылся от выстрела. Треск очереди просверлил воздух, и партизан в его руках резко дернулся. Его вопль был заглушен веревкой, перекрывшей рот.
Продолжая держать безжизненное тело впереди себя, как щит. Мастерс поднял ружье, которое свисало с плеча трупа. Он направил его в сторону партизанки и выпустил вдоль коридора очередь, которая швырнула ее на землю за поворот туннеля. Мастерс только что отбросил труп с прохода, как партизанка вновь появилась. На этот раз, нацелившись, он выстрелил полной очередью. Она ответила громким и ужасным воплем. Кровь фонтаном хлынула из ее ран, брызгая на стены туннеля темными каплями.
Мастерс взглянул вниз на Спинарда. Воин "Слова Блейка" не шевельнулся, когда началась перестрелка, и сидел по-прежнему тихо. Его череп был расколот случайной пулей из ружья партизанки. Мастерс тяжело вздохнул, моля только об одном - иметь побольше сил, которые были ему так нужны, чтобы выполнить все, что он хотел сделать, защитить тех, кто нуждался в защите.
"Мы делаем все, что можем",- однажды сказал ему Томас.
Он сдернул ружье с плеча мужчины, еще раз приподняв и уронив его тело на землю. Потом побежал к мертвой партизанке, вытащил обойму из оружия женщины и продолжил свой путь. У него не было представления, как выбираться отсюда, он только надеялся, что непрерывное движение выведет его в более безопасное место.
Прошло совсем немного времени, и Мастерс столкнулся с другими партизанами. Их всех встревожила пулеметная стрельба в туннеле. Трижды Мастерсу пришлось вступать в перестрелку, так как выбор у него был небольшой: умереть в бою или от пыток в руках партизан. Таким образом он раз за разом, атакуя партизан, прорывался вперед, сокрушая своей решительностью всех на своем пути. Вокруг него шлепались пули, осыпая землю со стен туннеля. Партизаны с изумлением наблюдали, как Мастерс несется на них, совершенно не страшась их превосходящей огневой мощи. Каждый раз они колебались, не зная, то ли отражать атаку, то ли бежать за поддержкой, и именно в такие моменты нерешительности Мастерс получал возможность убивать их одного за другим.
Пробиваясь вперед и стреляя, он время от времени подбирал оружие подстреленных противников. Одно оружие за другим проходило через руки Мастерса, пока он мчался по туннелю.
Однако вскоре партизаны начали появляться слишком часто и в большом количестве. Когда его зажали сразу шестеро. Мастерс был вынужден изменить направление и пересечь проходы, которые он миновал раньше. Не зная, по какому пути движется. Мастерс боялся, что он, возможно, просто бегает по кругу. Не попадет ли он вскоре в ловушку, когда партизаны появятся сразу с обоих концов коридора и начнут поливать его перекрестным огнем? Волна усталости и страха захлестнула его.
Поворачивая тем не менее в новый коридор, Мастерс воспрял духом, увидав яркий солнечный свет, наполняющий туннель примерно в сотне метров впереди. Он бросился бежать к отверстию, снова и снова повторяя:
- Живей, живей, живей...
Вскоре Мастерс разглядел, что приближается к большой пещере, ведущей наружу. Ему были видны силуэты партизан, пересекающие выход туннеля в пещеру. Очевидно, эта часть подземелья была уже поднята по тревоге.
Мастерс добрался до конца туннеля и вгляделся в пещеру. Она была широкой, низкой и выходила к поросшей редкими деревьями площадке. По-видимому, пещера служила автомобильным депо" потому что Мастерс увидел полдюжины партизан, работающих на легких вездеходах. Некоторые вездеходы были снабжены установленными сзади пулеметами, другие - небольшими лазерами. Это был не лучший способ перемещать дорогостоящее тяжелое вооружение, но, вероятно, ничего другого у них не было.
Увидев штабель ящиков, покрытых брезентом, Мастерс пробрался туда, приближаясь к вездеходам. Когда он нырнул за штабель, то увидел на ящике, где ткань слегка отошла от своего места, надпись. Мастерс разобрал часть трафаретной метки, которая гласила: "Дэви...". В его подсознании при виде

Предыдущая страница 25 Следующая страница


Идеальная война 26

этого слова что-то смутно замаячило, но, как раз когда он собирался отдернуть покрытие, чтобы прочитать надпись целиком, справа от него послышались шаги.
- Эй, ты! - закричал тех. Мастерс обернулся и увидел указывающего на него человека. Вслед за техом к Мастерсу направилась целая группа мужчин. Он выпрыгнул из своего убежища за ящиками и прошил воздух очередью, заставившей партизан разбежаться в поисках укрытия, тогда как сам он бросился к вездеходу, не имеющему оружия. Лучше что-нибудь незагроможденное, способное мчаться с предельно возможной скоростью.
Мастерс бежал мимо припаркованной техники, используя вездеходы и установленное на них вооружение как прикрытие от партизанских пуль. Добравшись до открытого вездехода, стоящего перед пещерой, он прыгнул на место шофера, отчаянно надеясь, что ключ будет на месте. Ключ был. Мастерс коснулся кнопки зажигания, двигатель завелся, и он двинулся на вездеходе вниз, к основанию холма. Позади него послышался шум других двигателей, и Мастерс включил самую большую скорость.
Дорога, по которой ехал Мастерс, была грязной и неровной, проложенной через желтый лес. Как только Мастерс миновал первый поворот, он направил вездеход влево и, остановившись возле деревьев, заглушил двигатель. Спустя несколько секунд мимо по дороге прогрохотали три вездехода. Хитрость удалась, обман может длиться не более нескольких минут. Мастерс выпрыгнул из джипа, схватил оружие и пустился бежать по лесу. Он ожидал в любой момент, что услышит крики партизан, но их голоса так и не раздались.
Мастерс бежал добрый час, все больше и больше углубляясь в лес, ища спасения в расстоянии.
Спустя час он стал вдыхать воздух глубже, жадно глотая его как тонущий человек. Мастерс замедлил темп, но не остановился. Когда солнце опустилось за горизонт и появились звезды, он замедлил темп до ходьбы, но продолжал идти и идти. Казалось, что его никто не преследует, но у Мастерса не было уверенности, что партизаны не узнали, по какому пути он убежал. Тот путь или другой - он не мог рисковать и медлить. Долгое время после того, как воздух остыл, он продолжал углубляться в лес, хотя мускулы Мастерса окоченели, а раны начали неметь. Прошло много часов, и его глаза так устали следить за дорогой, что он стал спотыкаться о корни и камни. В конце концов Мастерс споткнулся, упал на колени и почувствовал, как тупая боль от удара расползлась по ногам. Он тихо рассмеялся, подумав, что страданий должно было быть больше. Мастерс пообещал себе, что приляжет только на минутку, чтобы отдохнули его глаза, самое большее на десять минут. Вытянувшись на покрытой травой земле, которая оказалась намного теплее ночного воздуха, Мастерс с облегчением закрыл глаза.
Голоса и солнечный свет вошли в его сознание одновременно, и Мастерс, вздрогнув и почуяв опасность, перевернулся на спину.
Подняв взгляд вверх, он увидел мужчину восточного типа и девочку примерно двенадцати лет, скорей всего его дочь, пристально разглядывающих его. Девочка подпрыгивала, стоя позади отца, но внимательный взгляд ее отца, пытливый и сосредоточенный, казался застывшим. Мастерс осознал, что он упал и заснул на полосе травы, протянувшейся между двумя полями. Вдали он увидел большой деревянный сельский дом с поднимающимся из трубы дымом. Мастерс подумал о Паданге, о крови и закрыл глаза.
- С вами все в порядке? - спросил мужчина.
- Не совсем. Плечо.- Мастерс протянул пальцы к ране и коснулся ее. Рану страшно жгло, и кожа вокруг нее была мягкой и воспаленной.
- Тихо! Тихо! Не дергайся. Успокойся. Лин, иди и скажи маме, пусть она соберет аварийные припасы.
- Но...
- Иди и скажи маме, что ты нашла раненого солдата, которому нужно немного помочь.
Мастерс вспомнил, что он одет в свою форму, и содрогнулся от страха.
Девочка убежала. Мужчина стал наклоняться, чтобы помочь Мастерсу встать, но остановился, когда Мастерс спросил его:
- На чьей вы стороне?
Улыбка мужчины красноречиво сказала о его политических пристрастиях:
- Я ни на чьей стороне. Я не воюю. Мужчина наклонился и помог Мастерсу подняться, держа его за здоровое плечо, в то время как Мастерс протянул руку за "императором", который он захватил у последнего убитого им партизана.
- Ясно. Но чьей победы вы желаете?
- Я хочу окончания войны. И это все. "Слово Блейка" - плохое. Очень плохое. Надменное. И они поддерживают Цианга, развращенную вонючую ящерицу.- Мужчина восстановил дыхание после того, как фактически поднял Мастерса на ноги, и они вдвоем направились к дому.- Но и ЛОГ - подкидыш, который хочет продать нас снова княжеству Регулус. Мне не нужно победителей. Мне нужен мир. Победители порождают проигравших. А проигравшие порождают новую войну.- Старик аккуратно вел Мастерса к дому, следя, чтобы никто из соседей не увидел, что он принимает воина "Слова Блейка".- В деревне - логовцы,- объяснил он.
- Как?
- Не тревожься. Я не скажу им, что ты здесь. В доме старик очистил его раны от уже начавшегося воспаления, забинтовал их, покормил и положил для него на пол циновку. Мастерс хотел до конца дня уйти, но фермер настоял, чтобы он остался. Он сказал, что Мастерс в плохой форме, чтобы отпустить его одного. Нужно подождать, пока он окрепнет.
- Почему вы все это делаете? - спросил искренне смущенный Мастерс.
- А разве ты не сделал бы для меня то же самое?
- Я полагаю...
- Ладно. Пусть даже не сделал бы. Не имеет значения. Я делаю это для тебя.
- Как в деревне с ЛОГ?
- Они тебя убили бы.
- Нет. Я спрашиваю, почему вы делаете это, когда в деревне логовцы? Вы сами логовец?
- Нет. Я обыкновенный фермер. Лучше поспи. Тебе нужен отдых. И Мастерс заснул.
Мастерс остался в этой семье на двенадцать дней. Ли, фермер, настоял, чтобы Мастерс оставался внутри дома, так как опасался, что его обнаружат логовцы.
- Не скажешь ли ты мне их имена? - спросил Мастерс.
- Нет, нет. Я не скажу им о тебе, я не скажу тебе о них.
Мастерс выяснил, что они находятся на расстоянии недели пешего хода от Портента. И во время долгих разговоров с фермером, который приходил поздно ночью, он узнал о многом другом.
- Откуда тебе стало известно о продажности Цианга? - спросил Мастерс.
- Он таков и есть. Он аннулировал ограничения своего срока службы.
- Я думал, что это было принято общим голосованием.
- Нет, так установил он сам. Он устанавливает все,- сказал Ли.
Мастерс вспомнил ночь праздника и сводника с его женой-проституткой. Он вспомнил также про убежденность Мейд Крис в том, что он не поймет, ради чего идет война.
- Ли, ЛОГ воюет против "Слова Блейка", верно?
- Сейчас это считается так.
- Что вы имеете в виду?
- Появление "Слова Блейка" было подарком судьбы для ЛОГ. Она получила врага из внешнего мира, против которого можно объединить всех на Гибсоне.
- ЛОГ вела войну и до прибытия "Слова Блейка"?
Фермер склонил голову набок:
- Мне показалось, что ты говорил, будто ты с Атреуса, что ты из Федерации Марик.
- Да.
- Уже несколько лет мы отправляли послания, прося помещику Атреуса. ЛОГ боролась за избавление от Цианга. Тогда мы не воевали. Мы хотели избежать войны. Но графиня не слушала. Поэтому мы пытались получить...- Плечи его тяжело опустились.- Так ты утверждаешь, что правители Марина не знали?
- Томас определенно не знал.
- Но как он мог не знать? - Впервые спокойствие Ли покинуло его.- Мы платили за отправку посланий на Атреус. Мой собственный племянник ожидал вне дворца в течение двух недель свидания с чиновником.
- Лига Свободных Миров состоит из сотен миров. Существует много функционеров, много бюрократов.
- Ох! - Фермер присел, его плечи и спину согнула усталость. На какое-то мгновение он напомнил Мастерсу Томаса.- Ладно, сейчас у нас война, это именно то, чего так безнравственно хотели лидеры ЛОГ. Но люди, вы же знаете, люди не хотят войны. Мы не хотим сражаться. Мы хотим мира. Людям казалось невозможным отправиться воевать против своего правительства. В обычных условиях люди так не поступили бы. Но прибыли эти наставники из "Слова Блейка". Потом началась война. Нас втянули.
- Они пришли не втягивать.
- Ты когда-нибудь беседовал с кем-нибудь из них?
- Понятно. Но не все у них...
- Так или иначе, а сейчас у нас война.
- И люди будут сражаться до удаления "Слова Блейка"?
- Конечно. Мы истощим их денежные запасы, и рано или поздно они будут вынуждены отказаться от своих планов. С такой целью ведется партизанская война. Измучь своего врага, истощи его, заставь его израсходовать все, что он имеет.
- Но сейчас это их дом. Капитан-генерал разрешил им жить здесь.
- Он должен был рассмотреть вопрос о Цианге до того, как сделать это.
- Он не знал.
- Вот мы и получили то, что имеем.
- Что будет, если к власти придет ЛОГ?
- Будет так же плохо. Многие из них воры и садисты, такие же жестокие, как истинно верующие.
- Они пытают истинно верующих?
- Они пытают всех. Как ты думаешь, почему я укрываю тебя? Потому что мне не позволено накормить того, кого я хочу накормить, помочь тому, кому я хочу помочь. ЛОГ захватила весь урожай этой деревни. Я не имею голоса. Они убьют меня, если узнают, что я делаю. Они изображают из себя спасителей крестьян. О-о-о! Они ищут расположения княжества Регулус, тех самых людей, от которых мы отделились двести пятьдесят лет назад. У Регулуса одна цель - еще раз заявить права на нашу планету. И ЛОГ откажет нам в возвращении к законной власти на Гибсоне.
- Поэтому вы не беспокоитесь о "Слове Блейка"? Фермер рассмеялся:
- Беспокоюсь. Ужасаюсь. Вы на Атреусе на самом деле ничего не слышали об этом? - Он вздохнул.- Сэр Мастерс, клика "Слова Блейка" уплатила принципалу Циангу огромное количество денег, чтобы получить именно то, что они хотели. Они обременили нас чрезмерными налогами, захватили ключевые посты в правительстве Гибсона, и мы опасаемся - возможно, без причины,- что они хотят навязать нам свою религию. Эти два спорных вопроса - налоги и религия - были теми самыми причинами, по которым мы отделились двести пятьдесят лет назад. Мы не будем спокойно сидеть.
- Но если бы "Слово Блейка" было здесь, на Гибсоне, не угрозой...
- Если бы такое было возможно. Но кажется, что графиня довольна сложившимся положением.
Мастерс вспомнил, что знал о происходящем, когда прибыл на Гибсон, и понял, что он был в полном неведении. Говорил ли фермер правду? Или, может быть, это было правдой лишь в той мере, в какой ее знал Ли, и происходило нечто большее? Идеалы ничего не значили перед лицом неведения.
- Сегодня ночью я отправлюсь.
- Ты недостаточно здоров.
- Благодарю вас за заботу, но я не могу ждать.
- Отлично. Но ты позволишь мне снабдить тебя едой?
Предложение растрогало Мастерса:
- Как вы можете быть столь великодушным со мной, с тем, кто до недавнего времени действовал заодно с вашими угнетателями?
- Ну, ты же не застрелил меня, не так ли?
- Извините?
- У тебя, сэр Мастерс, был при себе пулемет. Ты им не воспользовался. Военному времени свойственно иметь избыток жестокости.
Я достаточно испытал все это на себе. Я обращался с тобой хорошо, потому что ты обращался со мной хорошо. Я молюсь, чтобы ты заставил "Слово Блейка" и ЛОГ согласиться вести себя так же.
- У меня нет власти, чтобы добиться этого.
- Но я вижу, что ты постараешься. И за это я помогаю тебе и желаю удачи.

XIX

Лига Свободных Миров, княжество Гибсон
Гибсон, Нам 20 февраля 3055 года

Мастерс вышел поздно ночью. Он шел через лес под безлунным небом, имея при себе только пищу и компас. Он не стал брать пулемет, а зарыл его в поле. Оставалось всего несколько патронов, а с оружием он привлекал бы гораздо больше внимания. Для маскировки Пол надел хлопчатобумажную тунику и широкополую шляпу, которые предложил ему фермер.

Предыдущая страница 26 Следующая страница


27 Кристофер Кубасик

Мастерс прошел в быстром темпе несколько часов, но когда на небе взошло солнце, он нашел убежище в яме под корнями большого дерева. Весь день он проспал, а с наступлением ночи продолжил свой путь.
Так он и путешествовал, отсыпаясь днем, передвигаясь ночью, в течение семи суток. На третью ночь Мастерс слышал перестрелку - вой артиллерии и лазеров. Он не обратил на это внимания и спокойно продолжал идти по направлению к городу.
На седьмую ночь Мастерс поднялся на горный кряж и увидел залитый яркими огнями Портент. От старых стен отражался свет луны. Спустившись, Мастерс двинулся к городу по равнине.
Солнце уже взошло, и обитатели хибарочного пригорода Портента начали вставать. Большей частью они походили на фермера, который пришел Мастерсу на помощь,- согнутые тяжелым трудом спины, изуродованные работой руки,- но их лица с печатью страха и печали выдавали происшедшие в их жизни перемены. Он заметил также и важничающих молодых людей, похожих на головорезов, слоняющихся по улицам, осыпающих жителей хибарочного города оскорблениями и снисходительными насмешками.
Голодный и уставший. Мастерс остановился у небольшого овощного киоска. Выбрав два лучших на вид яблока, он заплатил продавцу из денег, данных ему фермером. Он был почти готов продолжать свой путь, когда почувствовал, как твердый кончик оружия ткнулся ему в поясницу.
- Сэр Мастерс,- мягко прозвучал женский голос. Он показался ему знакомым.- Пожалуйста, поспокойнее. Не делайте никаких неожиданных движений. В тридцати метрах отсюда есть лачуга, склепанная из листов железа. Видите ее?
Мастерс кивнул, неожиданно сообразив, что с ним говорит Мейд Крис.
- Идите прямо к ней, только помедленнее. Если вы двинетесь хоть чуточку быстрее, чем при обычной ходьбе, или если вы не направитесь прямо к лачуге, я пристрелю вас.
Может ли он захватить ее? Мастерс не был уверен. Поэтому он решил повиноваться.
- Ладно,- сказал он.
Шагая по улице. Мастерс разглядывал встречных людей, пытаясь понять, были ли они сообщниками Мейд Крис, знающими, что она замышляет? Но никто не ответил на его взгляд.
Когда они подошли к двери лачуги, Мастерс повернул ручку, и дверь легко открылась. Они вошли внутрь. На мгновение он заколебался. Не захлопнуть ли за собой дверь? Но пока он решался, его пихнули ногой в спину и повалили на грязный пол.
Дверь закрылась, погрузив маленькую лачугу в темноту. Солнце накалило металлические крышу и стены, и пот незамедлительно начал выступать по всему телу. Единственный свет поступал через узкие щели между листами металла. Постепенно его глаза привыкли к темноте.
- Вы самый желанный для меня человек, сэр Мастерс.
- Неужели?
Когда Мастерс взглянул на нее, первое, что он заметил, был тяжелый пистолет "стернсахт" в ее руке. Потом он рассмеялся, увидев, что она тоже носила суконную тунику и соломенную шляпу:
- Вы тоже маскируетесь?
- Получше, чем вы.
- Несомненно.
- Три недели назад "Слово Блейка" пыталось арестовать вас, ЛОГ хочет вас вернуть, и в последние дни княжество Регулус удвоило дипломатические усилия, чтобы схватить вас за нападение на полковника Руша на Атреусе. В старом городе прошел слух, что в пути с Регулуса на Гибсон находится целая делегация, чтобы немедленно рассмотреть вопрос по существу.
- Нет, нет! - закричал Мастерс в притворном ужасе и, приподнявшись, сел у стены.
- Да. И конечно, ваш господин уже наводил справки о вашем драгоценном здоровье.
- Как хорошо иметь друзей.
- Да. Это так,- засмеялась Крис и села на пол. Оружие, однако, оставалось нацеленным на Мастерса.
- Кто ваши друзья, Мейд Крис? В чьей я власти?
- Боюсь, что снова у ЛОГ. Мастерс покачал головой:
- Я был уверен, что вы хитрый агент, приставленный Циангом.
- Действительно, если в этом для вас есть какое-либо утешение, у Цианга очень, очень противная секретная полиция.- Ее лицо омрачилось воспоминаниями, но она быстро от них избавилась.- Нет. Я из ЛОГ.
- А много ли логовцев работает в старом городе?
- Более чем достаточно.
- А еще вы работаете на графиню. Маскировка?
- Да.
- Мне кажется, я совершенно ничего не понимаю в вопросе о том, что в действительности творится на Гибсоне. Так не скажете ли мне, кому принадлежат симпатии графини? С кем она связана?
- Что вы имеете в виду?
- Я имею в виду, что ей полагается быть вассалом Томаса Марика, но, насколько я могу утверждать, она держит в секрете многие сведения о тех невзгодах, которые существуют в этом мире. Сотрудничает ли она с Циангом? Со "Словом Блей-ка"? Или же она на самом деле верна, просто не очень наблюдательна?
- Вы серьезно?
- Совершенно. Я...- Мастерс запнулся, смущенный воспоминанием о том, сколь самоуверен он был во время первого прибытия на Гибсон.- Я пришел сюда слепым и сейчас стараюсь разобраться во всем, и побыстрее, насколько это возможно.
- Вы действительно не знаете?
- Нет.
- Она ведет дела как с Циангом, так и со "Словом Блейка". Организует все контакты, устраивает сделки. Она собирает большую часть налогов и прибыли от военных операций. Цианг - это мелкая марионетка, которая не может стоять на своих ногах без чьей-либо помощи.
- Она изменница?
- Гибсону - да.
- И Томасу Марику. Ей полагается хранить верность в первую очередь капитан-генералу. Мейд Крис недоверчиво посмотрела на него:
- Вы говорите, что он не принимает в этом никакого участия?
- Могу поклясться, что он так же невиновен в этих делах, как и я.
- Как могло такое произойти?
Мастерс на минуту умолк, потом сказал:
- Я тут недавно узнал, что конфликт с Циангом начался еще до прибытия "Слова Блейка". Крис сощурилась и сказала:
- Да.
- Я также установил, что графиня сотрудничала с фракциями Ком-Стара здесь, на Гибсоне, еще до того, как произошел раскол.
- Да.
- Ну, как и все, мы зависим от Ком-Стара, если нужно обеспечить связь между звездами. Даже если какие-либо бюрократы получат личное сообщение, подобное посланному на Атреус представителями ЛОГ, они, быть может, не оценят значения информации, полученной по гиперимпульсному генератору. Официальные сообщения должны оказывать определенно большее влияние. Это нехорошо, но держу пари, именно это и произошло. И помимо всего, "Слово Блейка" могло отослать на Атреус ложь, направленную специально против доводов Лиги Освобождения Гибсона.
Крис тряхнула головой:
- Нет, нет. Они... они же совершают религиозный обряд, когда работают на гиперимпульсном генераторе. Каждая деятельность, которой они занимаются... Для них это не просто вопрос денег. Это священная вера. Они фанатики. Они не отступились бы от этой веры.
- Верно. Но что, если раскол начался за много лет до того, как "Слово Блейка" на самом деле откололось от организации Ком-Стара, до того, как раскольники нашли убежище в Лиге Свободных Миров? Я прибыл сюда с Атреуса вместе с наставником Блейном, и мы беседовали о расколе. Он сказал, что существуют другие, менее значительные расколы даже в рядах "Слова Блейка". Организация находится в поисках своей тождественности. Может быть, группа работающих на ГИГ-станции, более воинствующая группа, чем остальные, решила, что исправление сообщений является платой за содействие процессу проникновения "Слова Блейка".- Мастерс говорил с возбуждением, не думая о направленном на него оружии.
- Что же вы собираетесь делать? - спросила удивленная Мейд Крис.
- Я собираюсь попасть к наставнику Блейну и поговорить с ним. Он старый друг капитан-генерала, и я думаю, что могу довериться ему. Помимо прочего, у меня просто нет выбора. Я должен отправить Томасу сообщение, а я смогу это сделать, если только установлю связь с истинно верующим, который окажется на моей стороне.
Не отрывая глаз от Мастерса, Крис провела языком по зубам, как бы что-то обдумывая.
- До чего же вы наивны, сэр Мастерс,- сказала она.- До такой степени, что я могу посчитать вас лицемером. Но я верю, что ваша наивность непритворна. Никогда бы не подумала, что ряды рыцарей Внутренней Сферы полны таких херувимов.
Ее заявление сразу и позабавило и смутило его.
- Это одно из самых привлекательных наших качеств,- заявил Мастерс.
- К сожалению, у меня для вас плохие новости, хотя они и подтверждают ваше предположение. Наставник Блейн арестован службой безопасности "Слова Блейка". Его бывший помощник, наставник Старлинг, взял в свои руки вожжи управления истинно верующими на Гибсоне.
Мейд Крис и Мастерс потратили большую часть дня на обратный путь в старый город.
- В данной ситуации я не хочу рисковать, чтобы вас опознал водитель такси,- заявила Крис.- Вы более известны, чем думаете.
Они шли вплотную друг к другу, поглядывая из-под шляп вперед и тихонько разговаривая.
- Где они его держат?
- Я не знаю. Это же Ком-Стар...
- "Слово Блейка".
- Как бы там ни было, это странная компания, и я не обладаю способностью угадывать их замыслы. Насколько мне известно, они вполне могли поместить его в часы, в одну из этих древних тикалок. Не окажутся ли они всего-навсего устройством, которое "Слово Блейка" облюбовало для пыток? Ритмичный удар каждую секунду.
Мастерс подумал о Спинарде:
- Такое они могут делать и без...
- Что?
- Ничего. Кстати, как мы собираемся его искать? Есть ли у ЛОГ какие-либо контакты со "Словом Блейка"?
Мейд Крис посмотрела на Мастерса, как бы желая сказать, что конечно же ни у кого нет агентов, внедренных в "Слово Блейка" или в Ком-Стар.
- Извини,- сказал Мастерс.- Я не имел в виду ничего плохого.
- Как-нибудь найдем. Вам нужно связаться с Томасом Мариком. Посмотрим, что получится.--Последние слова она произнесла с долей сарказма.
- Вы все еще не верите мне?
- Нет, само собой, нет.
- Весьма любезно.
- Вы на самом деле хотите, чтобы Гибсон вернулся к Регулусу? - спросил Мастерс после короткой паузы. Он все еще не знал, как взаимодействовали все стороны, и хотел получить побольше информации.
- Нет,- тихо ответила Крис. И затем сказала, как отрезала: - Но нам нужно что-то делать. После того как к власти пришел Цианг, графиня Дистар игнорирует все наши мольбы. Конечно, мы знаем, почему это случилось. После того как Цианг занял свою должность, потребовалось несколько месяцев, чтобы осознать, что произошло.
Мастерс потряс головой:
- Не могу поверить, что мы не знали. Значительное время они шли молча, проталкиваясь сквозь множество идущих на работу людей. Улицы быстро заполнились транспортом. Когда город проснулся, зазвучала ужасная какофония, состоящая из шума автомобилей и голосов.
- Как вы заполучили назад регулян?
- Их здесь нет - по любым официальным документам. Только водители боевых роботов оформлены "поддержкой" из княжества Регулус.
- После всей крови, испорченной друг другу вашим народом и Регулусом, это оказалось единственным выбором?
Крис вздохнула:
- Многим из нас ненавистна эта идея. Но почти все из наших высших деятелей удостоились расположения регулян. И им была обещана власть.- Она прикусила губу.
- Так в рядах ЛОГ тоже есть расхождения во взглядах.
- Почему получается так, что каждый соглашается с запутанным спектром политических взглядов в собственном правительстве, но удивляется, когда другие не единообразны и не прямодушны? - сердито спросила Крис.- Разумеется, противоречия существуют.
- Не знаю, почему люди так поступают,- спокойно ответил Мастерс.- Но позвольте мне указать, что вы основывали все свои предположения о Томасе Марике и обо мне на том, как ведет себя графиня Дистар, потому что она присягала на верность ему, и предполагали, что мы все ведем одну и ту же

Предыдущая страница 27 Следующая страница


Идеальная война 28

игру. Сейчас, надо полагать, вы хотите мира. Я хочу разрушить стены, разделяющие вас, и найти приемлемый компромисс.
- Никаких компромиссов. Пусть "Слово Блейка" удалится.
Мастерс тряхнул головой:
- Это невозможно. Во-первых, потому, что мой господин пообещал здесь, на Гибсоне, пристанище для "Слова Блейка", и он не может взять свои слова обратно. И ничего тут не поделаешь. Во-вторых, хотя организация "Слово Блейка" оказалась в фокусе конфликта, флагом, под которым ЛОГ собирает всех союзников, истинной проблемой для вашего народа являются графиня и Цианг. Правильно? Так что даже если "Слово Блейка" удалится, ничего не изменится. Скорей всего, война притихнет, но вами по-прежнему будут управлять алчные, несправедливые люди, которые манипулируют правдой. Верно?
- Да.
- Поэтому нам все так же придется иметь дело со всем этим.
- Почему вы об этом заботитесь? Это же вас не касается.
- Вы не правы, хоть я и могу понять, почему вы можете так думать. Этот мир принадлежит Томасу Марику. Я поклялся защищать любую собственность моего господина. Я являюсь глазами Томаса Марика, а эта служба не терпит двуличности, от которой страдает ваш народ.
- Это звучит слишком легко.
- Слова легки, потому что мы знаем, как должны себя вести. Трудно делать. Но я сделаю попытку.
- И как же вы предполагаете добиться всего этого?
- Вы забываете: я рыцарь Внутренней Сферы. У меня десятки друзей, воинов - водителей боевых роботов.

XX

Лига Свободных Миров, княжество Гибсон
Гибсон, Портент 27 февраля 3055 года

Ко времени, когда Мастерс и Мейд Крис до брались, еще затемно, до старой стены, его ноги заныли.
- Сюда,- сказала Крис, подводя его ко ржавой двери у основания старой стены. За дверью их ожидал темный проход.- Освещение вообще не работает, но проход все время идет прямо.- Крис ступила в темноту и двинулась вперед, слегка касаясь стены рукой. Мастерс последовал за ней. Стены покрывала ржавчина, отслаивающаяся при каждом прикосновении кончиков пальцев к старому металлу.
После длительного пребывания в темноте они вышли из туннеля в старый город. Его высокие стены были ярко освещены огнями. Несколько недель назад казалось, что старые стены свернулись "калачиком" вокруг зданий, как материнские оберегающие руки, хранящие безопасность ребенка. Сейчас Мастерсу показалось, что те же самые стены выглядели холодными, тяжелыми и удушающими.
- Подходим,- сказала Мейд Крис.- Надо повидаться с моим другом. У него могут быть соображения, куда они поместили наставника Блейна.
- Он из ЛОГ?
- Да.
- Если вы не против, я подожду здесь. Или нет, лучше побуду в парке перед дворцом, с северной стороны.
- Не доверяете?
Мастерс рассмеялся, повторяя ее слова:
- Конечно нет.
Потом, уже серьезно, он добавил:
- В этот момент мы не верим друг другу, но, по-видимому, каждый из нас желает устроить проверку своему партнеру, чтобы посмотреть, не собирается ли тот предать. Я подожду вас в парке. Когда придете туда, то просто походите немного вокруг. Я вас найду.
- Ладно.- Крис посмотрела на него с любопытством.- Вы весьма осторожны для благородного рыцаря.
- Учусь.
Мастерс прошел до парка, а там решил до возвращения Мейд Крис пересидеть на дереве. Он брел по площадке, освещенной белыми мерцающими шарами, укрепленными на столбах, пока не добрался до дерева, которое показалось ему подходящим. Он подпрыгнул к самой нижней из ветвей и обвил ее ногами. Хотя его рука все еще побаливала, не было никакого сравнения с той болью, что терзала ее около трех недель назад. Мастерс подтянулся и встал на ветвь, хватаясь за следующую, повыше. Этот маневр оказался проще, чем предыдущий, так как здесь, на высоте, оказалось довольно много доступных веток. Вскоре Мастерс поднялся метров на десять и остановился, глядя то вниз, в парк, на скамейки и лампы, то вдаль, на башни старого города.
Он тяжело дышал, так как подъем после целого дня ходьбы полностью вымотал его. Но в то же время Мастерс оживился. Как много времени прошло с той поры, когда он лазил на деревья? Последний раз это было, по крайней мере, двадцать пять лет тому назад, когда ему пошел только второй десяток. А может, и пораньше, потому что последнее воспоминание о подъеме на дерево относилось ко времени, когда ему было не более восьми или девяти лет. Подъем по лестнице робота, столь обычная для него процедура, не шел в счет: возникающее при этом ощущение было совсем другим. Ступеньки делали всю процедуру поддающейся управлению, тогда как дерево выглядело немного загадкой. Путь наверх нужно было открывать заново для каждого дерева и, может быть, для каждого подъема. Когда ребенок становится старше, когда удлиняются его конечности и прибывает сила, одно и то же дерево будет предоставлять разные возможности - ветки, находящиеся вне досягаемости, становятся доступными.
Мастерс осознал, что было нетрудно забыть обо всем этом при подъеме на боевую машину. Легкость, заученность - каждый может облениться. Каждый может стать... чем? Механизмом?
Как Спинард?
Да. Одновременно и личность и механизм, бездумно повторяющие одно и то же снова и снова.
Кора под его руками, грубая и рельефная, казалась восхитительной. Она напоминала виденное им изображение человеческого мозга, серую массу со складчатыми слоями.
Мозг... Загадка, только что обнаружившая сама себя, но, как ранее с узлами на базе ЛОГ, Мастерс мог только прикасаться к ней, но не мог увидеть целиком. Она должна была как-то повлиять на то, что он искал для себя и для других воинов - водителей боевых роботов. Нельзя было просто заявить, что технология - это плохо. В настоящее время общество опиралось на технологию. Межзвездные перелеты, домашний кров, сами боевые роботы - все это основывалось на науке и машинах, и Мастерс ни от чего этого не отказался бы. Человечество было пользователем инструментов. Природа хотела, чтобы мужчины и женщины строили, и человечество обычно строило.
Нет, было что-то еще. На что хотели опереться они с Томасом?
Мысль о человечестве как о пользователе инструментов застряла в его голове. Она была неполной, не принимала во внимание сложность людей. Шимпанзе пользовались палками, чтобы выкапывать из земли муравьев. Мастерс также слышал про животных, может быть уже вымерших на сегодня, которые на самом деле собирали кусочки дерева, чтобы перегораживать ручьи, приспосабливая окружающую обстановку к своим нуждам. Многие животные пользовались инструментами. Так что же инструменты делали с людьми?
Мастерс подумал о "Смерти Артура". Вот именно! Человечество придумало слова и научилось выстраивать их в цепочки, чтобы обсуждать даже то, что никогда не существовало. Он мог читать повесть об Англии, которая исчезла две тысячи лет назад, об Англии, которой на самом деле никогда не существовало, потому что легенды Мэлори не были правдой. Они были идеалами.
Шимпанзе могли работать только с тем, что существовало на самом деле, а люди умудрялись изменять саму реальность.
Человечество было не пользователем инструментов, а изобретателем символов. Король Артур. Мерлин. Ланселот. Все они - идеалы, назначение которых - властвовать в умах людей, помогать побеждать безысходность, которую нес с собой технический прогресс. Томас хотел спасти просто-напросто человечность человечества.
Внимание Мастерса было привлечено движением внизу, на дорожке. Он увидел Мейд Крис, переодевшуюся в довольно нарядный костюм для скачек. Мастерс огляделся вокруг, чтобы удостовериться, не следит ли кто-нибудь за ней. Увидев, что никого нет, он спустился по веткам дерева на землю.
Мейд Крис заметила Мастерса, когда он проделывал свой путь вниз.
- Развлекались? - спросила она, когда он достиг земли.
- Размышлял.
- И все ваши мысли требуют такого величественного насеста?
- Я думал о словах и рассказах.
Ему казалось, будто в его руках был ключ к чему-то, но он не имел представления, что им можно отпирать. Рассказы, повести, истории. Он вспомнил, как Томас сказал что-то об историях. "Не думаю, что ты уже понял,- заявил ему Томас,- но когда-нибудь поймешь..."
- С вами все в порядке?
- Да.- Мастерс взглянул на нее и, пользуясь близким присутствием девушки, мгновенно обежал всю ее взглядом. Она не только переоделась, но и привела себя в порядок. От вида ее темной гладкой кожи Пола бросило в жар.
- Вы прекрасно выглядите.
- Как всегда. Но я узнала, что заключенный в тюрьму наставник находится совсем рядом.
- Вы выяснили, где он?
- Он предположительно находится в тюремной камере в здании организации "Слова Блей-ка" на краю города. По-видимому, их учреждения охраняются столь же тщательно, как и станция гиперимпульсного генератора.
- Так что нет никакой возможности...
- Нам двоим? Увы. Даже если мы освободим его, нам нужно будет еще попасть на станцию, одолеть эту кошмарную службу безопасности... Не представляю, как это сделать.
- В данном случае бой не может оказаться самым лучшим средством.
- Что вы предлагаете?
- Револьверы здесь скорее всего не помогут,- произнес Мастерс, размышляя вслух.- По крайней мере, в открытом бою.
- Что?
Мастерс вновь посмотрел на нее:
- Что могло бы сделать это мероприятие увлекательным?
- Простите? - Она насторожилась и оглянулась вокруг, как будто он, забавляясь, направлял ее в готовую взорваться ловушку.
Мастерс отошел от нее, его лицо приняло насмешливое выражение. Он поднял руки и обернулся, как балаганщик, собирающийся представить укротителя львов:
- Нам надо придумать какой-нибудь остроумный способ, чтобы можно было потом рассказывать об этом нашим детям.
- У меня нет детей.
- Когда-нибудь появятся.
- О чем вы говорите? Мастерс улыбнулся:
- Если мы попробуем проложить себе путь стрельбой, сея беспорядок, то погибнем. Правильно?
- Скорее всего.
- Значит, этот способ для нас не годится. Нам нужно что-нибудь получше, верно?
- Извините...
- В этом городе, Мейд Крис, много алчных, эгоистичных людей, повязанных жаждой власти. Но составляют ли они целое? Составляют ли Цианг, Старлинг и графиня целое?
- Нет.
- Вот вы,- сказал Мастерс и указал на Крис - как фокусник, выбирающий кого-нибудь из зрителей.- Как уроженка этого мира, скажите, кто, по-вашему, самый сильный из этой троицы?
- Все они никчемные и подлые людишки.
- Пожалуйста, постарайтесь ответить на вопрос. Кто самый сильный?
- О чем вы говорите?
- Ответьте мне ради детей, которые у вас могут быть. Определеннее.
- Это угадывание,- быстро проговорила Крис.- Три фракции, ни одна из них не является независимой от других. Они так давно работают вместе...
- То есть их сила происходит от их совместных действий?
- Разумеется, их сила обусловлена взаимодействием. Неужели вы ничего не видели до того, как попали сюда? - Крис взмахнула руками, но тут же опустила их. До нее наконец дошло, что имел в виду капитан.
Мастерс рассмеялся:
- А что, если мы натравим их друг на друга?
- Да,- тихо сказала Крис.- Да. Прежде такого никогда не бывало.
- Ситуация никогда не была столь зыбкой. Должны же еще оставаться истинно верующие, преданные наставнику Блейну, которым не нравится сидеть и наблюдать, как конкурент захватывает власть. Тем временем я, фаворит Томаса Марика, подвергаюсь преследованию всех трех носителей власти, и каждый действует по своим собственным причинам. А Блейн - тоже товарищ Томаса. Тем временем Регулус только что доставил руководству ЛОГ боевых роботов, вероятно, по высокой цене. Большая часть логовцев, вероятно, не хочет менять одного угнетателя на другого. Трещины в альянсе сейчас становятся глубже.

Предыдущая страница 28 Следующая страница


29 Кристофер Кубасик

Возможно, нам удастся использовать это в своих интересах.
Крис шагнула в его сторону, ее голос стал теплее и радостнее:
- У вас есть план?
- Обретает очертания. Скажи, пожалуйста, есть у ЛОГ план восстания в Портенте?
- Да, мы готовились к нему... Мастерс поднял руку:
- Не прибегайте к нему. Я не позволяю.
- Но...
- Никаких но. Я искренне желаю, чтобы стервятники на этой планете съели друг друга, но я не позволю городу уничтожить самого себя в партизанской войне. Я прибыл сюда не только для того, чтобы установить повсюду мир. Я здесь еще и для того, чтобы воплотить в жизнь мечту Томаса. Граждане, разрывающие на улицах друг друга,- это проклятие всему, за что стоит Томас Марик. Мы предложим кое-что другое, и это кое-что им очень не понравится.
- Кто будет первым, к кому мы направимся?
- Тот, кто более других боится.
- У меня срочное поручение от графини Дистар,- заявила Мейд Крис охране у ворот дворца принципала Цианга.
- А это кто? - спросил охранник.
- Мой сопровождающий, охраняющий меня в этот поздний час.
- Ладно, вас я впущу. Но он останется здесь. Внутри вы будете в безопасности.
- Вы на самом деле так полагаете? Я бы предпочла, чтобы он был при мне.
- У вас есть на него пропуск?
- Увы, нет.
- Боюсь, что он не может войти.
Мастерс посмотрел на стражников у ворот и увидел, что по ту сторону их еще больше. Штурм дворца Цианга не был необходимым. Мейд Крис могла при необходимости заняться Циангом и в одиночку. Это решило бы всю задачу.
- Бог с вами,- заявила Крис.
- Увидимся позже, повелительница,- сказал Мастерс.
Крис вошла во дворец, сопровождаемая стражником. Она скажет Циангу, что подслушала, как графиня с наставником Старлингом разрабатывали план смещения его правительства. Как верная гибсонианка, она, разумеется, сочла своим долгом доложить об этом ему.
Мастерс сел на землю и решил подождать, не клюнут ли стражники на приманку. Они попались. Он мог использовать с большой пользой время ожидания, проведенное с ними.
- Ты не знаешь, почему твоя хозяйка пустилась в путь так поздно ночью? - спросил его один из стражников.
- Я почти ничего не знаю,- ответил Мастерс, скромно склонив голову под своей соломенной шляпой.- Но я знаю, что моя хозяйка очень напугана.
- Напугана?
- Разве вы не слышали? Наемники графини Дистар и водители боевых роботов "Слова Блейка" недавно договорились.
- Договорились о чем? - спросил другой стражник.
- Хватит. Я сказал достаточно.
- Ты ничего не сказал.
- Это все, что мне следовало сказать.
Один из стражников стукнул Мастерса по плечу прикладом ружья:
- Говори дальше или окажешься на носилках.
- Сэр, пожалуйста. Не заставляйте меня рассказывать о вещах, которые являются не более чем слухами.
- Что за слухи?
- Чьи слухи?
- Слухи крестьян, сэр. С фермы. Но мы обсуждаем пустяки. Они не стоят вашего времени.
- Это мы решим сами. Говори.
Мастерс выдержал напряженную паузу, давая им понять, насколько трудно ему принять решение. Потом заговорил:
- Мы услышали, что наемники графини и воины "Слова Блейка" планируют объединить свои силы.
- Они уже сотрудничают. Чего в этом такого необычного?
- Как я слышал, они собираются... но это не более чем слухи...
- Да говори же!
- Они хотят убрать принципала Цианга и встать во главе правительства.
Оба стражника на мгновение замолкли, потом один из них переспросил:
- Что?
- Это абсурд,- добавил второй.
- Несомненно, так,- согласился Мастерс.
- "Слово Блейка" никогда не позволит такого.
- Конечно нет, пока за старшего у них был наставник Блейн,- вновь согласился Мастерс. Стражники внимательно посмотрели на него.
- Что ты имеешь в виду? - спросил один.
- Наставник Блейн- друг народа Гибсона,- быстро заговорил Мастерс.- Он всегда делал нам добро. Пока он за старшего, ничего плохого не может произойти. Наставник Блейн - это ключевой камень мира в нашем мире.- Последовало длительное молчание.- Вот и все, добрые люди. Не сказал ли я чего-нибудь, что обеспокоило вас?
- Ты разве не слышал?
- Не слышал чего?
- Наставник Блейн арестован. Его помощник, наставник Старлинг, занял его место. Мастерс издал громкий вздох изумления.
- Что такое? - Стражник не ожидал такой реакции и ткнул его в бок.
- Не могу сказать. Ничего. Второй стражник тоже стукнул его:
- Говори!
- Я слышал, что это могло произойти. До нас доходил слух о его аресте. Это сигнал к заговору. Это первый шаг. Но, господа, это...
- Заткнись. Это и есть то, о чем рассказывает принципалу Мейд Крис?
- Я предположил бы, что да. Но не знаю. Стражники стали подзывать товарищей. И вскоре их набежало двенадцать человек. Они обсуждали новость в своем кругу, не обращая внимания на Мастерса. Они добавляли одну небольшую улику за другой - подробности, о которых Мастерс ничего не знал. Поэтому из-за присутствия реальной силы, от которой они должны были защищаться, заговор в их представлении казался все более реальным.
Они проговорили более двадцати минут, но замолкли, когда вернулась назад Мейд Крис. Лишь после того, как она удалилась в сопровождении Мастерса, стражники еще раз обсудили услышанную новость"
- Как все прошло?
- Этот отвратительный червяк пытался меня облапать.
- С тобой все в порядке?
- Да.
- Так как все прошло?
- Он напуган до глубины души. Он принял решение, что если за двадцать четыре часа не вернет Блейна на место, то выступит во главе вооруженных отрядов.- Крис широко улыбнулась.- Знаете, а ведь может получиться.

XXI

Лига Свободных Миров, княжество Гибсон
Гибсон, Портент 27 февраля 3055 года

На пути к следующему объекту - графине Дистар - Мастерс и Мейд Крис не встретили особых трудностей. Вертолетчики и охранники службы безопасности хорошо знали Мейд Крис, а Мастерса она представила как нового слугу, нанятого за пределами старых стен. Он держал голову низко склоненной под шляпой, изображая смущение и неловкость. Охранники проглотили придуманную ими историю, и они вдвоем проследовали через контроль, взлетели к замку и высадились на вертолетной площадке.
Однако внутри замка все сразу же оказалось несколько сложнее. Стражники вокруг комнаты графини обычно не подчинялись уставу. Мейд Крис провела Мастерса как можно дальше и затем показала ему, как пройти к графине. Они решили, что Мейд Крис не будет показываться ей на глаза, чтобы не вызвать подозрений. Вместо этого Крис должна установить контакт с другими логовцами, действующими в замке, которые должны будут призвать всех сторонников ЛОГ в Портенте организовать распространение слухов о назревающей схватке властных структур. Их задача состояла в том, чтобы взять город не штурмом и стрельбой, а хитростью.
Мастерс продолжил свой путь по коридорам, вооруженный "стернсахтом", который ему дала Мейд Крис. Он по очереди подкрался к нескольким стражникам, застал их врасплох, связал и заткнул им рты кляпами. Один, два, три стражника... Мастерс двигался плавно и легко, полностью расслабленный. Таким он не чувствовал себя уже несколько лет.
Мастерс нашел дверь, точно такую, как описывала Мейд Крис: огромную, витиевато вырезанную из темного дерева, с золотым кольцом вместо рукоятки. Взглянув в оба конца коридора, он убедился, что кругом пусто. Мастерс взялся за кольцо и потянул его.
Когда дверь открылась, он услышал стоны, за-, тем графиня выкрикнула:
- Что это такое? Вы же знаете, что меня нельзя беспокоить.
Мастерс пошарил по стене и быстро включил свет. Когда лампы засветились, он увидел троих мужчин и графиню, развалившихся в раздетом виде на кровати.
- Так это ты! - воскликнула графиня.
- Да,- ответил пораженный Мастерс. Встречал ли Ланселот кого-нибудь похожего на этих?
- Вы, трое, вон из кровати и встаньте лицом к стене.
Они посмотрели на графиню, и та сказала:
- Вперед, дорогие мои. Я, вероятно, уже буду мертва к тому времени, как вы доберетесь до него.
Она обернулась в сторону Мастерса, оставаясь на правом боку, ее прекрасное левое бедро притягивало его взгляд.
- Некоторые мужчины хороши для любовных утех, но невозможно рассчитывать на них, когда речь идет о том, чтобы защитить женщину.
- У нас было много разговоров об этом.
- Разговоров? О да! А я-то надеялась, что ты ворвешься сюда из-за какой-либо отчаянной нужды.
- Дело отчаянное.
- Тогда почему ты размахиваешь передо мной этим пистолетом, а не чем-нибудь намного более интересным?
- Наставник Блейн захвачен своим помощником - наставником Старлингом...
- Мы что, на самом деле собираемся обсуждать вопросы политики? - Она надулась, как маленький ребенок.
- Насколько я понимаю, это должно тебя заинтересовать.
- Но я никогда не обсуждаю вопросы политики с мужчиной, которого хочу затащить в постель. Это все так усложняет.
- Я не хочу быть затащенным в твою постель.
- Но этого могу захотеть я, дорогой мой рыцарь. Я графиня.- Она повернулась к троим мужчинам, которые послушно стояли лицом к стене.- Верно, мальчики?
Каждый неуклюже пробормотал в ответ что-то свое.
- Так что я мог бы оказаться еще одним членом этой группы? - спросил Мастерс.
- Ну, это еще надо посмотреть. Я пробую каждого и определяю, каковы они в деле. Если мне нравится человек, но у него не хватает огонька, я могу оставить его при себе, но буду сочетать с несколькими другими такой же породы.- Она снова обернулась к троим.- Никакой обиды.
- У вас целая конюшня?
- До некоторой степени. На самом деле этим троим платят деньги из налогов с моих подданных. Это наемники, нанятые в других мирах для борьбы с Лигой Освобождения Гибсона.
Мастерс вспомнил о трупах, развешанных на дереве, и едва сдерживаемая ярость отозвалась болью в затылке.
- Для борьбы с ЛОГ?- спросил он.
- Не надо так расстраиваться. По крайней мере, я оберегаю их от войны.
- Наставник Блейн должен быть освобожден.
- Глупости! Это внутреннее дело "Слова Блей-ка". Иди в кровать.
Мастерс прислонился к стене, сознавая, что графиня, вероятно, напугана, но пытается вывести его из равновесия своей бесстыдной позой. Это действовало. Он должен был снова захватить инициативу в свои руки.
- Ошибаешься, графиня. Это не только дело "Слова Блейка". Оно также имеет большое значение и для тебя лично.
Графиня зевнула и перевернулась на спину, потягиваясь, как кошка.
- Да, конечно, оно касается меня. Блейн - это уже отработанный материал. Я думаю, с наставником Старлингом дела пойдут вполне успешно.
- Несмотря на то обстоятельство, что он планирует сместить Цианга с должности? Томное потягивание прекратилось:
- Что? Обман начался:
- Капитан-генерал снабдил меня данными, собранными разведкой Ком-Стара...
- Капитан-генерал получает сообщения от разведки Ком-Стара?
Чем больше ложь, тем более достоверной она покажется.
- Графиня, он же когда-то был адептом Ком-Стара. Его связи не отмерли просто так. Сообщение предупреждает о намерениях наставника Старлинга. Томас

Предыдущая страница 29 Следующая страница


Идеальная война 30

послал меня сюда присмотреть за Старлингом, но он никогда не думал, что тот начнет действовать так быстро. Ясно, что он собирается поскорее довести свой заговор до конца.
Графиня пыталась выглядеть беззаботно, но ее взгляд выдавал беспокойство:
- Какое значение все это имеет для меня?, Цианг - марионетка.
- Но он твоя марионетка.- Мастерс действовал наугад и не давал графине времени обдумывать сказанное.- Блейн помогал поддерживать последние два года мир, верно? У вас была возможность старательно нажимать кнопки, потому что Блейн действовал как миротворец.
- Да, конечно.
- С его уходом и с удалением Цианга от власти весь мир Гибсона поднимется на революцию. Всем будет вполне понятно, что "Слово Блейка" почти отняло их права. Их страх перед инквизицией "Слова Блейка" приведет людей к безумию. Они втянут вас в катастрофу, пытаясь отыскать помощь повсюду, где смогут.
- Это чепуха! - сказала графиня, садясь в постели и набрасывая на себя простыню. - У тебя нет доказательств.
- ЛОГ уже установила прочные связи с правительством Регулуса.
- Фанатичные наемники с Регулуса, которые думают, что Гибсон можно сосватать назад...
Вложи столько правдоподобия в ложь, сколько сможешь.
- Не совсем, графиня. Они пытаются заставить вас думать так. Я был на одной из баз. Княжество Регулус дало свое благословение.
Она повернулась к нему, попавшись на обман:
- Мы должны их остановить.
- Мы? Кто это мы? Люди не верят тебе.
- Тогда за кем же они последуют? За Лигой Освобождения Гибсона? ЛОГ раздирает сельскую местность на части. Они не захотят правления таких террористов.
- Графиня Дистар, существует простая истина: люди всегда предпочтут угнетение от своего правительства угнетению от захватчика. У Гибсона с Регулусом общее прошлое. И ничего такого не связывает их со "Словом Блейка". Ты должна действовать быстро. Мои агенты сообщили, что приверженцы "Слова Блейка" начнут штурм правительственных учреждений в шесть часов.
- В шесть часов?
- Не думаешь же ты, что Томас послал меня интриговать в жаркой постели в одиночку, а?
- Но вы же не знали...
- Нет, мы знали. Мы знали достаточно, чтобы озаботиться.
- Необходимо отправить послание капитан-генералу,- сказала графиня.- Помощь не прибудет за несколько дней, но мы должны подготовиться,
- Разумеется. Но проблема состоит в том, что единственный человек, который, я уверен, возьмется за поручение, находится в заточении у экстремистов "Слова Блейка".
Графиня встала и задрапировалась в простыню:
- Вы, трое. Убирайтесь отсюда!
Мужчины неуклюже повернулись, огляделись в поисках своей одежды, нашли ее и полуодетыми выбежали за дверь.
- Ладно,- сказала она,- я все-таки не верю тебе, но не могу игнорировать твое сообщение. Надо все проверить.
- Мы должны заполучить наставника Блейна.
- Они арестовали его по обвинению в религиозной ереси. Я не правомочна.
- О Боже, графиня, ты же можешь что-то придумать.
- Ладно. Я полагаю, что мы сможем найти какую-нибудь лазейку.- Она встала и, прижав простыню к груди, подошла к окну, выходящему на город.- Смилуйся, Господи,- сказала она, ее плечи заметно ссутулились.
Услышав в ее голосе почти нескрываемый ужас. Мастерс быстро перешел на ее сторону комнаты. То, что он увидел, поразило его не меньше, чем графиню. Цианг двинулся так быстро. Внизу при сером свете Мастерс смог опознать войска лоялистов Гибсона, движущиеся по тротуарам, в то время как бронетранспортеры с личным составом катили по улицам. Командование Мартиала было отменено. Бушующий пожар готов был разгореться.
Пристально разглядывая улицы, Мастерс сказал:
- А сейчас прости меня, графиня.- Он быстро схватил ее за талию и связал простыней руки.- Меня разыскивают, и я не хочу дать тебе возможность использовать меня как разменную монету.- После первого момента растерянности графиня попыталась завопить, но было слишком поздно. Мастерс засунул угол простыни ей в рот и отнес на кровать.- Должен сказать, что ты очень привлекательная женщина. Физиологически.
- Хммпхмф.
- Не волнуйся, я пошлю кого-нибудь за тобой, как только буду в безопасности. Пока!
Мастерс встретился с Мейд Крис в ее комнате, и уже вдвоем они отправились на вертолетную площадку.
- Как все прошло? - спросила она.
- Она была просто потрясена.
Мастерс и Мейд Крис ожидали в начале аллеи около здания организации "Слово Блейка". Ожидание длилось многие часы, и Мастерс начал беспокоиться, не случилось ли что-нибудь непредвиденное. Когда повсюду полно солдат, кто-нибудь уже должен был начать стрелять.
Примерно каждые полчаса Мейд Крис выходила на связь со своими агентами. Большую часть дня получаемые ею новости были скудны, но вскоре после полудня она вернулась с полным отчетом.
- Как графиня, так и Цианг требуют, чтобы наставник Блейн был передан под их надзор.
- Они выступают совместно?
- Не совсем. Графиня связалась с Циангом сразу же, как была освобождена зашедшей в комнату горничной. Конечно, Цианг принял это за уловку. Когда он ответил ей резким отказом, то графиня подумала, что твои сведения были не совсем точны и что Цианг на самом деле сотрудничает со "Словом Блейка".
- Хорошо. Я и надеялся, что страх и алчность графини приведут их к разрыву.
- Тем временем Цианг отозвал свои войска с сельских аванпостов, хотя большая их часть еще не достигла города. Подобное происходит и с наемниками графини, и с водителями боевых машин "Слова Блейка".- Глаза Мейд Крис показали, как она взволнована этими последними деталями, так как отныне загородное пространство оказалось открытым для ЛОГ. Мастерс должен был напомнить себе, что хотя в данный момент они работали ради общей цели, но тем не менее имели разные политические взгляды и устремления.
- Все прекрасно, но я был бы спокоен, если бы все произошло как можно быстрей, до того, как у них появится возможность присесть и обменяться впечатлениями. Есть ли признаки того, что наставника Блейна собираются передать или Циангу, или графине?
- Скорей всего, нет. Если бы они знали, что произошло, или если бы графиня и Цианг выступили единым фронтом, они, быть может, и выдали бы его. Но все так раздражены...
В это мгновение они услышали быстрое тарахтенье пулемета, сопровождаемое разрывами танковых снарядов. Взрывы эхом прокатились по улицам, за ними последовал грохот разрушающихся каменных стен.
- Дождались,- сказал Мастерс.- Пошли! Они выбежали из аллеи и устроились позади большого грузовика. На другой стороне улицы стояло огромное здание "Слова Блейка". Вокруг него мужчины и женщины поливали друг друга ружейным огнем, поражая заодно и мирных жителей на улицах и в домах. По широким улицам катили танки, выпуская снаряд за снарядом, иной раз по другим танкам, иной раз по зданиям. Минометы выбрасывали мины, которые взлетали ввысь и падали, вызывая ужасные разрушения. Повсюду стали появляться воронки и кучи щебенки. Мастерс никогда прежде не видел сражения внутри города, и от увиденного сердце его замерло.
Солдаты "Слова Блейка" заняли позиции в окнах и в огромной двери здания со стороны фасада. Танки верных Циангу гвардейцев палили по зданию, пробивая в нем огромные дыры. Мастерс знал, что по всему городу властвовало безумие. Но пока оно оставалось внутри старых стен, он был в состоянии мириться с этим.
- Живей, пойдем!
Они перебежали через улицу, ныряя в поисках укрытия за припаркованные и разрушенные автомобили. Они приблизились к зданию "Слова Блейка" с южной стороны. По основанию здания уже разбежались гигантские трещины.
- Надеюсь, что он еще жив,- прошептала Мейд Крис.
Они скользнули в трещину, достаточно широкую, чтобы пробраться внутрь, и оказались в зале, освещенном только солнечным светом, струившимся через пробоину.
- Лестница,- показал Мастерс, увидев за дверью яркий отблеск огня на перилах.- Скорей!
Время от времени здание содрогалось от попаданий снарядов. Как только они достигли лестницы, над ними появился круг света.
- Стой! - крикнул кто-то.
Они не остановились, а, напротив, заскочили в дверной проем. Когда разрывы пуль разбежались по дверной раме. Мастерс почувствовал тревогу, его бросило в жар, и неуправляемый трепет пробежал по его телу. Вместе с Мейд Крис они на полной скорости понеслись вниз по лестнице, но в темноте Мастерс не видел, достигли ли они площадки. Когда он сделал очередную попытку ступить вниз, его колено подогнулось, и он споткнулся. Следовавшая за ним Мейд Крис врезалась в него, и они оба растянулись у стены напротив ступенек.
На них упал луч света. Мастерс схватил Мейд Крис и перебросил ее через себя. Пули с треском обрушились в то место, где она только что находилась. Потом он и сам откатился в сторону. Пули преследовали его через всю площадку, разбивая бетонный пол.
Тяжело дыша, испуганные, они стояли под маршем, с которого вел огонь солдат "Слова Блейка".
- Ступай вниз и громко стукни дверью,- прошептал Мастерс. В знак подтверждения она коснулась его руки и стала спускаться, на этот раз более осторожно.
Мастерс ждал, наблюдая за лучом света, прыгавшим по стенам, когда солдат тоже стал спускаться, освещая путь фонариком. Он шел вниз осторожно. Ему не нужно было спешить. У него был свет.
Внезапно Мейд Крис стукнула внизу дверью, и солдат побежал, думая, что они вышли. Когда он повернул за угол площадки. Мастерс наугад размахнулся и попал ему в живот. Человек испустил вопль и согнулся пополам, а Мастерс толкнул его на бетонную стенку. "Поринекс" солдата с привязанным к стволу фонариком загремел вниз по ступенькам, луч фонарика бешено запрыгал по лестничной клетке.
- Сдавайся! - сказал сквозь зубы Мастерс, изо всех сил прижимая мужчину к стене. Он выдернул из-за ремня "стернсахт".
Мастерс нажал на спусковой крючок. Звук выстрела был заглушен плотно прижавшимися телами. Солдат упал на Мастерса, тело его стало расслабляться, и когда Мастерс отступил, оно упало на пол. Кровь залила его хлопчатобумажную тунику, но он не заметил этого. Чувство, вызванное перенесенной опасностью и счастливым спасением от нее - горячка боя! - не было похоже ни на какое другое. Оно нравилось Мастерсу.
На него упал свет, и, повернувшись. Мастерс увидел Мейд Крис, стоявшую на ступеньках и протягивавшую ему солдатский "поринекс".
- Почему ты его просто не убил?
- Я не хотел.
Крис направила луч фонарика вниз так, чтобы он видел ступени.
- Направь свет сюда,- попросил Мастерс. Она послушалась, и при свете фонарика Мастерс отыскал на поясе солдата связку ключей.
- Все в порядке, пошли.

XXII

Лига Свободных Миров, княжество Гибсон
Гибсон, Портент 28 февраля 3055 года

Попадания в наземную часть здания отзывались по всему фундаменту. Когда они продолжили путь коридорами подвала, было видно, как в луче фонарика плавало густое облако пыли.
Они быстро отыскали сектор с тюремными камерами, а затем нашли в дальней камере наставника Блейна, единственного заключенного. Мастерс посветил фонариком через небольшое окошко в двери на лицо наставника. Ему показалось, что холеные и завитые усы мерцают серебром.
- С вами все в порядке, сэр? - спросил Мастерс и повернул фонарик так, чтобы осветить свое лицо.
- Дух Блейка,- изумился наставник Блейн.- Сэр Мастерс, что вы здесь делаете? За вами гонится полпланеты.
- Боюсь, что не избавлю их от этого беспокойства,- ответил Мастерс и. подобрав один из ключей на кольце связки, открыл дверь.
Наставник Блейн подошел к двери камеры:
- Что происходит там, наверху?
- Война. Недолгая, я думаю, но война.
Выйдя в коридор и увидав Мейд Крис, Блейн поздоровался с ней и сказал:
- Рад видеть, что с вами все в порядке. Но все же что это? ЛОГ ворвался в город? Я вообще-то думал, что это невозможно.

Предыдущая страница 30 Следующая страница


31 Кристофер Кубасик

- Ошибаетесь. ЛОГ прямо перед нами,- сказал Мастерс, показывая жестом на Мейд Крис.- А там Цианг, графиня и Старлинг сражаются за главенство.
Наставник Блейн провел рукой по своим поредевшим волосам и пристально посмотрел на Мейд Крис:
- Вообще-то это сюрприз. Ну, а от остальных троих я давно уже ожидал чего-нибудь подобного. Но что послужило толчком?
- Мы,- ответила Мейд Крис.- Идемте! Мы расскажем все по дороге.
Из здания они вышли тем же путем, каким и вошли. Когда они поднялись до уровня земли, звуки перестрелки стали намного громче. Сильным толчком Мастерс протиснул толстое тело наставника Блейна через трещину в стене, а затем троица уже при солнечном свете продолжила свой путь обратно.
- Ох,- простонал наставник Блейн, его лицо от горя вытянулось,- о-о-о, мой город.
Если когда-то город был образцом совершенства, то сейчас он напоминал неподвижную фотографию какой-то войны давно ушедших времен. По стенам пробежали трещины. Каменные блоки были разбросаны по улицам.
- Вперед! - сказал Мастерс.- Нам надо уходить.
Осыпаемые непрерывными выстрелами, они перебежали за разрушенную стену и потом нырнули в аллею.
- Куда? - спросил наставник Блейн, тяжело дыша.- Куда мы направляемся?
- К станции гиперимпульсного генератора. Вероятно, там будет нелегкая стычка, но нужно, чтобы вы отправили сообщение Томасу Марику.
Наставник Блейн сконфуженно посмотрел на них:
- Какое сообщение?
- Мы собираемся поставить его в известность о том, что происходит. Сэр, знаете ли вы, что общего есть у Цианга и графини?
Глаза наставника округлились:
- То есть насколько она направляла его?
- Нет, я имею в виду то, как они управляют миром.
- Ну, по сути дела, не знаю. Я старался не слишком вмешиваться в местную политику. Фактически до прибытия беженцев "Слово Блейка" довольно долго оставалось вне государственных забот. И потом, у нас было мало управленцев. Сейчас мы пытаемся устроить на планете наших приверженцев. Мы только начали сотрудничать с правительством.
- Делая это ужасным образом,- вставила Мейд Крис.
- Как бы то ни было,- сказал Мастерс,- ни Цианг, ни графиня Дистар не справились со своими обязанностями руководителей.
Наставник Блейн казался сбитым с толку.
- Они задавили нас налогами,- заявила Мейд Крис,- а сейчас, после прибытия "Слова Блейка" и вхождения его в правительство, под угрозой оказалась и наша религия.
- Я думал, что это была просто партизанская пропаганда.
Мейд Крис стукнула рукой по лбу.
- Я же не знал, милая. Я не работаю в вашем правительстве. Наша деятельность как членов Ком-Стара - поддерживать в рабочем состоянии гиперимпульсный генератор и передавать надлежащим образом сообщения.
- Мы даем вам возможность узнать, что происходило.
- Это не мое дело.. О Господи! Если вы не можете управлять своей собственной, планетой, это не моя проблема.
- Увы, уже и ваша, наставник, так как ныне это также планета и ваших людей,- не согласился Мастерс.
- Да... Хотя... Вы же знаете, что я возложил ответственность за эти вопросы на Старлинга.
- И потому нам нужна ваша помощь,- продолжил Мастерс.- Регулус был призван логовца-ми обратно. Он снабжал их оружием, а также заслал на Гибсон своих роботов. И нынешняя ситуация даже хуже, чем я ожидал, ибо графиня, по существу, предала моего господина. Мы должны установить с Томасом Мариком контакт.
- Но, сэр Мастерс...
- Никаких "но". Будет опасно, но мы должны добраться до гиперимпульсного генератора. Наставник Блейн поднял руку:
- Я разговаривал с Томасом в тот самый день, когда вы сражались со своим звеном, сэр Мастерс. Томас был убежден, что вы правы, несмотря - признаюсь в этом - на мои оговорки, и решил прибыть сюда вместе со своими рыцарями Внутренней Сферы. Он предполагал прибыть сегодня.- Наставник Блейн достал из кармана часы.- Фактически он должен прибыть сюда прямо сейчас.- Он поднял глаза к небу над космопортом. Мастерс и Мейд Крис последовали его примеру. Высоко над головой они увидели три "Шаттла", опускающиеся на Гибсон.
- Становится тише,- сказал Мастерс. Так и было на самом деле. Орудийный обстрел полностью прекратился, только эпизодически вспыхивала ружейная перестрелка.
- Прибытие капитан-генерала, вероятно, побудит всех злодеев пересмотреть свои позиции,- сказал наставник Блейн.
- Война будет остановлена. Я думаю, что злодеи вскоре исправятся,- добавила Мейд Крис.
- Но пролитая кровь... Город...-Наставник Блейн показал рукой на причиненные старому городу повреждения.- Они не смогут отказаться от своей вины в этой трагедии.
- Не думаю, что они придают этому слишком большое значение, наставник,- сказал Мастерс.- Для графини люди - это деньги, для Старлинга - это машины, а для Цианга - живые статуи, установленные для его тщеславия; чем более неживые, тем более великолепные. Нам надо выбираться отсюда. Но я не знаю, как нам пробраться мимо всех солдат.
- За мной,- скомандовала Мейд Крис.
Крис повела их малохожеными аллеями и замаскированными туннелями. Старый город превратился в развалины, но сражение приостановилось. Она провела их через старую стену и устроила поездку в космопорт.
- Сейчас я вам верю,- сказала она Мастерсу. По пути они увидели весь полк боевых роботов "Слова Блейка", расположившийся вокруг города. Безмолвные гиганты ожидали указаний.
- Плохо,- сказал Мастерс.- Очень плохо, Тем временем множество красно-серебряных роботов, управляемых рыцарями Внутренней Сферы, занимало позиции вокруг космопорта. Свет позднего дня отражался в серебре, придавая группе по-настоящему величественный вид. Мастерс затрепетал при виде собравшихся здесь рыцарей Внутренней Сферы.
Въезд охранялся гвардейцами Томаса. Водитель Мейд Крис был остановлен. Гвардейцы с ружьями на изготовку приблизились к автомобилю и заглянули внутрь.
- Сэр Мастерс! - воскликнул один из них.- Рады видеть вас.
- Рад встрече с вами. Мы немедленно должны повидаться с капитан-генералом.
Грузовой отсек одного из "Шаттлов" был переоборудован в штабную комнату. Должностные лица и стратеги оживленно двигались вокруг столов, заваленных картами и планами. Томас Марик сидел в центре комнаты за большим круглым столом. Его помощники подбегали к нему с вопросами и предложениями и торопились обратно к своим бумагам. Когда Томас увидел входящего в дверь Мастерса, то поднялся и быстро пересек отсек навстречу ему. Мастерс припал на одно колено, неожиданно почувствовав благодарность за все, что сделал Томас, отправив его на Гибсон.
- О, мой господин! - сказал Мастерс.
- Мой преданный и благородный вассал! Как ты поживаешь?
- Вы здесь - и мне хорошо. Мейд Крис и наставник Блейн подошли и встали бок о бок с Мастерсом.
- Томас! - сказал наставник Блейн.
- Билл! А это кто?
- Мейд Крис, прежде служившая у графини Дистар, а также активный член ЛОГ. Томас поднял брови:
- Да, интересный поворот,- и показал на стол: - Вы должны мне обо всем рассказать.
Так они и сделали. Когда они закончили, Томас Марик испустил долгий вздох и сказал:
- Да, полная неразбериха. (Троица терпеливо ожидала продолжения.) Остается сделать единственное.
- Что именно, сэр?
- Собрать всех здесь. Мы должны в этом разобраться.
Мастерс оказался прав. Когда Томас Марик объявил о своем прибытии в космопорт, все три продажные фракции старого города отозвали своих солдат и, пользуясь дипломатическими каналами, стали разбираться в ситуации. Их переговоры подошли к неожиданному концу, когда тремя часами позже Мастерс пригласил всех на встречу с капитан-генералом Томасом Мариком.
Правила дипломатического этикета и любопытство заставили их дать обещание прибыть.
Мейд Крис уехала поговорить с Дераа, номинальным лидером ЛОГ, чтобы тот прибыл на встречу. Ее также попросили пригласить полковника Руша, чтобы он, если захочет, представлял интересы Регулуса на Гибсоне. Оба они согласились прибыть.
Томас Марик также просил до окончания встречи прекратить огонь. ЛОГ было запротивилась, так как правительственные силы были существенно потрепаны во время сражения в старом городе. Но капитан-генерал прибыл на Гибсон для серьезного разбирательства и так активно принялся за дело, организуя встречу, что в конце концов даже ЛОГ согласилась. На время встречи на планету Гибсон пришел мир.
Конференция была назначена на следующий день, незадолго до полудня.
Все собрались в грузовом отсеке, убранном огромными знаменами, украшенными орлом Мари-ков. Знамена главенствовали в комнате, они заставляли всех гостей подозревать, что Томас намеревался затмить их. Или, скорее, он уже добился этого.
Томас Марик уселся в огромное кресло, привезенное из дворца на Атреусе. Кресла для участников переговоров были установлены вокруг стола. Спокойно наблюдая, должностные лица держались чуть поодаль от стола.
Мастерс сел справа от Томаса. Следующей за ним по кругу оказалась графиня Дистар, которая при каждой возможности терлась своим коленом о ногу Мастерса. Далее расположились: принципал Цианг; помощник наставника Старлинг, который настоял на том, что именно он является наставником по некоторым специальным вопросам, все еще служившим предметом обсуждения теологов "Слови Блейка"; наставник Мартиал Риан; Дераа, представитель ЛОГ; Мейд Крис, обнародованные связи которой заставили графиню произнести "А-а-а", как будто она всегда все знала о ней; полковник Руш и наставник Блейн.
- Итак,- сказал Томас Марик после того, как слуги обнесли всех чаем, фруктами, хлебом и сыром,- давайте начнем. Графиня Дистар, я обратил внимание на то, что вы были небрежны в исполнении своих обязанностей по отношению к предоставленной вам территории и что вы вследствие этого изменили моему Дому.
- Еще чего! - обиделась раздраженная графиня.
- Принципал Цианг, хотя вы не подпадаете напрямую под мою юрисдикцию...
- Да, да, безусловно. И вы правильно делаете, что помните об этом.
-... Я все же чувствую себя обязанным предпринять некоторые действия в отношении ваших методов политической практики. Я обещал "Слову Блейка" дом, а ваше правительство...
- Наше правительство делало все, что в его власти, чтобы проявить полное радушие нашего мира,- перебил Цианг, улыбаясь ехидной и злой, но якобы заискивающей улыбкой.
- Да, сэр, совершенно верно. Вы отдали его полностью, ничего не оставив собственному народу. Пожалуйста, маленький человечек, не рассчитывайте на то, что я буду расточать на вас свое драгоценное время. Вам здесь почти нечего сказать, потому что никто из нас не воспринимает вас всерьез.
Все, кроме оставшихся мрачными Старлинга и Риана, заухмылялись.
- То, что вы сделали с народом, с собственным народом,- позор, потому что вы продали его за материальную выгоду. Вы потеряли его доверие и заслужили наказание.
Томас повернулся к Старлингу:
- Я дал вашим людям дом, а вы оскорбили хорошего человека, наставника Блейна, потому что он стоял на пути вашего видения - видения, не одобряемого в Лиге Свободных Миров. Боюсь, что это было злоупотреблением. Позвольте мне пояснить. Гибсон - не ваш мир. Я выбрал его, потому что это мир, в котором почитается религиозная терпимость. Или ваши люди будут так же почитать ее, или единственным домом для вас станет космос, в котором вы будете скитаться среди звезд.
- Они должны удалиться! - заявил Дераа.
- Нет, они не должны. Ибо я дал слово, преступник, а мое слово нерушимо. А сейчас касательно вас - вы претендуете на то, что представляете народ Гибсона. Но это только частичная правда. Вы представляете страх народа Гибсона. Ваши действия делают вас не лидером, а монстром.
- У нас не было выбора. Наши обращения к графине, а затем и к вам...
Низкий тон голоса Томаса быстро заставил умолкнуть Дераа.
- Я покинул вас,- сказал он и замолк, давая заявлению время запечатлеться в умах присутствующих.- Вы понимаете? Я говорю вам открыто, что, как Верховный Правитель Дома Мариков, я покинул ваш народ. Я здесь не для того, чтобы доказывать свою правоту, наказывая жалующихся людей. Я здесь для того, чтобы установить справедливость. Я здесь для того, чтобы выслушать ваши жалобы. Я здесь для того, чтобы отреагировать на них.
Дераа заулыбался.
В конце концов Томас Марик повернулся к полковнику Рушу:
- Рад видеть вас, полковник. Большое разочарование узнать, что

Предыдущая страница 31 Следующая страница


Идеальная война 32

княжество Регулус соблазнилось такими уголовниками.
Улыбка Дераа увяла.
- Мы хотим вернуть Гибсон, капитан-генерал,- без обиняков сказал Руш.- Поэтому мы предложили свою защиту от коррупции Цианга.- Он поклонился.
- Какое кровавое благородство. Официально ваши люди заметают свои следы, поэтому формально я не могу впутывать Регулус. Вы наемники, за ваши услуги заплатили.
- Верно.
- Так знайте: дни наемничества кончаются.
- Так думаете вы, капитан-генерал.
- Потому что я знаю, полковник. Здесь, в Лиге Свободных Миров, мы остановим нелепость найма людей для выполнения капризов богачей.
- Вы произносите это с такой злостью, капитан-генерал.
- Я вижу, что это зло.
- А жители Гибсона - нет. Они считают, что наше присутствие - благодеяние. Им отчаянно нужна помощь.
- Вы поддерживаете войну без видимого конца, для выгоды своего мира, ценой жизней несчетного числа невинных.
- На Гибсоне нет невинных.
Потрясенный Томас пристально посмотрел на него:
- Как безнравственно так говорить!
- Он прав, Марик,- вмешался грубым и усталым голосом Риан.- Здесь не люди, а дикари.
- А ваши обычаи не дикость? - парировал Томас Марик.- Сэр Мастерс представил мне полный отчет о том, как велась эта война. Если это и есть логика "Слова Блейка", то я сожалею о дне, когда произошел раскол.
- Вы проглядели суть дела, капитан-генерал,- заявил Руш.- Когда кто-нибудь хочет победить, он будет делать все, что должен. Я непременно поступлю так. "Слово Блейка" непременно поступит так. Вы непременно поступите так.
- Я так не поступлю,- холодно сказал Томас.- Такие размышления могут успокоить вашу совесть - и вашу тоже, наставник Мартиал. Но это не дело. Вы просто недооцениваете меня, да и себя тоже, если не видите западню вашей логики. Мы сами выбираем, что мы будем делать, а что не будем. Человек, который хочет вести себя как противник, является не более чем марионеткой, управляемой действиями других.
Все хранили молчание.
- Сэр Мастерс,- сказал Томас.
- Да, мой господин.
- Дом Дистар правил Гибсоном двести лет. Графиня, которая - почему-то - не имеет наследника, показала себя неспособной оправдать мое доверие. Я лишаю ее патента и передаю титул графа и все территории Гибсона тебе и твоей семье.
Мастерс почувствовал головокружение. Но тут с места вскочила графиня, ее волосы рассыпались по спине. От возмущения она лишилась чувства юмора.
- Томас Марик! Как вы смеете?
С притворным смущением тот ответил:
- Я Верховный Правитель Дома Марика. Разве мне не позволено это?
- Нет, ты порченый адепт. Как ты смеешь ни с того ни с сего выскакивать со всеми этими претензиями? Я не делала ничего такого, чего не делала бы моя семья многие поколения...
- Значит, я прибыл на Гибсон слишком поздно.
- И в бесчисленных мирах Лиги Свободных Миров и Внутренней Сферы. Ради Господа...- Она глотнула воздуху и продолжила: - Ты лишаешь меня моих земель из-за коррупции?
Томас пристально посмотрел на нее, его взгляд прямо-таки буравил графиню:
- Да, я это сделаю. Пришло время перемен. Я не могу говорить за другие Дома. Я не могу говорить за всех в Лиге Свободных Миров. Но я могу говорить за всех тех, кто связан со мной присягой на верность вассала господину. Ты нарушила эту присягу. И позвольте пояснить: потеря тобой моего доверия - это самое малое из твоих преступлений. Ты изменила своей ответственности за этот мир. Предавая Гибсон, ты и меня сделала предателем Гибсона.
- Я поддержу вас, графиня,- сказал Руш. Все глаза повернулись в его сторону.
- Что? - не поняла графиня.
- Если вы будете воевать с капитан-генералом Томасом Мариком, я буду на вашей стороне. Вы можете привести своих людей обратно в княжество Регулус.
Мастерс откинулся назад, потрясенный неожиданным поворотом событий.

XXIII

Лига Свободных Миров, княжество Гибсон
Портент, Гибсон 28 февраля 3055 года

Графиня Дистар повернулась к Томасу, и Мастерсу показалось, что она мурлычет, как довольная кошка:
- Что вы на это скажете, Томас Марик? Томас пожал плечами:
- Я посоветовал бы тебе не пытаться воевать со мной, но ты же будешь делать то, что захочешь.
- Ох, вы невыносимы.- Она повернулась к Рушу: - Я согласна.
- Превосходно.
Цианг, который все еще сидел понурив голову, вдруг поднял свой взгляд на графиню.
- Графиня, а я?
- Очень хорошо, маленький червячок. Если ты хочешь связать свою судьбу с моей, я возьму тебя к себе.
- Спасибо.
- Подождите! - крикнул Дераа. Он повернулся к Рушу: - Мы не желаем быть у них в подчинении, ЛОГ...
- Разумеется, они это могут, Дераа,- сказала Мейд Крис.- Они всего-навсего хотят вернуть планеты, их не интересуют наши принципы или наша свобода.- Ее взгляд остановился на Томасе.- Да, он может.
- Но ведь Регулус снабжает нас оружием, боеприпасами.
- Больше не будет,- ответила Мейд Крис.
- Я буду сотрудничать со всеми, кто захочет объединиться с княжеством Регулус,- заявил Руш.
- Нет уж, спасибо,- ответила Мейд Крис.- Только не с друзьями по постели, которых вы коллекционируете.
- Н-да,- сказал Дераа, выходя из транса.- Капитан-генерал, мы будем сражаться рядом с вами.
Мастерс заметил, как Дераа подарил Рушу усмешку, полную мрачного веселья и скрытых намеков. Руш также уловил ее, и на его лице немедленно появился внезапный страх, как будто он только что осознал нечто ужасное. Руш взглянул на Мастерса, как бы желая что-то сказать, но затем явно изменил свое намерение.
Дераа откинулся на спинку своего кресла и самодовольно скрестил руки. Мастерс и Мейд Крис обменялись взглядами. Она также все это видела, но покачивание ее головы показало, что она не имеет представления, что это вообще значит.
- Ладно, если ЛОГ встает на сторону Дома Марика,- заявил Старлинг,- у нас нет другого выбора, как вверить свою судьбу княжеству Регулус.
Мастерс стукнул кулаками по столу:
- Капитан-генерал дал вам дом!
- А сейчас хочет отобрать его. Мы не можем жить на равных с этими людишками.
- Неверно,- сказал наставник Блейн.- Мы согласились поселиться здесь с этой оговоркой.
- Я никогда не соглашался на это.
- Вы проиграли голосование.
- Ладно, но сейчас я верховный наставник.
- Это так, Билл? - спросил Томас.
- В данный момент - да. Я уверен, что проводимый сейчас совет освободит меня от обвинений в ереси, но до этого времени...
- Очень хорошо. Значит, в данный момент "Словом Блейка" руководит Старлинг. Но наступили трудные времена, и правители не могут всегда полагаться на своих подчиненных. Наставник Мартиал Риан, на чьей стороне будут сражаться ваши воины - водители боевых роботов?
Риан надолго задумался.
- Выбора нет,- сказал он в конце концов.- Наставник Старлинг все-таки верховный наставник. Мы командуем вместе. Я буду с ним.
- Это не имеет значения,- вставил Дераа, вновь злорадно усмехаясь.- Когда начнем сражаться, не будет иметь значения, сколько боевых роботов у вас будет.- И снова на лице Руша проступил испуг.
- Я не боюсь, мой новый союзник,- сказал Томас Марик.- Твои люди - разбойники. Я не собираюсь соединяться с вами для битвы.
Дераа и Мейд Крис сказали в один голос:
- Как?
- Очень просто. Вы - разбойники, люди вне закона. Я буду за вас сражаться, но не позволю сражаться вам.
- Но...- запнулась Мейд Крис.- Но их же узаконили. Вы же на нашей стороне.
- Во-первых, это вы на моей стороне. Во-вторых, нет. Прецедент появился в тот день, когда я создал рыцарей Внутренней Сферы. Ваша тактика опозорила воинов на всех звездах.
- Но вы же встретитесь с боевыми роботами Риана?
- Верно,- согласился Томас.- Они враги, и я сделаю все возможное для их поражения.
- Вы говорите как представитель клана, капитан-генерал,- заявил Риан.
Над собравшимися повисла неловкая тишина. Мастерс заметил, как Риан инстинктивно коснулся своей поврежденной руки - так же, как он делал это на ТОЦ во время их дискуссии о вторжении кланов.
Наконец Томас нарушил молчание:
- И что же вы под этим понимаете, наставник Мартиал?
- Я встречался с ними лицом к лицу, сэр, защищая свою родину на противоположном конце Внутренней Сферы. Мы захватили некоторых, и я допрашивал их. У нас не было представления, против чего мы поднялись, когда они вторглись во Внутреннюю Сферу, потому что Керенский и его последователи триста лет назад покинули человеческую цивилизацию, а мы потеряли всякий контакт с ним и его потомками. Мы не знали, какой тип общества они избрали для себя.
- Их общество, насколько я понимаю, основано на добывании победы любой ценой.
- Нет. У них, кстати, разработан детальный воинский кодекс. Их общество построено вокруг класса воинов. Они разборчивы. На самом деле, если воин нарушает кодекс, то он дискредитируется, так же как вы дискредитировали ЛОГ.
- Но они уничтожили Лавры Черепахи,- напомнил Мастерс.- Так как использовали атомные бомбы.
- По их мнению, жители Лавров Черепахи заслужили это. Кланы уверены, что они защищали самих себя после уже добытой победы. В кланах штатским никогда не позволяется поднимать руку на воина.
Томас Марик счел нужным заявить:
- Ну, я-то не представитель клана... Его прервал Риан:
- Еще нет. Еще нет. Но я вижу склонность к этому.- И быстро добавил: - Я не считаю это недостатком. Совсем нет. В кланах многое достойно восхищения. (Все сидевшие за столом уставились на него.) Правда, я ненавижу их за разрушения многих вещей, которые я любил. Но у них есть законы, есть принципы, есть идеалы, и они живут этим. Скажите мне, капитан-генерал, легко ли жить по строгим законам?
- Не совсем.
- Да. Потому что порой нам приходится делать такое, о чем наше сердце говорит нам - не надо.
- Да.
- Я не думаю, что кланы хотели уничтожить Лавры Черепахи. Я думаю, что они были очень смущены, когда горожане отказались капитулировать. Но у кланов свои законы, и их нужно выполнять или расплачиваться за невыполнение. Подумайте об этом, капитан-генерал, так как вы возглавляете рыцарей Внутренней Сферы.- Риан встал.- Можем ли мы рассчитывать на безопасное возвращение в старый город?
- Разумеется,- сказал Томас и взмахнул рукой. Он задумчиво уставился на деревянный стол. Потом взглянул на Риана.- Наставник Мартиал.
- Да?
- Ваши боевые роботы уже сосредоточены в городе. Возвратившись туда, вы получите превосходную оборонительную позицию.
- Если вы выступите против нас и произойдет сражение, то Портент будет стерт с лица земли.
- Точно!
Наставник Старлинг улыбнулся:
- Хорошо нам, плохо вам. Я не думаю, что ваши идеалы позволят осуществить такую акцию, а, Марик?
- Наставник Мартиал, мне сказали, что кланы, овладевающие городами, действуют в полном противоречии с нашими традициями.
- Это правда.

Предыдущая страница 32 Следующая страница


33 Кристофер Кубасик

- Сами ли они хотели это делать, или это решение было также навязано и защитниками? На этот раз взгляд пришлось опустить Риану.
- На самом деле я не верю, что они хотели именно этого. Мне известно, что пресса утверждала иное, что у них в крови желание атаковать города, но...- Он замолчал.
- Да,- деликатно подбодрил его Томас.
- У них не было выбора. Мы хотели защищаться в городах. Мы окопались со своими роботами. Им нужно было достать нас.- Голос Риана слегка надломился.- Я не думаю, что они... Знаете, дело в том, что я не думал, что они попытаются... Я не думал, что они попытаются выманить нас наружу.- Он поднял глаза на Томаса, и они пристально посмотрели друг на друга.
- Я могу утверждать, что изучил кланы более основательно,- сказал Томас Марик.
- Да,- ответил Риан.
- Я не могу позволить вам, графине и Циангу просто так овладеть планетой.
- Знаю.
- Я приду за вами и вашими боевыми роботами.
Риан еще раз коснулся плеча. Он немного покачивался, и Мастерс почти поверил, что тот пьян.
- Вы не должны.
- Что? - воскликнул Старлинг. Риан повернулся к нему:
- Ты слышал его? Он придет за нами. Мы не будем окапываться. Мы будем сражаться на открытом месте.
- Это абсурд,- сказала графиня.- Мы победим его. Он не достигнет цели.
- Я не воспользуюсь этим шансом. Народ Гибсона заслуживает лучшего.
- Я настаиваю, чтобы мы остались на. своих позициях,- заявил Старлинг.
- Сэр, во главе наших сил - я, и я буду принимать военные решения так, как считаю нужным. В данный момент эта битва будет на равных. Когда явятся регулянские боевые роботы, мы превзойдем количеством рыцарей Внутренней Сферы. До их прибытия мы можем ожидать в городе, потому что сэр Мастерс скорей всего не будет сражаться в городе.- Он взглянул на Томаса, и тот кивнул.
- Но как только прибудут регулянские боевые роботы, он будет вынужден перейти к действиям, он не может позволить себе пропустить регулянских роботов в город и атакует их, когда они станут пересекать равнину перед Портентом. В этот момент мы также атакуем и создадим рыцарям угрозу с фланга. Мы победим, но не будем сражаться в городе.
Он вышел, не дожидаясь, пока кто-нибудь еще заговорит.
Старлинг выбежал вслед за ним, затем поднялись и пошли следом, но намного медленнее, графиня и Цианг.
- Я уверен, что мой робот у вас,- сказал Мастерс Дераа.- Мне хотелось бы получить его обратно.
- Конечно, сэр Мастерс.- Дераа поднялся из-за стола, следом за ним к двери грузового отсека отправился Руш.
- Не могу поверить его словам, что он освободит город,-как бы самой себе сказала Мейд Крис.
- Он хороший человек,- ответил Томас.- Я не думаю, что он видел войну во всем ее отвратительном разнообразии. Разве что определенные разновидности войны.
Она встала, устремив глаза вдаль, и ничего не сказала.
Когда все удалились и они остались одни. Мастерс сказал Томасу:
- Сэр, наставник Мартиал прав. Когда боевые роботы "Слова Блейка" соединятся с регулянскими, они превзойдут нас количеством.
- Да, я знаю.
- Что-то происходит между Дераа и Рушем,- обратил Мастерс внимание Томаса. Со своего места они видели силуэты стоящих вместе Дераа и Руша на фоне наружной двери. Те что-то обсуждали, или, точнее, Руш что-то доказывал, а Дераа не мешал ему. Потом Дераа рассмеялся, вскинул руку перед Рушем и удалился.
- Да.
- У тебя...
- У меня нет никаких соображений. Надеюсь, что вскоре все выяснится.
- С тобой все в порядке?
- Не совсем. Не каждый день встречается идеальный план, сравнимый с проектами монстров.
- Возможно, в кланах не монстры. Томас печально рассмеялся:
- Но так приятно находиться среди монстров. Они позволяют чувствовать себя настолько лучше их.
Мастерс выехал с Дераа на вездеходе к фермерским угодьям. Ярко сияли звезды, и Мастерс думал обо всех людях, живущих на многих планетах, которые рассыпаны среди звезд. Когда-то никто не жил вне Терры. Эта мысль всегда поражала его. Человечество так усердно трудилось, чтобы попасть туда, где сейчас находились их многочисленные потомки. Но до сих пор оно оставалось своим злейшим врагом. И казалось, не было никакого доступного способа обойти это. После того как Риан сравнил их с кланами, тот идеальный план, который придумали они с Томасом, казался в данный момент опасным.
Дераа рассказал, что регулянские техи отремонтировали его боевой робот и он был, насколько разбирался в этом Дераа, готов к работе. Эта информация обеспокоила Мастерса. Не крылся ли за этим подвох?
- Нет, нет,- рассмеялся Дераа.- У них были планы использовать боевого робота, и это прекрасно.
Готовый "Феникс" стоял в ожидании на просеке посреди леса огромных гибсоновских деревьев.
Мастерс разделся, оставив только охлаждающий жилет и шорты, поднялся по ступенькам и проскользнул в кабину. Прошло более двух недель с того момента, как он в последний раз сидел внутри своего робота, и его тело с удовольствием почувствовало под собой кресло водителя. Правильно. У него были средства контроля, и он знал, как их использовать. Но затем он вспомнил Спинарда и понял, что должен быть осторожным. Настоящая жизнь оставалась вне боевого робота. "Феникс" был инструментом, но не жизнью. Может, в этом и была разница между ним и воинами клана? Была ли у них жизнь вне сражений? Если ему доведется когда-нибудь встретиться с людьми кланов, на его вопросы, возможно, он получит ответ.
Мастерс надел на голову нейрошлем, поплотней прижал датчики и запустил двигатели боевого робота. Он взглянул вниз, собираясь помахать Дераа, но тот уже удалился. Затем он увидел вездеход, уходящий в глубину леса. У Мастерса мелькнуло желание двинуться следом, чтобы посмотреть, не сможет ли он разобраться в значении таинственной усмешки Дераа во время встречи с Рушем, но Мастерс знал, что нет никакой возможности провести боевого робота бесшумно.
Ему предстоял долгий переход, а затем нужно было разбить регулян на их пути в Портент. Мастерс передвинул дроссель вперед и направился к лесу.
Томас Марик решил, что самым важным было выбрать поле для сражения в соответствии с их сильными и слабыми сторонами. Рыцари оставили космопорт, несмотря на его ценность, и заняли позиции на равнине. Со дня его приезда прошло три дня. Было утро, и холодный ночной гибсоновский воздух уступил место теплому легкому ветерку. Боевые роботы рыцарей расположились на равнине, как рукотворные отражения гигантских желтых деревьев, расположенных вдали.
Разведка доложила, что регулянские роботы приближаются.
У ног боевых гигантов возились техи, воины и прочий персонал. Заканчивалась последняя проверка боеспособности и энергоснабжения.
Мастерс огляделся вокруг в поисках Мейд Крис, которую он не видел с предыдущего дня. Показалось, что никого из ЛОГ не было. Они должны были всерьез воспринять заявление Томаса о том, что не будут участниками.
Вскоре подали голос трубы, возвещая о приближении регулян. Во всех концах обширного лагеря рыцари побежали к своим боевым машинам.
Бодрящая энергия прихлынула к рыцарям, хотя" никто не выразил это чувство словами.
Ожидалась нелегкая битва, но, когда Мастерс поднимался в своего робота, ему пришло в голову, что утекли многие годы с тех пор, как он испытывал чувство родства, которое выросло между рыцарями за последние три дня. Долгие годы водители боевых роботов становились все более и более натренированными инструментами, вставляемыми в машины, чтобы передвигать повсюду эти платформы с оружием. И ничем более. Окружающие его мужчины и женщины были элитой, умелыми воинами, отобранными Томасом Мариком для совместных действий. Он обращался с ними с уважением, которое было потеряно в гонке "подсчета тел" и статистических упражнений.
Его собственные темные мысли о неравенстве сил стали более светлыми, когда он устроился в своем "Фениксе". Они могут уступать количеством, но основное значение имело все-таки личное мастерство воина. А с его учетом классностью они полностью превосходили войско "Слова Блейка" и регулянские силы.
Мастерс посмотрел на Томаса Марика, который медленно и методично одолевал путь на верх своего "Стрельца". Он хотел бы, чтобы его друг не испытывал необходимости вступать в сражение, но понимал, что не сможет отговорить его от этого шага. Прошлой ночью Томас сказал ему просто:
- Это обычай. Так принято.
Когда Томас Марик добрался до кабины "Стрельца", то оглянулся на Мастерса и крикнул:
- Чудесное утро, не так ли?
Мастерс посмотрел вокруг. Стояло замечательное утро, небо было совершенной, чистой голубизны. Вдали находились огромные желтые леса. На севере буйно раскинулась метрополия - Портент, со своими старыми стенами, все еще высокими и непроницаемыми. Мастерс откликнулся:
- Да, чудесное утро.
- Будет стыдно, если ты не увидишь все это на закате. Не умирай за меня, сэр Мастерс.
- И вы за меня, капитан-генерал.
- Превосходно. А сейчас, когда мы пообещали выжить в битве, полагаю, что пора начинать.- Томас расположился в кабине и закрыл задвижку люка.
Мастерс протянул руку, чтобы закрыть люк своего робота, думая при этом: как я могу сегодня умереть? Но даже если так случится, мы будем жить в памяти, когда люди станут снова и снова рассказывать легенды о великолепном идиотстве наших идеалистических целей.
Мастерс включил экран дальнего обзора, на котором увидел два регулянских звена, двигающихся к Портенту с северного края равнины. Он перешел на частоту, которая использовалась обеими сторонами.
- Полковник Руш,- позвал Мастерс.
- Да, Мастерс,- отозвался Руш.
- Приветствую вас, сэр!
- Я не дам тебе удовлетворения.
Переключившись снова на канал связи с Мариком. Мастерс услышал, как Томас произнес:
- Здесь "Стрелец"-один. Доброго пути, мои рыцари. Звено Мастерса, звено Верна и звено Секуорда, вы занимаетесь регулянами.- С юга. начали выдвигаться из Портента боевые роботы "Слова Блейка".- Все остальные звенья следуют за мной навстречу линии "Слова Блейка".
После этого десятки гигантских машин обеих сторон атаковали друг друга.

XXIV

Лига Свободных Миров, княжество Гибсон
Гибсон, равнина у Портента 3 марта 3055 года

В звене Мастерса были рыцари Гейнард, Салливан и Осака. Когда их роботы мчались по равнине, он сказал им:
- Давайте вести плотный огонь по выбранной мною цели. Нам нужно по возможности побыстрей уменьшить их число, а для этого с самого начала следует наносить концентрированные удары.
- "Феникс"-один, здесь "Вулкан"-три. Ко мне приближается звено "Слова Блейка".
- Ясно. Они собираются сделать попытку поддержать регулян. Давайте соберем в кулак побольше боевых роботов.
На своем мониторе Мастерс наблюдал атакующих его роботов в виде миниатюрных машин высотой всего лишь около пятнадцати сантиметров. Но они быстро увеличивались в размерах, так как две стороны мчались друг на друга. Мастерс сжал рукоятку управления и навел перекрестие прицела на удаленные цели. Быстро появлялись и исчезали группы чисел, в то время как он пытался выровнять перекрестие. Головные телефоны наполнились болтовней, слабыми голосами разных звеньев.
- Внимание, звено Мастерса. Я выбираю первой целью "Отрока" из "Слова Блейка". Он закодирован на экране синей пятеркой.
- Вижу.
- Все. Получай!
Мастерс вывел компьютерные контуры боевого робота на свой дисплей и затем объявил:
- У него почти все находится в торсе. Давайте бить туда, пока он не развалится.
Он навел перекрестие на "Отрока" и обнаружил, что выстрел был моментально блокирован регулянским "Огненным Стартером". Казалось, что блейковский и регулянский роботы маневрируют каждый по-своему. Несмотря на

Предыдущая страница 33 Следующая страница


Идеальная война 34

то что у них были номера, не было похоже, что они собирались действовать дружно.
- Они сбиваются в кучу. Прекрасно. Сделаем попытку. Если вы видите перед собой мишень, не медлите.
Большой палец Мастерса замер над синей кнопкой, которая сейчас управляла большим лазером. Он старался держать рукоятку управления по возможности устойчивей, и группы чисел на экране вползали и уползали медленней.
А затем перекрестие засветилось ярким желтым светом. Когда Мастерс спустил курок, из большого пистолета в правой руке "Феникса" сверкнула яркая красная вспышка. Лазерный луч ударил в грудь "Отрока". Это был первый лазерный выстрел сражения, но он мгновенно вызвал непрерывный ряд выстрелов с обеих сторон. Большие лазеры выстреливали оранжевые и красные лучи в пространство между двумя войсками, столь плотно прорезая воздух, что скоро стало невозможно определить, по какой траектории идет тот или иной луч.
Через пространство между роботами, от Марика к "Слову Блейка" и Регулусу и в обратную сторону, от "Блейка" и Регулуса, пачками по пять, десять и пятнадцать штук, летели ракеты дальнего действия. Их дымные хвосты изгибались в воздухе в виде арок, напоминая темные радуги.
Некоторые ракеты падали на землю, вырывая в грязи огромные воронки. Другие ракеты и лазеры попадали в роботов, срывая броню с рук, ног, голов и торсов машин.
Мастерс почувствовал, что после выстрела из большого лазера температура в "Фениксе" заметно повысилась. Однако даже при маневрировании на полной скорости его теплоотводы могли рассеивать весь избыток тепла неопределенно долго - если только не стрелять. Мастерс решил не рисковать и немного переждать, чтобы температура упала до безопасного уровня.
Тем временем все остальные - Гейнард, Салливан и Осака - ударили в "Отрока". Все выстрелы - четыре ракеты дальнего действия и два снаряда скорострельной пушки - попали в цель. Передняя часть торса "Отрока" после того, как взрывы сорвали первый слой брони и стали прогрызать сердцевину, приобрела угольно-черный цвет.
Серия разрывов потрясла боевую машину Мастерса и зашатала его взад-вперед. Натянувшиеся ремни удержали тело водителя на месте. Увидев дым, заклубившийся из правого плеча робота, он собрался было взглянуть на индикаторы повреждений, но тут заметил другую несущуюся на него пятерку ракет дальнего действия. Арки их следов показывали, что смертоносный удар направлен на ту же самую руку.
Мастерс нажал большим пальцем на зеленую кнопку запуска, и в дело вступила противоракетная система, выпустившая облако небольших снарядов, заслонившее боевого робота. Снаряды врезались в ракеты, сбивая их с курса или приводя к детонации прямо в воздухе.
Он нажал на другую кнопку, и на экране немедленно появились результаты измерения температуры. Ситуация не была блестящей, температура на двадцать процентов превышала безопасную, но Мастерс хотел добить "Отрока". Приподняв линии прицела, он получил данные почти немедленно: очень уж малое расстояние оставалось между сражающимися сторонами. Он снова нажал на синюю кнопку, и большой лазер еще раз сверкнул огнем в грудь "Отроку". Воины его звена огнем скорострельных пушек и лазеров немедленно довели дело до конца. Огненно-красный взрыв распорол грудь "Отрока".
- Стоит, да без толку,- прокричал Гейнард.
- Порядок! Давай на другую цель! Лазерный луч полыхнул прямо у наружной поверхности кабины Мастерса, замигала лампочка предупреждений о правой руке. Включив дисплей, он увидел, что его противоракетная система вышла из строя.
- Отказ противоракетной системы,- сообщил он своей группе. Осака продолжил:
- У меня почти...- Послышался треск атмосферных разрядов, и потом он закончил: - Я потерял правую ракетную установку.
- Принято. Давай держаться компактно.
Обе стороны замаячили друг перед другом, двигаясь уже на расстоянии нескольких метров. Увидев возможность нанести хороший удар по < Шершню" "Слова Блейка", Мастерс изо всех сил ударил левой рукой "Феникса" по небольшой кабине противника. Когда "Шершень" слегка закачался, Мастерс остановился невдалеке и крутанул своего робота. На таком исключительно близком расстоянии он обнаружил, что можно совсем легко выстрелить по спине "Шершня", и нажал на красную кнопку пуска. Из рук робота вылетели красные сгустки света среднего импульсного лазера, и две ракеты ближнего действия врезались в спину машины противника, разодрав на клочки броню задней части торса и открыв путь внутрь. Затем Мастерс бросил робота вперед, чтобы прикончить "Шершня".
Во время этого движения боевой робот закачался от взрывов ракеты и пушечных снарядов, но ни одно из попаданий не оказалось глубоким. Водитель "Шершня", осознав, что Мастерс приближается к нему, быстро повернулся и поднял руки, собираясь стрелять.
За "Шершнем" Мастерс увидел Гейнарда, сражающегося с "Центурионом".
- Гейнард!
- Мастерс, рад тебя слышать!
- Рядом с тобой "Шершень" с развороченной спиной.
- Вижу.
"Шершень" поднял средний лазер и выстрелил почти в упор в грудь "Феникса". Луч прорезал броню, но не попал внутрь. "Вулкан" Гейнарда развернулся с другой стороны от "Шершня" и выстрелил из большого импульсного лазера ему в спину. Движение "Шершня" полностью прекратилось, он какое-то время покачался и затем упал.
- Красиво исполнено,- сказал Мастерс.
- Без вашей помощи не получилось бы, сэр. Мастерс опустил взгляд на экран и увидел, что Осака и Салливан атакованы двумя "Волкодавами".
- Салливан! Осака! Вы видите?
- Поспешите к нам, сэр,- попросил Салливан.
"Центурион" выстрелил в "Вулкана" Гейнарда, и по левой руке "Вулкана" вверх и вниз запрыгали искры. Мастерс прицелился в "Центуриона" и нажал большим пальцем на синюю кнопку. Луч большого лазера, причинив незначительные повреждения, скользнул по торсу "Центуриона" и отвлек его внимание. Он незамедлительно развернулся в сторону "Феникса" Мастерса.
- Проклятие! - выругался Мастерс и переставил переключатель выбора оружия, подсоединив к синей кнопке большой лазер и оба импульсных. Не обращая внимания на подскочившую температуру, он снова нажал на кнопку. Импульсные лазеры выстрелили, но большой дал рассеянный луч.
"Центурион", поднял ствол, который держал в правой руке,- это была скорострельная пушка LB-10X - и выстрелил в Мастерса. Снаряд попал в правую руку "Феникса" и оторвал ее нижнюю половину, сбив большой лазер на землю. Мастерс проверил экран состояния. Один средний импульсный лазер вышел из строя.
Тем временем Гейнард произвел чистый выстрел в торс "Центуриона" из большого и среднего лазеров. Выстрелы, усугубив повреждения, нанесенные Мастерсом, пронзили правый бок машины, попав в боеприпасы для скорострельной пушки "Центуриона" и ракеты дальнего действия. В центре "Центуриона" распустился огненно-красный цветок взрыва, от которого боевой робот закружился на месте и замер на грани падения.
- Дальше, сэр?
- Конечно. Он уже не причинит никому вреда. Давай займемся "Волкодавами", поможем Осаке и Салливану.
Но когда Мастерс разворачивал своего робота, его внимание было привлечено чем-то в отдалении. Он увидел, как на край поля подъехала группа из шести вездеходов, на каждом из которых было смонтировано что-то похожее на пусковые ракетные установки. Они проехали до укрытий и скрылись из виду за кустами и камуфляжем из толстой ткани, по-видимому подготовленными заранее.
Так вот что замышляли Дераа и ЛОГ последние три дня!
Мастерс сообразил, что устройства на вездеходах походили на те, что он видел на оружейном складе ЛОГ. Но для чего они здесь? Какое воздействие могли они оказать на сражение, проводимое боевыми роботами?
А затем, в озарении, он вспомнил надпись, полускрытую брезентом, и единственное слово "Дэви...", которое ему удалось разобрать.
Мастерс ткнул пальцем в кнопку связи и произнес по общему каналу, открытому как для друзей, так и для врагов.
- Атомные бомбы на поле боя,- не в силах удержаться от крика, передал он.- Тактические ядерные ракеты.
В наушниках прозвучал голос Томаса Марика:
- Пол, ты уверен?
Но Мастерс уже направил своего робота в сторону вездеходов. Хотя он только что видел их, всего момент назад, камуфляж скрыл машины среди дыма и огня битвы.
- На восточном краю. Вездеходы ЛОГ. Ракеты Дэви! На их вездеходах старые тактические ракеты с ядерными зарядами.
На канал связи ворвался голос Дераа:
- Полковник Руш дал их нам для использования в нашей войне, и сейчас мы охотно вернем их ему. Мы предлагаем воинам Марика немедленно очистить поле.
- Рыцари Внутренней Сферы, оставайтесь верными моему приказу! - скомандовал Томас Марик.- Мы не бросим воинов на произвол тех, кто будет использовать атомное оружие.
Стена разговоров заполнила фон в наушниках Мастерса, так как все вокруг - рыцари Внутренней Сферы, войска "Блейка" и регулянские воины - пытались понять, что случилось.
Мастерс заметил один из вездеходов, который нацеливал ракеты Дэви на поле сражения. Он резко дернул свою рукоятку управления влево и, когда перекрестие прицела совместилось с вездеходом, выстрелил из оставшегося импульсного лазера, желая напугать артиллеристов так, чтобы они отказались от запуска тактической ракеты.
Луч вспорол длинную полосу травы рядом с вездеходом, подняв в воздух грязь и засыпав ею артиллеристов. Некоторые из них кинулись в укрытие, но остальные продолжали наводить ракету на поле боя.
- Я их достану, сэр Мастерс,- сказал Гейнард и выстрелил из большого лазера. Он попал в вездеход, и тот взорвался горячим белым пламенем. Одежда артиллеристов загорелась, и оставшиеся в живых бросились в сторону и закрутились по земле.
Мастерс повернул торс своего робота, выискивая остальные пять вездеходов. Он заметил одного позади большого кустарника. По-прежнему не обращая внимания на температуру, он снова выстрелил из лазера, на этот раз угодив прямо в вездеход. Этот также взорвался.
- Быстрей! Быстрей! - завопил Дераа, и Мастерс увидел облачко белого дыма около нескольких деревьев, а затем выросшую высоко в небе дугу от ракетного следа. Он оглянулся и увидел, что она направлена на звено регулянских тяжелых роботов, которые терпеливо обходили поле боя, заходя во фланг машинам Марика. Его рука автоматически схватилась за рукоятку управления, но тут он понял, что было слишком поздно. Он переключил управление, чтобы отвернуться от взрыва, закрыл глаза, прикрыл лицо руками и согнулся вдвое, натянув ремни крепления. Снова и снова он выкрикивал в микрофон:
- Подальше от взрыва! Не смотрите! Отвернитесь!
В следующее мгновение воздух вокруг Мастерса засветился ослепительно белым светом, и он услышал ужасный пронзительный свист. За ним последовал низкий рев. Звуки и свет подавили его ощущения столь жестоко, что в это мгновение показалось, что он всегда жил согнувшись пополам, непроницаемо отделившись от мира, окруженный ужасным, никогда не утихающим грохотом.
Затем внезапно наступила тишина. Не в силах удержаться, Мастерс развернул своего робота в сторону взрыва и увидел кратер, заполненный стекловидной массой, трехсот метров диаметром. Три боевых робота попросту исчезли. Осталась только половина одного из звеньев боевых машин. Взрыв настиг примерно в пятистах метрах от эпицентра также серебристо-красных рыцарей Внутренней Сферы, и два робота лежали без движения на земле.
В наушниках Мастерса слышались вопли ослепших воинов, которые не успели вовремя отвернуться или просто не знали, что делать при атомном взрыве; ведь прошло так много времени после последнего случая применения ядерного оружия.
Мастерс издал ужасающий крик. Он ринулся к месту пуска ракет Дэви, переводя взгляд из стороны в сторону. До того, как он успел обнаружить вездеход, еще один белый дымок выполз из-за деревьев. В тот же миг Мастерс навел прицел на вездеход и нажал большими пальцами на обе кнопки пуска, выстрелив одновременно из импульсного лазера и ракетами ближнего действия. Лазерный луч не достиг цели, но ракеты разнесли вездеход на кусочки.
Мастерс пригнул голову к коленям, и еще раз яркий свет проник через его закрытые веки. Его машину затрясло могущественной энергией, вырвавшейся на волю из бомбы. Не успел умолкнуть грохот, как Мастерс поднял голову, отыскивая остальные вездеходы.
Еще один - вон там, в небольшой группе деревьев.
Мастерс помчался в его сторону, наводя на ходу прицел. Его руки так сильно тряслись от ярости и страха, а также от жары, что изображение цели то появлялось, то пропадало. Он зарычал и открыл огонь из импульсного лазера. Мимо! Еще раз. Снова мимо.
Мастерсу стало жарко, его залихорадило. По телу покатился пот. Он выстрелил ракетами. Они взорвались в десяти метрах правее вездехода.
В кабине становилось горячее.
Мастерс навел перекрестие прицела на крышу вездехода. Линии прицела засветились ярким желтым светом. Изображение... и вдруг "Феникс" внезапно замер.
Вряд ли нужно было смотреть на панель состояний, чтобы понять, что

Предыдущая страница 34 Следующая страница


35 Кристофер Кубасик

боевой робот... перегрелся. Зарычав от гнева. Мастерс откинул крышу кабины.
Он посмотрел на вездеход. Мастерс был сейчас настолько близко к нему, что мог видеть Дераа, заряжающего ракеты. Ядерные боеголовки уставились прямо на него.
Дераа смеялся. Над ним.
Мастерс вновь взглянул на дисплей. Он не мог использовать ничего, что давало тепло.
Оставались пулеметы. Они не блокировались при перегреве.
Мастерс изменил схему управления огнем и взялся за рукоятку.
Дераа произнес в микрофон:
- Жаль, что вы не приняли нашу помощь, сэр Мастерс.
Мастерс подправил прицел. Дераа нагнулся, чтобы выстрелить. Мастерс нажал на спуск, и пулеметный огонь разнес тело Дераа, а с ним и его команду на кусочки.
Ракета осталась на месте.
- Ты говорил. Мастерс, что их было шесть,- сказал Осака.- Так и есть. Мы добрались до всех.
Мастерс, содрогаясь от пережитого, упал в командирское кресло. Затем включил общий канал и закричал:
- Руш! Ты дал им тактические ядерные ракеты! Ты дал им тактические ядерные ракеты! - Его голос, испуганный и безумный, перерос в длинный вопль.
Томас Марик резко оборвал его:
- Сэр Мастерс!
Мастерс умолк, а Томас холодным голосом произнес:
- Полковник Руш, наставник Мартиал Риан, предлагаю перемирие, чтобы позаботиться о раненых и убитых.
- Я... Да, мы согласны,- ответил ошеломленный Риан, опьяневший от неверия в благородство противника.
- Нет,- зашипел Руш.- Риан, нельзя. Мы только что потеряли слишком много наших роботов. Если устроить перерыв на перегруппировку, они станут победителями. Нам сейчас надо войти в город и занять оборону...
- Что? - спросил Риан.
- Занять оборону в городе. Это единственная надежда на победу.
- Ты предлагаешь нам вернуться в город? После всего этого?
- Выбора нет.
Риан заговорил рассеянно, как будто кто-то еще говорил с ним по другому каналу. Мастерс разобрал, как он сказал далеким, усталым голосом:
- Да, наставник Блейн, мы не можем так поступить. Да, я понял, какое предложение сделал полковник Руш...
Потом его голос зазвучал громко и сильно:
- Я не согласен, сэр. Мы не будем занимать в городе оборонительную позицию. Мы не будем "делать все, что нужно для победы". Мы будем делать только то, что нужно.
Руш отключился от канала, и мгновение спустя все регулянские роботы двинулись к Портенту. По общему каналу вновь загремел голос Риана:
- Полковник Руш, если вы попытаетесь захватить город, я прикажу своим людям присоединиться к рыцарям Внутренней Сферы, чтобы остановить вас.
Регулянские роботы остановились.
- Значит, вы капитулируете передо мной, наставник Риан? - спросил Руш.
Последовала долгая пауза, а затем наставник сказал:
- Ты самый бесчестный воин, которого я когда-либо встречал. Я сам и мои воинские силы "Слова Блейка", мы все присягаем вам, капитан-генерал Томас Марик.
- А вы, полковник Руш? Вы сдаетесь мне? - спросил Томас Марик.
- Если я не сдамся, мои люди будут разбиты.
- Верно. Я понимаю это как капитуляцию.
- Да.
- Вы присягаете мне на верность?
- Вы, должно быть, шутите.
- Нисколько. Ты и твои люди можете быть свободны, хотя ваши роботы остаются. Сражение, закончено. Но знайте, что в один прекрасный день, может быть, не в очень далеком будущем, перед вами встанет тот же самый вопрос. И в том случае ответ будет иметь гораздо более серьезные последствия. Все. Город наш. Война окончена.
- Но...
- Никаких но. Вы поклялись защищать графиню Дистар и принципала Цианга. В этом деле вы потерпели неудачу. Попытка заговора провалилась. Они смещены. Мир остался моим. Сэр Пол Мастерс становится графом планеты Гибсон. Это факт.
Церемония привлекла множество людей, так как время угнетения на Гибсоне кончилось. Мастерс должен был заменить графиню, и за это люди были благодарны Томасу Марику. Цианг был изгнан из своего офиса, а Мастерс пообещал, что его первым шагом станет организация открытых и безопасных выборов нового принципала, и жители Гибсона радостно приветствовали это решение. Он уверил их, что "Слово Блейка" не приобретет чрезмерного влияния на правительство, хотя и останется на планете. Некоторые ворчали по этому поводу, но смирились. Сразу все наладить нельзя. Но главное - война была окончена, ибо капитан-генерал Томас Марик и Мастерс встали против угнетателей, на сторону народа, и это произвело на всех самое сильное впечатление.
У двери в огромный зал замка Мастерса, бывший замком Дистар, стоял сэр Пол Мастерс, в то время как Крис и несколько слуг деятельно суетились над ним, приводя в порядок алый мундир графа, чтобы тот сидел на его плечах как полагается.
- Ты же знаешь, что не должна этого делать,- сказал он Крис.
- Что? В такой день оставить прислугу без работы? Нет. Это будет мой последний долг, а затем я покину замок.- Она посмотрела в его глаза, и он увидел на лице ту же самую печаль, что омрачала ее жизнь со дня памятной битвы. Большая часть логовцев узнала об атомных бомбах, и глубокий стыд поселился в их сердцах.
Подошел наставник Блейн и осмотрел Мастерса с ног до головы.
- Ты все еще выглядишь очень похожим на солдата. Если хочешь стать государственным деятелем, ты должен казаться менее самоуверенным и быть готовым говорить с важным видом.
- Вскоре именно солдаты станут государственными деятелями и деятельницами. Блейн кивнул:
- Полагаю, что ты прав. Тот факт, что княжество Регулус дало атомные бомбы, привлекает все больше и больше государств Лиги Свободных Миров на сторону Томаса. Даже несмотря на то, что Руш сделал это без разрешения своих руководителей. От осознания, до чего могут дойти штатские, если их соответственно вооружить, значение рыцарей Внутренней Сферы возрастает с каждым днем.
- Но мы все еще видим значительное сопротивление этой идее.
- Да, Томас Марик пока еще не объединил Лигу Свободных Миров под своим руководством. Но я вижу день...
- Это потребует трудов.
- Без сомнений. Звезды могут обрести безопасность, только поступившись свободой, а большинство людей не пойдет на это с легкостью. Лига Свободных Миров всегда раздиралась между правлением парламентской демократией или военным классом феодалов. Сейчас та или иная сторона явно должна победить.
- Я думаю, что знаю, чем это кончится,- сказала Мейд Крис и оттерла крохотное пятнышко с его мундира. Хотя она произнесла свои слова с гордостью. Мастерс кое-что уловил в ее глазах - маленькую скрытую угрозу. Он знал, что, если не справится со своими обязанностями, народ Гибсона снова восстанет, и Мейд Крис еще раз станет лидером. Отлично! Он подумал, что нет лучшего стимула, чем пламенная Крис за спиной. Запели трубы, и Крис отошла.
- Сэр Мастерс, ваши подданные ждут вас. Огромные двери открылись, и сэр Пол Мастерс повернулся и заглянул в зал. По обе стороны длинной красной дорожки, ведущей к капитан-генералу Томасу Марику, стояли тысячи людей. Все повернули головы, чтобы посмотреть на Мастерса. Среди гостей было много знати и воинов с дальних звезд. Но гораздо больше, особенно в первых рядах, было крестьян Гибсона и жителей Портента. Мастерс дал указание разослать приглашения во все уголки планеты. Феодальная система не отделяла человека от общества, а предоставляла каждому устойчивое место внутри себя. Правда, они больше не имели права носить оружие, но им также и не приходилось вообще опасаться кровопролития. Мастерс смотрел на людей и видел, что в их глазах жило волнение от вида пышного зрелища.
Мастерс ступил на ковровую дорожку и почувствовал нечто вроде головокружения. Красная полоса, тянувшаяся от него, на мгновение показалась бесконечной. Она вела и назад, к его прибытию на Гибсон, и вперед, в будущее, к которому он стремился вместе с Томасом Мариком.
Среди людей, стоящих вдоль прохода, он увидел фермера, который укрывал его, а также дочку фермера и его жену. Фермер придерживал девочку руками, и она, когда Мастерс проходил мимо, замахала ему своей маленькой ручкой. Дальше он увидел Чика и некоторых членов его экипажа, с которыми совершал побег. Они стали штатскими, так как Томас запретил в своем мире любых наемников. Чик улыбнулся и склонил голову, когда Мастерс прошествовал мимо.
Он проходил мимо людей, которых не раз встречал на Гибсоне, а впереди его ожидал Томас Марик, высокий и царственный. Старый друг улыбался ему, и Мастерс почувствовал, как его влечет вперед. Так много надежды было в этом человеке.
Затем он увидел наставника Мартиала Риана. Их глаза встретились, и Риан слегка наклонил голову. В этот момент Риан еще раз легонько коснулся поврежденного плеча, раны, полученной при сражении с кланами на другой стороне Внутренней Сферы. Мастерс затрепетал. Он вновь посмотрел на Томаса, столь строгого, но все еще следующего велениям своего сердца. Будет ли этого достаточно? Куда приведет эта мечта?
Будет трудно. Будут сложные ситуации. Но если с ними справиться, звезды наконец-то узнают мир...
Наконец Мастерс достиг ступеньки, где стоял в ожидании Томас. Его друг и господин широко раскинул руки и повернул лицо к толпе. Но перед тем, как обратиться ко всем присутствующим, он тихо спросил, глядя ему в глаза:
- Думаешь, получится?
- Да, мой господин,- прошептал сэр Пол Мастерс, изгнав из сердца сомнения.- Да, я думаю, что получится.- И в этот миг его дух воспарил, отправился странствовать среди всех звезд космоса и всех душ, которые

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 6)
  • V (Страница 7)
  • VI (Страница 8)
  • VII (Страница 9)
  • VIII (Страница 11)
  • IX (Страница 12)
  • X (Страница 14)
  • XI (Страница 15)
  • XII (Страница 17)
  • XIII (Страница 18)
  • XIV (Страница 19)
  • XV (Страница 21)
  • XVI (Страница 22)
  • XVII (Страница 24)
  • XVIII (Страница 25)
  • XIX (Страница 26)
  • XX (Страница 28)
  • XXI (Страница 29)
  • XXII (Страница 30)
  • XXIII (Страница 32)
  • XXIV (Страница 33)


Кристофер Кубасик

Идеальная война

Цикл: "BattleTech"

Перевод, Широкий С.

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin