Кристи Голден - Повелитель кланов

1 Кристи Голден

Эта книга посвящается «святой троице»:
Люсьен Дайвер
Джессике МакДживни
и Крису Мецену
с признательностью за активную поддержку и неколебимую веру в мою работу

Пролог

Они пришли, когда Гул'дан позвал их, тех, кто по собственной воле продал свои души Тьме. Когда-то они, как и Гул'дан, глубоко постигли мир духов. Когда-то их занимала природа и место орков в ней, и они учились у зверей в лесах и полях, у птиц в небесах, у рыб в реках и океанах. И сами были частью этого круговорота, не больше и не меньше.
Но не теперь.
Шаманы в прошлом, ныне колдуны, они вкусили лишь малую толику силы, и была она сладкой и дразнящей, подобно капле меда на кончике языка. И каждый день их усердие вознаграждалось все большей силой. Гул'дан учился у мастера Нер'зула до тех пор, пока не превзошел учителя. Несмотря на то, что именно благодаря Нер'зулу Орда стала мощной и неудержимой, словно гигантская волна, несущая разрушения, у него не хватило мужества пойти дальше. Слабым местом Нер'зула было благородство, всегда присущее его народу. Гул'дан такими слабостями не обладал.
Со временем Орда уничтожила все живое в этом мире. Но как удовлетворить бурлящую жажду крови? И орки подняли боевые топоры друг против друга, клан уничтожал клан в отчаянном стремлении утолить жестокие страсти, клокотавшие в их сердцах. Именно Гул'дан обнаружил новую цель, которая утолит кровавую жажду, обуревавшую Орду. Скоро они отправятся в новый мир, полный ни о чем не подозревающей, а потому легкой добычи. Жажда крови затмевала оркам разум, и буйная, неуправляемая Орда нуждалась в мудром вожде. И именно Гул'дан возьмет на себя ответственность за будущее соплеменников.
Гул'дан кивнул им, когда они вошли. Его маленькие, налитые кровью глазки не упускали ни единой мелочи. Один за другим эти орки пришли на зов, как презренные животные к хозяину. К нему.
Гости расселись за круглым столом. Это были те, кого боялись, ненавидели и почитали больше всех среди орочьих кланов. Одни были отвратительны на вид, ибо заплатили за темное знание не только своими душами. Другие сохранили внешнюю привлекательность, и их здоровые мощные тела бугрились мускулами, туго обтянутыми гладкой зеленой кожей. Такова была их цена в сделке с Тьмой. И все они были коварны, безжалостны и готовы на все ради силы.
Но никто из них не мог сравниться с Гул'даном в беспощадности.
- Мы, те немногие, что собрались здесь, - скрежещущим голосом начал Гул'дан, - самые могучие представители наших кланов. Мы познали силу. Знаем, как раздобыть ее, как использовать и как добыть еще. Кое-кто уже начал высказываться против нас. Одни желают вернуться к своим корням, другим надоело убивать беззащитных младенцев. - Его толстые зеленые губы скривились в презрительной усмешке. - Вот что происходит, когда орки расслабляются и теряют свой боевой дух.
- Но Великий, - возразил один из колдунов. - Мы перебили всех драэнэй. Что еще можно уничтожить в этом мире?
Толстые губы Гул'дана растянулись в улыбке, обнажив огромные острые клыки.
- Ты прав, здесь никого не осталось, - согласился он. - Но нас ждут другие миры.
Он поведал им о своем замысле. С каждым его словом глаза сидящих все ярче сверкали адским огнем. Да, все правильно. Он создаст самую могущественную организацию за всю историю орков и во главе ее отправится завоевывать новый мир.
- И мы заставим всю Орду плясать под нашу дудку, - заключил он. - Каждый из нас обладает большим влиянием. Но орки слишком горды, поэтому никто из них не должен знать, что является орудием в наших руках. Пусть каждый думает, что машет боевым топором, потому что сам этого хочет. Мы будем действовать тайно. Мы те, кто скрывается в тени, власть невидимая и потому еще более могущественная. Мы - Совет Тени, и да не узнает никто о нашей силе.
И все же придет день, и об этом узнают.

1

«Даже животные мерзнут в такую ночь, как эта, - подумал Дуротан и рассеянно почесал за ухом своего лохматого друга. Острозуб одобрительно рыкнул и придвинулся поближе. Волк и вождь орков молча наблюдали, как за сводами пещеры тихо падают белые снежинки.
Когда-то Дуротан, вождь клана Снежного Волка, жил в более благодатном краю. Он размахивал топором среди буйной зелени, прищуривая маленькие глазки от яркого солнечного света и брызг горячей человеческой крови. Когда-то его народ был един. Плечом к плечу сражались они, и зеленая волна смерти катилась по склонам холмов, стремительно поглощая человеческое племя. Вместе они пировали у костров, отмечая очередную кровавую победу, в то время как их дети дремали у огня, повторяя во сне подвиги отцов.
Но теперь жалкая горстка орков клана Снежного Волка прозябала в холодных Алтеракских горах чужого мира. Единственными их друзьями были эти огромные белые волки. Они ничуть не напоминали тех гигантских черных волков, которых когда-то приручил народ Дуротана. Но волк всегда остается волком, какого бы цвета ни был его мех. Терпеливые орки подчинили своей воле и этих зверей. Теперь орк и волк вместе охотились и согревали друг друга бесконечными снежными ночами.
Тихий гнусавый звук, донесшийся из глубины пещеры, заставил Дуротана обернуться. Его грубое, изрезанное морщинами лицо, на которое наложили свой отпечаток злобный нрав и бурная жизнь, смягчилось. Это заплакал его маленький сын, который получит имя только в особый День Наречения Имени, назначенный в этом цикле.
Оставив Острозуба наблюдать за снегопадом, Дуротан поднялся и, тяжело ступая, направился в глубь пещеры. Драка кормила ребенка и только что отняла его от груди, именно поэтому он и захныкал. Дуротан наблюдал, как черным, острым словно бритва ногтем Драка сделала у себя на груди, у самого соска, глубокий разрез и снова дала малышу грудь. Ее красивое лицо с мощными челюстями даже не дрогнуло. Теперь ребенок получит не только питательное молоко, но и материнскую кровь. И это самая подходящая пища для юного воина, на которого возлагались большие надежды. Ведь сын Дуротана - будущий вождь Снежных Волков.
Внезапно Дуротана охватило чувство любви к своей подруге, воину, равному ему в смелости и уме, и к прекрасному сыну, которому они дали жизнь.
Именно будущее сына подтолкнуло Дуротана принять, наконец, нелегкое решение. Он сел и глубоко вздохнул.
Драка взглянула на мужа, ее карие глаза прищурились. Она знала его слишком хорошо. Дуротан не хотел раньше времени волновать ее, хотя понимал, что рано или поздно все равно расскажет ей и другим сородичам о своем решении.
- Теперь у нас есть ребенок, - глухо проговорил Дуротан. Его низкий голос эхом разносился под сводами пещеры.
- Да, - ответила Драка с гордостью. - Замечательный сильный мальчик, который возглавит клан Снежного Волка, когда его отец примет благородную смерть в бою. Но пройдет еще много лет, - добавила она.
- Я отвечаю за его будущее, - продолжил Дуротан свою мысль.
Теперь Драка полностью обратилась в слух. «До чего же она прекрасна», - с нежностью подумал орк и попытался запечатлеть в памяти ее образ. Отсветы огня играли на зеленой коже женщины, красиво оттеняя мощный рельеф мышц, и поблескивали на клыках. Она не перебивала своего друга, просто ждала, пока он вновь заговорит.
- Не выступи я против Гул'дана, у нашего сына было бы более счастливое детство,- вздохнул Дуротан. - Не скажи я свое слово против этого выскочки, мы бы по-прежнему пользовались уважением в Орде.
Драка зашипела, недовольно оскалившись на мужа.
- А ты бы не стал тем мужчиной, с которым я согласилась бы вступить в союз, - заметила она.
Младенец дернулся и повернул голову, чтобы заглянуть матери в лицо. Белое молоко и красная кровь заструились по маленькому, уже начавшему выдаваться вперед подбородку.
- Дуротан из клана Снежного Волка не стал бы сидеть сложа руки и смиренно смотреть, как его народ ведут на смерть, будто овец. Иначе бы он не смог править кланом по-прежнему.
Дуротан кивнул, потому что слова ее были истинны.
- Ты вовремя понял, что у Гул'дана нет любви к нашему народу, что для него мы лишь средство умножить свою силу…
Дуротана вновь охватили ужас, потрясение и ярость, которые захлестнули его, когда он узнал о Совете Тени и двуличности Гул'дана. Он пытался объяснить другим, что ожидает их всех, согласись они пополнить ряды вновь создаваемой армии. Их просто использовали бы, как пешек, чтобы уничтожить драэнэй, племя, которое, может быть, вовсе и не заслуживало уничтожения. Опять же, отнюдь не орки приняли решение пройти через Темный Портал и напасть на какой-нибудь ничего не подозревающий мир, нет, это было решение Совета Тени. Все ради Гул'дана, все ради умножения его личной силы. Сколько же орков уже пали в этих бессмысленных сражениях?
Дуротан задумался, подбирая слова.
- Я сказал слово против, и нас изгнали. И всех, кто был на моей стороне. Это большой позор.
- Это позор Гул'дана, - свирепо ответила Драка. Ребенок уже оправился от внезапного испуга и снова начал сосать.- Твой народ жив и свободен, Дуротан. Конечно, это суровое место, но мы приручили снежных волков, и они стали нашими помощниками. Даже в самую страшную зиму у нас есть свежее мясо. Мы стараемся поддерживать старые обычаи, и истории, которые мы рассказываем у огня, наши дети передадут своим детям.
- Они заслуживают большего,- вздохнул Дуротан и пальцем, увенчанным остро заточенным ногтем, показал на сына. - Он заслуживает большего. И все наши братья, которых обманывают, заслуживают большего. И я дам им это.
Он поднялся и выпрямился во весь свой внушительный рост. Огромная тень вождя накрыла его жену и сына. Женщина поняла, что именно он собирается сказать, но эти слова необходимо было произнести вслух. Это делало их реальными, осязаемыми, это делало их нерушимой клятвой.
- Тогда некоторые вожди прислушались к моим словам, но они все еще сомневаются. Я вернусь и разыщу их. Я докажу, что разгадал замысел Гул'дана, которому наплевать, сколько орков погибнет ради его выгоды. Я, Дуротан, вождь клана Снежного Волка, клянусь в этом!
Он откинул голову, широко распахнул зубастую пасть, закатил глаза и издал громкий и низкий яростный крик. Ребенок пронзительно завизжал, и даже Драка вздрогнула. Это был Крик Клятвы, и Дуротан знал, что, несмотря на глубокий снег, который заглушал многие звуки, этой ночью его Крик услышал весь клан. В считанные мгновения орки соберутся у его пещеры, чтобы узнать суть клятвы и присоединиться к ней, издав свои Крики.
- Но ты пойдешь не один,- сказала Драка. После оглушительного Крика Клятвы Дуротана ее голос прозвучал неожиданно тихо.- Мы пойдем с тобой.
- Я запрещаю.
С быстротой, которая поразила даже Дуротана, а уж он-то хорошо знал свою жену, Драка вскочила на ноги. Плачущий младенец полетел на пол, а она сжала кулаки и свирепо потрясла ими в воздухе. Мгновение спустя Дуротан моргнул от внезапной боли, по лицу у него потекла кровь. Драка быстрее молнии метнулась через всю пещеру и располосовала ему щеку. - Я Драка, дочь Келкара, сына Ракиша. Никто не запретит мне пойти за моим мужем, даже сам Дуротан! Я пойду за тобой, я буду с тобой и умру, если понадобится. Тьфу!
Пока Дуротан утирал с лица смесь слюны и крови, его сердце переполняла любовь к жене. Он принял верное решение, избрав ее своей подругой и матерью своих сыновей. Был ли за всю историю орочьего племени хотя бы один более счастливый мужчина? Дуротан считал, что нет.
Если бы хоть слово о том, что великий вождь оказал Дуротану и его семье радушный прием в своем временном становище, достигло ушей Гул'дана, Оргрим Думхаммер и его клан были бы изгнаны. На волка, впрочем, он покосился с подозрением. Волк ответил ему тем же. Орки более низкого ранга ушли из-под грубого навеса, который служил Думхаммеру укрытием, и Дуротана и Драку с их пока еще безымянным сыном проводили внутрь.
Ночь казалась Думхаммеру прохладной, и он с изумлением наблюдал, как его благородные гости скидывают с себя меховые одежды и бормочут что-то насчет невыносимой жары. Он подумал, что, должно быть, Снежные Волки не привыкли к такой «теплой погоде».
Полотнище, служившее дверью, было откинуто, и Думхаммер видел, как его личные охранники сгрудились у костра, протягивая к танцующим языкам пламени огромные зеленые ладони. Ночь была безлунной, лишь огоньки звезд тускло мерцали в небе. Хорошую ночь выбрал Дуротан для тайной встречи. Едва ли кто-то обратит внимание на мужчину и женщину с ребенком, а тем более узнает их.
- Я сожалею, что мне пришлось подвергнуть опасности тебя и твой клан, - проговорил Дуротан вместо приветствия.
Думхаммер только отмахнулся:
- Если нам суждено встретить смерть, мы сделаем это с честью.
Он предложил путникам присесть и протянул старому другу еще теплую, истекающую кровью ляжку какого-то животного. Дуротан одобрительно кивнул, впился зубами в сочное мясо и оторвал большой кусок. Драка последовала его примеру, потом протянула окровавленные пальцы малышу. Мальчик жадно слизал вкусную жидкость.
- Славный, сильный малец, - одобрительно заметил Думхаммер.
Дуротан кивнул:
- Он станет хорошим предводителем. Но не затем мы прошли весь этот путь, чтобы восхищаться моим сыном.
- Я помню, много лет назад ты говорил о чем-то, но слова твои были весьма туманны.
- Я хотел защитить свой клан, но не был уверен в том, что мои подозрения верны, пока Гул'дан не объявил нас изгнанниками,- ответил Дуротан. - Его поспешность ясно показала: то, что я узнал, было правдой. Выслушай, мой старый друг, и тогда ты сможешь судить сам.
Тихо, чтобы не услышали охранники, сидевшие у костра всего в нескольких ярдах[1] от навеса, Дуротан рассказал Думхаммеру все, что знал, - о сделке с повелителем демонов, о страшной магической силе Гул'дана, о том, что Гул'дан с помощью Совета Тени может натравить на орков полчища демонов, и тогда всех их ждет позорный конец. Думхаммер слушал, с трудом сохраняя невозмутимость. Но сердце в мощной груди вождя колотилось глухо и часто, совсем как его прославленный молот о человеческую плоть.
Как можно всему этому верить? Это было похоже на бред потерявшего разум в бесконечных сражениях воина. Демоны, сделки с Тьмой… и все же рассказывал об этом не кто-нибудь, а Дуротан, один из самых мудрых, свирепых и благородных вождей.
Услышав подобное из уст кого-либо другого, Думхаммер счел бы все это ложью или бредом. Но Дуротан из-за этих слов был изгнан, и это внушало доверие. К тому же Дуротан не раз спасал его от смерти. Вывод напрашивался сам собой. Дуротан говорил правду. Когда его старый друг замолчал, Думхаммер вновь принялся за еду. Пока он неторопливо жевал, ум его лихорадочно пытался осмыслить все услышанное. Наконец он заговорил:
- Я верю тебе, старый друг. И ты можешь мне поверить, я не поддержу Гул'дана и его гнусные замыслы против нашего народа. Вместе с тобой мы будем противостоять Тьме.
Явно тронутый, Дуротан протянул ему руку. Думхаммер крепко сжал ее.
- Тебе нельзя слишком долго оставаться в этом лагере, хотя для меня это было бы честью, - заметил Думхаммер, поднимаясь.- Один из моих личных охранников проводит тебя в безопасное место. Там неподалеку есть ручей, а в лесах в это время года много дичи, так что вы не останетесь голодными. Я сделаю для тебя все, что смогу, и когда придет время, мы с тобой встанем плечом к плечу и вместе уничтожим Гул'дана Великого Предателя.
Посланный проводить Дуротана охранник по дороге не произнес ни слова. Полянка в нескольких милях[2] от лагеря, на которую он их вывел, была зеленой и достаточно укромной. В отдалении Дуротан уловил журчание ручья. Он повернулся к Драке.
- Я знал, что могу доверять старому другу, - сказал он. - Пройдет совсем немного времени…
И тут Дуротан застыл. Он услышал, как на мгновение шум воды заглушил другой звук. Это был хруст ветки под чьей-то тяжелой стопой…
Он издал боевой клич, и его рука метнулась к топору. Но не успел Дуротан даже коснуться рукояти, как со всех сторон на него набросились ассасины. До него смутно донесся пронзительный яростный вопль Драки, но он не мог развернуться и прийти ей на помощь. Краем глаза Дуротан уловил, как Острозуб бросился на одного из напавших и повалил его на землю.
Они подкрались тайком, совершенно не заботясь о том, чтобы блюсти достоинство в охоте и преследовании. В отличие от орков, они понятия не имели, что такое честь. Это были ассасины, низшие из низших, жалкие черви под ногами. Вот только сейчас черви эти были повсюду, и хотя сами они хранили противоестественное для них молчание, оружие их говорило вполне красноречиво.
Топор глубоко вошел в левое бедро Дуротана, и он упал. Когда же он извернулся и бросился вперед, уже безоружный, в отчаянной попытке задушить противника, горячая кровь хлынула из раны и заструилась по ноге. Дуротан заглянул в лицо ассасина, пугающе лишенное не только доброй честной орочьей ярости, но и вообще каких-либо чувств. Ассасин снова занес топор. Собрав последние остатки сил, Дуротан сомкнул пальцы на шее врага. Вот теперь на морде червя отразилась вся гамма чувств, он выронил топор, пытаясь разжать толстые сильные пальцы Дуротана.
Короткий пронзительный вопль - и тишина. Острозуб убит. Дуротану не нужно было даже осматривать волка, чтобы понять это. Он еще слышал, как его подруга осыпает непристойностями ассасина, который, без сомнения, все равно прикончит ее. А потом воздух прорезал звук, от которого Дуротана пробила дрожь: это был крик ужаса его маленького сына.
«Я не дам им убить моего сына!» - Эта мысль придала ему новых сил, и с громким ревом, не обращая внимания на то, что с каждой каплей крови, вытекавшей из раны на ноге, жизненная сила покидала его тело, Дуротан поднялся на ноги и, навалившись на червя всем своим огромным весом, подмял его под себя. Теперь ассасин извивался в неподдельном ужасе. Дуротан покрепче сжал руки и с удовлетворением услышал, как под ладонями, ломаясь', хрустнули позвонки.
- Нет! - вдруг раздался голос вероломного охранника, который привел их на эту поляну. Он был высок и силен, но страх сделал его беспомощным. - Нет! Я один из вас, это их нужно убивать…
Дуротан посмотрел наверх как раз вовремя, чтобы увидеть гигантского ассасина, который взмахнул огромным, чуть не с него самого, клинком. Для личного охранника Думхаммера все было кончено. Описав красивую ровную дугу, меч коснулся шеи, и, когда окровавленная голова пролетела мимо, Дуротан успел заметить удивленное выражение на мертвом лице охранника.
Он повернулся, чтобы помочь жене, но было поздно. Увидев неподвижное тело Драки, лежавшее на земле в луже крови, Дуротан издал громкий вопль горя и ярости. Склонившийся над ней убийца повернулся к нему.
В честном бою Дуротан выстоял бы против троих таких, как он. Но серьезно раненный, безоружный, он знал, что смерть близка. Он и не пытался защититься. Вместо этого, повинуясь какому-то глубинному стремлению, Дуротан потянулся к небольшому свертку, лежащему в траве.
И застыл, тупо уставившись на мощный фонтан крови, хлынувший из его разрубленного плеча. Дуротан не успел что-нибудь предпринять, как его левая рука уже лежала, подергиваясь, на земле рядом с правой. Черви не позволили ему даже перед смертью взять на руки сына.
Ноги больше не держали его. Дуротан повалился вперед. Его лицо оказалось в нескольких дюймах[3] от лица малыша. Сердце могучего воина дрогнуло при виде выражения, застывшего на детском личике, - это было выражение всепоглощающего смятения и ужаса.
- Возьми… сына, - прохрипел Дуротан, удивляясь, что еще может говорить.
Ассасин наклонился и плюнул Дуротану в глаз. На какое-то мгновение вождь испугался, что червяк зарежет младенца прямо на глазах у отца.
- Мы оставим ребенка лесным тварям, - прорычал ассасин. - Быть может, ты еще увидишь, как они разорвут его на куски.
В тот же миг ассасины исчезли так же тихо, как появились. Дуротан моргнул, чувствуя оцепенение, охватывавшее его по мере того, как кровь неудержимыми потоками покидала тело. Он попытался шевельнуться, но не смог. Он мог только смотреть угасающим взором на своего сына и видеть, как надрывается от крика его маленькая грудь и неистово размахивают, будто грозя в пустоту, крохотные кулачки.
«Драка… любимая… мой сынок… мне так жаль. Это моя вина…»
Мир вокруг начал тускнеть, образ сына таял. Единственным утешением для умирающего Дуротана, вождя клана Снежного Волка, было знать, что он умрет и не успеет увидеть, как лесные хищники сожрут его сына.
- Свет Великий, это еще что за шум! - Таммис Фокстон, двадцати двух лет от роду, наморщил нос, прислушиваясь к странным звукам, которые разносились по лесу. - Теперь мы смело можем возвращаться домой, лейтенант. Этот шум наверняка распугал всю дичь.
Лейтенант Эделас Блэкмур одарил своего личного слугу ленивой усмешкой.
- Неужто ты позабыл все, чему я пытался научить тебя, Таммис? - спросил он, растягивая слова. - Мы выехали не для того, чтобы настрелять дичь, а для того, чтобы убраться, наконец, из этой треклятой крепости. Пусть воет сколько влезет, что бы это ни было.
Он сунул руку за спину в переметную суму. Бутыль была гладкой и прохладной на ощупь.
- Охотничью чашу, сэр? - Таммис, невзирая на недовольные замечания Блэкмура, был великолепно вышколен. Он отцепил от седла небольшую чашу в виде головы дракона и протянул ее хозяину.
Охотничьи чаши делались специально на такой случай: у них не было основания, на которое их можно было бы поставить. Но Блэкмур отказался:
- К чему эта возня?
Он зубами вытащил пробку и поднес к губам горлышко бутыли. Отличная выпивка. Первый же глоток опалил глотку и насквозь прожег внутренности. Утерев губы, Блэкмур снова заткнул бутыль пробкой и сунул обратно в переметную суму. Он намеренно оставил без внимания быстрый взгляд Таммиса. Какое дело слуге до того, сколько пьет его хозяин?
Эделас Блэкмур стремительно поднимался от звания к званию благодаря своей почти невероятной способности выкашивать во время битвы целые ряды орков. Старшие по званию относили это на счет мужества и умения. Блэкмур мог бы объяснить им, что его понимание мужества несколько отличалось от привычного, но не видел в этом никакого смысла.
Хорошая репутация Блэкмура отнюдь не вредила его отношениям с дамами, так же как и его лихая внешность. Высокий, статный, черные волосы до плеч, стального цвета глаза, маленькая, аккуратно подстриженная бородка клинышком - он воплощал собой образ героического солдата. И если порой женщины, покидая его постель, становились несколько печальнее, хоть и мудрее, и частенько обзаводились парой-другой синяков, Блэкмура это нисколько не заботило. Там, где он их находил, этот товар всегда присутствовал в изобилии.
Оглушительные звуки начинали раздражать лейтенанта.
- Оно не уходит, - прорычал Блэкмур.
- Возможно, это раненое животное, сэр, которое не может двинуться с места, - сказал Таммис.
- Тогда давай отыщем его и прикончим, это будет даже милосердно,- предложил Блэкмур. Он, пожалуй, чересчур яростно пришпорил Ночного Певца, лоснящегося мерина, такого же черного, как его имя, и конь полетел туда, откуда раздавались невыносимые звуки.
Ночной Певец остановился так резко, что Блэкмур, отличный наездник, чуть не вылетел из седла. Он выругался и огрел скакуна кулаком по загривку, но потом замолк, потому что увидел, что именно заставило Певца остановиться.
- Свет Благословенный, - прошептал Таммис, подъехав на своем маленьком сером пони. - Ну и бойня здесь была.
На земле лежали три орка и огромный белый волк. Блэкмур видел, что они умерли недавно. Кровь уже свернулась, но никакого запаха разложения еще не было. Два самца и одна самка. Пол волка никого не заинтересует. Проклятые орки. Дерись эти животные между собой почаще, у таких, как он, изрядно поуменьшилось бы хлопот.
Что-то шевельнулось, и Блэкмур заметил источник отвратительных звуков. Это было самое отвратительное существо, которое он когда-либо видел, - орочий детеныш, завернутый в нечто, что эти твари, несомненно, считали одеялом. Пораженный, он спешился и направился к орчонку.
- Осторожно, сэр! - взвизгнул Таммис. - Оно может кусаться.
- Еще никогда не видел их детенышей, - проговорил в ответ Блэкмур.
Он легонько потыкал младенца кончиком сапога. Ребенок выкатился из бело-синего свертка, его ужасное зеленое личико сморщилось еще больше, и он снова завыл.
Несмотря на то, что Блэкмур уже успел осушить одну бутыль меда и основательно приложиться к другой, его ум работал по-прежнему ясно. И внезапно у него в голове начал складываться интереснейший замысел. Не обращая никакого внимания на унылые предупреждения Таммиса, Блэкмур наклонился и подобрал маленькое чудовище, аккуратно завернув его снова в синюю с белым ткань. Почти сразу же детеныш перестал плакать. Серо-голубые глаза орчонка встретились с человеческими.
- Занятно, - сказал Блэкмур. - Пока они маленькие, глаза у них голубые, совсем как у человеческих детей.
Но пройдет совсем немного времени, и эти глаза станут маленькими, как у свиньи, сменят свой цвет на черный или красный и будут с ненавистью смотреть на всех людей.
Разве только если…
Блэкмур всю жизнь трудился за двоих, чтобы к нему относились хотя бы вполовину так же, как к другим, равным ему и по рождению, и по званию. Тень предательства его отца довлела над ним, но он делал все возможное, чтобы добиться власти и положения. Многие до сих пор относились к Блэкмуру с недоверием. «Предательская кровь»,- частенько шептали у него за спиной. Но теперь, быть может, наступит час, когда ему больше не придется сносить все эти издевательства.
- Таммис, - сказал он задумчиво, пристально вглядываясь в невозможную, неестественно нежную голубизну глаз орчонка. - Знаешь ли ты о том, что обладаешь высокой честью служить выдающемуся человеку?
- Разумеется, сэр, - выдал Таммис ожидаемый ответ. - Могу ли я полюбопытствовать, почему именно сейчас это особенно важно?
Блэкмур поднял взгляд на слугу, который все еще сидел верхом, и усмехнулся.
- Потому что лейтенант Эделас Блэкмур держит в руках нечто, что принесет ему славу, богатство и, что самое главное, власть.

2

Таммис Фокстон был очень обеспокоен, и непосредственной причиной этого служило страшное раздражение, в котором пребывал его хозяин. Когда они принесли домой орочьего детеныша, глаза Блэкмура горели задором, словно он побывал на поле битвы.
С каждым днем орки становились все меньшей угрозой, и люди, которые привыкли к каждодневным схваткам, начинали скучать. Все большим вниманием пользовались поединки гладиаторов, которые давали воинам возможность выплеснуть накопившуюся энергию, а также просадить кое-какие деньги.
Этот орк вырастет под строгим надзором людей. Быстрота и сила, присущие орочьему племени, и те знания, которые даст ему Блэкмур, сделают его почти непобедимым в гладиаторском поединке.
Одна беда, мерзкая маленькая тварь никак не желала есть и с каждым днем становилась все тише и бледнее. Вслух никто этого не говорил, но все и так понимали: звереныш умирал.
Это приводило Блэкмура в ярость. Однажды он даже схватил маленькое чудовище покрепче и попытался насильно пропихнуть ему в горло мелко нарезанное мясо. Преуспел он только в том, что едва не задушил орчонка, которому дал имя Трэль[4]. И когда Трэль выплюнул мясо, Блэкмур безжалостно швырнул детеныша на солому и, бранясь, зашагал вон из конюшни, где временно разместили найденыша.
Таммис теперь разговаривал с хозяином очень осторожно, подбирая слова тщательнее, чем обычно. И все чаще короткие беседы с лейтенантом Блэкмуром заканчивались летящей в спину слуге бутылкой, иногда пустой, иногда нет.
Жена Таммиса Кланния, светловолосая краснощекая женщина, заправлявшая делами на кухне, поставила перед мужем тарелку с давно остывшим ужином и, когда он сел, ослабила ему тесный воротничок.
- Есть новости? - с надеждой спросила Кланния.
Она неловко уселась за грубый деревянный стол рядом с ним. Несколько недель назад она родила и все еще двигалась неуверенно. Кланния и их старшая дочь Тарета уже давно поужинали. Девочка спала вместе с маленьким братом в детской кроватке у очага, и, когда пришел отец, она проснулась, но не подала виду. Теперь ее светлая кудрявая головка в ночном чепце оторвалась от подушки, и девочка внимательно слушала беседу взрослых.

1 Следующая страница


Повелитель кланов 2

- Так точно, и все плохие, - уныло проговорил Таммис, отправляя в рот ложку холодного картофельного супа. - Орк подыхает. Чем бы Блэкмур ни пытался его кормить, ничего не ест.
Кланния вздохнула и взялась за шитье. Иголка так и мелькала в ее руках. Скоро у Тареты будет новое платье.
- Вот и хорошо, - тихонько сказала она, - Нечего Блэкмуру таскать всякую нечисть в Дэрнхолд. Вполне достаточно того, что взрослые орки день-деньской орут под ухом. Жду не дождусь, когда же придет конец этим лагерям для интернированных и они больше не будут изводить нас.
Кланнию передернуло.
Тарета молча таращила голубые глазенки. До нее доходили какие-то неясные слухи об орочьем детеныше, но сейчас она впервые слышала, как его обсуждают родители. Ее детский ум неистово заработал. Орки были большими и страшными, с острыми зубами, зеленой кожей и рокочущими голосами. Тарете случалось видеть их только мельком, но историй о них она слышала предостаточно. Но орочий малыш не должен быть большим и страшным. Она бросила взгляд на маленькое тельце брата. В это самое мгновение Фаралин шевельнулся, разинул похожий на розовый бутон ротик и пронзительным криком объявил, что голоден.
Кланния плавно встала, отложила шитье, взяла сына на руки и обнажила грудь.
- Тарета! - сварливо заметила она. - Ты должна спать.
- А я спала, - заявила Тарета, вылезая из постели и подбегая к отцу. - Я слышала, как папа пришел.
Таммис устало улыбнулся и позволил дочке взобраться к себе на колени.
- Она все равно не будет спать, пока Фаралин не поест, - сказал он Кланнии. - Позволь нам немного побыть вместе. Мне так редко удается ее видеть, девочка растет как трава в поле.
Он нежно ущипнул дочку за щеку, и она захихикала.
- Если орк умрет, плохо будет всем нам, - продолжил Таммис.
Тарета сдвинула брови. Ответ был очевиден.
- Папа, - спросила она, - если это ребенок, почему вы пытаетесь заставить его есть мясо?
Взрослые ошеломленно уставились на нее.
- О чем это ты, маленькая? - напряженно спросил Таммис.
Тарета показала на брата, который сосал материнскую грудь.
- Дети же пьют молоко, вот как Фаралин. Если мама этого орочьего ребенка умерла, он не может пить ее молоко.
Таммис по-прежнему непонимающе смотрел на дочь, но постепенно его усталое лицо расплылось в улыбке.
- Устами младенца, - прошептал он и прижал к себе дочку так крепко, что она заизвивалась, пытаясь высвободиться.
- Таммис… - В голосе Кланнии слышалась тревога.
- Милая моя, дорогая! - воскликнул Таммис. Одной рукой он придерживал Тарету, другую протянул через стол к жене.
- Тари права. Хоть орки и варвары, но они выкармливают детей точно так же, как и мы. Нам давно следовало догадаться, что этому детенышу всего несколько месяцев от роду. Неудивительно, что он не может есть мясо. У него и зубов-то еще нет.
Он заколебался, не решаясь продолжать, но Кланния побледнела, как будто уже поняла, что он хотел сказать.
- Ты не можешь… ты не можешь просить меня…
- Подумай, что это будет значить для нашей семьи! - попытался убедить ее Таммис. - Десять лет мы служим Блэкмуру. Я никогда не видел его таким расстроенным. Если благодаря нам этот орк выживет, мы больше ни в чем не будем нуждаться!
- Я… я не могу, - пролепетала Кланния.
- Не можешь что? - спросила Тарета, но на нее не обратили никакого внимания.
- Пожалуйста, - взмолился Таммис. - Это совсем ненадолго.
- Они чудовища, Там! - В голосе Кланнии послышались слезы. - Чудовища, а ты… ты хочешь, чтобы я…
Она закрыла лицо свободной рукой и зарыдала. Младенец невозмутимо продолжал сосать.
- Папочка, почему мама плачет? - с тревогой спросила Тарета.
- Я не плачу, - всхлипнула Кланния. Она вытерла мокрое лицо и вымученно улыбнулась. - Вот видишь, дорогая? Все в порядке.
Кланния посмотрела на мужа:
- Просто твоему папочке нужно, чтобы я кое-что для него сделала, вот и все.
Когда Блэкмур узнал, что жена его личного слуги согласилась стать кормилицей умирающего орчонка, семью Фокстонов осыпали дарами. Дорогие ткани, свежайшие фрукты, отборнейшее мясо различных сортов, прекрасные восковые свечи - все это регулярно стало появляться у двери каморки, которую Фокстоны считали своим домом. Вскоре они перебрались в другую комнату, а после и в еще более удобное помещение. Таммис Фокстон получил собственную лошадь, отличную гнедую кобылку, которой дал имя Огонек. Кланния, которую теперь почтительно величали «госпожой Фокстон», больше не должна была появляться на кухне и могла все свое время уделять детям и заботам о том, кого Блэкмур называл своим «особым проектом». Тарета теперь хорошо одевалась, и у нее даже появился учитель, добрый, несколько суетливый человек по имени Джарамин Скиссон, его прислали учить ее читать и писать, совсем как благородную даму.
Но ей строго-настрого запретили говорить вслух о маленьком создании, которое прожило с ними весь следующий год и которое, когда Фаралин умер от лихорадки, стало единственным младенцем в доме Фокстонов. Вскоре Трэль научился самостоятельно есть омерзительное месиво из крови, коровьего молока и овсянки. В дом тут же явились трое вооруженных стражников и вырвали его у Тареты прямо из рук. Она плакала и возражала, но в ответ получила только тяжелую оплеуху.
Отец шикнул на нее, потом взял девочку на руки и поцеловал в бледную щечку, туда, где отпечатался красный след ладони. Тарета немного притихла и, как послушный ребенок, каковым она предпочитала казаться, согласилась больше никогда не упоминать о Трэле.
Но в душе она поклялась, что не забудет это странное создание, которое почти заменило ей младшего брата.
Никогда.
- Нет-нет. Вот так. - Джарамин Скиссон встал перед своим учеником. - Держи его так, поставь пальцы сюда… и сюда. Вот, уже лучше. Теперь проделай это движение… как змея ползет.
- Что такое змея? - спросил Трэль.
В свои шесть лет он был уже почти с наставника ростом. Большие неуклюжие пальцы орка с трудом удерживали тонкое, изящное перо, а глиняная табличка так и норовила выскользнуть из рук. Но он был упорен и твердо решил совладать с буквой, которую Джарамин назвал «С».
Глаза Джарамина, скрытые за толстыми линзами очков, мигнули.
- Ох, да, конечно же, - сказал он скорее себе, чем Трэлю. - Змея - это рептилия без ног. Она выглядит как эта буква.
Трэль просиял, поняв, о чем речь.
- Как червяк, - сказал он. Он частенько закусывал этими маленькими лакомствами, когда они пробирались в его камеру.
- Да, она действительно похожа на червяка. Попробуй-ка снова, на этот раз сам.
Трэль прикусил кончик языка, чтобы сосредоточиться. На глине появилась некая загогулина, но он считал, что в ней вполне можно узнать «С». Гордый собой, орк протянул табличку Джарамину.
- Очень хорошо, Трэль! Думаю, пришло время начать учить тебя цифрам, - сказал наставник.
- Но что гораздо важнее, пришло время начать учиться драться, а, Трэль?
Трэль поднял глаза и увидел тощую фигуру своего хозяина, лейтенанта Блэкмура, который стоял в дверях. Лейтенант шагнул внутрь. Трэль услышал, как по ту сторону двери лязгнул, запираясь, замок. Он никогда не пытался сбежать, но охранники всегда были начеку.
Трэль тут же пал ниц, как учил его Блэкмур. Его благосклонно потрепали по голове, давая разрешение встать. Орк поспешно и неуклюже вскочил, внезапно ощутив себя еще более огромным и неловким, чем обычно. Он уставился на носки сапог Блэкмура, ожидая, что скажет хозяин.
- Как он успевает на занятиях? - спросил Блэкмур у Джарамина, как будто Трэля здесь не было.
- Очень хорошо. Я никогда не думал, что орки так умны, но…
- Он умен не потому, что он орк, - прервал его Блэкмур таким жестким голосом, что Трэль вздрогнул. - Он умен, потому что люди научили его. Никогда не забывай об этом, Джарамин. И ты. - Носки сапог повернулись к Трэлю. - Ты тоже не должен забывать об этом.
Трэль неистово закивал.
- Посмотри на меня, Трэль.
Орк заколебался, потом поднял голубые глаза, и Блэкмур впился в них взглядом.
- Ты знаешь, что означает твое имя?
- Нет, сэр. - Его голос звучал грубо и низко по сравнению с мелодичными голосами людей.
- Это означает «раб». Это означает, что ты принадлежишь мне. - Он шагнул к Трэлю и ткнул его в грудь сухим указательным пальцем. - Это значит, что я тобой владею. Понимаешь?
На мгновение Трэль так опешил, что не мог произнести ни слова. Его имя значит «раб»? Оно так приятно звучало, когда люди произносили его, что он думал, это должно быть хорошее, достойное имя.
Рукой, затянутой в перчатку, Блэкмур дал Трэлю пощечину. И хотя лейтенант широко размахнулся для удара, кожа Трэля была такой толстой и грубой, что орк едва почувствовал толчок. И все же поступок Блэкмура больно задел его. Хозяин ударил его! Большая рука с черными, коротко остриженными ногтями поднялась, чтобы ощупать щеку.
- Отвечай, когда тебя спрашивают, - отрывисто бросил Блэкмур.- Ты понял, что я только что сказал?
- Да, мастер Блэкмур, - ответил Трэль, его низкий голос упал почти до шепота.
- Великолепно. - Искаженное злобой лицо Блэкмура расслабилось, на нем появилась одобрительная улыбка. Его зубы казались ослепительно белыми на фоне черной бородки.
Ну вот, все снова стало хорошо. Трэль почувствовал облегчение. Уголки его губ приподнялись - как мог, он подражал улыбке Блэкмура.
- Не делай этого, Трэль, - сказал Блэкмур. - Так ты выглядишь еще уродливее, чем ты есть.
Улыбка мгновенно исчезла.
- Лейтенант, - мягко сказал Джарамин, - он просто пытается повторить вашу улыбку, и ничего более.
- Он не должен этого делать. Улыбаются люди. Орки нет. Ты сказал, что он хорошо учится, так? Значит, он уже может читать и писать?
- Читает он уже довольно хорошо. Что же до письма, он понимает как, но некоторые буквы с трудом даются его толстым пальцам.
- Великолепно,- повторил Блэкмур.- Тогда мы больше не нуждаемся в твоих услугах.
Трэль резко втянул воздух и посмотрел на Джарамина. Похоже, это заявление удивило старика не меньше, чем его самого.
- Но он еще многого не знает, сэр, - нерешительно проговорил Джарамин. - Он очень плохо знает цифры, историю, искусство…
- Историю ему знать не нужно, а всему, что ему нужно знать о цифрах, я могу научить его сам. А что нужно знать рабу об искусстве, а? Думаю, ты тоже считаешь, что это напрасная трата времени, Трэль?
Трэль внезапно вспомнил, как однажды Джарамин принес ему маленькую статуэтку и рассказал, как ее вырезали, или как они обсуждали, из чего соткано его одеяло, которое когда-то было ярко-синим с белым. Джарамин объяснил, что это и было «искусство», и Трэль очень хотел узнать побольше о том, как делать такие красивые вещи.
- Как желает хозяин, так желает и Трэль, - послушно согласился он, умолчав о том, что было у него на сердце.
- Это правильно. Тебе не нужно знать все это, Трэль. Тебе нужно учиться драться. - С неожиданной лаской Блэкмур положил руку на огромное плечо Трэля. Орк вздрогнул и внимательно посмотрел на хозяина.
- Я хотел, чтобы ты научился читать и писать, потому что однажды это может дать тебе преимущество перед противником. Я прослежу, чтобы ты овладел всеми видами оружия, которые мне только приходилось видеть. Я научу тебя стратегии, Трэль, и разным уловкам. Ты прославишься на гладиаторской арене. Твое имя будут выкрикивать тысячи, стоит тебе только появиться. Ну, как это тебе, нравится?
Учитель молча собирал свои вещи. Трэль наблюдал за ним. Почему-то больно было смотреть, как перо и глиняная табличка в последний раз исчезают в его сумке. Бросив быстрый взгляд через плечо, Джарамин подошел к двери и постучал. Она открылась, чтобы выпустить его. Он выскользнул наружу, дверь закрыли и заперли на замок.
Блэкмур ждал ответа своего воспитанника. Трэль учился быстро и вовсе не хотел, чтобы его снова ударили за нерешительность. Стараясь говорить естественно, он ответил:
- Это звучит заманчиво. Я рад, что мой хозяин хочет, чтобы я шел этим путем.
В первый раз орк Трэль вышел из своей камеры. Он с удивлением смотрел по сторонам, проходя извилистыми каменными коридорами. Впереди шли два стражника, еще двое вместе с Блэкмуром следовали сзади. Они поднялись по ступеням вверх, потом спустились по винтовой лестнице, которая была такой узкой, что Трэль еле протиснулся по ней вниз.
Впереди показался яркий свет, больно ударивший Трэля по глазам. Свет приближался, и орк почувствовал страх перед неизведанным. Шедшие впереди стражники уже вышли на улицу, но Трэль застыл на месте. Земля перед ним была желтой и коричневой, не то, что знакомая серость камня. На ней лежали какие-то черные штуки, похожие очертаниями на стражников, они повторяли каждое их движение.
- Что ты застрял? - раздраженно подтолкнул его Блэкмур. - А ну выходи. Все те, кого здесь держали, правую руку бы отдали, только бы выйти на солнечный свет.
Трэль знал, что это такое. «Солнечный свет» - так называлось то, что проникало через решетки в оконцах его камеры. Но там, снаружи, этого солнечного света было так много! А как насчет этих странных черных штук? Что это?
Трэль показал на черные человеческие силуэты на земле. К его стыду, стражники расхохотались. Один из них даже слезы утер. Блэкмур побагровел.
- Ты дурак, - заявил он. - Это всего лишь… Свет Великий, неужели я заполучил орка, который боится собственной тени?
По его знаку один из стражников сильно ткнул Трэля в спину кончиком копья. Несмотря на толстую кожу, удар оказался чувствительным, и Трэль качнулся вперед.
Ему вновь обожгло глаза, и он поднял руки, чтобы защитить их. И все же ощущение тепла… солнечного света… на голове и на спине было приятным. Трэль медленно опустил руки, давая глазам привыкнуть к свету.
Перед ним возникло что-то большое и зеленое. Повинуясь инстинкту, орк выпрямился во весь рост и зарычал. Стражники снова засмеялись, но на этот раз Блэкмур одобрительно кивнул.
- Это чучело для тренировок, - сказал он. - Просто мешковина, выкрашенная и набитая соломой, Трэль. Это тролль.
Трэль снова пришел в замешательство. Теперь, когда он пригляделся повнимательнее, то увидел, что эта штука не живая. Волосы у чучела были из соломы, и на мешковине виднелись швы.
- Тролли действительно так выглядят? - спросил он.
Блэкмур усмехнулся:
- Весьма приблизительно. Чучело сделано для обучения, а не для сходства. Смотри.
Он протянул обтянутую перчаткой руку, и один из стражников что-то ему подал.
- Это деревянный меч, - пояснил Блэкмур. - Меч - это оружие, для тренировок мы используем деревянные мечи. Когда ты успешно овладеешь таким мечом, ты сможешь биться настоящим.
Блэкмур взял меч обеими руками. Он сосредоточился, потом помчался на чучело тролля. Ему удалось нанести три удара, в голову, в туловище и по набитой соломой руке, которая держала закрытое тканью оружие, при этом лейтенант ни разу не сбился с шага. Он повернулся и зашагал обратно, его дыхание лишь чуть участилось.
- Теперь попробуй ты, - сказал он.
Трэль протянул руку за оружием. Толстые пальцы сомкнулись на рукояти. Она гораздо лучше подходила его ладони, чем перо, и ощущения были куда приятнее, как будто от чего-то хорошо знакомого. Он поудобнее пристроил в ладони рукоять, стараясь взять меч так же, как держал Блэкмур.
- Очень хорошо, - похвалил Блэкмур и повернулся к стражнику. - Ты видишь? Он просто создан для этого. Я так и знал! Ну, Трэль, давай нападай!
Трэль ощутил легкое смятение. Впервые в жизни он действительно хотел исполнить то, чего от него требовали. Он поднял меч, и к его собственному удивлению, из глотки его вырвался рев. Ноги начали двигаться сами по себе, быстро и мягко неся его к чучелу тролля. Трэль занес меч - до чего же это было легко! - и, описав в воздухе ровную дугу, опустил его на чучело.
Раздался страшный треск, и тролль упал. Трэль испугался, что сделал что-то ужасное, и все его изящество и легкость мгновенно превратились в неуклюжесть и неловкость. Орк тяжело рухнул на землю и почувствовал, как треснул под его весом деревянный меч.
Трэль поспешно и неловко вскочил на ноги и тут же грохнулся ниц, в полной уверенности, что сейчас последует ужасное наказание. Он испортил чучело тролля и сломал учебный меч. Кошмар, он оказался слишком большим и слишком неуклюжим!..
Раздались громкие возгласы. Трэль мало общался с людьми, только с Джарамином, молчаливыми стражниками да с Блэкмуром во время его редких посещений. Конечно, он никак не мог распознать в этих нечленораздельных звуках одобрительные нотки, но все же ему почему-то показалось, что это не были крики ярости. Он робко поднял глаза.
У Блэкмура на лице сияла улыбка, и стражники тоже улыбались. Один из них громко хлопал в ладоши. Когда лейтенант встретил взгляд Трэля, его улыбка сделалась еще шире.
- Разве я не говорил, что он не подведет? - воскликнул Блэкмур. - Отлично, Трэль! Превосходно!
Трэль неуверенно моргнул.
- Я… не сделал дурного? - спросил он. - Тролль и меч… я их сломал.
- И поступил чертовски правильно! Первый раз в жизни взмахнул мечом - и тролль уже летит через весь двор! - Возбуждение Блэкмура несколько улеглось, и он дружески обнял юного орка за плечи. Трэль сперва напрягся, но потом расслабился. - Представь, что ты на арене гладиаторов, - обратился к нему Блэкмур. - Представь, что этот тролль настоящий и что меч у тебя тоже настоящий. И представь, что с первого же твоего удара он отлетел в конец двора. Тебе не кажется, что это не так уж плохо, а, Трэль?
Орк подумал, что, пожалуй, так и есть. Его большие губы чуть было не растянулись в улыбке, но он сдержался. Никогда еще Блэкмур не был так им доволен, не был так добр к нему, и он не хотел все испортить.
Блэкмур сжал плечо Трэля, потом повернулся к своим людям.
- Ты! - обратился он к одному из стражников. - Насади тролля обратно на шест и закрепи получше, чтобы он смог выдержать могучие удары моего воспитанника. А ты, - он ткнул пальцем в другого, - дашь мне еще один учебный меч. Нет, черт возьми, дай мне пять учебных мечей. Трэль запросто переломает их все!
Уголком глаза Трэль уловил какое-то движение. Он обернулся и увидел высокого стройного человека с вьющимися волосами, одетого в багрово-красное, черное и золотое. Эти цвета говорили о том, что он служит Блэкмуру. Рядом с ним стояло очень маленькое человеческое существо со светлыми волосами. Оно совсем не было похоже на стражников, которых до этого приходилось видеть Трэлю. Он подумал, что это, должно быть, человеческий ребенок. Он казался более нежным и был одет не в штаны и рубаху, как другие, а в длинное развевающееся одеяние, которое волочилось по пыльной земле. Значит, это была девочка?
Глаза Трэля встретились с голубыми глазами ребенка. Ее как будто совсем не напугала его уродливая внешность. Напротив, она твердо встретила его взгляд, приветливо улыбнулась и помахала ему рукой, как будто была очень рада его видеть.
Как такое могло быть? Но пока Трэль смотрел на девочку, соображая, следует ли ответить на приветствие, сопровождавший ее мужчина положил руку ей на плечо и увел.
Дивясь тому, что только что произошло, Трэль повернулся к стражникам и большой зеленой рукой взял еще один учебный меч.

3

Несколько следующих лет жизнь Трэля текла однообразно и размеренно, подчиняясь четкому распорядку. На рассвете ему приносили поесть, потом заковывали руки и ноги в кандалы, которые позволяли ему дошаркать до внутреннего двора Дэрнхолда, где проходили тренировки. Сначала его учил сам Блэкмур. Он показывал Трэлю основные приемы и часто расхваливал его на все лады. Однако случалось и такое, что Блэкмур бывал груб, и Трэль никак не мог ему угодить. В такие моменты речь лейтенанта становилась слегка невнятной, а движения какими-то рваными, бессвязными, и он поносил орка на чем свет стоит без всякой, видимой причины. В конце концов, Трэль смирился с тем, что он недостоин никаких похвал. Раз Блэкмур его бранит, значит, он того заслуживает, случайная же похвала была просто проявлением великодушия и доброты хозяина.
Через несколько месяцев Блэкмура сменил другой учитель, и регулярные встречи с хозяином прекратились. Огромного по людским меркам роста, более шести футов[5], этот человек был известен просто как Сержант. Его мощную бочкообразную грудь густо покрывала рыжая курчавая растительность. Взъерошенная огненная шевелюра была под стать длинной бородище. Вокруг шеи он повязывал черный шарф, а в ухе носил большую серьгу, которую непрестанно теребил. В первый же день занятий с Трэлем и другими бойцами, которые тренировались вместе с орком, он смерил каждого тяжелым оценивающим взглядом и вызывающе проговорил:
- Видите это? - Толстым указательным пальцем он ткнул в поблескивающий ободок у себя в левом ухе. - Тринадцать лет я не снимал ее. Я вышколил тысячи таких молокососов, как вы, щенки. И каждой новой группе учеников я предлагаю одно и то же задание: вырвите эту серьгу у меня из уха, и я позволю вам размазать меня по ближайшей стенке.
Сержант ухмыльнулся, и стало видно, что когда-то он лишился нескольких зубов.
- Сейчас-то вы, как пить дать, об этом и не думаете, но, когда я вплотную вами займусь, вы мать родную продадите за возможность вернуть мне пару-другую тумаков. Но если я когда-нибудь стану настолько неповоротливым, что не смогу отмахаться от таких кисейных барышень, как вы, я вполне заслужу, чтобы мне вырвали серьгу с мясом и набили глотку остатками моих зубов.
Он медленно прошелся вдоль выстроившихся в ряд молодых людей и внезапно остановился перед Трэлем.
- К тебе это особенно относится, гоблин-переросток, - рыкнул Сержант.
Трэль смущенно опустил взгляд. Его учили никогда, ни за что не поднимать руки на человека. А теперь выходило так, будто ему придется с ним биться. Было просто немыслимо, чтобы он когда-нибудь даже подумал о том, чтобы попытаться вырвать серьгу из мочки Сержантова уха.
Большая рука схватила Трэля за подбородок и дернула кверху.

Предыдущая страница 2 Следующая страница


3 Кристи Голден

- Когда я с тобой разговариваю, ты смотришь на меня, понял?
Трэль кивнул, окончательно растерявшись. Блэкмуру не нравилось, когда он смело встречал его взгляд. А этот человек только что приказал сделать именно так. И как быть?
Сержант разбил их на пары. Количество учеников было нечетным, и Трэль остался в одиночестве. Сержант зашагал прямо к нему и бросил ему деревянный меч. Орк инстинктивно поймал его. Сержант одобрительно хрюкнул.
- Хорошая реакция,- похвалил он. Как и все прочие люди-воины, Сержант не расставался со щитом и носил тяжелые, но удобные доспехи, которые надежно защищали его тело и голову. У Трэля никакой защиты не было. Благодаря своей толстой коже он почти не ощущал ударов, а рос так быстро, что любая одежда или доспехи, сделанные по размеру, очень скоро стали бы слишком малы.
- Раз так, давай-ка посмотрим, как ты сумеешь постоять за себя! - И сразу же, без лишних слов, Сержант атаковал Трэля.
На какое-то мгновение орк отпрянул под напором человека. Но внезапно в нем что-то незримо изменилось. На смену страху и растерянности пришла уверенность. Он выпрямился во весь рост и вдруг осознал, что намного выше своего противника, Трэль поднял левую руку, которой, как он знал, когда-нибудь придется взяться за тяжелый щит, чтобы отразить удар врага, и широко взмахнул своим учебным мечом, Если бы Сержант с поразительной скоростью не ушел в сторону, меч Трэля неминуемо опустился бы ему на шлем. И Трэль понял, что его удар запросто мог стать смертельным.
Но Сержант был проворен, и его щит успешно отразил страшный удар. Когда клинок человека сильно ударил по незащищенному телу орка, Трэль удивленно хрюкнул и шагнул назад, тут же потеряв равновесие.
Воспользовавшись этим, Сержант перешел в наступление, нанеся подряд три быстрых удара, которые непременно убили бы человека без доспехов. Трэль снова прочно встал на ноги и ощутил, как его захлестывает странная горячая волна. Весь мир вокруг неожиданно сузился до одной-единственной человеческой фигуры перед ним. Беспомощность и нерешительность орка исчезли, вытесненные одним яростным импульсом: убить Сержанта.
Он издал громкий крик, сам пораженный силой своего голоса, затем атаковал. Трэль занес и с силой опустил оружие, потом опять занес и снова опустил, осыпая противника градом ударов. Сержант попытался отступить, но запнулся о камень и упал на спину, Трэль снова закричал, чувствуя, как внутри поднимается раскаленная добела ярость вместе с желанием размозжить Сержанту голову и колотить по ней, пока мокрого места не останется. Сержант сумел выставить перед собой меч и успешно отражал большую часть ударов, но теперь Трэль зажал его между мощными ногами. Орк отбросил меч и протянул к человеку огромные руки. Если бы он мог вот так же просто сомкнуть их на шее Блэкмура…
Испугавшись образа, который возник перед его мысленным взором, Трэль застыл, пальцы замерли всего в нескольких дюймах от горла Сержанта. Шею человека защищал железный воротник, но у Трэля были сильные пальцы. Если бы он не остановился…
А потом сразу несколько человек с криками набросились на него и стали оттаскивать орка от распростертой фигуры наставника. Теперь на спине оказался Трэль, могучими руками он закрывался от сыпавшихся на него ударов нескольких мечей. В ярких лучах солнца блеснули клинки.
- Прекратить! - громко скомандовал Сержант, как будто не он был только что на волоске от смерти. - Прекратить немедленно, черт бы вас побрал, а не то я вам всем руки поотрываю, к чертям собачьим! Меч в ножны, Маридан, быстро!
Трэль услышал лязг металла. Потом его схватили сильные руки и рывком поставили на ноги. Он пристально смотрел на Сержанта.
К его крайнему удивлению, Сержант громко расхохотался и хлопнул орка по плечу.
- Отличная работа, паренек. Никогда еще я не был так близок к тому, чтобы расстаться с серьгой - и в первом же поединке. Ты прирожденный воин, но забыл о том, ради чего дерешься, не так ли? - Он показал на золотую серьгу. - Нужно было добыть это, а не душить меня, как кутенка.
Трэль собрался с духом и заговорил:
- Мне очень жаль, Сержант, что так вышло. Я не знаю, что произошло. Вы напали, а потом… - Он вовремя замолчал и решил не рассказывать, что на месте Сержанта ему виделся Блэкмур. Вполне достаточно и того, что он потерял голову.
- У тебя будут противники, с которыми тебе захочется поступить именно так, как сейчас со мной, - чрезвычайно удивив Трэля, объяснил Сержант.- Это тоже неплохая тактика. Но будут и такие, кого тебе захочется просто прикончить. И вот тут остановись. Жажда крови может спасти твою шкуру в настоящей битве, но в гладиаторском бою надо больше работать головой, - он постучал себя по лбу, - чем этим. - Он хлопнул себя по заду. - Я хочу, чтобы ты прочел кое-какие книги по стратегии. Ты ведь умеешь читать?
- Немного, - выдавил Трэль.
- Тебе нужно заняться военной историей. Все эти щенки ее изучали. - Он махнул рукой в сторону новобранцев. - Какое-то время это будет их преимуществом.
Сержант свирепо уставился на молодых людей.
- Но только какое-то время, парни. У этого орка мужество и сила, а ведь он пока еще совсем сопляк.
Солдаты враждебно посматривали на Трэля. А он внезапно ощутил приступ такого горячего счастья, какого не знал никогда раньше. Он чуть не убил этого человека, но ему даже не сделали выговор. Более того, ему объяснили, что он должен учиться, совершенствоваться, чтобы узнать, когда нужно идти на убийство, а когда лучше проявить… что? Как это называется, когда ты отпускаешь противника?
- Сержант, - начал он, опасливо подумывая, как бы ему не попало уже за то, что он осмелился задать вопрос. - Иногда… вы сказали, что иногда убивать не нужно. Почему?
Сержант воспринял его вопрос совершенно спокойно.
- Это называется милосердием, Трэль, - тихо проговорил он. - И об этом ты тоже узнаешь.
Милосердие. Трэль произнес это слово несколько раз про себя, катая его на языке, пробуя на вкус. Слово было приятным.
- И ты позволил ему сотворить это с тобой?
Даже находясь в другой комнате, Таммис не мог не услышать громкий пронзительный крик Блэкмура. Отвлекшись от сапог хозяина, которые он чистил, слуга прислушался. Он не считал, что подслушивает. В конце концов, это было жизненно важно для благополучия его семьи.
- Это была прекрасная атака, - ответил Сержант совершенно спокойным тоном. - Я вел себя точно так же, как с любым другим человеком.
- Но Трэль не человек, он орк! Или ты не заметил?
- Так точно, заметил, - отрапортовал Сержант.
Таммис заглянул в приоткрытую дверь. В роскошной приемной Блэкмура Сержант выглядел странно и неуместно.
- И видать, не мое это дело, зачем вам нужно его обучать.
- Ты совершенно прав.
- Но вы хотите, чтобы его учили хорошо, - продолжил Сержант. - А я именно этим и занимаюсь.
- Допустив, чтобы он тебя чуть не прикончил?
- Похвалив за хорошую работу и объяснив, когда можно дать волю жажде крови, а когда лучше сдержаться и действовать с ясной головой! - прорычал Сержант.
Таммис подавил смешок. Сержант явно еле сдерживался.
- Но я пришел не поэтому. Я понял, что читать вы его учили. Теперь я хочу, чтобы он заглянул в кое-какие книги.
- Что?! - заорал Блэкмур.
Таммис совсем забыл о необходимости хотя бы притворяться, что занят делом. С сапогом в одной руке и щеткой в другой, он приник к щели между дверью и косяком и внимательно слушал. Когда кто-то осторожно тронул его за плечо, Таммис подскочил от неожиданности.
Задыхаясь от страха, он обернулся и увидел Тарету. Она проказливо ухмылялась, голубые глаза смотрели то на отца, то на дверь. Конечно, девочка сразу поняла, чем он занимался.
Таммис смутился. Но страстное желание узнать, что же произойдет за дверью, оказалось сильнее. Он приложил палец к губам, и Тарета понимающе кивнула.
- Эй, но зачем же вы учили орка читать, если не хотите, чтобы он читал книги?
Блэкмур что-то неразборчиво прошипел.
- Ну, что бы вы там ни думали, а с мозгами у него полный порядок, и если хотите, чтобы он учился так, как вы мне давеча говорили, придется вам смириться с тем, что ему необходимо разбираться в боевой тактике, картах, стратегии, методах осады… - Сержант спокойно перечислял, загибая пальцы.
- Ладно, делай, как знаешь! - взорвался Блэкмур. - Хотя чую я, что еще придется мне об этом пожалеть…
Лейтенант подошел к книжному шкафу, занимавшему всю стену, и быстро выхватил оттуда несколько книг.
- Тарета! - проревел он.
Оба Фокстона, и старший и младшая, подпрыгнули. Тарета поспешно пригладила волосы, придала лицу приятное выражение и вошла в комнату.
- Да, сэр? - сказала она, сделав реверанс.
- Вот. - Блэкмур швырнул ей книги. Они были большими и громоздкими, так что девочке пришлось держать их обеими руками, и над стопкой виднелись только ее глаза.
- Я хочу, чтобы ты отнесла их стражнику Трэля, а он передал их ему.
- Да, сэр, - кивнула Тарета, как будто это было обычное будничное распоряжение, а не один из самых удивительных приказов, которые Фокстоны когда-либо слышали от хозяина.
- Они тяжелые, сэр… можно мне сбегать за мешком? Так будет легче нести.
Все в Тарете говорило о том, что это послушнейшая из девочек-служанок. Только Таммис и Кланния знали, какой острый ум и язычок скрываются за обманчивой внешней покладистостью. Блэкмур немного смягчился и потрепал ее по светлой головке.
- Конечно, дитя. Но отнеси их сразу же, не мешкая, поняла?
- Разумеется, сэр. Спасибо, сэр. - Она хотела было еще раз присесть в реверансе, но теперь это было не так просто.
Таммис закрыл за ней дверь. Тарета повернулась к нему, ее огромные глаза сияли.
- О, папочка! - тихо, чтобы не услышали за дверью, выдохнула она. - Я увижу его!
Сердце у Таммиса упало. Он надеялся, что дочь уже переросла это странное беспокойство за судьбу орка.
- Нет, Тарета. Ты должна только отдать книги стражникам, и все.
Лицо девочки мгновенно стало печальным, и она отвернулась.
- Просто… когда Фаралин умер… это теперь мой единственный младший братик.
- Он не твой брат, он орк. Животное, которое можно только держать в клетке или выставлять на арену. Запомни это.
Таммис терпеть не мог в чем-либо отказывать дочери, но это было для ее же блага. Никто не должен заметить, что она проявляет интерес к Трэлю. Страшно подумать, что случится, если Блэкмур узнает об этом.
Трэль крепко спал, измотанный после утомительного дня тренировок, когда дверь его камеры распахнулась. Он сонно заморгал, потом встал. В камеру вошел стражник с большим мешком.
- Лейтенант сказал, это для тебя. Он хочет, чтобы ты прочитал все книги и был готов обсуждать их с ним, - сказал стражник. В его голосе слышалось презрение, но Трэль не обратил внимания. Стражники всегда говорили с ним презрительно.
Дверь закрылась, щелкнул запор. Трэль взял мешок. С удивительной для его огромных размеров ловкостью он распустил узел и сунул руку внутрь. Его пальцы нащупали что-то угловатое и твердое.
Этого не может быть. Он еще помнил, каковы они на ощупь…
Едва смея надеяться, он извлек содержимое из мешка. Конечно, это была книга. Он громко прочел название: «История Союза Лордаэрона». Трэль с жаром схватился за вторую книгу, потом за третью. Это были книги по военной истории. Когда он перелистывал одну из них, на покрытый соломой пол камеры выпорхнуло что-то белое. Маленький кусочек пергамента, сложенный пополам.
Охваченный любопытством, орк неловко развернул его. Это была записка. Шевеля губами, Трэль прочитал:
Дорогой Трэль!
Мастер Б. приказал, чтобы у тебя были эти книги, и я очень за тебя рада. Я не знала, что он позволил тебе учиться читать. Он мне тоже позволил учиться читать, и мне это нравится. Я по тебе скучаю и надеюсь, что у тебя все хорошо. Они, кажется, заставляют тебя участвовать в этих ужасных драках. Надеюсь, ты не ранен. Я бы очень хотела поговорить с тобой, а ты хочешь? Если да, напиши мне с обратной стороны и вложи записку опять в ту же книгу. Я постараюсь прийти повидать тебя, если за мной не будут следить, я та девочка, которая тебе как-то раз помахала. Я надеюсь, что ты напишешь ответ!!!
С любовью, Тарета
P . S . Никому не говори о записке, а то мы попадем в БОЛЬШУЮ БЕДУ!!!
Трэль тяжело опустился на тюфяк. Он не мог поверить в то, что прочел. Он помнил эту маленькую девочку и все думал, почему же она помахала ему. Ясно было, что она его знала и… и он ей нравился. Но как такое могло быть? Кто она?
Он посмотрел на тупой, коротко остриженный ноготь указательного пальца. Придется поступить так. На левой руке у него как раз подживала царапина. Трэль поглубже вонзил туда ноготь и вскрыл ранку. Его усилия вознаградились несколькими алыми каплями. Используя ноготь как перо, он старательно вывел на обороте записки единственное слово:
ДА.

4

Когда Трэль впервые в жизни увидел орка, ему уже было двенадцать лет. Он занимался с новобранцами за крепостными стенами. Когда в нежном возрасте восьми лет Трэль выиграл свой первый бой, Блэкмур согласился с Сержантом, что орку можно дать больше свободы - по крайней мере, на время тренировок. Одна его нога по-прежнему была прикована железной цепью к огромному валуну. Даже такой сильный орк, как Трэль, не смог бы бежать с этой гирей на ноге. Разбить же толстую и крепкую цепь было тоже непросто. Вскоре Трэль привык и не обращал на валун никакого внимания. Цепь была длинной и вполне позволяла драться. Да мысль о побеге никогда и не приходила ему в голову. Он был Трэлем, рабом. Блэкмур был его хозяином, Сержант - его наставником, Тарета - тайным другом. Все как положено, каждый на своем месте.
Трэль жалел, что ему никак не удавалось подружиться ни с кем из солдат, вместе с которыми он учился. Каждый год приходила новая группа, но все они были сделаны из одного теста: молодые, горячие, высокомерные, и все побаивались зеленого гиганта, с которым им предстояло учиться. Только Сержант хвалил его, только Сержант вмешивался, когда они, сбившись в кучу, набрасывались на орка. Временами Трэлю очень хотелось поколотить их в ответ, но он помнил о необходимости блюсти честь. Хоть эти люди и считали его врагом, он знал, что врагами они не были, и потому убить или покалечить кого-нибудь из них было бы неправильно.
У Трэля был острый слух, и он всегда прислушивался к досужей болтовне людей. Они считали его безмозглым животным и не слишком заботились о том, чтобы в его присутствии придержать язык. Кто станет следить за своими словами, когда рядом животное? Именно таким образом Трэль узнал, что орки, которые когда-то были грозными противниками, теперь становились все слабее. Все больше орков отлавливали и сгоняли в так называемые лагеря для интернированных. Дэрнхолд был центром целой системы таких лагерей, и именно здесь размещались их руководители, в то время как повседневной жизнью каждого из лагерей заправляли более мелкие чипы. Во главе всей системы лагерей для интернированных орков стоял Блэкмур. Время от времени между людьми и орками еще случались мелкие столкновения, но основная масса людей, приходивших на тренировки, никогда не видела орка в бою.
За прошедшие годы Сержант обучил Трэля самым изощренным приемам рукопашного боя. Он овладел всеми видами оружия, которые использовались в сражениях: мечом, палашом[6], копьем, кистенем, кинжалом, бичом, сетью, секирой, дубинкой и алебардой. Трэлю редко когда доставались доспехи. Считалось, что чем меньше защиты у бойцов, тем более волнующим становится зрелище для публики.
Трэль стоял в кругу нескольких учеников. Он уже много раз проходил через эту игру, и преимущество здесь было не на его стороне. Сержант называл этот сценарий «окружение». Ученики, разумеется, были людьми, которые наткнулись на одного из немногих оставшихся на свободе орков-мятежников. Трэль, разумеется, был этим непокорным орком. Перед учениками стояла задача придумать, по меньшей мере, три различных способа, как взять в плен или прикончить «беспризорного орка».
Трэлю не слишком нравились такие игры. Он предпочитал биться в поединке, один на один с противником, а не противостоять целой группе людей, число которых порой доходило до двенадцати. Огонь, загоравшийся у людей в глазах, когда они собирались напасть на него, и улыбки на их лицах тревожили Трэля. Когда Сержант в первый раз разыграл этот сценарий, честному орку пришлось туго. Сержант отвел его в сторонку и уверил, что в данном случае не просто можно, а даже необходимо притворяться. Люди были облачены в доспехи и вооружены настоящим оружием, а у него, Трэля, был только учебный деревянный меч. Вряд ли Трэль мог нанести им какие-либо серьезные повреждения.
Так что теперь, проделав этот номер несколько раз, Трэль научился мгновенно превращаться в свирепого, беспощадного зверя. Поначалу сохранять границу между воображением и реальностью было довольно трудно, но со временем дело пошло. Трэль никогда не терял контроля над собой и, если становилось совсем плохо, доверял свою жизнь Сержанту.
И вот на Трэля наступали новобранцы. Конечно же, первым из трех способов они выбрали прямое нападение. Двое держали мечи, четверо - копья, у остальных были секиры. Один из них сделал выпад.
Трэль молниеносно парировал удар, деревянный меч двигался с поразительной скоростью. Он поднял мощную ногу и пнул напавшего в грудь. Молодой человек отступил на шаг и завалился на спину, на лице у него отразилось изумление. Хватая ртом воздух, он катался по земле.
Трэль повернулся, чтобы встретить нападение двоих противников с копьями. Мечом он легко отбросил с дороги одного, словно надоевшее насекомое. Свободной рукой Трэль вырвал копье у второго и, подбросив оружие в воздухе, перевернул острием к его недавнему обладателю.
Будь это настоящая битва, Трэль пронзил бы человека насквозь. Но это была только тренировка, и Трэль держал себя в руках. Он поднял копье и уже собирался отбросить его в сторону, когда вдруг раздался страшный крик, который заставил всех застыть на месте.
Трэль обернулся и увидел маленький фургон, направлявшийся к крепости по узкой извилистой дорожке. Такие фургоны не были редкостью, обычно в них приезжали люди - крестьяне, купцы, рекруты, - у которых было дело к кому-нибудь из властей предержащих.
Но не на этот раз.
Сейчас лошади тащили фургон, в котором стояла железная клетка, битком набитая зелеными чудовищами. Трэль заметил, что пленников приковали цепями к дну фургона. Их внешний вид, нелепый и страшный, привел его в ужас. Они были огромны и безобразны, вместо зубов изо рта торчали большие клыки, крохотные глазки смотрели свирепо…
Внезапно Трэль осознал страшную истину. Это были орки. Его народ. Именно таким его видели люди. Деревянный меч выпал из внезапно ослабевших пальцев. «Я отвратителен. Я внушаю ужас. Я чудовище. Неудивительно, что они меня так ненавидят».
Один из этих зверей повернулся и взглянул Трэлю прямо в глаза. Он хотел отвести взгляд, но не смог. Поэтому тоже, едва дыша, уставился на орка. И в это самое мгновение пленник каким-то образом сумел освободиться от цепей. С оглушительным воплем он бросился на прутья клетки. Окровавленными руками он схватился за прутья и на глазах пораженного Трэля разогнул их и протиснул в щель свое громадное неуклюжее тело. Перепуганные лошади понесли. Орк сильно ударился о землю, несколько раз перевернулся, но тут же вскочил и быстро побежал к Трэлю и его противникам.
Раскрыв свою кошмарную пасть, он выкрикнул нечто непонятное:
- Ках! Бин мог г'тазаг ча!
- Бейте же его, дурни! - приказал Сержант.
Как был, без доспехов, он выхватил меч и помчался навстречу орку. Остальные солдаты, наконец, стряхнули оцепенение и кинулись ему на помощь.
Орк даже не остановился. Широко размахнувшись на бегу, он ударил Сержанта левой рукой в грудь, далеко отбросив его в сторону. Зеленое чудище неумолимо приближалось. Оно смотрело только на Трэля и снова кричало:
- Ках! Бин мог г'тазаг ча!
Трэль переборол страх, но по-прежнему не знал, что предпринять. Он поднял свой деревянный меч и встал в защитную стойку. Эта уродливая мерзкая тварь двигалась прямо к нему. Конечно, это был враг. И в то же время это был его сородич, его плоть и кровь. Он был орком, совсем как Трэль; и Трэль не мог заставить себя убить чудовище.
Пока Трэль стоял и смотрел, на орка навалились люди, и большое зеленое тело скрыла стена мечей, секир и черных доспехов. Из-под ног у людей потекла кровь. Когда все было кончено, они отступили назад, и взорам открылась груда зелено-красной плоти, которая только что была живым существом.
Сержант приподнялся на локте.
- Трэль! - крикнул он. - В камеру его, немедленно.
- Что, во имя всего святого, ты наделал?! - орал Блэкмур, в ужасе глядя на Сержанта, которого сам когда-то нанял, а теперь жутко ненавидел. - Ему нельзя было видеть других орков, пока он… а теперь он все знает, черт побери. Чем ты думал?
От такой словесной атаки Сержант пришел в ярость.
- Я думаю, сэр, что если вы не хотели, чтобы Трэль видел других орков, то должны были сказать мне об этом. Следовало распорядиться, чтобы фургоны, которые их доставляют, приезжали, когда Трэль в камере, а не на тренировке. Вот так-то, сэр.
- Хватит! - взревел Блэкмур. Сделав глубокий вдох, он взял себя в руки. - Ладно, что сделано, то сделано. Теперь мы должны подумать, как это исправить.
Его спокойный голос, похоже, подействовал и на Сержанта. Гораздо более сдержанно наставник спросил:
- Так, значит, Трэль не знал, как он выглядит?
- Нет. Никаких зеркал. Никаких тазиков с водой. Я внушал ему, что все орки - негодяи и что ему сохраняют жизнь только потому, что он приносит мне доход.
Между собеседниками повисла тишина, каждый погрузился в свои мысли. Сержант задумчиво поскреб рыжую бороду и проговорил:
- Итак, теперь он знает. И что? То, что он родился орком, еще не значит, что он не может стать чем-то большим. Он вовсе не обязан быть безмозглым животным. Да он вовсе и не таков, если по правде. Если бы вы поощряли его смотреть на себя как на человека…
Предложение Сержанта привело Блэкмура в ярость.
- Он не человек! - взорвался лейтенант. - А именно животное. Я не хочу, чтобы он вообразил себя человеком-переростком с зеленой кожей!
- Тогда скажите мне на милость, сэр, - сквозь зубы процедил Сержант, - что же он, по-вашему, должен о себе думать?
Блэкмур не мог ответить на этот вопрос. Он не знал ответа. Он даже не задумывался об этом. Когда он наткнулся на орочьего детеныша, все казалось так просто. Вырастить его как раба, обучить драться, дать ему преимущество в виде людских знаний, потом поставить во главе армии побежденных орков и напасть на Союз. Если Трэль возглавит возрожденную армию орков, Блэкмур получит власть, превосходящую его самые смелые мечты.
Но, теперь было ясно, что так он ничего не добьется. Глубоко в душе лейтенант понимал, что в словах Сержанта есть доля истины. Чтобы повелевать грязными невежественными орками, чтобы быть выше их, Трэль действительно должен понимать, как мыслят люди, каковы причины их поступков. Но если он будет учиться, не взбунтуется ли он? Значит, необходимо следить за тем, чтобы он не забывал свое место, и постоянно напоминать ему о его низком происхождении. Просто необходимо. Свет Великий, как же поступить? Как же быть с этим существом, чтобы вырастить из него идеального воина-вождя, но чтобы при этом никто больше не узнал, что этот орк - не просто великолепный гладиатор?
Блэкмур глубоко вздохнул, собираясь с мыслями. Нельзя показывать слугам свою слабость.
- Трэль нуждается в руководстве, и мы должны дать его ему, - на удивление сдержанно сказал он. - Он достаточно долго учился вместе с рекрутами. Пора ему вернуться к гладиаторским боям.
- Сэр, от него большая польза на тренировках, - начал Сержант.
- Мы разбили орков почти полностью, - оборвал Блэкмур, подумав о тысячах орков, брошенных в лагеря для интернированных. - Их предводитель, Думхаммер, бежал, и теперь их некому собрать. Мы вступаем в эпоху мира. Нам больше не нужно обучать рекрутов биться с орками. Теперь, если им придется воевать, их противниками будут другие люди, а не чудовища.
Проклятье. Он чуть не сказал больше, чем требовалось. Сержант как будто бы уловил его промах, но никак не выдал своих мыслей.
- В мирное время людям необходимо давать выход своей энергии, - продолжил Блэкмур. - Пускай Трэль занимается только гладиаторскими боями. Он наполнит наши карманы и принесет нам почет.
Лейтенант самодовольно ухмыльнулся:
- Хотел бы я посмотреть на человека, который выстоит против орка.
Трэль очень быстро стал лучшим среди гладиаторов, и это было неудивительно. Своего гигантского роста он достиг еще в детстве, а теперь с каждым годом становился все мощнее и крепче. Большинство людей никогда не встречали таких огромных орков, как он, и даже не слышали о них. На арене Трэлю не было равных, и это знали все.

Предыдущая страница 3 Следующая страница


Повелитель кланов 4

Когда Трэль не дрался, он сидел взаперти в своей камере, которая с каждым днем казалась ему все меньше, несмотря на то, что Блэкмур перевел его в новую, более просторную. Все пространство здесь, за исключением угла с сеном, предназначалось для тренировок. На этой подземной, крытой решеткой арене в распоряжении Трэля было учебное оружие всех видов и его старый друг - потрепанный учебный тролль.
Иногда, когда Трэль не мог заснуть по ночам, он вставал и вымещал на чучеле все скопившейся обиды и сомнения.
Истинным лучом света в эти долгие мрачные часы одиночества были для него книги, которые присылала Тарета, и ее драгоценные письма, а теперь еще и перо с табличкой. Они тайно общались, по меньшей мере, раз в неделю, и Трэль грезил тем миром, который расписывала ему Тари. Это был мир искусства, красоты и дружбы. Мир, в котором тухлое мясо и помои не были единственной пищей. Мир, в котором было место и ему, Трэлю.
То и дело взгляд орка падал на с каждым годом ветшавший квадратный кусок материи, на котором была выткана белая волчья голова на синем поле. И всякий раз Трэль поспешно отводил глаза, не желая отпускать ум бродить по этим темным тропам.
Что хорошего могло ждать его там? Он прочитал достаточно книг (некоторые из них Тари приносила без ведома Блэкмура), чтобы узнать, что орки живут небольшими объединениями, у каждого из которых есть свой опознавательный знак. Что он мог сделать? Сказать Блэкмуру, что, мол, так и так, большое спасибо, но устал он быть рабом, и не отпустит ли лейтенант его поискать свою семью?
И все же мысль о сородичах не давала Трэлю покоя. У Тари есть родичи, у нее есть семья, это Таммис и Кланния Фокстоны. Они любят и ценят ее. Он очень радовался, что у Тари есть такой прекрасный источник доброты и поддержки, потому что именно в этом теплом и безопасном месте ей доставалось столько любви, что хватало еще и для него.
Иногда Трэль гадал, что думают о нем другие Фокстоны. Тари почти не писала о них. Только раз обмолвилась, что ее мать, Кланния, выкормила его своим молоком, чтобы он выжил. Сначала Трэль был тронут, но когда подрос и узнал больше, то понял, что вовсе не любовь двигала Кланнией, а желание повысить свой статус при Блэкмуре.
Блэкмур. Все мысли приводили к нему. Орк мог забыть о том, что он всего лишь чужая собственность, когда писал Тари, или читал ее письма, или высматривал ее золотые локоны на трибунах во время гладиаторских состязаний. Он мог потерять голову, когда на него накатывало то странное волнующее ощущение, которое Сержант называл «жаждой крови». Но это быстро проходило. Когда же Блэкмур приходил к Трэлю, чтобы обсудить какой-нибудь новый стратегический прием или сыграть с ним в «Ястребов и зайцев», он не чувствовал к этому человеку никакой привязанности, никакого теплого родственного чувства. Если Блэкмур был в хорошем настроении, он разговаривал с Трэлем как с ребенком, а когда бывал мрачен и раздражителен, Трэль и впрямь чувствовал себя беспомощным младенцем. Блэкмур мог приказать, чтобы его избили, оставили без пищи, прижгли огнем, заковали в кандалы или - это худшее из наказаний, к счастью, пока не приходило в голову Блэкмуру - лишили его книг.
Трэль знал, что Тари тоже занимала невысокое положение, не такое, как Блэкмур. Она была служанкой, по сути такой же рабыней, как и орк. Но у нее были друзья, которые любили ее и не пренебрегали ее чувствами, и она была необходимой частью целого.
Рука Трэля потянулась к синей ткани. В это самое мгновение у него за спиной щелкнул запор и открылась дверь. Орк поспешно отбросил ткань, как будто это было что-то запретное.
- Выходи,- рявкнул охранник, стоявший у двери с кандалами в руках. - Время идти драться. Я слышал, сегодня они приготовили тебе неслабых противников. - Он невесело усмехнулся, обнажив коричневые зубы. - И мастер Блэкмур грозится шкуру с тебя спустить, если проиграешь.

5

Почти два десятка лет прошло с тех пор, как лейтенант Блэкмур нашел в лесу осиротевшего орка, а вместе с ним и надежду на воплощение своих замыслов.
Эти годы были счастливыми и плодотворными как для хозяина Трэля, так и для человечества в целом. Когда Эделас Блэкмур, в прошлом лейтенант, а ныне генерал-лейтенант, только принес орчонка в крепость, люди частенько посмеивались над ним и его «домашним орком», особенно когда несчастное создание отказывалось есть. Хвала госпоже Фокстон и ее сосцам, обильным млеком! Блэкмур представить себе не мог, чтобы женщина добровольно согласилась выкормить орка. Но хоть после предложения Фокстона лейтенант и стал еще больше презирать своего слугу и его семью, все же они выручили его. Именно поэтому он не поскупился на безделушки, деликатесы и образование для их ребенка, пусть даже это была девочка.
Стоял ясный теплый день. Прекрасная погода для хорошей драки. Навес, ярко расцвеченный красным и золотым, давал приятную тень. Мягкий бриз играл разноцветными флагами, музыка и смех услаждали слух генерал-лейтенанта. Ароматы спелых фруктов, свежего хлеба, жареной оленины щекотали ему ноздри. Все вокруг пребывали в благостном настроении. Когда поединки закончатся, кое-кому будет уже не так весело, но пока что все были счастливы и жаждали развлечений.
Рядом с Блэкмуром развалился в удобном кресле его юный протеже, лорд Каррамин Лангстон. Густые каштановые волосы Лангстона гармонично сочетались с его темными глазами, сильным, хорошо сложенным телом и ленивой улыбкой. Он был предан Блэкмуру безраздельно, и только его генерал-лейтенант посвятил в свои далекоидущие замыслы. Лангстон уже много лет ходил в подчиненных Блэкмура и разделял многие его стремления, а кроме того, их роднила почти полная неспособность испытывать угрызения совести. Они составляли хорошую пару. Сейчас Лангстон задремал, пригревшись на солнышке, и тихонько похрапывал.
Блэкмур протянул руку и взял еще кусочек жаркого и кубок вина, красного как кровь, которая скоро прольется на арене. Жизнь была прекрасна и с каждым поединком, из которого Трэль выходил победителем, становилась все прекраснее. Не было состязания, с которого Блэкмур не ушел бы с полной мошной. Его «домашний орк», над которым когда-то потешалась вся крепость, теперь стал его гордостью.
Конечно, чаще всего против Трэля выставляли людей. Да, то были самые подлые, сильные и коварные из представителей рода человеческого, но все равно лишь люди, жестокие, озлобленные каторжники, которые надеялись заработать свободу, выиграв деньги и славу для своего покровителя. Некоторым это удавалось, и они вырывались из плена. Большинство из них снова оказывались в тюрьме, пусть с драпировками на стенах и женщинами в теплых постелях, но все же, без сомнения, в тюрьме. Немногие богачи соглашались, чтобы их источники дохода разгуливали на свободе.
Но некоторые из противников Трэля людьми не были, и это придавало таким поединкам особую остроту.
Честолюбие Блэкмура нисколько не задевало то обстоятельство, что орки из внушающей благоговейный ужас боевой мощи, которой они когда-то являлись, теперь превратились в опустившийся, всеми презираемый сброд. Война давно закончилась, и люди одержали в ней решительную победу. Вчерашний грозный противник шел в специальные лагеря почти так же легко, как скот в стойла после дня, проведенного на пастбище. И особенно тешила честолюбие Блэкмура мысль о том, что эти лагеря полностью находятся в его власти.
Когда-то он рассчитывал вырастить из орка преданного, хорошо образованного раба и непобедимого воина. Блэкмур собирался отправить Трэля на завоевание его собственного народа, если, конечно, это стадо безмозглых зеленых громил можно назвать народом, и как только орки будут разбиты, использовать ослабленные разобщенные кланы для своих личных целей.
Но Союз справился с Ордой самостоятельно, и Трэль не успел даже взглянуть на настоящую битву. Сначала Блэкмур был уязвлен, но потом сообразил, как можно иначе использовать своего домашнего орка. Это требовало терпения, зато результат обещал превзойти все ожидания. Древняя неприязнь между народами уже успела пустить корни в Союзе. Эльф презрительно косился на человека, человек посмеивался над гномом, гном не доверял эльфу. Эдакий прелестный треугольничек твердолобости и подозрительности.
Блэкмур привстал с места, чтобы лучше разглядеть, как Трэль одолевает самого огромного и мерзкого на вид человека, которого когда-либо видел Блэкмур. Но никому из людей не справиться с неудержимым зеленым зверем. Поднялся гром приветственных возгласов и рукоплесканий, и Блэкмур улыбнулся. Он махнул Таммису Фокстону, и слуга поспешил к нему.
- Мой господин?
- Сколько еще сегодня? - Блэкмур знал, что язык у него заплетается, но его это не волновало.
Зато на встревоженном лице слуги озабоченности и напряжения прибавилось.
- Сколько еще чего, мой господин? - Глаза его скользнули на бутылку, потом опять на Блэкмура.
Внезапный приступ бешенства захлестнул Блэкмура. Он схватил Таммиса за грудки, крепко встряхнул и притянул к себе.
- Бутылки считаешь, ты, жалкая пародия на человека? - прошипел он в дюйме от лица Фокстона.
Одной из многочисленных угроз, которые Блэкмур держал в запасе для Таммиса, было публичное унижение; однако даже будучи в сильном подпитии, он не спешил выполнять свое обещание. Но угрожал этим нередко, вот как сейчас. Таммис заметно побледнел.
- Ты собственную жену заставил выкармливать чудовище и теперь осмеливаешься намекать, что у меня есть слабости?
Позеленевшее от страха лицо слуги вызвало у Блэкмура приступ тошноты, и он отшвырнул Фокстона прочь.
- Я хотел узнать, сколько боев выиграл Трэль.
- О да, разумеется, сэр. Полдюжины подряд.- Таммис замолк, вид у него был очень жалкий. - При всем уважении, сэр, этот последний отнял у него много сил. Вы уверены, что хотите, чтобы он бился еще в трех поединках?
Идиоты. Блэкмура окружали одни идиоты. Когда утром Сержант увидел распорядок боев, он тоже возражал Блэкмуру, говоря, что орку нужно, по меньшей мере, несколько минут для отдыха и что хорошо бы изменить список так, чтобы бедное изнеженное создание могло хоть чуть-чуть расслабиться.
- О нет, что ты! Шансы Трэля на победу падают с каждым боем. Он никогда не проигрывал, ни разу. Конечно, теперь я просто мечтаю остановиться, и пусть все эти милые люди заберут свои деньги назад.- Исполнившись омерзения, Блэкмур отослал слугу.
Трэль просто не способен потерпеть поражение. Так что надо ковать железо, пока горячо.
Следующую битву Трэль выиграл, но даже Блэкмур видел, что бедняга начал выбиваться из сил. Генерал-лейтенант подвинул кресло, чтобы лучше видеть. Лангстон повторил его движение. Во время следующего боя, восьмого из девяти запланированных для орка на сегодня, произошло нечто, чего еще никогда не видели ни Блэкмур, ни толпа зрителей.
Силы могучего орка таяли на глазах. На этот раз ему противостояли два горных кота, которых поймали две недели назад и с тех пор держали взаперти, мучили и почти не кормили. Как только решетка, закрывающая выход на арену, скользнула в сторону, коты ринулись на орка. Светло-коричневые шкуры слились в единое смазанное пятно, и Трэль рухнул на землю под натиском когтей и клыков.
Крик ужаса пронесся среди зрителей. Блэкмур вскочил на ноги и вынужден был вцепиться в подлокотники кресла, чтобы не упасть. Неужели все деньги…
Но вот Трэль поднялся! Яростно рыча, он оторвал от себя огромных зверей, как будто это были обычные белки, и быстро и искусно заработал двумя мечами, которые были его оружием в этом поединке. Орк одинаково свободно владел и правой, и левой рукой, и клинки ярко сверкали на солнце, нанося беспощадные удары. Один кот уже упал мертвым, его длинное гибкое тело было разрублено почти пополам одним мощным ударом. Второй, подстегнутый гибелью товарища, с новой яростью бросился на врага. На этот раз Трэль не дал зверю вцепиться в себя. Когда кот налетел на него, словно воющий вихрь когтей и клыков, Трэль был готов к нападению. Его меч свистнул слева, потом справа и снова слева. Кот рухнул на четыре окровавленных обрубка.
- Вы только посмотрите! - сияя, воскликнул Лангстон.
Толпа одобрительно ревела. Трэль, который обычно приветствовал крики восторга, подняв кулаки и топая ногами так, что дрожала земля, просто стоял, устало ссутулившись. Он часто, неровно дышал, и Блэкмур разглядел на теле орка отметины последнего боя - нескольких глубоких кровоточащих ран и укусов. И тут орк медленно повернул уродливую голову и посмотрел прямо на Блэкмура. Их глаза встретились, и во взгляде орка человек увидел муку, изнеможение… и немую мольбу.
А потом Трэль, могучий воин, рухнул на колени. И снова взревела толпа. Блэкмуру показалось, что в этом едином крике он уловил даже сочувствие. Лангстон промолчал, но его карие глаза пристально смотрели на генерал-лейтенанта.
Чертов Трэль! Он орк, и дрался с шестилетнего возраста. Большинство его сегодняшних противников были людьми. Несомненно, это могучие воины, но они не могли совладать со звериной мощью Трэля. А это просто уловка, чтобы избежать последнего поединка, который, как Трэль знал, будет самым тяжелым. Глупый самовлюбленный раб. Хочет вернуться в свою уютную камеру, читать свои книжонки, жрать из своей кормушки, так? Ну ладно, Блэкмур еще преподаст ему урок.
И тут на арену торопливым шагом вышел Сержант.
- Лорд Блэкмур! - крикнул он, сложив ладони рупором. - Вы не отмените последний бой?
Щеки Блэкмура вспыхнули. Как Сержант только смеет говорить об этом здесь, перед всеми! Блэкмур, который все еще опирался на кресло, крепче сжал подлокотники. Лангстон сделал ненавязчивое движение, чтобы в случае необходимости предложить помощь. Блэкмур вытянул правую руку вперед и приложил к левому плечу.
- Нет.
Сержант застыл на мгновение, уставившись на него, как будто не мог поверить своим глазам. Потом кивнул и подал знак начать заключительный поединок.
Трэль из последних сил поднялся на ноги. Тут же на арену выскочили несколько человек, чтобы унести мертвых горных котов. Они вручили орку новое оружие - кистень - шипастый металлический шар, прикованный цепью к тонкой палке. Трэль взял его и попытался принять угрожающую позу. Даже с такого расстояния Блэкмур видел, что его воспитанник сильно сдал. Обычно перед каждой новой битвой орк топал ногами и бил себя в грудь. Такой ритм будоражил толпу и, похоже, помогал Трэлю сосредоточиться. Но сейчас он прилагал усилия, чтобы хотя бы просто устоять на ногах.
Остался всего один поединок. Эта тварь может справиться.
Раздвинулись решетки, но за ними был только мрак.
И вот оно явилось. Две головы выкрикивали неразборчивые угрозы, а бледное тело возвышалось над Трэлем так же, как сам Трэль возвышался над людьми. Чудовище, как и орк, было вооружено длинным смертоносным копьем, прекрасно подходящим для такой битвы. Длина рук и древка позволяла огру достать противника с довольно большого расстояния. Трэлю нужно было подойти гораздо ближе, чтобы нанести хоть какой-нибудь удар, не говоря уже о победном.
Это было несправедливо!
- Кто дал огру это копье? - взревел Блэкмур, обращаясь к Лангстону. - У него должно быть оружие, по меньшей мере, равное оружию Трэля!
Блэкмур решил не вспоминать о тех битвах, когда Трэль был вооружен тяжелым мечом или копьем, а его противник-человек одним только кинжалом или секирой.
Вышедший на середину арены огр скорее напоминал боевую машину, а не живое существо. Он с ревом потряс копьем, одна голова повернулась к толпе, другая уставилась на Трэля.
Трэль никогда не видел подобных тварей и какое-то время просто стоял, рассматривая огра. Потом взял себя в руки, с усилием выпрямился во весь рост и начал раскручивать кистень. Перед атакой он откинул голову назад, длинные спутанные волосы разметались по спине, и с криком, заглушившим рев огра, нанес удар.
В ответ огр ударил копьем. В его движениях не было ни красоты, ни изящества, одна только грубая животная сила. Трэль легко ушел от неуклюжей атаки, проскользнул под лапой огра и сильно ударил его кистенем. Огр захрипел, и движения его замедлились, когда шипастый шар тяжело ткнул его в туловище. Трэль стремительно проскочил мимо чудовища и теперь раскручивал шар для новой атаки.
Огр даже не успел развернуться, когда Трэль ударил его в спину. Он рухнул на колени, уронив копье и вытянув руки, чтобы схватиться за спину.
Блэкмур улыбнулся. Наверняка удар перебил несчастной твари позвоночник. Бои необязательно заканчивались смертью, убийство противника не поощрялось, потому что таким образом уменьшалось число бойцов. Но смерть на арене все же не была редкостью. Целители и их мази могли излечить далеко не всех. Но Блэкмур не думал сожалеть о гибели этой двухголовой твари.
Однако он рано торжествовал победу. Пока Трэль снова раскручивал шар, огр пошатываясь, поднялся на ноги и схватил копье. Трэль ударил его по голове. К изумлению зрителей и в не меньшей степени самого Трэля, огр просто протянул огромную лапу и отбил шипастый шар, одновременно нанеся удар копьем.
Кистень вылетел у Трэля из руки. Орк потерял равновесие. Пока он отчаянно пытался уйти в сторону от удара, копье пронзило ему грудь в нескольких дюймах от левого плеча. Страшная боль заставила Трэля вскрикнуть. Огр продолжал двигаться вперед, нажимая на копье, пока не проткнул Трэля насквозь. Орк упал на спину, и его пригвоздило к земле. Теперь огр навалился на него сверху, молотя беспомощного орка кулаками и издавая жуткое хрюканье и пронзительные вопли.
Блэкмур с ужасом смотрел на происходящее. У него на глазах орк терпел сокрушительное поражение, беспомощный, как ребенок перед уличным хулиганом. Гладиаторская схватка стремительно превращалась в кровавую бойню, где огромное чудовище до смерти забивает более маленькое и слабое.
Как Трэль мог допустить такое?
На арену уже спешили люди. Они принялись тыкать огра заостренными палками, пытаясь отвлечь его от жертвы. Это сработало: чудовище бросило истекающего кровью Трэля и погналось за людьми. На огра тут же набросили магическую сеть, которая спутала разъяренного зверя и плотно прижала его лапы к телу. Теперь он бился, как рыба, вытащенная из воды, и люди без всяких церемоний втащили чудовище на повозку и уволокли с арены.
Трэля тоже унесли, но с гораздо большей осторожностью. Блэкмур свирепствовал. Из-за этого последнего поединка он потерял все деньги, которые поставил сегодня на орка. Многие его знакомые сделали точно так же, и он чувствовал на себе их свирепые взгляды, когда они доставали кошельки, чтобы оплатить проигрыш.
Трэль. Трэль. Трэль…
Трэль лежал на соломе, которая заменяла ему постель, и тяжело дышал. Он никогда не думал, что существует такая боль. И такая усталость. Хорошо бы потерять сознание, тогда можно немного отдохнуть.
И все же он не позволял милосердной черноте поглотить себя. Скоро появятся целители, Блэкмур всегда присылал их, если Трэль нуждался в помощи. Блэкмур и сам приходил навестить его, и орк очень ждал утешительных слов хозяина. Да, он проиграл битву, но это случилось впервые, и конечно, Блэкмур похвалит его за то, что он дрался в девяти поединках подряд. Такого еще не было, Трэль знал об этом. Знал он и то, что мог бы победить огра, если бы это был его первый бой, или третий, или даже шестой. Но кто мог ожидать, что он победит после того, как одержал победу в восьми боях?
Трэль закрыл глаза, ощутив новый приступ боли. Жжение в груди становилось невыносимым. Где же целители? Они давно уже должны быть здесь. Орк знал, что на этот раз его раны опасны - несколько сломанных ребер, перелом ноги, глубокие порезы и, конечно, эта ужасная дырка в плече, куда вонзилось копье. Им лучше поторопиться, если они хотят, чтобы завтра Трэль мог сражаться снова.
Трэль услышал, как открылась дверь, но поднять голову, чтобы посмотреть, кто зашел к нему в камеру, не смог.
- Целители придут,- послышался голос Блэкмура. Трэль напрягся. Хозяин говорил неразборчиво, глотая слова, его голос сочился презрением. У орка захолонуло сердце. Пожалуйста, не в этот раз… не сейчас… - Но они придут не скоро. Я хочу посмотреть, как ты будешь извиваться от боли, ты, вонючее лягушачье отродье!
И Трэль задохнулся от боли, когда Блэкмур пнул его сапогом в живот. Боль была страшной, но гораздо сильнее жгло предательство его хозяина. Почему Блэкмур ударил его, когда он так тяжело ранен? Неужели он не видел, как хорошо Трэль дрался?
Хотя он в любой момент мог лишиться сознания, Трэль поднял голову и тускнеющими глазами взглянул на Блэкмура. Лицо человека искажала злоба, и, встретив взгляд Трэля, Блэкмур сильно ударил орка по лицу кулаком, закованным в железную рукавицу. На мгновение мир заполнила чернота, и когда Трэль снова мог слышать, Блэкмур все еще извергал потоки брани:
- …потерял тысячи, слышишь ты меня, тысячи! Что с тобой случилось! Всего один маленький жалкий бой!
Он продолжал осыпать Трэля ударами, но орк уже не реагировал. Он ощущал, как ослабевает его связь с телом, и пинки Блэкмура все больше походили на простые шлепки. Трэль почувствовал, как по лицу потекла густая кровь.
Блэкмур все видел. Он знал, как изможден был Трэль, видел, как он вновь и вновь собирался с силами, чтобы продержаться в тех восьми поединках. Никто не мог требовать, чтобы орк выстоял и в последнем. Трэль выложился без остатка, сделал все возможное и проиграл с честью. И все же Блэкмуру этого было недостаточно.
Наконец удары прекратились. Трэль услышал удаляющиеся шаги хозяина и слова:
- Теперь пустите других.
Дверь не закрылась. Трэль услышал другие шаги. Поднять голову он больше не мог. Перед ним появились несколько пар черных солдатских сапог. Теперь Трэль осознал, что имел в виду Блэкмур. Один сапог чуть двинулся назад, потом качнулся вперед, нанося удар орку в лицо.
Мир вокруг побелел, потом почернел, и Трэль больше ничего не видел и не слышал.
Когда Трэль очнулся, то ощутил, как уходит боль, которая, кажется, целую вечность была его верным спутником, и тело наливается теплом. Над ним трудились трое целителей, растирая его своими мазями. Дышать стало гораздо легче, и раненый подумал, что ребра, должно быть, уже исцелены. Сейчас они втирали какое-то липкое вещество с приятным запахом ему в плечо.
Хотя прикосновения лекарей были осторожны, в них не было никакого сочувствия. Они лечили орка, потому что Блэкмур платил им за это, а вовсе не потому, что хотели облегчить его страдания. Как-то раз, когда Трэль был более наивным, он искренне поблагодарил целителей за труды. Один из них тогда взглянул на него, и его губы изогнулись в усмешке.
- Не льсти себе, уродец. Как только закончатся монеты, закончатся и мази. Лучше не проигрывай.
Тогда от таких неприветливых слов Трэля бросило в дрожь, но теперь они его больше не задевали. Он понял. Он многое понял. Как будто раньше его взор закрывала пелена, но теперь плотный туман вдруг рассеялся. Трэль спокойно лежал, пока целители не закончили. Наконец они поднялись и ушли.
Орк сел и с удивлением увидел, что рядом с ним, сложив волосатые руки на широкой груди, стоит Сержант. Трэль молчал, ожидая новых пыток.
- Я оттащил их от тебя, - тихо проговорил Сержант. - Но они успели поразвлечься. Блэкмур со мной хотел переговорить… дело какое-то, сказал. Прости меня, парень. Мне, правда, ужасно жаль. Сегодня на арене ты поразил меня. Блэкмуру бы до небес прыгать от гордости за тебя, а он… - Его хриплый голос сорвался. - Я бы хотел, чтобы ты знал, что не заслужил того, что он сделал. Того, что все они сделали. Ты прекрасно справился, парень. Просто отлично. Теперь поспи-ка лучше.
Сержант хотел сказать что-то еще, но только кивнул и вышел. Трэль лег на спину, машинально отметив, что ему сменили солому. Она была свежей и чистой и больше не слипалась от крови.
Трэль оценил то, что сделал Сержант, он верил этому человеку. Но все же он мог сделать больше. Впредь он не позволит, чтобы его так использовали. Раньше он боялся, ползал на брюхе, клялся быть хорошим, делал все, чтобы заработать любовь и уважение, к которым он так отчаянно стремился. Теперь Трэль знал, что никогда не найдет их здесь, во всяком случае, пока Блэкмур - его хозяин.
Орк так и не заснул. Он думал. Он взял табличку для письма и перо, которые хранил в мешке, и написал записку единственному существу, которому мог довериться. Тари.
В следующее новолуние я решил бежать.

6

Решетчатый потолок позволял Трэлю наблюдать за лунами. Орк делал все возможное, чтобы никто: ни избивавшие его новобранцы, ни Сержант, ни, разумеется, Блэкмур (генерал-лейтенант обращался с ним так, будто ничего не произошло) - не догадался о посетившем его прозрении. Трэль вел себя так же раболепно и подобострастно, как и всегда, но сейчас впервые в жизни осознал, как ненавидит себя за это. Он не поднимал глаз от земли, хотя считал себя равным любому человеку. Он послушно терпел, когда на него надевали кандалы, хотя мог разорвать в клочья любого из четверых стражников еще до того, как они успеют его заковать. Словом, он никак не изменил своего поведения, ни в камере, ни за ее пределами, ни на арене, ни на тренировочной площадке.
Первые день или два Трэль замечал, что Сержант пристально наблюдает за ним, как будто пытаясь разгадать его мысли. Трэль старался не давать ему повода для серьезных подозрений. Пусть думают, что они его сломали. Он жалел только о том, что не увидит лица Блэкмура, когда тот обнаружит, что его «домашний орк» сбежал.
Впервые в жизни у Трэля появилось нечто, к чему он стремился. И это разбудило в нем такой зверский голод, которого он не знал никогда. Раньше он постоянно был занят тем, что старался избежать побоев и заслужить похвалу, и никогда не задумывался о том, что значит быть свободным. Ходить при свете солнца без кандалов, спать под звездами. Трэль еще никогда не был на улице ночью. Интересно, каково это?
Каких только картин не рисовало его воображение, подпитанное книгами и письмами Тари! Трэль лежал без сна на своей соломенной постели и мечтал о том, как вернется к своему народу. Конечно, он прочел все, что было написано людьми об «отвратительных зеленых чудовищах из самых темных дьявольских дыр». А еще Трэль помнил тот странный случай, когда орк вырвался на свободу, чтобы бросить ему вызов. Если бы только он мог узнать, что же сказал ему тогда орк! Но его обрывочные познания в родном языке не простирались столь далеко.
Однажды Трэль узнает, что сказал тот орк. Он найдет свой народ. Может, люди и вырастили его, но сколь немногое сделали они, чтобы добиться его любви и преданности. Трэль чувствовал благодарность к Сержанту и Тари, потому что они научили его чести и доброте. Только благодаря их урокам он смог понять Блэкмура и убедиться в том, что генерал-лейтенант этими качествами не обладает. И пока Трэль находится в собственности у этого человека, не видать ему ни доброты, ни чести.
И вот наступила ночь новолуния, когда обе луны, большая серебряная и поменьше, зеленая с синевой, скрыли свои бледные лики. В ответном письме Тари, как он в глубине души и надеялся, предложила свою помощь. Вдвоем они сумели составить план, который, при некоторой доле удачи, вполне мог сработать. Но Трэль не знал, когда именно ему лучше начать действовать, и потому ждал сигнала. И дождался.
Он успел погрузиться в беспокойную дремоту, когда его разбудил звон колокола. Мгновенно вскочив на ноги, Трэль бросился к дальней стене своей камеры. За прошедшие годы орк сумел, приложив немалые усилия, расшатать и вытащить из кладки один камень и расчистить за ним небольшое пространство. Здесь он хранил самое дорогое - письма Тари. Он убрал камень, вынул письма и завернул их в свое детское одеяло с белым волком на синем поле. Прижав свои сокровища к груди, Трэль повернулся к стене спиной и стал ждать.
К звону колокола прибавились крики и визг. Нюх Трэля, гораздо более острый, чем человеческий, почуял дым. С каждой минутой запах становился сильнее, и вскоре оранжевые и желтые отсветы осветили камеру орка.
- Пожар! - закричали снаружи. - Пожар!
Повинуясь инстинкту, Трэль отпрыгнул от окна. Бросившись на постель, он закрыл глаза и притворился спящим, усилием воли успокоив дыхание.
- Никуда он не денется, - послышался голос одного из стражников. Трэль понял, что за ним наблюдают, и продолжал притворяться, будто крепко и безмятежно спит.
- Э, проклятого урода ничем не проймешь, так и дрыхнет. Пойдем-ка, там нужна помощь.
- Даже и не знаю…- начал второй с сомнением.
Тревожные крики становились громче, к ним прибавился испуганный визг детей и высокие голоса женщин.
- Огонь распространяется! - воскликнул первый стражник. - Быстрее!
Трэль услышал удаляющийся топот сапог. Он остался один.
Трэль поднялся и подошел к мощной деревянной двери. Конечно, она была заперта, но зато теперь никто не мог увидеть, что собирается сделать узник.
Орк набрал полную грудь воздуха и левым плечом сильно ударил по двери. Она слегка подалась. Он ударил снова и снова. Пять раз орку пришлось кидаться на нее всей тяжестью своего исполинского тела. Наконец крепкие доски с треском переломились. По инерции Трэль пробежал несколько шагов вперед и тяжело приземлился на каменный пол. Но боль от падения была ничем по сравнению с приливом возбуждения, который он испытал.
Он хорошо знал все эти переходы, а тусклого света нескольких факелов, тут и там укрепленных на каменных стенах, было более чем достаточно. Сюда, потом вверх по лестнице, потом…
Как и незадолго перед тем, в камере, подсознание опередило его разум. Трэль распластался вдоль стены, стараясь скрыть огромное тело на фоне каменной кладки. Из соседнего коридора выбежали еще несколько стражников. Беглеца они не заметили, и Трэль с облегчением перевел дух.
Стражники не закрыли за собой дверь во внутренний двор. Трэль осторожно приблизился к ней и выглянул наружу.
Здесь царил хаос. Конюшни почти полностью поглотило пламя. По двору в панике носились лошади, козы и ослы. Так было даже лучше: чем больше суматохи, тем меньше вероятность, что кто-нибудь заметит беглеца. Через двор тянулась цепочка, по которой передавали ведра, и на глазах у Трэля к ней присоединились еще несколько человек, в безумной спешке расплескивая драгоценную воду.
Трэль бросил взгляд вправо, к еще одной двери, ведущей в крепость. Там бесформенным черным пятном лежало то, что он искал: большой черный плащ. Целиком этот плащ орка скрыть не мог, но все же оказался полезен. Трэль закрыл им голову и мощную грудь, пригнулся так, чтобы короткие полы получше прикрывали ноги, и устремился вперед.
Путь через внутренний двор к главным воротам занял несколько мгновений, но Трэлю они показались вечностью. Орк старался нагибать голову пониже, но ему часто приходилось посматривать вперед, чтобы не попасть под колеса повозок, нагруженных бочками с водой, или под копыта обезумевшей лошади, или не наткнуться на визжащего ребенка. Пока он прокладывал путь через весь этот хаос, сердце у него бешено колотилось. Вокруг было светло, как в солнечный день, и жар пламени опалял кожу.
Наконец он достиг цели. Главные ворота были распахнуты. В них с грохотом въезжали повозки, груженные бочками с дождевой водой, возницы с трудом справлялись с перепуганными животными. Никто не обратил внимания на одинокую фигуру, скользнувшую во тьму.
Выйдя из крепости, орк побежал. Он направился прямиком к поросшим лесом холмам, окружавшим крепость. Чувства его обострились как никогда раньше. Раздувающиеся ноздри наполнялись незнакомыми запахами, а ноги ощущали каждый камешек, каждую травинку.
Где-то здесь должна быть скала, о которой писала Тарета. По словам девушки, она немного напоминала дракона. Вокруг стояла тьма, но прекрасное ночное зрение не подвело Трэля. Он легко разглядел очертания выступа, который, призвав на помощь воображение, вполне можно было сравнить с длинной шеей рептилии. Из письма он знал, что рядом должна быть пещера. Там он будет в безопасности.
На мгновение Трэль задумался, не могла ли Тарета подстроить ему какую-нибудь ловушку, но тут же отбросил эту мысль, чувствуя стыд и злость на себя за то, что она вообще пришла ему в голову. Тарета не сделала ему ничего, кроме добра, и ее письма очень помогли ему решиться на побег. Почему же она должна предать его? Да и зачем бы ей идти на такие ухищрения, когда достаточно было просто показать Блэкмуру его письма, чтобы добиться того же результата?
А вот и пещера, черный овал на сером каменном фоне.
Тарета была внутри, она ждала его, прислонившись к стене пещеры. На мгновение орк замешкался. Он знал, что его зрение гораздо лучше, чем у нее. Несмотря на то, что она была внутри, а он снаружи, она его не видела.
Трэль мог судить о красоте только человеческими мерками, других у него не было, и он понял, что Тарета Фокстон прелестна. Длинные светлые волосы - было слишком темно, чтобы разглядеть их цвет, но ему случалось мельком видеть ее на трибунах среди зрителей на гладиаторских боях - она заплела в косу. Тонкая ночная рубашка плохо защищала от холода, и девушка зябко куталась в плащ, плотно облегавший ее стройную фигурку. Рядом с ней лежал большой мешок.
Помедлив с минуту, Трэль смело шагнул под своды пещеры.
- Тарета, - низко и хрипло проговорил он.
У девушки от неожиданности перехватило дыхание, и она подняла на него взгляд. Орк решил, что Тарета испугалась, но она уже смеялась.
- Ты напугал меня! Я не знала, что ты так тихо двигаешься!
Ее смех стих, теперь она просто улыбалась. Тарета шагнула вперед и протянула ему руки.

Предыдущая страница 4 Следующая страница


5 Кристи Голден

Трэль медленно взял их в свои. Маленькие белые ладошки исчезли в его зеленых ручищах, которые были почти в три раза больше. Тарета едва доставала макушкой до его локтя, но на лице ее не было никакого страха, только радость.
- Я мог бы убить тебя на месте, - сказал он, дивясь, что за мерзкое чувство заставляет его произносить эти слова. - И никаких свидетелей.
Ее улыбка стала еще шире.
- Конечно, мог бы, - ответила она мягким мелодичным голосом. - Но не убьешь.
- Откуда ты можешь знать об этом?
- Я знаю тебя. - Трэль разжал руки и отпустил ее.- Были какие-нибудь сложности?
- Никаких, - ответил он. - Все прошло хорошо. Там поднялась такая неразбериха, что могла бы сбежать целая деревня орков. Я заметил, что ты выпустила скот перед тем, как поджечь конюшни.
Тарета снова улыбнулась. Кончик носа у нее при этом чуть сморщился, делая ее совсем юной.
- Само собой. Они же просто невинные твари. Я не хотела, чтобы они пострадали. Но сейчас нам лучше поторопиться.
Она взглянула вниз, на Дэрнхолд, откуда к звездному небу все еще рвались клубы дыма и языки пламени.
- Похоже, скоро огонь потушат, и тогда тебя хватятся. - На мгновение ее лицо омрачилось. - И меня тоже.
Она подняла мешок и положила его перед собой.
- Ты сядь. Я хочу тебе кое-что показать.
Он послушно уселся. Тари порылась в мешке и извлекла свиток. Она развернула его и положила на землю, придержав рукой один край и сделав Трэлю знак, чтобы он держал второй.
- Это же карта, - заметил Трэль.
- Да, самая точная, какую я смогла найти. Вот Дэрнхолд, - объяснила Тарета, показывая на маленькое изображение замка. - Мы немного юго-западнее, вот здесь. Все лагеря для интернированных расположены в радиусе двадцати миль от Дэрнхолда, здесь, здесь, здесь, здесь и тут.
Значки, на которые она показывала, были такими маленькими, что даже Трэль не мог как следует разглядеть их.
- Безопаснее всего тебе сейчас идти сюда, в самую глушь. Я слышала, что где-то там все еще скрывается кое-кто из твоего народа, и люди Блэкмура никак не могут их отыскать, только следы. - Она подняла глаза на орка. - Хорошо бы тебе найти их, Трэль. Они помогут тебе.
«Твой народ» - так сказала Тарета. Не «орки», не «эти твари», не «эти чудовища». Трэль ощутил такой прилив благодарности, что на миг даже лишился дара речи. Наконец он смог выговорить:
- Почему ты все это делаешь? Почему ты хочешь помочь мне?
Тарета твердо смотрела на него, нисколько не смущаясь его уродством.
- Потому что я помню тебя еще совсем маленьким. Ты был мне как младший братишка. Когда-когда Фаралин умер, ты стал моим единственным младшим братом, другого не было. Я видела, что они творили с тобой, и ненавидела их за это. Я хотела помочь тебе, хотела быть тебе другом. - Тарета отвела взгляд. - К тому же мне перепадает не больше нежности от нашего хозяина, чем тебе.
- Он сделал тебе больно? - Трэль сам удивился той ярости, которую ощутил.
- Да нет. Ничего серьезного. - Одна ее рука будто сама потянулась к запястью другой, осторожно потерла. Под рукавом Трэль разглядел след уже почти сошедшего синяка. - Это не физическая боль. Тут все сложнее.
- Расскажи мне.
- Трэль, время…
- Расскажи мне! - прогремел он. - Ты же мой друг, Тарета. Больше десяти лет ты писала мне письма, дарила мне радость. Я знал, что есть кто-то, кто понимает, кто я на самом деле, понимает, что я не просто какой-то… какое-то чудовище на гладиаторской арене.
Он как можно бережнее положил руку ей на плечо, вложив в это прикосновение всю нежность, которая была в его сердце.
- Расскажи мне, - мягко повторил он.
Ее глаза заблестели. Он видел, как какая-то жидкость выливается из них и стекает по щекам.
- Это такой стыд, - прошептала Тарета.
- Что у тебя с глазами? - удивился Трэль.- И что такое «стыд»?
- О Трэль! - воскликнула девушка, и в голосе ее зазвучали слезы. Она вытерла глаза. - Это слезы. Они текут, когда нам так грустно, так плохо на душе, как будто боль переполнила нам сердце и ей больше некуда излиться. - Тарета, дрожа, перевела дыхание. - А стыд… это когда ты сделал что-то настолько противоречащее всему тому, во что ты веришь, что ты не хочешь, чтобы кто-нибудь узнал об этом. Но об этом знают все, так что и ты, конечно, тоже вправе узнать. Я… женщина Блэкмура.
- Что это значит?
Она печально посмотрела на него:
- Ты такой невинный, Трэль. Такой чистый. Но наступит день, и ты поймешь.
Внезапно Трэль припомнил обрывки хвастливой болтовни, которые долетали до него на тренировочной площадке и понял, что имела в виду Тарета. Но он не почувствовал никакого стыда, только ярость. Блэкмур пал еще ниже, чем Трэлю представлялось возможным. Уж он-то знал, каково это - быть совершенно беспомощным перед Блэкмуром, а Тарета была такой маленькой и хрупкой, она не могла постоять за себя.
- Идем со мной! - с жаром предложил он.
- Не могу. Что он сделает с моей семьей, если я убегу… Нет. - В горячем порыве она подалась вперед и схватила его за руки. - Но зато ты можешь. Пожалуйста, уходи прямо сейчас. Я буду спокойнее спать, зная, что тебе удалось сбежать от него. Наслаждайся свободой за нас обоих.
Трэль не смог вымолвить ни слова и просто кивнул. Он знал, что будет тосковать по ней, но теперь, когда он поговорил с Таретой по-настоящему, боль расставания стала еще сильнее.
Она снова утерла лицо и заговорила более твердо:
- Я собрала тебе еды и положила несколько мехов с водой. Еще мне удалось стащить для тебя нож. Больше я не осмелилась ничего взять. И я бы хотела, чтобы ты взял это.
Она склонила голову и сняла с длинной шеи изящную серебряную цепочку с маленьким полумесяцем.
- Недалеко отсюда есть старое дерево, в которое когда-то попала молния. Блэкмур разрешает мне здесь гулять когда захочу. Хоть за это ему спасибо. Если ты когда-нибудь окажешься в беде, положи ожерелье в расколотый ствол, и я снова приду в эту пещеру и сделаю все, что смогу, чтобы тебе помочь.
- Тари… - Трэль посмотрел на нее несчастными глазами.
- Быстрее. - Она бросила встревоженный взгляд на Дэрнхолд. - Я заготовила историю, чтобы объяснить свое отсутствие, но чем скорее я вернусь, тем правдоподобнее она будет выглядеть.
Они встали и посмотрели друг на друга. Не успел Трэль понять, что происходит, как Тари шагнула вперед, обвила руками его мощный торс и уткнулась лицом ему в живот. Трэль напрягся: до сих пор подобное движение могло означать только нападение. Но хотя он прежде не знал объятий любви и дружбы, он понял, что это добрый знак. Повинуясь наитию, орк осторожно погладил девушку по светлым волосам.
- Они говорят, что ты чудовище, - прошептала она, отступив, и снова ее голос был хриплым от слез. - Но это они чудовища, а не ты. Прощай, Трэль.
Тарета развернулась и побежала назад в Дэрнхолд. Трэль стоял и смотрел ей вслед, пока она не скрылась из виду. Потом он очень бережно положил серебряное ожерелье в свое старенькое одеяло и спрятал его в мешок.
Взвалив ношу на спину, Трэль, бывший раб, ныне обретший свободу, уверенно зашагал навстречу своей судьбе.

7

Трэль понимал, что Тарета показала ему, где находятся лагеря, только для того, чтобы он смог избежать их. Она хотела, чтобы он попытался отыскать свободных орков. Но существовали ли они вообще, эти «свободные орки», не являлись ли они только плодом досужего воображения какого-нибудь солдата? Когда-то Джарамин показывал Трэлю карты, поэтому он знал, как прочесть ту, которую дала ему Тари. И он отправился прямиком к одному из этих лагерей.
Трэль не стал выбирать ближайший к Дэрнхолду лагерь; скорее всего, Блэкмур уже обнаружил его исчезновение и объявил тревогу. Согласно карте, в нескольких лигах[7] от крепости, где вырос Трэль, находился другой лагерь. Туда-то он и решил наведаться. Трэль знал о лагерях очень немногое, но даже эти крохи он слышал из уст людей, которые ненавидели его народ. Пока он легкой трусцой бежал к своей цели, его ум бешено работал. Каково это будет, увидеть сразу так много орков в одном месте? Смогут ли они понять его речь? А что если они вызовут его на бой? Трэль не хотел бы драться с сородичами, но по всему, что он знал, выходило, что орки были свирепыми, гордыми и неудержимыми воинами. Он хорошо обучен, но вдруг против таких легендарных бойцов этого окажется недостаточно? Сможет ли он продержаться достаточно долго, чтобы убедить их, что он им не враг?
Его ноги отсчитывали милю за милей. Время от времени, чтобы не заблудиться, Трэль посматривал на звезды. Навигации его не учили, но среди книг, которые тайно передавала ему Тари, была одна о звездах. Трэль внимательно изучил ее, крепко усвоив все, что сумел понять. Быть может, ему встретится клан, который носит знак белого волка на синем поле. Быть может, он найдет свою семью. Блэкмур говорил, что наткнулся на него не так далеко от Дэрнхолда, так что Трэлю казалось вполне вероятным, что он может повстречать здесь членов своего клана.
Трэля переполняло возбуждение. И это поддерживало его силы.
Он бежал всю ночь и остановился передохнуть, как только начало подниматься солнце. Насколько он знал Блэкмура, а знал он его хорошо, генерал-лейтенант уже должен был разослать людей на поиски. Возможно, они даже добьются разрешения воспользоваться одной из этих знаменитых летательных машин. Трэль никогда их не видел и, откровенно говоря, сомневался в их существовании. Но если они все же существуют, Блэкмур, конечно, и их приберет к рукам, лишь бы отыскать своего заблудшего воспитанника.
Трэль думал о Тари и отчаянно молился, чтобы никто не узнал о том, как она помогла ему бежать.
Кажется, еще никогда в жизни Блэкмур не был так зол.
Когда колокольный звон вырвал его из беспокойного сна, он был один - Тарета отпросилась, сказавшись больной. Блэкмур выглянул в окно и с ужасом увидел, что на другом конце двора бешено ревет пламя пожара. Накинув кое-какую одежду, он поспешил присоединиться к остальным жителям Дэрнхолда в их отчаянных попытках справиться с огнем. Это заняло несколько часов, но все же к тому времени, когда ночное небо окрасилось первыми розоватыми лучами рассвета, от конюшни осталась только темная груда угольев.
- Просто чудо, что никто не пострадал, - вздохнул Лангстон, утирая со лба пот. Его бледное лицо покрывали черные разводы сажи. Блэкмур подумал, что сам он, должно быть, выглядит не лучше. Все вокруг были черными от копоти и земли и мокрыми от пота. Завтра прачкам придется немало потрудиться.
- Даже все животные остались целы, - доложил Таммис, подходя к ним. - Не представляю, как они сумели сами выбраться на волю. Точно сказать ничего нельзя, господин, но уж больно все это похоже на поджог.
- Свет Великий! - Лангстон задохнулся от удивления. - Ты вправду так думаешь? Но кому могло понадобиться такое?
- Чтобы пересчитать моих врагов, у меня пальцев на руках не хватит, - проворчал Блэкмур. - И на ногах, впрочем, тоже. Целая толпа ублюдков просто лопается от зависти, глядя на мое положение и на моего…
Блэкмур вдруг похолодел и подумал, что под слоем сажи его лицо стало бледным как мел. Лангстон и Таммис удивленно уставились на него.
Но он не мог терять время на объяснения. Генерал-лейтенант вскочил с каменной ступеньки, на которой сидел, и поспешил в крепость. Его друг и слуга побежали за ним, крича: «Блэкмур, подождите!» и «Господин, что с вами?»
Блэкмур не обращал на них никакого внимания. Он со всех ног бежал по коридорам и лестницам, пока, наконец, не застыл как вкопанный перед грудой обломков, которые когда-то были дверью в камеру Трэля. Случилось то, чего он боялся больше всего на свете.
- Тысяча чертей! - заорал он. - Моего орка похитили! Таммис! Быстрее, подать сюда людей, лошадей, летательные машины, живо вернуть сюда Трэля, прямо сейчас!
Трэль удивился, до чего крепко он спал и какими яркими были его сны. Он проснулся, когда на землю начала опускаться ночь, и какое-то время просто лежал не двигаясь. Он чувствовал мягкую траву под собой, лицо ему ласкал легкий ветерок. Это была свобода, и она была хороша на вкус. Она была бесценна. Теперь Трэль понимал, почему некоторые предпочитали умереть, чем жить в неволе.
Ему в горло уткнулся кончик копья, и он увидел, что на него смотрят шестеро людей.
- Эй, ты, - приказал один из них, - вставай.
Плетясь за лошадью в сопровождении двух бдительных охранников, Трэль проклинал себя за беспечность. Как он мог вести себя так глупо! Да, он хотел взглянуть на лагеря, но издали! Он хотел быть наблюдателем, а не участником этой системы, о которой не слышал ничего хорошего.
Трэль пытался бежать, но четверо были на лошадях, и его почти сразу же догнали. У этих людей были сети, копья и мечи, и Трэлю было стыдно вспоминать, как быстро и умело они взяли его без всякого сопротивления. Он попытался затеять драку, но вовремя передумал. Он понимал, что эти люди не станут платить за исцеление, если он будет ранен, и хотел сохранить силу и здоровье. К тому же можно ли придумать лучший способ найти орков, чем оказаться с ними в одном лагере? Конечно, такие свирепые и неукротимые воины, как они, будут только рады возможности сбежать, а у него были знания, которые могли бы помочь им.
Поэтому Трэль притворился, что сдался, хотя шутя мог справиться со всеми этими людьми. Но когда один из них начал рыться в его мешке, орк пожалел о своем решении.
- Ого, сколько тут еды! - вскричал солдат. - Да какая хорошая. Сегодня попируем, парни!
- Это майор Ремка попирует, - возразил другой.
- Только если она об этом узнает, но мы-то ей не скажем, - заметил третий.
Трэль увидел, как тот, кто заговорил первым, впился зубами в один из пирожков с мясом, которые положила для него Тарета.
- Взгляните-ка! - сказал второй. - Нож.
Он встал и подошел к Трэлю, который был опутан сетью и потому совершенно беспомощен.
- Ты ведь украл это все, не так ли? - Он сунул нож Трэлю под нос.
Орк и глазом не моргнул.
- Прекрати, Хульт, - приказал другой, самый низкорослый и самый серьезный из шестерки. Остальные уже привязали лошадей к ближайшим кустам и оживленно делили добычу, рассовывая свои доли по вьюкам; очевидно, таинственного майора Ремку, кто бы он ни был, решили не ставить в известность.
- Я возьму его себе, - сказал Хульт.
- Ты можешь забрать еду, но тебе прекрасно известно, что все остальное мы действительно должны включить в рапорт, - ответил маленький. Он несколько нервничал из-за того, что приходилось спорить с Хультом, но все же был полон решимости добиться выполнения приказа.
- А что будет, если я все же заберу его? - усмехнулся Хульт. Трэлю он не нравился: с виду он был таким же злым и подлым, как Блэкмур. - Что ты сделаешь тогда?
- Лучше подумай о том, что я сделаю, Хульт, - вступил новый голос. Этот человек был высок и строен. Внешность его не производила особого впечатления, но Трэлю приходилось биться со многими хорошими воинами, и он знал, что часто техника боя не зависела от величины мускулов.
Судя по реакции Хульта, этого человека уважали.
- Наш приказ гласит, что мы должны внимательно следить за орками. За прошедшие годы этот - первый, кто попался нам с человеческим оружием. Об этом стоит доложить. А что до этого…
Трэль с ужасом смотрел, как он листает письма Тареты. Голубые глаза сузились, верзила повернулся к Трэлю:
- Надеюсь, ты не предлагаешь мне поверить, что умеешь читать?
Остальные разразились хохотом, но оказалось, что вопрос был задан всерьез. Трэль хотел было рассказать правду, но, подумав, решил, что лучше притвориться, будто он вовсе не понимает человеческой речи.
Высокий шагнул к нему. Трэль напрягся, ожидая удара, но вместо этого человек опустился на корточки рядом с орком и посмотрел ему прямо в глаза. Трэль отвел взгляд.
- Ты. Читать? - Рукой в перчатке человек указал на письма. Трэль взглянул на них, потом, решив, что, даже не говоря на человеческом языке, орк мог бы понять, о чем речь, яростно помотал головой.
Человек еще немного поглазел на него, потом поднялся. Трэль не был уверен, что убедил его.
- Где-то я его уже видел, - сказал он.
Трэль похолодел.
- По мне, так все они одинаковые, - заметил Хульт. - Большие, зеленые и мерзкие.
- Плохо, что никто из нас не умеет читать, - вздохнул высокий. - Готов поспорить, эти письма о многом бы нам рассказали.
- Вечно ты забываешь, кем на свет уродился, Варик, - сказал Хульт, и в голосе его прозвучало презрение.
Варик бросил письма обратно в мешок, забрал у Хульта нож, преодолев его вялое сопротивление, и перебросил полупустой мешок через холку своей лошади.
- Доедайте живо, пока я не передумал. Доставим его в лагерь.
Трэль думал, что его посадят в повозку или, может быть, в фургон, вроде того, который ему так хорошо запомнился. Но орку не досталось и такой малой чести. Его просто привязали к одной из лошадей и поволокли прямо по земле. После стольких лет, проведенных на гладиаторской арене, у Трэля был очень высокий болевой порог. Гораздо острее его ранила потеря писем Тареты. Счастье, что никто из этих людей не умел читать. Счастье, что они не нашли ожерелья. Ожерелье, которое Тари дала ему прошлой ночью, Трэль сжимал в кулаке, пока спал, и потом сумел незаметно сунуть его в пояс своих черных штанов. По крайней мере, эта ее частичка все еще была с ним.
Казалось, что путь длится целую вечность, но солнце, хоть и очень медленно, все же ползло по небосклону. Наконец они достигли мощной каменной стены. Варик крикнул, чтобы их впустили, и до Трэля донесся звук открывающихся тяжелых ворот. Он лежал на спине и потому смог оценить огромную толщину стены. Безразличные стражники окинули вновь прибывшего быстрыми взглядами и снова занялись своими делами.
Прежде всего Трэля поразила ужасная вонь. Он вспомнил конюшни Дэрнхолда, но здесь пахло гораздо сильнее. Он поморщился. Хульт заметил это и засмеялся.
- Что, лягушонок, давненько своего брата не чуял? - ухмыльнулся он. - Забыл, как вы воняете?
Он зажал нос и закатил глаза.
- Хульт, - одернул его Варик. Он взялся за сеть и произнес магическое слово. В то же мгновение Трэль почувствовал, что свободен, и поднялся на ноги.
Он с ужасом огляделся. Вокруг него сгрудились десятки, а может быть, и сотни орков. Одни сидели среди собственных нечистот, с блуждающими взглядами и безвольно отвисшими клыкастыми челюстями. Другие бродили туда-сюда, что-то бессвязно бормоча. Некоторые спали, плотно свернувшись в клубок прямо на земле. Время от времени тут и там возникали вялые перебранки, но, очевидно, на них уходило столько сил, что они почти тут же утихали.
Что тут творилось? Неужели эти люди опаивали сородичей Трэля каким-то зельем? Иного ответа не было. Трэль знал, каковы орки на самом деле, знал, какие они свирепые, какие неукротимые. Он ожидал, что… впрочем, он сам не знал, чего ожидал, но, конечно, не такой странной, противоестественной вялости.
- Иди-иди, - приказал Варик, легонько подталкивая Трэля к ближайшей кучке орков. - Кормежка раз в день, вода в корытах.
Трэль выпрямился и постарался напустить на себя смелый и самоуверенный вид, пока шел к группе из пяти орков, которые сидели возле вышеупомянутых корыт с водой. На своей исцарапанной и избитой спине он почувствовал взгляд Варика и услышал, как тот сказал:
- Я готов поклясться, что видел его где-то раньше.
Затем до него донеслись удаляющиеся шаги человека.
Когда Трэль приблизился, только один орк поднял глаза. Сердце у него забилось. Еще никогда он не видел никого из своего народа так близко, а тут их было целых пятеро.
- Приветствую вас, - сказал он по-оркски. Теперь на него посмотрели все. Но один тут же снова опустил взгляд и продолжил ковырять пальцем какой-то камень, торчавший из грязи. Трэль попытался снова.
- Приветствую вас, - сказал он, раскинув руки. Он читал, что таким жестом приветствуют друг друга воины.
- Где тебя поймали? - наконец спросила одна орчанка. Говорила она на человеческом языке.
На удивленный взгляд Трэля она ответила:
- Оркский - не твой родной язык. Я вижу.
- Ты права. Меня вырастили люди. Они учили меня оркскому, но совсем чуть-чуть. Я надеялся, вы поможете мне изучить его лучше.
Орки переглянулись и расхохотались.
- Тебя вырастили люди? Эй, Кракис, иди-ка сюда! У нас тут такой мастер байки сочинять. Ну, расскажи нам еще что-нибудь.
Трэль почувствовал, что всякая надежда найти взаимопонимание с этими орками стремительно утекает, как песок сквозь пальцы.
- Пожалуйста, не сердитесь, я никого не хотел обидеть. Я теперь такой же пленник, как и вы. Я никогда раньше не встречал орков. Я только хотел…
Теперь тот орк, который в самом начале отвел взгляд, повернулся снова, и Трэль замолк. Его глаза были ярко-красными, в них будто полыхало пламя.
- Так ты хотел увидеть свой народ? Ну что ж, смотри. А теперь оставь нас в покое. - Он вернулся к своему камню.
- Твои глаза…- пролепетал Трэль, слишком ошеломленный этим странным красным огнем, чтобы заметить оскорбление.
Орк мгновенно съежился, закрыл руками лицо, защищаясь от взгляда Трэля, и сжался еще больше.
Трэль повернулся, чтобы спросить у других, но обнаружил, что остался в одиночестве. Все остальные орки разбрелись кто куда, изредка бросая на него взгляды.
Весь день с утра небо затягивалось облаками, становилось все холоднее. Когда Трэль остался один посреди двора, окруженный жалкими сородичами, серые небеса разразились снегом пополам с ледяным дождем.

Предыдущая страница 5 Следующая страница


Повелитель кланов 6

Трэль так погрузился в свои невзгоды, что не обратил внимания на испортившуюся погоду. Неужели для этого он порвал со всем, к чему привык? Чтобы провести жизнь в плену, среди вялых, безвольных созданий, которых он когда-то мечтал повести за собой против людей? Трэль задумался о том, что было хуже: драться на арене, зарабатывая Блэкмуру деньги и славу, спать в теплой и сухой постели и читать письма от Тари или стоять здесь в одиночестве, изгоем среди собственного народа, по щиколотку в замерзающей грязи?
Ответ не заставил себя ждать: и то и другое было невыносимо. Стараясь не привлекать к себе внимания, Трэль осмотрелся, потихоньку выискивая возможность для побега. Это должно быть достаточно просто. Всего-то несколько стражников, тут и там, а ночью у Трэля будет преимущество, ведь он видит гораздо лучше, чем люди. Стражники явно скучали и не очень-то старались выполнять свои обязанности. Да и зачем бы: судя по полному отсутствию боевого духа или хотя бы просто воли и интересу к жизни, которое проявляло это жалкое сборище орков, едва ли кто-то из них когда-либо отважится попытаться перелезть через довольно низкую стену.
Только теперь, когда его штаны промокли насквозь, Трэль заметил, что идет дождь. Серый, мрачный день - самое время получить серый, мрачный урок. Орки не были ни свирепы, ни благородны. Он не мог представить себе, как подобные создания вообще могли оказать людям хоть какое-то сопротивление.
- Мы не всегда были такими, - послышался тихий низкий голос откуда-то из-под локтя Трэля. Он с удивлением обернулся и увидел того самого красноглазого орка, который пристально смотрел на него своими чудными глазами. - Равнодушными, запуганными, достойными лишь презрения. Это они сделали нас такими, - продолжил он, показывая на свои глаза. - И если бы нам удалось избавиться от этого, к нам бы вернулись и сила, и боевой дух.
Трэль опустился подле него в грязь.
- Продолжай, - сказал он. - Я слушаю.

8

Прошло почти два дня после пожара и побега Трэля, и большую часть этого времени Блэкмур провел в раздражении и мрачных раздумьях. В конце концов, Таммис предложил хозяину съездить на ястребиную охоту, и он был вынужден признать, что идея слуги оказалась не так уж плоха.
День выдался пасмурный и прохладный, но Блэкмур и Тарета тепло оделись, а быстрая скачка горячила им кровь. Блэкмур хотел поохотиться, но его добросердечная дама убедила его, что для приятного времяпрепровождения будет вполне достаточно и простой конной прогулки. Когда она легким галопом обогнала его на прелестной, серой в яблоках лошадке, которую он подарил ей два года назад, он проводил ее взглядом и пожалел, что сейчас холодно. Будь погода немного потеплее, он мог бы измыслить и другие способы приятно провести время с Таретой.
Кто бы мог подумать, что Фокстонова дочка окажется столь многообещающим бутоном? Прелестная, послушная девочка созрела, распустилась и стала прелестной, послушной женщиной. Кто бы мог подумать, что он окажется в плену у этих ясных голубых глаз, что он так полюбит зарываться лицом в струящееся золото ее длинных локонов? Кто угодно, только не он, Блэкмур. Но с тех пор, как несколько лет назад он забрал ее себе, ей неизменно удавалось излечить его от скуки, а это задача не из легких.
Однажды Лангстон полюбопытствовал, не забудет ли Блэкмур о Тарете, когда у него появится супруга. Блэкмур ответил, что не забудет о Тарете, даже если когда-нибудь и впрямь женится. Когда его замысел, наконец, осуществится, у него будет много времени для подобных забав. Ведь когда у его ног окажется весь Союз в полном составе, его положение будет значительно более выгодным и наверняка позволит ему заключить политически благоприятный брак. Спешить действительно некуда. У него достаточно времени, чтобы наслаждаться Таретой, где и когда ему захочется. И чем больше этого времени он проводил вместе с девушкой, тем чаще замечал, что теперь ему нужно от нее не столько удовлетворения страсти, сколько просто ее общество. Не раз, лежа без сна, он смотрел, как она спит в серебристом свете луны, льющемся через окно, и думал, не влюбляется ли он на самом деле.
Блэкмур придержал поводья Ночного Певца, который постарел, но все еще любил поскакать галопом, и смотрел, как она игриво кружит вокруг него на своей Серой Красавице. Сегодня он приказал ей не заплетать волосы, и они свободно падали ей на плечи водопадом чистейшего золота. Тарета смеялась, и на мгновение их взгляды встретились.
К чертям погоду. Они отлично справятся и так.
Блэкмур уже открыл рот, чтобы предложить Тарете спешиться и отправиться в ближайшую рощицу - теплые накидки прекрасно защитят их от холода, - когда до него донесся приближающийся топот копыт. Появление запыхавшегося Лангстона мгновенно испортило Блэкмуру настроение. На морозном воздухе от взмыленного коня его протеже шел пар.
- Мой господин, - выдохнул Лангстон. - Я думаю, у нас есть новости о Трэле!
Все знали, что с майором Лорин Ремкой шутки плохи. Несмотря на то, что Ремка возвышалась от земли едва на пять футов, она была коренастой и крепкой и могла с честью выйти из любой битвы. Много лет назад она поступила на военную службу, переодевшись мужчиной, потому что страстно желала отомстить зеленошкурым тварям, которые однажды напали на ее деревню. Когда маскировка была раскрыта, командир сразу же отправил ее на передовую. Потом уже Ремка узнала, что он сделал это в надежде, что ее сразу же убьют и ему не придется краснеть, докладывая о ней начальству. Но Лорин Ремка выжила и показала себя не хуже, а в некоторых случаях лучше любого мужчины своего подразделения. Убийство орков доставляло ей какое-то извращенное удовольствие. Случалось, что она вымазывала лицо в багрово-черной крови убитого врага в знак своей победы. Мужчины ее избегали.
Даже теперь, когда наступило мирное время, майор Ремка продолжала получать удовольствие, отлавливая слизняков, которые когда-то были ее злейшими врагами, хотя удовольствие это значительно уменьшилось, когда эти ублюдки перестали сопротивляться. Рассуждения, почему же орки вдруг стали больше походить на покорную скотину, чем на прежних неукротимых чудовищ, были основной темой для вечерних бесед Ремки и ее людей за картами и кружечкой-другой эля.
Ремка переживала огромное наслаждение, видя, как легко эти когда-то наводящие ужас убийцы превращались в кланяющихся и расшаркивающихся слуг. Самыми податливыми оказались те, у кого были странные красные глаза. Они как будто жаждали указаний и похвалы, даже от нее. Сейчас одна из таких орчанок готовила для неё ванну.
- Убедись, что она горячая, Грикик, - крикнула Ремка. - И на этот раз не забудь о травах!
- Да, госпожа, - покорно ответила орчанка.
И почти в то же мгновение до Ремки донесся тонкий аромат засушенных трав и цветов. Все то время, что она здесь служила, орочья вонь не давала ей покоя. Ей никак не удавалось избавиться от нее, зато теперь она, по крайней мере, сможет как следует отмочить в горячей ароматной воде тело и смыть отвратительный запах с кожи и длинных темных волос.
Ремка полностью переняла мужскую манеру одеваться, гораздо более практичную, чем все эти женские безделушки. Проведя годы на полях сражений, она привыкла одеваться и раздеваться самостоятельно и расставаться с этой привычкой не собиралась. Со вздохом она сбросила сапоги. И едва только отложила их в сторону, чтобы Грикик их почистила, в дверь настойчиво постучали.
- Если это какие-нибудь неприятности… - грозно пробурчала Ремка, открывая дверь. - В чем дело, Варик?
- Вчера мы поймали орка, - начал он.
- Да-да, я читала твой рапорт. Пока мы тут болтаем, у меня ванна остывает, и…
- Этот орк показался мне знакомым, - упрямо продолжал Варик.
- Свет Великий, Варик, они все одинаковые!
- Нет. Этот выглядел по-другому. И теперь я знаю почему. - Он отступил, и дверной проем заполнила высокая внушительная фигура. Майор Ремка мгновенно вытянулась по стойке «смирно», отчаянно пожалев, что успела снять сапоги.
- Генерал-лейтенант Блэкмур,- отрапортовала она. - Чем мы можем быть полезны?
- Майор Ремка, - начал Эделас Блэкмур, сквозь аккуратно подстриженную черную бородку клинышком сверкнули ослепительно белые зубы. - Насколько я понимаю, вы нашли моего пропавшего домашнего орка.
Как завороженный, Трэль внимал тихому рассказу красноглазого сородича. Это была повесть о доблести и силе, о невероятных сражениях с небывалыми чудовищами, о подвигах и о том, как целые армии людей сминала и уничтожала неудержимая зеленая волна. Келгар говорил и о тех, кто глубоко постиг мир духов, и в голосе его звучала тоска. Трэль никогда раньше не слышал о них.
- О да, - печально вздохнул Келгар. - Давно, когда мы еще не были гордой, жадной до битв Ордой, мы жили отдельными кланами. И среди этих кланов были те, кто знал магию ветра и воды, неба и земли - всех духов природы, они умели жить с этими силами в гармонии и призывать их на помощь. Мы звали их шаманами, и до того, как появились колдуны, это было все, что мы знали о силе.
Похоже, что это слово разозлило Келгара, Он сплюнул и, впервые проявив признаки хоть какого-то сильного чувства, фыркнул:
- Сила! И что же, теперь она кормит наш народ, растит наших детей? Наши предводители всю ее забрали себе, и нам достались только жалкие капли. Они сделали… нечто, Трэль. Я не знаю что. Но настал час, когда мы потерпели поражение, потому что все стремление сражаться вытекло из нас, как кровь из открытой раны. - Он опустил голову на руки, сцепленные вокруг колен, и закрыл красные глаза.
- Вы все потеряли желание бороться? - удивился Трэль.
- Все, кто находится здесь. Те, кто боролся, не попал в плен, а если кто из них и попал, они были убиты, потому что сопротивлялись. - Глаза Келгара были по-прежнему закрыты.
Трэль молчал, уважая желание собеседника побыть в тишине. Его переполняло разочарование. Рассказ Келгара звучал правдоподобно, и достаточно было оглядеться вокруг, чтобы убедиться в этом. Но что же произошло? Как случилось, что природа целого народа оказалась искажена настолько, что все они потерпели поражение, не успев вступить в битву, еще до того, как их схватили и бросили в эту гнусную дыру?
- Но желание бороться все еще сильно в тебе, Трэль, хотя имя твое говорит о другом. - Келгар снова открыл глаза, и они как будто насквозь прожгли Трэля. - Возможно, тебе удалось сохранить его именно потому, что тебя вырастили люди. Есть и другие такие, как ты, да, они все еще есть там, снаружи. Стены не так высоки, чтобы ты не мог через них перелезть, если ты этого захочешь.
- Да! - Голос Трэля был полон решимости. - Скажи, где я смогу найти других таких, как я?
- Единственный, о ком я слышал, это Гром Адский Вопль, - ответил Келгар. - Он пока еще держится. Его народ, клан Боевой Песни, пришел сюда с запада. Это все, что я могу сказать тебе. У Грома такие же глаза, как у меня, но его дух еще сопротивляется.
Келгар опустил голову.
- Если бы только мне тоже хватило сил!
- Ты сможешь! - воскликнул Трэль. - Идем со мной, Келгар. Я сильный, я легко перетащу тебя через стену, если…
Келгар покачал головой:
- Дело не в силе, Трэль. Я мог бы глазом не моргнув перебить всех стражников. Да и любой здесь может. Дело в желании. Я не хочу пытаться перелезть через стену. Я хочу остаться здесь. Я не могу этого объяснить, и мне стыдно, но это правда. Тебе придется бороться за всех нас.
Трэль кивнул в знак согласия, хотя ничего не понял. Как можно не желать свободы? Как можно не желать бороться, чтобы вернуть то, что было отнято, чтобы заставить несправедливых людей заплатить за все беды, которые они причинили его народу? Но одно было понятно: из всех орков здесь только у него хватило бы смелости бросить вызов людям.
Он подождет до темноты. Келгар сказал, что лагерь охраняется плохо и стражники часто напиваются до отупения. Если Трэль будет продолжать прикидываться, что он такой же, как все остальные здешние орки, побег удастся ему легко.
И тут они увидели орчанку. Она явно направлялась к ним. Подобная целеустремленность здесь была редкостью, и Трэль поднялся ей навстречу.
- Ты тот орк, которого недавно привезли? - спросила она на человеческом языке.
Трэль кивнул:
- Меня зовут Трэль.
- Тогда, Трэль, лучше тебе узнать, что за тобой приехал начальник лагерей.
- Как его имя? - Трэль похолодел, опасаясь худшего.
- Не знаю, но он одет в красное и золотое, с черным соколом на…
- Блэкмур, - прошипел Трэль. - Я мог бы догадаться, что он сумеет найти меня.
Раздался громкий лязг, и все орки повернулись к большой башне.
- Мы должны построиться,- сказала орчанка. - Хотя это необычное время для переклички.
- Им нужен ты, Трэль, - шепнул Келгар. - Но они тебя не найдут. Тебе придется уходить прямо сейчас. Приезд начальника отвлечет стражников, а я постараюсь отвлечь их еще больше. Хуже всего охраняется дальний конец лагеря. Мы все всегда собираемся на звон колокола, совсем как скот, да мы сейчас и есть скот. - В его голосе ясно прозвучало презрение к самому себе, гримаса отвращения исказила и его лицо. - Уходи. Быстро.
Трэля не пришлось долго уговаривать. Крутнувшись на пятках, он начал торопливо пробираться через толпу орков, которая стремительно и на удивление напористо текла в противоположном направлении. Пихая и расталкивая сородичей, Трэль услышал крик боли. Он не осмелился остановиться и обернуться, но когда до него донесся голос Келгара, выкрикивающий что-то грубое и резкое на оркском, он понял. Каким-то образом Келгару удалось проникнуть в самые глубины своего сознания и найти там блеклую тень своего былого боевого духа. Он затеял драку с орчанкои. Судя по удивленным возгласам стражи, это было очень необычно. Стражники сбегались со всех сторон, чтобы растащить дерущихся орков, и Трэль увидел, как те немногие, кто нес дозор на стенах, спустились вниз и тоже поспешили на крики.
Трэль подумал, что и Келгара, и ни в чем не повинную орчанку, скорее всего, жестоко изобьют.
Он очень сожалел об этом. «Но зато, - сказал он себе,- благодаря им я свободен и смогу сделать все, что в моих силах, чтобы больше никогда ни один человек не ударил орка».
Трэль вырос в тесной, хорошо охраняемой камере, где за каждым его движением следили, и ему очень трудно было поверить в то, до чего же это просто - взобраться на стену и скользнуть вниз, к свободе. Впереди был густой лес. Трэль побежал быстро, как еще никогда в жизни не бегал, зная, что, пока он на открытом пространстве, он уязвим. Но никто не подал сигнал тревоги, никто не бросился в погоню.
Он бежал несколько часов, стараясь затеряться в лесу, петляя и путая следы, чтобы погоне, которая, несомненно, будет послана за ним, было как можно труднее проследить его путь. Наконец Трэль замедлил бег, тяжело дыша и ловя ртом воздух. Он взобрался на высокое дерево с мощным стволом, но сквозь густую крону не увидел ничего, кроме сплошного зеленого моря.
Беглец, моргая, посмотрел на солнце. Оно начинало свое послеполуденное путешествие к горизонту, на запад. Келгар сказал, что клан Грома Адского Вопля пришел с запада.
Трэль найдет этого Адского Вопля, и вместе они освободят своих братьев и сестер из неволи.
Заложив за спину руки, затянутые в черные перчатки, начальник лагерей, некто Эделас Блэкмур, неторопливо прохаживался вдоль шеренги орков. Все они прятали глаза, тупо уставясь на свои покрытые толстым слоем грязи ноги. Блэкмур не мог не признать, что в те времена, когда глаза орков еще горели боевым духом, с ними было куда как веселее, хоть и опаснее.
Морщась от вони, Блэкмур поднес к носу надушенный платок. За ним по пятам, словно пес, жаждущий исполнить любую прихоть хозяина, следовала майор Ремка. Он слышал о ней немало хорошего; она была явно более расторопной, чем большинство мужчин.
Но если Трэль был у нее и она позволила ему ускользнуть, Блэкмур будет беспощаден.
- А где же тот, которого ты принял за Трэля? - требовательным тоном обратился он к Варику, начальнику стражи Ремки. Молодой человек хранил хладнокровие лучше своего командира, но даже он начал нервничать.
- Я видел его на гладиаторских боях, а голубые глаза - такая редкость… - пролепетал Варик, у которого вдруг, ни с того ни с сего, прорезалось легкое заикание.
- А здесь ты его видишь?
- Н-нет, генерал-лейтенант. Не вижу.
- Тогда, возможно, это был не Трэль.
- Мы нашли у него кое-какие вещи, которые он украл, - сказал Варик уже гораздо более уверенно.
Он щелкнул пальцами, и один из его людей сорвался с места и убежал, через несколько мгновений вернувшись с большим мешком.
- Вы узнаете это? - Он протянул Блэкмуру нож рукоятью вперед, как предписывал этикет.
У Блэкмура перехватило дыхание. А он-то его искал… Нож был не из самых дорогих, но он скучал по нему… Он провел обтянутым перчаткой большим пальцем по своему гербу, черному соколу.
- Он мой. Что-нибудь еще?
- Кое-какие бумаги… Майор Ремка еще не успела заглянуть в них…
Варик снова смутился, и его голос упал почти до шепота. Но Блэкмур понял. Идиоты не умели читать. Что за бумаги могли быть у Трэля? Должно быть, страницы, вырванные из его, Блэкмура, книг. Блэкмур схватил мешок и начал копаться в бумагах на дне. Он вытащил один листок.
..хотела бы поговорить с тобой, а не только слать эти письма. Я смотрю на тебя на арене, и у меня
сердце разрывается…
Письма! Кто же мог… он схватил еще один кусок пергамента.
…все труднее выкроить время, чтобы писать. Наш хозяин требует так много от нас обоих. Я слышала, что он тебя бьет, мне так жаль, мой дорогой друг. Ты не заслуживаешь…
Тарета.
Сердце Блэкмура сжала боль, какой он еще никогда не ведал. Он вытащил из мешка остальные письма… Свет Великий, их тут десятки, а может, и сотни. Как долго эти двое хранили свою тайну?
У него почему-то защипало глаза, и стало трудно дышать. «Тари… Тари, как ты могла, ты, которая никогда ни в чем не испытывала нужды…»
- Мой господин? - Обеспокоенный голос Ремки вывел Блэкмура из оцепенения. Он сделал глубокий вдох и проглотил предательские слезы. - Все в порядке?
- Нет, майор Ремка. - Его голос был таким же холодным и сдержанным, как обычно. - В порядке далеко не все. У вас был мой орк Трэль, один из лучших гладиаторов, когда-либо украшавших арену. Он заработал мне кучу денег и должен был заработать еще больше. Я не сомневаюсь, что ваши люди взяли именно его. И именно его я почему-то не вижу в этой шеренге.
Глядя, как лицо Ремки заливает краска, он испытал острое наслаждение.
- Он мог спрятаться где-нибудь в лагере, - предположила она.
- Мог, - согласился Блэкмур, оттягивая назад уголки губ в жутковатом подобии улыбки. - Будем надеяться, что так оно и есть, для вашего же блага, майор Ремка. Обыщите лагерь. Немедленно.
Она кинулась исполнять его требование, на бегу выкрикивая приказы. Конечно, Трэль не так глуп, чтобы явиться на построение, как пес на хозяйский свист. Возможно, он еще здесь. Но каким-то образом Блэкмур чувствовал, что Трэль уже ушел. Он был где-то, неизвестно где, и занимался… чем? Что за хитроумный план он состряпал вместе с этой сучкой Таретой?
Блэкмур был прав. Тщательный обыск ничего не дал. Ни один орк, проклятие на их головы, не пожелал признаться даже в том, что видел Трэля. Блэкмур понизил Ремку в звании, заодно сместив ее с должности, назначил на ее место Варика и не спеша поехал домой. На полпути его встретил Лангстон, но даже бодрая и безмозглая болтовня Лангстона не могла отвлечь Блэкмура от мрачных дум. В одну ночь, отмеченную пламенем пожара, он потерял две самые важные для него вещи: Трэля и Тарету.
Блэкмур поднялся по ступеням в свои комнаты, прошел в спальню и осторожно открыл дверь. Тарета спала, на ее лицо падал свет. Тихо, чтобы не разбудить ее, Блэкмур опустился на кровать. Сняв перчатки, он коснулся мягкого сливочно-белого изгиба ее щеки. До чего же она прекрасна. Ее прикосновения всегда были такими волнующими, а смех наполнял сердце сладким трепетом. Но теперь все кончено.
- Спи спокойно, прелестный предатель, - шепнул Блэкмур. Он наклонился и поцеловал ее, безжалостно задавив проснувшуюся было в сердце боль. - Спи спокойно, пока я нуждаюсь в тебе.

9

Никогда еще Трэль не чувствовал такого голода и усталости. Но свобода была слаще, чем мясо, которым его кормили, и дарила куда лучший отдых, нежели та солома, на которой он спал, будучи пленником Блэкмура в Дэрнхолде. Трэль так и не сумел поймать ни одного кролика или белки из тех, что в изобилии шныряли по лесу, и очень пожалел, что вместе с военной историей и началами искусства ему не преподали хоть каких-нибудь навыков выживания. Стояла осень, и на деревьях уже поспели плоды, к тому же Трэль быстро навострился отыскивать различных личинок и насекомых. Конечно, это не могло утолить волчий голод, глодавший его изнутри, зато у него не было недостатка в воде - по лесу струились мириады речушек и ручейков.
Через несколько дней, когда Трэль упрямо продирался через густой подлесок, внезапно переменившийся ветер донес до его ноздрей дразнящий запах жарящегося мяса. Он жадно вдохнул, как будто один только аромат уже мог дать ему насыщение. Мучимый голодом, Трэль сменил направление.
Несмотря на то, что его тело настойчиво требовало пищи, Трэль сохранил бдительность. И не зря, потому что, едва выйдя на опушку леса, он увидел десятки людей.
Денек выдался ясный и теплый, один из последних теплых дней осени, и люди были заняты радостными приготовлениями к большому пиршеству, от вида и запаха которого рот у Трэля переполнился слюной. Там был только что испеченный хлеб, бочки свежих фруктов и овощей, кувшины с вареньем, маслом, паштетом, сырные головы, бутыли с каким-то питьем (Трэль решил, что это вино и мед), а посреди всего этого великолепия неторопливо насаживали на вертела двух поросят.
Колени у Трэля подогнулись, и он медленно опустился на землю, в немом восторге созерцая это изобилие пищи, будто в насмешку разложенное у него перед носом. По расчищенному полю носились ребятишки с флажками, обручами и другими игрушками, названий которых Трэль не знал. Матери кормили младенцев, а девушки смущенно танцевали с юношами. Повсюду царило счастье и умиротворение, и Трэль ощутил настолько сильное желание приобщиться к празднику, стать полноправным его участником, что оно заглушило даже голод.
Но это было невозможно. Ведь Трэль - орк, чудовище с зеленой кожей, черной кровью и еще доброй сотней отталкивающих качеств. Поэтому он просто сидел и смотрел, как веселятся, пируют и танцуют жители деревни, пока не опустилась ночь.
Когда поднялись луны, одна ясная и белая, другая холодная и зеленовато-синяя, с поляны исчезли последние стулья, тарелки и остатки пиршества. Трэль наблюдал, как люди уходят по извилистой тропке через поле и как в крошечных окошках один за другим гаснут огоньки свечей. Но он все сидел в своем укрытии и наблюдал, как медленно и величаво движутся по небесам луны. Через несколько часов после того, как погасла последняя свеча, Трэль поднялся и бесшумно двинулся к деревне.
У него всегда было острое обоняние, а теперь, когда он, наконец, почуял запах пищи, оно обострилось еще больше. Он шел на запахи, заглядывая в окна, хватал целые караваи хлеба и сразу же проглатывал их, совал руку под крышку корзины с яблоками, выставленной у двери, и жадно хрустел маленькими сладкими плодами.
Липкий сладкий сок заливал обнаженную грудь Трэля. Он рассеянно утер его огромной зеленой ладонью. Зверский голод орка постепенно начинал утихать. В каждом доме он старался брать понемногу, нигде не забирал все.
В одном из окон Трэль увидел спящих возле тлеющего очага людей. Он поспешно отступил от окна, мгновение выждал, потом тихонько заглянул снова. Это были дети, они спали на соломенных тюфяках. Их было трое, еще один спал в колыбели. Двое мальчиков и маленькая девочка с золотыми волосами. Под взглядом Трэля она беспокойно заворочалась.
Внезапная боль пронзила его. Он словно вдруг перенесся в тот день, когда впервые увидел Тарету, и ясно, как будто и не прошло столько лет, вспомнил, как она широко улыбнулась и помахала ему рукой. Девочка была так на нее похожа, те же круглые щечки, те же золотые волосы…
Резкий звук заставил его вздрогнуть, и Трэль мгновенно повернулся. Как раз вовремя, чтобы увидеть, как на него бросается что-то темное и лохматое. Возле его уха клацнули зубы. Повинуясь инстинкту, Трэль схватил зверя за горло. А вдруг это был волк, из тех, с кем водит дружбу его народ?
Стоячие заостренные уши, удлиненная морда и острые белые зубы. Зверь напоминал волков, которых Трэль видел на гравюрах в книгах, но совершенно отличался от них цветом шерсти и формой головы.
Весь дом уже был на ногах, слышались тревожные крики людей. Трэль сомкнул пальцы на горле животного. Отшвырнув труп, он снова заглянул в окно и увидел, что девочка смотрит на него широко раскрытыми от ужаса глазами. Она ткнула в орка пальцем и закричала:
- Чудовище, папа, чудовище!
Ненавистное слово, слетевшее с ее невинных губ, больно ранило Трэля. Он повернулся, чтобы бежать, но кольцо перепуганных жителей уже смыкалось вокруг него. У многих были вилы и косы - единственное оружие селян.
- Я не причиню вам вреда, - начал Трэль.
- Оно разговаривает! Это демон! - вскрикнул кто-то, и крестьяне перешли в нападение.
Трэль действовал инстинктивно, и выучка не подвела его. Он ловко выхватил у кого-то импровизированное оружие и с его помощью начал просто выбивать вилы и косы из рук неуклюжих крестьян. Разгорячившись, он издал боевой клич, ощутив, как просыпается в нем жажда крови. В какое-то мгновение он потерял над собой контроль и замахнулся вилами, чтобы нанести удар.
Трэль остановился, едва не пригвоздив к земле лежащего перед ним человека, который смотрел на него выпученными от ужаса глазами.
Эти люди не были его врагами, несмотря на то, что они явно боялись и ненавидели его. Простые крестьяне, они жили тем, что выращивали на своих полях. У них были дети. Они испугались его, вот и все. Нет, его враг не здесь. Его враг сладко спит на мягких перинах в Дэрнхолде. Даже вскрикнув от отвращения к себе, Трэль на несколько ярдов отшвырнул вилы и рванулся через образовавшуюся в живом заслоне брешь к спасительному лесу.
Погони не было. Трэль и не ждал ее. Эти люди хотели только, чтобы их оставили в покое. Пока он несся через лес, вкладывая в бег все силы, пробужденные жаждой крови, но не растраченные в битве, он тщетно пытался изгнать из памяти образ маленькой белокурой девочки, кричащей от ужаса и зовущей его чудовищем.
Трэль бежал весь следующий день и почти всю ночь, пока, наконец, не упал от изнеможения. Он заснул мертвым сном без сновидений. Перед самым рассветом что-то разбудило его, и он сонно заморгал.
Его снова ткнули чем-то острым в живот, и теперь он проснулся окончательно - чтобы увидеть над собой восемь злых орочьих лиц.
Трэль попытался подняться, но орки навалились на него и связали еще до того, как он окончательно пришел в себя. Прямо перед собой он увидел широкое злобное лицо одного из них, украшенное желтыми клыками. Орк что-то пролаял, и Трэль помотал головой.
Орк еще больше сдвинул брови, схватил Трэля за ухо и повторил громче, но еще менее разборчиво.
Догадавшись, что он имеет в виду, Трэль сказал на языке людей:
- Нет, я не глухой.
Вокруг послышалось злобное шипение.
- Человек, - сказал большой орк, который, кажется, был здесь главным. - Ты не говоришь по-оркски?
- Очень плохо, - ответил Трэль на оркском. - Меня зовут Трэль.
Орк сначала изумленно вылупился на него, потом раскрыл пасть и захохотал. Его приятели присоединились к нему.
- Человек, который выглядит как орк! - сказал он, тыкая в Трэля пальцем, увенчанным черным ногтем. И добавил по-оркски: - Убейте его.

Предыдущая страница 6 Следующая страница


7 Кристи Голден

- Нет! - вскричал Трэль по-оркски.
В этой жутковатой встрече одно давало ему надежду: эти орки были бойцами. Они не жались по углам, изможденные немощью отчаяния, не способные даже перелезть через невысокую каменную стену.
- Хочу искать Гром Адский Вопль!
Большой орк застыл. На ломаном человеческом он сказал:
- Зачем искать? Послали убить, а? Человек послал, а?
Трэль помотал головой:
- Нет. Лагеря… плохо. Орки…
Он никак не мог подобрать слов на чужом ему языке, поэтому просто низко опустил голову, стараясь изобразить одно из тех жалких созданий, которых он видел в лагерях для интернированных.
- Моя хочу орки… - Он воздел к небу связанные руки и проревел: - Гром помочь. Больше нет Лагеря. Больше нет орки… - И снова он задействовал мимику, изображая подавленность и безнадежность.
Трэль опасливо поднял глаза, едва смея надеяться, что его ломаный оркский смог донести то, что он хотел. По крайней мере, убивать его больше не собирались. Другой орк, немного меньший; чем первый, но такой же грозный с виду, заговорил грубым, хриплым голосом. Вожак раздраженно ответил. Они долго и горячо спорили, пока, наконец, большой не уступил.
- Трагг сказать, может быть. Может быть, ты видеть Адский Вопль, если достойный. Идем.
Они рывком подняли его на ноги и погнали перед собой. Тычки в спину заставляли Трэля шевелить ногами. Но даже связанный и среди враждебно настроенных орков, Трэль ощущал прилив радости.
Он увидит Грома Адского Вопля, того самого орка, который сохранил свободу и независимость. Быть может, вместе они смогут освободить пленных орков, пробудить их к действиям и напомнить им о былой славе.
Трэлю было трудно связывать оркские слова в осмысленную речь, но понимал он больше, чем мог сказать. Поэтому он шел и внимательно слушал.
Орков, сопровождавших его к Адскому Воплю, удивила его энергичность. Трэль заметил, что глаза у большинства из них были карие или черные, а не красные, как у орков в лагерях. Келгар сказал, что между этим красным пламенем в глазах и загадочной апатией, охватившей орков, существует какая-то связь. Трэль не знал, что это могло быть, и надеялся разгадать загадку.
Но пока что орки говорили не о красных глазах, а только о безразличии и апатии. Смысл многих слов, которых Трэль не знал, было несложно понять по тому, каким презрительным тоном они произносились. Не только Трэль чувствовал отвращение, глядя, как когда-то легендарные воины опускаются ниже безмозглого скота. Бык хотя бы нападает, когда его рассердят.
О своем великом повелителе они говорили с благоговением и восторгом. Говорили они и о Трэле, обсуждая, не был ли он шпионом, посланным, чтобы обнаружить убежище Грома. Трэль отчаянно надеялся, что ему удастся найти способ убедить их в своей искренности. Он сделает все, что потребуется, чтобы доказать им чистоту своих намерений.
Наконец они остановились. Вожак группы, Трэль узнал, что его зовут Рекшак, развязал пояс, стягивавший его широкую грудь. С поясом в руках он подошел к Трэлю.
- Ты быть… - Он сказал что-то непонятное по-оркски, но Трэль понял, чего хочет Рекшак.
Он послушно наклонил голову и позволил завязать себе глаза. Повязка пахла свежим мясом и застарелой кровью.
Теперь они, конечно же, убьют его или бросят здесь умирать, связанного и ослепленного. Трэль предвидел это и подумал, что уж лучше закончить свою жизнь так, чем провести еще хотя бы один день, рискуя жизнью на гладиаторской арене во славу жестокого ублюдка, который избивал его и издевался над Тари.
Теперь Трэль шел не так уверенно, хотя в какой-то момент к нему, не говоря ни слова, подошли два орка и крепко схватили его за руки. Он доверился им, у него не было выбора.
Трэль потерял чувство времени, и путешествие казалось ему бесконечным. Мягкая пружинистая лесная почва уступила место прохладному камню, и воздух стал холоднее. По тому, как изменилось звучание голосов орков, Трэль понял, что они спускались под землю.
Наконец они остановились. Пленник склонил голову, и с него сняли повязку. Даже неяркий свет факелов показался ему ослепительным после полной темноты.
Он стоял в огромной подземной пещере. Острые длинные камни торчали кверху из пола и свисали с потолка. Издалека доносился звук падающих капель. В стенах этой большой пещеры виднелись входы в другие, поменьше, большинство из них скрывали занавесы из звериных шкур. Повсюду были разбросаны доспехи, явно знавшие лучшие времена, и оружие, хорошо ухоженное и, видимо, часто бывавшее в деле. Посередине горел небольшой костер, дым поднимался к каменному потолку. Должно быть, здесь и скрывался легендарный Гром Адский Вопль вместе с последними представителями свирепого клана Боевой Песни.
Но где же сам прославленный вождь? Трэль огляделся по сторонам. Из соседних пещер вышли несколько орков, но никто из них не походил на вождя ни внешностью, не одеждой. Он повернулся к Рекшаку.
- Ты сказал, ты доставишь меня к Адскому Воплю, - возмутился он. - Я не вижу его здесь.
- Ты его не видишь, но он здесь. Он видит тебя, - произнес другой орк, откинув занавес и выходя из своего укрытия.
Он был почти так же высок, как Трэль, но явно уступал ему в мощи. Он выглядел очень старым и изможденным. На тощей шее он носил ожерелье из костей животных, а может быть, и людей. Держался орк так, словно привык к всеобщему уважению, и Трэль охотно выказал его. Кем бы ни был этот орк, в своем клане он занимал не последнее место. К тому же он говорил на человеческом языке почти так же бегло, как Трэль. Трэль склонил голову:
- Может, и так. Но я желаю говорить с ним, а не просто наслаждаться его незримым присутствием.
Орк улыбнулся.
- В тебе есть дух, огонь, - начал он. - Это хорошо. Я Искар, советник великого вождя Адского Вопля.
- Меня зовут…
- Ты известен среди нас, Трэль из Дэрнхолда.
Встретив удивленный взгляд Трэля, Искар пояснил:
- Многие слышали о домашнем орке генерал-лейтенанта Блэкмура.
Тихое ворчание заклокотало в горле Трэля, но он не потерял хладнокровия. Он и раньше слышал эту кличку, но стократ обиднее она звучала из уст представителя его собственного народа.
- Разумеется, мы никогда не видели, как ты дерешься, - продолжил Искар. Убрав руки за спину, он стал неторопливо прохаживаться вокруг Трэля, внимательно его разглядывая. - Орков не допускают смотреть на гладиаторские бои. Пока ты наслаждался почестями на арене, твои братья терпели побои и унижения.
Трэль больше не мог сдерживаться:
- Не доставалось мне никаких почестей! Я был рабом, собственностью Блэкмура, и если вы думаете, что я не презираю его, полюбуйтесь на это! - Он повернулся так, чтобы они смогли увидеть его спину.
Они посмотрели и рассмеялись, приведя его в ярость.
- Там ничего нет, Трэль из Дэрнхолда, - сказал Искар.
И Трэль осознал, что произошло; исцеляющая мазь сделала свое дело слишком хорошо. От побоев Блэкмура и его людей у него на спине не осталось ни единого шрама.
- Ты взываешь к нашей жалости, но мы видим, что ты цел и невредим.
Трэля охватило смятение. Ярость переполняла его, он пытался с ней справиться, но ничего не получалось.
- Я был просто вещью, имуществом. Да вы знаете, что я сам получал с тех рек пота и крови, которые проливал на арене? Блэкмур купался в золоте, а меня держали взаперти в камере и выводили только ему на потеху. Сейчас я узнал, что шрамы на моем теле не видны. Но меня исцелили только потому, что я снова должен был выйти на арену и снова драться, чтобы принести богатство хозяину. Среди шрамов, которые невидимы для вас, есть и очень глубокие. Я бежал, меня бросили в лагерь, а теперь я пришел сюда, чтобы найти Адского Вопля. Хотя я уже начинаю сомневаться, что он вообще существует. Я почти отчаялся найти орка, который воплощал бы образец того, каким я мыслю наш народ.
- И каким же ты мыслишь наш народ, орк с именем раба? - Губы Искара скривились в усмешке.
Дыхание у Трэля участилось, но он собрал всю свою выдержку, как учил Сержант.
- Орки сильны. Хитры. Могучи. Орки сеют ужас в битве. Их боевой дух неукротим. Позвольте мне увидеть Адского Вопля, и он поймет, что я достоин.
- Это мы сейчас проверим, - перебил Искар. Он поднял руку, и в пещеру вошли трое орков.
Они начали облачаться в доспехи и подбирать с земли оружие.
- Это трое наших лучших воинов. Они, как ты и сказал, сильны, хитры и могучи. Они дерутся, чтобы убить или умереть самим, не так, как ты привык на гладиаторской арене. Твои комедиантские штучки здесь не помогут. Тебя сможет защитить только настоящее умение. Если ты выживешь, может быть, Адский Вопль и окажет тебе честь и даст тебе аудиенцию. А может быть, и нет.
Трэль пристально посмотрел на Искара.
- Он увидит меня, - уверенно сказал он.
- Это лучшее, на что ты можешь надеяться. Начинайте!
И все три орка бросились на безоружного и беззащитного Трэля.

10

На какую-то долю секунды Трэль растерялся. Но потом годы тренировок и сражений взяли свое. Трэль вовсе не хотел драться со своими сородичами, поэтому просто представил, что находится на гладиаторской арене, и стал действовать соответственно. Он ловко присел, уклоняясь от атаки одного орка, потом резко вскинулся и выхватил из рук противника огромный боевой топор, который тут же пустил в дело. Удар вышел тяжелым, но основную его силу приняли на себя доспехи. Орк вскрикнул и упал на колени, хватаясь руками за спину. Удар не смертелен, зато шансы почти сравнялись, и теперь против одного дерутся только двое.
Рыча, Трэль повернулся к оставшимся противникам. Он чувствовал рокочущий зов крови - такой привычный, такой сладостный. Второй орк с громким криком замахнулся на Трэля огромным палашом, который с лихвой возмещал ему недостаточно длинные руки. Трэль качнулся, уклоняясь от сокрушительного удара, и все же бок обожгло болью.
Орк продолжал наступать, и одновременно сзади напал третий. Но теперь у Трэля было оружие. Не обращая внимания на кровь, которая толчками текла из раны и заливала каменный пол, делая его скользким и опасным, Трэль огромным топором нанес удар первому нападающему, затем позволил оружию по инерции уйти назад и поразить второго.
Оба орка прикрылись гигантскими щитами. У Трэля не было ни щита, ни доспехов, но он привык к таким дракам. Эти противники были умны, но не умнее людей, с которыми он сражался на арене. Они были сильны и могучи, но не сильнее троллей, над которыми Трэль неоднократно одерживал победу. Полный уверенности в себе, он с пронзительным криком пошел на них, уворачиваясь от ударов и на ходу нанося раны противникам. Сначала они показались ему грозными врагами, но теперь, даже при численном перевесе, Трэль знал, что, пока он продумывает свои действия и не поддается дразнящему зову крови, он непобедим.
Его рука, будто сама собой, наносила удар за ударом. Даже когда он поскользнулся и упал, то обратил это в свою пользу. Трэль изогнулся всем телом, так чтобы сбить с ног одного противника, и в то же время как можно дальше выбросил руку, в которой сжимал топор, и ударил обухом по ногам второго. Он не хотел убивать этих орков, он хотел лишь выиграть битву.
Ни один из орков не желал сдаваться. Орк, которому достался удар топором, схватился за лодыжки и выл от боли и ярости. Похоже, обе ноги были сломаны. Второй орк с трудом поднялся на ноги и сделал выпад.
Но Трэль знал, как поступить. Заставив себя забыть о боли, он схватил обеими руками лезвие палаша и резко дернул на себя. Орк потерял равновесие и рухнул на него. Трэль извернулся и через мгновение оседлал упавшего орка и схватил его за горло.
«Сожми пальцы! - кричало все внутри него.- Сожми крепче! Убей Блэкмура за все, что он тебе сделал».
«Нет! - очнулся Трэль. - Это не Блэкмур. Это один из его сородичей, в поисках которых он рисковал всем». - Он встал и протянул руку поверженному противнику, чтобы помочь ему подняться.
Орк удивленно уставился на руку.
- Мы убиваем, - сказал Искар так же невозмутимо, как говорил до этого. - Убей своего противника, Трэль. Так поступают настоящие орки.
Трэль медленно покачал головой, сам взял за руку лежащего орка и рывком поднял на ноги.
- В битве - да. В битве я убил бы своего врага, чтобы он больше не пришел убить меня. Но захотите вы принять меня к себе или нет, вы - мой народ. Нас слишком мало, чтобы убивать друг друга.
Искар как-то странно посмотрел на него, как будто ожидал, что он скажет что-то еще, потом продолжил:
- Твои причины ясны. Ты с честью победил троих наших лучших воинов. Ты прошел первое испытание.
«Первое?» - подумал Трэль, зажимая рукой все еще кровоточащий бок. У него зародилось подозрение, что, сколько бы «испытаний» он ни выдержал, ему не позволят увидеть Адского Вопля. Возможно, Адского Вопля вообще не существует.
Но в душе Трэль знал, что, даже если это так, он лучше погибнет здесь, чем вернется к жизни под каблуком Блэкмура.
- Каково следующее испытание? - тихо спросил он, отметив, что на них произвело впечатление его спокойствие.
- Испытание воли, - ответил Искар.
На его клыкастом лице мелькнула ухмылка. По его знаку из соседней пещеры вышел орк, на спине он нес нечто, что на первый взгляд казалось просто тяжелым мешком. Но когда он без всякой осторожности швырнул «мешок» на каменный пол, Трэль понял, что это был человеческий ребенок, мальчик, связанный по рукам и ногам и с кляпом во рту. Темные волосы мальчишки спутались сплошным колтуном. Там, где его бледную кожу не покрывала грязь, Трэль разглядел лиловые и голубоватые синяки. Его глаза, насыщенно-голубые, как у Трэля, были широко раскрыты от ужаса.
- Ты видишь, что это? - спросил Искар.
- Дитя. Человеческое дитя, - недоуменно ответил Трэль. Не станут же они требовать, чтобы он дрался с мальчиком!
- Это мальчик, мальчики вырастают в мужчин, убийц орков. Это наши естественные враги. Если ты действительно натерпелся достаточно издевательств и желаешь отомстить тем, кто сделал тебя рабом и даже имя тебе дал соответствующее, начни мстить прямо сейчас. Убей этого ребенка, пока он не вырос достаточно, чтобы убить тебя.
Глаза мальчика расширились еще больше, потому что Искар говорил на человеческом языке. Он отчаянно рванулся, из-под кляпа донеслись сдавленные звуки. Стоявший поблизости орк равнодушно пнул ребенка в живот. Мальчик согнулся пополам, тихо пискнув сквозь кляп.
Трэль в ужасе смотрел на все это. Конечно, все это несерьезно. Он повернулся к Искару, который смотрел на него, не мигая.
- Это не воин,- сказал Трэль.- И это нечестный поединок. Я думал, орки ценят свою честь.
- Мы ценим нашу честь, - подтвердил Искар. - Но ты видишь перед собой будущую угрозу. Защити свой народ.
- Он еще только ребенок! - вскричал Трэль. - Сейчас он никакой угрозы не представляет, и кто знает, кем он станет в будущем? Я вижу по его одежде, из какой он деревни. Там живут простые крестьяне. Они питаются тем, что выращивают сами, а их оружие предназначено для охоты на оленей и кроликов, а не на орков.
- Но велика вероятность того, что, если снова случится война, этот мальчик будет в первых рядах искать нашей крови и пронзит одного из нас копьем,- парировал Искар. - Ты хочешь видеть Адского Вопля или нет? Можешь быть уверен, что не уйдешь из пещеры живым, если не убьешь этого ребенка.
Мальчик беззвучно плакал. Трэль тут же вспомнил свое прощание с Таретой и то, что она рассказывала о слезах. Ее образ на мгновение заполнил его мысли. Потом он вспомнил о Сержанте. Вспомнил о том, как он опечалился, когда та девочка в деревне испугалась его.
А потом Трэль вспомнил красивое и высокомерное лицо Блэкмура и всех тех людей, которые презирали его и называли «чудовищем», «зеленошку-рым», а то и похуже.
Но ни одно из этих воспоминаний не могло оправдать хладнокровного убийства. Трэль принял решение. Он бросил топор на пол.
- Если в будущем этот мальчик поднимет на меня оружие, - заговорил он медленно, тщательно подбирая слова, - тогда я убью его на поле битвы. И это деяние принесет мне радость, потому что я буду знать, что сражаюсь за свободу моего народа. Но я не убью связанного ребенка, беспомощно лежащего передо мной, пусть даже он человек. И если это означает, что я никогда не увижу Адского Вопля, так тому и быть. Если это означает, что мне придется сразиться со всеми вами и пасть, ибо я один, а вас много, я скажу снова: так тому и быть. Я лучше умру, чем совершу столь жестокое и позорное деяние.
Трэль застыл в боевой стойке, ожидая нападения. Искар вздохнул.
- Жаль, - сказал он, - но ты сам выбрал свою судьбу.
Он поднял руку.
И тут холодный неподвижный воздух прорезал страшный крик. Он эхом отразился от каменных стен и еще долго гулял под гулкими сводами пещеры, пронизывая до самых костей и больно раня слух. Трэль отпрянул и втянул голову в плечи, спасаясь от ужасного звука. Звериная шкура, скрывавшая вход в одну из пещер, отлетела в сторону, и на свет вышел высокий орк с красными глазами. Трэль уже привык к внешности своего народа, но этот орк был совсем не похож на тех, кто встречался ему до сих пор.
Длинные темные волосы спутанным клубком закрывали его спину. В больших ушах было проколото несколько отверстий, что странным образом напомнило Трэлю о Сержанте, и при свете факелов блеснуло около дюжины серег. Красно-черная одежда резко контрастировала с зеленью собственной кожи орка, к тому же он носил цепи, позвякивавшие в такт его движениям. Его пасть казалась одним большим черным пятном, так неимоверно широко она была раскрыта. Она и исторгла тот ужасающий крик, и Трэль понял, что Гром Адский Вопль вполне заслуженно получил свое прозвище.
Утихли последние отзвуки крика, и Гром заговорил:
- Никогда не думал, что доведется увидеть такое! - Он решительным шагом подошел к Трэлю и внимательно посмотрел на него. Его глаза были цвета пламени, и казалось, будто что-то темное и пугающее пляшет в них на месте зрачков. Трэль счел слова Грома унизительными и не собирался оставлять их без ответа. Он вытянулся во весь свой немалый рост, намереваясь встретить смерть с гордо поднятой головой, и открыл было рот, чтобы заговорить, но вождь орков продолжил:
- Как ты узнал о том, что такое пощада, Трэль из Дэрнхолда? Как ты узнал, когда и почему ее нужно дарить?
Орки растерянно зашептались. Искар поклонился.
- Благородный Адский Вопль, - начал он, - мы думали, что, взяв этого мальчика в плен, доставим тебе удовольствие. Мы ожидали…
- Я бы на вашем месте ожидал, что родители примутся искать его и найдут наше укрытие, дурни! - рассердился Гром. - Мы - воины, свирепые и гордые. По крайней мере, были такими.
Он вздрогнул, будто от озноба, и на какое-то мгновение показался Трэлю бледным и усталым. Но тень усталости исчезла так же быстро, как появилась.
- Мы не мясники и не режем детей. Я надеюсь, тот, кто поймал щенка, догадался хотя бы завязать ему глаза по пути сюда?
- Разумеется, повелитель, - ответил Рекшак с некоторым раздражением.
- Тогда точно так же отнесите его назад, туда, где вы его взяли.
Адский Вопль подошел к ребенку и вынул кляп. Мальчик так испугался, что даже не закричал.
- Слушай меня, человечек. Скажи своему народу, что орки поймали тебя, но решили не убивать. Скажи им,- он посмотрел на Трэля,- что они проявили милосердие и пощадили тебя. А еще скажи, что, если они попытаются нас найти, у них ничего не выйдет. Мы скоро уйдем. Ты понял?
Мальчик кивнул:
- Хорошо.
Повернувшись к Рекшаку, Гром сказал:
- Отнеси его назад. Немедленно. И когда в следующий раз наткнешься на человечьего щенка, проходи мимо.
Рекшак кивнул. Нарочито грубо он схватил мальчика за руку и поставил на ноги.
- Рекшак! - Голос вождя налился угрозой. - Если ты ослушаешься меня и с мальчиком случится что-нибудь плохое, я узнаю об этом. И не прощу.
Рекшак слегка нахмурился.
- Как будет угодно моему повелителю, - кивнул он и, таща мальчика за собой, пошел к одному из многочисленных извилистых проходов в скале.
На лице Искара отразилось недоумение.
- Повелитель, - начал он, - это же выкормыш Блэкмура! От него так и воняет людьми, он бахвалится тем, что боится убивать…
- Я не боюсь убивать тех, кто заслуживает смерти, - прорычал Трэль. - Но я не убиваю тех, кто ее не заслуживает.
Адский Вопль положил одну руку на плечо Искару, другую - на плечо Трэлю.
- Искар, мой старый друг, - заговорил он, его суровый голос смягчился, - ты видел, каким я бываю, когда меня одолевает жажда крови. Мне приходилось убивать человеческих детей. Но, сражаясь таким образом, мы потеряли все, что у нас было, и где мы теперь? Наши родичи влачат жалкое существование в лагерях и не могут добыть свободу даже самим себе, не говоря уже о том, чтобы сражаться за других. Мы дошли до этого именно потому, что воевали так. Давно уже я жду, что предки укажут мне новый путь, который поможет нам вернуть былую славу. Только дураки повторяют одно и то же, ожидая нового результата, а я не дурак, кем бы я ни был. Трэль оказался достаточно силен, чтобы одолеть лучших. Он ходил тропами людей и повернулся к ним спиной, чтобы стать свободным. Он бежал из лагеря и наперекор всем препятствиям сумел найти меня. Я согласен с ним. Убивать надо только врагов. Придет день, друг мой, и ты тоже увидишь в этом мудрость.
Он дружески сжал плечо Искара.
- А теперь оставьте нас. Все.
Медленно и неохотно, бросая хмурые взгляды в сторону Трэля, орки разошлись. Трэль ждал.
- Теперь мы одни, - сказал Адский Вопль. - Ты голоден, Трэль из Дэрнхолда?
- Умираю от голода, - признался Трэль. - Но я просил бы не называть меня Трэлем из Дэрнхолда. Я бежал из Дэрнхолда, и мне неприятно вспоминать это место.
Неуклюже переваливаясь, Гром подошел к одной из небольших пещер, отдернул занавес и взял оттуда большой кусок сырого мяса. Трэль, благодарно кивнув, принял угощение и жадно впился в него зубами. Его первая честно заработанная пища на свободе. Никогда еще оленина не казалась такой вкусной.
- Быть может, нам стоит изменить и другую часть твоего имени? Так называют рабов, - предложил Адский Вопль, садясь на корточки и не отрывая пристального взгляда от Трэля. - Такое имя - знак позора.
Трэль задумался, жуя мясо. Потом проговорил:
- Нет. Это имя дал мне Блэкмур, так что я никогда не забуду о том, что когда-то был не более чем его вещью, что когда-то принадлежал ему. - Его глаза сузились. - Никогда. Я сохраню это имя, и однажды, когда мы снова встретимся, он вспомнит все и пожалеет об этом всем сердцем.
- Ты собираешься убить его? - Гром продолжал рассматривать гостя.

Предыдущая страница 7 Следующая страница


Повелитель кланов 8

Трэль ответил не сразу. Он вспомнил, как чуть не убил Сержанта, увидев Блэкмура на его месте, и о том, сколько раз красивое и надменное лицо Блэкмура вставало перед его внутренним взором на арене. Он вспомнил его невнятную речь и муки, которые причиняли его побои. Он вспомнил боль на прелестном лице Тареты, когда она говорила о хозяине Дэрнхолда.
- Да, - твердо сказал он. - Я убью его. Если кто-то на этом свете и заслуживает смерти, это, несомненно, Эделас Блэкмур.
Адский Вопль хихикнул - странный, неуместный звук.
- Хорошо. Хоть кого-то ты хочешь убить. А то я все сомневался, верный ли выбор я сделал.
Он показал на кусок ветхой ткани, которая торчала из-за пояса Трэля.
- Это не похоже на человеческую работу.
Трэль вытащил и развернул свое одеяло, прихваченное из плена.
- Так и есть. Именно в этом одеяле нашел меня Блэкмур, когда я был еще совсем маленьким. - Он передал его Адскому Воплю. - Это все, что я знаю.
- Я уже видел этот знак, - признался Гром, рассматривая белую волчью голову на синем поле. - Это знак клана Снежного Волка. Где Блэкмур тебя нашел?
- Он всегда говорил, что это было где-то неподалеку от Дэрнхолда, - ответил Трэль.
- Тогда твоя семья забрела далеко от дома. Интересно знать почему.
Трэль загорелся надеждой:
- Ты знал их? Ты можешь сказать мне, кто мои родители?
- Я могу сказать только, что это знак клана Снежного Волка и что они живут очень далеко отсюда, где-то высоко в горах. Их изгнал Гул'дан. Я так и не узнал почему. Мне казалось, что Дуротан и его народ преданы мне. Говорят, они подружились с дикими белыми волками, но нельзя верить всему, что болтают.
Трэль был разочарован. И все же теперь он знал больше, чем раньше. Он накрыл небольшой кусочек старой ткани огромной ладонью, удивляясь, что когда-то был таким маленьким.
- Еще один вопрос, если ты позволишь, - продолжил Трэль. - Однажды, когда я был младше, я тренировался за стенами крепости, и мимо проехал фургон, в котором везли нескольких… - Трэль замялся. Как правильно сказать? Заключенных? Рабов? - …нескольких орков в лагеря для интернированных. Один из них вырвался на свободу и напал на меня. Он все время что-то выкрикивал. Я так и не понял, что он хотел сказать, но запомнил его слова. Может быть, ты скажешь мне, что они значат?
- Что за слова?
- Ках! Бин мог г'тазаг ча! - произнес Трэль.
- Это было не нападение, мой юный друг, - вздохнул Гром. - Он кричал: «Беги! Я прикрою тебя!»
Трэль в изумлении уставился на него. Все эти годы он думал, что на него хотели напасть, а на самом деле…
- Я тренировался вместе с другими бойцами,- пояснил он. - Я стоял, окруженный людьми, без щита и доспехов… Он погиб, Гром. Они изрубили его на куски. Вероятно, он подумал, что они глумятся надо мной, нападая дюжиной на одного. Этот орк погиб, стремясь защитить меня.
Адский Вопль молча ел, по-прежнему глядя на гостя. Трэля все еще мучил голод, но он положил истекающую кровью оленью ляжку на каменный пол. Кто-то отдал свою жизнь, чтобы помочь незнакомому юному орку. Через несколько минут, без всякого удовольствия, он снова вонзил зубы в мясо. Он обязательно отыщет клан Снежного Волка и узнает правду о своем происхождении.

11

Никогда еще Трэлю не было так хорошо. Несколько дней он пировал вместе с орками, распевал их свирепые песни и не отходил от Адского Вопля.
Трэль узнал, что орки не имеют ничего общего с бездумными машинами для убийства, какими их живописали книги. Это было благородное племя искусных воинов, и слава убийц не помешала им создать тонкую и богатую культуру. Адский Вопль рассказывал о том времени, когда каждый клан жил сам по себе. У каждого был свой знак, свои обычаи и даже свой язык. Духовных вождей кланов называли шаманами, они имели дело с магией природы, отличной от злой магии демонических, неприродных сил.
- Но ведь магия есть магия? - поинтересовался Трэль, который до сих пор почти не сталкивался с колдунами.
- И да, и нет, - ответил Гром. - Иногда эффект тот же самый. Например, если шаман призовет молнию, чтобы поразить своих врагов, они превратятся в пепел.
- Значит, магия есть магия, - кивнул Трэль.
- Но,- продолжил Гром,- молния - это естественное явление. Ты обращаешься к ней с просьбой. А с адским пламенем ты заключаешь сделку. Это стоит тебе частицы тебя самого.
- Но ты говорил, что шаманы почти перевелись. Не значит ли это, что путь колдунов оказался лучше?
- Путь колдунов оказался короче, - возразил Гром. - И эффективнее, во всяком случае, так казалось. Но приходит время, когда нужно платить, а цена порой очень высока.
Трэль узнал, что не его одного приводила в ужас неестественная вялость, которая одолела подавляющее большинство орков, равнодушно доживавших свой век в лагерях.
- Этого никто не может объяснить, - вздохнул Адский Вопль. - Но оно поразило почти всех нас, одного за другим. Сначала мы думали, что это какая-то болезнь, но она не убивает.
- Один орк в лагере предположил, что это как-то связано с… - Трэль замолк, не желая обидеть вождя.
- Говори! - раздраженно потребовал Гром.- Связано с чем?
- С красным цветом глаз, - закончил Трэль.
- О, - сказал Гром с ноткой печали в голосе. - Возможно, так и оно есть. Есть кое-что, с чем нам приходится бороться. Ты, голубоглазый юнец, этого не понимаешь. И надеюсь, не поймешь.
И снова, уже во второй раз, Адский Вопль показался Трэлю слабым и отчаявшимся. Только сейчас Трэль заметил, какой он худой. Благодаря своей неукротимости, своему жуткому боевому кличу Гром выглядел грозным и властным, а на самом деле его силы таяли на глазах. И хотя Трэль едва знал Грома, это открытие глубоко потрясло его. Казалось, что только воля и властный нрав орка поддерживают в нем жизнь.
Трэль не сказал ни слова. Гром Адский Вопль и сам все знал. Их глаза встретились. Гром кивнул и вернулся к разговору:
- Им не на что надеяться, не за что бороться. Ты сказал, что один из них сумел собраться с духом, чтобы затеять драку и помочь тебе бежать. Это обнадеживает. Если эти орки верят, что смогут каким-то образом снова вернуться к прежней жизни, - я верю, что они пробудятся. Никто из нас никогда не был в этих проклятых лагерях. Расскажи нам все, что знаешь, Трэль.
Трэль охотно подчинился, довольный, что может чем-то помочь. Он описал лагерь, орков, стражу и подробно рассказал, как охраняют пленников. Адский Вопль слушал внимательно, то и дело задавая вопросы. Когда Трэль закончил, Гром помолчал, потом, наконец, проговорил:
- Это хорошо. Люди забыли о бдительности. Мы можем извлечь из этого пользу. Я давно уже мечтаю разгромить эти отвратительные дыры и освободить наших сородичей. Но боюсь, что, подобно скоту, они не воспользуются свободой.
- Жаль, но это возможно, - вздохнул Трэль.
Гром цветисто выругался.
- Пробудить у них интерес к жизни - вот наша задача. Я думаю, это не случайность, Трэль, что ты пришел именно сейчас. Гул'дана больше нет, и его колдуны разбежались кто куда. Время возродить то, чем мы некогда были. - Его красные глаза сверкнули. - И ты станешь частью этого.
Блэкмур забыл, что такое покой.
Он знал, что с каждым лениво уползавшим в прошлое днем вероятность, что ему удастся найти Трэля, тает. А ведь тогда, в лагере для интернированных, беглец опередил их всего на несколько мгновений.
Досаду на майора Ремку да и на самого себя Блэкмур пытался утопить в пиве, мёде и вине.
Судя по всему, Трэль исчез. Удивительно, как ему это удалось? Нелегкая задача для большого и глупого орка. Временами Блэкмуру казалось, что все вокруг сговорились и спрятали от него Трэля. И эти подозрения не беспочвенны. Ведь один человек из его окружения уже стал предателем. Ночи он по-прежнему проводил с Таретой, чтобы она не догадалась, что он все знает; наслаждался ее телом, быть может, несколько более жестко, чем обычно; говорил ей ласковые слова. И все же временами, когда она спала, боль и обида настолько переполняли Блэкмура, что он выползал из постели, которую делил с ней, и напивался до отупения.
И, конечно же, с побегом Трэля всякая надежда возглавить армию орков против Союза растаяла, как утренняя дымка под ярким солнцем. Что же теперь будет с Эделасом Блэкмуром? Разве недостаточно того, что ему пришлось бороться с родовым позором и приложить массу усилий, чтобы доказать свои достоинства, в то время как люди более низкого статуса и способностей легко добивались уважения? Конечно, его нынешнее положение довольно почетно, и он дорого за него заплатил. Но здесь он находился слишком далеко от столичной жизни, а с глаз долой в этой игре значило из сердца вон. Кто из тех, в чьих руках была реальная власть, думал о Блэкмуре? Никто, и от этих мыслей его просто выворачивало наизнанку. Он сделал еще один жадный глоток. В дверь осторожно постучали.
- Вон! - огрызнулся Блэкмур.
- Мой господин? - раздался дрожащий голос этого кролика, отца вероломной шлюхи. - Есть новости, господин. Вас хочет видеть лорд Лангстон.
Блэкмур с трудом сел на кровати. Был вечер, и Тарета еще не пришла. Он спустил на пол обутые в сапоги ноги и несколько мгновений просто сидел, ожидая, пока мир закончит свое безумное кружение.
- Пусть войдет, Таммис, - распорядился он. Открылась дверь, и вошел Лангстон.
- Отличные новости, мой лорд! - воскликнул он. - Нам сообщили, что видели Трэля.
Блэкмур презрительно фыркнул. С тех пор как за сведения о Трэле он обещал вознаграждение, очень многие в округе заявляли, что видели беглеца. Но Лангстон не примчался бы к Блэкмуру с непроверенными слухами.
- Кто его видел? Где?
- В нескольких лигах к западу от того лагеря для интернированных, - ответил Лангстон. - Крестьяне проснулись оттого, что какой-то орк пытался вломиться в их дома. Похоже, он был голоден. Когда они окружили его, он спокойно заговорил с ними, а когда они напали, стал отбиваться, и они не смогли с ним справиться.
- Есть убитые? - Блэкмур надеялся, что нет. Ему бы пришлось заплатить этой деревне, если бы его питомец там кого-нибудь убил.
- Нет. На самом деле они говорят, что этот орк сознательно избегал убийства. А через несколько дней орки украли у одного крестьянина сына. Его доставили в подземную пещеру и там приказали большому орку убить его. Орк отказался, и вождь орков согласился с его решением. Мальчишку отпустили, и он тут же все рассказал. И, мой лорд, эти орки спорили между собой на человеческом языке, потому что большой орк не понимал языка своих собратьев.
Блэкмур кивнул. Все это было похоже на правду. Да и маленький мальчик едва ли был настолько умен, чтобы самостоятельно сообразить, что Трэль плохо знает оркский.
Свет Великий, может быть, они найдут его.
И снова Блэкмур отправился на поиски Трэля. Тарета очень переживала. С одной стороны, она отчаянно надеялась, что известия о Трэле, как всегда, окажутся ложными и Трэль находится в сотнях миль от того места, где его якобы видели. С другой стороны, она чувствовала неописуемое облегчение, оттого что Блэкмур на время оставит ее в покое.
Тарета отправилась на свою обычную прогулку за стены крепости. Ей нечего было опасаться, кроме, разве что, случайных разбойников, но они обычно поджидали свои жертвы у больших дорог. В лесах, которые она знала как свои пять пальцев, ей ничто не угрожало.
Она распустила волосы, которые рассыпались по плечам, и наслаждалась свободой. На людях женщине негоже появляться в таком виде. Ликуя, Тарета запустила пальцы в густое золото своих локонов и вызывающе тряхнула головой.
Взгляд ее упал на синяки на запястьях, и одна рука инстинктивно потянулась прикрыть другую.
Нет. Она не станет прятать то, что было не ее позором. Тарета решительно убрала руку. Ей пришлось подчиниться этому человеку, чтобы помочь своей семье. Но нет никакого смысла скрывать зло, которое он ей причинил.
Тарета тяжело вздохнула. Похоже, даже здесь тень Блэкмура преследует ее. Девушка решительно прогнала мрачные мысли и подставила лицо теплым лучам солнца.
Она поднялась к пещере, где прощалась с Трэлем, и немного посидела внутри, притянув длинные ноги к груди. Похоже, здесь уже долгое время не было никого, кроме лесных тварей. Тарета встала и пошла к дереву, где Трэль мог оставить ей знак. Она заглянула в черную глубину расщепленного ствола, но ничего не увидела. Конечно, это хорошо, но в то же время Тарета печалилась. Девушке отчаянно не хватало писем от друга.
Если бы только кто-нибудь мог ее понять! Неужели никто не видит, что орки больше не являются угрозой? Неужели они не понимали, что, получив от людей помощь и хоть немного уважения, орки могли бы стать ценными союзниками, а не врагами? Она подумала о том, сколько денег и времени тратится на лагеря для интернированных, о том, как это глупо и неправильно.
Жаль, что она не могла бежать вместе с Трэлем. Возвращаясь в крепость, Тарета услышала, как протрубил рог. Хозяин Дэрнхолда вернулся. Легкость и свобода, которыми она наслаждалась во время его отсутствия, разом оставили ее, будто вытекли кровью из открытой раны.
«Как бы то ни было, Трэль на свободе, - подумала она, - а меня же ждут бессчетные дни в рабстве».
Трэль дрался, ел приготовленную новыми друзьями пищу и учился. Вскоре он уже бегло, хоть и с сильным акцентом, говорил по-оркски. Он с удовольствием участвовал в охоте. Его пальцы, которые, несмотря на свою толщину, ловко управлялись с тонким пером, без труда налаживали силки для кроликов и других мелких зверушек. Бывший раб потихоньку становился своим в клане Боевой Песни. Впервые в жизни Трэль почувствовал себя частицей целого.
Однажды вечером Рекшак вернулся еще более злым и раздражительным, чем обычно.
- Пару слов с глазу на глаз, повелитель, - обратился он к Адскому Воплю.
- Говорить при всех, - приказал Гром.
В тот вечер они вышли из пещеры полюбоваться хрусткими от сухих листьев сумерками поздней осени и устроили пиршество, дичь для которого добыл Трэль.
Рекшак недовольно посмотрел на Трэля, потом хрюкнул:
- Как пожелаешь. Люди начинают прочесывать леса. Они носят красное с золотым, а на знамени у них изображен черный сокол.
- Блэкмур! - воскликнул Трэль, и сердце у него упало. Неужели этот человек никогда не оставит его в покое? Неужели и на краю света его найдут и в кандалах притащат назад, чтобы он снова тешил извращенное самолюбие этого человека?
Нет. Он еще поборется за свободу! Трэль хотел было высказать это своим друзьям, но вежливость требовала, чтобы Адский Вопль сам ответил своему воину.
- Я ждал этого, - на удивление спокойно произнес Гром.
Такой ответ был неожиданностью и для Рекшака.
- Мой повелитель, - заметил он. - Чужак Трэль подверг всех нас опасности. Если они найдут наши пещеры, мы все окажемся в их руках. Нас либо убьют, либо сгонят в эти их лагеря!
- Этого не случится, - покачал головой Гром. - И Трэль не подверг нас опасности. Он остался, потому что я так решил. Будешь возражать?
Рекшак опустил голову:
- Нет, мой вождь.
- Трэль остается, - во всеуслышание объявил Адский Вопль.
- Благодарю, великий вождь, - ответил Трэль. - Но Рекшак прав. Я должен уйти. Я не могу и дальше подвергать клан Боевой Песни опасности. Я уйду и постараюсь пустить их по ложному следу.
Адский Вопль нахмурился.
- Ты нужен нам, Трэль, - негромко произнес он. Его глаза полыхнули во мраке красным. - Ты нужен мне. Значит, ночью начинаем операцию по освобождению наших братьев из лагерей.
Но Трэль покачал головой:
- Наступает зима. Прокормить армию будет нелегко. И… я должен сделать еще кое-что, прежде чем буду готов встать в ваши ряды. Ты говорил мне, что знаешь мой клан, Снежных Волков. Я должен найти их и узнать, кто я и откуда, и только тогда буду готов сражаться с вами плечом к плечу. Я хотел отправиться к ним весной, но, очевидно, мне следует поторопиться.
Адский Вопль долго смотрел на Трэля. Молодой орк не отвел взгляда от его жутких красных глаз. Наконец Гром печально кивнул:
- Жажда мести сжигает меня, но я вижу, что ты мудрее. Наши братья томятся в заточении, но их состояние облегчит им боль. Когда солнце снова станет светить ярко и горячо, придет время освободить их. Я не знаю точно, где живут Снежные Волки, но что-то подсказывает мне, что ты обязательно их найдешь.
- Я отправлюсь в путь утром, - ответил Трэль. Услышав эти слова, Рекшак, всегда недолюбливавший Трэля, одобрительно кивнул.
На следующее утро Трэль попрощался с кланом Боевой Песни и Громом Адским Воплем.
- Я хочу, чтобы ты взял это. - Адский Вопль снял с тощей шеи ожерелье из костей. - Это останки моего первого убитого врага. На них я вырезал мои знаки, так что любой вождь орков признает их.
Трэль попытался отказаться, но Гром оскалился, обнажив острые желтые клыки, и заворчал. Не желая обижать вождя, который был так добр к нему, и снова слышать его душераздирающий вопль, Трэль склонил голову, и Гром надел ожерелье на его мощную шею.
- Я уведу людей от ваших пещер, - пообещал Трэль.
- Даже если не уведешь, не переживай, - ответил Адский Вопль. - Мы их на клочки разорвем.
Гром разразился свирепым хохотом, и Трэль присоединился к нему. Все еще смеясь, он зашагал на север, в те холодные суровые края, где когда-то появился на свет.
Через несколько часов Трэль свернул к деревушке, где недавно столкнулся с крестьянами. Он не стал подходить слишком близко, потому что его острый слух уловил эхо солдатских голосов. Зато он оставил для людей Блэкмура знак.
Скрепя сердце Трэль достал свое одеяло, носившее знак Снежных Волков, и оторвал от него широкую полосу. Он осторожно положил ее на ощетинившийся острыми щепками пенек, так чтобы она была заметна, но не сразу бросалась в глаза. Кроме того, он оставил на мягкой влажной почве несколько больших, хорошо различимых следов.
При некоторой доле везения люди Блэкмура найдут кусок легко узнаваемой ткани, увидят следы и решат, что Трэль пошел на юг. Не зря люди научили его читать, сейчас знания, почерпнутые из книг, очень ему пригодились. Он вернулся назад, осторожно ступая в свои же следы, и огляделся в поисках камня или земли потверже, чтобы солдаты не смогли обнаружить, что он сменил направление.
Его взгляд упал на Алтеракские горы. Гром говорил, что даже в самый разгар лета их пики белеют снегом на фоне голубого неба. Путь Трэля лежал к этим заснеженным вершинам. Погода начинала меняться. Раз или два уже выпадал небольшой снег. Скоро снегопады станут долгими и обильными, и обильнее всего - в горах.
Клан Боевой Песни снабдил его всем необходимым. Орки дали ему несколько полос сушеного мяса, мех для воды, куда можно было набирать снег, плотную накидку, чтобы защититься от жестоких морозов, и силки для кроликов, чтобы пополнять запас мяса.
Судьба и удача, а также доброта орков и девушки Тареты помогли ему добраться до этих мест. Но Гром намекнул, что это только начало. Если это действительно так, он пойдет и дальше, ведомый своей судьбой, как шел до сих пор.
Трэль поправил за плечами мешок и, ни разу не обернувшись, зашагал к манящим горам, где среди зубчатых вершин и укромных долин прятался дом клана Снежного Волка.

12

Дни сменялись неделями, и теперь Трэль считал время не восходами солнца, а снегопадами. Мясо, которым снабдил его клан Боевой Песни, давно закончилось, хоть он и старался экономить. От силков проку оказалось немного, и чем выше в горы он поднимался, тем меньше дичи ему удавалось добыть.
Зато в воде недостатка не было. Повсюду струились ледяные ручьи, потом их сменили глубокие белые сугробы. Не раз Трэля заставала в дороге свирепая вьюга, и тогда он закапывался в снег, чтобы переждать ее. Всякий раз он мог только надеяться, что ему вновь удастся выбраться из-под снежных завалов.
Изнурительное путешествие начало брать с орка свою тяжелую дань. Его движения становились все медлительнее, не раз уже он останавливался передохнуть, не уверенный, что сможет подняться снова. Еда закончилась, а кроликов или сурков, достаточно глупых, чтобы попасться в его ловушки, ему не встречалось. Только случайный отпечаток лапы или копыта на снегу да леденящий душу волчий вой вдали по ночам говорили о том, что здесь все же есть живые существа. Чтобы хоть как-то утолить мучительный голод, он начал есть листья и древесную кору, что отнюдь не шло на пользу его пищеварению.
Снег все падал и падал, иногда над головой проглядывало голубое небо, чтобы вскоре опять потемнеть, затянуться тучами и разразиться очередным снегопадом. Трэль впал в отчаяние. Он уже сомневался, что найдет Снежных Волков, продолжая идти вверх по склонам. Он упрямо передвигал ноги, одну за другой, решив во что бы то ни стало найти свой народ или умереть здесь, в этих неприютных горах.
Его сознание начало выкидывать с ним разные шутки. Время от времени из сугроба вдруг появлялся Эделас Блэкмур, визгливо ругаясь и размахивая палашом. Трэль чувствовал даже пьянящий винный дух, часто сопровождавший бывшего хозяина. Они сражались, и Трэль тяжело валился на землю, слишком измотанный, чтобы отразить последний удар Блэкмура. Только тогда наваждение рассеивалось, и ненавистный образ превращался в безобидный камень или дерево, изуродованное непогодой.
Другие видения были приятнее. Иногда приходил Адский Вопль. Желая помочь Трэлю, он разжигал жаркий костер, который исчезал, стоило протянуть к нему руки. Иногда его спасителем был Сержант. Ворча что-то о непутевых бойцах, которых приходится вытаскивать из такой волчьей глуши, он предлагал ему теплый плотный плащ. Самым желанным, но и самым мучительным видением была Тари, ее большие голубые глаза светились сочувствием, а призрачные губы шептали слова утешения. Иногда она почти прикасалась к нему, прежде чем исчезнуть.
Трэль все шел и шел, упрямо пробираясь вперед, пока не настал день, когда он просто не смог идти дальше. Он сделал шаг, уже вознамерился было сделать второй и даже подумал о третьем, но тело отказалось повиноваться и повалилось вперед. Мозг попытался приказать измученному, полуобмороженному телу подняться, но безуспешно. Даже снег перестал казаться Трэлю холодным. Снег теперь был… теплым и мягким. Путник умиротворенно вздохнул и закрыл глаза.
Какой-то звук заставил его снова открыть их, и орк равнодушно уставился на очередное наваждение. На этот раз это была большая стая белых волков, почти слившихся со снегом. Они взяли его в кольцо и застыли, выжидая. Трэль повернул голову и равнодушно взглянул на хищников. Нападут ли они на него, чтобы сразу же исчезнуть? Или так и будут ждать, пока сознание не покинет его?
Позади призрачных волков появились три темные фигуры. Такие к нему еще не приходили. Они кутались в просторные меховые плащи. Наверное, им было тепло, но все же не так, как Трэлю. Тень капюшонов, отороченных мехом, скрывала их лица, но он разглядел массивные челюсти. Похоже, это были орки.
На этот раз Трэль разозлился. Он успел привыкнуть к совсем другим видениям. А теперь он испугался, что умрет и так и не узнает, что припасли для него эти орки из его грез.
Глаза его закрылись, и он больше ничего не чувствовал.
- Похоже, очнулся. - Голос был мягкий и высокий.
Трэль шевельнулся и с трудом приподнял тяжелые веки.
Прямо на него с любопытством глазел орчонок. Глаза Трэля сами собой широко распахнулись, чтобы рассмотреть мальчика. В клане Боевой Песни детей не было. Эти орки собрались вместе после нескольких кровавых сражений, численность их стремительно убывала, и Гром рассказал ему, что дети погибли первыми.
- Привет, - сказал Трэль по-оркски и не узнал свой голос.
Мальчик подпрыгнул, потом рассмеялся.
- Нет, он точно очнулся! - воскликнул он и убежал.
В поле зрения Трэля появился еще один орк. И во второй раз за последние несколько минут Трэль удивился. Первым был маленький мальчик, а тот, кто предстал перед ним теперь, явно видел уже очень много зим.
В такой глубокой старости характерные орочьи черты лица проявились во много раз резче. Толстая кожа обвисла складками, зубы были еще желтее, чем у Трэля, многие сломаны или отсутствовали вовсе. Странные белесые глаза не имели зрачков. Согбенное и искривленное тело орка было маленьким, почти как у ребенка, но от одного только присутствия старика Трэль инстинктивно сжался.
- Хм,- хмыкнул старый орк. - Я уж думал, помираешь, юнец.

Предыдущая страница 8 Следующая страница


9 Кристи Голден

Трэль ощутил укол раздражения.
- Жаль вас разочаровывать, - съязвил он.
- Кодекс чести обязывает нас помогать попавшим в беду, - продолжил орк. - Но всегда бывает проще, если наша помощь оказывается бесполезной. Одним ртом меньше.
Трэль оторопел от такой грубой прямоты, но промолчал.
- Мое имя Дрек'Тар. Я шаман Снежных Волков и их защитник. Кто ты?
При мысли о том, что этот иссохший, дряхлый орк может быть защитником всех Снежных Волков, Трэля пробрало веселье. Он попытался сесть, но его вдруг будто невидимой рукой бросило обратно на шкуры. Взглянув на Дрек'Тара, он заметил, что старик чуть пошевелил пальцами.
- Я еще не разрешил тебе встать, - произнес он. - Ответь на мой вопрос, чужак, или я передумаю встречать тебя как гостя.
Совсем по-новому, с уважением взглянув на старого орка, Трэль ответил:
- Меня зовут Трэль.
ДрекТар сплюнул:
- Трэль! Людское слово, и слово, называющее того, кто подчинен людям.
- Да, - кивнул Трэль. - На их языке это слово значит «раб». Но я больше не раб, хоть и сохранил это имя, чтобы не забывать о своем долге. Я разорвал свои оковы и ныне желаю узнать о своем истинном происхождении.
Забывшись, он снова попытался сесть, и снова его крепко припечатало к ложу. На этот раз Трэль ясно увидел, как чуть дернулись узловатые старческие руки. Да, это был могущественный шаман.
- Наши друзья волки нашли тебя, когда ты пробирался сквозь метель. Зачем ты сюда пришел? - требовательно спросил Дрек'Тар. Он смотрел мимо собеседника, и Трэль понял, что старый орк слеп.
- Об этом долго рассказывать.
- У меня есть время.
Трэль невольно усмехнулся. Этот чудной старикан начинал ему нравиться. Смирившись с необоримой силой, вынуждавшей его лежать на спине, он рассказал свою историю. О том, как Блэкмур нашел его малышом, вырастил, научил драться и читать. Он рассказал шаману о доброте Тари, о безразличных ко всему орках в лагере для интернированных и о том, как он, в конце концов, нашел Адского Вопля, который научил его воинскому кодексу и языку его народа.
- Это Адский Вопль сказал мне, что я из Снежных Волков. Он узнал это по кусочку ткани, в который я был завернут, когда меня нашли в лесу. Я могу тебе показать… - Он осекся. Конечно, он ничего не мог показать Дрек'Тару.
Трэль ожидал, что шаман рассердится, но Дрек'Тар протянул руку:
- Дай его мне.
Давление на грудь ослабло, и Трэль смог сесть. Он дотянулся до своего мешка, достал оттуда изорванные остатки одеяла со знаком Снежного Волка и молча подал шаману.
Дрек'Тар взял одеяло обеими руками и прижал к груди. Он тихо пробормотал что-то неразборчивое, затем кивнул.
- Все, как я и подозревал. - Шаман тяжело вздохнул. Он протянул ткань обратно Трэлю. - Да, это одеяло соткано нашими женщинами. Его соткала твоя мать. Мы думали, ты погиб.
- Откуда вы узнали?..- Но тут Трэль сообразил, что именно сказал Дрек'Тар. В нем вспыхнула надежда. - Вы знаете мою мать? А моего отца? Кто я?
Дрек'Тар поднял голову и невидящими глазами посмотрел на Трэля.
- Ты единственное дитя Дуротана, нашего прежнего вождя, и его храброй подруги Драки.
За чашкой густого мясного варева с кореньями Дрек'Тар рассказал Трэлю остальную часть его истории, по крайней мере, то, что было ему известно. Он привел молодого орка в свою пещеру, где старый шаман и молодой воин уютно устроились у весело пылающего костра, завернувшись в меховые плащи. Палкар, который прислуживал шаману и предупредил его о том, что Трэль очнулся, налил похлебку в деревянную чашку и осторожно вложил ее в руки Дрек'Тара.
Прервав разговор, орк принялся за еду. Палкар сидел молча. Только потрескивание огня и глубокое мерное дыхание Остроуха, верного спутника Дрек'Тара, нарушали тишину. Шаману нелегко было вспоминать эту старую историю, он никогда не думал, что однажды ему придется рассказывать ее снова.
- Твои родители были самыми уважаемыми из всех Снежных Волков. Много зим назад они ушли от нас по важнейшему делу и больше не вернулись. Мы не знали, что сталось с ними… до этого дня. - Он ткнул пальцем в одеяло Трэля. - Эти нити рассказали мне. Их убили, но ты выжил, и тебя вырастили люди.
Сама ткань не была живой, зато ее сделали из шерсти белых козлов, храбрых покорителей гор. Поскольку эта шерсть когда-то принадлежала живому существу, она обладала определенной чувствительностью. Она не могла рассказать подробности, но отчетливо говорила о пролитой крови, запятнавшей ее багровыми брызгами. Рассказала она Дрек'Тару и о Трэле, подтверждая историю молодого орка, так что теперь шаман ему верил.
- Что это было за дело, из-за которого мои родители расстались с жизнью? - спросил юный орк.
- Возможно, я скажу тебе и об этом, когда придет час. Но сейчас ты поставил меня в сложное положение, Трэль. Ты пришел среди зимы, в самое суровое время, и мы, как члены твоего клана, обязаны принять тебя. Но это не значит, что ты просто так получишь пищу, тепло и защиту.
- Я и не жду этого, - ответил Трэль. - Я сильный. Я могу делать самую трудную работу, могу помогать вам на охоте. Я могу показать вам тропы, которыми ходят люди, чтобы вы были лучше готовы к борьбе с ними. Я могу…
Дрек'Тар поднял руку в повелительном жесте, останавливая поток слов. Он прислушался. Огонь говорил с ним. Он склонился к костру, чтобы лучше слышать.
Дрек'Тар был поражен. Из всех стихий Огонь - самая своенравная. Он редко снисходил до ответа, даже когда шаман обращался к нему, совершив все необходимые ритуалы, чтобы его умиротворить. А теперь Огонь сам говорил с ним… о Трэле!
Образы храброго Дуротана, прекрасной и отважной Драки прошли перед внутренним взором старика. «Я скучаю по вас, старые друзья, - подумал он. - А теперь ваша кровь возвращается ко мне в лице вашего сына. Сына, о котором даже Дух Огня отзывается хорошо. Но я не могу так просто доверить ему право вести клан, ведь он так молод, ведь он еще не испытан… ведь он осквернен людьми!»
- С тех пор как ушел твой отец, клан Снежных Волков возглавляю я, - сказал наконец Дрек'Тар. - Я принимаю твое предложение, Трэль, сын Дуротана. Но тебе придется самому заработать уважение остальных.
Шестью днями позже, когда Трэль пробирался сквозь вьюгу к становищу клана, с помощью нескольких белых волков таща за собой большого пушистого зверя, он вдруг подумал о том, не легче ли жилось ему в рабстве.
Но как только эта мысль появилась, Трэль сразу же отогнал ее. Ведь теперь он был со своим народом, хотя Снежные Волки по-прежнему относились к нему враждебно и неохотно делили с ним пищу и кров. Ел он всегда последним. Даже волки съедали свои доли раньше, чем он. Он спал на самом холодном месте, носил самый худой плащ и самое плохое оружие, выполнял самые трудные поручения и самые неприятные обязанности. Он принимал все со смирением, понимая, что его испытывают.
Поэтому Трэль закапывал ямы с нечистотами, разделывал добычу, приносил дрова и беспрекословно выполнял все, что ему поручали. Счастье, что сейчас, в этой жуткой метели, он был не один - ему помогали белые волки.
Однажды вечером он спросил у Дрек'Тара о связи между этими волками и орками. Конечно же, он знал, что животных можно приручать, но эта связь казалась иной - более глубокой.
- Так оно и есть, - подтвердил Дрек'Тар. - Волки не ручные, во всяком случае, не так, как ты понимаешь это слово. Они пришли, чтобы стать нашими друзьями, потому что я позвал их. Это часть искусства шамана. Мы связаны с созданиями, населяющими мир природы, и всегда стремимся жить в гармонии с ними. Волки стали для нас очень полезными спутниками. Они охотятся с нами, согревают нас, когда уже не греют меховые плащи. Предупреждают нас о чужаках, как предупредили о тебе. Ты бы погиб, если бы наши друзья не нашли тебя. А мы, в свою очередь, следим, чтобы они были сыты и здоровы, а их волчата не боялись могучих орлов, которые парят в небе над горами. Такое же соглашение у нас с горными козлами, хоть они и не так умны, как волки. Они дают нам свою шерсть и молоко, а когда мы не можем отыскать пищу и голод грозит нам смертью, один из них дарит нам свою жизнь. А мы защищаем их. Они свободны нарушить соглашение в любой момент, но за последние три десятка лет никто этого не сделал.
Трэль не верил своим ушам. Воистину это была могущественная магия.
- Но ведь у тебя есть связь и с другими существами, не только с животными, не так ли?
Дрек'Тар кивнул:
- Я могу призвать снег, и ветер, и молнию. Деревья могут склониться ко мне, если я нуждаюсь в их совете. Реки могут изменить свой ход, если я попрошу их об этом.
- Если твое могущество так велико, почему вы до сих пор живете в таком неприютном месте? - спросил Трэль.- Если все, что ты сказал, правда, ты мог бы превратить эти бесплодные горы в цветущий сад. Пища никогда бы не переводилась, а враги никогда бы не нашли вас…
- И я разрушил бы основы нашего соглашения со стихиями, и силы природы больше не ответили бы мне! - взревел Дрек'Тар.
Трэль мгновенно пожалел о своих словах, но было поздно. Очевидно, он сильно обидел шамана.
- Ты что, ничего не понял? Неужели люди так глубоко запустили в тебя свои жадные когти, что ты не способен увидеть, что лежит в основе силы шамана? Все эти сущности помогают нам, потому что я прошу их об этом, и сердце мое исполнено почтения, и я желаю помочь им взамен. Я обращаюсь к ним только с очень маленькими и самыми простыми просьбами. Случается, что я прошу и о большой помощи, но только из добрых, справедливых и благородных побуждений. В свою очередь, я благодарю эти силы, помня о том, что они только делают мне одолжение, но ни в коем случае не продают свои услуги. Они приходят ко мне, потому что сами хотят этого, а не потому, что я требую! Это не рабы, Трэль. Они могущественные сущности, которые приходят по собственной доброй воле, они - мои равноправные помощники, а не слуги. Пф! - Он презрительно фыркнул и отвернулся от Трэля. - Тебе не понять.
Много дней после этого случая он не разговаривал с Трэлем. Трэль продолжал делать всю самую грязную работу, но казалось, что с течением времени он только все больше отдаляется от Снежных Волков. Однажды вечером он забрасывал снегом отхожие ямы, когда один подросток крикнул:
- Раб!
- Меня зовут Трэль, - мрачно поправил Трэль.
Юный орк пожал плечами:
- Трэль, раб. Никакой разницы. Мой волк болен и обмочил подстилку. Вычисти.
В груди Трэля заклокотало:
- Вычисти сам. Я не слуга тебе, я гость клана Снежных Волков.
- Да? Правда? С именем, которое значит «раб»? Вот, возьми! - Он швырнул грязное одеяло, которое накрыло Трэля с головой, прежде чем он успел увернуться. Холодная жидкость потекла по щекам, запах мочи ударил в ноздри.
Внезапно что-то сдвинулось в Трэле. Багровая ярость заволокла ему взор, и он издал пронзительный вопль. Отбросив одеяло, он сжал кулаки и зло и ритмично затопал ногами, как когда-то на арене. Только здесь вместо ликующей толпы был небольшой кружок орков, которые отвлеклись от своих разговоров и смотрели, что будет дальше.
Юнец упрямо выпятил нижнюю челюсть:
- Я сказал, вычисти это, раб.
Со страшным ревом Трэль прыгнул. Ему быстро удалось одержать верх над подростком, но без борьбы все же не обошлось. Трэль не чувствовал чужой плоти под острыми черными ногтями. Он чувствовал только ярость и возмущение. Он не был ничьим рабом.
Его подняли и бросили в сугроб. Холодная сырость вернула Трэлю разум, и он осознал, что теперь его народ никогда не примет его в семью. Эта мысль сломала его, и он сидел по грудь в снегу, уставившись перед собой. Он побежден. Он больше нигде и никому не нужен.
- А я все думал, сколько же времени тебе понадобится,- послышался голос Дрек'Тара. Трэль вскинул глаза и увидел, что слепой шаман стоит над ним. - Ты удивил меня тем, что тянул так долго.
Трэль медленно поднялся.
- Я напал на тех, кто оказал мне гостеприимство, - тяжело вздохнул он. - Я уйду.
- Нет, ты этого не сделаешь, - возразил Дрек'Тар. Трэль повернулся к нему и посмотрел на него более внимательно. - Первое испытание было на заносчивость. Я хотел посмотреть, не потребуешь ли ты, чтобы мы приняли тебя как вождя. Приди ты сюда, требуя, чтобы тебе все подчинялись по праву рождения, мы сразу же отправили бы тебя назад - и еще послали бы наших волков, чтобы держали тебя на расстоянии от наших жилищ. Сначала тебе нужно было показать свою скромность, чтобы мы признали тебя. Но мы бы не стали уважать и того, кто остается смиренным и уступчивым слишком долго. Если бы ты не ответил на оскорбления Утула, ты не был бы настоящим орком. Мне нравится, что ты одновременно и скромен и горд, Трэль.
Дрек'Тар ласково положил высохшую руку на мускулистое плечо Трэля:
- Оба эти качества необходимы тому, кто скоро станет шаманом.

13

Хотя остаток зимы был суровым, Трэль почти не чувствовал холода, его согревало чувство вновь обретенной родины. Теперь он был полноправным членом клана, и даже среди орков Боевой Песни он не чувствовал себя таким нужным. Днем он охотился вместе с другими воинами, а по вечерам беседовал с Дрек'Таром. По ночам орки собирались у костра, громко и весело распевали песни, вспоминали дни минувшей славы.
Хотя Дрек'Тар частенько потчевал Трэля рассказами о Дуротане, его храбром отце, каким-то образом юноша чувствовал, что старый орк что-то скрывает. Но молчал. Теперь Трэль полностью доверял Дрек'Тару и знал, что тот скажет ему все, что необходимо, когда придет время.
У Трэля появился новый, совершенно особенный друг. Однажды вечером, когда весь клан собрался у костра, от стаи, которая, как обычно, спала в тени у границы освещенного костром круга, отделился один молодой волк и приблизился к оркам. Снежные Волки замолкли.
- Эта самочка хочет сделать Выбор, - торжественно произнес Дрек'Тар.
Трэль давно уже перестал удивляться, откуда шаману известны такие вещи, как пол волка или его желание сделать Выбор, что бы там это ни значило. Дрек'Тар не без усилия поднялся и протянул руки молодой волчице.
- Милая, ты можешь связать себя узами дружбы с любым из нашего клана, - сказал он. - Иди же и выбери того, с кем будешь связана до конца жизни.
Волчица задумалась, поводя ушами и внимательно изучая каждого орка темными умными глазами. У большинства присутствующих уже были спутники, но не у всех, особенно это касалось молодежи. Утул, который стал близким другом Трэля, после того как тот взбунтовался против его наглого обращения, напрягся. Трэлю вдруг захотелось, чтобы этот красивый изящный зверь остановил свой Выбор на нем.
Глаза волка встретились с глазами Трэля, и дрожь пронизала тело юноши.
Волчица прыгнула к нему и легла у его ног. Ее глаза так и впились в его. Трэля накрыла теплая волна благодарности к этому существу, то, что они принадлежали к двум разным племенам, больше не имело значения. Он знал, хоть и не понимал откуда, что она будет с ним до тех пор, пока одного из них не заберет смерть.
Трэль медленно положил руку на красивую голову Вьюги. У нее был очень мягкий и густой мех. Его охватило блаженство.
- Скажи нам, как ее зовут, - молвил Дрек'Тар.
- Ее зовут Вьюга, - объявил Трэль и удивился: откуда пришло к нему это имя?
Волчица прикрыла глаза, и Трэль почувствовал, что она довольна.
Однажды вечером, когда зима уже подходила к концу, Дрек'Тар наконец открыл Трэлю причину гибели Дуротана. Солнце стало припекать сильнее, и все громче слышалось журчание ручейков. В тот день Трэль с почтением наблюдал, как Дрек'Тар с особым ритуалом обращается к бегущим с гор ручьям с просьбой чуть-чуть изменить свое течение, чтобы не затопить становище Снежных Волков. Вьюга, по своему обыкновению, стояла рядом с ним - белая тень, безмолвная и верная.
И Трэль почувствовал, как в нем что-то изменилось. В голове у него зазвучал голос: «Мы слышим просьбу Дрек'Тара и не находим ее неподобающей. Мы не потечем там, где живет твой клан, Шаман».
Дрек'Тар поклонился и завершил ритуал, как велел обычай.
- Я слышал! - воскликнул Трэль. - Я слышал, как снег ответил тебе.
Дрек'Тар обратил к нему невидящий взор.
- Я знаю, - ответил он. - Это знак, что ты готов, что ты усвоил все, чему я учил тебя. Завтра ты пройдешь посвящение. Но сегодня вечером приходи ко мне в пещеру. Я скажу кое-что, что тебе нужно услышать.
Когда опустилась тьма, Трэль пришел к пещере шамана. Остроух, друг Дрек'Тара, приветственно взвизгнул. Дрек'Тар сделал гостю знак войти.
- Садись, - приказал он.
Трэль сел. Вьюга подошла к Остроуху, и они соприкоснулись носами, прежде чем свернуться клубками и уснуть.
- Ты, помнится, задавал много вопросов о своем отце и его судьбе. Я не ответил на них, но сейчас пришло время узнать правду. Но сначала поклянись всем, что тебе дорого, что никогда и никому не расскажешь того, что я сейчас расскажу тебе, пока не получишь знак, что это должны узнать все.
- Я клянусь,- торжественно сказал Трэль. Сердце его заколотилось. После стольких лет он, наконец, узнает правду.
- Ты знаешь, что нас изгнал покойный Гул'дан, - начал Дрек'Тар. - Но ты еще не знаешь почему. Никто этого не знал, кроме твоих родителей и меня, так хотел Дуротан. Чем меньше тех, кто знает об этом, тем безопаснее для всего клана.
Трэль молчал, напряженно ловя каждое слово Дрек'Тара.
- Всем нам ведомо, что помыслы Гул'дана заполнило зло, и в них не осталось места заботе о нуждах народа орков. Но большинство из нас не знают о том, насколько велико его предательство и какую страшную цену мы платим за него сейчас. Дуротан узнал об этом и был изгнан. Вместе с Дракой и с тобой, мой юный Трэль, он вернулся на юг, чтобы рассказать о предательстве Гул'дана могучему вождю орков Оргриму Думхаммеру. Неизвестно, удалось ли твоим родителям его отыскать, но очевидно, что они погибли из-за этого знания.
Трэль едва подавил уже готовый вырваться нетерпеливый крик: «Из-за какого знания?» Дрек'Тар долго молчал, затем, продолжил:
- Гул'дан всегда хотел только силы и только для себя одного, и он продал нас как рабов, чтобы получить ее. Он собрал нескольких колдунов, объединил их в союз под названием Совет Тени, и этот Совет, в который кроме него самого входило еще много злых колдунов из нашего народа, верховодил всеми орками. Они объединились с демонами, которые и дали им их отвратительное искусство. Демоны наполнили Орду такой страстью к убийству и сражениям; что орки забыли о своих древних путях, о пути природы и пути шамана. Они жаждали только крови. В лагере ты видел красное пламя в глазах орков, Трэль. Это знак того, что ими управляют демонические силы.
Трэль задохнулся от изумления. Ему тут же вспомнились ярко-красные глаза Адского Вопля и его изможденное тело. И все же Гром владел собой. Он признавал силу милосердия и не поддавался ни безумию жажды крови, ни этой ужасной апатии, которую Трэль видел в лагерях. Вероятно, ему ежедневно приходилось бороться с демонами. Теперь, когда Трэль осознал, насколько сильной должна быть воля Адского Вопля, он еще больше зауважал старого вождя.
- Я думаю, что причина летаргии, свидетелем которой ты стал в лагере, - это пустота, которую почувствовали орки, когда демонические силы покинули их. Лишившись этой приходящей извне силы, они чувствуют себя слабыми и одинокими. Они могут даже не догадываться, что с ними произошло, а могут и не задумываться об этом. Они подобны порожним чашам, Трэль, которые когда-то наполнял яд. И теперь они жаждут, чтобы их вновь заполнило что-нибудь благотворное. Они тоскуют по исцеляющей силе старых путей. Шаманство, восстановление связи с простыми и чистыми силами и законами природы снова наполнит их и утолит их страшный голод. Это, и только это, выведет их из оцепенения и заставит вспомнить о гордости и мужестве их племени.
Трэль весь превратился в слух, ловя каждое слово Дрек'Тара.
- Твои родители знали о сделке с Тьмой. Они понимали, что нет ничего более противоестественного, чем жаждущая крови Орда. Демоны вместе с Гул'даном надругались над мужеством, присущим нашему народу, исказили его в своих целях. Дуротан узнал об этом, и потому его клан был изгнан. Он не сказал ни слова протеста, но, когда родился ты, он больше не мог молчать. Он хотел лучшего мира для тебя, Трэль. Ты - его сын и наследник. Ты должен был стать следующим вождем. И, как я уже говорил, он вместе с Дракой отправился на юг, чтобы найти своего старого друга, Оргрима Думхаммера.
- Это имя мне знакомо, - вставил Трэль. - Он был могучим вождем, который объединил кланы против людей.
Дрек'Тар кивнул:
- Он был мудрым и храбрым, отличный предводитель для нашего народа. Но, в конце концов, победа досталась людям. Предательство Гул'дана было раскрыто, и демоны отступили. Остальное ты знаешь.
- Думхаммер погиб?
- Мы полагаем, что нет, но с тех пор никто ничего не слышал о нем. Одни говорят, что он стал отшельником, другие - что он где-то скрывается, а третьи утверждают, будто он попал в плен. Многие считают его легендой и думают, что однажды настанет час и он вернется, чтобы принести нам свободу.
Трэль внимательно посмотрел на своего учителя:
- А ты что думаешь, Дрек'Тар?
Старый орк утробно хихикнул:
- Я думаю, что уже рассказал достаточно, и тебе пора отдыхать. Если судьбе будет угодно, завтрашний день принесет тебе посвящение. Лучше подготовься как следует.
Трэль встал и почтительно поклонился. Пусть шаман и не мог увидеть этого, Трэль все равно сделал так, просто для себя.
- Идем, Вьюга, - позвал он, и белая волчица послушно затрусила в ночь вслед за своим другом.
Дрек'Тар прислушался и, убедившись, что гости ушли, обратился к Остроуху:
- У меня для тебя задание, друг. Ты знаешь, что делать.
Хоть Трэль и старался не думать о завтрашнем дне, уснуть ему не удалось. Он очень волновался, мысли о предстоящем посвящении не давали покоя. Ведь Дрек'Тар не сказал ему ничего. Неизвестность вселяла страх в его сердце.
Когда серый рассвет тусклым светом озарил свод, Трэль все еще не спал. Он встал и вышел на улицу. Все члены клана молча стояли у его пещеры.
Трэль хотел было поздороваться, но Дрек'Тар поднял руку в повелительном жесте.
- Ты не будешь говорить, пока я не разрешу тебе, - сказал он. - Иди в горы, один, прямо сейчас. Вьюга останется. Тебе нельзя ни есть, ни пить. Хорошенько поразмышляй о том пути, на который собираешься ступить. Когда сядет солнце, возвращайся ко мне, и посвящение начнется.
Трэль послушно развернулся и ушел. Вьюга, зная, что от нее требуется, осталась у входа в пещеру. Волчица задрала морду к небесам и завыла. К ней присоединились прочие волки, и этот дикий хор провожал Трэля, уходившего, чтобы побыть наедине с собой и с целым миром.
День пролетел незаметно. Тем для размышлений у Трэля было более чем достаточно, и он с удивлением обнаружил, что уже темнеет, а рыжее на фоне зимнего неба солнце уже клонится к горизонту. Пора домой. Когда погасли последний лучи заката, Трэль вернулся.
Дрек'Тар ждал его. Трэль покрутил головой, но нигде не увидел Остроуха. Это было необычно, но, возможно, это часть ритуала. Вьюга тоже не пришла. Трэль приблизился к Дрек'Тару и застыл в ожидании. Старый орк сделал ему знак следовать за собой. Он провел Трэля через занесенный снегом горный кряж к месту, где тот никогда раньше не бывал. Отвечая на немой вопрос своего юного спутника, Дрек'Тар пояснил:
- Это место всегда было здесь, просто оно не хочет, чтобы его видели. Поэтому ты видишь его только теперь, когда оно само радо тебе.
Трэль почувствовал волнение, но сдержался и промолчал. Дрек'Тар взмахнул рукой, и снег растаял, обнажив большую круглую площадку.
- Встань в центре, Трэль, сын Дуротана, - приказал Дрек'Тар. Его голос больше не был ни хриплым, ни дребезжащим, в нем звучали сила и власть, каких Трэль никогда раньше не замечал в старике. Он подчинился. - Будь готов к встрече с духами мира природы, - сказал Дрек'Тар, и сердце у Трэля подпрыгнуло.
Ничего не произошло. Трэль ждал. Но все по-прежнему было спокойно. Трэль поежился. Солнце закатилось, в небе зажглись звезды. Он уже начал терять терпение и злиться, когда услышал у себя в голове очень громкий голос: «Терпение - это первое испытание».
Трэль шумно вдохнул. Голос заговорил снова: «Я Дух Земли, Трэль, сын Дуротана. Я - почва, что растит травы и плоды и кормит животных. Я - камень, кость этого мира. Я - все, что живет и растет в моем лоне, будь это червь, дерево или цветок. Спрашивай».
«Спрашивать о чем?» - подумал Трэль.
Ответное ощущение удивительным образом напоминало добрую усмешку: «Знание вопроса - часть испытания».

Предыдущая страница 9 Следующая страница


Повелитель кланов 10

На мгновение Трэля охватила паника, но потом он успокоился и вспомнил, чему учил его Дрек'Тар. В тишине вопрос сам пришел к нему: «Дашь ли ты мне свою силу и могущество, когда я буду нуждаться в них, на благо клана и тех, кому мы станем помогать?»
«Проси»,- был ответ.
Трэль начал ритмично топать ногами. Он чувствовал, как в нем поднимается сила, и в первый раз в жизни эта сила не сопровождалась жаждой крови. Она была теплой и мощной, и Трэль ощутил себя таким же твердым и монолитным, как камни - кости земли. Он чувствовал малейшее колебание земной тверди под ногами и открыл глаза, только когда его ноздри наполнил сладчайший аромат.
Земля пошла огромными трещинами, и повсюду, где раньше был камень, теперь цвели цветы. Трэль открыл от изумления рот.
«Я буду помогать тебе на благо клана и тех, кому станете помогать вы. Чти меня, и этот дар вовек будет твоим».
Трэль почувствовал, как сила отступает, оставляя его жалким и дрожащим, ошеломленным от сознания того, что ему удалось призвать и что подчинилось ему. Но через мгновение другой голос уже звучал у него в голове: «Я Дух Воздуха, Трэль, сын Дуротана. Я - ветры, что согревают и холодят землю, я - воздух, что заполняет твои легкие и поддерживает в тебе жизнь. Я ношу в своих ладонях птиц, насекомых, драконов и всех, кто осмеливается парить на моих изобилующих опасностями высотах. Спрашивай».
На этот раз Трэль знал, что делать, и задал тот же вопрос. Сила, которая наполнила его теперь, ощущалась иначе: легче, свободнее. Даже помня о том, что ему запретили говорить, он не мог сдержать смех, который с клокотанием рвался у него из груди. Трэль почувствовал легкое дуновение ветерка, и тончайшее благоухание коснулось его ноздрей, а когда он открыл глаза, то обнаружил, что плывет высоко над землей. Дрек'Тар был так далеко внизу, что казался игрушечным. Но Трэль не испугался. Дух Воздуха поддерживал его; он попросил, и дух ответил на просьбу.
Орк мягко заскользил вниз, пока не почувствовал под ногами твердую землю. Дух Воздуха еще раз приласкал его легким ветерком и исчез.
И снова Трэля наполнила сила, но на этот раз это было болезненно. Сердце заколотилось в груди, на зеленой коже выступила испарина. Орк почувствовал неодолимое желание прыгнуть в ближайший сугроб. К нему явился Дух Огня, и Трэль просил его о помощи. И Дух ответил.
Над головой послышался грохот, и, вздрогнув, Трэль посмотрел вверх. В ночном небе исполняла свой грозный танец молния. Трэль знал, что она подчинится ему, если он прикажет. Цветы, усыпавшие расколовшуюся землю, с треском вспыхнули пламенем и за несколько мгновений превратились в пепел. Эта стихия была опасна, и Трэль вспомнил о теплом и приветливом огне костров, который поддерживал жизнь его клана. И тут же Огонь умерил свое буйство, сжавшись до размеров небольшого уютного костерка.
Трэль поблагодарил Духа Огня и почувствовал, как тот удаляется. Все эти удивительные силы, которые поочередно прошли через него, совсем вымотали молодого орка, и он искренне радовался, что ему осталось познать только одну стихию.
Дух Воды мягким потоком влился в Трэля, успокаивая жжение, оставленное Духом Огня. Перед его внутренним взором предстал океан, хотя он никогда раньше его не видел, и орк с любопытством потянулся сознанием к его мрачным глубинам. Что-то холодное коснулось его кожи. Он открыл глаза и увидел, что с неба густо повалил снег. Усилием мысли Трэль превратил его в дождь, потом и вовсе остановил. Мягкое присутствие Духа Воды приносило успокоение и силу, и Трэль отпустил его с глубокой искренней благодарностью.
Он оглянулся на Дрек'Тара, но шаман покачал головой:
- Твое испытание еще не закончилось.
И тут Трэля сотряс такой мощный порыв силы, что он чуть не задохнулся. Ну, конечно же. Пятая стихия.
Дух Жизни.
«Мы Духи Жизни, сущности и души всех живых существ. Мы самые могущественные из всех, колебания Земли, ураганы Воздуха, всепоглощающее пламя Огня и потоки Воды не сравнятся с нами. Говори, Трэль, и скажи нам, почему ты считаешь себя достойным нашей помощи».
У Трэля перехватило дыхание. Он был смят и раздавлен силой, которая клокотала внутри и вокруг него. С усилием открыв глаза, он увидел бледные туманные фигуры. Одна из них имела очертания волка, другая - козла, еще одна - орка, человека и, наконец, оленя. И Трэль осознал, что у каждого живого существа есть душа, и исполнился отчаяния при мысли о том, что каждую из них ему придется понять и с каждой завязать дружбу.
Но духи в одно мгновение заполнили его собой и тут же отпустили. Эта атака совсем опустошила Трэля, но он заставил себя сосредоточиться и с уважением обратился к каждому духу. Силы его истощились, и он рухнул на колени.
Тихий звук наполнил воздух, и Трэль с трудом поднял тяжелую, как камень, голову.
Теперь они неспешно плавали вокруг него, и Трэль понял, что его подвергли испытанию и сочли достойным. Рядом взвился на дыбы призрачный олень, и Трэль осознал, что больше никогда не сможет просто есть кусок оленины, не чувствуя духа оленя и не думая о том, что это он дарует ему насыщение. Трэль почувствовал родство с каждым орком, когда-либо рожденным на свет, и даже ощущение от присутствия духа человека больше напоминало доброту Тареты, чем черную жестокость Блэкмура. Все было прекрасно и светло, даже если иногда и подергивалось дымкой; все в жизни было взаимосвязано, и любой шаман, который вмешивается в эту цепь, не проявив бесконечной заботы и уважения к духу, обречен на провал.
А потом все духи ушли. Трэль упал без сил. Он почувствовал, как Дрек'Тар трогает его за плечо. Старый шаман помог Трэлю сесть. Никогда еще молодой орк не чувствовал себя таким слабым и разбитым.
- Прекрасно, дитя мое, - похвалил Дрек'Тар, и его голос дрожал от переполнявших его чувств.- Я надеялся, что они примут тебя… Трэль, ты должен знать. Прошли годы, нет, десятки лет с тех пор, как духи в последний раз принимали шамана. Они сердились на нас за сделку с Тьмой, которую заключили наши колдуны, за то, что колдуны извратили магию. Сейчас осталось всего несколько шаманов, и все они такие же старики, как я. Духи ждали, пока появится некто достойный, чтобы передать ему свои дары. Ты первый за долгое-долгое время, кто заслужил такую честь. Я боялся, что духи навсегда отказались от связи с нами, но… Трэль, я никогда в жизни не видел более сильного шамана, а ведь ты еще только начал.
- Я… я думал, что это даст мне такую силу и могущество, -слабым голосом проговорил Трэль. - Но… до чего же я ничтожен и жалок…
- И именно поэтому ты достоин. - Дрек'Тар погладил Трэля по щеке. - Дуротан и Драка очень гордились бы тобой.

14

Когда Духи Земли, Воздуха, Огня и Жизни стали его преданными друзьями, Трэль почувствовал себя сильным и уверенным, как никогда в жизни. Дрек'Тар учил его особым «зовам».
- Колдуны называют их заклятиями, - рассказывал он Трэлю, - но мы, шаманы, говорим просто «зовы». Мы просим, а силы отвечают нам. Или не отвечают, как захотят.
- Случалось ли такое, что они не отвечали? - спросил Трэль.
Дрек'Тар ответил не сразу.
- Да, - медленно проговорил он, наконец.
Они сидели в пещере шамана и вели одну из своих обычных вечерних бесед. Эти разговоры были очень дороги Трэлю, и всегда он узнавал из них много нового.
- Когда? Почему? - пожелал узнать Трэль и тут же прибавил: - Но если ты не хочешь говорить об этом…
- Теперь ты шаман, хоть еще совсем птенец, - ответил Дрек'Тар. - Нужно, чтобы ты понимал, чего нам нельзя делать. Мне стыдно, но я должен признаться, что мне не раз случалось просить о неподобающих вещах. В первый раз я попросил о наводнении, чтобы разрушить человеческий лагерь. Ненависть и горе снедали меня, ибо они убили многих из нашего клана. Но в том лагере было много раненых, а также женщины и дети, и Вода не пожелала уничтожать его.
- Но наводнения происходят постоянно, - удивился Трэль. - Гибнет множество невинных, и без всякой цели.
- Это цели Духа Воды и Духа Жизни, - резко перебил Дрек'Тар. - Их нужды и замыслы мне неведомы. Разумеется, они не посвящают меня в них. Тогда Духу Воды не нужно было это наводнение, и он не стал топить сотни людей, которых считал невинными. Позже, когда ярость моя утихла, я понял, что Дух Воды был прав.
- А когда еще тебе отказали?
Дрек'Тар замялся на мгновение.
- Ты, должно быть, думаешь, что я всегда был духовным наставником клана, старым и дряхлым.
Трэль хихикнул:
- Никто не рождается старым, Мудрейший.
- Иногда я бы хотел родиться стариком. Но, увы, когда-то я был молод, так же как ты, и кровь бурлила в моих жилах. У меня были подруга и дитя. Они умерли.
- В битве с людьми?
- Нет, их смерть была не столь героической. Они просто заболели, и все мои мольбы к стихиям были тщетны. Я обезумел от горя. - Даже теперь в голосе старика звучала мука. - Я потребовал, чтобы духи вернули жизни, которые они отняли. Они рассердились на меня и много лет не внимали моему зову. Из-за моего надменного требования вернуть к жизни тех, кого я любил, пострадал весь наш клан, ведь я больше не мог призывать духов. Когда я осознал глупость той моей просьбы, я молил духов о прощении. И они простили меня.
- Но… но ведь это только естественно - желать, чтобы те, кого любишь, оставались в живых, - заметил Трэль. - Духи должны были понять это.
- О, они понимали. Сначала я смиренно просил, и Дух Жизни выслушал меня с сочувствием, прежде чем отказать. Но следующая моя просьба была яростным требованием, и Дух Жизни оскорбился тем, что я так злоупотребил силой.
Дрек'Тар положил руку на плечо Трэля.
- Более чем вероятно, что тебе придется пережить боль утраты тех, кого ты любишь, Трэль. Ты должен понимать, что у Духа Жизни есть свои причины делать то, что он делает, и ты должен уважать эти причины.
Трэль кивнул, но на самом деле всей душой сочувствовал Дрек'Тару и ничуть не осуждал старого орка за то, что в своем горе он оскорбил духов.
- Где Остроух? - поинтересовался он, чтобы сменить тему разговора.
- Не знаю. - Казалось, Дрек'Тара совершенно не заботит этот вопрос. - Он мой друг, а не раб. Он уходит когда захочет и возвращается по своей воле.
Как будто чтобы уверить его, что она-то никуда не денется, Вьюга положила голову Трэлю на колено. Он потрепал ее по загривку, пожелал учителю доброй ночи и ушел в свою пещеру спать.
Однообразной чередой тянулись дни. Теперь Трэль большую часть времени посвящал учебе, хотя иногда отправлялся поохотиться вместе с небольшой группой соплеменников. Свою новообретенную связь со стихиями он использовал па помощь клану: спрашивал у Духа Земли, где пасутся стада, просил Духа Ветра изменить направление, чтобы запах не выдал их чутким животным. Только однажды, когда их припасы были на исходе, а на охоте удача отвернулась от них, он обратился за помощью к Духу Жизни.
Орки прекрасно знали, что в округе есть олени. Деревце с обглоданной корон и свежий помет красноречиво свидетельствовали об этом. Но уже несколько дней хитрым зверям удавалось ускользать от охотников. Желудки орков опустели, и наполнить их были нечем. Дети совсем исхудали.
Трэль закрыл глаза и сосредоточился: «Дух Жизни, вдыхающий жизнь во все сущее, я прошу тебя об одолжении. Мы возьмем не больше, чем нам необходимо, чтобы утолить голод нашего клана. Ни один из даров твоих не пропадет втуне, и мы окажем тебе почести. Многие жизни ныне зависят от жизни одного».
Он надеялся, что подобрал верные слова. Юный шаман говорил с глубоким искренним почтением, но ему никогда раньше не приходилось делать этого. Но, открыв глаза, он обнаружил, что в паре метров от него стоит белый олень. Его спутники, похоже, ничего не видели. Олень поймал взгляд Трэля и наклонил голову. Потом животное отпрянуло в сторону, и Трэль заметил, что на снегу не осталось никаких следов.
- За мной, - велел он.
Вскоре Снежные Волки увидели взрослого мощного оленя, лежавшего на снегу. Одна нога у него торчала под немыслимым углом, а в прекрасных карих глазах плескался ужас. Снег вокруг был разбросан и примят - свидетельство безуспешных попыток подняться.
Трэль приблизился к оленю, послав успокаивающий импульс. «Не бойся,- говорил он.- Скоро твоя боль закончится, а твоя жизнь по-прежнему будет иметь смысл. Благодарю тебя, Брат, за твою жертву».
Олень успокоился, расслабился и опустил голову. Трэль нежно коснулся его шеи и быстро, чтобы не причинить боли, вонзил нож ему в сердце. Оглянувшись на остальных, Трэль увидел, что они смотрят на него с благоговением. Но он знал, что это не по его воле, но по воле Духа оленей его народ сегодня не будет голодать.
- Мы заберем этого зверя и насытимся его плотью. Мы сделаем из его костей инструменты, а из шкуры - одежду. И все это время мы будем помнить, что он оказал нам честь.
Трэль трудился бок о бок с Дрек'Таром, питая силой семена, скрытые под землей, чтобы они росли здоровыми и весной, которая была уже близко, распустились цветами. Он наделял силой и нерожденных животных - орлят, козлят, волчат, подраставших в материнских чревах. Вдвоем они обращались к Воде, чтобы она избавила поселение орков от весенних ручьев и лавин. Сила и мастерство Трэля росли с каждым днем, и он с завидным упорством развивал свои способности. И когда из-под тающего снега показались первые желтые и пурпурные цветы, он понял, что в них есть и его частица.
Однажды, вернувшись домой с охапкой священных трав, помогавших шаману разговаривать со стихиями, Трэль с удивлением обнаружил, что у Снежных Волков новый гость.
Это был огромный орк. Несмотря на весеннее тепло, он сидел, близко придвинувшись к костру.
Вьюга бросилась вперед, чтобы поздороваться с Остроухом, который, наконец, вернулся из своей долгой отлучки. Трэль повернулся к Дрек'Тару.
- Кто этот незнакомец? - тихо спросил он.
- Странствующий отшельник, - ответил шаман. - Мы его не знаем. Он говорит, что Остроух нашел его, когда он заплутал в горах, и привел его сюда, в безопасное место.
Трэль посмотрел на чашку похлебки, которую чужак держал в огромной ладони, и отметил, как вежливы с ним другие члены клана.
- Его вы привечаете куда с большей добротой, чем когда-то меня, - обиженно заметил он.
Дрек'Тар усмехнулся:
- Он просит всего лишь приютить его на несколько дней, прежде чем снова отправится в путь. Он не явился к нам, размахивая изорванным одеялом, носящим знак Снежного Волка, и желая, чтобы его приняли в клан. И к тому же он пришел весной, когда всего в изобилии, а не в голодное и холодное зимнее время.
Трэлю пришлось признать справедливость шамана. Стараясь быть вежливым, он присел рядом с незнакомцем.
- Приветствую тебя, чужеземец. Как долго длятся твои странствия?
Орк взглянул на него из-под капюшона. Его внимательный взгляд был суров, хотя ответил он вежливо, даже с почтением:
- Дольше, чем стоит вспоминать, юноша. Я ваш должник. Я думал, Снежные Волки - всего лишь легенда, которой прихвостни Гул'дана запугивают орков.
В Трале шевельнулась гордость за свой клан.
- Нас изгнали несправедливо, но мы сумели выжить здесь, в этом суровом месте, - ответил он.
- Но, насколько я понимаю, еще недавно ты был таким же чужаком для этого клана, как я, - сказал странник. - Они говорили мне о тебе, юный Трэль.
- Надеюсь, они говорили обо мне хорошо, - произнес Трэль, не зная, что ответить.
- Вполне, - загадочно молвил чужеземец и вернулся к еде. Трэль заметил, какие у него сильные, мускулистые руки.
- Из какого ты клана, друг?
Рука с ложкой замерла на полпути ко рту.
- У меня больше нет клана. Я странствую один.
- Они все погибли?
- Погибли или в плену, а некоторые… у некоторых погибла душа, - ответил орк с болью в голосе. - Давай не будем говорить об этом.
Трэль склонил голову. Он чувствовал себя неловко рядом с этим незнакомцем, и в то же время чужак вызывал у него подозрения. Что-то в нем было неладно. Трэль встал, кивнул и направился к Дрек'Тару.
- Нельзя упускать его из виду, - предупредил он учителя. - Что-то мне не нравится в этом странствующем отшельнике.
Дрек'Тар откинул голову и расхохотался.
- Мы ошиблись, подозревая тебя, когда ты только пришел к нам, а теперь ты единственный из нас, кто не доверяет этому оголодавшему страннику. О Трэль, тебе еще так многому предстоит научиться.
В тот вечер за ужином Трэль продолжал наблюдать за незнакомцем, стараясь делать это не слишком заметно. Тот никому не позволял прикасаться к своему огромному мешку и ни разу не откинул капюшон, полностью скрывавший лицо. На вопросы он отвечал вежливо, но кратко, и очень мало рассказывал о себе. Трэлю удалось узнать только, что он был отшельником уже двадцать лет, все это время пребывал в одиночестве и утешался воспоминаниями о минувших днях, не слишком стремясь обратно в общество.
- Ты когда-нибудь видел лагеря для интернированных? - поинтересовался Утул. - Трэль говорит, что те орки, которых там держат, безвольны и потеряли всякое желание бороться.
- Да, и тут нечему удивляться, - проговорил чужеземец.- Того, за что мы могли бы бороться, почти не осталось.
- Вовсе нет! - Трэль так и вскинулся, в нем внезапно вспыхнула ярость. - Еще есть свобода. Есть наша земля. Есть память о наших корнях. За все это стоит побороться!
- И все же вы, Снежные Волки, скрываетесь здесь, в горах, - парировал странник.
- Так же, как ты скрываешься на юге, - отрезал Трэль.
- В мои намерения не входит призывать орков сбросить оковы рабства и поднять мятеж против своих хозяев,- спокойно ответил чужеземец, не поддавшись на язвительность Трэля.
- Я не задержусь здесь надолго, - заявил Трэль. - Весной я присоединюсь к вождю орков Грому Адскому Воплю, который все еще не сдался людям, и вместе с ним и его благородным кланом Боевой Песни отправлюсь в поход на лагеря. Мы поднимем наших братьев на битву против людей, этих трусливых тиранов, которые силой удерживают орков в рабстве!
Трэль вскочил на ноги, унизительные слова, которые осмелился произнести чужак, привели его в ярость. Он все время ждал, что Дрек'Тар одернет его, но старый орк молчал, только спокойно поглаживал своего волка и слушал. Прочие Снежные Волки, как завороженные, внимали словам и не вмешивались.
- Гром Адский Вопль. - Чужак фыркнул с презрением и пренебрежительно махнул рукой. - Этот мечтатель, одержимый демонами. Нет, вы, Снежные Волки, имеете полное право сидеть здесь, так же, впрочем, как и я. Я видел, на что способны люди и понял, что лучше держаться от них подальше и искать укромные места, куда им не добраться.
- Меня вырастили люди, и поверь мне, победить их не так уж сложно! - воскликнул Трэль. - Впрочем, я полагаю, тебя тоже, трус!
- Трэль… - наконец вмешался Дрек'Тар.
- Нет, мастер Дрек'Тар, я не буду молчать. Этот… этот… он пришел к нам за помощью, он ест у нашего огня и смеет оскорблять мужество нашего клана и его же собственного племени. Я этого не потерплю. Я не вождь и не заявляю о своих правах, хоть и рожден, чтобы стать им. Но я заявляю о своем личном праве сразиться с этим чужаком и загнать его речи обратно ему в глотку!
Трэль думал, что трус-отшельник принесет извинения. Вместо этого чужеземец искренне расхохотался и вскочил на ноги. Он был почти так же высок, как Трэль, и теперь, наконец, стало видно, что скрывается под его плащом. Заносчивый странник с головы до ног оказался закован в черные пластинчатые доспехи с медными бляхами. Когда-то эти доспехи были великолепны, но хоть по-прежнему производили впечатление, пластины явно знавали лучшие времена, а медные бляхи давно нуждались в чистке.
С диким воплем чужеземец развязал свой мешок и достал оттуда самый большой боевой молот, какой когда-либо видел Трэль. Он легко поднял оружие и замахнулся на молодого орка.
- Посмотрим, сумеешь ли ты достать меня, щенок! - воскликнул он.
Остальные орки тоже разразились криками, и во второй раз в эти несколько мгновений Трэль испытал глубокое потрясение. Вместо того чтобы броситься на защиту своего собрата, Снежные Волки расступились, некоторые даже пали на колени. Только Вьюга осталась с ним, она встала между своим другом и чужеземцем, ощетинившись и оскалив белые зубы.
Что происходило? Трэль бросил взгляд на Дрек'Тара, который не пошевелил даже пальцем, чтобы помочь ученику.
Значит, так тому и быть. Кто бы ни был этот чужак, он оскорбил Трэля и Снежных Волков, и молодой шаман готов отдать жизнь в защиту чести, своей и своего клана.
Оружия у него не было, но Утул вложил в его протянутую руку длинное острое копье. Пальцы Трэля сомкнулись на нем, и он затопал ногами.
Трэль чувствовал, как вопросительно отзывается Дух Земли. Как можно мягче, чтобы не обидеть стихию, он отклонил предложенную помощь. Это была битва не для стихий, здесь не нужно было наводить на врага священный ужас. Трэль сам должен преподать этому грубияну столь необходимый ему урок.
Он чувствовал, как дрожит земля под мерно бьющими в нее ногами. Чужак сначала как будто удивился, но через секунду его лицо озарилось радостью. Трэль еще не успел сосредоточиться, а его противник, защищенный доспехами, кинулся в атаку.
Копье Трэля само взметнулось кверху, чтобы защитить владельца, но хоть это было и грозное оружие, оно не могло отразить удар огромного боевого молота. Могучее копье переломилось надвое, как сухой сучок. Трэль бросил взгляд вокруг, но другого оружия не было. Он приготовился к следующему удару, решив применить испытанную стратегию, которая так хорошо служила ему в прошлом, когда ему приходилось безоружным бороться против вооруженного противника.
Чужак снова взмахнул молотом. Трэль уклонился, потом ловко извернулся и схватил оружие. Но, к его немалому изумлению, как только его пальцы сомкнулись на древке, противник сильно рванул молот. Трэль упал, и чужак встал над его простертым телом.
Извиваясь, как рыба, Трэль сумел перекатиться на бок, крепко зажал ногу врага между лодыжек и дернул. Чужак потерял равновесие. Теперь они оба лежали на земле. Трэль обрушил крепко сжатый кулак на запястье сжимавшей молот руки. Чужеземец хрюкнул и невольно ослабил хватку. Пользуясь моментом, Трэль схватил молот и вскочил на ноги, размахивая им высоко над головой.
Молодой орк внезапно опомнился. Он уже почти обрушил огромное каменное оружие на череп противника, но это был его соплеменник-орк, а не человек на поле битвы. Это был гость его клана, воин, с которым он бы не отказался сражаться плечом к плечу, освобождая пленных сородичей из лагерей.
Это колебание вкупе с тянущей к земле тяжестью молота на мгновение вывели его из равновесия. Чужаку этого мгновения оказалось достаточно. Рыча, он проделал тот же прием, который только что применил против него Трэль. Он ударил его по ногам. Все еще сжимая молот, Трэль рухнул на землю. До того, как он сообразил, что происходит, противник оседлал его и схватил за горло.
Мир вокруг Трэля стал красным. Он потерял контроль над собой и начал бешено извиваться. Этот орк был почти одного с ним роста и защищен доспехами, но горячее стремление Трэля победить и преимущество в массе придали ему сил.
Но вдруг чьи-то руки подхватили Трэля и оттащили от обидчика. Он сопротивлялся со страшным ревом, жажда крови пылала в нем и требовала выхода. Восемь Снежных Волков с трудом удерживали его, пока не рассеялась красная дымка у него перед глазами и не выровнялось дыхание. Когда Трэль кивком дал понять, что пришел в себя, ему позволили сесть.
Чужеземец поднялся раньше. Он тяжело шагнул вперед, и его лицо оказалось на расстоянии вытянутой руки от лица Трэля. Молодой шаман встретил его взгляд спокойно, но учащенное дыхание выдавало едва сдерживаемую ярость.
Чужак выпрямился во весь рост и захохотал.
- Много времени прошло с тех, как кто-нибудь смел хотя бы просто бросить мне вызов, - радостно проревел он, будто забыв о том, что мгновение назад Трэль чуть было не размазал по земле его кишки. - И еще больше времени прошло с тех пор, как меня положили на лопатки. Такое удавалось только твоему отцу, юный Трэль, да будут мирными странствия его духа. Значит, Адский Вопль не лгал. Я действительно нашел себе помощника в своем деле.
Он протянул Трэлю руку. Молодой орк фыркнул:
- Помощника? Чужак, я побил тебя твоим же оружием. Я не знаю такого правила, по которому победитель становится вторым после побежденного!
- Трэль! - Голос Дрек'Тара отрезвил, как удар молнии.
- Он все еще не понял, - ухмыльнулся чужак. - Трэль, сын Дуротана, я прошел долгий путь, чтобы найти тебя, чтобы убедиться, что молва не врет, что еще есть для меня достойный помощник и преемник, которого я мог бы обучить и которому смогу довериться, когда стану освобождать лагеря.
Он замолчал, его глаза заискрились весельем.
- Сын Дуротана, я Оргрим Думхаммер.

15

От стыда и изумления у Трэля отвисла челюсть. Неужели он оскорбил Оргрима Думхаммера, военного вождя Орды? Лучшего друга его отца? Орка, чей образ вдохновлял его столько лет? Одни только доспехи и молот уже должны были сказать ему все. Каким же дурнем он оказался! Трэль рухнул на колени, потом пал ниц.
- Благороднейший Думхаммер, прошу простить меня. Я не знал… - Он бросил мрачный взгляд на Дрек'Тара. - Мой учитель мог бы и предупредить меня.

Предыдущая страница 10 Следующая страница


11 Кристи Голден

- И это бы все испортило, - ответил Думхаммер посмеиваясь. - Я хотел вызвать тебя на бой, посмотреть, на самом ли деле у тебя такой гордый и пламенный дух, как столь горячо расписывал мне Гром Адский Вопль. Я получил больше, чем рассчитывал, - меня побили!
Он снова громко расхохотался, как будто с ним уже много лет не случалось ничего более забавного.
Трэль почувствовал облегчение. Отсмеявшись, Оргрим дружески положил руку на плечо молодого орка.
- Сядь подле меня, Трэль, сын Дуротана, - сказал он. - Мы закончим ужин, и ты поведаешь мне свою историю, а я расскажу тебе о твоем отце то, чего тебе больше никто не расскажет.
Волна радости захлестнула молодого орка. Он порывисто схватил руку, лежавшую у него на плече.
Теперь, когда все узнали, кем на самом деле был таинственный незнакомец - Дрек'Тар признался, что знал об этом и нарочно посылал Остроуха за Оргримом, - Снежные Волки, наконец, могли проявить все надлежащее уважение почетному гостю. Вынесли нескольких зайцев, чье мясо рассчитывали засушить про запас, начинили их драгоценными маслами и ароматными травами и повесили жариться над огнем. В костер подбросили особых травок, их сладковатый едкий аромат смешался с дымом. Все это действовало почти опьяняюще. Принесли барабаны и трубы, и вскоре к небу взлетели звуки музыки и голоса орков, которые переплетались с дымом костра и несли мирам духов слово почтения и радости.
Поначалу Трэлю было неловко, и он говорил без особой охоты, но Думхаммер внимательно слушал его, задавал наводящие вопросы, пока не вытянул из него все. Когда Трэль закончил, Оргрим заговорил не сразу.
- Этот Блэкмур, - произнес он, наконец, - он похож на Гул'дана. Его тоже волнуют в первую очередь не интересы его народа, а личная выгода и благополучие.
Трэль кивнул:
- Не я один пострадал от его жестоких прихотей. Я уверен, что он ненавидит орков, но и к своему народу он испытывает не лучшие чувства.
- А эта Тарета и Сержант… Я не знал, что людям известно, что такое доброта и честь.
- Я не знал бы ничего ни о чести, ни о милосердии, если бы не Сержант, - сказал Трэль. Глаза его весело сверкнули. - Это он научил меня тому приему, который свалил тебя с ног. Благодаря ему я не раз побеждал противников.
Думхаммер тоже усмехнулся, но тут же снова стал серьезным.
- Я давно понял, что люди-мужчины ненавидят наш народ, а женщины и дети боятся нас. И все же та девочка сама захотела стать твоим другом.
- У нее большое сердце, - вздохнул Трэль. - Я говорю, что с гордостью принял бы ее в свой клан, а высшей похвалы я не могу придумать. У нее дух орка, смягченный способностью сострадать.
Оргрим снова помолчал. Наконец он проговорил:
- Все эти долгие годы, после своего позорного поражения, я жил в уединении, в глуши. Я знаю, что обо мне говорят. Я отшельник, трус, боюсь показать свое лицо. Ты знаешь, почему я брезговал обществом вплоть до этого вечера, Трэль?
Трэль молча мотнул головой.
- Потому что мне нужно было побыть одному, поразмыслить над тем, что произошло. Подумать. Вспомнить о том, кто я есть, кто есть все мы как единый народ. Рискуя, я подходил к кострам становищ, пользовался гостеприимством хозяев, слушал, что они скажут, и собирал сведения. Так же, как и ты, я не понаслышке знаю, что такое быть в плену у людей. Меня поймали и какое-то время держали как забавную диковину при дворе короля Теринаса Лордаэронского. Я бежал из его дворца, как ты бежал из Дэрнхолда. Побывал я и в лагере. Я представляю, как живется пленникам, сломленным и отчаявшимся. Я чуть было не стал одним из них.
Пока Думхаммер говорил, он неотрывно смотрел в костер, теперь он повернулся к Трэлю. И хотя его серые глаза были ясными, отсветы огня вдруг заплясали в них подобно пламени преисподней, пылавшему во взгляде Грома Адского Вопля.
- Но не стал. Я бежал, как и ты. И так же, как тебе, это удалось мне без проблем. И все же для тех, кто, сбившись в кучу, сидит в лагерной грязи, это по-прежнему невыполнимо. Если свинье по нраву ее свинарник, открытая дверь ее не интересует. Точно так же и с лагерями. Нужно, чтобы они сами хотели выйти в дверь, когда мы откроем ее для них.
Трэль начал понимать, куда клонит Думхаммер.
- Чтобы принести свободу нашему народу, мало просто сокрушить стены, - заметил он.
Думхаммер кивнул:
- Мы должны снова напомнить им о пути шаманов. Они должны изгнать из своих отравленных душ ядовитый шепот демонов и вернуться к своему истинному пути - пути воина, пути духа. Ты снискал восхищение клана Боевой Песни и их свирепого вождя, Трэль. Теперь у тебя есть Снежные Волки, самый независимый и гордый клан, который я когда-либо видел, и они готовы идти за тобой. Если на свете и есть орк, который может помочь нашим павшим духом собратьям вспомнить, кто они на самом деле, - так это ты.
Трэль вспомнил лагерь, где в воздухе витали тоска и смертоносная сонливость. Вспомнил он и о том, как сумел избежать опасности.
- Хоть я и терпеть не могу это место, я охотно вернусь туда, если это поможет пробудить мой народ,- сказал Трэль.- Но ты должен знать, что Блэкмур жаждет снова заполучить меня. Дважды мне едва удалось сбежать. Я надеялся, что когда-нибудь отомщу ему, но…
- Но все напрасно, если у тебя не будет войска,- закончил Оргрим. - Поверь мне, Трэль. Я бродил в одиночку, но внимательно следил за всем, что происходило вокруг. Будь спокоен. Мы доберемся до Блэкмура и его людей.
- Начальство лагерей уже извещено и тоже ищет меня, - напомнил Трэль.
- Они ищут высокого, могучего, воинственного и хорошо образованного Трэля, - ответил Думхаммер. - А на очередного сломленного, перемазанного в грязи орка они и внимания не обратят. Сможешь ли ты скрыть свою неукротимую гордость, мой друг? Сможешь ли ты схоронить ее глубоко внутри и притвориться, будто лишен как боевого духа, так и собственной воли?
- Это будет непросто, - признался Трэль. - Но я сделаю это, если это поможет моему народу.
- Эти слова достойны сына Дуротана, - проговорил Думхаммер, и почему-то его голос звучал хрипло.
Трэль поколебался немного, но все же воспользовался случаем, чтобы задать мучившие его вопросы.
- Дрек'Тар говорил мне, что Дуротан и Драка отправились на твои поиски, чтобы открыть тебе, что Гул'дан был предателем и использовал орков, чтобы получить силу и власть. Одеяло, в которое меня тогда завернули, поведало Дрек'Тару, что они погибли насильственной смертью, а я знаю, что, когда Блэкмур нашел меня, рядом со мной были тела двоих орков и одного белого волка. Пожалуйста… не мог бы ты сказать мне… мой отец нашел тебя тогда?
- Да, - тяжело вздохнул Думхаммер. - И нет у меня большего позора, и ни в чем не раскаиваюсь я больше, чем в том, что не оставил их тогда у себя. Я думал, так будет, лучше и для моих воинов, и для самого Дуротана. Они пришли вместе с тобой, юный Трэль, и рассказали мне о предательстве Гул'дана. Я поверил им. Позже выяснилось, что несколько моих воинов были шпионами Гул'дана. Достоверно я этого не знаю, но уверен, что охранник, которому я доверил проводить Дуротана до безопасного убежища, вместо этого позвал ассасинов, чтобы убить его вместе с семьей.
Оргрим глубоко вздохнул, и на мгновение Трэлю показалось, будто на этих широких, мощных плечах покоится тяжесть всего мира.
- Дуротан был моим другом. Я бы с радостью отдал свою жизнь за него и его семью. И все же я, не желая того, стал причиной их смерти. Я могу лишь надеяться искупить свою вину и сделаю все, что смогу, для его сына. Ты сын гордого и благородного рода, Трэль, несмотря на то, что судьба дала тебе имя раба. Будем же хранить честь этого рода вместе.
Через несколько недель, в самый разгар весны, Трэль, не прилагая особых усилий, средь бела дня ворвался в одну из деревень, припугнул крестьян ревом и быстро позволил взять себя в плен. Сразу, как только его накрыла сеть, он обмяк и заскулил, чтобы люди поверили, будто им удалось сломить его дух.
Оказавшись в лагере, Трэль продолжал мастерски играть свою роль. Но как только стражники привыкли к нему и уже не отличали от остальных пленников, молодой орк начал тихонько разговаривать с теми, кто его слушал. Он выделил нескольких орков, которые как будто сохранили мизерные остатки духа. В ночной тьме, когда стражники клевали носами на своих постах, Трэль преподал этим оркам урок истории. Он говорил о могуществе шаманов, о своих собственных способностях. Большинство пленников не поверили ему, потребовав доказательств. Трэль не стал устраивать землетрясение или призывать гром и молнию. Он просто зачерпнул ладонью грязь и попытался пробудить те крупицы жизни, которые еще остались в ней. И на глазах у изумленных орков бурая земля в руках Трэля поросла травой и даже цветами.
- Даже в том, что кажется мертвым и уродливым, кроется сила и красота, - сказал Трэль исполнившимся благоговения наблюдателям.
Они посмотрели на него, и сердце подпрыгнуло в груди Трэля. В обращенных к нему лицах он заметил слабые, нерешительные проблески надежды.
В то время как Трэль отправился в добровольное заключение, чтобы вернуть к жизни своих соплеменников, кланы Снежного Волка и Боевой Песни объединились под рукой Думхаммера. Они наблюдали за лагерем, в котором был Трэль, и ждали его знака.
Внушение угнетенным оркам мысли хотя бы о возможности восстания заняло больше времени, чем рассчитывал Трэль, и вот, наконец, час был назначен. Незадолго до рассвета, когда в росистой тиши слышалось только тихое похрапывание большинства стражников, Трэль преклонил колени на доброй плотной земле. Он воздел руки и воззвал к Духам Воды и Огня с просьбой явиться и помочь ему освободить его народ.
И Духи пришли.
Начал накрапывать мелкий дождь. Внезапно небо раскололось тремя изломанными линиями молний. После минутного затишья все повторилось. Каждая молния сопровождалась гневным раскатом грома, который сотрясал землю. Это и был знак. Напуганные, но воодушевленные, орки ждали, сжимая камни, палки и другое самодельное оружие, которым можно было разжиться в лагере. Они ждали сигнала.
Страшный крик разорвал тишину, еще более яростный и грозный, нежели гром небесный, и сердце Трэля радостно забилось. Он узнал бы этот крик из тысячи - конечно, это был Гром, которого не зря прозвали Адским Воплем. Орки перепугались, но Трэль крикнул:
- Это наши союзники подошли к стенам! Они здесь, чтобы освободить нас!
Шум разбудил стражников, но было поздно.
Очередная изломанная стрела света поразила главную стену, на которой столпилось большинство стражников. Раскат грома заглушил крики людей. Во внезапно наступившей тьме тут и там заметались языки пламени, и Трэль увидел в стене большую брешь.
Через пролом хлынула волна гибких зеленых тел. Они обрушились на стражников и легко смяли их. Пленники со страхом смотрели на происходящее.
- Вы чувствуете, как пробуждаетесь? - вскричал Трэль. - Вы чувствуете, как ваш дух рвется драться, убивать, чтобы завоевать свободу? Вперед, братья и сестры!
Даже не посмотрев, идут ли они за ним, Трэль бросился в пролом.
За спиной он слышал нерешительные голоса, которые с каждым шагом к свободе становились все громче и увереннее. Внезапно плечо Трэля охватила дикая боль. Стрела с черным оперением почти насквозь прошила предплечье. Он заставил себя забыть о боли - сейчас есть дела поважнее.
Вокруг кипела битва, звенела сталь, стонала рассекаемая плоть. Некоторые стражники сообразили, что происходит, и попытались закрыть пролом своими телами. На мгновение Трэль почувствовал жалость к этим людям, ведь их гибель будет напрасной, но тут же перешел в нападение.
Он поднял оружие павшего соратника и легко потеснил неопытного стражника.
- Идите же, идите! - крикнул он, махнув левой рукой.
Бывшие пленники замерли в нерешительности, сбившись в кучу, наконец, один из них с громким воплем бросился вперед. Остальные последовали за ним. Оружие взлетало и падало в руках Трэля, стражники, корчась, валились в кровавую грязь под ногами.
Трэль осмотрелся. В битве участвовали только кланы Снежного Волка и Боевой Песни. Ни одного заключенного среди дерущихся не было.
- Отступаем! - крикнул он и помчался к груде еще не остывших камней, которые когда-то были стеной лагеря. Его орки побежали за ним. Одни-два стражника устремились в погоню, но орки оказались проворнее.
Место сбора назначили у древних стоячих камней. Орочьи глаза хорошо видели во тьме безлунной ночи. Когда Трэль пришел туда, то обнаружил, что у подножия странного памятника сгрудились десятки орков.
- Получилось! - раздался голос справа. Трэль обернулся н увидел Думхаммера в перемазанных человеческой кровью доспехах.- Получилось! Вы свободны, братья! Вы свободны!
Крик, вырвавшийся из десятков глоток в безлунной ночи, наполнил сердце Трэля радостью.
- Если ты принес мне дурные вести, я отделю твою распрекрасную голову от плеч,- рыкнул Блэкмур на незадачливого посланца, чья перевязь говорила о том, что он прибыл из одного из лагерей для интернированных.
На лице посланца отразился страх.
- Тогда мне, должно быть, лучше промолчать, - вздохнул он.
На столике справа от Блэкмура стояла бутылка. Она звала и манила генерал-лейтенанта. Но он не поддался ее нежной песне.
- Дай-ка я угадаю. В каком-нибудь лагере очередной мятеж. Все орки бежали. Где они, неизвестно.
- Лорд Блэкмур,- пролепетал юный посланец, - вы все равно отрубите мне голову, если я подтвержу ваши слова?
Злость накатила на Блэкмура резкой, почти физической болью. Но еще более сильным было пришедшее ей на смену черное глухое отчаяние. Что же это творится? Как этот скот, эти овцы в орочьих шкурах, смогли собраться с духом настолько, чтобы взять верх над своими захватчиками? Кто были те орки, что появились из ниоткуда, вооруженные до зубов и исполненные ярости и ненависти, как и два десятилетия назад? Говорили, что это Думхаммер, проклятие на его черную душу, вышел из тени и возглавил мятеж. Один стражник клялся, что заметил черные пластинчатые доспехи, которыми был знаменит этот ублюдок.
- Ладно, можешь сохранить свою голову, - смилостивился Блэкмур, остро ощущая притяжение бутылки, за которой нужно было лишь протянуть руку. - Но только если передашь своим господам ответное послание.
- Сэр, - начал посланец, трясясь от страха, - это еще не все.
Блэкмур посмотрел на него налитыми кровью глазами:
- Куда уж больше?
- На этот раз удалось определить, кто был зачинщиком. Это…
- Думхаммер, до меня уже дошли слухи.
- Нет, господин. - Посланец шумно сглотнул, лоб его покрылся испариной. - Эти восстания возглавлял… их возглавлял Трэль, господин.
Кровь отхлынула от лица Блэкмура.
- Ты проклятый лжец, дорогой мой,- тихо произнес он. - Лучше признайся, что солгал.
- О нет, господин, хоть я и сам бы хотел, чтобы это было ложью. Мой господин сказал, что сам сражался с ним лицом к лицу и узнал.
- Я твоему господину язык отрежу за такую лживую болтовню, - взревел Блэкмур.
- Увы, сэр, вам придется выкапывать его язык из-под земли, - ответил посланец. - Он умер через час после битвы.
Подавленный этим новым известием, Блэкмур откинулся на спинку кресла и попытался собраться с мыслями. Совсем небольшой глоток мог бы помочь ему, но он знал, что и без того слишком много пьет. Уже пошел шепот: «Пьяный чурбан… вот кто теперь здесь распоряжается…»
Нет. Он облизал губы. «Я Эделас Блэкмур, лорд Дэрнхолда, хозяин этих лагерей… Я вырастил этого зеленого урода с черной кровью, я должен перехитрить его… Свет Великий, всего один глоток, просто чтобы унять дрожь…»
Странная гордость наполнила его. Ведь все это время он был прав, когда говорил о способностях Трэля. Он знал, что Трэль станет чем-то особенным, чем-то большим, чем обычный орк. Если бы только он не сбежал! Уже сейчас они могли бы объявить войну Союзу, и Блэкмур скакал бы во главе войска верных орков, послушных любому его приказу. Глупый, глупый Трэль. На единственное крохотное мгновение мысли Блэкмура вернулись к той последней трепке, которую он задал своему воспитаннику. Возможно, он действительно тогда несколько перестарался.
Но Блэкмур отогнал эти мысли. Трэль отказался от всего, что он мог ему дать, ради союза с этими хрюкающими, вонючими, никуда не годными головорезами. Пусть же сгниет там, где его прикончат.
Блэкмур обратил взгляд на трясущегося посланца и выдавил улыбку. Юноша немного успокоился и нерешительно улыбнулся в ответ. Нетвердой рукой Блэкмур потянулся за пером, обмакнул его в чернила и начал писать письмо. Готовый текст он присыпал песком и дал ему подсохнуть. Потом бережно сложил послание втрое, капнул на него горячим воском и приложил свою печать.
Протягивая письмо посланцу, он приказал:
- Передай его своему господину. И береги свою шею, юный сэр.
Явно не смея поверить в свою счастливую судьбу, посланец низко поклонился и мигом исчез, вероятно боясь, что Блэкмур передумает. Оставшись один, Блэкмур ринулся к бутылке, откупорил ее и сделал несколько долгих глотков. Когда он оторвал бутылку от губ, несколько капель пролилось на его черный камзол. Он рассеянно вытер пятна. Для этого есть слуги.
- Таммис! - крикнул он.
В то же мгновение дверь открылась и показалась голова слуги.
- Да, сэр?
- Найди Лангстона. - Блэкмур осклабился. - У меня для него дело.

16

Таким образом, Трэлю и Думхаммеру удалось освободить пленников трех лагерей. После первого побега охрану, конечно, усилили. Но все же стражники оставались до смешного доверчивыми и невнимательными, и кто бы ни «брал в плен» Трэля, его ни разу не заподозрили в том, что он может стать источником смуты.
Но во время битвы за третий лагерь его узнали. Теперь на преимущество внезапности можно было не рассчитывать, и Адский Вопль и Думхаммер настояли на том, что притворство стало слишком рискованным для Трэля.
- Именно твой боевой дух, друг мой, вдохновляет всех нас. Ты больше не можешь подвергать себя такой опасности, - обратился к нему Адский Вопль. Глаза его полыхнули красным. Теперь Трэль знал, что это демоническое пламя преисподней.
- Не могу же я отсиживаться в тылу, прячась от опасности, в то время как другие лицом к лицу встречаются с ней, - возразил Трэль.
- Этого мы и не предлагаем, - ответил Думхаммер. - Речь о том, что тактика, которую мы использовали до сих пор, стала слишком опасной.
- Люди много болтают,- сказал Трэль, припоминая все те сплетни и пересуды, которые ему случалось услышать на учебной площадке в Дэрнхолде. Его считали слишком тупым, чтобы понимать хоть что-то, и в его присутствии разговаривали не стесняясь. Такое отношение больно ранило Трэля даже сейчас, в воспоминаниях, но зато тогда он многое узнал. - До тех орков, которые еще сидят в заключении, не могла не дойти весть, что некоторые лагеря уже освобождены. Даже если они не обратили на это особого внимания, они поняли, что что-то затевается. И если я не смогу лично прийти к ним и поведать о пути шамана, все равно у нас есть надежда, что, так или иначе, они получат наше послание. Мы расчистим им путь, надеюсь, они смогут выбраться на свободу.
Так и случилось. Четвертый лагерь ощетинился вооруженными до зубов охранниками, но стихии по-прежнему приходили на помощь Трэлю. И это стало лишним подтверждением тому, что его дело было правым и справедливым, ведь в противном случае духи не стали бы ему помогать. На этот раз разрушить стены и сломить сопротивление стражи было не так просто, и многие лучшие воины Думхаммера погибли. Но пленники этих холодных каменных стен охотно откликнулись на призыв Трэля.
Новая Орда росла с каждым днем. Охота в это время года была легкой, и войску Думхаммера не грозил голод. Узнав, что небольшая группа орков самовольно отправилась в набег на небольшой городок, затерянный в глуши, Трэль пришел в ярость. Особенно когда узнал, сколько погибло безоружных людей.
Он выяснил, кто был зачинщиком предприятия, и в ту же ночь пришел к костру его отряда, схватил ничего не подозревающего орка и с силой швырнул на землю.
- Мы не мясники и не головорезы! - кричал Трэль. - Мы сражаемся, чтобы освободить наших братьев, попавших в неволю, и наши противники - вооруженные солдаты, а не крестьянки и дети!
Орк попытался было возразить, но Трэль ударил его по лицу. Голова орка дернулась, изо рта хлынула кровь.
- Леса кишат оленями и зайцами! Каждый освобожденный лагерь снабжает нас пищей! Нет ни малейшей надобности запугивать людей, которые не причинили нам никакого вреда, просто ради забавы. Ты будешь драться, когда я скажу и с кем я скажу, и если еще когда-нибудь хоть один орк нанесет вред безоружному человеку, я этого не прощу. Понятно?
Орк кивнул. Его воины, которые сидели вокруг костра и испуганно таращились на Трэля, повторили его движение.
Трэль немного смягчился.
- Так вела себя прежняя Орда, когда ее возглавляли темные колдуны, которым была безразлична судьба нашего народа. Из-за них мы оказались в лагерях для интернированных. Апатия, охватившая орков, наступила потому, что мы лишились силы демонов, которой так жадно питались. Я не хочу, чтобы мы были в долгу перед кем-то, кроме самих себя. Этот путь уже почти уничтожил нас. Не сомневайтесь, мы будем свободны. Но наша свобода в том, чтобы быть теми, кто мы есть на самом деле, а на самом деле мы нечто большее, гораздо большее, чем племя убийц. Прежний путь не для нас. Теперь мы сражаемся, как гордые воины, а не как холоднокровные убийцы. В убийстве детей нет ничего почетного.
Он повернулся и ушел. Его провожала гробовая тишина. Внезапно в темноте раздался смешок, и, обернувшись, Трэль увидел Думхаммера.
- Ты идешь опасной тропой, - предостерег могучий вождь. - Жажда убийства у них в крови.
- Я в это не верю, - ответил Трэль. - Я верю, что когда-то все мы были гордыми воинами, но ныне пали до ассасинов, марионеток, которых дергали за ниточки демоны и предатели.
- Это… это похоже на какую-то чудовищную пляску, - послышался голос Адского Вопля, такой тихий и слабый, что Трэль едва узнал его. - Когда тебя так используют. Сила, которую они дают… она как сладчайший мед, как сочнейшее мясо. Ты счастлив, что ни разу не испил из этого источника, Трэль. И лишиться этого, это почти… почти невыносимо.
Его передернуло.
Трэль положил руку на плечо Грома.
- И все же ты устоял, храбрейший, - сказал он.- Я чувствую себя жалким трусом рядом с тобой.
Красные глаза Адского Вопля вспыхнули во тьме. Трэль понял, что он улыбнулся.
Перед рассветом новая Орда во главе с Думхаммером, Адским Воплем и Трэлем окружила пятый лагерь.
Вернулись разведчики.
- Стража в полной боевой готовности, - сообщили они Думхаммеру. - На стенах людей вдвое больше обычного. Они зажгли много огней, так что их слабые глаза могут видеть.
- Да и луны сегодня полные, - заметил Думхаммер, взглянув на небо, где сияли холодным свечением две луны, серебряная и зеленая с синевой. - Этой ночью Белая Госпожа и Синий Ребенок нам не помощники.
- Мы не можем ждать еще две недели, - вступил в разговор Адский Вопль. - Орда рвется в бой, и мы должны нанести удар, пока они достаточно сильны, чтобы противостоять апатии.
Думхаммер кивнул, хотя вид у него по-прежнему был озабоченный. Он обратился к разведчикам:
- Есть ли признаки, что они ожидают нападения?
Трэль понимал, что удача вот-вот покинет их. Они очень старались выбирать лагеря произвольно, чтобы люди не смогли угадать, куда орки ударят в следующий раз, и подготовить отпор. Но Трэль знал Блэкмура и понимал, что столкновение неизбежно.
Несмотря на то, что сам он жил в предвкушении поединка с Блэкмуром, он понимал, что это будет значить для войск. И ради них Трэль надеялся, что встреча произойдет не сегодня.
Разведчики покачали головами.
- Тогда спускаемся, - приказал Думхаммер, и зеленая волна бесшумно хлынула вниз по склону холма и потекла к крепости.
Они почти достигли стен, когда ворота внезапно распахнулись и оттуда выкатились десятки вооруженных всадников. Трэль разглядел черного сокола на красном с золотом знамени и понял, что час, которого он и страшился, и с нетерпением ждал, наконец, настал.
Боевой клич Адского Вопля прорезал воздух и почти полностью поглотил крики людей и стук лошадиных копыт. Вместо того чтобы пасть духом при виде мощи противника, Орда, напротив, воспряла и ринулась в бой.

Предыдущая страница 11 Следующая страница


Повелитель кланов 12

Трэль откинул голову и издал свой боевой клич. Здесь слишком близко находились казармы, чтобы призывать такие могучие силы, как молнии или землетрясения, но у Трэля были другие помощники. Несмотря на почти неодолимое желание броситься в самую гущу сражения, он отступил. Он еще успеет сделать все возможное, чтобы победная чаша весов склонилась на сторону орков.
Трэль закрыл глаза, крепко встал на скользкой траве и воззвал к Духу Жизни. Его внутреннему взору явился огромный белый конь, Дух всех лошадей, и он обратился к нему с мольбой: «Люди используют твоих детей, чтобы убивать нас. Если лошади сбросят своих седоков, они смогут уйти в безопасное место. Не попросишь ли ты их об этом?»
Конь подумал: «Эти мои дети приучены к войне. Они не боятся ни мечей, ни копий».
«Но в том, что они сегодня погибнут, нет никакого смысла. Мы просто пытаемся освободить наш народ. Это благородная цель, и им нет нужды умирать в таком бою».
И вновь призрачный конь задумался. Наконец он кивнул огромной белой головой.
Внезапно на поле боя началась страшная сумятица, потому что лошади либо повернулись и поскакали прочь, унося злых и перепуганных людей, либо начали вставать на дыбы и брыкаться. Солдаты изо всех сил пытались удержаться в седле, но все их усилия были напрасны.
Настало время обратиться к Духу Земли. Трэль представил, как корни деревьев в окружавшем лагерь лесу шевелятся, растут и выходят из-под земли наружу.
«Деревья, что дают нам приют… поможете ли вы мне сейчас?»
«Да», - прозвучал голос у него в голове. Трэль открыл глаза и напряженно вгляделся во тьму. Даже с его превосходным ночным зрением ему трудно было в подробностях разглядеть, что происходит, но кое-что он все-таки увидел.
Из плотно утоптанной почвы у самых крепостных стен змеясь выползали древесные корни. Они хватали оставшихся без коней солдат, и бледные плети сжимали людские тела так же крепко, как пленных орков - магические сети. К радости Трэля, орки не стали убивать беспомощно лежавших на земле солдат. Вместо этого они бросились в ворота крепости и прорвались внутрь в поисках своих пленных сородичей. За ворота выплеснулась очередная волна врагов, на сей раз пеших. Деревья больше не оплетали людей своими корнями, они уже сделали все, что сочли возможным. Трэль поблагодарил их, хоть и испытал некоторое разочарование, и стал напряженно думать, что делать дальше.
Он решил, что как шаман сделал все, что мог. Пришло ему время стать воином. Схватив огромный палаш, подарок Адского Вопля, Трэль бросился вниз по склону холма на помощь своим братьям.
Никогда в жизни лорд Каррамин Лангстон так не боялся.
Слишком юный, чтобы принимать участие в боях во время последней войны между людьми и орками, он ловил каждое слово своего кумира лорда Блэкмура. В его рассказах все выходило так же просто, как охота в хорошо изученных и освоенных лесах вокруг Дэрнхолда, разве что более волнующе. Блэкмур ничего не говорил о стонах и криках, больно отзывавшихся в ушах, о зловонии, которое исходило от крови, нечистот и от самих орков, о стремительной круговерти событий, не дававшей собраться с мыслями. Нет, битву с орками Блэкмур описывал как щекочущую нервы забаву, которая утомляла ровно настолько, чтобы после в полной мере насладиться ванной, вином и обществом прекрасных женщин.
В этой битве их поджидали кое-какие неожиданности. Люди были готовы к встрече с зелеными чудовищами. Но что же случилось? Почему лошади, эти хорошо обученные животные, вдруг понесли или сбросили седоков? Что за отвратительное колдовство вызвало из-под земли эти бледные руки, которые хватали всех, кто имел несчастье свалиться с обезумевшего коня? Откуда взялись эти ужасные белые волки и откуда они знали, на кого им нападать?
Ни на один из этих вопросов у Лангстона не было ответа. Официально командование этим отрядом было поручено ему, но всякая видимость контроля исчезла, когда из земли полезли эти ужасные корни. Остались только откровенная паника, звуки ударов и крики умирающих.
Лангстон уже и сам не знал, с кем сражается. Было слишком темно, и он вслепую размахивал мечом, всхлипывая при каждом ударе. Иногда его меч рассекал чью-то плоть, но чаще всего слышался только свист клинка в воздухе. Слепой ужас придавал ему сил, а какая-то часть его, запрятанная глубоко внутри, дивилась тому, что он еще может держать меч.
От могучего удара по щиту рука Лангстона зазвенела от пальцев до плеча. Каким-то образом ему удалось выдержать яростную атаку зеленого зверя. На мгновение глаза Лангстона встретили взгляд нападавшего, и у него отвисла челюсть.
- Трэль! - воскликнул он.
Глаза орка сперва удивленно расширились, потом сузились от ярости. Лангстон увидел, как замахнулся огромный зеленый кулак, и его накрыла тьма.
Жизни людей Лангстона Трэлю были безразличны. Эти люди встали между ним и свободой орков.
И если они гибли, значит, такова их судьба. Но Лангстона он хотел оставить в живых.
Трэль хорошо помнил эту невзрачную тень Блэкмура, которая мало говорила, а только смотрела: на Блэкмура - с обожанием, на Трэля - с отвращением и презрением. Но он знал, что нет никого, кто был бы ближе его врагу, чем этот жалкий, безвольный человечек. И Трэль намеревался позаботиться, чтобы Лангстон пережил эту битву, хоть он того и не заслуживает.
Он закинул на плечо обмякшее тело незадачливого полководца и сквозь бурлящий хаос сражения начал пробираться к лесу. Оказавшись под защитой деревьев, Трэль швырнул Лангстона к подножию древнего дуба, как мешок картошки. Он связал человеку руки перевязью его же меча. «Сторожи его, пока я не вернусь», - попросил орк старое дерево. В ответ из земли показались мощные корни, которые, не очень-то заботясь об осторожности, сомкнулись над распростертым телом Лангстона.
Трэль поспешил назад. Обычно освобождение лагерей проходило с поразительной быстротой, но не в этот раз. Когда Трэль присоединился к своим сородичам, бой еще продолжался и, казалось, будет длиться вечно. Но заключенные орки яростно стремились к свободе. Трэль сумел пробиться к воротам и начал обыскивать лагерь. Он обнаружил нескольких орков, которые все еще жались по углам. Сначала они шарахнулись от него, и Трэль, разгоряченный сражением, едва сдержался и заговорил с ними мягко и тихо. Ему удалось уговорить их предпринять вместе с ним отчаянный рывок к свободе мимо разрозненных групп сражающихся воинов.
Когда Трэль окончательно убедился, что лагерь покинули все его обитатели, он вернулся на поле боя и осмотрелся. Неподалеку с силой и яростью демона сражался Адский Вопль. Но где же Думхаммер? Обычно в это время могучий вождь уже командовал отступление, чтобы орки могли перестроиться, позаботиться о раненых и продумать новую атаку.
Эта битва была кровавой, и многие его братья и сестры по оружию уже погибли или получили тяжелые раны. Трэль, как помощник военного вождя, взял командование на себя и крикнул:
- Отступаем! Отступаем!
Многие не услышали его, опьяненные жаждой крови. И Трэль метался от воина к воину, отбивая вражеские удары и каждому выкрикивая слово, которое не любит ни один орк, но которое было крайне необходимо.
- Отступаем! Отступаем!
Наконец его приказ проник в сознание орков, и они, нанеся по последнему удару, развернулись и все как один двинулись прочь от лагерных стен. Многие люди, проявив поистине рыцарский боевой дух, бросились в погоню. Трэль продолжал кричать:
- Идите! Идите!
Орки были больше, сильнее и быстрее людей, и, когда последний орк уже взбегал на холм навстречу свободе, Трэль развернулся, прочно утвердил ноги в вонючей грязи, в которую превратилась земля, смешавшись с кровью, и воззвал к Духу Земли.
И Дух ответил. Земля, на которой стоял лагерь, дрогнула, здания в центре начали сотрясать несильные толчки. Земная твердь треснула и вспучилась, на глазах у Трэля мощная каменная стена, окружавшая лагерь, рассыпалась на куски. Орка едва не оглушили страшные крики, и то были не боевой клич или брань, а вопли неподдельного ужаса. Трэль с трудом подавил в себе внезапный приступ жалости. Эти рыцари пришли по приказу Блэкмура. Более чем вероятно, что им приказано перебить как можно больше орков, запереть в лагерь всех, кто выживет, и захватить Трэля, чтобы снова сделать его рабом. Исполнять приказ - это их личный выбор, и за него они заплатят своими жизнями.
Земля поднялась на дыбы. Ужасный грохот рушащихся зданий и дробящегося камня заглушил крики. Вскоре все стихло.
Трэль стоял неподвижно и созерцал груду камней, которая только что была лагерем, где держали в плену его народ. Из-под развалин слышались сдавленные стоны, но Трэль заставил себя не слушать. Его орки были ранены, они тоже стонали. Он позаботится о них.
На мгновение он задержался, закрыл глаза и поблагодарил Землю, потом повернулся и поспешил к своему племени.
Суматоха после боя - обычное явление, но сейчас Трэлю показалось, что порядка даже меньше, чем бывало раньше. На холме его встретил Адский Вопль.
- Думхаммер, - выдохнул он. - Тебе лучше поторопиться.
Сердце у Трэля подпрыгнуло. Нет, только не Думхаммер. Его жизнь не может закончиться так просто… Проталкиваясь сквозь плотную шумную толпу за Адским Воплем, он подошел к месту, где неловко, боком, лежал, опираясь на древесный корень, Оргрим Думхаммер.
У Трэля перехватило дыхание. Из широкой спины Оргрима торчало, по меньшей мере, два фута сломанного древка. Трэль оцепенел и какое-то время безмолвно смотрел, как двое личных слуг Думхаммера с трудом снимали с него круглый нагрудник. Теперь стал виден окровавленный кончик копья, хищно поблескивавший в прорехе в черном поддоспешнике, который вождь носил под тяжелыми латами. Удар был нанесен с такой силой, что копье прошило Оргрима насквозь и оставило вмятину на внутренней стороне нагрудной пластины.
Дрек'Тар, стоявший на коленях подле Думхаммера, обратил невидящий взгляд на Трэля. Старый шаман чуть качнул головой, встал и отступил на шаг.
Кровь будто взревела у Трэля в ушах, и он едва расслышал, как могучий воин зовет его по имени. Вздрогнув, Трэль опустился на колени возле Оргрима.
- Это был удар труса, - прохрипел Думхаммер, и изо рта у него потекла тонкая струйка крови.- Меня ударили сзади.
- Мой лорд, - беспомощно произнес Трэль.
Думхаммер слабо шевельнул пальцами, требуя помолчать.
- Помоги мне, Траль. О двух услугах попрошу я тебя. Продолжи то, что мы начали. Однажды я уже вел за собой Орду. Второго раза мне не суждено. - Лицо его исказила гримаса боли, тело сотрясла судорога, потом он продолжил: - Титул военного вождя переходит к тебе, Траль, сын Дуротана. Ты наденешь мои доспехи и возьмешь мой молот.
Думхаммер потянулся к Трэлю, и тот схватил его окровавленную руку, закованную в железную рукавицу.
- Ты знаешь, что делать. Теперь они под твоей опекой. Я не мог бы… и надеяться на лучшего преемника. Твой отец… был бы… так горд… помоги…
Дрожащими руками Трэль принялся помогать двоим молодым оркам снимать доспехи, которые были немыслимы без Оргрима Думхаммера. Но копье, все еще торчавшее из раны в спине Оргрима, очень мешало.
- Вот вторая услуга, - глухо произнес Думхаммер.
Вокруг поверженного героя уже собралась небольшая толпа, и с каждой минутой подходили новые орки.
- Позор - умереть от удара труса, - сказал Оргрим. - Я не покину этот мир, пока в моем теле еще остается этот кусок людского предательства.
Его рука потянулась к сломанному древку. Пальцы слабо дернулись, рука бессильно упала.
- Я пытался вытащить его сам, но у меня нет сил… Скорей, Трэль. Сделай это для меня.
Трэль почувствовал, как невидимая рука сдавила его грудь. Он кивнул. Заставив себя не думать о боли, которую он причинит своему другу и наставнику, он нажал пальцами на кончик копья, загоняя его в живую плоть друга.
Оргрим вскрикнул, но не столько от боли, сколько от ярости.
- Тяни! - крикнул он.
Трэль зажмурился и потянул. Пропитавшееся кровью древко подалось на несколько дюймов. От стона, который издал Думхаммер, у Трэля едва не разорвалось сердце.
- Еще! - прорычал могучий воин.
Трэль глубоко вдохнул и снова дернул, заклиная себя на этот раз вытащить копье целиком. Оно вышло из раны так легко, что Трэль не устоял на ногах.
Черно-красная кровь неудержимым потоком хлынула из страшной раны. Адский Вопль, который стоял рядом с Трэлем, шепнул:
- Я видел, как это было. Это произошло перед тем, как ты заставил лошадей сбросить своих седоков. Он один сражался против восьмерых всадников. Никогда не видел я большей доблести.
Трэль молча кивнул, потом снова опустился на колени подле Думхаммера.
- Великий вождь, - прошептал Трэль так, чтобы его слышал только Оргрим. - Мне страшно. Я недостоин носить твои доспехи и владеть твоим оружием.
- Не попирает эту землю более достойный, - тихо проговорил Думхаммер, его язык заплетался. - Ты поведешь их… к победе… и ты приведешь их… к миру.
Его глаза закрылись, и Оргрим Думхаммер повалился на Трэля. Молодой вождь бережно принял его на руки и на мгновение прижал бездыханное тело к груди. Кто-то положил руку ему на плечо. Это был Дрек'Тар, он взял Трэля под локоть и помог ему встать.
- Они смотрят на тебя, - тихонько сказал он Трэлю. - Нельзя позволить им пасть духом. Ты должен надеть доспехи прямо сейчас, чтобы они увидели, что у них есть новый вождь.
- Господин, - вмешался орк, который случайно услышал слова Дрек'Тара. - Доспехи… Та часть, которую пронзило копье, - ее нужно заменить.
- Нет, - ответил Трэль. - Не нужно. Потом надо будет заменить испорченную пластину, а эту я сохраню. Во славу Оргрима Думхаммера, который отдал жизнь, чтобы освободить свой народ.
Он встал и позволил облачить себя в доспехи, стараясь скрыть горе и придать лицу выражение спокойствия и мужества. Столпившиеся вокруг орки притихли и с благоговением смотрели на него. Дрек'Тар дал мудрый совет - это действительно было необходимо. Трэль нагнулся, взял гигантский молот и взмахнул им над головой.
- Оргрим Думхаммер назвал меня новым военным вождем, - громко произнес он. - Я не искал этого титула, но у меня нет выбора. Так меня назвали, и я подчинюсь. Кто пойдет за мной, чтобы привести наш народ к свободе?
Поднялся общий горестный вопль, полный искренней скорби по павшему вождю. Но слышалась в нем и надежда, и, высоко подняв прославленное оружие погибшего вождя, Трэль сердцем чувствовал, что, как бы ни был силен их враг, победа уже близка.

17

Когда Трэль размашистым шагом приблизился к тому месту, где Лангстон сражался с неумолимыми древесными корнями, отчаянно пытаясь сесть, горе было еще свежо и ярость еще тлела в душе молодого орка.
Когда облаченный в легендарные черные доспехи Трэль угрожающе навис над Лангстоном, тот так и вжался в землю. Его глаза расширились от ужаса.
- Убить бы тебя надо, - мрачно прошипел Трэль. Образ умирающего Думхаммера был слишком свеж в его памяти.
Лангстон облизал красные пухлые губы.
- Пощадите, господин Трэль, будьте милосердны, - пролепетал он.
Трэль опустился на одно колено и низко наклонился к Лангстону, так что его лицо оказалось в дюймах от лица человека.
- А когда ты был милосерден ко мне? - рыкнул он. Лангстон мигнул. - Ты хоть раз вмешался, хоть раз сказал: «Блэкмур, может быть, хватит его бить?» или «Блэкмур, он же сделал все, что мог»? Разве подобные слова когда-либо слетали с твоих губ?
- Я хотел так сказать, - просипел Лангстон.
- Сейчас, когда ты это говоришь, ты веришь, что так и было, - произнес Трэль, снова поднимаясь во весь рост и глядя на своего пленника сверху вниз. - Но я уверен, что на самом деле ты никогда не испытывал подобных чувств. Попробуем обойтись без лжи. Твоя жизнь имеет для меня некоторую ценность - но только по одной причине. Если ты скажешь мне все, что я хочу знать, я отпущу тебя и других пленников и позволю тебе вернуться к твоему хозяину, пес.
На лице Лангстона отразилось сомнение.
- Я даю слово, - добавил Трэль.
- Много ли стоит слово орка? - выкрикнул Лангстон, вдруг воспрянув духом и вспомнив о своей заносчивости.
- Ну, подумай сам, сейчас оно стоит твоей жалкой жизни, Лангстон. Правда, признаюсь, цена эта невелика. А теперь говори. Как ты узнал, на какой лагерь мы нападем? Среди нас есть предатели?
Лангстон надулся, как обиженный ребенок, и не ответил. Трэль послал мысленный сигнал, и древесные корни, все еще обвивавшие лорда, усилили хватку. У Лангстона перехватило дыхание, и, вытаращив глаза, он уставился на Трэля.
- Да, - кивнул орк. - Даже деревья слушаются моего слова. И стихии. - Не было никакой необходимости посвящать человека во все тонкости сложных взаимоотношений между шаманом и духами. Пусть думает, что вся природа подвластна Трэлю. - Отвечай на вопрос.
- Предателей нет, - прохрипел Лангстон. Корни сдавили ему грудь, затрудняя дыхание. Трэль попросил немного ослабить хватку, и дерево уступило его просьбе.- Блэкмур отправил по отряду рыцарей во все лагеря.
- Значит, где бы мы ни ударили, всюду мы напоремся на его людей?
Лангстон кивнул.
- Едва ли это можно назвать разумным использованием человеческой силы, но на этот раз, кажется, сработало. Что еще ты можешь сказать мне? Что предпринимает Блэкмур, чтобы меня вернуть? Сколько у него войск? Ты же не хочешь, чтобы этот корень заполз тебе в глотку?
Упомянутый корень мягко провел кончиком по горлу Лангстона. Его высокомерие разбилось вдребезги, как стеклянный кубок, упавший на каменный пол. Глаза пленника наполнились слезами, и он зарыдал. Трэль слушал Лангстона с нескрываемым отвращением, которое, впрочем, не мешало ему ловить каждое его слово. Горе-рыцарь выболтал цифры, даты, планы, сказал даже о том, что пьянство начинает влиять на рассудок Блэкмура.
- Ему отчаянно нужен ты, Трэль, - всхлипнул Лангстон, поднимая на орка красные заплаканные глаза. - Ты был для него ключом ко всему.
Мгновенно насторожившись, Трэль потребовал:
- Объясни.
Когда страшные корни перестали сжимать его мертвой хваткой, Лангстон приободрился и как будто с еще большим рвением начал выкладывать все, что знал.
- Ключом ко всему, - повторил он. - Когда он нашел тебя, то сразу понял, как тебя можно использовать. Сперва как гладиатора, но потом от тебя потребовалось бы иное. - Лангстон утер мокрое лицо и попытался собрать остатки попранного достоинства. - Ты не задумывался, почему он учил тебя читать? Давал тебе карты, учил «Ястребам и зайцам» и стратегии?
Трэль кивнул, напряженно внимая.
- Причина этого в том, что он хотел, чтобы, в конце концов, ты встал во главе армии. Армии орков.
Трэля захлестнула ярость:
- Ты лжешь. Зачем Блэкмуру, чтобы я возглавлял его врагов?
- Но они не были бы врагами, - ответил Лангстон. - Ты бы повел армию орков против Союза.
У Трэля отвисла челюсть. Он не верил своим ушам. Он знал, что Блэкмур - жестокий, коварный ублюдок, но это… Это было ужасающее, немыслимое предательство - предательство собственного народа! Конечно, это была ложь. Но Лангстон говорил убедительно, и, оправившись от первого потрясения, Трэль сообразил, что для Блэкмура такое положение дел могло стать очень выгодным.
- В обоих мирах ты был лучшим,- продолжал Лангстон. - Мощь, сила и кровожадность орка, объединенные с умом и стратегическим мышлением человека. Ты командовал бы орками, и они были бы непобедимы.
- А Эделас Блэкмур был бы не генерал-лейтенантом, а… кем? Королем? Монархом с неограниченной властью? Повелителем всего и всех?
Лангстон истово кивнул:
- Ты и представить себе не можешь, на что он стал похож с тех пор, как ты сбежал. Из-за этого всем приходится несладко.
- Несладко! - взревел Трэль. - Меня избивали и пинали ногами, меня с грязью смешивали! Я чуть не каждый день сталкивался лицом к лицу со смертью на арене. Я и мой народ сражаемся за то, чтобы просто выжить. Мы боремся за свободу. Вот это, Лангстон, вот это несладко. Не говори мне о страданиях и преградах, ибо тебе известно крайне мало и о том и о другом.
Лангстон промолчал, а Трэль задумался над тем, что только что узнал. Эта стратегия выглядела смелой и дерзкой, при всех своих недостатках Эделас Блэкмур был смелым и дерзким человеком. Трэль знал кое-что о позоре, запятнавшем честь рода Блэкмура. Эделас всегда стремился вернуть своему имени утраченное уважение, но, возможно, пятно это въелось слишком глубоко. Быть может, оно проникло до самых костей - а то и до сердца.
Но если Блэкмур хотел всего лишь добиться от Трэля безраздельной преданности, почему он так плохо обращался с ним? В памяти Трэля всплыли давно забытые картины: увлекательная партия игры в «Ястребов и зайцев» и смех Блэкмура; тарелка сладостей, присланная с кухни после особенно удачного боя; рука, одобрительно похлопывающая по огромному плечу, когда Трэль разрешил особенно хитрую стратегическую задачу.
Блэкмур всегда вызывал в Трэле противоречивые чувства: страх, обожание, ненависть, презрение. Но сейчас впервые Трэль осознал, что Блэкмур заслуживает жалости. Раньше Трэль не мог понять, почему иногда он бывал веселым и общительным, беседовал живо и умно, а иногда вдруг становился жестоким и раздражительным, начинал говорить слишком громко и невнятно. Теперь он понял: это бутылка запустила в Блэкмура свои когти, крепко, как ястреб в зайца. Его воспитатель разрывался между двумя возможностями: принять свое позорное наследство или подняться над ним, стать блистательным стратегом и воином или трусливым озлобленным мучителем слабых. Вероятно, Блэкмур обращался с Трэлем так, потому что сам не знал иного обращения.
Ярость оставила Трэля. Теперь он чувствовал к Блэкмуру острую жалость, но это ничего не меняло. Ему надо было завершить задуманное. Блэкмур стоял у него, на пути, препятствие, которое необходимо устранить.
Он взглянул на Лангстона, который уловил перемену в чувствах орка и попытался улыбнуться, но улыбка вышла больше похожей на гримасу.
- Я сдержу слово, - обнадежил его Трэль. - Ты свободен, и твои люди тоже. Вы уйдете прямо сейчас. Без оружия, без пищи, без коней. За вами будут следить, но вы этого не заметите; стоит кому-нибудь из вас хотя бы заговорить о засаде или попытаться завязать драку, вы все погибнете. Это понятно?
Лангстон кивнул. Трэль мотнул головой, отпуская пленника. Его не пришлось просить дважды. Человек с трудом поднялся на ноги и побежал так быстро, как мог. Трэль наблюдал, как он растворяется в ночной тьме вместе с другими освобожденными рыцарями. Почувствовав чей-то взгляд, орк поднял глаза и увидел, что на ветке дерева сидит сова и смотрит на него светящимися глазами. Ночная птица тихонько ухнула.
«Последуй за ним, пожалуйста, друг. И если они замыслят против нас что-нибудь дурное, сразу же извести меня».
С легким шелестом сова снялась с ветки и полетела вслед скрывшимся в ночи людям. Трэль тяжело вздохнул. Возбуждение, которое позволило ему выдержать эту длинную кровавую ночь, покидало его, он вспомнил о своей ране. Но с этим придется подождать. Сейчас у него было более важное дело.
В оставшиеся ночные часы орки собирали и готовили к сожжению тела павших сородичей, и утром голубые небеса затмили клубы густого черного дыма. Трэль и Дрек'Тар попросили Дух Огня сделать свою работу побыстрее, а пепел отдали на милость Духа Воздуха, чтобы он развеял его, как сочтет нужным.
Самый большой и пышный погребальный костер сложили для самого благородного из них. Чтобы взвалить тяжелое тело Оргрима Думхаммера на приготовленное ложе, понадобились усилия Трэля, Адского Вопля и еще двоих орков. Исполненный почтения, Дрек'Тар умастил полуобнаженное тело Оргрима маслом, что-то бормоча под нос. Тонкие ароматы окутали тело героя. Дрек'Тар сделал Трэлю знак присоединиться к нему, и вдвоем они придали телу гордую и вызывающую позу. В мертвые пальцы вложили рукоять сломанного меча. У ног павшего вождя сложили тела других храбрых воинов, нашедших смерть в битве, - свирепых и верных белых волков, которых настигло оружие людей. Одного уложили у ног Думхаммера, еще двоих - с каждой стороны, на самое почетное место, поперек груди, положили тело седого храбреца Остроуха. Дрек'Тар в последний раз потрепал по загривку своего старого друга, затем вместе с Трэлем отступил на шаг.
Трэль думал, что Дрек'Тар скажет что-нибудь, подобающее случаю, но вместо этого Адский Вопль подтолкнул локтем его самого. Несколько смутившись, Трэль обратился к притихшей толпе, собравшейся вокруг тела своего прежнего вождя.
- Долгое время я был оторван от своего народа,- начал Трэль, - и не знаю, какие слова следует говорить. Но я знаю одно: смерть Думхаммера была достойнейшей из смертей, какая только может постигнуть война. Он сражался, чтобы освободить своих сородичей из неволи. Конечно, он будет доволен нами, ведь ныне, когда он мертв, мы чтим его не меньше, чем при жизни.- Он посмотрел на лицо мертвого друга. - Оргрим Думхаммер, ты был лучшим другом моего отца. Я не знаю никого, кто сравнился бы с тобой в благородстве. Какие бы радости и блаженства ни ожидали тебя сейчас, поспеши же к ним!
После этих слов Трэль закрыл глаза и попросил Дух Огня взять тело героя. И в тот же миг вспыхнуло пламя, и никогда еще Трэль не видел пламени более жаркого. Скоро огонь поглотит тело, и оболочки, вмещавшей пламенный дух, который в этом мире носил имя Оргрима Думхаммера, не станет.
Но то, за что он сражался и за что отдал жизнь, никогда не будет забыто.
Трэль откинул голову назад и разразился громким зычным ревом. Один за другим к нему присоединились все орки. Их голоса слились в едином вопле боли и скорби. Даже духи предков, если они действительно существовали, наверняка остались довольны громоподобным плачем по Оргриму Думхаммеру.
Когда церемония закончилась, Трэль со вздохом уселся подле Дрек'Тара и Адского Вопля. Адский Вопль тоже был ранен, но, как и Трэль, решил потерпеть. Дрек'Тару запретили и близко подходить к полю битвы, и он помогал тем, что заботился о раненых. Если бы что-нибудь случилось с Трэлем, Дрек'Тар остался бы единственным шаманом, поэтому орки не могли рисковать его жизнью. И все же он был еще не настолько стар, чтобы молча подчиниться.
- Какой лагерь будет следующим, мой вождь? - почтительно спросил Адский Вопль. Трэль вздрогнул, услышав этот титул. Он еще не привык к тому, что Думхаммера больше нет и что теперь ответственность за сотни орков лежала на его плечах.
- Больше никаких лагерей, - заявил он. - Сейчас наше войско уже достаточно велико.
Дрек'Тар нахмурился.
- Но они страдают, - возразил он.

Предыдущая страница 12 Следующая страница


13 Кристи Голден

- Верно, - согласился Трэль, - но я знаю, как освободить всех разом. Чтобы убить чудовище, нужно отсечь ему голову, а не только ноги и руки. Настало время обезглавить саму систему.
Его глаза блеснули при свете костра.
- Мы пойдем на Дэрнхолд.
Когда на следующее утро Трэль объявил о своем решении войскам, в ответ услышал громкие возгласы одобрения. Теперь орки были готовы перейти в наступление. Стихии ждали только слова Трэля или Дрек'Тара, чтобы помочь. Битва минувшей ночи воодушевляла орков. Жаль, что они потеряли Думхаммера, величайшего воина и вождя, но гораздо больше врагов полегло под рухнувшими стенами лагеря. Над ними уже кружили вороны, благодарные за пиршество.
До Дэрнхолда было несколько дней пути, но армия не испытывала недостатка в пище, и все до последнего воина рвались в бой. Когда встало солнце, Орда орков во главе с их новым вождем Трэлем уже двигалась к Дэрнхолду.
- Конечно же, я ничего ему не сказал, - самозабвенно врал Лангстон, потягивая вино Блэкмура. - Он взял меня в плен и пытал, но я только сжимал зубы. Восхищенный, он отпустил меня и моих людей.
Блэкмур усомнился в том, что все так и было, но ничего не сказал.
- Расскажи подробнее о том, что он там выделывает, - велел он.
Счастливый оттого, что заслужил одобрение своего наставника, Лангстон в красках поведал о том, как его душили в своих объятиях корни деревьев, молнии били туда, куда им прикажет Трэль, а хорошо обученные кони сбрасывали своих седоков, и сама земля сокрушила каменные стены. Если бы Блэкмур не слышал подобных историй от тех немногих, кто вернулся живым из той битвы, он бы заподозрил, что Лангстон пристрастился к бутылке еще крепче, чем он сам.
- Я правильно поступил, когда подобрал Трэля,- задумчиво проговорил Блэкмур, делая еще один глоток вина. - Ты только посмотри, чем он стал, на что он способен с жалкой кучкой неуклюжих, вялых зеленошкурых.
Мысль о том, как близок он был к тому, чтобы эта мощнейшая сила, возрожденная Орда, подчинялась ему, причиняла физическую боль. И тут же Блэкмур вспомнил о Тарете и ее дружбе с орком. При мысли об этом в нем поднялась злость, смешанная со странной саднящей болью. Он так и не сказал ей, что нашел письма. Не сказал он об этом и Лангстону и сейчас мысленно хвалил себя за сдержанность. Конечно же, Лангстон выложил Трэлю все, что знал, а значит, планы необходимо менять.
- Боюсь, другие не проявили такой стойкости перед орочьими пытками, как ты, друг мой, - сказал он, стараясь не выдать сарказма. К счастью, Лангстон уже успел основательно заложить за воротник и не обратил никакого внимания на эти слова. - Мы вынуждены предположить, что орки знают все, что известно нам, и действовать соответственно. Мы должны попытаться думать, как Трэль. Что он предпримет теперь? Какова его конечная цель?
«И как же, о десять тысяч чертей, как же мне вернуть его, как укротить его снова?»
В армии Трэля насчитывалось около двух тысяч воинов, и почти наверняка их должны были заметить, но, тем не менее, он делал все, что мог, чтобы скрыть передвижения Орды. Молодой вождь просил землю прятать их следы, ветер - уносить их запах от всех животных, которые могли поднять тревогу. Это было немного, но сейчас была важна каждая мелочь.
Они разбили лагерь в диком нехоженом лесу в нескольких милях к югу от Дэрнхолда. Трэль с небольшой группой разведчиков отправился в рощу, растущую прямо у стен крепости. И Адский Вопль, и Дрек'Тар пытались отговорить его от этой затеи, но он настоял на своем.
- У меня есть план, - объяснил он. - Быть может, с его помощью нам удастся избежать напрасных жертв.

18

Даже в самые холодные зимние дни, за исключением тех случаев, когда яростная пурга не позволяла выйти из крепости, Тарета ходила к поваленному молнией дереву. И каждый раз, заглянув в темноту расщелины, она убеждалась, что тайник пуст. Девушка радовалась возвращению теплой погоды, несмотря на то, что ее сапоги вязли во влажной и топкой от растаявшего снега земле, и не раз нога выскальзывала из обуви. Необходимость время от времени вытаскивать из грязи и снова натягивать на ногу сапог была ничтожной ценой за свежие ароматы пробуждающегося леса, лучи солнечного света, пронзающие лесной полумрак, и яркие огоньки первых цветов, которыми были усыпаны луга и лесные поляны. Теперь весь Дэрнхолд только и говорил, что о подвигах Трэля. Наслушавшись этих толков и пересудов, Блэкмур начал пить еще больше. Что, впрочем, было ей на руку. Не раз, тихонько прокравшись в его спальню, Тарета обнаруживала, что повелитель Дэрнхолда спит на полу, в кресле или на кровати, а рядом лежит бутылка. В такие ночи Тарета Фокстон облегченно вздыхала, закрывала дверь и уходила в свою маленькую каморку, чтобы спокойно выспаться.
Несколько дней назад вернулся юный лорд Лангстон и принес настолько нелепые вести, что они не напугали бы и ребенка. И все же… разве не приходилось ей читать о древнем могуществе, которым когда-то обладали орки? Она знала, что Трэль очень умен, и не удивилась бы, если бы оказалось, что он овладел этими древними знаниями.
Размышляя обо всем этом, Тарета подошла к старому дереву и по привычке заглянула внутрь.
И чуть не вскрикнула от неожиданности. Рука ее взлетела ко рту, в то время как сердце неистово заколотилось. В коричневатом мраке расщелины поблескивало ее ожерелье. Отражая солнечный свет, оно горело, как сигнальный огонь. Дрожащими пальцами Тарета схватила его, но не удержала в дрожащей руке.
- Вот неумеха! - прошептала она и подняла ожерелье.
Это мог быть и обман. Трэля могли взять в плен, а ожерелье - отобрать. Легко узнать, кому оно принадлежит. Но если Трэль никому не сказал об их уговоре, кто мог догадаться оставить его здесь? Тарета была уверена: никто не мог сломить Трэля.
Слезы радости потекли по ее щекам. Тарета утерла, их тыльной стороной ладони, сжимая серебряный полумесяц ожерелья в другой руке.
Он здесь, в этих лесах, и, вероятно, скрывается у той самой скалы, похожей на дракона. Он нуждается в ее помощи. Возможно, он ранен. Тарета затолкала ожерелье под одежду, пряча как можно дальше от любопытных глаз. Никто не должен видеть ее «потерявшееся» ожерелье.
Счастливая, Тарета отправилась назад, в Дэрнхолд.
День длился целую вечность. Тарета обрадовалась, что на ужин подали рыбу: после рыбных блюд ей уже не раз приходилось проводить вечер в постели. Главный повар Дэрнхолда воевал вместе с Блэкмуром больше двадцати лет назад. Его наняли в награду за его службу, а не за умение готовить.
Конечно, Тарета ужинала не в большом зале за одним столом с Блэкмуром. Он и не помышлял о том, чтобы посадить девку-служанку подле себя и перед своими благородными сотрапезниками. «В постели пригодится, для свадьбы не сгодится»,- пришел ей в голову старый стишок. Что ж, сегодня это к лучшему.
- Тебя что-то тревожит, милая? - спросил Таммис у дочери, когда они сели за небольшой стол, накрытый в отведенном Фокстонам помещении. - Ты… плохо себя чувствуешь?
Напряженный голос отца и испуганный взгляд матери едва не вызвали у нее улыбку. Они опасались, что она беременна.
- Я чувствую себя прекрасно, папочка, - ответила девушка, прикрывая руку отца своей. - Но эта рыба… тебе она нравится?
Кланния обмакнула кусочек рыбы, насаженный на двузубую вилку, в сметану.
- Для стряпни Рандрела она очень даже неплоха.
Рыба действительно была вкусной. И, тем не менее, взяв еще кусочек, Тарета прожевала, проглотила и поморщилась. Изображая отвращение, она оттолкнула тарелку. Таммис чистил апельсин. Тарета закрыла глаза и тихонько застонала.
- Прошу прощения… - Она выскочила из-за стола и побежала в свою комнату, делая вид, что ее вот-вот стошнит.
Комната Тареты была на том же этаже, что и комнаты родителей. Вбежав туда, Тарета склонилась над ночным горшком и начала издавать громкие, характерные звуки. Она грустно улыбнулась: все это было бы забавно, если бы на карту не было поставлено столь многое.
В дверь настойчиво постучали.
- Дорогая, это я, - послышался голос Кланнии. Она открыла дверь. Тарета убрала пустой горшок. - Бедняжка. Ты бледна как мел.
Хоть в этом Тарете не было нужды притворяться.
- Пожалуйста… можно, папа поговорит с хозяином? Мне кажется, я не…
Кланния залилась краской. Все знали, что Тарета была любовницей Блэкмура, но вслух об этом не говорили.
- Конечно, милая, разумеется. Хочешь побыть сегодня с нами?
- Нет, - поспешно отказалась она. - Нет, у меня все хорошо. Я хотела бы побыть немного одна.
Она снова подняла руку ко рту, и Кланния кивнула.
- Как пожелаешь, Тари, милая. Доброй ночи. Позови нас, если тебе что-нибудь понадобится.
Мать закрыла за собой дверь, и Тарета с облегчением вздохнула. Осталось дождаться подходящего момента, чтобы уйти. Ее комната располагалась рядом с кухней, здесь ложились спать в последнюю очередь. Когда, наконец, все стихло, девушка рискнула выйти. Сначала она пошла на кухню и сложила в мешок столько припасов, сколько могла унести. Еще раньше она порвала старые тряпки на перевязки, на случай если Трэлю они понадобятся.
Привычки Блэкмура были предсказуемы, как движение солнца. Если он, по своему обыкновению, начинал пить за ужином, то после еды обязательно ждал ее в своей спальне, а потом проваливался в тяжелый сон, почти забытье, и беспробудно спал до самого рассвета.
Подслушав разговоры слуг в большом зале, Тарета убедилась, что за ужином хозяин, как обычно, пил. Этой ночью она не пришла, что наверняка испортило ему настроение, но сейчас он уже должен был спать.
Тарета осторожно отперла дверь в покои Блэкмура. До нее донесся громкий храп. Приободрившись, девушка решительно вошла в его спальню, откуда рассчитывала выбраться на улицу.
О потайной двери Блэкмур рассказал ей много месяцев назад в приступе пьяного бахвальства. Он тут же забыл о своих словах, но Тарета помнила. И теперь она подошла к маленькому письменному столику и выдвинула один из ящиков. Осторожно надавив на едва заметный выступ на его дне, девушка открыла тайник и увидела крохотную коробочку.
Взяв ключ, Тарета вернула коробочку на место и аккуратно задвинула ящик. Каменная стена справа от кровати была задрапирована гобеленом. Он изображал благородного рыцаря, который бился со свирепым черным драконом, защищавшим огромную груду сокровищ. Тарета отдернула гобелен и обнаружила под ним потайную дверь. Как можно тише девушка вставила ключ в скважину, повернула его и вышла.
Каменные ступени уходили вниз, в темноту. Холодный воздух обдал ей лицо, в ноздри ударил запах сырости и плесени. Тарете стало страшно, но зажечь свечу она не решилась. Блэкмур спал крепко, но риск все равно был слишком велик. Если он узнает, то запорет ее до смерти.
«Вспомни о Трэле,- твердила она себе.- Вспомни о том, что с ним случилось». Конечно, ради него она сумеет преодолеть страх.
Тари закрыла за собой дверь и внезапно оказалась в настолько густом мраке, что он был почти осязаем. Пойманной птицей забилось сердце, но девушка справилась с собой. Заблудиться она не могла - туннель только один. Она сделала глубокий вдох, успокаивая дыхание, и стала потихоньку пробираться вперед.
Осторожно, всякий раз нащупывая следующую ступеньку, Тарета спустилась по лестнице. Наконец ее нога коснулась земли. Отсюда туннель уходил вниз под небольшим углом. Она вспомнила, что говорил Блэкмур. «Это чтобы лорды были в безопасности, дорогуша, - сказал он, наклонившись к ней так близко, что она чувствовала его пропитанное вином дыхание.- А если будет осада, через него уйдем мы с тобой».
Казалось, туннелю не будет конца. Ей приходилось все время бороться со страхом. «А что если он обрушится? Что если за все эти годы он уже обрушился и теперь ведет в тупик? Что если я споткнусь в этой тьме и сломаю ногу?»
Тарета яростно отгоняла от себя страх. Ее глаза пытались привыкнуть к темноте, но в таком беспросветном мраке все усилия были напрасны.
Она вздрогнула. Здесь было так холодно, в этой тьме…
Целая вечность прошла, прежде чем земля под ногами снова потихоньку начала подниматься. Тарета еле сдержалась, чтобы не побежать. Она возненавидела бы себя на всю жизнь, если бы упала и не смогла двигаться дальше. И все же девушка ускорила шаг.
Ей показалось или в кромешной тьме и в самом деле забрезжил какой-то свет? Нет, это не было игрой воображения. Где-то впереди и выше виднелся просвет. Тарета прошла еще немного и замедлила шаг. Ударившись обо что-то ногой, она упала и ушибла коленку. Здесь тоже были ступени! Потихоньку, ползком, она стала подниматься по ним, пока не нащупала дверь.
Да, перед ней была дверь, точнее, крышка люка. Тарета внезапно похолодела, охваченная ужасом! Что если дверь заперта снаружи? Ведь это вполне возможно. Если кто-то мог сбежать этим путем из Дэрнхолда, кто-то другой мог и войти с другой стороны с враждебными намерениями. Конечно, она была заперта, на замок или на засов…
Тарета толкнула крышку изо всех сил. Старые петли завизжали, но крышка поднялась, с громким стуком рухнув на землю. Девушка вздрогнула от неожиданности. И только высунув голову в небольшой квадратный люк и увидев тусклый свет луны, который показался ей ярким, как дневной свет, она с облегчением вздохнула и позволила себе поверить, что выбралась на волю.
До нее донеслись знакомые запахи лошадей, кожи и сена. Это была маленькая конюшня. Тарета вылезла из туннеля, шепотом успокаивая лошадей, которые повернули головы, с интересом разглядывая, кто к ним пришел. Лошадей было четыре, на стене висела сбруя. Тарета сразу же поняла, где оказалась. Возле дороги, на значительном расстоянии от Дэрнхолда была конюшня, где гонцы со срочными поручениями могли сменить усталых скакунов на свежих. Свет проникал сюда сквозь щели в стенах. Тарета осторожно закрыла потайной люк, из которого только что вышла, и забросала его сеном. Она подошла к двери конюшни и открыла ее, моргая от голубовато-белого света обеих лун.
Как Тарета и предполагала, она оказалась на окраине деревушки, примыкавшей к Дэрнхолду, Всего мгновение понадобилось ей, чтобы сообразить, куда идти. Вот она, скала, которая в детстве казалась ей так похожей на дракона. Трэль ждет ее там, в пещере, голодный и, может быть, раненый. Воодушевленная победой над темным туннелем, Тарета поспешила к нему.
Когда Трэль увидел, как Тарета спеша взбирается на небольшой холм и ее тоненькая фигурка серебрится в лунном сиянии, он с трудом сдержал радостный крик. Вместо этого он кинулся ей навстречу.
Тарета застыла, потом подобрала юбки и тоже побежала к нему. Их руки встретились и сомкнулись, и, когда с ее миниатюрного личика упал капюшон, Трэль увидел, что она улыбается.
- Трэль! - воскликнула Тарета. - До чего же прекрасно снова видеть тебя, дорогой мой друг!
Тари изо всех сил сжимала два пальца орка - сколько смогла захватить ее маленькая изящная рука - и подпрыгивала от возбуждения.
- Тарета, - нежно пророкотал Трэль, - у тебя все хорошо?
Ее улыбка увяла, но тут же расцвела снова;
- Вполне. А у тебя? Конечно же, мы слышали о твоих подвигах! Когда лорд Блэкмур в скверном расположении духа, это всегда неприятно, но когда это стало знаком того, что ты еще на свободе, я научилась радоваться этому. О… - Еще раз сжав его пальцы, она отпустила его и взялась за сумку, которую принесла с собой. - Я думала, может, ты голоден или ранен. Много взять я не могла, принесла все, что удалось раздобыть. Вот немного пищи и тряпки, я порвала их на перевязки. Но я очень рада, что тебе они не нужны…
- Тари, - мягко прервал ее Трэль, - я пришел не один.
Он сделал знак своим спутникам, которые ждали в пещере, и они вышли на свет. Их хмурые лица выражали открытую неприязнь и враждебность. Выпрямившись во весь рост, они встали, сложили руки на груди и молча уставились на Тарету. Трэль внимательно наблюдал за ней. Девушка как будто удивилась, и на мгновение на лице ее мелькнул страх. Трэль не мог винить ее в этом; оба его спутника делали все возможное, чтобы выглядеть угрожающе. Но, в конце концов, она улыбнулась и сделала шаг им навстречу.
- Друзья Трэля и мои друзья тоже, - сказала она, протягивая руки.
Один из них презрительно фыркнул и оттолкнул ее руку, не настолько сильно, чтобы повредить ей, но достаточно, чтобы девушка потеряла равновесие и покачнулась.
- Вождь, ты просишь от нас слишком многого! - отрывисто проговорил он. - Мы пощадим их женщин и детей, как ты и приказал, но мы не станем…
- Станете, - ответил Трэль.- Эта женщина рисковала жизнью, чтобы освободить меня от власти человека, который владел нами обоими. И сейчас она вновь рискует жизнью, чтобы помочь нам. Тарете можно доверять. Она другая.
Он повернулся к ней и ласково на нее посмотрел.
- Она особенная.
Разведчики по-прежнему смотрели угрюмо, но как будто несколько поколебались в своем предубеждении. Они переглянулись, затем каждый пожал протянутую руку Тареты.
- Мы благодарны тебе за то, что ты принесла, - сказал Трэль, снова переходя на язык людей. - Не сомневайся, мы обязательно съедим твое угощение, и бинты тоже пригодятся.
Улыбка исчезла с лица Тареты.
- Ты собираешься напасть на Дэрнхолд, - догадалась она.
- Нет, если этого удастся избежать. Но ты знаешь Блэкмура, как и я. Завтра мое войско подойдет к Дэрнхолду. Сначала я предоставлю Блэкмуру возможность поговорить с нами. Дэрнхолд - центр управления лагерями. Сокрушив его, мы сокрушим все лагеря. И если он согласится на переговоры, нам удастся избежать кровопролития. Все, чего мы хотим, это чтобы наш народ был свободен, тогда мы уйдем и оставим людей в покое.
Светлые волосы Тареты блестели серебром при свете лун. Девушка печально покачала головой.
- Он никогда не согласится, - вздохнула она. - Он слишком горд, чтобы задумываться о тех, кто в его власти.
- Тогда останься с нами, - предложил Трэль. - Я запретил трогать женщин и детей, но я не могу обещать, что все они останутся целы и невредимы. Если ты вернешься, ты тоже окажешься в опасности.
- Если обнаружится, что меня нет, - ответила Тари, - кто-нибудь обязательно поймет, что что-то затевается. Они могут найти вас и напасть первыми. К тому же мои родители все еще там. Я уверена. Блэкмур выместит свою злобу на них. Нет, Трэль. Мое место, как и всегда, в Дэрнхолде, даже сейчас.
Трэль грустно посмотрел на подругу. В отличие от нее он знал, какой хаос царит в любой битве. Кровь, смерть, паника. Он бы укрыл ее в безопасном месте, если бы мог, но она имела право решать сама.
- У тебя есть мужество, - неожиданно заговорил один из разведчиков. - Ты рискуешь жизнью, чтобы мы могли освободить наш народ. Наш военный вождь не солгал. Похоже, что некоторые люди все же понимают, что такое честь.
И орк склонил голову.
Судя по выражению лица Тареты, ей было приятно. Она повернулась к Трэлю:
- Я знаю, это звучит глупо, но будь осторожен. Надеюсь, я увижу тебя завтра вечером и мы вместе отпразднуем твою победу.
Поколебавшись, она добавила:
- Я слышала сплетни о твоих необычных умениях, Трэль. Это правда?
- Я не знаю, что ты слышала, но я изучил пути шаманов. Да, я могу управлять стихиями.
Тарета просияла:
- Тогда Блэкмуру не устоять. Будь милостив, когда одержишь победу, Трэль. Ты ведь знаешь, что не все мы такие, как он. И еще: я хочу, чтобы ты взял это. Я так долго была без него, что мне кажется, оно принадлежит тебе.
Девушка склонила голову и сняла серебряную цепочку с кулоном в виде полумесяца. Вложив ожерелье в ладонь Трэля, она сомкнула его пальцы.
- Храни его. Отдай его своему сыну, если у тебя он будет, и быть может, однажды я смогу навестить его.
И так же, как много месяцев назад, Тарета шагнула вперед и крепко обняла друга. На этот раз он не был удивлен и с радостью ответил тем же. Он гладил ее золотые шелковистые волосы и отчаянно надеялся, что они оба переживут битву.
Тарета отступила, протянула руку, привстав, чтобы коснуться его лица, украшенного мощными клыками, кивнула его спутникам, потом повернулась и решительно зашагала в ночь, туда, откуда пришла. Трэль смотрел ей вслед, крепко сжимая в кулаке ожерелье, и что-то странное копошилось у него в груди. «Береги себя, Тари. Береги себя».
Только отойдя подальше от орков, Тари дала волю слезам. Никогда еще ей не было так страшно. Как бы она ни храбрилась, смерть пугала ее. Она надеялась, что Трэлю удастся сдержать пыл своих воинов, но при этом понимала, что он такой единственный. Отнюдь не все орки разделяли его терпимость по отношению к людям. Если бы только Блэкмура можно было убедить внять голосу рассудка! Но скорее она, Тарета, внезапно отрастит крылья и улетит прочь от всего этого, чем Блэкмур пойдет на переговоры.
Хоть Тари и была человеком, она желала, чтобы победили орки - чтобы победил Трэль. Она знала, что, если он останется в живых; к людям отнесутся милосердно. Если же он погибнет, она не была в этом уверена. А если победит Блэкмур - что ж, тогда все, что пережил Трэль, пока был рабом, покажется пустяком в сравнении с мучениями, которые измыслит для него прежний хозяин.
Тарета вернулась в конюшню, открыла потайной люк и спустилась в туннель. Она настолько погрузилась в размышления о Трэле и предстоящей битве, что на этот раз темнота совсем ее не пугала.
Все еще раздумывая, Тарета поднялась по ступеням в комнату Блэкмура и осторожно открыла дверь.
Темная спальня внезапно озарилась светом фонарей, с которых сорвали покровы.
От ужаса и неожиданности у Тареты перехватило дыхание. Прямо напротив тайной двери в кресле сидел Блэкмур, возле него стояли Лангстон и двое вооруженных стражников.
Блэкмур был совершенно трезв, его темные глаза поблескивали при свете свечей, а губы рассекла улыбка голодного хищника.
- Добрая встреча, о мой прелестный предатель, - вкрадчиво проговорил он. - Мы тебя ждали.

19

Рассвет кутался в густой туман, собирался дождь. Трэль предпочел бы солнечный день, когда лучше видно врага, но дождь охладит горячие головы его воинов. А если возникнет необходимость, Трэль попросит его помощи. Но пока он предоставит погоде делать то, что ей заблагорассудится.
Он пойдет вперед вместе с Адским Воплем и небольшим отрядом Снежных Волков. Основное войско подойдет позже. Молодой вождь предпочел бы подобраться к городу незаметно, но спрятать за деревьями двухтысячную армию невозможно. Если Блэкмур расставлял на дорогах посты, его обязательно предупредят. Раньше дороги не охранялись, но с тех пор многое изменилось.
Его маленький передовой отряд, хорошо вооруженный и обученный, неспешным маршем двигался к Дэрнхолду. Трэль позвал маленькую певчую птичку и попросил осмотреть окрестности. Через несколько минут она вернулась, и Трэль услышал в голове слова: «Они заметили вас. Они бегут в крепость. Другие хотят зайти вам в тыл».
Он нахмурился. Блэкмуру было проще. Но зато численность его, Трэля, армии в четыре раза превосходит гарнизон Дэрнхолда.
Птичка ждала, сидя на толстом указательном пальце Трэля. «Лети назад и отыщи старого слепого шамана. Скажи ему то же, что рассказала мне».
Золотистая посланница склонила голубую головку и полетела выполнять просьбу Трэля. Дрек'Тар был не только хорошим шаманом, но и опытным воином. Он примет меры, когда выслушает крылатого гонца.
Трэль ускорил шаг. Дорога сделала поворот, и перед ними во всем своем неколебимом величии и славе предстал Дэрнхолд. Трэль почувствовал, как изменилось настроение его спутников.
- Поднимите белый флаг, - приказал он. - Мы выполним все формальности и, возможно, хоть немного задержим их, и они не сразу откроют огонь. Раньше нам довольно легко давалась победа, - продолжил Трэль. - Эта задача будет более сложной. Дэрнхолд - хорошо укрепленная крепость, и взять его непросто. Но запомните мои слова: если переговоры ни к чему не приведут, Дэрнхолд падет.
Трэль надеялся, что до этого не дойдет, но готовился к худшему.
Приблизившись к крепостной стене, Трэль заметил какое-то движение. Присмотревшись, он увидел направленные на них жерла пушек. Лучники тоже заняли свои позиции, а несколько десятков конных рыцарей, вооруженных пиками и копьями, выстроились перед воротами крепости. Их ждали.
Трэль продолжал двигаться вперед. На стене, прямо над огромными деревянными воротами, снова что-то задвигалось, и сердце Трэля заколотилось быстрее. На стену вышел Эделас Блэкмур. Трэль остановился. Они подошли к стене на расстояние выстрела. Дальше он не пойдет.
- Кого я вижу, - послышался невнятный голос, который Трэль не забудет никогда. - Уж не мой ли это маленький домашний орк? Как же он вырос!
Трэль пропустил насмешку мимо ушей.
- Приветствую, генерал-лейтенант, - ответил он. - Я пришел не как домашний орк, а как предводитель армии. Армии, которая один раз уже одержала победу над твоими людьми. Но сегодня я не сделаю и шага против них, если ты не вынудишь меня к этому.
Лангстон стоял рядом с лордом и не верил своим глазам. Блэкмур был мертвецки пьян. Лангстон, который уже и не помнил, сколько раз помогал Таммису дотащить его до постели, никогда не видел, чтобы Блэкмур, будучи настолько пьяным, еще мог держаться на ногах. О чем он только думал?
Конечно, Блэкмур следил за девчонкой. Его шпион специально снял засов с двери в конюшне, чтобы Тарета смогла выйти из туннеля. Он следил за ней, когда она беседовала с Трэлем и другими орками. Он видел, как она передала им мешок с едой, видел, как, о Свет Великий! она обняла одно из чудовищ, затем вернулась тем же путем. В тот вечер Блэкмур только притворился пьяным, на самом деле он был совершенно трезв, когда вместе с Лангстоном и остальными подкараулил ничего не подозревавшую девушку в своей спальне.
Тарета сперва молчала, а узнав, что все это время за ней следили, стала горячо убеждать Блэкмура, что Трэль хочет с ним поговорить. Но само упоминание о Трэле уже вывело Блэкмура из себя. Он отпустил Лангстона и стражников, и до них еще долго доносились крик Блэкмура и звуки ударов.
С тех пор он не видел Блэкмура, только слышал рассказы Таммиса. Блэкмур выслал самых быстрых гонцов, чтобы вызвать подкрепление, но оно было еще далеко. Сейчас правильнее было бы начать переговоры с этим орком, который все-таки пришел с белым флагом, и потянуть время, пока не подоспеет помощь. И этикет требовал того, чтобы Блэкмур, в свою очередь, выслал для переговоров с орками небольшой отряд своих представителей. Конечно же, Блэкмур вот-вот отдаст такой приказ, ведь он не дурак. По приблизительным подсчетам, армия орков состояла из более двух тысяч воинов.
В гарнизоне Дэрнхолда было пятьсот сорок человек, из которых обученные воины, уже участвовавшие в сражениях, составляли менее четырех сотен.

Предыдущая страница 13 Следующая страница


Повелитель кланов 14

С тревогой вглядываясь вдаль, Лангстон заметил на горизонте какое-то движение. Он еще не мог различить отдельные фигуры, но ясно видел гигантскую зеленую волну, неспешно катящуюся вверх по склону холма, и даже уловил мерный бой барабанов. И один этот звук наполнил его сердце ужасом.
Армия Трэля.
И хотя утро было прохладным, Лангстон почувствовал, как на лбу у него выступила испарина.
- Очень мило, Трэль, - сказал Блэкмур. Молодой вождь с отвращением смотрел, как герой былых сражений покачнулся и с трудом восстановил равновесие. - И что это ты такое задумал?
И вновь в сердце Трэля жалость вступила в битву с ненавистью.
- Мы не хотим сражаться с людьми, если только вы сами не вынудите нас напасть. Но в твоих омерзительных лагерях, Блэкмур, томятся сотни орков. Так или иначе, но они получат свободу. Предлагаю тебе обойтись без кровопролития. Добровольно освободи из лагерей всех орков, и мы уйдем и оставим людей в покое.
Блэкмур откинул голову назад и захохотал.
- Ох, - выдохнул он и утер с глаз выступившие слезы. - Да ты шутник почище королевского шута, Трэль. Раб. Клянусь, сейчас смотреть на тебя гораздо интереснее, чем когда ты боролся на гладиаторской арене. Нет, вы только послушайте, как складно он говорит! Неужели ты думаешь, что понимаешь, что такое милосердие?
Лангстон почувствовал, как кто-то тянет его за рукав. Он подпрыгнул от неожиданности и, обернувшись, увидел Сержанта.
- Признаться, не очень-то ты мне симпатичен, Лангстон, - глухо проговорил Сержант с нехорошим блеском в глазах. - Но ты хотя бы трезв. Ты должен заткнуть Блэкмуру глотку! Убери его оттуда! Ты же видел, на что способны орки.
- Но мы же не можем сдаться! - изумленно возразил Лангстон, хотя в душе только об этом и мечтал.
- Нет,- согласился Сержант.- Но нам следует потянуть время, пока не подойдут наши союзники. Ведь он уже послал за подкреплением, не так ли?
- Разумеется, послал, - прошипел Лангстон. Услышав их разговор, Блэкмур обернулся и чуть не упал.
- О! Сержант! - проревел он, кренясь в его сторону. - Трэль! Тут твой старый друг!
Трэль вздохнул. Лангстон подумал, что сейчас он выглядит спокойнее всех.
- Мне жаль видеть тебя там, Сержант,- сказал орк.
- А мне-то как жаль, - пробормотал Сержант себе под нос, а вслух произнес: - Тебя не было слишком долго, Трэль.
- Убеди Блэкмура освободить орков, и я поклянусь честью, которой ты научил меня и которую я храню с тех пор, что никому в этих стенах не причинят вреда.
- Мой лорд, - напряженно проговорил Лангстон. - Вспомните, что мне пришлось пережить во время последней битвы, какие силы вмешались в то сражение. Трэль взял меня в плен и отпустил. Он сдержал свое слово. Я знаю, он всего лишь орк, но…
- Ты слышал, Трэль? - взревел Блэкмур. - Ты всего лишь орк! Даже идиот Лангстон это знает! Какой человек станет сдаваться орку?
Он качнулся вперед и перегнулся через парапет.
- Зачем тебе все это, Трэль?! - сипло крикнул он. - Я давал тебе все! Ты и я, мы бы повели этих зеленошкурых на Союз, и у нас было бы все, что только можно пожелать, - еда, вино, золото!
Лангстон в ужасе уставился на своего лорда. Только что Блэкмур во весь голос прокричал о своем предательстве, и теперь о нем узнали все. Хорошо, что он не приплел сюда Лангстона… пока. Лангстону пришла в голову мысль попросту столкнуть Блэкмура со стены и сдать крепость Трэлю прямо сейчас. Но у него не хватило мужества.
Трэль не упустил представившейся возможности.
- Вы слышали, люди Дэрнхолда? - проревел он. - Ваш лорд и военачальник замышлял предать вас всех! Восстаньте против него, свергните его и отдайте нам, и к вечеру этого дня вы сохраните и свои жизни, и свою крепость!
Но никакого оживления, которое могло бы означать начинающийся бунт, не последовало, и Трэль решил, что ему не удалось убедить людей сдать Блэкмура.
- В последний раз предлагаю тебе, Блэкмур. Давай договоримся мирно, или прими свою смерть.
Блэкмур поднялся во весь рост. Только теперь Трэль заметил, что в правой руке он держал мешок.
- Вот мой ответ, Трэль!
Он сунул руку в мешок и что-то достал. Трэль не мог разглядеть, что это, но увидел, что Сержант и Лангстон отшатнулись. Блэкмур швырнул этот предмет со стены, и он покатился к ногам Трэля.
Невидящим взглядом с отсеченной головы на него смотрели голубые глаза Тареты.
- Вот что я делаю с предателями! - хрипло визжал Блэкмур, выделывая на стене какой-то безумный танец. - Вот что мы делаем с теми, кого мы любим и кто предает нас… кто берет все и не дает ничего… кто любит только трижды проклятых орков!
Трэль не слышал его. В ушах у него гремел гром. Колени его ослабли, и он рухнул на землю. Ярость, смешанная с отвращением, поднималась в нем, и все плыло у него перед глазами.
Этого не может быть. Только не Тари. Даже Блэкмур никак не мог сотворить такое с невинным.
Трэль тупо смотрел на длинные светлые волосы, голубые глаза и окровавленную рассеченную шею. Потом страшное зрелище затуманилось. Орк ощутил, как по его лицу течет влага. Жгучая боль вспыхнула у него в груди, когда он вспомнил слова Тари, сказанные ему когда-то давно: «Это слезы. Они текут, когда нам так грустно, так плохо на душе, как будто боль переполнила нам сердце, и ей больше некуда излиться».
Но у него было куда излить свою боль. В сражение, в месть. Кровавая пелена заволокла взор Трэля, и он откинул голову назад и издал самый свирепый боевой клич в своей жизни. Беспощадная первозданная ярость опалила ему глотку.
Небеса забурлили. Десятки молний ослепительной вспышкой пронзили облака. Неистовый раскат грома оглушил защитников крепости. Многие из них выронили оружие и упали на колени, теряя сознание от ужаса перед гневом, которым разразились небеса при виде горя, причиненного предводителю орков.
Блэкмур захохотал, приняв ярость Трэля за горестное отчаяние. Когда стихли последние отзвуки грома, он выкрикнул:
- Говорят, ты непобедим! Что ж, я стану твоим победителем, Трэль. Я стану твоим победителем!
Трэль молча взглянул на Блэкмура. Даже с такого расстоянии он видел, как кровь отхлынула от лица его врага, когда до того наконец дошло, какие силы он пробудил своим зверским убийством.
Трэль надеялся, что все удастся решить миром. Блэкмур уничтожил эту возможность раз и навсегда. Блэкмур не доживет до следующего восхода солнца, а его крепость рассыплется, как хрупкое стекло, под ударом армии орков.
- Трэль… - Это был Адский Вопль, он хотел убедиться, что Трэль не лишился рассудка. Горе еще клокотало в груди Трэля, и слезы струились по его широкому зеленому лицу. Он хмуро взглянул на друга. На лице Адского Вопля отразилось сочувствие, смешанное с одобрением.
Трэль медленно поднял свой огромный боевой молот и ритмично затопал ногами. Остальные присоединились к нему, и земля слабо задрожала.
С ужасом и отвращением смотрел Лангстон на голову девушки, лежавшую на земле. Он знал, что Блэкмуру свойственна жестокость, но даже представить себе не мог…
- Что ты наделал! - прогремел Сержант, схватив Блэкмура за плечо и развернув лицом к себе.
Блэкмур разразился истерическим смехом.
Услышав крики снаружи и почувствовав, что камень под ногами начинает подрагивать, Сержант похолодел.
- Мой лорд, он сотрясает землю… мы должны стрелять!
- Две тысячи орков топают ногами, еще бы земля не дрожала! - огрызнулся Блэкмур.
Он снова повернулся к оркам, намереваясь поглумиться еще немного.
Лангстон понял, что они обречены. Сдаваться было слишком поздно. Трэль вот-вот применит свою дьявольскую магию и уничтожит и крепость, и всех, кто в ней находится, чтобы отомстить за девчонку. В немой растерянности Лангстон разевал рот, как рыба, вытащенная из воды. Сержант яростно уставился на него.
- Да будьте вы все прокляты, вы, высокородные бездушные ублюдки! - прошипел он и проревел: - Огонь!
Когда загрохотали пушки, Трэль даже не дрогнул. За спиной он слышал крики и стоны, но сам остался цел. Он воззвал к Духу Земли, делясь с ним своей болью, и Земля ответила. Она забурлила и вспучилась по безупречно прямой линии, которая начиналась у ног Трэля и бежала до огромных ворот, будто обозначая подземный путь какого-то исполинского червя. Ворота дрогнули. Кладка вокруг них затряслась. Но эта стена была крепче, чем наспех сляпанные стены лагерей, и выдержала напор земли.
Визгливый смех Блэкмура вдруг затих. Мир вокруг него обрел необыкновенную четкость, и впервые с тех пор, как он допился до того, что приказал казнить Тарету Фокстон, к нему вернулась ясность мышления.
Лангстон не преувеличивал. Сила Трэля была огромна, и попытка Блэкмура сломить дух орка не увенчалась успехом. Это еще сильнее разожгло ненависть генерал-лейтенанта, и он, превозмогая поступающую дурноту, в смятении смотрел, как сотни, нет, тысячи огромных зеленых тел смертоносной рекой текут к крепости.
Ему надо выбираться отсюда. Так или иначе, Трэль найдет его и убьет за то, что он сделал с Таретой…
«Тари, Тари, ведь я любил тебя, почему же ты так поступила со мной?»
Крики неслись отовсюду. У одного уха Блэкмура что-то тявкал Лангстон, его смазливое личико стало лиловым, глаза выкатились от ужаса. У другого уха, издавая какие-то бессмысленные звуки, гремел голос Сержанта. Блэкмур беспомощно уставился на них. Сержант выплюнул еще несколько слов, потом повернулся к защитникам крепости. Они по-прежнему заряжали пушки и стреляли, а прямо под Блэкмуром перешли в нападение конные рыцари. Снизу доносились боевые кличи и звон стали. Черные доспехи его людей смешались с зелеными шкурами орков, и тут и там мелькали белые пятна, как будто… Свет Великий, неужели Трэль действительно сумел заманить в свою армию белых волков?
- Слишком много, - прошептал он. - Их там слишком много. О, до чего же их много…
Стены крепости снова дрогнули. Блэкмура объял такой ужас, какого он не знал никогда в жизни, и он рухнул на колени. В таком положении, на четвереньках, как собака, он и спустился вниз по ступеням во внутренний двор.
Все рыцари были за стенами, сражались и, как предположил Блэкмур, гибли. Оставшиеся внутри люди кричали и вооружались всем, чем только можно было защитить себя: косами, вилами и даже деревянным учебным оружием. В нос Блэкмуру ударил странный, но знакомый запах. Так пахнет страх. Когда-то в сражениях он весь провонял этим ароматом. Он и сейчас чувствовал, как этот запах исходит от трупов убитых, но успел забыть, как эта вонь выворачивала ему желудок.
Так не должно было быть. Орки по ту сторону ворот должны были стать его армией. Их предводитель, снова и снова выкрикивающий имя Блэкмура там, за стенами, должен был стать его покорным рабом. Здесь должна была быть Тари… да, кстати, где она?.. И тут он вспомнил, губы его зашевелились, повторяя приказ, отнявший у нее жизнь, и его стошнило прямо перед солдатами. Тошнота выворачивала наизнанку его желудок, выворачивала наизнанку его душу.
- Он больше не может командовать! - взревел Лангстон в дюймах от уха Сержанта, силясь перекричать грохот пушечных залпов, лязг мечей о щиты и крики боли. Стены снова задрожали.
- Он давно уже не может командовать! - отозвался Сержант. - Теперь вы наш командир, лорд Лангстон! Что прикажете?
- Сдавайтесь! - ни секунды не колеблясь, взвизгнул Лангстон.
Сержант, не отрывая взгляда от шедшей тридцатью футами ниже битвы, покачал головой.
- Слишком поздно! Блэкмур погубил нас всех. Теперь придется драться, пока Трэль не перебьет нас всех. Что прикажете? - требовательным тоном повторил Сержант.
- Я… я… - Последние остатки мужества покинули Лангстона. То, что сейчас происходило, называлось сражением, а сражение было противно самой сущности этого человека - уже дважды он сталкивался с ним лицом к лицу и оба раза терпел сокрушительное поражение. Он знал, что он трус, и презирал себя за это, но факт оставался фактом.
- Разрешите, я приму командование обороной Дэрнхолда, сэр? - спросил Сержант.
Лангстон поднял на старшего благодарный взгляд влажных глаз и кивнул.
- Ну что же, ладно, - вздохнул Сержант, повернулся к людям во дворе и начал выкрикивать приказы.
В это мгновение ворота с треском рухнули и во внутренний двор одной из самых могучих крепостей ворвался поток орков.

20

Небеса будто распахнулись, и все вокруг заволокла пелена ливня. Темные волосы Блэкмура мокрыми прядями липли к лицу, утоптанная почва внутреннего двора превратилась в скользкую грязь. Блэкмур поскользнулся и тяжело рухнул на землю. С усилием поднявшись, он заковылял дальше. Остался только один способ бежать из этого кошмара, полного крови и страшных криков.
Блэкмур добрался до своей спальни и бросился к письменному столу. Дрожащими пальцами он вынул ключ, дошел до своей постели, отдернул гобелен и вставил ключ в скважину.
Совсем забыв о ступенях, он ринулся в туннель и с грохотом полетел вниз. Но пьяному море по колено, и он отделался несколькими синяками. Света, падавшего сюда из открытой двери, хватало всего на несколько ярдов, дальше путь уходил в кромешную тьму. Стоило захватить с собой лампу, но теперь было уже слишком поздно. Слишком поздно, ничего нельзя изменить…
Блэкмур что было сил побежал вперед. Люк на другом конце туннеля должен быть открыт. Он сможет спастись, сможет уйти в лес и вернуться позже, когда бойня закончится.
Земля снова задрожала, и Блэкмура сбило с ног. Сверху посыпалась земля и камни. Когда все стихло, он поднялся и снова двинулся вперед, вытянув руки. Вокруг сплошной стеной стояла пыль, и беглеца душил кашель.
В нескольких футах впереди пальцы Блэкмура нащупали огромную груду камней. Туннель обрушился. Несколько безумных мгновений человек пытался расчистить путь вперед, но только обломал ногти. Рыдая, он упал на землю. Что теперь? Что теперь станет с Эделасом Блэкмуром?
Стены туннеля сотряс новый толчок. Блэкмур вскочил на ноги и поспешил назад, туда, откуда пришел. Чувство вины и страх были сильны, но инстинкт самосохранения оказался сильнее. Страшный грохот едва не оглушил его, и Блэкмур, похолодев, осознал, что туннель начал обрушиваться прямо у него за спиной. Ужас прибавил ему скорости, и он со всех ног рванулся обратно, к своей спальне. Он, запинаясь, взбежал вверх по ступеням и выкатился наружу за мгновение до того, как обрушился остаток туннеля. Блэкмур упал лицом вниз и крепко вцепился в тростник, покрывавший пол, как будто искал опору в этом внезапно обезумевшем мире. А новые сильные толчки продолжали сотрясать землю.
Наконец все закончилось. Блэкмур без движения лежал на каменном полу и тяжело дышал.
Словно из ниоткуда появился меч и, звякнув о камень, замер в дюйме от его носа. Пискнув, Блэкмур поспешно отполз назад. Он посмотрел наверх и увидел, что над ним с мечом в руке стоит Трэль.
Свет Великий, Блэкмур уже успел забыть, какого огромного роста его воспитанник. Одетый в черные пластинчатые доспехи, с огромным мечом, он возвышался над распростертым Блэкмуром, как гора возвышается над долиной. Неужели и раньше его огромная безобразная нижняя челюсть выдавалась вперед так властно, неужели и раньше он держался так гордо, так независимо?..
- Трэль,- пролепетал Блэкмур,- я все объясню…
- Нет, - ответил Трэль, и его спокойствие напугало Блэкмура больше, чем любая ярость. - Ты не можешь ничего объяснить. Никаких объяснений. Только бой. Время пришло. Смертельный поединок. Возьми меч.
Блэкмур подтянул под себя ноги.
- Я… Я…
- Возьми меч, - повторил Трэль низким рокочущим голосом. - Или я проткну тебя насквозь на месте, прямо там, где ты скорчился, как испуганный ребенок.
Блэкмур протянул дрожащую руку, и его пальцы сомкнулись на рукояти меча.
«Хорошо», - подумал Трэль. По крайней мере, Блэкмур согласен на поединок.
Первым, кого он нашел, был Лангстон. Запугать юного лорда, чтобы он рассказал все о тайном подземном туннеле, было проще простого. Свежая рана снова запульсировала болью, когда Трэль подумал, что это, должно быть, тот самый туннель, через который Тарете удалось ускользнуть из крепости, чтобы повидаться с ним.
Чтобы завалить туннель и вынудить Блэкмура вернуться, Трэль устроил землетрясение. Затем он яростно раскидал в стороны мебель в спальне, чтобы расчистить посередине небольшое пространство для смертельного боя.
Трэль смотрел, как Блэкмур с трудом поднимается на ноги. И это тот самый человек, которого он одновременно обожал и боялся, когда был совсем юнцом? В это было трудно поверить. Ведь это развалина, как физически, так и духовно. Жалость снова шевельнулась в Трэле, но он мигом справился с ней.
- Нападай,- рыкнул Трэль.
Блэкмур сделал выпад. Он оказался быстрее и собраннее, чем можно было ожидать, и Трэлю пришлось действовать быстро, чтобы избежать травмы. Он парировал удар и остановился, ожидая следующей атаки Блэкмура.
Бой как будто придал новых сил хозяину Дэрнхолда. На его лице появилось нечто, напоминающее злость и решимость, его движения стали тверже. Он сделал ложный выпад влево, потом молниеносно атаковал справа. Но Трэлю удалось справиться и с этим приемом.
Теперь он сам пошел в нападение и был удивлен и даже немного рад тому, что Блэкмур оказался способен постоять за себя и отделался только легкой царапиной на незащищенном левом боку. Осознав свою слабость, Блэкмур оглянулся в поисках чего-нибудь, что могло бы послужить ему щитом!
Хрюкнув, Трэль сорвал дверь с петель и швырнул ее Блэкмуру.
- Прячься за своей дверью, трус! - воскликнул он.
Но хоть эта дверь и могла бы стать отличным щитом для орка, она оказалась слишком велика для Блэкмура, и он со злостью отбросил ее.
- Еще не поздно, Трэль,- проговорил он, очень удивив соперника. - Ты еще можешь объединиться со мной, и мы еще можем сотрудничать. Конечно, я освобожу других орков, если ты пообещаешь, что они будут сражаться за меня и под моим знаменем, так же как и ты!
Эти слова привели Трэля в такую ярость, что он пропустил неожиданный выпад Блэкмура. Клинок скользнул по его доспехам. Это был хороший, сильный удар, и только доспехи спасли орка от глубокой раны.
- Ты все еще пьян, Блэкмур, если хоть на мгновение можешь поверить, будто я способен забыть…
И вновь взгляд Трэля заволокла красная дымка, сквозь которую проступали голубые глаза Тареты, а это было больше, чем он мог вынести. До сих пор он сдерживался, пытаясь дать Блэкмуру хотя бы небольшой шанс, но теперь все это вылетело у него из головы. С бесстрастной неотвратимостью приливной волны, сокрушающей прибрежный город, Трэль двинулся на Блэкмура. С каждым ударом, с каждым яростным воплем он вспоминал все новые картины из своего полного унижений детства. Выбивая из рук Блэкмура меч, Трэль видел перед собой лицо Тареты, ее добрую улыбку, которую она дарила и человеку, и орку, не видя между ними никакой разницы.
А когда он загнал Блэкмура в угол и этот жалкий червь выхватил из-за голенища сапога кинжал и ткнул им орку в лицо, Трэль с громким воплем опустил меч в последнем карающем ударе.
Блэкмур умер не сразу. Он лежал, ловя ртом воздух, и бессильно зажимал пальцами края раны, из которой, пульсируя в такт биению сердца, неудержимо изливался красный поток крови. Взгляд уже тускнеющих глаз человека обратился на Трэля. Изо рта у него текла кровь, но, как ни странно, он улыбался.
- Ты… то, чем я сделал тебя… я так… горд… - проговорил Блэкмур, и тело его безвольно обмякло.
Трэль вышел во внутренний двор и сразу попал под струи воды. Шлепая по лужам, к нему подбежал Адский Вопль.
- Докладывай, - потребовал Трэль, окидывая двор внимательным взглядом.
- Мы взяли Дэрнхолд, мой вождь, - объявил Гром. Он был весь забрызган кровью, но его лицо сияло от восторга, а глаза горели ярким пламенем. - Подкрепление все еще далеко. Мы уже справились с большинством из тех, кто пробовал сопротивляться. Мы почти закончили обыскивать крепость и вытащили из темных углов всех, кто пытался спрятаться. Женщины и их дети целы и невредимы, как ты и просил.
Трэль видел, что его воины взяли в кольцо несколько групп мужчин, которые сидели в грязи, зло уставившись на своих захватчиков. То и дело кто-нибудь из них пытался с боем вырваться из круга, но его быстро водворяли на место. Трэль отметил, что орки сдерживались и не вступали в бой со своими пленниками, и это явно давалось им с трудом.
- Найди мне Лангстона.
Адский Вопль поспешил исполнить приказ. Трэль неторопливо прошелся от одной группы пленников к другой. Люди были либо перепуганы, либо, напротив, очень воинственны, но все же не возникало никаких сомнений, в чьих руках теперь Дэрнхолд. Подталкивая перед собой Лангстона, подошел Адский Вопль, и Трэль повернулся к нему.
Лангстон тут же бухнулся на колени. Ощутив легкое отвращение, Трэль велел ему подняться.
- Теперь ты здесь командуешь, я полагаю?
- Э… Сержант… То есть да, я.
- У меня для тебя задание, Лангстон. - Трэль наклонился к нему, так что оказался с человеком лицом к лицу.- Мы с тобой оба знаем, что за предательство задумали вы с Блэкмуром. Вы хотели предать ваш же Союз. Я предлагаю тебе возможность искупить свою вину, если ты согласишься ею воспользоваться.
Лангстон встретился с ним взглядом и немного осмелел. Он кивнул:
- Что ты хочешь, чтобы я сделал?
- Передай вашему Союзу послание. Расскажи им о том, что произошло сегодня. Скажи им, что, если они выберут тропу мира, мы будем готовы вступить с ними в сотрудничество при условии, что они освободят всех орков из лагерей и предоставят нам в пользование земли - хорошие земли. Если же они выберут тропу войны, они обретут такого врага, подобного которому у них никогда еще не было. Вы думали, что мы были сильны пятнадцать лет назад. Но это ничто по сравнению с тем противником, с которым вам предстоит столкнуться сегодня. Тебе повезло, ты остался в живых после двух сражений с моим войском. Я уверен, что ты сумеешь убедить всех выполнить нашу просьбу.
Под толстым слоем грязи и крови, покрывавшим лицо Лангстона, проступила бледность, но он по-прежнему твердо смотрел в глаза Трэлю.
- Дайте ему коня и запас пищи, - распорядился Трэль, убедившись, что Лангстон понял его задание. - Этот человек должен беспрепятственно добраться до представителей власти. Надеюсь, они выслушают тебя ради вашего же народа. А теперь иди.
Адский Вопль взял Лангстона за руку и повел к конюшням. Трэль заметил, что те орки, которые не были заняты охраной пленных, как он и приказал, не теряли времени даром и выносили из крепости провиант. Лошади, коровы, овцы, мешки с зерном, постельное белье для бинтов - скоро у новой Орды будет все, что только может понадобиться армии.
Оставался еще один человек, с которым Трэль хотел поговорить, и вскоре он нашел его. Маленький отряд Сержанта так и не сдал оружие, но и не спешил пускать его в ход. Вооруженные люди стояли в окружении вооруженных орков и выжидали: на самом деле ни одна из сторон не стремилась в бой.
Когда Сержант заметил Трэля, его глаза настороженно сузились. Орки расступились, пропуская своего вождя. Сержант и Трэль долго смотрели друг на друга. Внезапно с быстротой, которой не ожидал от него даже сам Сержант, Трэль схватил его за мочку уха, сжав толстыми зелеными пальцами золотой ободок серьги. И так же быстро отпустил, оставив серьгу там, где она была.
- Ты хорошо учил меня, Сержант, - прогрохотал Трэль.
- А ты был хорошим учеником, Трэль, - осторожно ответил Сержант.
- Блэкмур мертв. Сейчас, пока мы с тобой говорим, из крепости выводят людей и выносят запасы продовольствия. Дэрнхолд еще стоит только потому, что я так хочу.
Чтобы подтвердить свои слова, Трэль топнул ногой, и по земле прошла дрожь.
- Ты научил меня, что такое милосердие. И сейчас тебе следует радоваться тому, что ты преподал мне этот урок. Я намерен за несколько мгновений сровнять Дэрнхолд с землей. Никто не сможет вам помочь. Если твои люди сдадутся, им будет позволено уйти вместе с их семьями. Мы проследим, чтобы у вас были вода, пища и даже оружие. Те, кто не сдастся, погибнут под развалинами. А когда не станет этой крепости, не станет и рыцарей, которые защищали бы лагеря, и тогда мы без труда освободим наших собратьев. Это и есть моя цель.

Предыдущая страница 14 Следующая страница


15 Кристи Голден

- Только ли? - усомнился Сержант. Трэль понял, что он думает о Блэкмуре.
- Я хотел справедливости, - ответил Трэль. - И во имя ее поступал и буду поступать в дальнейшем.
- Дашь ли ты мне слово, что никому не причинят вреда?
- Дам, - кивнул Трэль, окинув взглядом своих орков. - Если вы не окажете никакого сопротивления, вы сможете уйти беспрепятственно.
Вместо ответа Сержант бросил свое оружие на размокшую от дождя землю. Повисла тишина, но вскоре другие войны последовали его примеру. Битва закончилась.
Когда все, и люди, и орки, благополучно покинули крепость, Трэль воззвал к Духу Земли: «Ничего доброго нет в этом месте. Оно служило жилищем бедным, ни в чем не повинным узникам, здесь зло достигло вершин могущества. Сокруши его. Сокруши».
Трэль вытянул руки и ритмично затопал. Закрыв глаза, он вспомнил свою крошечную камеру, издевательства Блэкмура, ненависть и презрение в глазах людей, вместе с которыми он учился. Эти воспоминания причиняли ему мучительную боль, и все же он старался как можно подробнее восстановить все в памяти, проживая их заново прежде, чем отпустить.
«Сокруши его! Сокруши!»
И снова, в последний раз, из глубин земли послышался грозный гул. Могучие каменные стены обрушились с оглушительным грохотом. В земле открылась огромная трещина, которая хотела поглотить крепость. И Дэрнхолд, символ всего, против чего боролся Трэль, рухнул туда. Когда земля успокоилась, от когда-то непобедимой крепости осталась лишь груда камней и обломков дерева. Орки взорвались радостным кличем. Люди, измученные и напуганные, смотрели молча.
Где-то среди этих камней осталось тело Эделаса Блэкмура.
- Как бы глубоко ты ни похоронил его тело, ты не сможешь избавиться от него, пока не похоронишь его в своем сердце,- послышался чей-то голос. Трэль обвернулся и увидел Дрек'Тара.
- Ты мудр, Дрек'Тар, - сказал Трэль. - Быть может, даже слишком.
- К чему было убивать его?
Трэль подумал, прежде чем ответить.
- Это было необходимо, - сказал он, наконец. - Блэкмур был ядом, не только для меня, но и для многих других.
Он поколебался, затем продолжил:
- Перед тем как я убил его, он… он сказал, что гордится мной. Что я стал тем, чем он меня сделал. Дрек'Тар, эти слова смущают меня.
- Разумеется, ты то, чем сделал тебя Блэкмур, - ответил Дрек'Тар, неприятно поразив Трэля. Старый шаман ласково коснулся его закованной в доспех руки. - Кроме того, ты то, чем тебя сделала Тарета. И Сержант, и Адский Вопль, и Думхаммер, и я, и даже Вьюга. Ты то, чем сделал тебя каждый твой бой, и то, чем ты сам сделал себя, повелитель кланов. - Дрек'Тар поклонился Трэлю, затем повернулся и удалился в сопровождении своего слуги Палкара. Трэль молча смотрел им вслед. Он надеялся, что однажды станет таким же мудрым, как Дрек'Тар.
Подошел Адский Вопль.
- Людей снабдили водой и пищей, вождь. Наши разведчики докладывают, что подкрепления скоро будут здесь. Нам нужно уходить.
- Еще немного. Мне нужно, чтобы ты кое-что сделал. - Трэль протянул Грому сжатый кулак и разжал пальцы. На подставленную ладонь Адского Вопля упало ожерелье с серебряным полумесяцем. - Найди людей по фамилии Фокстоны. Вполне возможно, что они только сейчас узнали, что их дочь убита. Отдай им это и скажи… скажи, что я скорблю вместе с ними.
Адский Вопль поклонился и отправился выполнять поручение. Трэль глубоко вздохнул. За спиной у него лежало прошлое, руины, которые когда-то были Дэрнхолдом. Перед ним простиралось будущее, море зелени - его народ, который ждал его и возлагал на него надежды.
- Сегодня, - начал он, повысив голос, чтобы слышали все, - сегодня мы одержали великую победу. Мы сровняли с землей могучую твердыню Дэрнхолда и разжали руку, которая мертвой хваткой держала лагеря. Но еще не пришло время ни отдыхать, ни праздновать победу. Многие наши братья и сестры все еще томятся в лагерях, но мы знаем, что скоро они получат свободу. Они, как и вы, испробуют, каково это - быть орком, обладать силой и страстью нашего гордого племени. Мы непобедимы. И восторжествуем, потому что цель наша благородна. Идемте же, отыщем лагеря, сокрушим их стены и освободим наш народ!
Громоподобный приветственный крик сотряс воздух. Трэль посмотрел вокруг и увидел тысячи гордых и прекрасных лиц. Рты орков были раскрыты, кулаки сотрясали воздух, могучие тела дышали радостным возбуждением. Он вспомнил вялых созданий в лагерях и ощутил почти болезненный прилив счастья, когда понял, что именно благодаря ему они очнулись от спячки. Он был горд собой и немного смущен.
Слыша, как его народ выкрикивает его имя, Трэль чувствовал глубокое умиротворение. После стольких лет поисков он наконец-то знал, в чем его истинное предназначение, и твердо знал, кто он такой:
Трэль, сын Дуротана… Вождь Орды.
Он вернулся домой.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 12)
  • 18 (Страница 13)
  • 19 (Страница 13)
  • 20 (Страница 14)


Кристи Голден

Повелитель кланов

Цикл: "WarCraft" - 2

 Читать книгу

Аннотация

Трудно жить на чужбине среди совершенно не похожих на тебя людей. Никто не скажет, кто ты, откуда, никто не откроет тайну твоего рождения. Только случай.
Но невозможно вечно жить с опущенными в землю глазами. Пришло время оглядеться по сторонам и бежать. Бежать от страха и унижения, бежать, чтобы найти родных. Ведь где-то на свете есть существа, которые будут рады твоему возвращению. И молодой орк Трэль, вскормленный людьми, отправился на поиски своих сородичей.
Ему предстоял нелегкий путь. Но испытания научили его терпению и мудрости. Юному Трэлю удалось вернуть себе положение, принадлежащее ему по праву рождения. Он стал тем, кем и должен был стать, — вождем Снежных Волков. После десятков лет скитаний и жизни в изгнании его народ снова свободен!

Содержание

Создание книги: Вячеслав (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | 1 ярд — 3 фута = 0,9144 м.- Примеч. пер.
[2] | 1 миля — 1609 м. — Примеч. пер.
[3] | 1 дюйм — 2,5 см. — Примеч. пер.
[4] | Трэль — скандинавская форма древнего германского слова, означающего «зависимый человек, раб». Автор использует английскую форму этого слова Thrall, но переводчик из соображений удобства и эстетики решил обратиться именно к слову «трэль», которое, в отличие от эквивалента английского Thrall, уже существует в русской традиции перевода скандинавских памятников. — Примеч. пер.
[5] | 1 фут — 30,5 см. — Примеч. пер.
[6] | Палаш - здесь, по-видимому, речь идет о широком тяжелом мече, который применялся в английской тяжелой кавалерии XVII- XVIII ни. — Примеч. пер.
[7] | 1 лига — около 3 миль. — Примеч. пер.