Кристен Бритен - Зеленый всадник

1 Кристен Бритен

Серый маг

Гранит под ладонями человека в сером плаще оставался холодным и шершавым. Крепкий, надежный гранит, основа земли. Стыки между огромными каменными блоками были практически незаметны. И все-таки именно в швах, вероятно, таился ключ. Ключ к разрушению стены.
Стена многофутовой толщины вздымалась вверх до невесть каких высот и тянулась вдоль южной границы Сакоридии на сотни миль, от Восточного моря до Уллемского залива на западе. Эта твердыня защищала Сакоридию и прочие земли от Канморан Вейн, или, на общем наречии, Черного леса.
Стена простояла тысячи лет. Она была построена после Долгой войны в конце Первой эпохи. За долгие тысячи лет обитатели Черного леса истомились, заживо разлагаясь за каменной преградой.
Теперь Серый маг воззовет к ним и положит конец изгнанию. В дневной мир вернутся давно забытые кошмары. Постепенно. Он не будет спешить. По крайней мере сначала.
Стену скрепляла такая магия, что у него покалывало ладони. Магия древняя и могучая, даже для великих людей давно прошедших веков. Сегодняшним ее понять не под силу. Они забыли, на что были способны их предки. И даже не подозревают, какими талантами по-прежнему обладают нынешние жители Сакоридии.
Вот и хорошо.
Человек мысленно пронзил слои заклинаний. Колдовство сливалось с каждым каменным блоком, начиная с того момента, как его вырубили из скалы, затем обработали и поставили на место. Раствор тоже не забыли укрепить чарами для защиты не только от разрушительного влияния времени, но и от другой магии.
О, какие заклинательные песни, должно быть, пели камнетесы, буравя камень и замешивая раствор. Грандиозное создание рук человеческих - эта стена. Понадобилось не одно поколение, чтобы достроить это сооружение. Жаль, что придется его разрушить...
Серый маг едва заметно улыбнулся, укрытый тенью капюшона. Он вернет мир к состоянию, забытому уже ко временам Долгой войны, потерявшемуся в тенях прошлого еще до Первой эпохи. Тогда люди жили, объединившись в примитивные племена, пасли скот и охотились. В те годы не было королей, стран и религий. Лишь суеверия и тьма. В Темные века, как теперь называют эти отдаленные дни, человечество куда лучше понимало магию, чем сегодня.
Серый маг поднял голову. Розовые облака рассвета начинали меркнуть, и на деревьях загомонили птицы. Соратники, должно быть, заждались его возвращения. Что ж, у них есть серьезная причина торопиться - они смертны.
Чародей закрыл глаза и окружил себя магическим щитом, последовав за песнями камнетесов, певшимися на языке, непонятном нынешним жителям Сакоридии. Гранит отозвался музыкой, плетущей нити защиты, созидающей невидимые барьеры, сопротивляющейся его колдовству.
Эхо стука молотков, крепко сжатых в руках древних камнетесов, звучало в голове Серого мага. Удары глушили его, бились грохотом в висках. Он сжал зубы и, не обращая внимания на боль, продолжил натиск.
Мужчины и женщины пели хором, все громче и громче, пока мысль чародея скользила вдоль швов между камнями. Маг слился с гармонией древних голосов, позволил бою молотков вторгнуться в свой разум и запел с ними.
Его тело, покрытое потом, раскачивалось в такт песне, но какое волшебнику дело до плоти? Колдун почти не ощущал его, ведь сознание все углублялось в толщу гранита. Оно сливалось с полевым шпатом и прозрачным кварцем, с крапинками роговой обманки, противостоявшим эпохам, остававшимся нетронутыми временем. Но ему предстояло превозмочь эту силу, стать прочнее гранита, чтобы разрушить стену.
Голос чародея выбился из унисона, из хора каменщиков. Все великие творения должны пасть, пел он. Подпевайте мне, следуйте за мной.
Словно далеко-далеко отсюда указательный палец мага выстукивал по стене новый ритм. Его не хватало, чтобы заглушить бой молотов, но он создавал диссонанс. Не почудилась ли Серому магу неуверенная нота? Не сбился ли с ритма молот?
Раздался треск, похожий на звук ломающегося льда. Колдун потерял самоконтроль. Ритм песни нарушился, и слияние со стеной прервалось.
Тело впитало ушедший далеко разум, как губка. Сила соединения плоти с духом отшвырнула чародея назад, ошеломленного и неуклюжего в телесной оболочке.
Да, да, да! В растворе показалась трещинка толщиной с волосок. Рана разрастется, и он еще вернется и разрушит Стену Д'Иеров!
Однако теперь ему пора возвращаться в лагерь, к ожидающим людям. Создание трещины в стене отняло у него немало энергии - оставшихся сил едва хватит на то, чтобы добраться обратно. Сегодня он будет в плохой форме, но солдатам не терпится отыскать Зеленого Всадника. Скоро с интригами, которые так ценят люди, будет покончено, но пока они ему на руку.
Серый маг повесил на плечо длинный лук и колчан черных стрел, и тут его коснулся чей-то взгляд. Он резко обернулся, но увидел только сову, устроившуюся на ветке у колдуна над головой. Птица моргнула, повернула голову, и лунный свет, отражавшийся у нее в глазах, померк.
Серому магу нечего было страшиться совы, занятой утренней охотой. Он широко распростер руки и начал призывать своих рабов. Пальцы дрожали от усталости - ломать стену оказалось нелегко.
- Придите, о смертные духи, плененные и связанные со мной в этом мире. Идите и отведите меня туда, куда мне нужно попасть.
Они не могли ослушаться его приказа. Вокруг мага собрались полупрозрачные призраки. Некоторые сидели верхом, другие стояли. Среди них были солдаты, старики, женщины и дети. Рядом с рыцарями - обычные люди. Нищие ютились бок о бок со знатью. Каждого из них пронзали две черных стрелы.
- Стрелами Канморан Вейн я заклинаю вас идти со мной. Мы проследуем короткими путями мертвых.

Мертвый всадник

Кариган Г'лейдеон проснулась под гомон свиристелей и синиц. Ворковали голуби, а сойки защищали свою территорию, хрипло крича и хлопая крыльями. Небо над головой напоминало темный балдахин, испещренный мерцающими звездами. Луна висела на западе, низко над горизонтом.
Кариган застонала. Она лежала на краю поля, под живой изгородью, и ее спина отчаянно ныла.
Девушка откинула со лба влажные волосы. Все намокло от росы, и холодная, сырая одежда облепила ее как вторая кожа. Кариган вспомнила, почему она оказалась здесь.
- Чтобы убраться подальше из Селиума.
Ее напугал собственный голос. Не считая птиц, в пустынных, голых полях вокруг не было ни единой живой души. Здесь не будет ни звона утренних колоколов, ни знакомого скрипа половиц, возвещающего о том, что ее однокурсницы в старом дортуаре готовятся к новому учебному дню.
Кариган поднялась, дрожа от прохладного весеннего воздуха. Спору нет, из Селиума она «убралась» достаточно далеко и окажется еще дальше, прежде чем кончится новый день. Девушка свернула одеяло и прочие вещи, запихала их в мешок, переступила через живую изгородь и двинулась в путь. С собой она взяла всего лишь горбушку хлеба, немного сыра, смену одежды и драгоценности, принадлежавшие ее матери, - единственные вещи достаточно ценные, чтобы забрать их с собой. Все остальное пришлось бросить в дортуаре при поспешном бегстве из Селиума.
Кариган заспешила вперед, чтобы немного согреться; под ногами хрустел гравий дороги. Поднимающееся солнце вело ее на восток, бросая на дорогу золотые и оранжевые лучи.
Но вот поля остались позади, блестящие от росы травы сменились темными еловыми зарослями, где плотная хвоя заслоняла свет восходящего солнца.
Девушка вошла под сень Зеленого Плаща, огромного, густого и дикого леса, располагавшегося посреди Сакоридии. Окраины этого леса, более-менее освоенные, доходили до Уллемского залива и подножия Песнекрылых гор - где отдельными рощицами, где густыми зарослями. Основная же часть и в нынешние дни оставалась непролазной чащей, в которой одинокими островками попадались городки и деревни. И лишь редкие проселочные дороги, с высоты орлиного полета похожие на шрамы, рассекали гигантский лесной массив.
Такие дороги нередко вели вечную борьбу с окружающим миром. Посреди тракта запросто могли вырасти молодые деревца, а зимой под тяжестью снега валились толстые стволы, постепенно стирая с лица земли наименее наезженные трассы. Ковер из прелой хвои приглушал шаги Кариган, придавая всей дороге заброшенный вид, хотя девушка и шагала по главному торговому пути, ведущему в Селиум с востока.
Она не останавливалась, пока не заурчало в животе от голода. Среди холодных теней леса Кариган отыскала полянку, согретую лучами солнца, и съела несколько кусков хлеба с сыром, запив их пригоршней воды из ручья, бегущего рядом с дорогой. Случалось ей пробовать напитки повкуснее, но особого выбора не было.
Перекусив, девушка плеснула воды в лицо. После ночи у дороги она чувствовала себя невероятно грязной и уже начала тосковать по горячим ваннам и полноценным обедам в школе.
- И не думай говорить, что ты жалеешь о побеге... - Кариган обернулась, словно могла разглядеть вдали на холме весь комплекс университетских зданий, похожих на храмы.
Удивительно, как ночь в придорожной канаве изменила ее взгляд на события вчерашнего дня, сделала их менее важными, менее обидными. Девушка продолжала смотреть на дорогу, которая меньше чем через день пути приводила к школе. Руки сами собой сжались в кулаки, а зубы стиснулись. Она еще покажет декану.
«Значит, вы собираетесь выгнать меня из школы? Посмотрим, как вам понравится разговор с моим отцом...» Кариган улыбнулась, представив своего отца, в ярости возвышающегося над сжавшимся в комок деканом Гейером.
Потом ее плечи опустились, и улыбка сползла с лица. Бесполезно. Отец же ей не подчиняется. А если он согласится с деканом, что наказание заслуженное?
Кариган наподдала ногой щебенку, усыпавшую дорогу, и камешки брызнули во все стороны. Боги, ну и кашу она заварила. Девушка надеялась добраться в Корсу прежде письма от декана, чтобы раньше изложить отцу свою версию произошедшего. Как ни крути, неприятностей не избежать. Может, ей наняться на купеческую баржу и навсегда уплыть от родных берегов? В конце концов, именно так некогда поступил ее отец.
Девушка сунула кулаки в карманы и, склонив голову, неохотно побрела вперед по дороге.
Она спугнула бельчонка, сидящего на пне, оставшемся от сраженного молнией дерева. Зверек запищал, а затем и завизжал, распушив хвостик. Сначала замер на месте, потом заметался по пню из стороны в сторону, совсем растерявшись.
- Прости, что напугала тебя, малыш.
Не смолкая, бельчонок бросился в кусты и побежал по усыпанной прелой листвой земле с таким шумом, будто не крохотный зверек, а огромное чудище мчалось через лес.
Кариган продолжила путь, фальшиво насвистывая мелодию. К ее удивлению, хруст сухих листьев под беличьими лапками не затих, а наоборот, сделался гораздо громче. Девушка застыла в испуге.
Шум превратился в настоящий грохот. Деревья и кусты тряслись, будто дикий зверь, гораздо больше несчастного бельчонка, ломился через бурелом. Девушке немедленно представились бешеные волки и рыси. У нее не было даже подобия оружия, чтобы защититься от зверя, а убежать Кариган не могла; казалось, она вросла в землю.
Девушка судорожно вздохнула. Кем бы ни был неизвестный зверь, он быстро приближался именно к ней.
Чудище вырвалось из леса, с хрустом ломая ветви деревьев. Кариган тяжело дышала.
Пришелец из чащи возвышался в тени деревьев, раздувая ноздри и хрипя, как адский демон. Кариган закрыла глаза и отступила на шаг. Когда она осмелилась разомкнуть ресницы, на дорогу выехал вовсе не злой дракон из легенд, а человек верхом на коне. С обоих сыпались обломки веток и оборванные листья. Конь, длинноногий гнедой, весь взмок и хрипел после нелегкой пробежки. Всадник висел на холке своего скакуна. Он был одет в зеленую форму. Ветки оставили длинные алые царапины на его бледном лице, а тело дрожало от усталости.
Он не то спешился, не то просто рухнул с коня. Кариган вскрикнула от испуга, увидев две стрелы с черными древками, торчащие из его спины.
- Пожалуйста... - Всадник поманил ее к себе рукой в алой перчатке.
Девушка нерешительно шагнула вперед.
Всадник оказался старше ее лишь на несколько лет. Черные волосы прилипли к искаженному мукой лбу. Синие глаза лихорадочно горели. При виде торчащих из спины стрел начинало казаться, что он боролся со смертью дольше, чем в человеческих силах.
Незнакомец явно был из Сакоридии. Кариган в этом не сомневалась, хотя в ее стране зеленая форма встречалась куда реже, чем черно-серебряная, носимая солдатами регулярной армии.
- Помоги...
С каждым шагом ноги у девушки дрожали все сильнее, словно отказываясь держать ее. Она опустилась на колени, не зная, чем помочь умирающему.
- Ты из Сакоридии?
- Да.
- Ты любишь свою страну и короля?
Кариган помолчала. Любопытный вопрос. Король Захарий недавно воцарился на троне, и девушка мало что о нем знала. Впрочем, не следовало демонстрировать подобные сомнения умирающему слуге Сакоридии...
- Да.
- Я посланник... Зеленый Всадник. - Тело молодого человека дернулось от боли, по губам и подбородку заструилась кровь. - Седельная сумка... важная весть для... короля. Жизнь или смерть. Если ты любишь Сакор... Сакоридию и ее короля, отвези ее. Отвези правителю.
- Я... я... - Одна половина разума Кариган призывала девушку броситься с криком ужаса прочь, а другая стремилась помочь человеку в беде. Сбежав из школы, вместо того, чтобы ждать, пока за ней приедет отец, Кариган поддалась романтической тяге к приключениям. Теперь настоящие приключения безжалостно смотрели ей в лицо.
- Пожалуйста... - прошептал всадник. - Ты...
Последние слова не дал разобрать хлынувший из горла поток крови, но ей показалось, что он сказал «единственная». Единственная что? Единственная на дороге? Единственная, способная отвезти весть?
- Я...
- Опасно... - Умирающий вздрогнул.
Все вокруг неожиданно затихло, словно мир ждал, затаив дыхание, ее решения.
Неожиданно для себя Кариган сказала.
- Я сделаю это.
Ей казалось, что слова вырвались из уст помимо воли.
- Клянешься?
Она кивнула.
- Сабля. Принеси ее мне.
Конь попятился от Кариган, но та ухватила его за поводья и вытащила клинок из седельных ножен. Изогнутое лезвие блеснуло на солнце, стоило ей взять оружие в руки. Девушка вернулась к вестнику.
- Возьмись за рукоять, - велел тот. Кариган повиновалась, и умирающий положил свои руки поверх ее. Только теперь девушка поняла, что перчатки воина не всегда были алыми. Зеленый Всадник закашлялся, и изо рта снова потекла кровь. - Поклянись... поклянись, что доставишь... весть королю Захарию... ради своей страны.
Кариган смотрела на него, широко раскрыв глаза.
- Клянись!
Ей казалось, что перед ней скорее дух, чем живой человек. Он не позволял себе умереть, пока она не принесет клятву.
- Я клянусь... Я доставлю весть ради моей страны.
Хотя слова присяги прозвучали, Зеленый Всадник не торопился испустить дух.
- Возьми брошь... с моей груди. Она помо... - Он закрыл глаза и подождал, пока пройдет приступ боли. - Поможет узнать в тебе вестника... другим Всадникам. - Голос звучал так, будто раненый силой воли заставлял воздух вырываться из своих легких. - Лети... Всадник, торопись. Не читай весть. Тогда они не смогут добыть ее... пыткой. Если попадешь в плен, разорви письмо и брось обрывки на ветер. - Теперь он говорил так тихо, что ей пришлось наклониться к его лицу, чтобы расслышать последние слова. - Бойся человека-тени.
По телу Кариган пробежала дрожь.
- Я постараюсь, - только и сказала она.
На сей раз вестник не ответил, хотя глаза все еще смотрели на нее ярким, неземным взглядом. Девушка медленно разжала пальцы, стиснувшие ее руку, и закрыла веки покойного.
До этой минуты она не замечала брошь с крылатым конем, приколотую у него над сердцем. Теперь золото засияло на солнце. Кариган машинально вытерла окровавленные руки о штаны и сняла брошь с одежды мертвого Всадника.
Ее охватило странное ощущение, довольно приятное, словно все нервы разом запели. Тело окутало тепло солнца, прогнав тенистый холод. Раздался шум, напоминающий хлопанье крыльев и стук подкованных серебром копыт...
Через пару секунд Кариган вернулась к действительности и поняла, что конский топот был лишь бешено колотящимся сердцем, а солнышко наконец осветило дорогу и согрело путницу. Ничего особенного. Она приколола брошь к рубашке.
И в тот же миг, словно ветерок пробежал по осиновой роще, невидимые губы прошептали: «Добро пожаловать, Всадник». Кариган потрясла головой, чтобы избавиться от наваждения, и обратилась к более насущным проблемам. Что делать с телом вестника? Нельзя же оставлять его лежать посреди дороги, открытым для птиц-падальщиков и случайных прохожих. Ей бы и самой не хотелось в пути наткнуться на труп. Неправильно оставлять мертвеца без погребения.
Девушка поморщилась. Тело было слишком тяжелым, чтобы оттащить его в лес, да и как закопать? Лопаты она с собой не прихватила. Неправильно оставлять тело на дороге, но... придется что-нибудь придумать. Потом неведомый голос сказал ей: не теряй время. Она попятилась от мертвого вестника и взяла коня под уздцы.
И все же Кариган колебалась. По крайней мере стоит оставить саблю гонцу, чтобы показать, как отважно он умер. Но что, если она столкнется с людьми, которые пронзили его стрелами? Ей понадобится защищаться, хоть сабля и не поможет против стрел. Практичность взяла верх, и девушка засунула оружие обратно в седельные ножны.
Вестник велел ей лететь как стрела, и тем не менее нельзя загонять коня - пешком ей не достичь цели. Придется вести скакуна в поводу и снова сесть верхом, лишь когда он немного отдохнет.
Конь выглядел не слишком привлекательно. Ноги длинные, но толстые; очевидно, его взрастили, дабы он быстро и без устали бегал, не заботясь о красоте. Шея напомнила Кариган отцовские описания длинношеих диких зверей, виденных им в одном из путешествий. Гнедую шкуру лошади покрывали старые шрамы.
- Хотела бы я знать, как тебя зовут, - заметила Кариган, ведя коня по дороге.
Тот изогнул шею и посмотрел не на девушку, а назад. Она тоже обернулась. Труп вестника остался за поворотом дороги, и ничего особенного ее взору не открылось, кроме резких теней елей, делавшихся все короче по мере наступления дня.
Кариган передернуло. Израненное, бессильное тело вестника еще долго будет преследовать ее в кошмарах. Девушке приходилось помогать обмывать тела старых тетушек и дедушек при подготовке к похоронам, но те мирно умирали во сне, а не от стрел, пронзивших их спины.
Вся эта история с посланием сильно меняла планы. Возвращение домой снималось с повестки дня. Кариган закусила губу. Отец и так огорчится, узнав, что ее выгнали из школы, а теперь она к тому же отправляется выполнять опасное задание, не обдумав последствий обещания, данного умирающему вестнику.
Ей отчетливо представились голоса тетушек, перечисляющих ее недостатки. «Никчемная», - сказала бы тетя Грета. «Своенравная», - добавила бы тетя Брини. «Импульсивная», - объявила бы тетя Тори, а тетя Стейс резюмировала бы все, произнеся фамилию Г'лейдеон, и все трое согласно покачали бы головами.
Кариган заложила за ухо непослушную прядь. Ничего не оставалось, кроме как согласиться с оценкой тетушек. Вечно она делает неправильный выбор и навлекает на себя неприятности.
Впрочем, теперь обратного пути нет. Она обещала. Поклялась Зеленому Всаднику, что отвезет его послание самому королю Захарию.
Еще в детстве Кариган была в центре города Сакор, и тогда Сакоридией правила старая королева Изен, бабушка Захария. Отец нынешнего короля умер от болезни вскоре после восшествия на трон. Воцарению Захария противился его брат, принц Амильтон, но почему, Кариган не знала. Она полагала, что все люди королевской крови готовы перегрызть друг другу горло, если на кону - власть и слава.
Теперь же собственное невежество удручало ее. Что же происходит, раз послание королю является вопросом жизни или смерти? Что в нем такого содержится, если ради него убивают? Ей безумно хотелось прочитать послание, но Зеленый Всадник приказал не делать этого.
Кариган запоздало подумала, что подвергает себя опасности. Она оказалась одна среди диких лесов Сакоридии, везет послание, из-за которого уже убили одного человека. Девушка порывисто вздохнула - ей неожиданно захотелось домой, в надежные объятия отца, к сплетничающим на кухне тетушкам. Беглянка затосковала по большому старому дому в Корее и обыденным и не слишком важным ежедневным хлопотам.
Наконец она осознала безрассудность своего решения и с тяжелым сердцем подумала, что не скоро увидит родных.
От кедрового столба-указателя, врытого в травянистый островок на перекрестке дорог, отходило три деревянные стрелки. С южной свисала дощечка с надписью «Речная дорога». Под ней красовались другие таблички с названиями различных городов, встречающихся по пути. Если бы Кариган направлялась домой, то непременно повернула бы сюда.
Средняя указывала на ухоженный Королевский тракт, ведущий на восток. Это был самый прямой путь к Сакору и королю Захарию. Отец говорил, что Королевский тракт однажды вымостят от столицы до самого Селиума, способствуя развитию торговли и процветанию деревень вдоль него.
Третья указывала на заросшую, заброшенную дорогу. На единственной табличке красовалась зловещая надпись «Север».
Эстрал, лучшая подруга Кариган в школе - собственно говоря, единственная, - намекала, что в последнее время на севере неспокойно, и король Захарий усилил охрану границ, направив туда вооруженные отряды. Однако Эстрал, которая училась на менестреля и получала всевозможные сведения из неизвестных источников, никогда не говорила, откуда исходит угроза. На севере лежал загадочный Эльтский лес, но Кариган не могла представить, чтобы пришельцы из этого странного места тревожили Сакоридию.
Конь наконец отдышался, и Кариган могла сесть верхом. Седло оказалось очень маленьким по сравнению с теми, к которым она привыкла. Такое удобно, если вы собираете скакать быстро, что и требуется от большинства вестников, но к нему еще предстояло привыкнуть. Казалось, между ней и костистым хребтом коня почти ничего нет.
Спереди к седлу была пристегнута сумка с посланием, а сзади - скатанная постель, ножны и два небольших мешочка. Девушка решила исследовать их содержимое несколько позже, как только продвинется как следует по Королевскому тракту. Может быть, в одном из них даже окажется еда.
Кариган подтянула стремена на удобную длину, поднялась в седло и сдавила бока коня. Тот не тронулся с места. Она более настойчиво подхлестнула его, но конь и не думал шевелиться.
- Ты упрямая, плохо обученная лошадь, - заявила девушка.
Конь фыркнул и пошел к Северной дороге.
- Эй! - Кариган натянула поводья. - Тпру. Кто, по-твоему, здесь хозяин?
Конь топнул копытом и помотал головой. Кариган снова попробовала направить его по Королевскому тракту, но он упрямо отказывался. Стоило ей отпустить поводья, как проклятый скакун сделал еще несколько шагов к Северной дороге. Девушка возмущенно спешилась. Придется вести его по тракту. Конь отдернул голову, выдернул поводья у нее из руки и затрусил по Северной дороге.
- Эй ты, гадкий конь!
Кариган побежала за ним, не столько злясь, сколько испугавшись, что потеряет важное послание. Он обернулся, словно желая поиздеваться, а потом снова двинулся вперед и не останавливался примерно милю. Потом конь терпеливо подождал, пощипывая траву на обочине, пока разъяренная девушка не догнала его. Когда она уже почти схватила поводья, он взмахнул хвостом и опять затрусил прочь, оставив ее выкрикивать отборные проклятия ему вслед.
- Ну ладно, конь. Может быть, тебе что-то известно. Вдруг Королевский тракт опаснее, потому что это прямая дорога к королю Захарию. Попробуем поехать по другой.
Услышав последние слова, скакун позволил новой хозяйке схватить поводья и подняться в седло. Более того, он повиновался каждому ее движению, как хорошо объезженная лошадь. Кариган возмутило такое притворство.
- Так-так, мерзкое животное, изображаешь, будто ничего не случилось.
Тогда конь побежал такой тряской рысью, что казалось, все кости несчастной девушки задребезжали.
- Уверена, ты нарочно так делаешь.
Скакун и вида не подал, что расслышал ее слова, и продолжал свою разлапистую, неуклюжую, жуткую рысь, достойную мешка с гнилой картошкой. Кариган пустила его галопом, который оказался не менее тряским, но хотя бы позволял быстрее продвигаться вперед. Если по их следам идут враги, не стоит мешкать.
Дорогу перед ними то и дело перебегали рыжие белки. Впрочем, то, по чему ехала девушка, и дорогой-то можно было назвать с большой натяжкой. Это скорее напоминало пересохшее русло ручья - все обочины заросли бурьяном или завалены мусором. Кариган твердо решила, добравшись до короля Захария, сообщить ему о плачевном состоянии этого пути и потребовать, чтобы он нашел хорошее применение взимаемым налогам. Ну, может, не потребовать. Люди вроде нее обычно не предъявляют к королю требований... По крайней мере, она от души порекомендует.
Ближе к вечеру девушка остановила коня и спешилась. Бросив седельные сумки на землю, она исследовала их содержимое, надеясь найти что-либо полезное. К своей вящей радости, Кариган обнаружила не только вяленое мясо, хлеб, яблоки и мех с водой, но и толстый зеленый плащ с капюшоном. Рукава оказались длинноваты, однако в остальном одежка сидела превосходно.
- Теперь я не замерзну. - Достав еду и воду, бывшая студентка плюхнулась на землю, собираясь попировать. - Как у меня все болит, - простонала она, бросив ядовитый взгляд на коня, с невинным видом щипавшего травку.
Легко поужинав, Кариган завернулась в плащ и задремала. Ей приснилась полупрозрачная белая фигура, говорившая с конем. Тот серьезно слушал каждое слово. До нее же доносился лишь невнятный шепот. «Кто ты? - хотела спросить девушка. - Почему тревожишь мой сон?» Но губы не слушались, и ей никак не удавалось вернуться к яви.
Она проснулась от чьего-то прикосновения к ноге. Открыв глаза, девушка обнаружила, что конь смотрит на нее и негромко фыркает. Уже стемнело.
- Ты хочешь сказать, что нам пора?
Скакун побрел к дороге и остановился, поджидая всадницу.
- Ладно, ладно. Иду.
Они снова затрусили по дороге под пение дроздов, немного походившее на звуки флейты. Похоже, конь собирался заставить Кариган ехать всю ночь. Путь им предстоял не из легких, хотя рысь жеребца сделалась куда менее тряской, чем днем.
Лес и пустынная дорога становились все более зловещими. Ветви деревьев напоминали старые иссохшие кости, а луну и звезды закрыли облака. Изо рта вырывались облачка пара, и девушка радовалась теплому зеленому плащу.
Она несколько раз оборачивалась - все казалось, что за ней кто-то следит. Не увидя никого, Кариган поплотнее закуталась в плащ и попыталась спеть пару простых песен, но в горле упорно стоял ком.
- Все равно певица из меня неважная, - пробормотала девушка, пуская коня галопом. А ощущение невидимых глаз, буравящих спину, не пропадало...

Исчезновение

Настало утро - пасмурное, серое. Кариган продолжала путь, сгорбившись в седле. Она ужасно устала, но с рассветом исчезло ощущение взгляда в спину, и можно было остановиться и передохнуть.
Девушка спешилась и невольно застонала. Оказалось, что ноги страшно затекли. Верховая езда всегда была одним из ее любимых предметов в Селиуме, но к скачкам на выносливость ученицу не подготовили. Сил не осталось даже на еду. Девушка распустила подпругу, чтобы конь тоже мог отдохнуть, завернулась в старое одеяло и крепко уснула.
Должно быть, Кариган проснулась поздним утром. Серые тучи сулили дожди. Наездница прислонилась к узловатому стволу дерева и сунула озябшие руки в карманы плаща. К немалому удивлению, она обнаружила там листок бумаги и с любопытством развернула его. Это оказалось письмо, написанное крупным, решительным почерком, адресованное некой леди Эсторе.
- Послание нашего покойного всадника? - спросила Кариган у коня. Тот лишь взмахнул длинными ресницами.
Девушка не решалась прочитать письмо. В конце концов, оно было адресовано не ей, и Кариган не хотела лезть в чужую личную жизнь. Впрочем, вестник погиб, и хуже ему уже не станет... А если удастся выяснить, кто такая леди Эстора, можно попробовать доставить ей это письмо. Рассудив так, Кариган решила удовлетворить свое любопытство - и осознала, что перед ней любовное послание. С горящими щеками она прочла следующее:

Дражайшая леди Эстора!
Как я тоскую по вам все это время - по ласковой улыбке и веселым глазам. Сердце мое рыдает при мысли о целом месяце, который пройдет до нашей встречи.
Мой брат утверждает, что это не любовь, но откуда ему знать? Он никогда никого не любил.

Кариган пробежала глазами очень личные, полные чувств слова до последнего абзаца.

1 Следующая страница


Зеленый всадник 2

Без вас мне ужасно одиноко, и дабы не грустить, я думаю о нашей свадьбе весной. Не беспокойтесь - темные стрелы не смогут помешать нашей встрече.
С любовью, Ф'риан Коблбей.

Кариган прижала письмо к груди и задумчиво вздохнула. Ей представилась леди Эстора, наверное, самая красивая женщина на свете. Как она будет печалиться о смерти своего возлюбленного!
Ф'риан Коблбей. Вестник, которому она поклялась доставить королю послание. Мертвый Зеленый Всадник. Теперь у него появилось имя. И какая ирония - его последняя фраза про темные стрелы.
Конь дернул головой и запрядал ушами.
Кариган стряхнула с себя оцепенение.
- В чем дело? Ты что-то слышишь?
Скакун топнул ногой. Его беспокойство было ответом на вопрос. Девушка сунула любовное письмо обратно в карман и начала быстро собираться. Вдали на дороге раздался стук копыт.
Наездница ступила в стремя, и в тот же миг седло съехало набок. Содержимое седельных сумок высыпалось на дорогу. Ругаясь, Кариган поправила седло, водрузив его на законное место, и принялась запихивать вещи обратно в мешки.
Неожиданный порыв ветра подхватил одеяло и понес его по дороге. Девушка помчалась за ним, чувствуя себя настоящим клоуном - поток воздуха вырывал ткань прямо из рук. Наконец она все же поймала нужную вещь и потащила скомканную массу к лошади.
На сей раз, перед тем как садиться в седло, Кариган как следует затянула подпругу, ободрав костяшки пальцев о металлические пряжки. Незадачливая всадница лизнула ранки, чувствуя соленый привкус крови. По спине струился пот. Стук копыт все приближался.
На слух сложно было определить, как близки всадники и тем более они ли преследовали Ф'риана Коблбея. Девушка твердо решила это не выяснять.
Поднялся легкий туман, и его длинные белые языки выползали из леса на дорогу, по которой скакала Кариган. Новоявленной вестнице приходилось оставаться на торном пути - через лес они будут двигаться куда медленнее, помешают густые заросли. А если люди позади надеются отыскать послание королю, то они могут захватить с собой следопыта. А он с одинаковой легкостью найдет ее следы и на дороге, и в чаще. Хотя, если Кариган продолжит ехать по тракту, а среди преследователей лучник с черными стрелами, лучше для него мишени и не придумаешь. Да, непростая задачка.
Конь мчал девушку вперед. Кариган начала беспокоиться, долго ли скакун выдержит такой темп без отдыха. Туман по крайней мере может укрыть их. И где они? Куда ведет эта Северная дорога? Беглянку охватили сомнения. Она ниже пригнулась к шее коня, мучаясь от нерешительности.
На пути попалась огромная елка, рухнувшая поперек дороги. Кариган была готова объехать ее, но конь даже не сбавил шаг. Он весь подобрался, напряг мышцы, и девушка ухватилась за гриву, закрыв глаза. Скакун перемахнул дерево. Ветки хлестнули его по животу и ногам. Передние копыта оставили в грязи на дороге глубокие выбоины. Другая лошадь на его месте не стала бы прыгать.
Небо потемнело, словно настал вечер. Полил дождь. Тракт превратился в настоящее болото, и конь то и дело поскальзывался, с трудом продвигаясь вперед. Они добрались до места, где дорогу пересекал ручей. Поток бежал прямо по дороге, а не под ней, - дренажная труба совсем разрушилась. Здесь Кариган остановила хрипящего скакуна.
- Если мы будем бежать по этой дряни, ты только сломаешь ногу, - сказала она ему и повела вверх по течению.
В бегущей воде охотники не смогут отыскать их следы. Если повезет, дождь смоет отпечатки и на дороге. Кажется, Конь, как решила называть скакуна его новая хозяйка за отсутствием другого имени, одобрил ее план. По крайней мере, он не сопротивлялся.
Кариган отвела в сторону ветки, нависающие над ручьем, и ее окатило ледяной водой с листьев. Они пробирались по склизким, покрытым мхом камням и глубокой грязи.
В тумане показалась гранитная скала, покрытая зеленым лишайником. За ней можно было спрятаться. Туман полностью закрывал дорогу, но услышать проезжающих не составляло труда. Кариган с конем спрятались за уступом и стояли под проливным дождем, надеясь получить какой-нибудь знак.
Прошло совсем немного времени, однако ожидание казалось невыносимым. Девушка спешилась и, устав от дождя, бьющего по голове, накинула капюшон. Она прислонилась к шершавому, мокрому граниту, упрекая себя за бегство из Селиума.
Когда Кариган удирала из школы, то и не думала встречаться с настоящей опасностью. Конечно, ей хотелось жизни, полной приключений, как у ее отца. Да только бедняжка и не подозревала, что это такое на самом деле.
Если с ней что-то случится, беглянка не сумеет оправдать себя в Селиуме. Хуже того, она не сможет сообщить родным и близким, почему и куда исчезла. Девушка закрыла глаза. Ей представился отец, обыскивающий окрестности, зовущий ее по имени, охваченный горем... В горле встал ком, и Кариган с трудом сглотнула.
Конь рядом с ней запрядал ушами, явно забеспокоившись. С дороги донеслись голоса, сначала тихие, потом все громче и громче - всадники приближались.
- Здесь нет и следа лошади.
Не нравится мне это. Зеленюга подох, и не говорите, что его коню хватит ума самостоятельно доставить письмо.
Последовала долгая тишина, а потом первый голос проговорил:
- Сардж, мне кажется, лошадью правит призрак. Как мы можем его остановить?
- Ты знаешь, что я запрещаю говорить такую чушь, - фыркнул второй голос. - Неровен час капитан услышит. Беда с вами, деревенскими. Суеверны, как старухи.
- Как-то все неладно идет, - отозвался «деревенский». - Темный лес, мертвый зеленюга, да еще Серый маг. Холодный, как лед. Это ненормально.
- Плевать, нормально или нет. Мы выполняем приказы капитана, и сейчас нам велено отыскать коня и уничтожить письмо. Ясно?
- Да, сержант.
- Призрачные всадники, - проворчал Сардж. - У вас, деревенских, живое воображение. В жизни не слышал такого бреда. А теперь лучше ищи следы. Можешь не сомневаться, капитан носит плетку не для красоты. Уверяю тебя, не слишком приятно, когда она хлещет тебя по бокам.
Значит, письмо ищут по крайней мере четверо. Тогда где остальные, если не рядом с сержантом и его товарищем? Чьи они солдаты? Выговор у них был сакоридский, но вряд ли личная гвардия короля будет препятствовать вестнику с важным посланием. Конечно, в больших провинциях держали свои армии, так же, как и богатые землевладельцы. Может, кто-то из них пострадает, если король Захарий получит письмо?
- Сардж! Я нашел! Похоже на отпечаток копыта в грязи.
- Острые глаза, Турсгад.
Кариган невольно схватилась за брошь в виде крылатой лошади, приколотую к плащу. Та нагрелась от прикосновения. Деревья вокруг нее качались в тумане. Стволы казались перепуганной девушке вражескими солдатами, ветви - их мечами. Броситься наутек? Поможет ли скорость и внезапность им с Конем сбежать? Перед глазами немедленно предстал образ Ф'риана Коблбея с торчащими из спины черными стрелами.
Нет, бежать - это верная смерть. Кариган поскачет прочь, только если не будет выбора. Солдаты считают, что конь Зеленого Всадника бежит один, - тем лучше. Девушка вытащила из ножен саблю и на всякий случай приготовилась запрыгнуть в седло.
- Не могу понять, куда пошла лошадь, - проговорил Турсгад.
- Думай как она. Тебе должно быть легко - у тебя та кой же маленький мозг. Такие существа обычно выбирают самый легкий путь.
- Ты имеешь в виду... прямо по дороге?
- Что я еще могу иметь в виду? Неужели у тебя мозгов меньше, чему бессловесной твари? Да, по дороге. Прямо. Отпечаток подтверждает мою идею.
- А вдруг ею правит всадник-призрак?
- Турсгад, ты дурак. Сколько раз повторять - не желаю слышать глупых деревенских баек.
Голоса преследователей постепенно растаяли вдали. Кариган облегченно вздохнула и убрала саблю в ножны. Она поднялась в седло, поморщившись, когда холодная дождевая вода промочила штаны насквозь.
Девушка сидела верхом, полная нерешительности. Если поехать по дороге, можно натолкнуться на тех, кто ее ищет. А если отправиться через лес на восток, то получится куда медленнее. Кариган нахмурилась. Эх, не прогуляй она столько занятий по географии, то могла бы сейчас отыскать другой путь.
Неожиданно конь заржал и загарцевал под всадницей, громко чавкая копытами по грязи.
- И что теперь?
Ливень сменился сильным дождем, и за водяной завесой Кариган разглядела приближающуюся конную фигуру. Всадник напоминал одного из призрачных конников Турсгада, таким неясным и смутным был его облик в тумане. Его белый конь то появлялся, то исчезал в молочной дымке.
Конь бил копытом по грязи, хрипел, напрягая все мышцы тела, - инстинкт велел ему мчаться прочь, и он просил новую хозяйку дать ему волю. Той с трудом удавалось удерживать скакуна на месте. Девушка замерла, зачарованная приближающимся незнакомцем. Потом ей вспомнились последние слова Ф'риана Коблбея: «Остерегайся человека-тени».
Всадник подъехал ближе, и его силуэт стал куда более четким. Ни призраком, ни человеком-тенью он явно не был. Гордо выпрямившись в седле, незнакомец смотрел на Кариган единственным зеленым глазом. Второй закрывала черная повязка. По лысой голове барабанил дождь, но такие пустяки, кажется, не волновали мужчину. Под угольно-черным плащом красовалась расшитая золотом алая туника. Форма гвардии одной из провинций.
Человек остановил плавный бег жеребца, слегка коснувшись поводьев. Кариган смотрела на незнакомца из-под необъятного капюшона. С края одежды то и дело капала вода.
Кожаное седло всадника заскрипело - тот наклонился вперед, вглядываясь в фигуру перед ним.
- Мои люди считают тебя призрачным всадником, - проговорил он загрубевшим от постоянного командования голосом. - Кто скрывается под капюшоном?
Кариган от страха не могла выговорить ни слова. Почему она не позволила Коню броситься прочь, пока была возможность? Девушка снова ухватилась за брошь.
Зеленый глаз человека недобро сверкнул.
- Вижу по твоей руке, что ты из плоти и крови. Значит, один зеленюга подох, а другой продолжает его дело? Если не хочешь умереть, как Коблбей, немедленно отдай сумку с письмом и скажи, кто сообщил эти вести.
Кариган сидела не шевелясь. Ей казалось, будто кто-то держит ее стальной хваткой за горло. Шею Коня покрыл пот, глаза закатились. Он непременно понес бы, если бы всадница не сдерживала его из последних сил.
Ледяной дождь промочил одежду девушки до последней ниточки, и она дрожала от сырости. Набухший плащ тянул ее к земле, каждое движение давалось с трудом.
Человек приподнял бровь, и Кариган представилось, как расширяется пустая глазница под повязкой.
- Мой государь чрезвычайно недоволен. Кто-то предал его доверие, и все планы пойдут прахом, если мы не узнаем имя предателя.
Девушка не шевелилась.
- Ясно. - Он вытянул из-под плаща нечто, похожее на живую змею. Плеть. - Раз ты не хочешь выложить все добровольно, придется заставить.
Кариган выдохнула, отпуская поводья. Неведомая сила, не дававшая ей тронуться с места, оставила девушку. Человек развернул плеть и щелкнул ею для острастки.
- Знай, что это орудие принуждения находится в умелых руках. Быть может, ты слыхал обо мне. Я Иммерез. Капитан Иммерез.
Кариган ничего о нем не знала, хотя настоящий Зеленый Всадник немедленно бы понял, с кем встретился. Костяшки пальцев, сжимающих брошь, побелели. Ах если бы она только могла щелкнуть пальцами и стать невидимкой! Золотой крылатый конь неожиданно нагрелся.
Капитан Иммерез замер. Плеть в его руке безвольно повисла, а единственный глаз широко распахнулся.
- Где?.. - Он наклонился вперед, зыркая глазом по сторонам. - Где ты?
Кариган приоткрыла рот. Неужели он внезапно волшебным образом ослеп? Нет, кажется, видел капитан хорошо. Все, кроме нее. Она бросила взгляд на... нет, сквозь свою руку. Та была на месте, но стала прозрачной, как тень. Девушка ткнула в плоть пальцем. На ощупь - нормальная...
То, что сделало Кариган невидимой, изменило и ее зрение. Темно-зеленый мокрый мох и сосны стали серыми. Алая туника Иммереза - темно-бордовой.
Все вокруг подернулось пеленой, словно взор заслонило облако.
Остатки нерешительности и страха исчезли. Коня не надо было просить дважды - стоило только пришпорить его, как он понесся вперед. Кариган доверилась его инстинкту - в серой пелене, окутавшей ее, она не могла отличить камни от воды.
Раз беглецы чуть не упали - девушку швырнуло вперед, на лошадиную шею. Конь почти повалился на колени, с трудом поднялся, скользя по грязи, и понесся дальше. Они мчались среди валунов и стволов на скорости, которая впечатлила бы даже инструктора по верховой езде. И все это время жеребец капитана Иммереза не отставал.
Казалось, целая вечность прошла, пока они добрались до дороги. Кариган даже думать не хотела, как утомили скачки по пересеченной местности Коня. И все же стоило им добраться до ровного места, как он понесся пуще прежнего.
Турсгад и Сардж, по крайней мере те, кого приняла за эту парочку всадница, показались впереди. Они ехали верхом очень неторопливо. Может, повернуть? Мимо уха просвистела плетка. Иммерез отставал всего лишь на шаг. Но она же невидима. Как же он?.. Кариган пронеслась мимо двоих солдат, мимоходом заметив их потрясенные лица.
- Лошадь! - закричали они.
Хотя сама она исчезла, Конь оставался видимым. Огибая очередной поворот, девушка пожелала, чтобы ее скакун тоже исчез. В то же мгновение преследователи в недоумении уставились в белесый туман, слыша только стук копыт.

Кариган продолжала путь. Ей казалось, будто они погрузились с головой в серое море, и вода давит со всех сторон. Легкие больше не в силах сопротивляться этой стихии и требуют воздуха. Серый сумрак окружил ее, ей никогда не выбраться из него, остается только утонуть... Девушка так устала. Устала и измучилась от отчаяния в нескончаемом бесцветном мире.
Неожиданно перед глазами вспыхнули пятна цвета. В стороне от дороги появилась тропа, усыпанная ржаво-красными сосновыми иголками и поросшая ярко-зеленым болиголовом и хвойными деревьями. Вдоль пути виднелись крохотные белые цветочки мирта. Сквозь облака показалось солнце, и хотя остальной лес стал лишь чуть менее серым, дорожку осветили золотые лучи.
Кариган погнала скакуна по тропе, повиснув у него на шее. Прямо сквозь его гнедую шкуру был виден лесной ковер. Конь остановился, наездница соскользнула у него со спины на влажную подушку из сфагнума. Она слишком устала даже чтобы снять промокший плащ.
Погружаясь в глубокий сон, Кариган пожелала вновь стать настоящей - а не прозрачной, как призрак.

Серый маг

Восходящее солнце скрывала высокая стена. Можно было смотреть вверх до бесконечности и не увидеть ее пределов. Разумеется, благодаря магии. Там, где заканчивался настоящий гранит, продолжалась волшебная иллюзия, надежный щит. Д'Иеры создали каменную преграду так, чтобы она тянулась выше неба, до самых райских кущ. Сакоридия и ее союзники хотели обезопасить свои земли от разных летающих тварей.
Первая трещина, созданная Серым магом, расползлась паутиной по ближайшим камням, ослабив часть стены шириной примерно с дверь. А ведь колдун ожидал, что трещины распространятся лишь на пару дюймов. Оказалось он куда ближе к победе, чем смел надеяться.
Время. Именно оно сделало заклинания ненадежными, а кладку - уязвимой. Стена ослабела без постоянного наблюдения магов. На граните вокруг швов блестели серебряные руны, древняя письменность Сакоридии и Кмернии. Эти надписи били тревогу, предупреждали о трещинах, о хрупкости каменной преграды. Сообщали о развеянных заклятиях и сбитом ритме колдовских песен.
«Когда о проломе узнают, будет слишком поздно. Клан Д'Иеров много столетий назад перестал патрулировать стену, и даже услышь его члены о трещинах, им будет неизвестно, что делать. Придется искать ученого, умеющего читать руны, и при этом понадобится великий знаток. Язык кмернов исчез вместе с народом, и почти никто из живущих его не помнит.
Если Д'Иерам и удастся перевести руны, все равно они не смогут восстановить стену. Подобное мастерство, как и многое другое, давно утеряно. Значит, они никак не могут угрожать планам Серого мага.
Он приложил пальцы к холодной стене. Покалывание возобновилось, но не такое сильное, как в прошлый раз. Колдун приказал энергии потечь по плечам, через руки до кончиков пальцев, и сознание его расползлось по поверхности стены, как трещины. В камнях по-прежнему звучали песни, скрепляя их. Старые голоса стали неувереннее, стук молотов тише. При удаче его песня сама растечется по стене, разрушит связывающие ее заклинания. Со временем преграда падет на землю кучей камней, и сила Канморан Вейн вновь будет править в этих землях. Тогда Серый маг не только получит доступ к великой мощи, но и все страны мира склонятся перед ним, страшась затаившейся в лесу тьмы.
Он запел разрушительную песнь, постепенно стирая старые заклинания, дробя раствор, убеждая гранит, что тысячи лет его терзали снег, дождь и ветер, что он замерзал, оттаивал и вот наконец ослабел. И стена поддалась.
Серый маг попробовал пошевелиться, лежа на росистой траве. Порой тело мешало ему, хоть иногда и служило неплохой защитой для разума. Заклинания ударили в первую очередь по его разуму, и, воссоединившись с телом, колдун потерял сознание. Голова болела сильнее, чем когда-либо.
День близился к середине. Солдатам наверняка не терпится найти коня вестника. Пусть подождут. Скоро они нагонят свою добычу. Сначала он осмотрит результаты работы.
По всем швам на ширине шести футов расползлись трещины. Тянулись они и до самого верха. Серый маг положил ладони на стену и толкнул каменную кладку. Поврежденная часть закачалась, теряя опору. Целая секция осыпалась дождем цемента и обломков камня; раздался жуткий грохот, и земля содрогнулась от падения самых больших кусков.
Когда пыль осела, на месте части некогда неприступной стены лежала груда мусора. Пал не только физический барьер, но и магический, простиравшийся вверх. Настоящая стена тянулась лишь на десять футов в высоту, а ее волшебное продолжение - до самого неба. Пролом послужит вратами.
По ту сторону преграды в клубах пара извивались черные корни деревьев. Большую часть леса скрывал туман. В неведомых глубинах кричали дикие твари. Скоро. Скоро некоторые из них проберутся сквозь стену в Сакоридию.
Серому магу хотелось исследовать лес, однако времени не было. Он не без сожаления отвернулся от Канморан Вейн.
«Однажды я войду сюда. Правда, не сейчас. Пока я должен заложить фундамент».
Внимание чародея привлекло хлопанье крыльев возле старого ясеня. С ветки взлетела сова и поспешила на восток, растаяв в далеком небе.
«Разумный поступок с твоей стороны, - подумал маг. - Скоро здесь не будет места совам и другим живым существам».
Серый маг воззвал к своим призрачным рабам. Их сонм предстал перед ним неразличимой толпой. Некогда каждый из духов был личностью, имевшей свой путь, таланты и мечты, знавшей любовь и ненависть. Некоторые были добрыми гражданами, другие - преступниками. Колдун без разбора оборвал их жизни. Чтобы духи служили ему.
Один стоял в стороне, отличаясь от других горделивой осанкой.
- Коблбей, - проговорил Серый маг. - На сей раз ты не смог противиться моему зову.
Призрак поколебался, словно притягиваемый словами колдуна, но устоял. «Я все еще противлюсь».
- Ты не поможешь мне пройти быстрым путем?
- «Я явился посмотреть на плоды твоих рук».
- Величественно, правда?
Лицо призрака не дрогнуло.
Серый маг знал, сколько сил требуется духу убитого, чтобы явиться к нему, не сдаваясь.
- Ты будешь служить мне, не смея отказать, - проговорил заклинатель, простирая руку. В его голосе зазвенела магия. Зазвучала песня уз.
Призрак поблек и поплыл по воздуху к нему.
- Да, - сказал маг. - Служи мне.
Не успели эти слова вылететь из его губ, как ноги подогнулись, и колдун едва не упал. Слишком много усилий потрачено. Нельзя требовать столько от тела, после сокрушения Стены Д'Иеров. Энергии едва хватит на долгий путь. Чародей неохотно отпустил Ф'риана Коблбея, и тот исчез.
Серого мага удивляло такое упрямство призрака. Тот оказался силен и, кажется, не собирался подчиняться.

Семь Труб

Кто-то ткнул Кариган в ребра.
- Перестань, Эстрал. Я пойду на занятия завтра. - Она застонала и перекатилась на спину. В ноздри ударил сильный запах сырой земли, а на лицо упал солнечный луч. Девушка с трудом разлепила глаза. Небо усеяли облака, словно отпечатки пальцев. Кариган была далеко не в своем дортуаре.
Стук, стук. На сей раз по плечу.
Кариган снова моргнула. За ней гнались солдаты. Солдаты, которые не остановятся ни перед чем, чтобы заполучить письмо, которое она везет.
Вестница резко села, и мир закружился вокруг. Она хватанула ртом воздух, пытаясь отыскать рядом с собой камень, ожидая в любой момент получить жалящий удар беспощадной плети капитана Иммереза. Когда же головокружение прошло, перед беглянкой оказались две пожилые дамы, а вовсе не капитан Иммерез. Она протерла глаза, не веря себе.
- Ребенок жив, - проговорила одна из дам.
- Я отлично это вижу, - отозвалась другая.
Кариган еще раз потрясла гудящей головой, желая убедиться, что не спит, но удивительная парочка продолжала с любопытством смотреть на нее. Маленькие морщинистые лица старушек оживляли только глаза.
Одежда на полной даме была бледно-оранжевого цвета, а вокруг обширных бедер обвязан белый фартук. От доброй улыбки на щеках появились ямочки. Ее подруга, наоборот, казалась строгой. На ней красовалось темно-зеленое бархатное платье с пышными рукавами, а на плечах - черная шаль. Дама опиралась на трость из орешника, которой и разбудила Кариган. Обе выглядели так, словно вышли прогуляться по ухоженному парку Селиума, а не стоят в глухом лесу.
- Ты полагаешь, нам следует подобрать дитя? - спросила кругленькая дама.
- Она выглядит безобидной и совершенно не в своей тарелке. Будет невежливо не пригласить ее на чай.
- Боюсь, это превзойдет пределы обычной невежливости. Такой поступок можно назвать варварским. А что делать с остальными?
- Придется и их пригласить.
Кариган посмотрела через плечо, пытаясь понять, кого имели в виду дамы, но там стоял только Конь.
- Летиция скажет нам пару добрых слов по поводу грязи.
- Она всегда находит, что сказать, - возвела очи к небу худая старушка.
- Ребенок выглядит так, будто ей не помешает хорошая ванна. Она вся в грязи.
- Согласна. Ей следует привести себя в должный вид, тогда и Легации будет не на что жаловаться. - женщина перевела остренькие глазки на Кариган. - Идем, дитя, и позови своих друзей. Уже почти время пить чай, и тебе не следует нас задерживать.
Дамы повернулись спиной к девушке и зашагали по удивительно ухоженной дорожке. Ухоженная дорожка? Последнее, что запомнилось беглянке, были густые кусты. Конь последовал за пожилыми дамами, дергая ушами, словно прислушиваясь к их бессмысленной болтовне, подобной щебету птиц. Женщина в зеленом остановилась и обернулась.
- Дитя, ты идешь или нет? Будет страшно невежливо с твоей стороны опоздать. Смотри, твои друзья уже пошли за нами.
Кариган посмотрела, но все равно никого, кроме Коня, не увидела. Оставалось только гадать, кто эти эксцентричные дамы и что они делают посреди дикого леса.
Старушки выглядели совершенно безобидными, и Конь им верит... Кариган фыркнула. Неужели весь этот странный путь ей придется полагаться на чутье лошади? Выбор за нее сделал желудок. Он громко урчал, и мысль о чае и пироге воодушевляла. Девушка с трудом поднялась на ноги, ватные от усталости, и, стараясь не обращать внимания на головную боль, заковыляла вслед за дамами.
Лес становился все более похожим на сад. Тропа превратилась в широкую дорогу, на которой разъехались бы две повозки. По сравнению с Северной дорогой она была в прекрасном состоянии. Кто-то вырубил подлесок, приведя все вокруг в порядок, разительно отличающийся от хаоса нетронутой дикой природы. Вдоль дороги тянулась аккуратно подстриженная живая изгородь.
По каменному мосту они пересекли весело журчащий ручей. Повсюду слышалось пение птиц. Кариган почувствовала, как постепенно стихает боль в голове, идти становится легче.
Дорога изгибалась широкой петлей, приводя в конце концов к старому особняку, построенному из дерева и камня. Из нескольких труб валил дым, а окна блестели на солнце. По стенам вились лианы, помогая дому гармонично вписаться в окружающий лес. Позади особняка располагалось несколько хозяйственных построек, включающих и конюшню. Настоящий очаг цивилизации посреди Зеленого Плаща.
Дамы поднялись на веранду, кольцом охватывающую весь дом.
- Добро пожаловать в Семь Труб, - проговорила женщина в зеленом. Будто она обращалась к нескольким людям, а не к одной Кариган.
Девушка посчитала трубы. У нее получилось девять, не семь.
- Этот дом давным-давно построил наш отец, - продолжала хозяйка, протягивая руку. Тонкая кожа напоминала карту, исчерченную венами-реками. - Идем. Наши слуги позаботятся о твоем друге-коне.
Никаких признаков слуг Кариган не заметила, но Конь побрел в конюшню так послушно, словно его вели. Две пожилые дамы казались весьма странными, но не опасными, и беглянка последовала за ними в дом.
Светлые дубовые половицы, украшенные сложными цветочными узорами стены. Роскошные гардины, портреты неизвестных людей, мужчин и женщин, облаченных в доспехи или шикарные платья. Ковры ручной вышивки, нисколько не выцветшие ни от времени, ни от света, присутствовали в каждой комнате, через которую проходили хозяйки дома и Кариган.
Тяжелую мебель покрывала резьба - не осталось ни единой гладкой поверхности. У одного из стульев в коридоре спинка была выполнена в форме дерева, а подлокотники и ножки напоминали покрытые листьями ветви или изогнутые корни. На сиденье покоилась красная бархатная подушка.
Во всех каминах, сложенных из плитняка, пылал яркий огонь, и замерзшая Кариган начала постепенно согреваться.
- Летиция приготовила для тебя ванну, дитя, - проговорила полная дама. - Она не слишком обрадуется, что ты нанесешь в дом грязи, но не обращай на нее внимания. Наша горничная жизни не мыслит без постоянных жалоб. Разве я не права, мисс Мирика?
Именно так. Сезон грязи - проклятие всей ее жизни, и бедняжка каждый год едва ли не в истерику впадает. Но нам приходится сносить это. В такой глуши невозможно отыскать приличных слуг. - Мисс Мирика остановилась перед дверью и глубоко вздохнула. - Что ж, дитя, мы одолжим тебе ночную рубашку и халат. Надо же одеться после ванной. Летиция займется чисткой одежды.
Хозяйки провели гостью в комнату с каменным полом, где горел очаг. Единственное окно выходило в сад, и сквозь него лились солнечные лучи. Стекло украшали изображения дикой голубики, и на плитах виднелись синие и зеленые пятна света.
Из медной ванны в центре комнаты валил пар. Конечно, Кариган привыкла к куда большему. В Селиуме в распоряжении студенток были фарфоровые ванны и трубы, из которых лилась горячая вода. Но сейчас возможность помыться в тепле казалась ей верхом блаженства.
Мисс Мирика указала тростью на центр комнаты.

Предыдущая страница 2 Следующая страница


3 Кристен Бритен

- Не торопись, дитя. Купайся на здоровье. Расслабься - ты совершенно измучена.
Хозяйки вышли, плотно закрыв за собой дверь. Издали до Кариган донесся голос полной дамы:
- Милая сестра, мне кажется, за долгие годы мы поднаторели в этикете.
Другая приглушенно согласилась.
Кариган разделась, бросив одежду на пол неаккуратной кучей. Рядом с ванной стояли ведро холодной воды и ковшик. Пришлось долить пару ковшиков в кипяток, но и тогда вода оказалась довольно горячей. Девушка с наслаждением окунулась.
По поверхности плавали листики мяты, и нежный запах успокаивал, помогая сбросить бремя усталости. Тело быстро привыкло к жару, и напряженные мышцы постепенно расслабились. Кариган, пока ее еще не совсем разморило, стала смывать накопившуюся за несколько дней грязь. С длинными волосами оказалось нелегко управиться, но в конце концов они были вымыты и тщательно ополоснуты.
Девушка восторженно вздохнула и постепенно задремала. Когда она проснулась, вода не успела остыть, за окном по-прежнему светило солнце. И все же ей казалось, что прошли часы. Одежда Кариган исчезла, однако на крючках висели обещанная ночная рубашка и халат. На боковом столике лежала расческа, а на полу - пара мягких тапочек.
«Они действительно подумали обо всем».
Когда Кариган вытерлась и расчесала длинные волосы, от нее исходил приятный аромат мяты. В ту же минуту в дверь постучала мисс Мирика.
- Дитя, ты готова пить чай?
Девушка открыла дверь и улыбнулась.
- Да, вполне.
Прекрасно. Мирта ждет нас в гостиной.
«Мирта?»
Мисс Мирика, опираясь на трость, провела гостью в самую роскошную комнату в доме. Они опустились на шикарный диван, стоящий перед очередным камином. Подлокотники украшали узоры с цветами и певчими птицами. Сквозь широкое окно лился солнечный свет, окрашивая все кругом в теплые тона.
Мисс Мирта внесла на подносе серебряный чайный сервиз и поставила на столик перед ними.
- Мы бережем серебро для особых гостей, - проговорила она. - Не то чтобы у нас часто бывали гости, особенные или нет. Чаще всего это просто путники, заплутавшие в лесу. Надеюсь, ванна тебе понравилась.
- О да. Превосходно! - Кариган обычно не употребляла это слово, но сейчас оно очень подходило к богатой мебели и двум пожилым дамам.
Мирта налила чаю.
- Мед и сливки? Нет, только не тебе, милая Мирика. Такие вещи вредят твоему пищеварению.
Ее сестра хмыкнула.
К чаю подали печенье, лепешки и большой кекс. Пока дамы обсуждали погоду и тонкости садоводства, Кариган казалось, что она лопнет от любопытства, особенно когда Мирика поставила четвертую чашку перед пустым стулом.
Мисс Мирта заметила удивленный взгляд девушки.
Прости, но мы не смогли пригласить сюда еще одного твоего спутника. Летиция наотрез отказалась пускать его в дом.
Кариган не смогла больше сдерживаться.
- Спутника? Я странствую одна.
- О, моя дорогая. Ты, кажется, страшно ненаблюдательна.
- Или туповата, - добавила Мирика снисходительно.
- Разумеется, я говорила о твоем спутнике, которого ты зовешь Конем. Спешу заверить, что хоть он и не присоединился к нашему чаепитию, о нем хорошо позаботились.
- Конь. - Кариган поерзала на месте, думая, не сумасшедшие ли эти две старушки. - А другой?
Мирика и Мирта обменялись удивленными взглядами.
- Если ты не знаешь, милая, - проговорила худая дама, - тогда, может, нам не следует тебе говорить.
- Да ладно, Мирика. Она будет считать нас старыми спятившими дурами. Мое милое дитя, за тобой следует призрак.
Глоток чая попал не в то горло, и Кариган закашлялась.
- О, - заволновалась Мирта, - я же говорила Летиции не класть в лепешки орехи.
Мирика ловко похлопала гостью по спине.
- Что следует за мной? - с трудом выговорила девушка.
- Ну и ну, она еще и глухая.
- ПРИЗРАК! - прокричала Мирика через руки, сложенные рупором.
- Нет-нет, - торопливо сказала Кариган, у которой уже звенело в ушах и болела спина. - Я отлично слышу.
- Да? - Мисс Мирика скептически изогнула бровь. - За тобой следует тень. Фантом, дух, привидение. Ну, понимаешь, призрак. - Ее легкомысленный тон сбивал девушку с толку. - Он следует за тобой следом. Ты или что-то, связанное с тобой, привязывает его к земле.
Кариган побледнела. Разумеется, ей случалось слышать истории о мертвых родственниках, навещающих любимых ими живых. В Селиуме ходили байки о привидениях, живущих в старинных зданиях, но девушка никогда в них особо не верила.
- Ну вот, так я и знала, Мирика. Ты огорчила бедное дитя.
- К-как вы видите этого призрака? - спросила Кариган.
Довольно просто, примерно так же, как тебя. - Мирта покрутила в руках чашку чая. - Он одет в зеленое, и у него черные волосы до плеч. Из окровавленной спины торчат две стрелы, а кровь не иссякает и не засыхает.
Он называет себя Ф'риан Коблбей, - вставила Мирика.
У Кариган задрожали руки. Откуда они могут знать, как всадник выглядел и как умер, если только... не видят его на самом деле? Хотя имя можно было подсмотреть в любовном письме, которое все еще лежит в кармане плаща... Плащ исчез из ванной вместе с остальной одеждой.
Мисс Мирика примирительно накрыла руку гостьи своей.
- Не беспокойся, милая. Мистер Коблбей всего лишь присматривает за тобой, желая помочь исполнить миссию. После этого он отправится своим путем. Как бы то ни было, он то появляется, то исчезает. Его связь с земной реальностью весьма ограничена. Однажды ты тоже сможешь увидеть его.
Кариган потрясенно покачала головой. Неужели она сидит в этом странном, неизвестно откуда взявшемся поместье с двумя пожилыми эксцентричными дамами, которые умеют разговаривать с призраками? Они или сумасшедшие, или провидицы, или умеют колдовать.
- Кто вы? - спросила гостья. - И что делаете здесь, посреди леса?
Мисс Мирика постучала рукоятью трости по маленькому столику. Лепешки и печенья подпрыгнули, зазвенели чашки.
- Мирта! Неужели мы забыли представиться? Неужели?
На полном, добродушном лице ее сестры мелькнул ужас, и она прикрыла рот рукой.
О, Мирика. Желая услужить, мы совсем позабыли. У нас так давно не было гостей. Ты простишь нас, дитя, за то, что мы забыли о вежливости?
Кариган недоумевающе посмотрела на них. Должно быть, дамы восприняли ее молчание как знак согласия, потому что обе вздохнули с подлинным облегчением.
- Ну, тогда нам следует представиться как должно. Мы сестры Флорес. Я Мирика, а это моя сестра Мирта.
- Наш дорогой отец, покойный профессор Флорес, называл нас, как растущие поблизости кустарники, - рассмеялась толстушка. - На самом деле это всего лишь домашние прозвища.
- А при рождении, - вмешалась Мирика, - мы получили имена Изабелла...
- ...и Пенелопа, - закончила Мирта. - Только мы редко их используем.
- Мы очень любили нашего отца. Именно он построил дом посреди дебрей Зеленого Плаща. Он сказал, что это единственный способ напитаться силой природы и принести в глушь элемент цивилизации. Учитывая, что поблизости нет городов, а у северной границы жизнь весьма непредсказуема, на нашей матери это не слишком хорошо сказалось. Дитя, тогда здесь даже не было дороги!
Мисс Мирта расправила складку на льняной салфетке.
- Когда наш отец построил Семь Труб, он хотел поселить маму в респектабельном поместье. Он не жалел для нее денег и даже перевез сюда слуг из нашего старого дома в Селиуме.
- Селиум, - сказала Кариган. - Там я и начала свой путь.
- Ты ученая? - спросила мисс Мирика.
- Нет, - нахмурилась девушка. - Я была в Селиуме практически никем.
- Понятно. А вот наш отец был ученым. Он преподавал многие предметы - столь многие, что вынужден был ходить в белой одежде со знаком мастера. Ни один ученый не носил такой цвет, только отец. И скоро он начал заниматься дисциплинами, которые не преподавались... и не одобрялись.
Мисс Мирта наклонилась вперед.
- Магические искусства.
По спине Кариган пробежала дрожь. Большинство сакоридцев старались избегать разговоров о колдовстве.
- Кто рассказывает историю? - возмутилась мисс Мирика.
Ее сестра надулась.
- Не перебивай. - Худая дама сурово посмотрела на полную, откашлялась и продолжала: - Отец начал изучать магические искусства. Долгие годы он корпел над древними книгами и свитками из архивов, сначала узнал историю колдовства, а потом занялся и его применением. Из-за этого Хранитель Селиума начал нервничать. Понимаешь, после того, что натворил Морнхэвен Черный, владевший во времена Долгой войны страшными силами, люди начали бояться магии, словно ее использование может вернуть Морнхэвену или другому такому же власть. Наконец Хранитель потребовал, чтобы отец либо оставил попытки изучить магию, либо покинул город. Как ты, наверное, догадалась, он решил уехать.
Кариган не верила своим ушам. Сначала призраки, теперь магия. Должно быть, эти старушки совсем с ума сошли. Она поставила чашку на стол слегка дрожащими руками.
- И... ваш отец преуспел? - спросила гостья. - Ему удалось изучить магию?
- И да, и нет, - ответила мисс Мирика. - У него не было способностей. Или ты обладаешь ими от рождения, или владеешь предметом, который наделяет тебя силой или умножает ее. У Морнхэвена Черного был дар, да еще он усилил его талисманом Черная Звезда. Отец пытался создавать такие вещи, но ему не удалось, потому что не хватало таланта. Магические искусства не для каждого. И все же отцу удалось достичь некоторых успехов. Полагаю, ты знаешь о магии немало.
- Э-э-э... нет.
Мисс Мирика приподняла брови.
- Ну, хотя бы что-нибудь, раз ты возишь с собой магический предмет.
- Я...
Кариган взглянула сначала на одну сестру, потом на другую. Они спокойно, вопросительно смотрели на гостью. В тишине слышалось только поскрипывание дома.
- Ты ведь Зеленый Всадник, разве нет? - спросила мисс Мирика.
- Нет, не совсем.
Дамы обменялись взглядами, и глаза у них округлились.
- Тогда пришел наш черед спросить - кто ты?
Кариган неловко поерзала на месте под пронизывающими взглядами. Казалось, что в комнате подул ледяной ветер. Ей надо быстро объяснить, что произошло, или... Или? Что они могут сделать с ней? С другой стороны, учитывая разговоры о призраках и магии, лучше не выяснять.
Из уважения к их любви к формальностям девушка поднялась и отвесила ритуальный поклон купеческих кланов - прижав руку к сердцу и сильно согнувшись в пояснице.
- Я Кариган Г'лейдеон из клана Г'лейдеон, - проговорила гостья. - К вашим услугам.
- Купеческое приветствие, - прошептала мисс Мирта своей сестре.
Та не ответила, задумчиво поглаживая гладкую ручку трости.
- Расскажи нам свою историю, Кариган Г'лейдеон.
Девушка неуверенно откашлялась и бросила взгляд на уютно потрескивающий камин, набираясь сил от его тепла.
- Я... э... довольно неожиданно покинула Селиум. - Беглянка глубоко вздохнула. - Я училась там, и декан исключил меня. На неопределенный срок.
Сестры не изменились в лице. Почему-то Кариган показалось очень важным разговаривать с ними честно. Если она сама признается в своем, пусть и не самом лучшем прошлом, дамы скорее ей поверят. Но рассказывать от этого проще не становилось.
- Декан исключил меня, потому что я прогуливала занятия и тому подобное. Он сказал, что я безответственно от ношусь к учебе. - К шее и лицу прилила кровь, но дамы по-прежнему не шевелились, ни утешая, ни осуждая. - Хотя в основном он исключил меня из-за одной драки. В которой я победила.
Перед глазами снова встала толпа студентов, собравшихся вокруг тренировочной площадки и жаждущих увидеть происходящее. Растянувшийся на земле Тимас Мирвелл, выплевывающий грязь изо рта, и кончик ее деревянного тренировочного меча, приставленный к его шее. «Ты мертв», - сказала она ему.
Мисс Мирта приподняла бровь.
- Тебя исключили из-за победы?
- Я победила наследника лорда-правителя Мирвеллской провинции. - Тогда девушка нисколько не жалела о том, что подралась с мальчишкой и как следует отхлестала его. Он не раз унижал ее с самого первого дня в школе, и Кариган надоело терпеть. Но теперь, под спокойными взглядами сестер Флорес, она посмотрела на произошедшее с другой стороны. Глупый, ребяческий поступок.
- Ну хорошо, - небрежно махнула рукой мисс Мирика, - Значит, тебе сообщили, что ты не самая желанная студентка, а ты, в конце концов, покинула Селиум. А попробовать решить проблему по-другому не приходило в голову?
Кариган снова покраснела.
- Я слишком разозлилась и поэтому сбежала. Именно тогда я встретила Ф'риана Коблбея.
- Ага, - проговорила мисс Мирта. - Это-то нас и интересовало.
Кариган снова поерзала - дамы по-прежнему смотрели на нее не отрываясь. Правда, продолжения истории ей было нечего стыдиться. Она рассказала, как встретила умирающего Ф'риана Коблбея с двумя стрелами в спине, умоляющего ее отвезти послание королю. Девушка тщательно подбирала слова, стараясь не рассказать хозяйкам больше необходимого. Вестница жалела, что выпустила из виду сумку с письмом. История закончилась бегством от капитана Иммереза и его людей.
Сестры переглянулись, словно молчаливо обменивались мнениями. В комнате заметно потеплело.
- Призрак... то есть Ф'риан Коблбей не смог нам многого рассказать, - проговорила мисс Мирика. - Ты довольно хорошо поведала нам свою историю, милое дитя. Твое намерение отважно. Многие отказались бы нести такое послание в столь сложных обстоятельствах. - Должно быть, она заметила потрясенное выражение лица Кариган, поскольку добавила: - Рольф, конюх, уже отнес сумку с письмом в гостевую комнату, где ты проведешь ночь. Никто не касался печати. Остальные вещи тоже ждут тебя там... кроме одного предмета, который находится у нас.
- Предмета?
- Да, магического предмета. Благодаря которому ты исчезла под носом у разбойников на дороге. Я говорю о броши, дитя.
- А!
- Это не слишком могущественная вещь, - заметила мисс Мирта. - Может быть, она не стоит затраченных усилий. Летиция принесла ее нам с Мирикой, когда занялась чисткой твоего грязного плаща. Бедняга не может переносить грязь. Будь ее воля, она и с земли бы ее счистила.
- Кхм, сестра, - вмешалась другая дама. - Не отклоняйся от темы.
Мирта бросила на Мирику сердитый взгляд и продолжила:
- Отцу некому было поведать о своих открытиях, кроме нас. Семь Труб - не настоящая школа вроде Селиума, но его ничто не могло отвлечь от призвания. Призвания учить, я имею в виду. Поэтому мы с Мирикой способны распознать магические предметы вроде этой броши. Должно быть, ты призвала ее единственную силу - делаться прозрачной.
Худая дама непонятно откуда вытащила брошь и протянула ее гостье.
- Не могла бы ты призвать силу этого предмета, чтобы мы могли определить его могущество?
Кариган была потрясена. За некоторой вычурностью, показной любовью к этикету и прочими странностями сестер, несомненно, таился незаурядный ум, который ей позволили заметить только теперь и только отчасти. Казалось, в них горит странный внутренний огонь, спрятанный за фасадом из хороших манер, посахаренных лепешек и серебряного сервиза. Может быть, простота пожилых дам - только маска, скрывающая подлинную мудрость? Или их так хорошо научил отец? На самом деле, решила девушка, они куда сложнее, чем кажутся с первого взгляда.
- Я не уверена, что смогу заставить брошь работать, - проговорила Кариган. - Я не знаю, как это мне удалось в первый раз.
- Попробуй ради нас, милая, - сказала Мирта. - Вспомни, что ты делала перед тем, как стать невидимой.
Девушка не без колебания взяла брошь. Холодный металл коснулся ладони. Крылатый конь, как всегда, был готов взлететь. Кариган попробовала вернуться в тот момент, когда открылась неожиданная возможность стать невидимой... Капитан Иммерез верхом на белом жеребце под проливным дождем, его единственный глаз из-под капюшона буравит ее, в руке длинная плеть. Беглянка вздрогнула. Непонятно, что сделало ее невидимой, кроме острого желания исчезнуть.
- О! - Мисс Мирика выпрямилась рядом с ней с горящими глазами. - Дитя, несомненно, поблекло.
- Она сливается с обивкой дивана, - согласилась мисс Мирта.
Для Кариган комната стала тусклой, вся мебель и даже огонь стали серыми. Кроме сестер Флорес. Их глаза остались такими, как были - синими, как голубика, - и вокруг них оставался свет и цвет, как вокруг той дороги, что привела ее в поместье Семь Труб. Интересно почему? Серость мира давила на девушку, и она, как и тогда, пожелала стать видимой.
- Мы многое узнали, - сообщила мисс Мирта.
- Дитя, твоя брошь не слишком-то сильна, как мы и пред полагали. Она дарует возможность делаться прозрачным, точнее говоря, сливаться с окружением. Здесь, в гостиной, она не очень хорошо сработала, потому что через окно падает солнечный свет. Но в темном лесу, в дожде и тумане, она помогла тебе.
Кариган кивнула, чувствуя, как заныл висок. Может быть, ужасная погода и сыграла ей на руку в столкновении с Иммерезом.
49
- Также я вижу, что этот предмет отнимает энергию у использующего его. Это частый недостаток магических вещиц и даже внутренней силы. Колдовство имеет свою цену, и к тому же оно не всегда оправдывается.
Кариган заложила за ухо прядку волос. Брошь уже оправдала себя. Страшно подумать, что случилось бы, не сумей она воспользоваться ею при столкновении с Иммерезом.
- Я так и не поняла, как эта брошь... как магия работает.
Мисс Мирта налила еще чашку чая, чтобы помочь гостье «восстановиться». Дымящаяся жидкость помогла уняться головной боли.
- Сейчас мы пытались объяснить тебе, - проговорила одна из хозяек. - По крайней мере то немногое, чему учил нас отец. Хотя на самом деле сделать это невозможно.
- Она существует, как весной распускаются цветы, - сказала другая.
- Как приливы и отливы.
- Как волны...
- И мерцающие звезды в ночи.
- Видишь, дитя мое, - завершила мисс Мирика, - магия просто есть. В мире ее очень много. Точнее, было много перед Долгой войной и недолго после. Теперь же остались лишь осколки былых знаний.
Мисс Мирта чинно сложила руки на коленях.
- Дитя, мы полагали по твоей внешности, что ты посвященный Зеленый Всадник. Магия приняла тебя, а посланниками порой становятся и совсем молодые. Только Зеленые Всадники и маги могли распознать эту брошь. Для обыкновенного человека она выглядела бы совсем иначе, чем для тебя. Может быть, как дешевая пряжка или как вообще ничто. Таким образом можно отличить фальшивых Зеленых Всадников от подлинных.
- Не понимаю. - Кариган с первого мгновения видела брошь как крылатую лошадь. И понимала, что она из чистого золота - какая купеческая дочь не распознает его? Но удивляться этому ей и не приходило в голову. Мисс Мирика добавила меда девушке в чай.
- Брошь приняла тебя. Она не позволила бы носить ее, не приняв тебя за Зеленого Всадника.
- Но это просто металл, - поразилась Кариган. «К тому же и я - не Зеленый Всадник!»
- Да, с наложенными на него странными заклинаниями. Я не знаю, почему брошь приняла тебя за Зеленого Всадника. Должно быть, под влиянием ситуации, когда юный Коблбей передал тебе свою миссию. - Мисс Мирика постучала ложечкой по чашке. - К счастью, брошь сочла тебя достойной.
«Или к несчастью». В данный момент девушка не чувствовала себя достойной ничего, и от таких разговоров только голова шла кругом.
- У меня очень много вопросов...
Мисс Мирика ласково похлопала Кариган по колену.
- Мы понимаем, дитя. Ты бежала из Селиума, оказавшись в неприятной ситуации, а теперь твою жизнь усложнил мертвый вестник с невыполненной миссией. Я знаю, что мы с сестрой сказали немало странного, но мы пытаемся помочь. Нам случалось встречаться с Зелеными Всадниками - друзьями отца, - которые рассказали ему все, что знали о магии. Это одни из самых лучших людей на свете.
Спору нет, сестры сказали много невероятного! Призраки? Она не видит ни одного. Магия? Пальцы девушки сомкнулись вокруг золотой броши. Ей захотелось швырнуть ее в огонь вместе с посланием Ф'риана Коблбея. Почему она согласилась на такое? «Наверное, я была не в себе... помешалась».
Может быть, оставить послание у сестер и снять с себя ответственность? Неожиданно брошь в руке накалилась, и Кариган уронила ее на пол, принимаясь дуть на обожженную ладонь,
- Что случилось, милая? - спросила мисс Мирика.
- Она обожгла меня! Я подумала, как бы избавиться от нее, и она обожгла меня!
- У магических предметов часто есть собственное мнение по различным поводам. И когда они приняли некое решение, его уже не изменишь.
Кариган застонала. Как может у неодушевленной вещи быть собственное мнение? Она осторожно взяла брошь. Та была холодной и неподвижной, как всегда. Только ноющая ладонь доказывала, что магическая штучка только что обожгла хозяйку. Неужели несчастная беглянка позволит управлять своей жизнью коню, призраку и броши?
- Бедняжка, - сказала мисс Мирика. - Тебе бы вести сейчас простую жизнь ухаживаний и влюбленностей, как всем девочкам твоего возраста. Но я вижу в тебе слишком много огня для такой жизни. Твой путь будет полон необыкновенных приключений и опасностей.
- Никогда не забывай, что ты наделена свободной волей. Свободная воля - это все. Ты можешь отказаться от своей миссии. Главное слово - выбор. Если ты несешь послание против воли, можно считать миссию проваленной. Понимаешь?
Кариган кивнула. Она согласилась нести послание. Даже Ф'риан Коблбей предоставил ей выбор. Поверить, что ее заставили нести письмо против воли, - то же самое, что признать поражение еще до начала миссии.

Библиотека профессора Флореса

Предыдущая страница 3 Следующая страница


Зеленый всадник 4

Чтобы занять Кариган до ужина, мисс Мирта проводила ее в отцовскую библиотеку. Полки на каждой стене от пола до потолка заполняли книги с ярко-желтыми, красными, темно-синими и зелеными корешками. Старые тома в однотонных кожаных переплетах выделялись среди пестроты новых. В последних лучах дневного света мерцали золотые и серебряные надписи.
Будь Кариган ученым, она бы сочла, что попала в рай. Такому собранию позавидовал бы сам декан Гейер. При мысли о декане девушка поморщилась.
Из эркера открывался вид на сад возле дома, где за растениями присматривала статуя Мэйрин Садовницы в своем немолодом обличье. Туда-сюда сновали шустрые воробьи и синицы, клюя зерна с ее ладони. Мэйрин была особенно популярна на побережье, поскольку, по легенде, некогда жила на одном из островов Северного архипелага. Тамошний народ считал ее праматерью всего сущего, а континентальные жители - всего лишь морской колдуньей, которая приносит удачу садовникам. По поверью, она помогала людям поддерживать естественное равновесие на небольшом участке земли, да и зиме сменяться летом.
Статую богини ставили в садах, чтобы в них лучше родились фрукты и овощи, ярче и пышнее распускались цветы. Любисток, дельфиниум, окопник и прочее росли под ее благим взглядом, а у ног цвели фиалки и васильки. Неподалеку раскинулся огород, на котором ростки тянулись к солнцу, раскрывались листья, суля дары, только начинающие зреть в земле.
В эркере на треноге стоял медный телескоп, нацеленный в небо. Дорогая вещь даже для такого богатого человека, как отец Кариган. Один лишь объектив стоил, пожалуй, как две полные баржи лучшего шелка.
В аккуратно сложенном очаге горел огонь, бросая на стены уютные отсветы. В целом библиотека оказалась очень приятным местом.
Внимание девушки привлекла коллекция прелюбопытных предметов, разложенная на столе красного дерева в центре комнаты. Рядом с черепом неизвестного существа стояла астролябия. В свете камина переливалась прекрасная арфа, украшенная изумрудами, сапфирами, гранатами, рубинами, турмалинами. Были там и другие вещи - моржовый клык с вырезанным на нем моряком и прекрасной дамой, кусок оплавленного стекловидного камня неизвестного происхождения. Ржавый кинжал с полированной перламутровой рукоятью, золотая монета с отпечатками зубов... есть чем занять любопытный взор.
Особенно восхитил Кариган маленький корабль в бутылке. Его качало бурное море, и квадратные паруса наполняло свежим ветром. Крохотные фигурки бегали по палубе, карабкались по снастям. Корабль проплыл через легкий туман. Вода немного успокоилась, и паруса обвисли.
Девушку охватило искушение вытащить пробку и посмотреть, выльется море или нет. Она поборола его, но поддалась другому - схватила бутылку и потрясла ее. «Небо» потемнело; на палубу обрушились пенные валы, и корабль накренился. Полил жуткий дождь. Моряки размером с муравьев начали хвататься кто за что, и Кариган даже послышались крики капитана сквозь рев моря. «Спускать паруса! Парни, смотрите на верхний парус, он падает! - А следом: - Человек за бортом!»
Моряки заторопились на корму, перебираясь от опоры к опоре, стараясь не дать волне смыть их. Увы, когда они добрались до цели, их товарищ уже скрылся под бушующими водами.
Кариган торопливо поставила бутылку на место и в ужасе отошла, пытаясь убедить себя, что все это волшебная иллюзия и маленькие фигурки на борту не попали в беду по ее вине.
Со временем буря улеглась, море стихло. Команда бросила якорь и принялась чинить паруса и снасти. Кариган невольно вздохнула с облегчением.
Следом девушка взяла прозрачный круглый хрустальный шар. В то же мгновение из него заструились ослепительные серебряные лучи. По ноющим мышцам разлилось тепло, которого не смогла дать даже ванна. Кариган подумала, что у нее в руках пойманный лунный луч вроде тех, которые пытаются изловить дети безоблачными ночами. Ей и самой случалось гоняться за неуловимым светом. Но никому еще не удавалось схватить его. Говорили, только эльты достаточно быстры, но кто знает, живет ли этот прекрасный народ в Эльтском лесу в наши дни?
Кариган не верила, что лунный луч можно поймать, но и объяснить, что за свет струится из кристалла, не могла. Она подержалась за него, давая теплу охватить ее целиком.
Следом внимание девушки привлекла маленькая арфа. Она была старее любых, виденных в музее Селиума, и красотой поразила бы даже короля. Кариган провела рукой по золотым струнам и поразилась чистым, словно человеческие голоса, тонам. Отдельные струны рождали прекрасные звуки, а вместе они образовывали неземную гармонию, словно в комнате рядом с ней был Селиумский хорал.
«Готова поспорить, Эстрал понравилось бы».
Хотя сама Кариган не умела толком играть ни на одном инструменте, с этой арфой в руках она любому показалась бы настоящим виртуозом. Каких бы струн ни касалась девушка, они звучали так прекрасно, что хотелось играть долго-долго. Все вещи в комнате откликались на чудесные звуки. Свет в кристалле засиял ярче, маленькие моряки застыли на палубе, словно прислушиваясь, а корабль замер на зеркальной поверхности моря. Вздрогнув, Кариган отложила инструмент, и ей показалось, что комната разочарованно потускнела.
Смеркалось, и когда угасли последние лучи света, темное небо усыпали бесчисленные точки звезд. В библиотеке горел очаг, не нуждавшийся в дровах, и светился хрустальный шар, поэтому там оставалось светло и уютно. На столе лежали и другие интересные предметы, но Кариган решила не трогать их. Слишком уж они странные...
Вместо этого она подошла к полкам. Невзирая на отсутствие профессора Флореса, на книгах не было ни пылинки. Очевидно, о них продолжали с любовью заботиться. Любопытная ученица провела пальцем по корешкам. Они слегка пахли кожей и чернилами, но вовсе не плесенью. Это были книги по истории Сакоридии - начиная от «Основания кланов Сакора» и заканчивая исследованием «Дом Хилландера: рассказ о монархии наших дней».
Огромный раздел посвящался Рованнии. Одна любопытная книга называлась «Иллюстрированная архитектура королевского дома Рова». Отец Кариган как-то раз был в замке в Анданне и рассказывал дочери о чудесах жилища правителей. Здесь девушка увидела рисунки, подробно изображающие запомнившиеся ей из отцовского рассказа детали, например, крышу замка, отражающую свет и сверкающую подобно солнцу. В старину народ приписывал это благосклонности богини к королевскому дому. В книге говорилось, что крыша состоит из сотен зеркал.
Некоторые фолианты оказались рукописными, и Кариган, как ни старалась, не смогла разобрать старинную вязь. Еще было много томов или на совсем незнакомых, или на давно забытых языках.
Одна из этих книг называлась «Переводы с древнеэльтского». Эльтский, понятное дело, был языком эльтов. Девушка пролистала рукопись. Прекрасные символы чуждой речи переливались в свете кристалла. Кариган прочитала вслух слова, переведенные посимвольно на всеобщий язык, и каждому негромко вторила арфа. Гостья поспешно захлопнула фолиант и поставила его на полку.
Впрочем, не особенно смутившись, Кариган продолжила свои изыскания и вскарабкалась на лесенку, которую можно было двигать вдоль рядов шкафов. Здесь она отыскала книги по науке. Целый ряд посвящался магическим искусствам. Раскрыв один из томов, девушка увидела только пустые страницы. Неудивительно, что магия остается тайной!
Остальные книги показались довольно скучными. Некоторые посвящались этикету, но Кариган усомнилась, что они входили в коллекцию самого профессора. Оставив книги, девушка прошлась по библиотеке, потягиваясь. Слишком много дней в седле и слишком много ночей на земле. Под ногами скрипели половицы, и гостья начала думать, когда же за ней вернется мисс Мирта.
Ее внимание снова привлек телескоп. В свете огня он казался золотым, а не медным, и возбуждал любопытство. Девушке представлялась редкая возможность посмотреть на звезды. В школе учителя тряслись над подзорными трубами, позволяя лишь нескольким избранным прикасаться к ним. Кариган наклонилась и прильнула к окуляру.
Пока любительница звездного неба настраивала телескоп, перед ней плясали мириады небесных огней. Она отыскала Меч Севелоны, созвездие из семи ярких точек в форме креста, а следом за ним Ковш. Мощность линзы удивила бы любого. С этим прибором могли сравниться только те, что находились в обсерватории Селиума.
Согласно легенде, великая героиня по имени Севелона однажды служила богу и богине, творя угодные им дела на земле, верша правосудие, как того хотели бессмертные. Впрочем, гласит предание, она нередко потакала своим собратьям-людям, а вовсе не богам. После нескольких жизней доброго труда Айрик и Айрион вознаградили Севелону, позволив ей подняться по хрустальной лестнице к небесам и вечно обитать там рука об руку с бессмертными.
Когда героиня дошла до последней площадки, она отбросила в сторону меч, и в наши дни можно увидеть, как он летит по небу. Весной он указывает острием вверх, словно в знак приветствия, однако вместе с временами года его положение меняется, пока к зиме кончик не опустится в позицию «отдыхающий воин». Потом меч покидает небеса, а следующей весной снова возвращается - огромный и яркий.
Любопытно, что в сакоридской легенде Севелона - женщина, а в рованнской - мужчина, невзирая на огромную статую героини в облике женщины, стоящую в главной зале дворца в Ранданне. Впрочем, независимо от пола, о подвигах Севелоны рассказывали детям в обеих странах. Она рисовалась рыцарственной, отважной и доброй, а бог и богиня - капризными, любящими поиграть людьми ради собственного развлечения. Кариган нередко размышляла, так ли замечательна была Севелона, как рисует ее предание.
Она уж было собиралась перевести телескоп на что-нибудь другое, как звезды закрутились у нее в глазах. Как девушка ни старалась, ей не удавалось сфокусировать взгляд. Перед ней начали разворачиваться картины, и бедняга никакими силами не могла оторваться от окуляра.
Словно в калейдоскопе перед ней завертелись вечнозеленые деревья. Части картинки встали на место, и Кариган увидела до боли знакомый лес Зеленый Плащ и бесконечные мили северного тракта. На дороге замерла рыжая белка, потом заспешила прочь, скрывшись в подлеске и тени деревьев. На вершину ели опустился ворон, и та согнулась под его весом. Он настороженно каркнул и взмахнул крыльями. Воцарилась тишина.
Хотя Кариган не узнавала конкретный кусок дороги, он казался знакомым. С другой стороны, не отличишь одну часть Зеленого Плаща от другой - везде одни и те же мили без конца петляющей дороги.
Внимание девушки привлекло едва заметное движение, и телескоп послушно перенес ее взгляд туда. И вдруг перед ней оказалась сама Кариган, ведущая Коня под уздцы прочь от тела Ф'риана Коблбея. Скакун понуро ступал за ней, наклонив голову, а сама девушка явно предавалась размышлениям.
Было такое дело.
Путники обогнули поворот, и что-то привлекло внимание Коня. Кариган в видении тоже обернулась, как ей и помнилось, но вновь ничего не увидела. Однако теперь наблюдательница отследила идущую за конем и девушкой прозрачную фигуру, согбенную, одетую в зеленое, с двумя стрелами, торчащими из спины.
Видение рассеклось, словно смытое водой. Кариган не успела даже его обдумать как следует. Перед глазами возникла новая картина. Мир вокруг заливали солнечные лучи. Больше ничего о месте происходящего ей не удалось понять. Вид заслоняли солдаты Сардж и Турсгад. Телескоп медленно повернулся, давая ей возможность заглянуть за их плечи.
На земле сидел капитан Иммерез - из раненой руки текла алая река. Отрубленная кисть лежала на мокрой, окровавленной земле, белая, как полотно. Пальцы все еще бесполезно сжимали рукоять плети.
Кариган в отвращении попыталась отстраниться от окуляра, но что-то ее крепко удерживало.
- Я убью проклятую зеленюгу, - выдохнул капитан Иммерез прямо ей в ухо.
И снова будто страницу перелистнули. Картина изменилась. Все затопила чернильно-черная тьма. В ней появилось лицо Иммереза, похожее на сияющий шар. Резкие черты подсвечивал открытый огонь - как камин или свеча. Капитан приблизился к девушке, водя головой, чтобы рассмотреть ее своим единственным глазом. Половина лица оказалась в тени. Иммерез улыбнулся.
Глаза залил липкий пот, и черты капитана начали расплываться, превращаясь в светлое пятно. Кариган быстро моргнула, и взгляд снова сфокусировался. Иммерез отступил на шаг, и его окружила тьма. Он поднес к самому ее лицу руку, лишенную кисти. Теперь на конце крепился железный крюк. Капитан показал новое оружие со всех сторон, чтобы девушка как следует рассмотрела его. Металл блеснул, поймав неведомый лучик.
Затем Иммерез безжалостно вонзил крюк прямо ей под глаз. Кариган вскрикнула от резкой, острой боли.
«Наконец-то мы встретились, зеленюга», - сказал он.
Глаз налился болью. Девушка придушенно застонала, желая закричать во все горло, но она и вздохнуть толком не могла. Ей хотелось схватиться за глаз, но руки словно связали - никак не удавалось шевельнуть ими. Собственное порывистое дыхание отдавалось в ушах. И снова боль...
Лицо Иммереза исчезло, а вместе с ним и мука.
Следующая сцена разворачивалась под ясным голубым небом. Холодный весенний ветер гнал облака. Кариган стояла на зеленом тренировочном поле в Селиуме, на одном из множества учебных рингов, истоптанных тысячами ног. Вокруг ученицы собралась толпа. Она приставила кончик деревянного меча к шее Тимаса Мирвелла, лежащего перед ней на земле.
- Убит, - проговорила победительница.
Тимас выплюнул изо рта песок. Вопли наблюдателей сменились полной тишиной.
Г'леидеон, - проговорил побежденный, - это был нечестный бой - не по правилам!
Парень поднялся на ноги, вытирая с лица грязь и слюну. Он был невысок ростом и смотрел на девушку снизу вверх.
- Не знаю, Тимас, - заметил один из зрителей. - По правилам или нет, но в зону смертельного удара она попала.
Толпа согласно зашумела.
Кариган-наблюдатель пыталась оторваться от окуляра телескопа, однако по-прежнему не могла шелохнуться. «Неужели обязательно заново переживать это?» Словно в ответ события продолжали разворачиваться дальше.
- Нечестно! - закричал Тимас.
- Просто ты пока владеешь мечом хуже, чем она, - заметил еще один зритель, и многие в толпе засмеялись. - Тоже мне лучший боец в классе.
Тимас яростно сплюнул. Кариган улыбнулась публике и отвесила всем глубокий, дурашливый поклон. Тимас воспользовался ее беззащитностью и ударил деревянным мечом по плечу. Пораженная девушка упала на четвереньки. Спину пронзила острая боль. Толпа снова затихла, не зная, как реагировать.
- Что здесь происходит?
Люди расступились, пропуская вперед коренастого человека с седыми волосами. Учитель боевых искусств Рэндл схватил Тимаса за кисть и выкрутил ее, вынудив парня бросить меч. Отпустил он нерадивого ученика, только когда тот перестал вырываться и лягаться.
Потом Рэндл протянул руку Кариган и помог ей подняться.
- С тобой все в порядке? - ворчливо спросил он.
Девушка досмотрела сцену до конца. Как мастер Рэндл унизил Тимаса, назначив в наказание за нападение со спины месяц нудной работы; как тот же преподаватель похвалил ее искусство боя и предложил заниматься с ней отдельно. Да, все происходящее было знакомым наблюдательнице, кроме одного. Тогда она не заметила, с какой ненавистью Тимас Мирвелл смотрел на разговор победительницы с учителем.
Кариган поежилась. Тимас сумел отомстить ей, пожаловавшись родственникам, живущим в городе. Те обратились к декану и попечительскому совету. Девчонка начала драку. Она же виновата во всем.
Картинка постепенно померкла. Рэндл по-прежнему что-то негромко говорил, а Тимас смотрел с яростной ненавистью.
Кариган попыталась оторваться от окуляра, чтобы не рассматривать больше неприятных видений, но телескоп еще не все ей показал.
Яркий день сменился темной ночью. Взгляд не различал почти ничего, кроме всадника, закутанного в серый плащ с капюшоном, скачущего на серой лошади. Девушку необъяснимо влекло к всаднику, хотя одновременно к горлу подступил страх. Неведомый обернулся. Под капюшоном невозможно было разобрать черты, и все же Кариган почувствовала на себе холодный взгляд, словно путник видел беглянку в библиотеке. В сердце вонзились острые ножи ужаса.
- Кто ты? - требовательно спросил он. - Кто наблюдает за мной?
Скрытые глаза искали ее. Неизвестный улыбнулся.
- Сквозь зеркало можно видеть в обе стороны, - проговорил он.
Кариган едва не закричала от ужаса.
Телескоп, или, быть может, на сей раз ее собственная воля, но что-то вырвало девушку из кошмара. Не успела бедняга отдышаться, как ей открылась новая картина. На нее грустно смотрел человек с миндалевидными карими глазами. Девушка не могла различить, где происходит действие, но казалось, будто бы в крепости или тюрьме.
- Кари, - сказал человек. - Ты нужна мне. Ты нужна мне здесь. Пожалуйста, не соглашайся на эту миссию. Она опасна, а мне разрывает сердце на части мысль о вечной разлуке с тобой.
Человек нуждается в ней? Какое у него право говорить так? Кариган попыталась окликнуть его, коснуться, но не могла ни двинуться, ни издать звука. «Какая миссия? - хотелось спросить ей - Какая опасность?»

Картинка задрожала и померкла. Девушка неожиданно почувствовала себя одинокой как никогда. В телескопе снова были видны звезды. Освобожденная от заклятия Кариган повалилась на колени, измученная, дрожащая и мокрая насквозь. В голове гудело.
Беглянка сжала кристалл и побрела, шатаясь, к мягкому креслу у негаснущего огня. Она свернулась калачиком, и тепло волшебного камня охватило ее целиком.

Интрига

Кариган и не поняла, что заснула в уютном кресле, пока мисс Мирта не разбудила ее, ласково подергав за руку.
- Ужин готов, дитя. Летиция превзошла сама себя.
Кариган потянулась и зевнула. В рассеянности девушка едва не унесла из комнаты хрустальный шар, но все же вовремя заметила свою оплошность и вернула его на столик покойного профессора Флореса. Из всех таинственных предметов в библиотеке один кристалл был источником тепла и света и не обладал неожиданными свойствами. Гостья выпустила шар из рук, и в тот же миг серебряный свет померк. Без этого сияния комната показалась темной и неуютной.
- Вот это да, - проговорила мисс Мирта, выводя Кариган из комнаты. - Давненько не светился наш лунный камень. Он не повинуется нам с сестрой.
- Лунный камень?
- Ну да. В нем заключен серебряный лунный луч.
У Кариган побежали мурашки по спине.
- Вы не хотите сказать, что он в самом деле...
- Ну разумеется, хочу. Много лет назад его подарил отцу один эльт, - улыбнулась мисс Мирта, мечтательно прикрывая глаза. - Я очень люблю сказание о Лаурелин Лунном Сне, как она построила замок из серебряных лучей. А тебе нравится эта история? Замок именовался Серебряная Душа. Мой отец мечтал отправиться на его поиски, но, к сожалению, папу все время занимали другие дела, а потом он стал слишком стар для подобных приключений.
Лаурелин Лунный Сон. Конечно, Кариган рассказывали эту сказку в детстве, но она давно ее позабыла. Теперь же всплыло одно из первых воспоминаний. Маленькая девочка в надежном кольце маминых рук.
- Расскажи мне о Лаурелин, мамочка. Еще разик. - В ответом раздался добрый, веселый смех.
- Как знать, Кари, может статься, и ты однажды построишь собственный замок из лучей луны.
Историю рассказывали, пока дитя не засыпало.
- Я огорчила тебя? - удивленно спросила мисс Мирта. - Может быть, причинила боль?
Кариган вытерла слезу. Да и да. Но вслух девушка сказала совсем другое:
- Все в порядке.
По дому разносился аромат жареного гуся и свежевыпеченного хлеба. Гостье немедленно вспомнился Пир в Разгар Зимы с его громкой музыкой, дикими плясками и горами еды. Отец всегда приглашал начальника своих обозов и всех помощников да еще ближайшую родню клана Г'лейдеон. Мать, пока была жива, управляла праздником, внося в него элемент спокойствия и достоинства. Сама Кариган нисколько не походила на отца, все знакомые замечали у нее высокий лоб и густые каштановые волосы мамы.
На глаза снова навернулись непрошеные слезы, но при виде мисс Мирики они улетучились. Хозяйка восседала во главе невозможно длинного стола, который не поместился бы даже в главной трапезной Селиума. Мирта опять принесла серебряный сервиз, а различных яств хватило, чтобы угостить целый клан.
- Прошу садиться, - проговорила мисс Мирика.
К счастью, стулья для гостей поставили с одной стороны, а не на противоположных концах. В противном случае для поддержания беседы пришлось бы кричать.
Худощавая хозяйка постелила на колени льняную салфетку.
- Ф'риан Коблбей не смог присоединиться к нам, хотя мы, как положено, пригласили его. Кажется, он тратит слишком много энергии на поддержание связи с земным миром и поэтому хочет поберечь силы до минуты крайней нужды. -.Мисс Мирика хмыкнула, явно выражая неодобрение. - Конь тоже не оказался в числе приглашенных. Летиция не позволила приводить его в дом. Взамен мы приказали нашему конюшему Рольфу задать ему превосходного зерна и сладчайшего сена.
- Как видишь, - подхватила мисс Мирта, - мы полностью соблюли этикет. Летиция не дала нам поужинать на кухне, хотя мы с сестрой обычно едим там. С другой стороны, приятно снова сесть за мамин стол. Когда коллеги отца приезжали в Семь Труб, Летиция в ожидании гостей готовила и пекла весь день. Добрые были времена.
На тарелку положили гуся, щедро политого соусом, а к нему добавили последние зимние запасы - тыквы, бобы, грибы в подливках. Кусок еще теплого хлеба с душистым медом и маслом буквально таял во рту Кариган. Ну точно как Пир в Разгар Зимы, только весной. Мисс Мирика налила всем красного рованнского вина, и гостья подивилась его вкусу.
В целом девушке казалось, будто она проводит вечер со своими тетушками, старыми девами, хоть и эксцентричными, но создающими атмосферу уюта и комфорта. Необычайная проницательность хозяек, подмеченная Кариган раньше, казалось, притуплялась по мере того, как пустела бутылка.
Когда сотрапезники съели все, что могли, они перешли в гостиную, где их дожидались стаканы бренди. Как обычно, в очаге весело пылал огонь. Кариган опустилась на диван, украшенный вырезанными певчими птицами, держа в одной руке бокал, и принялась рассказывать незатейливые истории о глупых одноклассниках и прочих селиумских буднях. Мирта я Мирика приподняли брови, услышав о том, как воду из горячих источников подают по трубам прямо в ванны.
- Давненько мы не были в Селиуме, - заметила мисс Мирика. - Кажется, половины школьных и музейных зданий тогда не было. А в остальном город почти не изменился. - Она покачала бокал с бренди и удовлетворенно улыбнулась. - Дитя, ты оживила наш дом, как никому не удавалось уже много лет. Мы с сестрой будем долго помнить тебя. Могу только надеяться, что ты нашла свой визит не менее интересным.
Кариган усердно закивала. Интересным - это мягко сказано.
- Мисс Мирта говорит, что ты провела вечер в библиотеке. Как она тебе?
- Она... необычная.
Мисс Мирика сурово посмотрела на сестру.
Мирта, ты что, просто оставила ее там? Ничего необъяснила? Не предупредила ни о чем?
- Но старые папины вещи такие безобидные...
- Не имеет значения. Мы устроили нашей гостье непредвиденный сюрприз. Это не по правилам хорошего тона.
Мисс Мирта, надувшись, смотрела себе на колени.
- Лунный камень засветился от ее прикосновения, - почти прошептала она.
Мисс Мирика снова внимательно посмотрела на гостью, и глаза опять ярко заблестели, причем теперь дело заключалось не в бренди.
- Милое дитя, этот камень не зажигался много лет. Как ты умудрилась призвать лунный луч, я и представить не могу. А ты не знаешь случайно?
- Нет, - осторожно покачала головой Кариган. - Я... я просто заинтересовалась предметами на столе, и когда взяла красивый кристалл в руки, он засветился. - Она опасалась как-нибудь оскорбить мисс Мирику, но лицо той выражало откровенную радость.
- А что еще ты там видела?
Гостья описала ей приключения с кораблем в бутылке и арфой.
- Они очень странные. - Кариган с содроганием припомнила ураган, которому она была виной, - Я хочу сказать, что они казались такими настоящими... Понимаю, это иллюзия... - Последняя фраза повисла в тишине. - Правда же, иллюзия?
Мисс Мирика не обратила внимания на вопрос, а, наклонившись вперед, продолжила:
- А что еще тебя удивило?
Кариган немного нервно облизала губы.
- Ну, арфа звучала словно человеческими голосами. Совсем не похоже на ту, что у моей подруги Эстрал, а ведь ей достаются лучшие инструменты в Селиуме.
- Милое дитя, магические предметы действительно... необычны. Разумеется, когда ты увидела все вещи на отцовском столе впервые, они показались тебе совершенно нормальными. Подержав их в руках, ты выяснила скрытые свойства. Бутылка, лунный камень и арфа - всего лишь немногие из волшебных предметов, которые отец собрал за годы. Он пытался разобраться в магии и обнаружил, как и ты, что многие зачарованные предметы могут вести себя как живые существа.
У этой арфы очень темная история. Давным-давно ее сделали лучшие мастера на заре Первой эпохи для богатого аристократа. Красотой она превосходила все инструменты тех времен. Ее инкрустировали драгоценными камнями, ограненными ювелирами забытой Кмернии, для которых все их творения были живыми.
Аристократу очень понравился внешний вид инструмента, но только не звучание. Арфа не отличалась от любой другой, добротно сделанной. А заказчик, видимо, желал получить совершенно особенный инструмент. Вспомни, это было темное время. И люди лучше умели пользоваться волшебством. Морнхэвен Черный находился в зените славы, а темная магия имела большое влияние на людей. Так силен был этот колдун, что трудно становилось творить заклинания, в которые не проникла бы хоть капля тьмы.
Мисс Мирика прервалась и сделала глоток бренди. Потом она аккуратно поставила бокал на стол, сцепила руки и наклонилась к Кариган, продолжив рассказ:
- Неизвестно, владел ли магией сам аристократ, или кто-то другой проделал за него работу, но мы знаем одно. Он приказал собрать в свой замок лучших певцов из всех земель, включая эльтов, у которых самые дивные голоса. И тогда неведомыми сегодня способами он лишил бедняг голосов и передал чудное звучание струнам. Дитя, ты слышала голоса, раздававшиеся сотни лет назад.
Кариган ясно припомнилось кристально чистое пение струн... остатки невероятно древнего прошлого, пришедшие в настоящее... как призраки.
- А что случилось с певцами?
Мисс Мирика наклонила голову, печально глядя мимо гостьи.
- Сведений не сохранилось, но, поверь мне, даже если они и выжили, то лишились самого драгоценного для них - своей способности петь.
Чем больше Кариган узнавала про магию, тем меньше она ей нравилась. Кажется, волшебство не приносит ничего, кроме зла и горя.
- А телескоп...
- Ох... - застонала хозяйка. - Только не телескоп. Я думаю, милая Мирта, что нам следует вытащить оттуда линзы и растоптать их башмаками.
- Чепуха, сестра. Отец дорожил этим телескопом больше других сокровищ. Скажи мне дитя, далеко ли ты видела, заглянув в окуляр?
Кариган заметила, что вопрос, смотрела ли она туда, вообще не встал.
- Далеко. Даже слишком далеко.
Девушка описала увиденные картины.
- Да, немного прошлого, настоящего и будущего, - объявила мисс Мирика. - Такая вещь может свести с ума любого, если он слишком часто смотрит в нее. Отцу требовалось огромное усилие воли, чтобы не смотреть туда перед принятием важных решений. Поверь мне, папу тоже манила магия, но он знал, что искушаем не самим телескопом, а простым человеческим любопытством. На самом деле не стоит смертному слишком часто видеть свое прошлое или будущее.
Мисс Мирика устремила на гостью проницательный взгляд.
- Помни, дитя, что будущее - не каменная скала. Все, что тебе показал телескоп, может произойти, если события пойдут своим чередом.
Коли так, подумала Кариган, то это значит, что она не управляет собственной жизнью. Да, идея безрадостная.
- А вы смотрите в телескоп? - спросила девушка.
- О боже, нет, конечно, - ответила мисс Мирика.
- Нам незачем, - подтвердила ее сестра.
Дамы решительно отказались продолжать обсуждать телескоп или другие предметы из библиотеки. Мисс Мирта ненадолго вышла из гостиной и вернулась с деревянной доской и разноцветными фигурками.
- Ты знакома с игрой «Интрига», дитя? - спросила она, расставляя фигурки на столе.
Кариган немедленно узнала игру - в нее постоянно резались в Селиуме. Два королевства сражались за власть, и у каждого была своя армия, а у каждой фигуры - свои способности. Двигая их в определенной последовательности, можно было нападать или защищаться.
В данном случае фигурки выточили из кости и раскрасили в традиционные цвета - красный, зеленый и синий. На доске выстроились короли, посланники, шпионы, солдаты и многие другие. Особенно трудной игра становилась, когда появлялся Триада. Третий игрок вел себя непредсказуемо, не был связан ни с одной, ни с другой стороной. Другие два игрока могли заключать соглашения с ним, но тот мог отказываться и играть только за себя. Именно непредвиденное поведение Триады придавало «Интриге» особенный интерес.
Конечно, если вам нравилась игра. Кариган, например, совсем не любила ее. Она всякий раз проигрывала.
-. Мне случалось играть, но очень редко с Триадой. Эстрал была ее единственной подругой в школе. Так что третьего у них никогда не было.
Мисс Мирта захлопала в ладоши.
- Замечательно! Мы с Мирикой сто лет не играли с Триадой. Ты, дитя, будешь третьей, и если первая игра не протянется долго, то поменяемся.
«Замечательно». Кариган не забыла улыбнуться и сказать приличествующие случаю слова:

Предыдущая страница 4 Следующая страница


5 Кристен Бритен

- Я польщена.
- Отлично. Первую партию я предлагаю гостье. - Мисс Мирика кивнула, соглашаясь.
Они играли до глубокой ночи, по очереди выступая в качестве третьего. Мягкие, добрые сестры оказались безжалостными противниками, и Кариган, как обычно, едва успевала отбиваться. Мисс Мирика убила ее генерала и трех рыцарей. Мисс Мирта изгнала с доски королеву и раскрыла шпиона. Глядя, как их фигурки движутся через всю доску в форме звезды и уничтожают ее королевство, девушка задумалась - может, они с Эстрал были слишком снисходительны друг к другу. Сестры и не думали уступать там, где школьная подружка покорилась бы.
Беспощадным человеком себя Кариган, конечно же, не считала. Разве что знатоком науки выживания. Трюки с мечом, показанные начальником отцовских торговых экспедиций, истории о бесчисленных опасностях и приключениях купцов в далеких землях, опыт жизни вдали от дома среди аристократов, на таких вещах и училась девушка. И никогда не приходило ей в голову применять безжалостную тактику в безобидной игре «Интрига».
Третий и последний раунды выиграла мисс Мирта. Старушка с довольной улыбкой откинулась на спинку дивана.
- Просто замечательно. Я могла бы играть без конца, но знаю, что уже поздно.
Словно в доказательство ее слов последние угли погасли в камине, и по трубе полетел сноп искр.
Мисс Мирика поджала губы. Она выиграла два или три раза, но, похоже, это ее не слишком порадовало.
- Полагаю, наше милое дитя, ты не всю себя вложила в игру. Может быть, тебе казалось, будто вежливее будет проигрывать?
Кариган вспыхнула, как нередко с ней бывало, отчего-то чувствуя себя виноватой.
- Я старалась...
- Хм... Недостаточно. Ты очень умна для такой молоденькой девочки. Используй свой разум. Многие ситуации, встречающиеся в «Интриге», напоминают настоящую жизнь. И немало аристократов используют игру для обучения своих детей искусству правления. Как знать, может, она и создавалась для этого.
Мисс Мирта возмутилась такой речью сестры.
- Мирика, тебе не следует критиковать нашу гостью.
Та лишь закатила глаза.
- Иногда кто-нибудь должен выходить за рамки приличия и высказывать собственные мысли. - Она ткнула пальцем в Кариган. - Дитя, используй свои мозги. Хорошенько думай. Нас воспитывали вежливыми и сдержанными, но позже нам пришлось понять, что не все таковы. Я полагала, судя по твоему рассказу, что ты знаешь об этом. Взять хотя бы драку с этим... Титносом или как его там звали. Иными словами, дитя, вежливость и порядочность - это прекрасно, но стоит быть бдительной. В настоящей жизни ты никогда не знаешь, кто на самом деле игроки «Интриги» и чьи интересы они поддерживают.

Последние слова все еще звучали в голове Кариган, когда она поднималась вслед за мисс Миртой, несущей лампу, по ступеням на второй этаж. Эта речь мисс Мирики напомнила девушке об учителе боевых искусств, мастере Рэндле. Однажды после тренировки, когда ученица чинила боевое снаряжение в зале, он сказал ей:
- Не ошибайся больше, как тогда с Тимасом, девушка. - Дым от его трубки поднимался над головой к стропилам крыши - Никогда не поворачивайся к врагу спиной, даже если победила его. Ты можешь заплатить за это жизнью.
Иными словами, жди от всех окружающих подвоха. Слова мисс Мирики и учителя боевых искусств заставляли задуматься, но, вспоминая, как Тимаса назвали Титносом, девушка не могла удержаться от смеха.
- Это восточная спальня для гостей, - сообщила мисс Мирта. - Отсюда виден восход, и по утрам в комнате становится тепло и светло. - Хозяйка зажгла лампу для гостьи. - Летиция проветрила здесь и налила свежую воду в кувшин рядом с умывальником. Кроме того, с утра она приготовит тебе горячую ванну.
- Если бы я могла увидеть Летицию, то непременно поблагодарила бы ее за восхитительную еду и прочую заботу. - Кариган снова подумала: как странно, что ни малейших следов слуг она пока не видела, учитывая, как часто упоминают домоправительницу.
- Мы передадим ей теплые слова, если она, конечно, не слышала их до сих пор. А теперь...
Девушка накрыла руку мисс Мирты своей, не успела та продолжить.
- Почему я не могу увидеть Летицию?
Хозяйка откинула с лица седую прядь и удивленно посмотрела на Кариган.
- Ты хочешь знать, почему... почему не встречаешь Летицию? Разве недостаточно, что она здесь и прислуживает тебе?
- Нет. В моем клане слуги фактически становятся частью семьи. Кажется вполне законным лично поблагодарить за помощь.
Мисс Мирта пощелкала языком.
- Боже, боже, - пробормотала она, однако, видя твердую решимость на лице гостьи, продолжила: - Мы не любим рассказывать неприятные истории, дитя, особенно те, в которых замешан отец. Это был несчастный случай.
- Несчастный случай? - нахмурилась Кариган. - Какой еще несчастный случай?
Мисс Мирта принялась нервно теребить край фартука.
- Невидимость Легации была случайностью. Ох, боже. - Старушка огорченно опустилась на стул.
- Она невидима? - Гостья приоткрыла рот от изумления.
- Совсем невидима. До пределов, которых не может достичь твоя брошь, дитя. Совершенно, безвозвратно, до полной прозрачности невидима. Она скорее сродни энергии или призраку, поэтому мы и слышать ее не можем. Но мы знаем, она все еще здесь. Дом остается чистым, хотя ни я, ни Мирика и пальцем не шевелим. Нам готовят еду, и так далее, и так далее. Мы знаем, когда она недовольна, потому что начинает мести лестницу, поднимая клубы пыли. И так не только с Летицией.
- Не только... с Летицией? - Кариган огляделась, думая, сколько же невидимых слуг может находиться в этот миг в комнате. Ей стало не по себе.
- Ну, есть еще Ральф, конюший, и Фарнхам, садовник.
- И они стали невидимыми совершенно случайно?
- Именно так, дитя, - печально кивнула мисс Мирта. - Видишь ли, Летиция вечно бранила отца. Он был вынужден выслушивать ворчание по поводу грязи, притащенной из сада, про магическую пыль в библиотеке, которую пришлось вытирать... Папу занимали исследования и вовсе не волновали проблемы оттирания капель воска со стола и укладки бумаги ровными стопками.
И вот однажды, когда отец, сидя в библиотеке, изучал какое-то очередное колдовство, в дверях появилась Летиция, упирая руки в боки. «Опять вашим делом занялись, профессор? - заявила она. - Вы прольете мерзкую жидкость из стакана и испортите полировку прекрасного стола. И что тогда делать? А ведь Хершел отполировал его заново только месяц назад!»
- А кто такой Хершел? - спросила Кариган.
- Он был мастером на все руки. Кажется, жил с нашей семьей лет сто. Мы думаем, что он умер. Вещи ломаются, а никто их не чинит. - Мисс Мирта грустно вздохнула. - Даже если Хершел лежит где-нибудь мертвый, мы этого не увидим - Старушка помолчала и продолжила рассказ: - Летиция ворчала, пока отец не приказал ей замолчать: «Мне нужна тишина, женщина, а не твои постоянные упреки».
Летиция не из тех, кто будет спокойно сидеть, когда хаос, пыль и кипящие жидкости грозят ее царству порядка и домашнего уюта. Но на этот раз она зашла слишком далеко.
«Сэр, - сказала она, размахивая грязной тряпкой, словно свидетель, представляющий в суде важную улику. - Позвольте вам напомнить, что вы угрожаете санитарному состоянию дома, а ведь у вас две дочери!» За упреком еще последовало цоканье языком. «Тцк, тцк, тцк». И тогда-то это и случилось.
- Это? - спросила Кариган.
Мисс Мирта принялась обмахиваться рукой, как веером.
- Да, это. Она цокнула языком лишний раз, и у отца кончилось терпение. Вспомни, они переругивались таким образом уже долгие годы, и напряжение все росло. Отец закричал: «Слуг должно быть не видно и не слышно!» Этого оказалось достаточно! С тех пор мы не видели и не слышали ни одного из слуг. Ни единого. Но мы знаем, что они здесь.
- Подождите, - подняла руки Кариган. - Ваш отец сказал, что слуг должно быть не видно и не слышно, и Летиция с прочими людьми просто исчезли?
- Ну нет, дитя. Боги свидетели, я не чета Мирике как рассказчик. Я забыла один очень важный факт. «Мерзкая»жидкость, которая могла испортить полировку стола, была волшебной. Поэтому сказанные отцом слова немедленно исполнились. И он не смог ничего изменить.
Кариган пришла в ужас.
- И слуги остались с вами даже после того, как ваш отец. сделал их невидимыми? Разве они не разозлились?
- Разумеется, они огорчились, дитя. Очень огорчились. Но они остались, надеясь, что отец найдет другое заклинание и вернет все на круги своя. Он и искал до изнеможения, загоняя Себя, до самой смерти. Его терзали угрызения совести, и слуги знали это. И да, конечно, они работали у нас. Разве можно найти новое место, если ты невидим?
- И так оно и будет? - спросила девушка. - Летиция и прочие будут невидимыми до конца дней своих?
Мисс Мирта печально кивнула.
- Мы стараемся обращаться с ними хорошо, как только можем, и продолжаем поиски контрзаклятия. От отца мы не много узнали про магию, и все же пока ничто не в силах помочь нашим слугам. Увы, ответа может не быть вообще.
На сей раз Кариган не ответила, а мисс Мирта поднялась со стула и погладила ее по плечу.
- Я же говорю, это грустная история, которая продолжает тяготить нас. Тем временем мы живем как можем, и, - тут она заговорила шепотом, - следим за своими словами. Никогда не знаешь, кто нас слушает!
Полная старушка направилась к двери.
- Если что-нибудь понадобится, только позови. Моя спальня дальше по коридору. Бедняжка Мирика не слишком дружна с лестницами в последнее время, поэтому занимает дальнюю комнату внизу. Спи спокойно. Завтрак подадут, когда ты проснешься.
Кариган осталась одна в комнате, которая, как и все в доме, была меблирована с большим вкусом. На подставке для умывальных принадлежностей стояли чаша и фарфоровый кувшин. Тяжелый резной шкаф, украшенный изображениями сосновых веток и шишек, закрывали вышитые салфетки. В ногах кровати стоял большой кедровый сундук, полный грубых шерстяных одеял. Поверх перины лежало яркое покрывало с узором в виде ромбиков.
Девушка с удовлетворением посмотрела на выстиранную одежду, аккуратно сложенную на краю кровати. Вестница сняла крылатого коня с халата и приколола на безупречно чистый плащ.
Кариган полезла в карман в поисках любовного письма и обнаружила его целым и невредимым. Благодаря чуду, а может, своей дотошности, бдительная Летиция вытащила его перед чисткой из кармана, а потом положила обратно. Сумка с посланием к королю также лежала на кровати. Прежде вестница не осмеливалась открыть ее. Хотя девушка вполне доверяла сестрам, теперь она все же решила проверить, что внутри. Там оказался конверт, запечатанный сургучом с изображением крылатого коня. Значит, все вещи на месте, можно спать спокойно.
В этот миг девушка увидела себя в зеркале у туалетного столика. Вообще-то в длинной ночной рубашке и с распущенными волосами вестница походила на призрака. Кариган подошла поближе. В целом она почти не изменилась за время пути. Разве что щеки немного ввалились.
Под левым глазом обнаружилось пятно. При ближайшем рассмотрении пятно оказалось вовсе не пятном, а покрасневшей царапиной в форме полумесяца, чуть выше скулы и чуть ниже глаза.
Кариган вспомнился Иммерез в телескопе, касание его холодного железного крюка к щеке. Девушка дотронулась до отметины дрожащими пальцами и поспешно отвернулась от серебряного зеркала. Это всего лишь совпадение, твердо решила она. Такая царапина могла появиться после скачки по кустам или от случайного касания ногтя. Или еще откуда-нибудь.
Воображение разыгралось от усталости, решила Кариган, и легла спать, не откладывая. Постель напоминала бабушкину - такая высокая, что даже стульчик приставили для удобства залезания. Кариган улеглась на пуховую перину, закуталась поплотнее в одеяло. Ей не верилось, что она пробыла с сестрами только один день.
Сегодня поздним утром вестница уснула на мху, не вполне понимая, как оказалась в этом месте. А вечером лежит на роскошной перине под прохладными, чистыми простынями, пахнущими свежестью. Кариган погасила лампу и удовлетворенно вздохнула. День получился очень странный, но ничто в этой Уютной комнате и удобной постели не вызывало ни малейшего оттенка подозрительности.
Девушка устроилась поудобнее. Дом затопила тишина, хотя снаружи по-весеннему ворковали голуби. На дереве под окном заухала сова, и Кариган провалилась в сон.

Поутру Конь уже ждал Кариган возле дома. Девушка проснулась от ясного тепла восходящего солнца, как и обещала мисс Мирта, уверенная, что проспала много часов. И все же солнце не успело высоко подняться над горизонтом, когда вестница окончательно встала. Хотя девушка неторопливо мылась и поедала завтрак, приготовленный невидимой Летицией, светило почти сдвинулось с места. Кажется, время в Семи Трубах было... гибким. Гостья как следует выспалась и мешкала на каждом шагу, но все равно тронулась в путь довольно рано.
Конь был оседлан, и седельные сумки до отказа набиты всякой всячиной. Каштановая шкура скакуна блестела на солнце. Кто-то, должно быть, невидимый Рольф, тщательно вымыл жеребца и расчесал, и теперь скакун казалась красивым, невзирая на необычное сложение. Кариган дружески похлопала Коня по холке.
- Перед тем, как ты отправишься в путь, дитя, - проговорила с крыльца мисс Мирика, - мы бы хотели кое-что тебе вручить.
Гостья бросила взгляд на набитые седельные сумки и собственный узелок.
- Вы уже и так дали мне так много - вся эта еда и даже одежда...
- Чепуха, дитя. Это всего лишь провизия. Ты все еще растешь, и мы с Миртой беспокоимся о правильном питании. А вручить мы хотим наши подарки. Совсем простые. - Старушка протянула ветку с темно-зелеными листьями. - Я была названа в честь этого растения. Это мирика, или восковница. Когда тебя покинет решимость, исчезнет надежда или просто охватит тоска по ароматам дикого леса, сорви лист, разотри его между пальцами, и запах освежит тебя. Может быть, ты подумаешь обо мне.
Кариган улыбнулась и приняла ветку. От нее исходило благоухание.
Мисс Мирта робко улыбнулась. На ладони у нее лежал цветок с четырьмя белыми лепестками.
- Мирт, в честь моего имени. За нашим домом как раз растет маленький куст. По весне он расцвел. Если тебе понадобится друг, оторви лепесток и пусти по ветру. Может быть, ты тоже вспомнишь обо мне. Он увянет не скоро, как остается нетленной настоящая дружба.
- И еще одно дитя, - снова вступила мисс Мирика. Она вложила в руку гостьи что-то холодное и гладкое. Из-под пальцев заструились серебряные лучи, яркие даже при утреннем солнце.
- Лунный камень, - восхищенно закричала Кариган. - Я не могу принять его. Он принадлежал вашему отцу.
- Не глупи, - возразила старушка. - Камень сам выбрал тебя. Должна сказать, что для меня или Мирты он никогда не светился. А что касается отца... что ж, уверена, папа самбы подарил тебе камень.
Вторая старушка закивала.
- Бери. Он осветит твой путь и согреет тебя. Говорят, что именно лунные камни удержали силы тьмы во время Долгой войны. Пусть наш дар хорошо тебе послужит, и да осветит луна твою дорогу.
- Спасибо... спасибо. - На глаза Кариган навернулись слезы. - Как я могу отблагодарить вас? Может быть, отвезти послание родственникам в Сакор?
- Да она уже вошла в роль вестника, а, Мирта?
- Определенно. Правда, боюсь, у нас нет родственников в столице. Только кузина на юге, а с ней бы тебе не понравилось встречаться.
- Мисс Мак совершенно ненормальная, и это еще мягко сказано.
- Дитя, не стоит нас благодарить. Мы и так наслаждались твоим обществом, и, как я уже упоминала, Зеленые Всадники немало помогли нашему отцу в его исследованиях магии. Мы всего лишь возвращаем услугу за услугу. Если будешь проезжать мимо еще раз, непременно заходи. Но остерегайся бандитов и воров на дороге.
Кариган считала, что сестры остались в проигрыше, и все же, поскольку дело происходило не на деловых переговорах отца, она промолчала. Девушка еще раз осмотрела поместье, задержала взгляд на окнах, отражающих лес, и дымящих трубах.
- Почему, - спросила гостья, - вы называете этот дом Семь Труб?
- Ты хочешь сказать, что их куда больше, чем семь? - спросила мисс Мирта. Девушка кивнула. - Дело в том, что семь - магическое число, а девять - нет. Отец не согласился бы назвать поместье не волшебным именем.
Кариган рассмеялась и поднялась в седло.
- Я даже не знаю, как добраться отсюда до Сакора.
- Езжай от севера на восток, дитя, - отозвалась мисс Мирика. - От севера на восток, и доберешься туда.
Когда стало ясно, что более подробных разъяснений не последует, вестница неохотно направила Коня к дороге. Бросив взгляд через плечо, она увидела двух сестер, стоящих бок о бок и глядящих ей вслед. Кариган помахала, они ответили тем же.
Увы, слишком скоро Семь Труб и гостеприимные хозяйки исчезли за поворотом дороги, а сама дорога превратилась в оленью тропу. Вестница обернулась, но широкая аллея действительно растворилась в лесу, словно и не существовала никогда. В ее поисках всадница объехала все кусты, но не нашла и следа.
- Дорога не может исчезнуть просто так, - пробормотала Кариган. С другой стороны, девушка и лошадь тоже не могут.

Мирвелл

Томастин II, правитель провинции Мирвелл, устало опустился в старое кожаное кресло перед огромным каменным очагом. Пламя согреет его старые кости. Может быть, утихнет 6оль в суставах - тяжкое наследство долгой жизни, полной охот и войн.
«Проклятая сырость», - подумал он.
Взгляд наткнулся на большой герб Мирвеллов - два боевых молота в алом поле, скрещенные над горой, покрытой трещинами и расселинами. Согласно семейным хроникам, появление герба восходило ко временам образования кланов Сакора перед Долгой войной. Предания рода Мирвелла были полны историй о поверженных противниках, о силе, способной разрушить самые горы. В этой провинции никогда не правил золотой скипетр - только боевой молот.
И все же за долгие года эта окраина Сакоридии стала тихой, почти что сонной. Еще две сотни лет назад все было по-другому. Кланы рвали друг другу глотки за земли и славу. Род Мирвелла отвоевал больше земель, чем потерял, и прославился своей безграничной жестокостью. Тогда люди знали цену славе. Каждый честно высказывал свои мысли, доказывая собственную правоту мечом. Сегодня остались лишь жалкие придворные интриги евнухов, готовых злословить у тебя за спиной.
Верховный король в те времена значил не более чем глава клана. Он сидел на прекрасном троне и смотрел, как его вассалы режут друг другу глотки. Тогда вожди кланов полностью управляли своими землями со всеми жителями. Раз в год в знак примирения они собирались, чтобы подтвердить присягу стране и королю, а заодно и уплатить налоги. На этом все и заканчивалось. Хотя знатные люди рода Мирвелл частенько служили советниками при королях тех времен.
Потом король Агат Силендер умер от старости, не оставив наследника, и на трон взошел глава клана Хилландер - Смиде. Тогда королевство и вступило на новый путь. Мирвелл провел руками по прямым седым волосам. Да, все изменилось с приходом к власти рода Хилландер.
Король Смиде покорил все земли при помощи своей огромной армии, установил постоянные границы и запретил кровопролитие между вассалами. Он объявил вождей братьями и сестрами, утверждая, что королевство Сакоридия падет, если не будет едино. Есть иные пути к славе, чем междоусобные войны.
Действительно, общины не знали такого единства со времен Долгой войны. Король Смиде заявил, что люди, учредившие верховную власть, стремились не к хаосу, царившему при династии Силендеров, а жаждали мира и покоя. Мирвелл фыркнул. Король Смиде примирил кланы. Вождь рода Мирвелл пытался противостоять новому порядку, но явились солдаты короля, и ему пришлось покориться. Часть боевых отрядов провинции была ликвидирована, часть бежала в Телигмарские холмы, но в конце концов тоже сдалась в плен. С тех пор честь клана оказалась запятнана.
Король Смиде дал новые титулы вождям, назвав их лордами-правителями, и принялся развивать ремесла. Благодаря добыче леса и гранита расцвела торговля. Тогда же освоили производство бумаги и появился печатный станок. Король Смиде умудрился даже поддерживать хорошие отношения с соседней Рованнией, и мелкие кланы занялись торговлей. Купеческие корабли наводнили прибрежные воды, и Сакоридия заработала репутацию одной из самых богатых стран континента.
Старый король получил прозвище Великий Миротворец, и по всей стране был установлен новый праздник - День провинций. В этот день люди отмечали объединение Сакоридии. На могиле правителя в Сакоре вырезали его любимое изречение. «В единении есть величие. Только победив в себе примитивную звериную природу, мы станем одним целым».
В трубу капал дождь, и огонь шипел, выбрасывая голубые язычки. Мирвелл покачал головой. Бешеную природу его клана так и не удалось смягчить. Турниры и охота отчасти удовлетворяли жажду крови, но прежней славы при этом завоевать не удавалось. Ну конечно, были отдельные набеги в Нижние королевства. Мирвелл и сам принимал участие в нескольких из них. А теперь даже с этими варварами заключили союз, и не осталось ничего. До этого момента.
Лорд-правитель решил восстановить былое величие клана снова занять подобающее ему место бок о бок с королями Сакоридии, расширить перенаселенные земли. Он сможет управлять торговлей и распределением богатства. Разумеется, вернувшись к старому доброму способу - силе.
Мирвелл вздохнул, бросив взгляд на скомканное письмо на коленях с печатью декана. Перед тем как сотрясти основания Сакоридии, надо разобраться с собственным сыном. Несмотря на бесконечную череду жен и любовниц, наследник у него только один. Хотя сыном правителю стоит заняться чуть позже, а прямо сейчас кое-кто прибыл для встречи с ним.
- Докладывай.
Капитан Иммерез вышел в крут света. Блеснула лысая голова. Верный слуга провел довольно много времени, дожидаясь внимания своего господина. Мирвелл прекрасно об этом знал. И все же лицо капитана оставалось спокойным, поклонился он с неизменным почтением, никак не выдавая, как неприятна ему мокрая и грязная форма.
Иммерез еще молод. Он легко переносит сырость. Молодежь может пробираться по диким местам в любую погоду, и хуже им от этого не делается. Мирвелл этим и пользовался. На стене висела медвежья голова, напоминая о былой силе правителя. Теперь он предпочитал оставаться у каминj, а всю работу поручал молодым. Так же некогда поступал и его отец.
- Мой лорд-правитель, - проговорил капитан. - Мы убили посланника.
- Хорошо. - Иммерез всегда выполняет приказания своего господина. Мирвелл выбрал его из сотен молодых солдат несколько лет назад, чтобы вернуть провинции былую славу. - И что вам удалось узнать о шпионе?
Иммерез неловко переступил с ноги на ногу и облизнул губы. Взгляд единственного глаза метался из стороны в сторону. По окну стучал дождь.
- Мы не сумели допросить этого человека.
- Что. Я не нахожу это удовлетворительным.
- Был единственный способ остановить посланника - это убить его, - поднял подбородок Иммерез.
Мирвелл забарабанил пальцами по подлокотнику кресла, вырезанного в виде головы рыси, за долгие годы немного утратившей очертания.
- И тем временем кто-то в моем доме шпионит за мной, передает сведения о всех наших планах королю. Где письмо?
Иммерез сглотнул.
- Ну, что еще?
- Письмо... ушло от нас.
- Письмо ушло? Что случилось? У него выросли ноги, и оно бросилось наутек?
- Да, мой лорд... я хочу сказать - нет, мой лорд. Мирвелл потер седые брови большим пальцем.
- Объясни.
- Мы преследовали Коблбея много дней, даже после того, как удалось ранить его. И когда он был почти у нас в руках, проклятому вестнику снова удалось ускользнуть. Он скакал, как тварь из преисподней, будто у коня выросли крылья. Сверхъестественным образом, если вы понимаете, о чем я. Коблбей должен был давным-давно умереть. Он съехал с дороги и погнал коня через лес. Мы потеряли его след, словно он совсем исчез.
- Тогда откуда вы знаете, что он мертв?
- В конце концов мы нашли его на Селиумской дороге.
- Так где письмо? - В голосе правителя сквозило нетерпение.
- У коня. - Не успел правитель задать еще один вопрос, как Иммерез объяснил: - Коня кто-то забрал. Дурак Турсгад считал, будто его ведет призрак Коблбея, но мы нагнали всадника, одетого, в плащ Зеленых и явно из плоти и крови. Но этот всадник действительно исчез.
- Штучки зеленюг, да? Я слышал, будто у них есть сверхъестественные способности, однако они держат рот на замке. У трона Захария вечно торчит эта женщина. Ты знаешь, о ком я.
- Мэпстоун?
- Она самая. Мэпстоун, - с отвращением произнес Мирвелл. - Он держит ее рядом с собой, и мне все кажется, будто ведьма может мне прямо в душу заглянуть. Я слышал о магии зеленюг еще мальчишкой и всегда старался быть при Мэпстоун кристально честным. Какой смысл рисковать? Я рад, что не попался на ее удочку. Только зеленюга может так исчезнуть. И что ты собираешься делать сейчас?
Иммерез глубоко вздохнул, радуясь пониманию правителя.
- Мои люди и Серый маг продолжают искать нового зеленюгу. Я прошу дополнительной помощи. Мне показалось, что будет правильно, если мы подключим к поискам беглеца пару людей принца Амильтона. В конце концов, мы встали на этот опасный путь ради него.
- Значит, пару людей Амильтона? И кого же из них ты имеешь в виду?
- Двоих Клинков.
Мирвелл рассмеялся.
- Очень неглупо с твоей стороны. Без них наш будущий король станет уязвимым, верно? И Клинки прекрасно подходят. Они и без того предали это государство, а поэтому будут осторожны по необходимости. Надо расширить зону поиска любым способом.
- А что, если принц будет возражать?
- Разве у него есть выбор? Без нашей помощи ему никогда не захватить корону. - В очаге раздался треск, и капитан моргнул от неожиданности. Мирвелл провел рукой по бороде, в которой четыре белые пряди напоминали шрамы от когтей. - Ты просто обязан остановить этого вестника, капитан. Послание не должно достигнуть адресата. Иначе наши планы могут пойти прахом, а месть короля будет страшна. Нельзя предупреждать Захария о грозящей ему смерти. И выясни, кто шпион, если таковой есть. Можешь применять любые средства.
- Да, мой лорд. - Иммерез начал кланяться, но Мирвелл остановил его жестом.
- И помни, что, если тебя снова постигнет неудача, я вырежу твой оставшийся глаз, и он будет стоять в кувшине у меня на полке, пока не истлеет.
Иммерез побледнел. Он знал, что слышит не пустую угрозу. Капитан поклонился своему господину, развернулся на каблуках и вышел из библиотеки, чеканя шаг.
Мирвелл рассмеялся. Иммерез весьма старательный человек, и все же никогда не помешает пригрозить. Ни для кого не секрет, что правитель мог бы открыть музей частей тела, отрубленных у несчастных, вызвавших его неудовольствие.
Лорд Мирвелл с шуршанием развернул письмо декана Гейера. Его сын-идиот проиграл поединок купеческой дочке и отомстил ей, прибегнув к помощи родственников в Селиуме. Кажется, дело находится под контролем кузенов. Девчонку отчислили за драку, и она сбежала. Мирвелл, никогда не любивший купцов, улыбнулся. Может быть, из его сына все же что-то выйдет. С другой стороны, для правления провинцией, тем более провинцией, которой суждено стать великой, как только Сакоридия избавится от короля Захария, требуется больше, чем умение мстить и скверный нрав.
Девочку звали Г'лейдеон. Старое имя, но такого клана не была среди изначальных в Сакоре. Явно один из младших кланов, купеческий... Имя было ему знакомо, но оно нечасто звучало в провинции Мирвелл.
Правитель позвонил в колокольчик, и в библиотеку вошла его помощница, майор Берилл Спенсер. Она коротко, но элегантно поклонилась. Ах, будь Мирвелл на двадцать лет моложе, они могли бы зачать здорового, умного сына. Но, увы, годы берут свое, и новый наследник может поставить крест на всей его долгой работе с Тимасом, да и вообще все неимоверно усложнить...
- Мой лорд? - Берилл застыла на краешке стула, держа наготове перо и бумагу, чтобы в любой момент исполнить приказ или написать письмо.
- У меня есть для тебя задание, Спенс, - проговорил он, используя ее ласковое прозвище. - Мой сын попал в не приятности с девушкой из младшего клана.
Мне предложить клану отступные от вашего имени или вы хотите признать ребенка?
- Ребенка? Что? А, нет, не такой род неприятностей. -

Предыдущая страница 5 Следующая страница


Зеленый всадник 6

«Смешная мысль», - фыркнул правитель и почти расхохотался. Особенно забавно выглядело растерянное выражение лица Берилл. - Нет, я сомневаюсь, что этот поросенок может зачать кого-нибудь. Выясни, что за купеческий клан носит имя Г'лейдеон. Кто они, откуда происходят. Я хочу знать, насколько эти люди могущественны на случай мести.
- Да, мой лорд. Что-нибудь еще?
- Пошли весточку декану Гейеру. Мне нужны от него числа, а не только имена. Я думал, что этот человек умен, как положено ученым.
Берилл вопросительно посмотрела на него.
- В связи с...
- Он знает, о чем пойдет речь, и пусть наш посыльный потребует немедленного ответа. Можешь идти, майор.
- Да, мой лорд.
Берилл поклонилась и вышла. Эта женщина знает свое дело. Мирвелл любил окружать себя такими людьми. Способности означают действенность, а действенность означает достижение поставленных целей. Ему оставалось только распоряжаться. Правитель снова бросил взгляд на письмо декана Гейера. В Селиуме был целый класс по истории естествознания, где учились лишь дети аристократов, большинство из них - сыновья и дочери глав могущественных кланов. Любопытно, что девчонка Г'лейдеон попала туда. Некоторым способом Тимас спас ей жизнь, вынудив сбежать.
Декан отправит воспитанников в небольшое путешествие, и ни один из них больше не будет угрозой при восхождении принца Амильтона на трон. Есть, конечно, и другие аристократы до мозга костей, которые попытаются драться за власть, но с ними придется разбираться отдельно. Дети всего лишь небольшая жертва ради великого дела.
Мирвелл сложил письмо и швырнул его в огонь. Бумага вспыхнула, начала обугливаться по краям, потом как бы сложилась и исчезла навек. Этот план требовал хорошего осмысления, но у правителя были долгие десятилетия на подобные раздумья. Только благодаря помощи Серого мага это стало возможным.
Рядом с его креслом на маленьком столике стояла раскрытая доска для игры в «Интригу», усеянная синими, зелеными и красными фигурками. Немногие стронулись с начальных позиций у края доски, потому что играл только один человек.
Мирвелл взял с окраины красного лагеря зеленого вестника. Фигурки были древними, сделанными из свинца и покрытые эмалью. Черты лица у них давно стерлись, отполированные пальцами многих поколений семейства.
Правитель поставил зеленого вестника в сторонку.
- Ты мертв.
Потом Томастин II поместил на его место нового вестника и расположил за ним трех красных солдат, двух красных рыцарей и синего убийцу.

Выводок из Канморан Вейн

Прошло несколько дней. Из примечательного в них были только весенние дожди. Кариган и Конь метались между Северным трактом и покровом леса. Они несколько раз петляли, надеясь сбить с толку Иммереза и его людей, если те по-прежнему пытаются найти их след. И все же то и дело девушке казалось, что за ними наблюдают; ей хотелось оглянуться. Ни малейших признаков погони заметить не удавалось, да и Конь совершенно не беспокоился. Может быть, за ними по-прежнему следует призрак Ф'риана Коблбея?
В середине дня во время краткого привала Кариган сидела на камне, пережевывая кусок вяленого мяса. Конь бродил неподалеку, пощипывая траву на дороге и отмахиваясь хвостом от мух. Девушка хлопнула себя по шее. Благодаря сырой погоде кусачих тварей развелось невероятно много.
Кариган уехала из Семи Труб всего лишь несколько дней назад, а уже успела соскучиться по удобствам, предоставлен гостеприимными сестрами Флорес, - мягкой постели, горячему чаю, душистым ваннам и особенно - по их беседам. Там все было очень цивилизованно. Девушка хранила дары старушек. Лунный камень остался в кармане штанов, а веточка мирики и цветок мирта покоились во внутреннем кармане плаща. Порой Кариган доставала их и видела, что растения оставались несмятыми и неувядшими, и нисколько этому не удивлялась.
Конь посмотрел на небо. Изо рта жеребца свисали травинки. Девушка последовала за направлением его взгляда, прикрывшись рукой от солнца. Высоко над ними кружил огромный орел. Судя по размеру и цвету, он принадлежал к редкой породе, живущей только в Песнекрылых горах. Таких крайне редко видели за пределами царства гор и никогда вблизи. Учитель естественной истории, мастер Иона, отказался бы от узла мастера, лишь бы насладиться таким зрелищем.
Орел парил в воздушных потоках, поднимаясь выше, потом спустился, словно высматривая что-то на земле. Кариган представила, как ветер ревет в его ушах, ерошит перья на крыльях. Какие захватывающие виды может рассмотреть птица с такой высоты! Может быть, его взор охватывает весь Зеленый Плащ до самого моря? Или достигает родных скал?
Орел начал описывать широкие круги. Он явно что-то искал - должно быть, добычу. Птица зависла ненадолго, а потом повернула на юг и скрылась из вида. Конь фыркнул и продолжил пастись.
С наступлением сумерек они двинулись оленьей тропой в сторону от дороги, чтобы поискать место для ночлега. Кариган поморщилась при мысли о ночевке на земле. Да, теперь ее спина еще не скоро придет в норму после стольких ночей на камнях и корнях. Конечно, драгоценное, хотя и потрепанное одеяло из Селиума выручало ее, но все же не заменяло пуховой перины.
Громко жужжали насекомые. У них наступило время активности, и они безжалостно вцеплялись в любой открытый участок кожи. Конь встряхнулся всем телом, чтобы избавиться от кровососов, и едва не выкинул всадницу из седла.
Кариган почесала новые волдыри на шее, мечтая о банке мази, получаемой из некоего растения с ужасным запахом, которое нередко называли травка-вонючка. Невзирая на омерзительный дух, а может, именно благодаря ему это было лучшее средство от комаров и иже с ними. Впрочем, мечтать девушка могла о чем угодно. Встретить в такой глуши мазь можно с той же вероятностью, как и пуховую перину.
Неожиданно Конь резко остановился и прижал уши. Кариган перестала чесаться.
- Что-то не так? - прошептала она. - Я ничего не вижу.
В сгущающемся сумраке было немало вещей, способных напугать любую лошадь, да только не эту. Кариган подождала и, не увидев и не услышав решительно ничего, велела Коню двигаться вперед. Вместо этого он сделал еще шаг назад.
- Я все еще не вижу... - справа зашуршали кусты, -...ничего. - Последнее слово прозвучало совсем тихо.
Кариган тщетно вглядывалась в тени, пытаясь отыскать источник шума, но в лесу повисла тишина, будто все звери умолкли, ожидая, что случится. Поводья стали скользкими от пота. Конь нервно переступал с ноги на ногу.
И стоило девушке решить, что она, должно быть, выдумала шум, как прямо из кустов перед ними, отбрасывая в стороны листья и ветки, вырвалась тварь размером больше коня и с невероятной скоростью бросилась на них.
Конь встал на дыбы, выкинув Кариган из седла.

Девушка застонала. Мир плыл и подрагивал у нее в глазах, голова гудела. Плащ и рубашка задрались, и голую спину царапала и колола земля. Дико болела лодыжка. Руки волочились по прошлогодней листве и прочему лесному мусору. Так, значит, это не голова у нее кружится, а нога запуталась в стремени, и теперь Конь тащит ее за собой.
Широко раскрыв глаза, Кариган изогнулась, пытаясь увидеть, что происходит. Оказывается, за ногу ее ухватила огромная клешня, напоминающая щипцы. Клешня эта крепилась к защищенному панцирем блюдцеобразному телу на шести лапах. Плоский хвост твари заканчивался жалом размером с хороший кинжал, с конца которого капал яд. Глаза, два черных шара, отражающих лунный свет, вертелись на стебельках. По сторонам от рта, точнее, жвала, имелись усики, которыми чудовище ощупывало дорогу перед собой, пробираясь по-крабьи через лес. Вторая клешня то и дело щелкала в направлении коня, не подпуская его близко.
Кариган едва опять не лишилась сознания, но усилием воли поборола слабость. Забвение, сколь ни привлекательно, не поможет ей. Вместо этого она закричала.
Девушка билась, словно перепуганное животное, попавшее в ловушку. Пыталась высвободиться, вырваться, но клешня крепко держала ее и даже сжалась еще сильнее, вонзившись в щиколотку. Кариган застонала от боли. Она умудрилась сесть, хоть ее и тащили по земле, и попыталась разжать клешню руками. Та оказалась твердой, как рыцарские доспехи, и не поддавалась. Пальцы начали неметь. Бедняга откинулась на спину, тяжело дыша, опустила руки, и те снова поволочились по земле. Голова пульсировала болью, и к тому же девушку жутко тошнило. Куда же ее тащит проклятая тварь?
«Боги...» Кариган подавила беспомощный всхлип, порывисто дыша. Сердце бешено колотилось в груди. «Успокойся, успокойся. Думай». Девушка заставила себя сделать несколько глубоких, спокойных вздохов, как можно лучше расслабляя мышцы, точно как учил ее мастер Рэндл.
- Поддаться страху означает верную смерть, - сказал он как-то раз. - Страху нет места на поле битвы. Ты можешь бояться, это нормально, но страх - твой главный враг.
Кариган продолжила успокоительные вздохи, думая, как бы выбраться из столь критической ситуации.
Голова стукнулась о камень, и из глаз буквально посыпались искры. Девушка снова застонала и пощупала череп. Коснувшись шишки размером с яйцо - должно быть, следствие падения с лошади, - Кариган невольно поморщилась. От камня осталась припухлость поменьше. Корни продолжали царапать спину на ходу. Неужели этот кошмар никогда не кончится? Что же можно сделать?
Рука проехалась по очередному камню, и девушка попыталась подобрать его, но не сумела. Она решила вооружиться другим, но булыжники либо оказывались слишком маленькими, либо вросли в землю, либо были слишком тяжелыми для одной руки. Наконец Кариган приглядела подходящий и постаралась ухватить его. Ногти скользнули по шершавой поверхности, один даже сломался, но девушка не сдавалась, пока вожделенный предмет не оказался у нее в руке.
Целиться, когда тебя вот так тащат по земле, - занятие не из простых. Кариган изо всех сил размахнулась обеими руками и с глухим стоном швырнула камень в тварь. Увы, он отскочил от панциря и со стуком упал на землю. Только привлек внимание гигантского паука-краба к жертве. Тот развернул свое дискообразное тело, чтобы прямо посмотреть на нее. Глаза-стебельки уставились на девушку, а усики начали ощупывать ее талию.
- Перестань! - крикнула Кариган.
Тварь одновременно больно и щекотно тыкалась в нее. Тогда девушка ухватилась за одно из щупальцев, и второе отдернулось. Оно оказалось шершавым и холодным, толщиной примерно с ручку метлы. Краб-паук ненадолго задумался, а потом начал трясти жертву, пока вестнице не стало казаться, что нога того и гляди оторвется. Кариган выпустила щупальце, из глаз от боли полились слезы.
Конь воспользовался замешательством и бросился в атаку на тварь, встав на дыбы и стуча копытами по твердому панцирю. Он ловко уворачивался и от жала, и от клешни. Когда скакун слишком близко подобрался к глазам противника, тот всерьез встревожился, бросил ногу Кариган и переключил свое внимание на неуемное млекопитающее, по глупости пытающееся угрожать. Девушка поразилась тому, что Конь не сбежал, а начал защищать ее. Она далеко не сразу поняла, что свободна, причем и ее нога не оборвана еще от тела. Кариган попыталась опереться на нее, но повалилась обратно с невольным стоном. К почти онемевшей конечности прилила кровь, и девушке, когда ей удалось снова подняться, пришлось прыгать на одной ноге - она не осмелилась еще раз наступать на больную.
- Конь!
Тот был слишком занят - дрался не на жизнь, а на смерть. Его противник, более не обремененный тяжелой ношей, метался из стороны в сторону, стараясь ужалить бедного скакуна. Лошадиные копыта то и дело взрывали землю - конь уворачивался от выпадов твари, вставал на дыбы, угрожающе всхрапывал, щелкая зубами. Он без труда убил бы мужчину или женщину, но против этого врага, защищенного твердым панцирем, оказался бессилен. Скакун начинал уставать, тяжело дышал, по бокам катился пенистый пот, капая на землю, бедняга все чаще спотыкался.
Кариган захромала прочь, желая удалиться от сражающихся. Если Конь падет, ничто не остановит тварь, она непременно сожрет девушку.
Вестница изо всех сил продиралась через подлесок, хромая и запинаясь за корни. Она то и дело оглядывалась на сражение, кипящее за спиной. Луна скрылась в облаках, и в лесу стало совсем темно. Девушка не могла различить почти ничего. Может быть, так на нее подействовал удар по голове.
Кариган с трудом шла, еще хуже видела и в итоге врезалась во что-то липкое, похожее на огромную паутину. Девушка попыталась вырваться, но та крепко вцепилась и притянула жертву обратно, опутав еще ноги и почти все тело. Вестница забарахталась, но от этого лишь сильнее приклеивалась.
«Что это?»
Из-за облаков показалась луна, и Кариган разглядела белые нити, опутавшие ее ноги и руку. Они были натянуты между многими кустами и деревьями.
«О боги, гигантская паутина».
Единственной надеждой оставался Конь.
В паутине что-то трепыхалось. Луна полностью выплыла из-за туч, пронизывая лучами лесную, тьму. Оказалось, в паутине запутались и другие существа. Билась косуля, пытаясь освободиться. Похоже, она давно застряла. Голова бессильно опустилась, а из груди животного вырывались хрипловатые вздохи. В сети попались птицы, белки, летучие мыши, еноты и даже волк.
Волк бессильно щелкнул зубами и завыл. У Кариган невольно замерло сердце. На призыв серого никто не ответил, и он жалобно заскулил. Девушке приходилось уже слышать волчий вой холодными зимними ночами. Он пугал ее. Но на сей раз она не могла не пожалеть собрата по несчастью.
На земле, за спиной Кариган, громоздилась куча дочиста обглоданных костей, хорошо заметных даже в сумраке. Рядом с кустом виднелась куча круглых предметов размером примерно с кулак, того же тускло-серебряного цвета, что и тварь. Почудилось ли девушке, или пара из них в самом деле задрожала? Вестница провела свободной рукой по лицу, не до конца веря глазам. Ей казалось, будто кто-то бьет ее по голове молотом.
Возле круглых предметов тоже были раскиданы кости. Кариган начала подозревать, что тварь еще не закончила с ней. Ну в точности как паук поступает с мухами.
Звуки битвы между Конем и чудовищем приближались. Ясно слышался стук копыт по панцирю, хруст веток, тяжелое лошадиное дыхание, щелканье клешней... Конь пятился сквозь подлесок, и Кариган видела, как вздымаются и опускаются клешни его противника. Чудище гнало жертву к паутине.
- Конь! - закричала девушка. - Это ловушка!
Тот заколебался и бросил взгляд в сторону голоса, неожиданно осознавая создавшееся положение. Тварь ударила скакуна хвостом, вонзила жало в шею. Конь мгновенно завалился набок и больше не трогался с места.
- Не-ет! - закричала Кариган.
Тварь потыкала щупальцами в лошадиный живот. Когда скакун не шелохнулся, она защелкала, должно быть, одобрительно. Оставив недвижную жертву, чудище заковыляло к паутине, прошло вдоль нее от енота до косули, подобралось к Кариган. Глаза поворачивались на стебельках, осматривая добычу. Тварь пощупала ребра девушки и тихонько засвистела сама себе.
Кариган отдернулась и свободной рукой стукнула по щупальцу.
- Отойди от меня!
Внимание чудища уже отвлекли круглые предметы. Оно поправило их клешней и заковыляло прочь.
Девушка застонала. Без Коня все пропало. Она в ловушке, из которой нет выхода. Ее приключения должны были закончиться по-другому. Вестнице следовало добраться до самого Сакора, вручить послание лично королю. Она стала бы героем! И уж если ей кто-нибудь мог помешать, так это люди Иммереза, которые сами по себе довольно ужасны. А этого монстра не должно было быть вообще!
Шло время, а волк продолжал все так же жутко завывать. Когда вернется тварь? И когда она решит перекусить?
До Кариган донесся аромат восковницы из кармана плаща. Должно быть, пока тварь тащила девушку, маленькая веточка сломалась, и теперь слова мисс Мирики оправдались.
«Когда тебя покинет решимость, исчезнет надежда или просто охватит тоска по ароматам дикого леса, сорви лист, разотри его между пальцами, и запах освежит тебя. Может быть, ты подумаешь обо мне».
В девушке пробудилась надежда, а вместе с ней вернулось и мужество. Пока она жива, есть шанс спастись.
Мисс Мирта подарила ей свой цветок. «Если тебе понадобится друг, оторви лепесток и пусти по ветру».
Кариган от всего сердца пожелала вернуться к сестрам Флорес. Ей нужен друг.
За спиной девушки что-то затрещало. Сначала она не могла понять, откуда исходит звук, но потом бросила взгляд на круглые предметы. Они дрожали, и на гладких поверхностях ширились трещины. Кариган обвисла в тенетах паутины. Сферы оказались яйцами.
Из трещин показались щупальца. Маленькие клешни стучали по внутренней стороне скорлупы, наружу вылезали склизкие серебристые тела, уменьшенные копии родителя. Существа проползали по своим братьям и ковыляли к паутине, привлеченные теплом пленников. Теперь не осталось сомнения, кого здесь собираются кормить.
Маленькая тварь подползла к сапогу Кариган, и та пнула ее. Существо отлетело, но поползло обратно, шевеля ногами, клешнями и щупальцами. Звери тоже сопротивлялись, но в панике лишь сильнее запутывались в паутине.
Стоны животных заглушил почти человеческий крик. Кариган вздрогнула. Енот. Девушка зажмурилась, будто желая утихомирить животное. Когда крики стихли, она снова открыла глаза.
Три отпрыска твари ползли у нее по ноге. Кариган зарычала и стряхнула их, испытывая скорее ярость, нежели страх. Эти существа не имеют права касаться ее! Не имеют права. Оказавшиеся ближе всего детеныши оказались раздавлены каблуком.
В руках у Кариган очутился цветок мирта. Она и не помнила, как достала его. Аромат мирики кружил голову. «Если тебе понадобится друг, оторви лепесток и пусти по ветру...» Сейчас ей понадобилась бы целая армия друзей. Девушка встряхнула ногой, но на сей раз маленьким монстрам удалось зацепиться клешнями, и они продолжали шевелить щупальцами.
Кариган переложила цветок в руку, запутанную в паутине, оторвала лепесток... и пустила по ветру. Как только девушка разжала пальцы, ветер подхватил лепесток, избегнув тенет паутины и сплетенных веток деревьев, унося его ввысь. Кариган вздохнула. По крайней мере она умрет, думая о друзьях.
Бедняга снова встряхнула ногой. Маленькие твари уже добрались до бедра и пустили в ход жала. Ноги начали неметь. Но девушка поклялась, что без боя не сдастся. Она извивалась всем телом, не обращая внимания на жала, свободной рукой стряхивала некоторых существ. Каждый падающий детеныш становился маленькой победой. Кариган втаптывала их в землю каблуком.
Стоны товарищей по несчастью заглушил резкий крик, и сквозь лиственный покров опустилась крылатая тень. Кариган невольно сжалась. Что еще за новый ужас явился, чтобы присоединиться к пиру маленьких тварей? Потом девушка разглядела очертания орла - большого серого орла.
Паутина! - закричала она. - Осторожно!
От каждого движения гигантских крыльев девушку обдавало потоком воздуха. Должно быть, их размах составлял не меньше роста самой Кариган. Это очень кстати в Песнекрылых горах, но довольно неудобно в густом лесу.
«Я помогу тебе». Орел опустился на толстую ветку над головой вестницы.
- Что?
В самых древних преданиях, которые обожают малыши и презирают подростки, были истории о животных, равных по разуму людям. Они непременно умели разговаривать мысленно. Кариган всегда просила маму рассказать такую сказку, но теперь, в пору скептической юности, не до конца поверила, что в самом деле слышала голос орла. Мастер Иона никогда не говорил о животных, использующих речь, значит, ей показалось. Орел - всего лишь иллюзия измученного разума. Должно быть, дело в том, что она ушиблась да еще отравлена ядом.
«Я помогу тебе». Голос казался низким. И очень настоящим.
Кариган лишь в изумлении уставилась на птицу, приоткрыв рот. Если старые предания правдивы, может ли она думать так, чтобы орел услышал мысли? Или надо говорить вслух? Может ли он читать в ее разуме?
«Направляй меня». Орел сидел неподвижно, словно статуя, но в «голосе» звучало раздражение.
Кариган открыла рот и снова закрыла его, внезапно онемев словно рыба. Если он попытается сразиться с тварями, то может запутаться в паутине, или его ужалят, или... Девушка беспомощно огляделась по сторонам, ища ответа, стряхнув попутно пару злобных деток чудовища с ноги. Она посмотрела на недвижное тело Коня. Он упал на ножны с клинком. Если орел сумеет достать ее...
- Моя сабля, - проговорила Кариган. - Она под лошадью. Если ты вытащишь ее...
Орел, поняв ее мысль, снялся с ветки и подлетел к Коню. Там опустился на землю, склонив голову набок и раздумывая, как бы лучше взяться за дело. Кариган не могла даже смотреть в ту сторону. Тело ее друга усеяли серебристые диски детенышей.
Правая нога совершенно онемела. Зато по крайней мере не чувствуется боли в лодыжке.
- Ой! - Маленькая тварь укусила девушку под левое колено. Кариган с такой яростью встряхнула ногой, что монстр отлетел в сторону и врезался в ствол ближайшего дерева. Девушка тяжело дышала и безвольно обвисла на паутине.
«Вот твое оружие». Орел подлетел к всаднице, зажав в когтях саблю.
Кариган протянула свободную руку так далеко, как только смогла. Орел осторожно опускался, стараясь не запутаться в паутине. Девушка не могла взяться за рукоять, поэтому схватилась за лезвие.
- Ой! - Сталь разрезала пальцы и ладонь, и Кариган едва не выронила оружие. Все же страх перед чудовищными существами оказался куда сильнее боли, и она умудрилась не выпустить клинок из рук. Перехватив его другой рукой, девушка взялась за рукоять.
«Твой скакун все еще жив, - сказал орел. - Я сделаю для него что смогу».
Конь жив! Кариган охватила радость, и она поспешно разрубила нити паутины, освобождаясь. Увы, онемевшая правая нога не сумела удержать ее, и девушка повалилась лицом вперед, прямо на щупальца дюжины тварей. Она с трудом поднялась, опираясь на левую ногу, и сделала шажок вперед, сначала оторвав от себя оставшихся существ, а затем и зарубив их.
«Ты должна убить всех, - заявил орел. Он срывал детенышей чудища с Коня при помощи острого клюва и разбивал их о камни. Кариган вспомнилось, как чайки на побережье бьют о скалы крабов. - Сделай это прямо сейчас, пока у них мягкие панцири. Они твердеют на глазах. Убей всех».
Должно быть, по лесу было рассеяно несколько сотен мелких тварей. Кариган начала с тех, что напали на несчастных животных, застрявших в паутине. Косуля и енот уже умерли, обглоданные до костей. Тогда девушка освободила птиц и летучих мышей, которые висели слишком высоко для детенышей чудища.
Волк еще боролся за жизнь, но присосавшиеся к нему твари тянули зверя вниз. Шерсть намокла от крови. Бедняга подвывал с каждым движением, и язык вывалился из пасти. Кариган задумалась. Слишком многие говорили ей в детстве, что волки убивают овец, от которых зависят люди, да и человека могут загрызть, если проголодаются. Волки, утверждала молва, воплощают зло - их создал Морнхэвен Черный.
Серый зверь поглядел на девушку янтарными глазами, словно умоляя освободить. Неожиданно глаза его закатились от боли, а задние лапы безвольно подогнулись.
Отбросив сомнения, Кариган стряхнула с его боков тварей, помогая себе саблей. Бока волка тяжело вздымались. Если детеныши не хотели отпускать свою жертву, вцепившись ртом или клешнями, девушка протыкала их панцири. Стряхнув гаденышей с несчастного зверя, она рубила мерзких существ на куски, и их желтая кровь текла на землю. Волк упал ничком, полуприкрыв глаза от усталости. Кариган разрубила паутину, чтобы в ней не запутались другие животные.
Балансируя на одной ноге, девушка целеустремленно убивала детенышей твари. Оставшись без пищи, многие из них ползали кругами, их клешни щелкали впустую. Некоторые даже помогали безжалостной мстительнице, начав терзать собственных братьев.
Как ни была Кариган ловка и подвижна, преследовать существ на одной ноге оказалось делом непростым. Сабля начинала отскакивать от их панцирей, твердеющих с каждой секундой. Вскоре, избавив Коня от опасности, орел улетел от него и присоединился к девушке, разрывая маленьких монстров мощными когтями. Острый взор птицы не позволил уйти ни одному.
Каштановая шкура Коня оказалась в ранах и крови там, где его укусили твари, но эффект ядовитого укуса постепенно проходил. Скакун уже мог поднять голову и шевелить ногами. Кариган мхом стерла с лезвия желтоватую кровь. Землю покрывали уничтоженные детеныши твари. В общей сумятице волк исчез.
Правая нога начинала постепенно оживать. Казалось, ее ужалили сотни шершней. Кариган даже думать не хотела, что огромная тварь сделала с лодыжкой своей клешней.
- Что это за чудища? - спросила девушка у орла.
«Они из Канморан Вейн. Все, происходящее оттуда, осквернено».
- Канморан Вейн?
«Это Черный лес, который граничит с вашей страной. Канморан Вейн его зовут эльты. Мой приятель филин рассказал мне о бреши в Стене Д'Иеров. Эта тварь проникла сквозь нее. Я выслеживал ее два дня».
О Черном лесе ходили куда более страшные слухи, чем о волках. В свете встречи с омерзительными существами Кариган была склонна верить в народные предания, говорившие о том, как Морнхэвен Черный некогда осквернил своей магией веселый зеленый лес. Говорилось, будто все сущее там оказалось поражено злом. После Долгой войны Алерик Д'Иер выстроил стену вдоль границы Сакоридии, там, куда стремился расползтись Черный лес, хотя Морнхэвен Черный уже сгинул.
Кусок гранита из этой стены был постоянным экспонатом Лангорского музея в Селиуме. Кариган сомневалась, что многие понимали его важность. Стена простояла так долго, что ее воспринимали как должное, а большая часть историй про Черный лес считалась суевериями. В конце концов, может ли простая стена оградить границы страны от темных сил? Похоже, - подумала девушка, легенды об этом лесе нисколько не сгущали краски, судя по явившейся оттуда твари.
«Когда ты увидишь короля, - сказал орел, - непременно предупреди его о бреши. Если одна тварь пробралась на другую сторону, за ней последуют другие».
Когда ты увидишь короля... Кариган не была уверена, что справится с заданием после случившегося, но надежды у нее, несомненно, прибыло.
Орел склонил голову, прислушиваясь. В лунном свете его перья не казались тускло-серыми, а играли всеми оттенками синего, зеленого и золотого.
«Я слышу большую тварь,» - проговорил он.
Кариган застыла от ужаса. Рука с саблей задрожала.
«Она не должна остаться в живых, - сказал орел. - Я помогу тебе чем смогу».
- Что?
«Ты должна убить большую тварь, - повторила птица не без раздражения. - Нельзя позволять ей отложить новые яйца».
- Но как же я...
«Брюхо у нее мягкое. Мягкая и ткань между пластинами панциря».
Зашуршали кусты - тварь приближалась. «Как же дотянуться до врага снизу?» - в панике подумала Кариган. Придется оказаться под ним, чтобы пронзить саблей.
«Избегай крови твари, - продолжал орел. - Она не такая жидкая, как у детенышей. Эта обожжет, а может, и отравит, если случайно коснуться».
Долго ждать не пришлось. Чудище показалось на полянке, гоня перед собой перепуганную рыжую лису. Увидев изрубленный выводок и разорванную паутину, существо закричало от ярости, точнее, издало жуткий высокий свист, от которого содрогнулся лес. Кариган выронила саблю и зажала уши руками. Лиса бросилась прочь и, не сдерживаемая паутиной, сумела удрать от преследователя.
Свист утих, и Кариган убрала руки от ушей. Тварь бросилась в атаку. Девушка сделала шажок назад и с размаху упала на ягодицы, глядя на нависшую сверху тварь. Та шевелила щупальцами.
Орел, рискуя быть перекушенным пополам, проскользнул между клешнями твари, но той досталось лишь несколько хвостовых перьев. Чудище смахнуло перья, злобно зашипело и замахнулось на птицу хвостом.
Крылатый обитатель гор стремился выклевать противнику глаза.
«Не сиди без дела, - упрекнул он Кариган. - Тварь надо убить».
Девушка сомкнула пальцы вокруг рукояти сабли. Невидимая пара рук подхватила ее под мышки и помогла подняться. Времени задумываться, что за незримый помощник здесь действует, не было - несмотря на отчаянные усилия орла, тварь продолжала приближаться. При попытке перенести вес на правую ступню по ноге побежали мурашки.
Клешня просвистела в паре дюймов от носа девушки. Та пригнулась, и страшное оружие твари щелкнуло там, где только что была голова вестницы. Очевидно, прямое нападение - не лучшая идея. Кариган захромала прочь, стремясь скрыться от взгляда противника и его смертоносных клешней, но тот был быстрее. Удар по спине - и девушка повалилась на землю лицом вниз. Бедняга тяжело дышала, пытаясь собраться с силами.
«Посланник!»
Кариган повернулась, услышав предупреждение орла. К ней неслась раскрытая клешня. В этот миг из кустов вылетело что-то мохнатое и бросилось на тварь. Волк!
Пришелец из Черного леса приостановился при виде нового противника. Волк зарычал и нырнул под ноги чудищу. Оно споткнулось.
И вновь невидимые руки помогли Кариган подняться и протянули ей саблю. Она захромала вперед, пытаясь обойти тварь со спины, но та опять оказалась быстрее и развернулась, бросаясь в бой. Над головой девушки просвистел хвост с ядовитым жалом. По спине струился пот, и каждый шаг отдавался дикой болью в раненой ноге. Кариган не могла подобраться к брюху твари, не встретившись с клешней или хвостом.
Волк подобрался к твари сзади. Посмотрев на свою спасительницу решительным взором, он прыгнул и ухватил пастью щупальце. Оно с треском сломалось. Из надлома хлынула черная маслянистая кровь. Волк выронил обломок, из пасти зверя побежала пена. Боль разозлила тварь, и та ухватила растерявшегося волка клешней.
- Нет!
Кариган рванулась между конечностей противника, ухватив саблю обеими руками, и рубанула в сочленение клешни, сжимающей волка. Та грохнулась на землю вместе с серым хищником.
Тварь зашипела и засвистела. Теперь Кариган осмелилась подобраться поближе, рубя, как только представлялся случай, стремясь отсечь ноги и другую клешню. Орел продолжил нападать сверху. Теперь это стало гораздо проще - ведь чудище лишилось одного из своих орудий.
Вскоре Кариган удалось отрубить и вторую клешню, а следом и нырнуть под тушу. Не церемонясь, вестница вонзила саблю в кожистое тело под панцирем и выпустила наружу кишки. Из раны хлынули дурно пахнущие внутренности и кровь. Земля зашипела. Девушка выдернула саблю и отступила на шаг, в ночную прохладу. Тварь задергалась, запуталась в собственных ногах и рухнула навзничь. Кариган замахала рукой, отгоняя вонь.
Запястья начинало щипать.
- Моя кожа! - Черная кровь разъедала нежную плоть.
К девушке подлетел орел.
«Вода. Тебе нужно вымыться в воде. Я видел неподалеку ручей. Тебе туда».
Кариган безразлично отбросила саблю. На глазах выступили слезы боли. Она захромала по лесу вслед за орлом, спотыкаясь от усталости. Ветки били по плащу и лицу. Густая листва закрывала лунный свет, и девушка дважды падала и со стоном боли поднималась.
«Быстрее, - проговорил орел. - Уже недалеко».
- Мех с водой был куда ближе.
«Его бы не хватило». И огромная птица заскользила над деревьями.
Упав еще раз, Кариган вспомнила о лунном камне. Стоило достать его из кармана, как он осветил лес вокруг, будто настал день. Боль уменьшилась, и пробираться через заросли стало куда легче.
Вскоре показался обещанный ручей - сверкающая в свете лунного камня лента. Кариган положила кристалл на ствол поваленного дерева и опустилась на колени в мягкой грязи у ручья. Девушка сунула руки в холодную, успокаивающую воду. Тело жгло, будто кровью окатило всю Кариган. Победительница умылась родниковой водой.
«Надеюсь, что мы не опоздали».

Предыдущая страница 6 Следующая страница


7 Кристен Бритен

Кариган посмотрела на орла. В свете лунного камня его перья отливали всеми цветами радуги.
- О чем ты?
«Кровь - она ядовита».
Казалось, девушка слышит чей-то чужой разговор, происходящий за сотни миль от нее. Он зачерпнула воды, чтобы утолить внезапную жажду.
«Тварей, подобных убитой сегодня, не видали со времен Долгой войны».
Орел почистил клювом перья, а потом принялся бесстрастно наблюдать, как Кариган опустила в ручей голову.
Утолив жажду, по крайней мере на время, девушка поднялась, пошатываясь.
«Что ты делаешь?» - спросил орел.
- Конь... я нужна ему. И волку тоже.
Кариган захромала обратно через лес, спотыкаясь и падая, невзирая на помощь лунного камня. Казалось, ей понадобились годы, чтобы дойти до поляны, где оставались следы недавней битвы. Труп чудища потемнел. Все тело Кариган онемело.Только громкие предупреждающие крики орла помогли ей не вляпаться в черные лужи крови.
Конь смотрел на ее приближение. Он лежал на боку, подогнув ноги, и хотя его шея жутко раздулась в местах укусов, глаза ярко горели. Волк же, напротив, не шевелился. Кариган закричала от ярости и начала дергать за клешню, все еще сжимающую серого хищника, раскачивать ее взад-вперед. Мертвый взгляд волка был устремлен в никуда.
- Так дело не пойдет!
Девушка выпустила клешню и подобрала саблю с земли. Лезвие было по-прежнему черным от крови. Кариган вернулась к телу убитой твари. Конь тревожно заржал, но девушка не обратила на него внимания и размахнулась как следует. Снова и снова опускался меч на поверженного врага, всякий раз отскакивая от панциря.
К вестнице подлетел орел, пытаясь оттащить ее в сторону. «Глупая женщина. Тварь мертва».
- Отстань от меня! - Кариган взмахнула мечом как попало, едва не зарубив гордую птицу. Заботливые руки вынули оружие у нее из рук. Девушка не могла понять, видит их или нет, но мягкие касания несли прохладу. Вестницу увели с поляны и помогли прилечь.
Кариган закрыла глаза и погрузилась в сны о тысячах серебристых тварях, жалящих ее, заставляющих пить черную кровь. Сны о пламени и горении. Вновь подняв веки, девушка увидела рядом с орлом Ф'риана Коблбея, мерцающего как свеча на ветру. Их слов она не могла разобрать, слышала только шепот ветвей, колышимых ветром. Птица и призрак бросали взгляды на Кариган, говорили о ней, будто ее там и не было.
«Поговорите со мной...» - хотела закричать девушка, но губы и рот так пересохли, что из горла вырвался лишь невнятный хрип.
Потом она увидела волка. Тот, как и Ф'риан Коблбей, светился огнем другого мира. Зверь заглянул в лицо Кариган, и янтарные глаза снова призывали ее. К чему? Девушка не смогла выдержать этот взгляд и прикрыла веки. Она снова провалилась в сон, где крохотные серебристые твари пожирали ее мозг.

Сомиал из Эльтского леса

Неожиданно страшный сон сменился совсем иным. Вокруг послышались прекрасные голоса - они говорили и пели. Голоса не раздражали, а успокаивали измученную душу. Слад же разобрать не удавалось. Внезапно Кариган проснулась. В кебе тысячами маяков зажглись яркие звезды, и на их фоне стали ясно видны силуэты вечнозеленых деревьев. Девушка лежала на большой круглой поляне на ковре из ягеля, так похожем на снег при этом мерцающем свете. Среди деревьев сверкали... нет, не звезды, а лунные камни... десятки камней. Кариган была не одна.
Дивное сияние окружало здешних обитателей - высокие и стройные, они, казалось, не шли, а скользили по поляне и плавно исчезали среди деревьев... Девушка резко села, и у нее зазвенело в ушах.
- Спокойно, детеныш, - проговорил негромкий голос. На плечо мягко, но решительно легла рука, опуская вестницу обратно. - Здесь никто не причинит тебе вреда. Хорошо в час нужды обрести друзей. Не стоит бояться Древесного на рода из Эльтского леса.
Засыпая, Кариган услышала слова орла.
- Горный владыка Дрэннер призывает меня. Признаюсь, не хочу больше вмешиваться в дела земных существ. Самое время мне улететь.
Кто-то тихо, но радостно рассмеялся.
- Но, Мягкокрыл, ты всегда впутываешься в них.
На горящий лоб Кариган легла прохладная рука, и девушка погрузилась в глубокий сон. Ей привиделся дивный пир прекрасного народа в лунном свете среди сияния камней, пения и смеха.

Потом были танцы под беззвучную музыку. Женщины в длинных и простых платьях кружились с удивительной грацией Казалось, сам танец - беседа на странном языке. Коли так, о чем же шла речь? В поле зрения девушки то и дело попадали фигуры, сгибающиеся в поклоне или прыгающие в такт слышной мелодии. Постепенно все они слились со светом лунных камней.
Пение же продолжалось, и хотя язык был незнаком Кариган, ей чудилось, будто она понимает слова:

В ярком свете Лаурелина,
В слепящем сиянье Человека-Луны
Выходим мы из ночной тени,
Что в царстве ядовитых снов.
Сердца устремляются к небу,
Когда заря побеждает ночь,
Когда яд выходит из сердца,
Мы таицуем с Лаурелином.

Песня смолкла, и на поляну вышли мужчины, подхватив неслышный ритм музыки там, где остановились женщины. Танцевали они, казалось, недолго, но, впрочем, могли пройти и века.
Кариган едва заметила, как на смену сумраку пришел рассвет. Звезды были еще видны, однако ночное небо сменилось голубым сиянием утра. Танец продолжался, и во снах измученной вестницы звучала неслышная песня. Когда танцоры остановились, из-за стволов снова вышли женщины, Кариган хотела присоединиться к ним, но та же прохладная рука легла ей на лоб и ввергла девушку в еще более глубокое забытье, где сны не тревожили ее.

Когда Кариган проснулась, небо все еще усыпали звезды, а в лесу по-прежнему мерцали лунные камни. Да и сама поляна оказалась вполне настоящей, только танцоров там не было. Девушка открыла глаза - на большее ее не хватило, так она ослабла от ран и яда.
- Значит, ты снова с нами, детеныш.
Кариган узнала голос, хоть и не видела говорящего. Она попыталась приподняться на локтях, и поляна, освещенная звездами, будто закрутилась.
- И не думай даже, - сказал голос. - Ты пока слишком слаба.
Руки легли ей на плечи, уложив обратно. Когда голова перестала кружиться, девушка сумела разглядеть молодого человека, опустившегося рядом с ней на колени. Таких ей не приходилось видеть прежде. Молодым она назвала его, судя по внешности, но спокойная уверенность, сквозившая в каждом жесте, говорила о немалом грузе прожитых лет. Длинные волосы отливали в звездном свете серебром, и все же Кариган не была уверена, что они на самом деле такого цвета. Яркие светло-серые глаза весело глянули на раненую. Незнакомец был гибок, словно тростник, и при этом природа не обделила его и сильными мышцами.
- Кто... - прохрипела Кариган. Во рту и в горле пересохло.
Молодой человек поднял мех с водой и поднес его к губам
девушки, давая ей пить. Живительная влага оказалась холодной и чистой, будто ее набирали в матери всех рек - горном роднике, сбегающем ручьем в солнечную долину, где растут самые высокие на свете деревья.
- Я Сомиал, - представился незнакомец. - Сомиал из Элетии или, как говорят в твоем народе, из Эльтского леса.
Кариган поперхнулась водой. Элетия!
- Эльты только легенда, - прошептала девушка.
- Коли так, - с улыбкой отозвался молодой человек, - тогда я и есть легенда.
- Эстрал всегда утверждала, что эльты живут и в наши дни, но я никогда не верила.
- Значит, твоя Эстрал мудра.
- Конь... - Кариган снова попыталась сесть, но Сомиал решительно вынудил ее лечь обратно.
- С ним все хорошо, - заверил эльт. - Мы прилежно заботились о нем.
Кариган оставила попытки вырваться. У нее совсем не было сил.
- Какая длинная ночь, - пробормотала она.
- Да, - изогнул бровь Сомиал. - Эта ночь и еще две предыдущие…
- Я...
- Да, посланник. Истинная битва только началась, когда ты сразила чудище из Канморан Вейн. Мягкокрыл поведал нам о проявленном тобой мужестве. Такую отвагу редко удается увидеть среди твоего народа, и такую стойкость - тоже. Яд убитой твари свирепствовал в твоих жилах.
Кариган не могла избавиться от ощущения, будто эльт в душе смеется над ней, хотя и взгляд, и голос казались достаточно искренними.
- Мягкокрыл? Кто?..
- Серый орел. Он тоже вестник для своего народа.
Девушка закрыла глаза. Свет вокруг нее померк, снова зажегся и опять начал угасать. Как же эльт умудрился пробыть здесь все это время? Или это тоже видение, порожденное лихорадкой?
- Как вы нашли меня?
- Мы тиэндан - охотники или стражи на службе у короля. Наши пути проходят всюду, порой даже за пределами возлюбленной Элетии. Но северных границ Сакоридии нам давно не приходилось пересекать. А теперь наш король и его сын почуяли надвигающуюся беду в этом мире, и появление твари из Канморан Вейн подтверждает тревожное предчувствие. Нам следовало прийти тебе на помощь раньше, однако мы узнали о твоей беде только по свету муна'риэля. Удивительно, как в смертные руки попала эта вещь? Мы даже и не знаем, что подумать.
- Ты говоришь о моем лунном камне?
- Да, о лунном камне. Тебя коснулся свет Лаурелина. Таким образом, теперь ты друг Эльтского леса, хотя нашего короля не слишком интересует твой народ.
- Мне его подарили, - начала оправдываться Кариган.
- Достойный дар. Как и вот это. - Сомиал раскрыл ладонь, на которой покоился белый лепесток. Весело и чисто рассмеявшись, эльт подкинул частицу цветка в воздух, и та исчезла. Для Кариган же она стала звездой. Девушка снова почувствовала усталость, ее глаза стали слипаться. Когда она совсем засыпала, Сомиал проговорил:
- Раны твои были тяжки, и яд еще присутствует в твоих жилах, но скоро ты поправишься. Не бойся ночи и ночных тварей. Мы присмотрим за тобой, Кариган из Сакоридии, пока ты не наберешься сил, дабы продолжить свою миссию.
- А вы не можете отнести послание в Сакор? - пробормотала девушка.

- Твой путь долог и темен, - тихо отозвался эльт, убирая мокрую от пота прядь со лба раненой. - Впрочем, у тебя есть воля, сила и муна'риэль. Помни, свет Лаурелина разбивает злые чары. И это твоя миссия, не наша, детеныш. Мы редко ходим к обиталищам смертных.
- Детеныш... - попыталась возмутиться Кариган.
- Хотя я считаюсь среди своего народа юным - а мне почти две сотни лет, ты еще моложе. - Эльт поцеловал ее в лоб, неуловимо напомнив девушке мать. Проваливаясь в сон, Кариган вроде как расслышала слова. - Да осветит твой путь Лаурелин.
Вестница задремала и не знала, сколько пребывала в забытьи, хотя сон оказался глубоким и целительным, а ритм музыки никогда не смолкал. Эльты присматривали за ней, и, помня об этом, Кариган спала крепко и спокойно.

Когда вестница наконец проснулась, поляну заливали лучи позднего утреннего света. Кариган попробовала подвигать руками-ногами. Правая все еще болела, а лодыжка выглядела сплошным темным синяком. Также нашлись кровоподтеки в местах укусов детенышей твари. Однако опухоль спала, и ранки беспокоили не слишком сильно.
Запястья ей обернули тонкой тканью - там, где кожу сожгла кровь чудища. В целом Кариган чувствовала себя как любая выздоравливающая - слабой, но обновленной и благодарной за исцеление.
Поблизости не было и следов Сомиала или других эльтов. Они хорошо перевязали ее раны и исчезли. Кариган лежала, вернувшись в собственное одеяло, подложив под голову плащ, как поступала уже много раз за долгий путь. Может быть, Сомиал и эльты только приснились? Нет, перевязка говорила об обратном.
Неподалеку на земле лежала конская сбруя и седельные сумки, а рядом с ними поблескивала на солнце сабля, вынутая из ножен. Кто-то счистил с нее черную кровь. Кариган вздрогнула, возвращаясь к страшным событиям ночи. Интересно, сколько времени прошло с тех пор?
На поляне послышался громкий хруст веток. Сердце девушки затрепетало. Она взяла саблю, ожидая появления еще одной твари, но из-за кустов, к немалому ее облегчению, показался Конь. Кариган с трудом поднялась на ноги и захромала по поляне навстречу другу. Не увидев и следов от ран на его боках, девушка с облегчением обняла скакуна за шею. Тот тихо заржал.
- Не думала, что буду так рада видеть тебя, упрямая старая кляча!
Кариган провела на поляне еще день и ночь, ожидая возвращения сил. Эльты не появлялись, но во снах по-прежнему слышался ритм и отзвуки их безмолвной песни.

Засада

Мир за пределами полянки оказался недружелюбным. Насекомые роились вокруг Кариган и Коня, лишая их радости от распускающихся диких цветов и трелей певчих птиц, недавно вернувшихся с юга. На немногочисленных лиственных деревьях, разбросанных среди закрывающих солнечный свет остроконечных елей, тоже начали появляться листочки.
Погода стала совсем другой - холод и сырость сменила почти летняя духота. Но, несмотря на жару, Кариган почти не снимала плащ, поскольку он один спасал ее от насекомых. Рукава были прожжены еще в столкновении с тварью из Канморан Вейн, но он все равно дарил какое-то чувство безопасности.
Большую часть времени странники двигались по дороге, стараясь обогнать вездесущий гнус и наверстать упущенное время. Конь без устали бежал вперед, размахивая хвостом. То ли он спасался таким образом от насекомых, то ли так на скакуна подействовала весна - сложно сказать. Несмотря на спешку, путники столь же старательно заметали следы. Кариган понимала, что Иммерез и его люди все еще ищут беглецов.
Принимая предосторожности на дороге, вестница не забывала о безопасности и за ее пределами. Они больше не сворачивали на оленьи тропки в поисках хорошего места для лагеря. Кариган нередко упрекала себя за прежние ошибки. Один из лучших способов попасться в ловушку хищника - это покорно побрести по такой тропке после наступления темноты. Ничего удивительного, что путники натолкнулись на тварь из Канморан Вейн, ведь именно в это время наступает период активности у большинства хищников. И кто сказал, что медведь или рысь, ничуть не менее опасные, не поджидают в конце оленьих троп?
Опасаясь Иммереза и ночных тварей, Кариган чувствовала себя лакомой добычей для многих.
Через неделю почти безостановочного движения путники оказались в более обитаемой местности. Хотя дорога никоим образом не стала лучше, на ней появились свежие следы телег и подков. Когда показывались пешие или конные, Кариган с Конем прятались в лесу и наблюдали за ними из укрытия.
Попадались угрюмые широкоплечие бородатые мужчины, одетые в оленью кожу, ведущие мулов, навьюченных шкурами. На груженных разными товарами телегах восседали купцы в яркой одежде. Все они, хоть и казались не такими богатыми, как главные купеческие кланы Сакоридии, ехали с охраной и сами были вооружены. Главы торговых обозов то и дело с опаской посматривали на дорогу.
При виде купцов, принадлежали они к кланам или нет, Кариган испытывала острую тоску по дому. Каждый торговец ждал наступления весны после долгой зимы, лишенной путешествий и удачных сделок. Весной можно было навестить старых друзей и заработать. Кариган много раз сопровождала отца в таких поездках на ярмарки. Тогда девочка гордо восседала на переднем возке в длинной веренице груженых телег. На сей раз, увы, она не рядом с отцом. Вестница одна на опасной дороге, и ярмарки - лишь сладкая мечта.
По дороге проходили и другие вооруженные путники, но Кариган так и не поняла - разбойники то были, наемники или и те, и другие разом. Встречались и мужчины, и женщины, одни весело болтали, другие шли с суровыми, сосредоточенными лицами, как охрана обозов, некоторые же казались весьма подозрительными. Вонь от грязной одежды и немытых тел доносилась даже до Кариган, притаившейся в укрытии.
Невольно подслушанные разговоры чаще были гнусными и неприятными. Девушка даже не знала, радоваться или тревожиться случайным встречам. Лежащее в сумке жизненно важное послание сделало ее подозрительной.
Послание. Очень важное послание. Что там говорится? Кариган до смерти хотелось взглянуть хоть одним глазком. Ей приходится рисковать жизнью, доставляя его, - неужели у нее нет права прочесть письмо, даже если Ф'риан Коблбей и не велел?
Кариган остановила коня, не обращая внимание на тучу комарья, собравшуюся вокруг головы. Девушка расстегнула сумку с письмом и вытащила оттуда конверт. На нем красовалась надпись - королю Захарию. Неровный, торопливый почерк. Кариган нахмурилась. «Это не для меня».
Девушка перевернула конверт и посмотрела на печать. Она не потрескалась и не потемнела за долгий трудный путь. На лбу вестницы выступила испарина. Капля пота скатилась и шмякнулась на письмо. Кариган старательно стерла ее рукавом.
«Я могу сказать, что она сломалась по дороге...»
Может, подсунуть кончик сабли, а прочитав письмо, размягчить воск и снова запечатать послание. Но это испортит четкий оттиск крылатой лошади. Тогда всякий догадается - письмо вскрывали.
«Другого пути нет», - решила девушка.
Кариган зажала печать между двумя пальцами, готовясь сломать ее. Она невольно прикрыла один глаз и нахмурилась, будто не желая видеть собственные деяния. Потом Конь под ней переступил с ноги на ногу и запрядал ушами. До вестницы донеслись едва слышные голоса. Она вздохнула, невольно радуясь такому повороту событий, и опустила нетронутое письмо в сумку.
Девушка направила коня в лес и привязала подальше от дороги. Потом вернулась к тракту и притаилась за камнем. Из-за поворота показались два путника - мужчина и женщина. Они двигались плавно и изящно, словно кошки. Такая легкость объяснялась могучими мышцами плеч, рук и ног.
Оба были одеты в простые кожаные куртки. Серые заплатанные плащи, запачканные в пути. Никаких знаков, по которым можно было бы опознать отряд войск или наемников.
«Разбойники, - решила Кариган. - Не самые удачливые, судя по виду».
Невзирая на поношенную одежду и снаряжение, все оно казалось ухоженным. Заплатки были аккуратно пришиты, а кожа смазана маслом. У бедер болтались длинные мечи, бьющие при ходьбе по ногам.
Видимо, бедняцкий вид не имел отношения к их таланту бойцов. Они не тратили силы на лишние жесты, хотя оживленно спорили... Да, весьма оживленно и весьма горячо.
- Говорю тебе, Джендара, - заявил мужчина, - я почуял коня.
Спутница бросила на него косой взгляд. По ее спине рассыпалась копна рыжих кудряшек.
- Ты просто голоден, вот тебе и кажется всякое.
- А как насчет того навоза на дороге?
- Послушай, здесь то и дело ездят путники. С чего ты взял, что гора лошадиного навоза принадлежит той, которую мы разыскиваем?
Лицо человека было угрюмым. На подбородке вылезла желтоватая щетина. На скулах уже появились первые морщины. Он нахмурился.
- Я устал бродить по дорогам. Мы должны быть рядом с нашим господином.
Пара поравнялась с укрытием Кариган и прошла мимо нее.
- Мне тоже это не по душе, - согласилась Джендара. - Но надо исполнять приказы.
- Преследуем призраков и коней. Мы присягали не на такую службу.
- Чем скорее покончим с этим, тем скорее вернемся к своим истинным обязанностям.
Потом пара исчезла за поворотом дороги. Кариган поднялась и стряхнула со штанов сосновые иголки. После подслушанного разговора девушке совсем не хотелось встречаться с наемниками на дороге, особенно не по себе стало от слов про призраков и коней. Пожалуй, стоит провести здесь ночь, а может, и следующую тоже. С другой стороны, ничуть не лучше, когда пара бандитов впереди, а не за спиной.
Спустя несколько дней, после полудня, Кариган сдалась. Жара окончательно извела ее. Она сложила плащ и прикрепила к седлу рядом со скатанной постелью. Погода напоминала о южных землях. Даже насекомые загрустили от такого зноя. Девушка закатала рукава рубашки и погнала Коня вперед.
Неожиданно кусты рядом с дорогой задрожали, и верный скакун отпрыгнул вбок, едва не сбросив всадницу. Кариган умудрилась удержаться за гриву, но из кустов выскочил человек и ухватил Коня за уздечку. Тот попытался вырваться, но мужчина крепко держал его.
- Спешивайся, - приказал он.
Кариган безмолвно выругалась. Именно этого человека она видела на дороге несколько дней назад, но где же тогда женщина, Джендара? Девушка потянулась к сабле, но в спину ей уперся кончик меча.
- На твоем месте, - проговорила женщина, - я бы повиновалась.
Кариган облизала соленые от пота губы. Если подстегнуть Коня, может быть, мужчина выпустит уздечку, а женщина просто не успеет...
- Спешивайся!
Кончик меча еще сильнее уперся в спину девушки. Конь попытался удрать, но мужчина дернул за уздечку.
-Я наслышан про тебя, умная лошадка. Если не будешь слушаться, я перережу тебе сухожилия на ногах.
Женщина посмотрела на Кариган взглядом холодным, как сталь. Сегодня ее пышные волосы стягивала полоска ткани.
- Что-то ты не похожа на всадника-призрака.
Мужчина презрительно фыркнул.
- Призраков не бывает, а если и бывают, то верхом они не ездят. Эти мирвеллские дураки слишком суеверны.
Глаза Кариган расширились. Речь явно шла об Иммерезе, Сардже и Турсгаде... Оказывается, они мирвеллцы! Из Мирвелла никогда не происходило добра.
Мужчина, не выпуская уздечки, потянулся к сумке с письмом. Развязав кожаный шнурок, он заглянул внутрь и кивнул, а потом закрыл сумку.
- Вот оно.
- Снимай мешок с плеч, - приказала женщина.
Кариган неохотно повиновалась, сложила вещи на дорогу.
Вот и бесславный конец ее миссии. Ее поймали. Письмо не будет доставлено по милости наемников, работающих на Иммереза.
Другой наемник уже копался в седельных сумках, радостно смеясь при виде еды, оставшейся от добрых сестер Флорес. Женщина с отвращением посмотрела на грязное одеяло и одежду, вытащенную из мешка.
- Говорила же, что добычи ждать не приходится, - проворчала она - Зеленюги не славятся богатством.
- У нас есть еда, Джендара, новый конь и все золото, которое нам заплатит мирвеллец. А это что еще? - Он отвязал от седла плащ и развернул его. - Кажется, довольно теплый, но нет! Не хочу, чтобы меня видели в одежде грязных зеленюг. А вот эта штучка на вороте... - Наемник задумчиво посмотрел на брошь.
Джендара вытащила что-то блестящее из скомканного одеяла.
- А это еще что?
- Не трогай! - тревожно закричала девушка. - Это мое!
Женщина-наемница держала в руках искусно сделанные кольца и браслеты, украшенные драгоценными камнями. Ее завораживал их блеск на солнце.
- Они уже не твои, зеленюга.
- Они принадлежали моей матери... - Крик превратился во всхлип. Это были единственные важные для девушки вещи, которые она забрала из Селиума.
Мужчина расстегнул брошь, и плащ упал на пыльную дорогу. Когда он ухмыльнулся, выяснилось, что в улыбке не хватает переднего зуба.
- Немного безвкусная, но за нее можно выручить что-нибудь. Значит, дела наши не так уж плохи, а, Джен? Должно быть, удача все же улыбнулась нам.
Сестры Флорес говорили Кариган, что брошь не вынесет прикосновения чужих рук, но она холодно блестела на солнце, такая же, как обычно, а наемник взвешивал ее на ладони. С другой стороны, те же сестры признавали, что их отец так и не освоил магию до конца. Кто знает, какие пробелы были в его знаниях?

Предыдущая страница 7 Следующая страница


Зеленый всадник 8

Джендара не ответила своему товарищу - она любовалась драгоценными камнями на пальцах и запястьях.
И еще сабля. Конечно, это сабля зеленюг, и все-таки бросать оружие не годится. Тем более что королевские кузнецы неплохо закаляют свои лезвия.
Горло Кариган сжалось от горя и ярости, когда Джендара напялила на палец обручальное кольцо, которое Стевик Г'лейдеон подарил своей невесте Карини двадцать пять лет назад. В золотой оправе красовался бриллиант, мерцающий на солнце, как звезда. На золотом ободке была высечена эмблема клана - корабль под полными парусами. Гравировку сделали три года спустя после свадьбы, когда купеческая гильдия и представитель королевы формально признали клан Г'лейдеон.
Эмблема изображала одно из самых прибыльных занятий Стевика Г'лейдеона. Большую часть капитала он заработал плаванием в далеких морях и благодаря трудолюбию, унаследованному от предков, живших некогда на островах в Уллемском заливе. Драгоценности, которыми так восхищалась Джендара, были последней ниточкой, связывавшей Кариган с прежней жизнью и матерью.
- Ты не заберешь их.
- Не думаю, что тебе удастся остановить нас, - рассмеялась Джендара. - Мы позаботимся о твоих вещах, а мирвеллцы позаботятся о тебе.
Кариган сжала кулаки. На щеках выступил румянец. Не для того она убила жуткую тварь, чтобы снова попасть в руки Иммереза. Чудище было куда опаснее этих двоих. Девушка бросилась на Джендару с почти животным рычанием, но другой наемник стукнул ее рукоятью меча по голове, и вестница провалилась в темноту.

Кариган пришла в себя. Голова пульсировала болью. Запястья, не полностью зажившие после обжигающей крови твари, были безжалостно скручены за спиной, так что пальцы совершенно онемели. Девушка лежала ничком на сухих листьях и мху. Она прислушалась к себе, пытаясь определить свое состояние, но помимо гудящей головы и туго связанных рук других повреждений не обнаружила.
Вестница осмотрелась, чуть приоткрыв веки. Тени удлинились - день явно клонился к вечеру. Конь, распряженный и стреноженный, стоял в сторонке, грустно повесив голову.
Джендара с товарищем сидели у костерка и поедали запасы своей пленницы. Они разложили ее вещи на две кучи - ненужные, скажем, поношенную одежду, и прочие, которыми собирались завладеть, главным образом - сабля и драгоценности. Мужчина крутил в пальцах лунный камень, но тот и не подумал зажечься. Видимо, наемники и по карманам пошарить успели.
- Любопытный кристалл, - заявил человек. - Наверное, дешевая стекляшка, но красивый.
- Не суди так быстро, Торн, - возразила Джендара. - Видишь, как он отражает свет? Я думаю, это отличная вещь. Меня удивляет другое - откуда у простого Зеленого Всадника такие хорошие вещи? Может, она на самом деле вор?
- И зачем вору доставлять королю послания? Ты же слышала, драгоценности принадлежали ее матери.
Кариган закрыла глаза. Мысль о том, что наемница Джендара носит обручальное кольцо мамы, буквально душила. Как заполучить его обратно? Даже если умудриться освободить руки, как сбежать от двух опытных наемников? Мастер Рэндл многому научил ее за те немногие частные уроки, которые успел преподать, но девушке не хватало опыта и силы, дабы сразиться с Джендарой и Торном.
- О чем думаешь, зеленюга? - Кариган открыла глаза и увидела прямо напротив лица носки сапог Торна. - Я вижу, что ты уже не спишь.
Девушка плюнула ему на обувь.
- В одном тебе не откажешь, - заметил наемник. - Может, ты не всадник-дух, но силы духа тебе не занимать! - Он засмеялся собственной шутке, а Джендара с отвращением посмотрела на него, будто ей приходилось терпеть юмор спутника куда дольше, чем хотелось. - Завтра мы продолжим путь навстречу капитану Иммерезу. Надеюсь, ты будешь хорошо вести себя, воровка. Да, ты станешь воровкой, девочка. Тогда народ по дороге будет куда менее жалостлив к тебе. Пикни только насчет Зеленых Всадников - и мигом отправишься на тот свет. - Он снова хохотнул и, не дав Кариган времени хоть чуть-чуть увернуться, саданул, ей сапогом под ребра.
Тело охватила боль, а смех Торна резал уши. От каждого вздоха жутко кололо в боку. Сквозь мутную пелену страдания Кариган почудилось, будто среди деревьев показался. Ф'риан Коблбей. Она закрыла глаза, а открыв их снова, не увидела призрака.

Кариган брела по щиколотку в грязи, низко опустив голову. Ветер раскачивал верхушки деревьев, а с темного неба лил дождь. Темноту разорвала вспышка молнии. Сначала Торн не соглашался хоть как-нибудь защищать свою пленницу от непогоды. Лишних плащей у них не было, а выдавать ее «истинную сущность», позволив надеть собственный, он не собирался. Неожиданно Джендара настояла на том, чтобы Кариган позволили одеться.
- Все равно ее выдадут конь и упряжь, - заявила наемница. - Мы можем сказать, что она все это украла. Она ведь воровка, помнишь? Кроме того, найдется немного идиотов, которых можно встретить в такой день на дороге. - Женщина ядовито посмотрела на Торна, поскольку это была его идея - продолжать путь, не обращая внимания на бурю, вместо того чтобы укрыться в сухом месте.
Торн сдался, хотя к этому моменту Кариган успела промокнуть до костей. Она натянула капюшон связанными руками и поискала в карманах цветок мирта и ветку мирики. Увы. Должно быть, наемники выкинули их как ненужные. Девушка вздохнула, начиная отчаиваться. На сей раз нечего и надеяться на помощь - придется выбираться самой.
От сырости у нее ныли ребра, но острая боль отпустила, и дышать стало легче. Запястья под повязками налились краснотой и припухли. Торн не позволил ей сменить повязки на ожогах.
- И вообще, как ты умудрилась обжечься? - спросил он. - Костер разводила?
Вопрос не заслуживал ответа. Ну разумеется, костер! Девушка почти мечтала о нападении еще одной твари - посмотрим, как справился бы с ней Торн. Ей представилось, как огромная клешня сдавливает его посередине так сильно, что глаза вылетают из орбит.
Неподалеку в землю с оглушительным треском ударила молния. Конь фыркнул и нервно переступил с ноги на ногу. Кариган поморщилась: по всему телу пробежало неприятное ощущение - от ног до кончиков волос. Загрохотал гром, и девушка подумала: «Идиоты, у них не хватило мозгов даже на то, чтобы найти укрытие на время грозы».
Пленницу немного утешала мысль, что если в кого-нибудь ударит молния, то это, вероятнее всего, будет Торн или Джендара, поскольку у них на боках мечи. А ведь было бы неплохо...
Даже теперь, не обращая внимания на опасность грозы, они по очереди ехали на Коне. Сначала тот не давался им, но Торн снова пригрозил разрезать ему сухожилия. Кариган велела скакуну стоять смирно. Тот посмотрел на нее и презрительно фыркнул, однако позволил захватчикам подняться в седло. Впрочем, ни один из наемников не просидел на нем долго.
- Надо иметь железный зад, чтобы ездить на этой кляче, - объявила Джендара. - Видимо, придется ему послужить вьючным животным.
Конь оскорбленно встряхнул гривой. Кариган самодовольно улыбнулась - скакун мог лететь вперед плавно, как по воздуху, если хотел.
Путники продолжали двигаться вперед. Тем временем ветер унес тучи, и гром гремел уже в отдалении, над дальней частью Сакоридии.

«Что-то эти наемники не слишком щедры с моей едой», - подумала Кариган. Пленница и бандиты остановились под деревьями возле дороги. Дождь превратился в морось, а остатки грозы пронеслись час назад. Насекомые уже повылезали из всех щелей, в полном восторге от сырости.
В желудке у Кариган урчало от голода, так что она подобрала засохший хлеб, брошенный ей Торном, и только сняла с него плесень.
Сам наемник пожирал сушеное мясо с таким видом, будто попал на пир. Джендара отличалась лучшими манерами, правда, не намного. Должно быть, эти двое давненько не ели. Что они за наемники, если не могут добыть на ходу белку или зайца? Даже Кариган научилась паре премудростей охоты и установки силков от начальника отцовских обозов, хотя ей и нечасто случалось применять такие познания.
- Чего это ты ухмыляешься, девчонка? - резко спросил Торн.
- Кажется, ты изголодался. Неужели наемников не учат основам выживания в глуши?
- Мы с Джендарой были солдатами самой высшей категории, - сверкнул глазами мужчина. - Нам это не требовалось.
- И что это за категория? - приподняла бровь девушка.
- Мы не всегда были наемниками. Только это совершенно не твое дело.
Кариган решила, что они совсем недавно освоили новое ремесло, и то, что они больше не относятся к «высокой категории», вызывало раздражение, по крайней мере у Торна. Девушка задумалась, кем могла быть эта парочка перед тем, как начать продавать свое искусство за деньги. Охранниками, решила она, но даже их учат выживанию в глуши... если, конечно, они не стоят всегда на одном и том же месте или не такого высокого рода, что им постоянно прислуживают.
- Мирвеллские дураки заявили, что ты можешь исчезать, - внезапно вступила в разговор Джендара. - Когда же ты собираешься провернуть свой маленький трюк?
Невзирая на издевательский тон наемницы, Кариган почуяла скрытое сомнение. Не помешает сыграть на нем. Вместе с тем девушка с новой силой начала беспокоиться о броши. Торн теперь носил ее на своем плаще.
- Я исчезну, когда будет подходящий момент.
Наемник захохотал.
- Эти идиоты потеряли ее в густом тумане. Ну разумеется, исчезла.
- Иммерез не идиот, - тихо проговорила Джендара. - И он считал, что это зеленюгские штучки, а не призрачный всадник.
- Ну что, девчонка? Знаешь ты зеленюгские штучки?
- Может быть. Я, конечно, не призрачный всадник, но со мной едет призрак.
- И что это значит?
Кариган с невинным видом пожала плечами, причем от этого движения заныли ребра.
- Не смей заикаться про призраков! - Торн мгновенно оказался рядом с девушкой и врезал ей по лицу.
Бедняжка повалилась на бок, чувствуя солоноватый привкус крови на разбитых губах. Остатки жалкой пищи, уделенной ей на обед, превратились в месиво крошек. Кариган с трудом села.
- Ты жалкий и трусливый грубиян, - заявила она Торну.
Тот только рассмеялся. И все же девушка испытала немалое удовлетворение, зная, что посеяла в его сердце семена неуверенности. Ах если бы ей удалось добыть брошь. Увы, пока это не представлялось возможным.
Путники миновали множество поселений, спрятанных посреди лесной чащи, таких маленьких, что и деревнями их назвать язык не поворачивался. Бедно одетые жители работали возле своих хижин. Они вывешивали выстиранное белье на свежий весенний воздух, вскапывали землю в огородах, там, где солнечного света хватало для выращивания овощей, и рубили дрова.
За несколько медяков, выуженных из карманов Кариган, Торн прикупил мяса и хлеба, попутно хвастаясь селянам, какого вора поймали они с Джендарой. Обманутые жители частенько угощали лжецов совершенно задаром.
Кариган не доставалось ничего, помимо косых взглядов и проклятий, направленных против грабителей, нападающих на честных жителей Сакоридии, едва сводящих концы с концами. Некоторые оглядывали пленницу с ног до головы, не веря, что такая молодая и невинная девушка может быть знаменитым вором.
- Это часть ее метода, - пояснял Торн в одном из поселений. - Она кажется невинной, как голубка, но стоит вам отвернуться... - Он широко развел руками, давая селянам возможность сделать свои выводы. - Видите ее коня и плащ? Она убила Зеленого Всадника, не иначе.
Деревенские обменялись возмущенными возгласами. Почти все жители маленького поселения собрались вокруг наемников и их жертвы. Путники были здесь нечасты, и крестьяне изголодались по новостям.
Кариган решила, что перед ней порядочные и честные люди, и не могла винить их, что они набросились на нее с проклятиями, понимая, что селяне живут в постоянном страхе. Должно быть, многие из них становились жертвой разбойников. Законы короля не слишком хорошо исполнялись в таких отдаленных местах. За исключением сбора налогов, разумеется.
Торн оказался превосходным рассказчиком. И слушая его наглое вранье, Кариган даже пикнуть не смела. Джендара держала кинжал, приставив его к спине пленницы. Ужасно обидно, когда до помощи рукой подать, но добрые люди введены в заблуждение лживыми словами наемника.
- Мало нам громитов, переходящих границы, - проворчал один мужчина, снимая кожаную шапку и приглаживая волосы широкой ладонью. - Еще не хватало, чтобы наши братья убивали и грабили.
- Громиты? - удивленно переспросила Джендара, вторя мыслям Кариган. - Переходят границы?
- Именно, - подтвердил человек. - Убили целую семью не далее, чем в пяти милях отсюда, на Путнальской дороге. А королевских солдат не видать, не слыхать. Мы послали наших ребят в город за помощью. А остальные спят в пол глаза, не выпуская оружия. По ночам теперь караул выставляем.
-Мудрые предосторожности, - проговорила Джендара. - Ну и дела, громиты пересекают границы...
- Да уж, и все еще хуже. Наши охотники обнаружили тушу невиданного чудища и трупы его потомства. -Кариган прислушалась. - Мы бы не поверили, коли б не лучшие следопыты говорили, те, что ни разу за целую жизнь не соврали. И тот кто это чудище убил, еще опаснее, чем оно. Клыками острющими ему брюхо пропорол, не иначе. Начинаешь верить старым сказкам менестрелей про Морнхэвена и Черный лес.
Кариган едва не расхохоталась. Может, ей назвать свою саблю Клык? Все великие воины называют свои мечи, а то и носят оружие с древними славными именами. Знай они только, кто на самом деле убил мерзкую тварь!
Толпа начала болтать о древнем зле, старинных пророчествах и Долгой войне. Кариган погрузилась в размышления. Эстрал, настоящий кладезь сведений, упоминала о беспорядках на границах. Но громиты? Трудно поверить, что эти твари осмелились покинуть свои логова на далеком севере, после того как их перебили и разогнали в Долгой войне. В их сердцах навсегда отпечатался страх перед Союзом.
Пережив немало приключений, Кариган легко поверила в то, что громиты, легендарные подданные Морнхэвена Черного, бродят по границам Сакоридии. Эти твари не были людьми, скорее напоминали зверей и в битвах были страшны. Многие считали их вымыслом, но в сердце девушки не осталось места для неверия. Только не после Иммереза. Только не после чудища из Канморан Вейн. В мире творятся страшные вещи, и любимая Сакоридия перестала быть безопасной землей.
Из задумчивости Кариган вывел маленький мальчик, потянувший ее за рукав плаща. У него были взъерошенные соломенные волосы и серьезные карие глаза. Наверное, ему исполнилось лет шесть.
- Ты правда убила кого-то? - заворожено спросил он.
Кариган огляделась по сторонам. Поселенцы и наемники слишком увлеклись разговором, чтобы что-нибудь замечать. Тогда девушка перевела взгляд на мальчугана.
- Нет.
- А ты не врешь?
- Нет.
- Вот и мне так кажется. - Малыш улыбнулся пленнице и побежал к матери, стоящей в сторонке посреди группы женщин. Та обняла его за плечи и злобно посмотрела на Кариган.
Джендару и Торна пригласили отобедать с селянами. Приезжие, несущие вести издалека, стали для этих простых людей поводом для маленького праздника. Пир устроили на улице, потому что ни один домик не вмещал больше одной семьи. По кругу передавали горшки с мазью от комаров и зажгли дымящие свечи, чтобы отогнать гнус.
Кариган, конечно, и не подумали хоть как-то защитить от насекомых - ее привязали к ясеню за пределами дымовой завесы, заткнув рот старой тряпкой. В довершение страданий до пленницы доносился дразнящий аромат жареного мяса. В желудке яростно урчало. Хлебная корка, кинутая ей Торном час назад, не особенно смягчила сосущий голод.
Один из жителей деревни стоял на страже в сторонке. Казалось, он куда внимательнее смотрит на праздник, чем вокруг. Зазубренное лезвие ржавого меча опустилось. До девушки доносились звуки музыки, по большей части простых свирелей и барабанов, смех и удары в ладоши. Народ весело отплясывал.
Кариган позволила себе чуть всплакнуть - по щеке скатилась пара слезинок. Ах если бы у нее была брошь с крылатым конем или цветок мирта.
Девушка тосковала по гостеприимным сестрам Флорес. И по Эстрал, и по отцу. Где он теперь? Что поделывает? Ищет ли ее, или счел давно погибшей? Встретятся ли они снова? Слезы полились ручьями, и Кариган всхлипнула, пытаясь вдохнуть через кляп. Как ей одиноко! Ну почему она вляпалась в такие жуткие неприятности? Нет, если удастся выбраться, решила Кариган, никогда больше ее не будут манить приключения. Только родной дом.
В других обстоятельствах ночь показалась бы девушке на редкость приятной. Над деревьями взошла молочно-белая луна и небо усыпали звезды. Веселый смех селян напоминал о доме, но от него становилось еще более одиноко. Кариган глубоко вздохнула и медленно выдохнула через нос. Мягкий ветерок осушил ее слезы, шепча о грядущем лете, -здесь было бы легко чувствовать себя счастливой, если бы не веревка и не кляп.
Жаль, что я не могу тебе помочь.
Казалось, слова прилетели по ветру. Кариган внимательно всматривалась, старалась заглянуть за дерево, но и там никого не увидела.
...аль... помочь тебе...
Девушка выпрямилась.
Я... тебя... опасность... дороге. Мы говорили...
Кариган издала негромкое ворчание через кляп, не в силах ответить.
...нет сил... помочь сейчас. Жаль... помочь...
Пленница забилась в путах, пытаясь высвободиться. Может, это Ф'риан Коблбей пытается поговорить с ней? Неужели она настолько спятила, что слышит голоса призраков?
- Ив-ва твове повофь! - вот и все, что сумела сказать Кариган через кляп.
Рядом с ней раздалось хихиканье. Девушка подняла голову и увидела, что вокруг нее собрались все детишки поселения и глядят на нее так, будто она диковинный зверь в зоопарке Корсы. Впереди всех стоял тот мальчуган, который уже заговаривал с ней раньше.
- Ты убийца? - спросила маленькая девочка, засунув в рот пальчик. - А что такое убийца?
- Тише, Тош, - со знанием дела заявил мальчуган. - Это не убийца. Она сама мне сказала.
- Может, она просто спятила? - предположил другой мальчик. - Моя старая тетя сошла с ума, и ее заперли на чердаке.
Остальные дети молчали, пораженные происходящим.
- А что такое убийца? - снова спросила малышка.
Это значит, она кого-то убила, - пояснил первый парнишка.
Кариган откашлялась, и все дети подпрыгнули от удивления и испуга.
Мальчик внимательно огляделся по сторонам, а потом повернулся к девушке и серьезно посмотрел на нее.
- Обещай, что не будешь говорить. По крайней мере громко.
Кариган поспешно закивала.
Мальчик еще раз осмотрелся, а потом вытянул у нее изо рта кляп. Пленница несколько раз глубоко вздохнула и заявила:
- Я никого не убивала.
Дети снова дернулись, услышав ее голос, но, кажется, верили ей.
-А что вы здесь делаете? Разве вас не накажут за то, что вы разговариваете со мной?
- Папа слишком сонный. Он выпил много сидра. - Мальчик указал на стража, все еще повернутого к ним спиной. - Только ты все равно не должна шуметь, помни. Тогда нам не попадет. Мы пришли посмотреть на тебя.
Кариган снова почувствовала себя диковинным зверем в зоопарке.
- Тогда уходите. Мне не нравится, когда на меня так смотрят. Это невежливо. - Сестры Флорес одобрили бы такие слова.
Дети захихикали, особенно когда пленница скорчила страшную рожу. Потом они побежали прочь, разговаривая приглушенными голосами. Ребятишки очень гордились, что сделали недозволенное, перемолвились словом с убийцей. Остался только мальчуган с соломенными волосами, и Кариган увидела у него в руках миску с объедками.
- В меня просто не влезло. Ты можешь доесть за меня.
Пленница напомнила себе бездомную собаку, но была слишком голодна, чтобы задумываться хоть на миг. Она опустила лицо и с жадностью принялась пожирать еду из миски, да еще и вылизала ее дочиста. Девушка так и не поняла, что ей пришлось съесть, но почувствовала себя сытой впервые за несколько дней.
- Как тебя зовут? - спросила она своего благодетеля.
-Дасти.
- Спасибо, Дасти. Спасибо тебе.
Мальчик робко улыбнулся, а потом без малейшего предупреждения засунул ей кляп обратно в рот. Он побежал к своим друзьям, а Кариган посмотрела ему вслед с сожалением.
Она как раз собиралась попросить его развязать ее. Если не считать одного похода в туалет, ей пришлось все время сидеть, привязанной к дереву, скорчившись.
Когда настало утро и Торн заставил ее встать, пленница едва не упала на колени. Наемник стоял рядом и нетерпеливо ждал, пока она разотрет затекшие ноги.
Плащ стал еще тяжелее, чем раньше, и карманы явно округлились. Когда Торн отвернулся, Кариган сунула туда руку. Судя по всему, там оказалось сушеное мясо, сыр, черствый хлеб и яблоко. Дасти и его друзья наполнили ей карманы, пока она спала. Они не хотели, чтобы она голодала!
Когда пленница наконец смогла идти, Торн связал ее запястья впереди. Потом он наклонился к ней и прошептал на ухо:
- Одно словечко - и Джендара пырнет тебя ножом в спину. Кляп вставлять?
Кариган покачала головой. Одной ночи с мерзким кляпом во рту оказалось более чем достаточно.
Трое путников вышли из поселения. Впереди шагал Торн, за ним пленница, а замыкала Джендара, ведущая Коня. Народ хлопал наемников по спине, жал им руки и желал доброго пути. А Кариган пожелали как можно скорее стать кормом для ворон.
Были там и дети, которые оживленно махали руками. Девушка подмигнула своим маленьким благодетелям и одарила их улыбкой. Сердитый отец, который заметил это, швырнул в пленницу камень, который едва не попал в плечо, но Кариган было наплевать. Невзирая на враждебность селян и мрачную перспективу путешествия с Торном и Джендарой, что-то хорошее все же случилось. В миг крайнего одиночества бедной пленнице удалось подружиться с детьми, когда все остальные обливали ее презрением.
Едва путники оказались за пределами слышимости селян, Торн рассмеялся.
-Вот простофили. Навешай им лапши на уши и получишь все, чего нужно. - Седельные сумки Коня были набиты едой. - Может, нам стоит всегда так промышлять?
Джендара безразлично пожала плечами и бросила взгляд на девушку.
- Мне надоело таскать за собой пленника.
И Кариган в который раз задумалась, кем же были эти двое перед тем, как стать наемниками.

Клинки

Ответ Кариган получила в тот же день. Они тащились по однообразной дороге, пока Конь резко не остановился, прижимая уши. Он нервно переступал ногами, а на лбу и боках выступила пена. Торн дернул поводья, будто можно было силой заставить Коня идти. Когда жеребец остался на месте, наемник начал браниться и грозить гордому скакуну.
- Он что-то почуял, - сообщила Кариган устало. Ее, разумеется, не волновало, что наемники вляпаются в неприятности на дороге, но Торн положил ладонь на рукоять меча. Похоже, на сей раз он собирался перейти от угроз к действию, лишь бы заставить скакуна повиноваться.
- Идем, Конь, - сказала Кариган.
Тот двинул ухом, однако артачиться перестал. Они продолжили путь и вскоре выяснили, что так напугало его. Прямо на дороге валялись трупы.
- Солдаты короля, - без малейших эмоций проговорила Джендара.
Наемники мгновенно обнажили мечи. Неожиданно Кариган увидела на их клинках черные полосы. Такие всегда украшали оружие лучших бойцов в королевстве. Значит, девушка попала в плен либо к бывшим стражам гробниц, либо к личным охранникам короля, самым элитным воинским подразделениям. Такие приносили клятвы, связывавшие их с королевской семьей на всю жизнь и даже после смерти. Некоторые из них охраняли усыпальницы на Аллеях королей и королев от возможных грабителей. Любителей легкой наживы всегда привлекали бесценные сокровища древних лет, захороненные вместе с монархами. Многие стражи были преданы земле рядом со своими повелителями.
Такими бойцами становились лучшие мечники во всей Сакоридии. Мастер Рэндл рассказывал, что эти воины, даже лишенные оружия, опасней клинка. Собственно, их и называли Клинки.
Во время нападения Кариган была слишком ошарашена и напугана, чтобы заметить черные полосы на мечах. Что ж, принадлежность ее похитителей к Клинкам объясняла незнание основ выживания в лесу, но не то, почему они стали наемниками.
Клинков почитали за боевое искусство, и хотя нельзя сказать, что их окружала роскошь, они жили по меньшей мере как мелкопоместные дворяне, имея большие дома и прислугу.
Даже оставив службу по старости, Клинки занимали почетные места при дворе короля. Многие становились королевскими советниками или обучали следующее поколение личной охраны королевской семьи. Кариган не верилось, что Торн и Джендара уехали из Сакора и отказались от своих привилегий по доброй воле.
Вороны, клюющие мертвечину, с карканьем полетели к ближайшим деревьям, когда Джендара и Торн начали пробираться среди трупов. Более крупные падальщики прыгали, развернув крылья, среди останков людей неподалеку. Клинки обыскали тела, надеясь обнаружить вещи или монеты, но им не повезло. Тот, кто напал на солдат, успел, видимо, хорошенько их обобрать. Ветер сменился, и Кариган затошнило от запаха разлагающейся плоти.
- Похоже, на них напали громиты из засады. - Джендара вложила меч в ножны, будто легендарные слуги Морнхэвена Черного ее нимало не волновали.
- Серый маг не терял времени даром, - согласился Торн, Наемник приказал Кариган и Коню следовать за ним.
Девушка закрыла нос и рот руками, стараясь не глядеть вниз, и все же ей приходилось смотреть под ноги, чтобы не оступиться. На земле лежали переплетенные, застывшие в предсмертных корчах тела, так что трудно было понять, где кончается один труп и начинается другой. Мертвецы словно шевелились - по ним ползали жуки и мухи.
На солнечном свете поблескивало серебро мундиров, словно издеваясь над гордостью, с которой несчастные воины некогда носили цвета Сакоридии. Мертвые лица смотрели на солнце пустыми глазницами - сами глаза выклевали птицы-падальщики.
Среди останков попадались и не вполне человеческие. Кариган не знала, смерть ли сделала кожу тварей желто-коричневой, или она была такой от природы. На этой шкуре то там, то тут виднелись клочки грязной шерсти неопределенного цвета. Из пастей, застывших в предсмертном вое, торчали острые клыки. Уши тварей оказались мохнатыми, как у кошки, и заостренными на концах.
Громиты.
На копьях в стороне от дороги торчали три человеческие головы. Останки капитана свисали с дерева. Из вспоротого живота вывалились внутренности. Две черные стрелы с алым оперением пронзили его прямо в сердце. Кариган вырвало.
Понадобилось немало времени, чтобы заставить Коня пересечь участок дороги, заваленный трупами, - куда дольше, чем девушка могла вынести. Ей хотелось броситься бежать, оставив за спиной жуткую сцену. Увы, Кариган понимала, что это поле битвы еще не раз явится ей в кошмарах, куда бы она ни удрала.
- Этот конь не выжил бы в битве, - заметил Торн, глядя, как страдающая пленница тянет за поводья.
- Да и сами зеленюги ничего не стоят в этом деле, - презрительно заявила Джендара. - Они только и умеют, что носиться по стране верхом. Я удивлена, что они вообще носят сабли.
Кариган казалось, что цветом лица она напоминает собственный плащ. Девушка изо всех сил старалась как можно скорее пройти ужасное место и не остановилась, даже когда дошла до конца поля смерти. Наемникам пришлось поторопиться, чтобы нагнать ее. За их спинами падальщики приземлялись обратно среди трупов, чтобы продолжить пиршество.
Кариган вырвало еще несколько раз. Кровь так испачкала ее сапоги, что, как она ни шаркала по дороге, отскрести ее не удавалось. Когда у самого тракта показался ручеек, девушка бросилась к нему так быстро, что даже Джендара не успела остановить ее. Пленница остановилась в воде, закрыв глаза. Пусть чистая вода омоет ее ноги и сам разум!

Предыдущая страница 8 Следующая страница


9 Кристен Бритен

- Живо на дорогу, - приказала Джендара.
Открыв глаза, Кариган увидела клинок с черной полосой на нем. Торн стоял посреди дороги, запрокинув голову и хохоча во все горло.
- Убийца, которая не переносит вида крови!
Пленница не обратила на наемника внимания и встретилась взглядом с Джендарой.
- Ты охраняла гробницы или короля, мастер меча? Джендара прищурилась, будто отражение от собственного оружия ослепило ее, и дернула щекой.
- Я не охраняю мертвецов.
- Тогда почему ты предала короля?
- Я не предавала короля. По крайней мере законного.
Кариган приподняла брови. Воцарилась тишина, только ручей с журчанием тек вокруг ее лодыжек. Что Джендара хотела сказать?
- Король ведь только один. Захарий.
Удар нанесли так быстро, что Кариган не успела его даже заметить. Джендара врезала пленнице плашмя по ключице, так что та повалилась на колени. Штаны намокли.
- Я служу истинному королю, - прошипела Джендара. - Не забывай этого. - Она схватила Кариган за ворот, вытащила из ручья и подтолкнула к дороге.
Торн снова засмеялся, а может, и с самого начала не переставал. Девушка захромала за своими конвоирами. У нее кружилась голова, а в желудке было совсем пусто после нескольких приступов рвоты. И все же Кариган стало легче от вымытых сапог.

Дни сменялись днями - Кариган потеряла им счет. Она тащилась следом за наемниками со связанными впереди руками. Девушка умудрялась держаться на ногах только благодаря еде, которую Дасти сунул ей в карманы. Пленница перехватывала кусочки, когда наемники не смотрели в ее сторону или спали. И все же девушка голодала и мечтала попировать гусем и свежевыпеченным хлебом или яблочными оладьями с сахаром и острым сыром.
Однажды, когда Торн захрапел по другую сторону костра, а Джендара повернулась спиной к Кариган, пленница сунула руку в карман. В предвкушении еды у нее слюнки потекли и заурчало в животе - Торн за целый день не дал ей и куска.
Девушка вытянула из кармана полоску вяленого мяса и принялась торопливо жевать ее. Несмотря на спешку, Кариган наслаждалась едой. Она так увлеклась, что слишком поздно заметила, как Джендара повернулась к ней. Глаза стражницы блеснули в свете костра.
Кариган напряглась, готовясь к очередному удару и новой боли. Джендара наверняка разбудит Торна. Пленница поспешно запихала остатки мяса в рот, не желая лишиться последних крох, и яростно посмотрела на женщину.
Как ни странно, наемница и бровью не повела. Она не стала будить своего товарища, не прыгнула к Кариган, чтобы ударить ее, не потребовала вывалить из карманов припрятанную еду. Джендара вообще не проронила ни слова. Просто моргнула и отвернулась, устремив взор в глубины ночного леса, выпрямив спину. Девушка не стала особо задумываться над таким странным поведением.
Когда Кариган не мечтала о еде, то грезила о возвращении броши, представляя, что бы она сделала с саблей, окажись вдруг невидимой. Пленница нередко думала о материнском кольце на пальце у Джендары. Иногда девушке даже снилось, что мать упрекает ее за беспечность. В другие ночи мать обнимала ее а за спиной, казалось, оживала печать Г'лейдеонов. Слышался рев океанских волн, скрип дерева, крики чаек... Потом Кариган просыпалась и оказывалась в реальности, куда более удивительной, чем любые фантазии. Как умудрилась обычная школьница вляпаться в такую передрягу?
Путники на дороге с любопытством смотрели на троицу. Торн много раз пересказывал выдуманную историю, а Джендара всякий раз приставляла нож к спине пленницы, чтобы та не выдала их. С каждым разом, решила Кариган, история Торна становится все менее правдоподобной, обрастая новыми подробностями. Если он не будет осторожен, то рано или поздно его поймают на лжи. Однажды наемник отвел в сторону старого охотника, ехавшего верхом на муле.
- Дальше по дороге вы увидите жуткое зрелище, - предостерег Торн. - Там лежат перебитые королевские воины.
Охотник почесал торчащую седую бороду, широко раскрыв глаза.
- Все до последнего мертвые? А что случилось?
- Громиты. Полагаю, вы слышали о набегах на границы.
- Да, но...
- Вот увидите. И обратите внимание на эту девчонку. - Торн указал на Кариган, и старик проследил за направлением его пальца.
- Вижу.
- Она виновата.
Охотник поплотнее зашнуровал кожаную куртку.
- Виновата? Она? В чем?
- В резне.
- Мне казалось, ты говорило громитах...
- Она привела их сюда, - яростно заявил Торн. - Эта девица возглавила резню и своими руками убила многих воинов. А что она сделала с капитаном... Передать невозможно. - Он покачал головой.
Охотник скептически приподнял бровь и откашлялся, будто собираясь возразить, но оценил размеры меча Торна и решил промолчать.
- Мы везем эту девчонку, эту предательницу, - продолжал Торн, с отвращением глядя на пленницу, - в Сакор. Сначала ей удалось сбежать от нас, но мы поймали ее, когда она замышляла новый набег на мирное поселение вместе с армией громитов.
- Да-да. Ну что ж, мне пора. - Охотник подстегнул мула, и тот торопливо затрусил вперед, оставляя за собой клубы красноватой пыли.
Торн улыбнулся Джендаре, приоткрыв щербатый рот, всем видом показывая удовлетворение от собственной речи. Наемница застонала и закатила глаза к небу.
Некоторые слушатели легко верили Торну и сразу предлагали повесить Кариган у обочины. Торн возражал, яростно доказывая, что как хороший гражданин хочет предоставить решение ее судьбы королю. Девушка невольно задумалась, о каком короле он говорит.
Джендара устала от бесконечного вранья своего спутника.
- Неужели обязательно болтать со всеми встречными? Никогда не замечала за тобой замашек менестреля.
- Я не какой-нибудь бесхребетный менестрель. Я просто проявляю доброжелательность. Кроме того, люди начинают задумываться, почему двое воинов вроде нас ведут связанную девчонку. Особенно в зеленом плаще.
Кариган решительно отказывалась снимать плащ, невзирая на жару. Она боялась, что Торн обнаружит запрятанные в нем запасы еды и отберет их.
-Что ж, мне твоя история уже надоела. Если ты не начнешь следить за собой, ты договоришься и выдашь нас ненароком. Тебе не хватает ловкости менестреля.
-Зато мне хватает ловкости мечника.
Джендара отвернулась от товарища с выражением отвращения на лице.
Смеркалось. Впереди показался верховой, едущий шагом. Он двигался ловко, сидел в седле как влитой. Торн прищурился, а потом неожиданно издал приветственный крик и бросился навстречу всаднику. У Кариган сердце ушло в пятки. Иммерез? Серый человек, о котором шепталась Джендара со своим товарищем?
В руках Иммереза шансы на побег значительно уменьшились бы. Но по мере приближения всадника стало ясно, что это не мирвеллец. На нем была не алая туника, а кожаная куртка, на которой красовался герб - орел, несущий в когтях человеческий череп. Наемник.
- Гарроти! - воскликнул Торн. - Какими судьбами?
Человек ухмыльнулся. Выглядел он весьма колоритно - лицо изрезано множеством шрамов, за левой щекой набит жевательный табак. Каштановые волосы с проседью завязаны в хвост, падающий на спину. Руки будто бы сплошь состояли из причудливого переплетения мышц и выступающих вен. На левом предплечье, как огромный синяк, татуировка - орел с черепом.
- Когти дали мне двухнедельный отпуск, и я путешествую. Рад видеть тебя, Торн. - У незнакомца оказался низкий, скрипучий голос. - Вижу, ты все еще разъезжаешь по свету в прекрасной компании. - Он перевел взгляд на сдержанно молчащую Джендару, потом на Кариган. - А это еще кто?
- Зеленюга, которую мы везем мирвеллцам. За плату.
- Ах да. За плату. - Он перегнулся через загривок лошади и сплюнул табак. - Ты, конечно, гордость всех наемников, Торн, по части поиска дохода. Но это вам, ребята, не слишком хорошо удавалось, когда я взял вас под свое крыло после бегства из столицы, а?
- Уверяю тебя, мы стали сильно лучше. Гарроти фыркнул.
- Доход для вас - всего лишь средство служить хозяину. Мне это больше напоминает политику.
- Что ты знаешь о политике? - спросила Джендара, всем видом показывая, что ничего.
- Я знаю, на кого ты работаешь, красавица.
- Будь добр, обращайся ко мне по имени, - вскипела наемница.
Гарроти пожал плечами.
- Почему бы нам сегодня не заночевать вместе? - предложил Торн. - Мы могли бы поболтать о том о сем.
- Почему бы тебе не поехать своей дорогой, Гарроти? - перебила спутника Джендара, недружелюбно улыбаясь.
- Приглашение принято, - повернулся Гарроти к Торну, а потом посмотрел на Джендару. - Ничто не влечет меня так, как общество твоей прекрасной спутницы.
Кариган жалела, что наемник не последовал совету Джендары. Девушку насторожила явная враждебность женщины к новому знакомому. К тому же молодецкая посадка Гарроти на боевом коне, гнусная ухмылка и заинтересованные взгляды не расположили пленницу к нему.
Торн со своим новым товарищем двигались впереди, обсуждая оружие, войну и знакомых наемников. Невзирая на то, что его спутники шли пешком, Гарроти продолжал горделиво восседать на коне. Торну приходилось задирать голову, чтобы посмотреть на своего друга. Джендара брела позади, рядом с Кариган, в мрачном молчании ведя Коня. Девушка задумалась, почему наемница так ненавидит Гарроти.
Они шли до наступления темноты, а потом разбили небольшой лагерь рядом с дорогой. Кариган откинулась на сосновый ствол, покрытый грубой корой, закутавшись в плащ. Девушке хотелось держаться как можно дальше от Гарроти, но его грубый смех противно резал слух, отдаваясь эхом на пустом тракте. Он обсуждал доходные дела, в которых участвовал.
- Уверяю тебя, Торн, многие деревни в Рованнии жирные, тучные и небезденежные, особенно в винодельческой части страны. И бабы там не носят мечей.
Наемник подмигнул Джендаре. Та едва не оскалилась в ответ.
- Сакоридия стала слишком мирной, чтобы заработать как следует, - продолжил Гарроти. - Вот что я вам скажу. А в Нижних королевствах всегда что-нибудь да происходит. Мелкие землевладельцы пытаются перекроить карту. Этот год был урожайным для многих отрядов наемников.
- Не уходи далеко, приятель, - сказал Торн. - В Сакоридии есть те, кто хочет кое-что изменить.
- Может, и так, но Захарий сильный правитель. Чтобы его свергнуть, понадобится объединение всех сил. Может, лорды-правители не слишком его жалуют, зато простой народ любит, а губернаторам не нужен всеобщий бунт. Иначе жизнь замрет, а урожай будет гнить на полях. Остановятся бумажные мануфактуры. Богатство лордов начнет таять. Вот и все.
- Тогда что ты и твой отряд делаете в Сакоридии, если восстание так маловероятно? - спросила Джендара.
- А-а-а. Вот мы и подошли к главному. Слухи, красавица. Слухи, безусловно, пущенные твоим господином и призванные посеять смуту. Я даже слышал о женщине, которая умудрилась убедить многих, что Сакоридии вообще не нужен король. Этого мало, чтобы начать восстание, но достаточно для возникновения недовольства. И ее идеи заразительны.
Так что Когти здесь на случай, если в Сакоридии начнется заварушка. Тогда это окажется выгоднее, чем любые стычки в Нижних королевствах. Представь, что будет, если лорды-правители объединятся против короля. Вот тогда мы получим доход! Если ваш господин так силен, как похваляется, многолетний мир в Сакоридии будет повержен. А для наемника нет ничего лучше гражданской войны. Капитан Когтей Хейлар имеет глаза и уши при дворах большинства провинций. Не помешало бы воспользоваться выгодной ситуацией, верно, а?
Кариган слушала, широко раскрыв глаза от удивления. Значит, в Сакоридии происходит куда худшее, чем ей могло привидеться в самых страшных снах. Неужели миру в ее родной стране грозит опасность? Или такие разговоры идут постоянно? Интриге всегда есть место - так сказали сестры Флорес. В жизни эта игра мало отличается от той, что играется на доске. Но вряд ли можно считать угрозу королю обыденным делом. Или гражданскую войну.
- Значит, вы считаете, что наемники подтолкнут лордов-правителей к гражданской войне? - спросила Кариган у Гарроти. Ответная улыбка наемника показалась звериным оскалом. Девушка почувствовала себя дичью и пожалела, что привлекла внимание опасного хищника.
- Неужели наша зеленюга заговорила? - Гарроти наклонился и сплюнул. - Конечно, мы стремимся влиять на события, которые в наших интересах. Гражданская война означает много работы. Бойцы из отряда Когтей очень неглупые люди. Они просто подталкивают правителей поступать правильно. И если те поступят правильно, Когти получат самые выгодные контракты. Гораздо удобнее нанять армию хорошо обученных наемников, чем собирать неотесанных и неуклюжих простолюдинов.
Кариган покачала головой. Выходит, некоторые люди пытаются развязать в Сакоридии гражданскую войну ради прибыли. Как дочь купца она понимала значение прибыли, но вопрос - какой ценой ее обеспечить? Сама идея нагоняла уныние.
Неожиданно девушка почувствовала сильное желание добраться до короля с посланием Ф'риана Коблбея. Увы, кажется, она попала в безвыходную ситуацию - в плену у двух мечников, к которым еще прибавился и закаленный в боях наемник.

Мирвелл

Из раскрытого окна в комнату лился теплый воздух, постепенно вытесняя затхлый, скопившийся в библиотеке за долгую северную зиму. Как приятно, когда на смену сырости и промозглости приходит тепло.
Вдоль цветущего вьюна на стене замка пролетела пчела. Пахнуло зеленью и сиренью. Квадрат неба, обрамленный оконной рамой был ярко-синим, сияющим. Говорили, что в такие дни с надвратной башни можно разглядеть гору Мантахоп в Песнекрылых горах. Мирвелл только фыркал, когда слышал такие глупости. За долгие годы ему ни разу не удалось увидеть этой вершины. Горная цепь тянулась едва различимой неровной линией на горизонте.
Правитель отпил вина из ревеня и уставился на угли в очаге. Вино славно согревало изнутри. Несмотря на почти летнее тепло, в старой каменной крепости всегда было темно, и если не следить за этим, то и сыро. В далеких углах разрасталась плесень, и слугам приходилось постоянно бороться с ней с помощью мыла и щеток.
От сырости ныли кости. Мирвеллу никогда не удавалось согреться до конца, и он винил в собственном нездоровье именно затхлую атмосферу крепости. Личный целитель советовал выйти из библиотеки и погреться на солнце, но слишком много дел скопилось. Не время нежиться в тепле.
Толковая помощница, Берилл Спенсер, сидела напротив лорда-правителя на стуле с прямой спинкой, зарывшись носом в целую кипу бумаг. Должно быть, у нее близорукость. Мирвелл давно думал купить для нее пару очков, хотя и не хотелось уродовать миловидное овальное личико стеклом и проволокой. Да и линзы обошлись бы в целое состояние...
- Клан в настоящее время возглавляет Стевик Г'лейдеон, - проговорила молодая женщина. - Юный лорд Тимас повздорил с его единственной дочерью Кариган. С тех пор, как она сбежала, от нее ни слуху, ни духу.
- Расскажи подробнее про сам клан, - велел Мирвелл, с удовольствием глядя, как хорошо подчеркивает алая форма румяные щечки его помощницы.
- Клан происходит из Корсы. Ничего удивительного, Корса - родина большей части купеческих кланов, поскольку там необычайно глубоководный порт. Г'лейдеон вложил немало денег в корабельное дело, однако ни один корабль полностью ему не принадлежит.
- Мудро с его стороны. Чем разнообразнее вложения, тем меньше угроза состоянию. А у него ведь неплохое состояние?
Берилл подняла на повелителя светло-зеленые глаза. Видимо, она получила такое имя именно из-за их необычного цвета.
- Стевик Г'лейдеон, должно быть, самый богатый человек во всех провинциях. В прошлом году в отчете Торговой гильдии его состояние было признано наибольшим.
- Значит, с таким человеком лучше не ссориться, если его богатство оказывает влияние на людей. Чем он торгует?
Берилл проглядела бумаги.
- В основном текстилем и специями. Немного древесиной и бумагой. Большая часть торговли происходит внутри материка, товары он возит и баржами, и обозами. У него крепкие связи с Рованнией. Он даже торговал льдом на Туманных островах. Очень мудрый шаг - найти такой рынок сбыта в тропиках. По словам ваших родственников, мой лорд, он нечастый гость в провинции Мирвелл.
- Неудивительно, что я почти ничего о нем не слышал. Считают ли мои родственники его угрозой?
- Нет, мой лорд. Хотя на всякий случай они изучили его историю. Он основатель клана - клан Г'лейдеон существует всего двадцать лет.
- Наверняка купил разрешение, - фыркнул Мирвелл.
- Г'лейдеон немало потрудился для этого, начав служить в маленькой купеческой семье, чтобы освоить все тонкости ремесла. Должно быть, он умен, раз накопил такое богатство за короткое время. - Неужели в голосе Берилл прозвучало восхищение? - А вот кое-что интересное. Около тридцати пяти лет назад Стевик служил на купеческом судне «Золотое дно». Там, несмотря на мирное время, нередко применялись не вполне законные методы для получения товаров.
- Объясни.
- Команда занималась пиратством, мой лорд. В основном в районе Нижних королевств. Они сеяли хаос, нарушая торговлю табаком и сахаром.
- Любопытно, - приподнял брови Мирвелл. В каком качестве он служил на этом судне?
- Неизвестно, мой лорд.
- И что стало с кораблем?
- Его продали и перерегистрировали под именем «Гордость Аврена». Он стал грузовым судном, перевозящим гранит и древесину. Пятнадцать лет назад корабль затерялся где-то в Уллемской бухте.
- Не вижу непосредственной угрозы со стороны этого Г'лейдеона, - проговорил Мирвелл, отпив вина. Кислота в напитке правильно сочеталась со сладостью. Конечно, соперничать со славными винами из Рованнии оно не могло, но, как говорится, сойдет для сельской местности. В песчаной почве Сакоридии не рос виноград, поэтому здесь предпочитали сидры и фруктовые наливки. Хотя если когда-нибудь удастся захватить и Рованнию...
- Хорошая работа, Спенс. Держи все сведения под рукой на случай появления разгневанного отца. Если он начнет причинять нам неприятности, я уверен, что наш добрый друг аус-Кориэн из Нижних королевств с радостью услышит правду про этого купчишку. К тому же информация может понадобиться и нам самим.
- Слушаюсь, мой лорд. Что-нибудь еще?
Мирвелл провел потной ладонью по собственному бедру. В голову немедленно пришло бесчисленное множество вещей, которые она могла для него сделать. По телу пробежала приятная дрожь до самого паха. Если он скажет, чего хочет, разрушит ли это ее доверие и преданность? Или, наоборот, сильнее привяжет помощницу к себе?
«Как не стыдно, старый развратник», - подумал Мирвелл, на самом деле довольный откликом тела. Однако Берилл слишком ценна как помощница, чтобы рисковать ее преданностью. Вот если бы она сама сделала шаг...
Но она не сделает, ибо лорд-правитель слишком стар. Молодую женщину, несомненно, интересует высокое положение при Дворе, но достичь его она явно собирается путем усердного труда. Она быстро продвигалась от чина к чину в регулярной армии Сакоридии и все же отказалась от карьеры там ради службы своему господину и родной провинции. Судьба отплатила сторицей за этот шаг; карьера Берилл продолжилась в войске Мирвелла. Лорд-правитель уважал амбициозность, особенно честную.
«Ну что ж. По крайней мере можно втихую наслаждаться грязными мыслями».
- Мой лорд?
- Да?
- Что-нибудь еще?
Должно быть, Берилл считает его старым дураком. И верно, что так уставился на женщину?
- Пригласи Амильтона, - сказал он и тут же поправился: - Принца Амильтона.
- Слушаюсь, мой лорд.
Мирвелл посмотрел Берилл в спину не без сожаления, любуясь ее плавной походкой, грациозной, как у оленя в лесу. Молодая женщина держалась спокойно, не делала лишних движений... Она напоминала ему Клинков, но движения тех были слишком резкими, им недоставало изящества.
Да, будь он помоложе, все могло сложиться иначе, но теперь надо оставить дурацкие мысли и продолжить свое великое дело. Слава клана превыше всего, а Амильтон настаивал на сегодняшней встрече. Мирвелл откладывал ее все утро. Должно быть, принц так зол, что плюется ядом.
- Есть способы, - сообщил губернатор медвежьей голове на противоположной стене, - показать, кто главный. И главное, очень тонкие способы.
Медведица некогда стремилась проявить власть над лордом-правителем не слишком тонко. Именно она покалечила его правый бок. Мирвелл проявил неосторожность на охоте - встал между медведицей и медвежатами. Из-за раны он и не смог зачать второго ребенка, хотя всегда винил в этом женщин. Лорд-правитель не соглашался быть слабым хоть в чем-нибудь. Жаль, что жена, которая родила Тимаса, была маленького роста и со скверным нравом. Мальчик унаследовал от нее все худшее.
Задранный до полусмерти, изорванный медвежьими клыками и когтями Мирвелл выследил и убил медведицу при помощи силы воли и кинжала, чтобы доказать свое превосходство. Он содрал с нее шкуру и сожрал сердце, все еще теплое и бьющееся в руке. Пока он жевал, медвежья кровь, смешиваясь с собственной, ручьями лилась по бороде и шее, прямо на открытые раны. Таким образом, считал правитель, к нему пришла медвежья сила.
Потом, из одной жалости, он убил и детенышей, которым все равно было не выжить без матери. Из шкур он приказал сшить плащ, который носил по особым случаям, чтобы напомнить остальным о своей силе.
В комнату вошел нахмуренный Амильтон. Его телохранители, обычные мирвеллские стражи, встали по обеим сторонам от двери. Не то чтобы принцу требовалась охрана в доме лорда-правителя, но он слишком привык к двум Клинкам, которые от него ни на шаг не отходили. Теперь они отправились куда-то в глушь отыскивать зеленюгу, и он казался себе страшно уязвимым.
Солдаты из регулярной армии не могли заменить той фанатичной, небывалой преданности, которую испытывали к принцу Клинки. А вот Мирвелла устраивал уязвимый Амильтон. Он становился более управляемым.
Амильтон был одет в элегантные шелка. На шее красовался лиловый шарф. Бесполезная одежда, годная разве что для ухаживания за придворными бабочками. Надо признать, принцу доставалось немало женского внимания, но что проку?
Лорд-правитель предпочитал военный стиль, и никто при его дворе, даже дамы, не носили таких роскошных одежд. Амильтон выглядел пестрой птицей во дворце Мирвелла.
Правитель прикоснулся рукой ко лбу и склонил голову, не слишком низко, но и не оскорбительно. Он отказывался от формальных поклонов, ссылаясь на старые охотничьи раны.
- Вина, мой принц? - осведомился лорд.
Тот лишь презрительно махнул рукой и повернулся к огню. Мирвелл все равно наполнил кубок и, с большим трудом прохромав к камину, вручил его гостю. Амильтон принял кубок и без лишних слов вылил содержимое на пол.
Хозяин дома даже не моргнул.
- Как я могу служить вам, мой принц?
Амильтон повернулся к нему и одарил высокомерным взглядом. Его лицо было уже, а черты острее, чем у брата, но те же карие миндалевидные глаза, как у всех в клане Хилландер.
- Я не буду пить разлитую по бутылкам мочу, которую вы зовете вином.
- Прошу прощения, мой господин. Рованнское достать непросто, мы держим его для более... особых случаев.
Неудивительно, что покойный король избрал наследником Захария. Амильтон - просто испорченный мальчишка.
- Кажется, вы не торопитесь сообщать мне о делах, касающихся моего брата.
- Капитан Иммерез нечасто посылает вести. Он находится в постоянных разъездах, чтобы устранить все препятствия на пути исполнения наших планов. Вы знаете о делах неменьше, чем я.
- Кажется, я мог послать собственных убийц много месяцев назад и покончить с этим.
- Разумеется, мы попробовали действовать и так, но безуспешно. Такой методике не хватало тонкости. Убийц мгновенно схватили.
- Да, потому что в вашем доме есть шпионы, которые разузнали о наших планах. И мой брат знает, где я скрываюсь.
- Знай ваш брат, кто подослал убийц, неужели он не отправил бы к нам своих Клинков? И что ему за дело, где вы находитесь, если только не в Сакоре? Мой господин, мы лишь подозреваем, что в доме Мирвелла есть шпион.
- Полагаю, теперь и брат заподозрил неладное и отправил шпиона. Почему вы думаете, что наша новая попытка не провалится?
- Мы приняли все возможные предосторожности, мой господин. Верьте мне.
- Я искренне надеюсь, что на сей раз вы меня не подведете, Томас. - Амильтон поставил кубок на каминную полку и нервно заходил по комнате. Он остановился у раскрытого окна, выходившего на поле для военных учений, и помолчал, чтобы последняя фраза прозвучала как угроза. - И вы доверяете Серому магу?
- Совершенно. Он владеет древними силами, поэтому союз с ним принесет нам былое влияние и славу, о которых мы и мечтать не могли.
Амильтон прислонился к подоконнику, скрестив руки на груди. На фоне ясного неба был четко виден его силуэт - хорошо сложенная фигура, ничего не скажешь.
- Честно говоря, его методы мне не слишком нравятся. Я говорю о громитах. Придется попотеть, чтобы убедить прочих лордов-правителей и знать присоединиться к Серому магу и его армии.
- Его армии достаточно, чтобы быстро захватить целую провинцию в случае необходимости, - проговорил Мирвелл. - А предлагал ли он вам свою помощь?
- Не вполне. Я опасаюсь, что он предаст нас и перебежит к моему брату.
- Было бы куда проще первым делом обратиться к нему, не вступая в контакт с вами.

- Согласен.
- Не будем попусту беспокоиться, - предложил Мирвелл. - Магу не удастся уговорить вашего брата снести Стену Д'Иеров. Захарий слишком порядочный человек.
А я, значит, нет? - На лице Амильтона не мелькнуло и тени улыбки.
Мирвелл мудро воздержался от ответа. Он уже начинал привыкать к разглагольствованиям принца.

Предыдущая страница 9 Следующая страница


Зеленый всадник 10

- Отец лишил меня того, что было моим по праву наследования, и отдал брату. Представляете ли вы унижение, выпавшее на мою долю, когда наследником провозгласили его.
Мне хотелось выпустить братцу кишки прямо там, в тронном зале, перед лицом отца и его советников, ухмыляющихся лордов-правителей и глав кланов. Он всегда был отцовским любимчиком. Вечно превосходил меня в учебе, охоте и верховой езде. Он восстановил старую породу хилландерских терьеров, и его псарням завидует вся страна.
- Впечатляет, - согласился Мирвелл, - но нельзя же судить о человеке по его псарням.
На сей раз Амильтон мимолетно улыбнулся.
- Будь я хоть чуть умнее, убил бы отца до того, как он успел объявить наследника. Тогда я был бы сейчас королем, и судьба брата находилась бы в моей власти, а не наоборот. Посмотрели бы мы тогда, кто отправится в изгнание.
Мирвелл бросил взгляд на доску «Интриги». Со времени последнего доклада Иммереза положение фигур на ней немного изменилось. Правитель взял красного короля, потрескавшегося и поцарапанного от времени, и повертел в пальцах.
- Задним умом всякий крепок, мой принц. О прошлом бесполезно жалеть. Вашему брату не хватает нескольких полезных свойств, присущих вам.
- Например?
- Например, честолюбия. У нас с вами это ценное качество присутствует, и оно будет погибелью для тех, кто лишен его, как, скажем, ваш брат. Мы еще сделаем Сакоридию великой. - Мирвелл поставил красного короля на границу владений зеленого.
Честолюбие - прекрасное свойство для человека его лет. Благодаря ему он молод душой и готовит лучшее будущее своему клану. Как только Амильтон взойдет на трон, самая бедная и самая богатая провинции Сакоридии - Адолинд и Л'Петри - присоединятся к землям Мирвеллов. Адолинд - потому что примыкает с севера и заполнена миллионами акров первозданного леса. Его древесина будет сырьем для бумажных фабрик и судоверфей на многие столетия. Л'Петри - за свои гавани, рыбацкий флот и процветающую столицу - Корсу. Кроме того, эта провинция примыкает к владениям Мирвеллов на юго-востоке.
Сопротивление окажется слабым, если будет вообще. Армии обеих провинций смехотворны. А что, если даже возникнут проблемы? Серый маг и король Амильтон поддержат его собственными силами.
- Вы победите, мой принц, - пообещал Мирвелл. - Вы непременно победите.
«Конечно, - подумал он, - если Иммерез сумеет остановить этого зеленюгу вовремя».

Стевик Г'лейдеон

Первую дурную примету Стевик Г'лейдеон увидел, въехав на гнедом жеребце в ворота Селиума. На обочине стояла телега могильщика. Запряженная в нее старая кляча дремала на солнышке, не обращая внимания на тучи мух, жужжащих вокруг ее слезящихся глаз, и на неприятный груз, прикрытый одеялом.
Могильщик, старик с короткой бородой, прислонился к телеге. Его рваная одежда - дырявые штаны и поношенный жилет - была покрыта грязью, будто он только что копал могилу. Стевик Г'лейдеон, облаченный в великолепное одеяние, сшитое из лучших тканей у самого модного портного, наморщился.
К старику подошла женщина в зеленом. Волосы цвета яркой меди тугой косой падали на спину. На левом рукаве туники красовался вышитый золотом крылатый конь, а на боку висела сабля.
Можно почуять, что в той телеге, прямо отсюда. Стевик мрачно улыбнулся своему давнему товарищу Севано, трусившему рядом на серой кобыле.
Когда я думаю о Селиуме, мне представляется не такое - проговорил он. - Я удивлен, что этого могильщика вообще пропустили через ворота.
Когда они проезжали мимо злополучной телеги, женщина приподняла одеяло и закрыла лицо руками. То ли она пришла в ужас, увидев тело знакомого, то ли пыталась защититься от трупного запаха, сложно сказать.
- Нашел его на обочине дороги, - хрипловатым голосом говорил могильщик. - Тело немало там провалялось, полагаю. И бросить бы его, но я не такой. Некоторые, не думая, оставили бы труп гнить себе, когда некому заплатить за похороны. Ну а я могу предложить вам прекрасный сосновый гроб, коли хотите.
- Не было ли рядом с ним коня? - как ни странно, спросила женщина.
- На много миль ни единой лошаденки, только моя старая кляча, капитан. Ну так как насчет гроба-то?
Женщина отпустила одеяло и схватила старика за грудки. От встряски у того выпучились глаза, а руки безвольно заболтались по сторонам.
- А рядом с телом ничего не лежало? - спросила она. - Какая-нибудь сумка или другие вещи?
- Н-нет! Ничего...
Стевик и его спутник подстегнули лошадей, чтобы побыстрее проехать мимо неприятной сцены. Через некоторое время купец натянул поводья и обернулся. Могильщик исчез, а женщина все стояла, держа на уровне глаз две стрелы и тревожно хмурясь.
Севано перехватил взгляд Стевика.
- Зеленый Всадник, - пробормотал он. - Как воронье перед бурей, вечно привозят дурные вести.
Порой действительно складывалось впечатление, что посланники короля привозят лишь плохие новости - от войн, болезней и смерти до новых налогов. Некоторые считали, что встреча со Всадником сулит неприятности. Стевик же знал и другое. Много лет назад Зеленый Всадник привез от королевы Изен указ о создании клана Г'лейдеон. Всадник остался у них на церемонию основания клана и оказался приятным собеседником на последовавшем пиру.
Стевик и Севано проехали через дневную толкотню Селиума. Мастера вовсю торговали своими изделиями, а туристы глазели по сторонам и слушали уличных музыкантов, которые исполняли баллады за пару медяков. Из вентиляции бань струился пар. Несмотря на высокие цены, написанные мелом на табличках, снаружи собирались долгие очереди, бизнес процветал. Если бы не горячие источники, город был бы куда беднее.
Среди толпы сновали студенты, добавляя ей пестроты.
Мелькала синяя, зеленая, бордовая, золотая и коричневая форма, ученики сидели на ступенях музеев искусств, обменивались записками, сплетничали и рисовали. Некоторые уже погрузились в игру «Интрига». Вокруг ворковали голуби, клевавшие крошки.
У Стевика странным образом защемило в груди - ему всегда хотелось учиться здесь. В молодости купцу не хватало денег, чтобы получить образование в Селиуме. И неудивительно - его семейство влачило существование на те жалкие гроши, которые добывали благодаря морю, а оно изменчиво. Стевик сызмальства умел управлять рыбацкой лодкой и вытягивать полные сети вместе с братом и сестрами. Каждый день потроша и чистя рыбу, он мечтал - о как мечтал! - что Золотой Хранитель будет искать скрытые таланты в их бедной деревушке и заметит его...
Увы, мечта осталась мечтой, поскольку Золотому Хранителю не пришло в голову забрести в такую дыру. Стевику же жизнь рыбака представлялась не самым желанным будущим, и, не в силах выносить более вонь мертвой рыбы и вечную чешую, липнущую к коже, он сбежал.
Итак, вместо утонченного образования, искусств и истории рыбацкий сын поступил в школу жизни и постигал ее премудрости от тех купцов, которым служил. Он научился читать и считать - первый же работодатель проследил за этим - и посетил такие земли, о которых и не мечтал. И все же ему хотелось получить классическое образование.
Посреди вечного праздника жизни на селиумской ярмарке поглощенный собственными воспоминаниями Стевик умудрился почти забыть о неприятном деле, приведшем его сюда. Разумеется, обвинения против Кариган были по меньшей мере нелепыми, и купец собирался уладить все с деканом Гейером. На худой конец, Гейера убедят деньги.
По воздуху летели розовые лепестки яблонь, а вместе с ними аромат куда приятнее трупного запаха тела у ворот. Стевик отправился в путь налегке, поборов искушение прихватить с собой целый обоз с товарами, раз торговый сезон начался. В это время на людей находило настроение покупать. Но проблемы дочери были куда важнее, поэтому любящий отец торопился изо всех сил, забрав с собой лишь Севано. Несмотря на весьма почтенный возраст, тот оставался хорошим бойцом и, что важнее, преданным другом. Они двинулись по реке Грандент из Корсы на одной из собственных барж Стевика. Для скорости ее не загрузили товарами. От реки до Селиума было всего два дня.
Купец отправил Севано бронировать комнаты в «Лютню и бубен», любимую гостиницу в городе. Стевику она нравилась за чистоту и горячую воду - ее доставляли прямо из знаменитых горячих источников. Каждый вечер в общей зале выступали студенты. Гостиница предоставляла возможность будущим менестрелям потренироваться, а заодно заработать пару медяков, а то и серебряных монет.
Стевик надеялся, что Кариган почувствует призвание к музыке, но, увы, ее совсем не влекло к ней. К чему дочь влекло, оставалось загадкой, хотя декан Гейер намекал в письме, что к одним неприятностям. Стевик смял то послание и швырнул его в огонь. Его дочка упряма, как осленок, однако очень умна. Надо только научиться направлять ее энергию в нужное русло.
Чем ближе к школе, тем тише становилось на улицах. Лавки, рынок и толпы туристов - все осталось позади. Теперь по обеим сторонам улицы теснились огромные дома. Построенные в давние времена, они напоминали здания университета своими вычурными колоннами, поддерживающими нависающие крыши из красной черепицы. На белые стены падали тени. Над парадными входами красовались барельефы. Над одним из них бог и богиня сияли в ясном солнечном свете. Узкие высокие окна оставались темными, словно пустые глазницы. Хотя эти дома и напоминали о строениях академического городка, те были еще древнее. Весь город и вырос вокруг знаменитой школы, и к чему, собственно, осталось непонятным относилось название Селиум.
Стевик проехал под Педрозииской аркой, отмечающей въезд в университет, восхищаясь искусной резьбой по мрамору. На замковом камне был нарисован получеловек-полулось, трубящий в рог. Черты изгладились за сотни суровых зим, а тело, как и всю остальную арку, покрыли лишайники.
Были ли педрозийцы мифом или давно вымершим народом? Ответа нет. Это все равно что спрашивать, правда ли каждый вечер бог Айрик едет на месяце. Увидеть это нельзя, а значит, и выяснить правду невозможно. Раньше Стевик думал, что в Селиуме есть ответы на все, но жизненный опыт убедил его, что, как ни старайся, некоторые вопросы всегда остаются открытыми. Если верить в педрозийцев, станут ли они от этого более реальными?
Проезжая под аркой, Стевик коснулся высеченной надписи. Он не умел читать древние сакоридские руны, но помнил, что здесь написано «Знание несет мир». В незапамятные времена школа возникла на руинах и пепле, оставшихся от страны после Долгой войны, поставив себе целью восстановить и хранить мир при помощи знания. Недостижимые идеалы? Не вполне, если учесть, что в Сакоридии много столетий практически не было войн. В других странах, некогда входивших в Союз, сокрушивший темные силы Морнхэвена Черного, было куда менее спокойно, и все же они посылали своих детей учиться сюда. Школа оставалась знаком надежды для грядущих поколений.
Добравшись до школьных конюшен, Стевик передал поводья мальчишке и кинул ему медяк.
- Благодарю вас, мой лорд, - удивленно пролепетал тот. Видимо, чаевые здесь нечасты.
- Я тебе не лорд, мальчик. Помни об этом.
- Д-да, мой... Да, сэр!
Стевик широкими шагами направился к зданию администрации - огромному строению с золотым куполом и мраморной колоннадой. Темно-синий плащ развевался по ветру за спиной главы клана Г'лейдеон. Шести с лишним футов роста, широкоплечий, он невольно внушал трепет людям. По плечам рассыпались длинные каштановые с проседью волосы.
Невзирая на дорогие шелка и предоставляемую богатством возможность вести праздную жизнь, он не стал мягким человеком ни в каком смысле этого слова. Стевик был не только высок, но еще и силен как бык - годы таскания грузов сделали свое дело. Большинство купцов его уровня сидели у себя в конторах, считая выручку, однако он отличался от всех. Г'лейдеон считал, что нельзя заставлять работников делать то, что не можешь сделать сам. Его часто видели в порту, с закатанными рукавами, разгружающим баржу.
Нередко его называли и лордом - держался Стевик с достоинством, а высоким ростом и хорошим сложением точно напоминал благородного. Но он не терпел таких слов. Г'лейдеон гордился своим происхождением, гордился тяжелой работой, благодаря которой ему удалось достичь успеха. По большей части он просто презирал знать, и друзья не раз слышали его ворчание: дескать, у аристократов разума с горчичное зернышко.
На пальце Стевика красовалось золотое кольцо с эмблемой клана, то и дело сверкавшее на солнце. Точно такое же некогда носила его возлюбленная Карики. После ее смерти оно досталось Кариган. Глядя на дочь, безутешный вдовец вспоминал покойную супругу. Ее высокий лоб и ясные глаза... Не унаследовала от матери девочка только мягкого характера --ей достался упрямый и огненный нрав отца.
Шаги Стевика отдавались в коридоре эхом. В конце оказался купольный зал с мраморным полом. Вдоль стен выстроились бронзовые статуи и бюсты давно умерших руководителей университета. Строгие ученые и суровые мастера искусств хмурились из своих ниш. Тяжелые дубовые двери вели в кабинеты.
За столом сидел лысоватый клерк, согнувшись над кипой бумаг. Стевик постоял перед ним некоторое время, пока тот не удостоил вошедшего хлюпаньем носом и гнусавым:
- Да?
- Я должен поговорить с деканом Гейером.
- Декан Гейер на важной встрече. - Человечек уткнулся обратно в свои бумаги и продолжил игнорировать Стевика.
Купец знал по опыту, что бюрократы зачастую хуже, чем аристократы. Ему нередко приходилось сталкиваться со сборщиками налогов и прочими официальными лицами.
- Я должен увидеть его незамедлительно.
- У вас назначена встреча?
- Вроде того.
- На это время у господина декана не записано никаких встреч. - Клерк даже не потрудился бросить взгляд в сторону ежедневника, лежащего на столе.
- Я получил письмо от декана Гейера, где он советовал встретиться с ним по прибытии в город.
- Оно у вас с собой?
- Письмо было... - Стевик нахмурился, - ...уничтожено.
- Понятно. - Хотя купец возвышался над ним словно сторожевая башня, клерк умудрялся смотреть на него сверху вниз. - Декан Гейер занят. Или у вас назначена встреча, или до свидания.
Стевик невольно задумался, неужели клерки и с королевскими родичами подобным образом обращаются? Или для них есть особые манеры? Он поставил обе руки на аккуратный стол секретаря и наклонился так, чтобы заглянуть ему в глаза.
- Вы немедленно назначите мне встречу, или, клянусь золотом Брейана, я сообщу декану, что его секретарь читает стишки вместо того, чтобы заняться делами.
Клерк облизал губы и нервно сглотнул.
- Будь по-вашему, но декан будет недоволен.
- Я плачу немалую сумму за обучение своей дочери. Полагаю, часть моей платы идет на ваше жалованье. И я не вижу ничего особенного в моем желании немедленно встретиться с деканом. Немедленно.
- Разумеется, мой лорд.
Значит, к королевской крови здесь такое же отношение. Может быть, этот клерк не так уж и плох.
- Я не лорд. Мое имя Стевик Г'лейдеон, я глава клана Г'лейдеон. К вашим услугам. - Купец прижал руку к сердцу и слегка поклонился, как было заведено.
Секретарь хмыкнул, оглядев дорогую одежду.
- Полагаю, вы купец. Что ж, следуйте за мной. - Он подобрал свои длинные одежды и зашагал по коридору, шелестя сандалиями по мраморному полу.
Они поднялись по двум винтовым лестницам, устланным дорогим красным ковром, потом прошли по множеству ветвящихся коридоров и наконец остановились перед огромными дубовыми дверями. Секретарь заколебался и бросил на Стевика взгляд через плечо. Заметив решительное лицо купца, он еще раз облизал губы и постучал.
- Кто это? - рявкнули изнутри.
- Декан Гейер... Я...
- А, Маттерли. Входи.
Клерк пожал плечами и распахнул двери. Декан Гейер, очень почтенного вида человек с белоснежными волосами и яркими голубыми глазами, сидел за огромным столом, как раз собираясь вставить в большую модель корабля мачту.
- Теперь ясно, как он занят и чем, - прошептал купец клерку. Тот покраснел.
Заметив Стевика, декан откашлялся и отодвинул модель в сторону. Потом перевел взгляд на секретаря, ожидая от того объяснений.

- Глава клана Стевик Г'лейдеон, - проговорил Маттерли и без дальнейших слов попятился и торопливо выскользнул из кабинета, плотно прикрыв за собой дверь.
Стевик даже не посмотрел на весьма внушительное собрание книг на полках и редкие карты ручной работы, висящие на степах в рамах, хотя в иной ситуации они бы вызвали у любознательного купца живой интерес. Он подошел прямо к столу и устремил взгляд на модель корабля, тщательно изучив ее.
- Я и сам немало плавал на таких судах, - сказал Стевик.
- Я… э... - Гейер провел руками по седым волосам и намного нервно рассмеялся, напомнив ребенка, которого застукали в кладовке у банки с медом. - Я пробовал поплавать раз или два, но... э... понимаете, морская болезнь.
Стевик нахмурился.
- Вы приклеили бушприт к корме. - Купец огорченно пощелкал языком. - А здесь, - он указал на заднюю часть модели, - вы поместили кливер на бизань-мачту.

Глава клана Г'лейдеон выпрямился, а затем, широко расставив ноги и уперев руки в бока, повернулся к декану. Стевик рассматривал его с не меньшим вниманием, чем модель корабля, будто и у самого Гейера что-то оказалось не на месте. Тот сглотнул и нервно обмотал мизинец веревочкой, пытаясь что-то сказать. Увы, под пристальным взглядом купца слова буквально отказывались вылетать изо рта.
- Прошу прощения за вторжение, декан, - наконец выговорил Стевик. - Но ваше письмо потребовало моего немедленного вмешательства. Я не успел даже поговорить с дочерью.
Гейер заметно вздрогнул, потом собрался с силами и указал на кресло по другую сторону стола.
- Ну... ну разумеется. Пожалуйста, присаживайтесь. Должно быть, вы устали после столь долгого пути. Вы прибыли из Корсы, если я не ошибаюсь.
- Вы не ошибаетесь. - Стевик выдвинул кресло, обитое кожей. - И я присяду, хотя совершенно не устал. На самом Деле, декан, мне нужны ответы. Почему мою дочь исключают из школы?
Декан Гейер переставил горшочек с клеем, переложил ножи и по дереву и, взяв еще не приклеенную мачту, принялся катать ее между пальцев. Ему вовсе не хотелось встречаться взглядом со Стевиком.
- Ну, не совсем так. Кариган не исключена, а отстранена от занятий. Вы видели, как падала ее успеваемость, кроме того она повадилась затевать драки с другими учениками.
- Это недостаточные условия для... отстранения.
- Боюсь, что достаточные. Мы не можем поощрять потасовки в школьном дворе. Это не соответствует уставу школы.
- Потасовки? Моя дочь никогда не принимала участия в потасовках.
Декан соединил пальцы. На губах заиграла неприятная улыбочка.
- Что ж, тогда скажем - драка. Драка, которую она начала. К счастью, другой ученик не был ранен.
- Я не верю вам.
- Может быть, но семья ученика пожаловалась попечительскому совету. Кроме того, для вас не будет секретом, что и с академической точки зрения у девушки не все гладко. - Декан немного расслабился, принявшись описывать недостатки Кариган. - Она редко посещала занятия, а если и посещала, оценки оказывались посредственными, ниже наших стандартов. Этого одного хватило бы для исключения из школы. Учитывая такое положение дел, да еще устроенную драку, попечительский совет решил, что Кариган следует провести некоторое время дома и тщательно подумать, для чего она училась в школе.
Лицо Стевика побагровело.
- Моя дочь - не посредственность. Кроме того, она не какой-нибудь хулиган, устраивающий драки.
Гейер развел руками, будто показывая, что это не в его власти.
- Вполне естественно, что вы так думаете как ее родитель. Должно быть, не стоит повторять, однако у совета попечителей создалось о ней другое мнение. Мы лишь надеемся, что, обдумав свое поведение, она изменится к лучшему и снова сможет вернуться в Селиум... со временем.
Стевик вцепился в подлокотники кресла, чувствуя, что вот-вот взорвется.
- Я желаю поговорить с представителями попечительского совета. Если я не буду удовлетворен, мои пожертвования этому заведению немедленно прекратятся, Я поговорю с самим Золотым Хранителем, но сначала я должен видеть дочь. Я хочу услышать ее версию произошедшего.
Гейер снова побледнел.
- Она не дома? Вы... вы не... видели ее?
- Разумеется, нет. Я же сказал... Стоп, что здесь происходит? Где моя дочь?
Декан пробормотал что-то себе под нос и огляделся, будто видел свой кабинет впервые. Стевику захотелось задушить его обрывком бечевки за это беспомощное молчание. Гейер призвал на помощь все свое мужество и посмотрел в глаза Стевику Г'лейдеону.
- Она сбежала. Я видел ее последним.
Купец стукнул по столу ладонью. Бумаги полетели на пол, а модель корабля подпрыгнула. Свежеприклеенная мачта отвалилась и покатилась по столешнице.
- Моя дочь исчезла? - почти прорычал Стевик. - Я был лучшего мнения о Селиуме. - Он указал дрожащим пальцем на декана. - Вы ответите за ее исчезновение, вы виновны в нем. Я требую немедленной встречи с Хранителем Фиори.
Гейер съежился на стуле.
- Смотритель не...
Стевик не стал дослушивать. Он распахнул двойные двери и пулей вылетел из кабинета декана. Купец принялся ходить по коридорам в поисках кабинета Золотого Хранителя. Он распахивал двери, пугая администрацию, мешая вести занятия. Когда на пути попадались клерки, Стевик просто отталкивал их с дороги. Вслед летели возмущенные восклицания и проклятия.
Он уже решил, что заглянул во все кабинеты, как приметил еще один коридор, ответвляющийся от основного. Не мешкая, Стевик зашагал по нему. Пламя свечей на стенах колебалось, когда он стремительно проходил мимо. Исчез богатый красный ковер, обнажив старые обшарпанные доски пола. Наконец показалась дверь, украшенная символом золотой арфы. Стевик распахнул ее и зашел внутрь.
Кабинет представлял собой нагромождение музыкальных инструментов. Они лежали на полках, висели на стенах, стояли по углам. Некоторые были расколоты, порванные струны торчали в разные стороны с колков. На полу лежали бессчетные книги - на полках для них не хватало места. Все покрывал толстый слой пыли, а воздух сильно пахло смолой.
- И это кабинет Золотого Хранителя? - недоверчиво спросил Стевик.
- В общем-то да.
За простым сосновым столом в центре комнаты сидела девушка в синей форме. У плеча виднелся белый ученический узел. Она оторвала взгляд от книги, которую читала, и уставилась на вошедшего зелеными глазами.
- Прошу прощения, но мне срочно нужно встретиться с Хранителем Фиори.
Девушка захлопнула книгу и вздохнула.
- Я тоже была бы рада увидеть его, но лишь он сам знает, где проходят его пути.
Стевик ждал объяснений, однако девица, казалось, погрузилась в собственные мысли и не думала продолжать речь.
- Кх-кхем, - напомнил о себе купец. - О чем вы говорите?
- Он делает то, чем и следует заниматься менестрелю. Путешествует. Быть может, Хранитель находится в северных землях, Уллемской бухте, Рованнии или где угодно. Он и сам не может заранее предсказать, где окажется. Его не видели здесь уже год, а до того, как я переехала к нему, бывало и дольше.
Стевик считал себя человеком широких взглядов, и тем не менее эта девочка была не старше его Кариган. По слухам, Золотому Хранителю уже стукнуло шестьдесят, и хотя пожилые мужчины нередко женятся на молоденьких, такая разница в возрасте - настоящее преступление.
Купец подошел к пыльному окну, выходящему на школьный двор. Колокол пробил четыре раза, и звук резонировал в полу, будто раздавался совсем рядом. Из здания на площадь высыпали студенты, бредущие на другие занятия. Кариган следовало бы быть среди них, но, увы, ее там нет. Где же бедная девочка? Стевик надеялся, что на пути к дому. На подоконник опустился голубь.
- Что за Хранитель Фиори, если его никогда нет на месте и он не может следить за чем должен?
- Простите? - спросила девушка. - Я не очень хорошо слышу. Лучше бы вы говорили, глядя на меня.
Стевик пораженно повернулся. Оказывается, это не жена Фиори, а его дочь! Купец смущенно покраснел.
- Значит, вы подруга Кариган, верно? Юная Эстрал? - Кариган не раз рассказывала о том, что дочка Фиори оглохла на одно ухо после несчастного случая, но все равно обладала прекрасными способностями к музыке.
Девушка кивнула, улыбаясь.
- А вы ее отец. - Эстрал посерьезнела. - Вы ведь не видели Кариган?
- Нет. Я надеялся встретить дочь здесь. То ли сообщение о ее бегстве не успело добраться до Корсы перед моим отъездом, то ли декан не стал утруждать себя такой чепухой. - В Стевике снова начал закипать гнев, обжигая душу как огонь. - Я считаю, что в происшедшем виноват декан Гейер. Если с Кариган что-то случится... '
- Это ужасно. - У Эстрал опустились плечи, и она оперлась подбородком на сложенные руки. - Я бы хотела... хотела, чтобы она вернулась. Мне ее не хватает. Без нее все вокруг кажется другим. Мне и поговорить-то не с кем, а прочие ученики только дразнятся. Кариган обычно защищала меня. Не знаю, почему ей пришло в голову сбежать. Вы знаете, что ее успеваемость начала повышаться, а мастер Рэндл принял Кариган в ученики незадолго до исключения?
- Твоя версия событий отличается от рассказа декана, - заметил Стевик. - Значит, Кариган не оставила никакого намека, куда отправилась?
- Нет. И я не стала бы слишком винить декана. Он не особенно в курсе происходящего в школе, и власть фактически находится в руках попечительского совета. В конце концов Кариган сражалась с аристократом. -
- Аристократом?
- Наследником лорда-правителя Мирвелла. Она унизила его, победив в поединке.
- Из Мирвелла вовек не видать добра. - Обозы Стевика редко заглядывали в эту провинцию. Простой народ там по большей части был слишком беден, чтобы покупать его товары, а богачей куда больше интересовало оружие, которым отец Кариган не торговал.
- Об этом говорил весь город, - продолжала Эстрал.
- Похоже на мою девочку, - мрачно улыбнулся Стевик.
- Она об этом не догадывалась, - покачала головой Эстрал. - Но у нее было куда больше друзей, чем казалось с первого взгляда, потому что она всегда противостояла типам вроде Тимаса. Здесь немало учеников, не отличающихся ни знатностью, ни богатством, зато талантливых. Отец старательно отыскивает таких детей и привозит их в Селиум. К сожалению, они часто становятся предметом насмешек для таких уродов, как Тимас.
- И вместо того, чтобы поддаться общему настроению, Кариган выступала против негодяев. - Стевик задумчиво почесал подбородок. - Да, похоже на нее.
Дверь кабинета со скрипом отворилась. Стевик изумленно посмотрел на Зеленую Всадницу, встреченную у ворот Селиума. Ту самую, которая разговаривала с могильщиком. Женщина все еще держала в руке стрелы с черными древками. Стевик заметил, что лоб ее яростно нахмурен.
- Я желаю видеть Хранителя Фиори, - проговорила она. В уголках глаз собрались морщинки от долгих лет, проведенных на ярком солнце, а щеки усыпали бледные веснушки. Волосы, сиявшие снаружи на солнце, напоминали потускневшую медь, а на виске серебрилась седая прядка. Ярко вспыхнули ореховые глаза, без сомнения, охватив взглядом весь пришедший в небрежение кабинет Золотого Хранителя. На носу женщины виднелась горбинка, будто он некогда был сломан, а по щеке и шее длинной змеей сбегал шрам, исчезая под воротом.
- Прошу прощения, но он в отъезде, - проговорила Эстрал.
Всадница нахмурилась еще сильнее.
- Ты не лжешь мне? Я могу проверить, истинны ли твои слова - Она покрутила в пальцах брошь у горла. До этой минуты Стевик не замечал ее, да и теперь не мог определить ни форму, ни рисунок.
- У меня нет причин лгать вам, - ответила Эстрал. - Мои отец путешествует.
- Твой отец! Значит, ты не из этих секретарей-идиотов - прошу прощения. - В голосе звучала досада, и было трудно представить, что эта же женщина трясла могильщика за ворот. Стевик невольно задумался: не досталось ли на орехи бедняге Маттерли? - Я надеялась, что он поможет опознать этот предмет. - Женщина подняла стрелы. Стальные наконечники покрывала засохшая кровь. - На них вырезаны слова на неизвестном языке. Впрочем, кое-какие догадки у меня есть. От них так и разит магией. Очень древней магией.
Эстрал взглянула на стрелы с интересом, но не попросила дать посмотреть.

Предыдущая страница 10 Следующая страница


11 Кристен Бритен

- Жаль, что отец не в городе. Может быть, вам поможет мастер Галвин. Он историк и учитель, немало времени посвятивший изучению древней магии. Где вы нашли их?
- В спине одного из моих лучших Всадников, - вздохнула женщина. - Мы полагаем, что он вез новости необычайной важности. - Помолчав, она решила представиться: - Я Ларен Мэпстоун, капитан почтовой службы его величества. Твой отец не раз помогал мне в прошлом. Разумеется, в том, что касалось древних предметов и магии.
Магия - зло, - заметил Стевик и сотворил знак полумесяца, чтобы защититься от чар, призванных его словами.
Капитан Мэпстоун смерила торговца долгим взглядом. Она и до плеча не доставала купцу, но благодаря гордой осанке казалась одного с ним роста.
- А вы кто такой?

- Глава клана, Стевик Г'лейдеон, к вашим услугам. - Ей он поклонился ниже, чем клерку.
- А, купец. И, очевидно, с отсталыми взглядами. Магия - это просто магия. Злой или доброй ее делает человек.
- Я бы к ней и не прикоснулся.
Зеленая Всадница растянула губы в улыбке.
- И все же есть те, кто осмеливается прикасаться к магии и использовать ее, невзирая на то, что в этой стране отреклись от такого искусства несколько сотен лет назад.
Не успел Стевик ответить, как дверь снова со скрипом отворилась. На сей раз на пороге показался жилистый, мускулистый мужчина. Волосы его совершенно поседели, хотя глаза и усы были темнее ночи. Из кармана рубахи торчала трубка.
- Прошу прощения за вторжение, Эстрал, - сказал он, - но я прослышал, что здесь отец Кариган.
Девушка указала кивком на Стевика.
- Это он, мастер Рэндл.
- Мастер оружия Рэндл? - Стевик прошел мимо капитана Мэпстоун, чтобы поздороваться с вошедшим, забыв по клониться ему.
- Приятно познакомиться. Нам надо обсудить несколько важных вопросов.
Эстрал встала, царапнув по полу стулом.
- Чувствую, сегодня мне не удастся здесь ничего спокойно сделать. А ведь обычно никто и не думает заглядывать сюда...
- Не могла бы ты помочь мне найти мастера Галвина?.. - попросила капитан и последовала за девушкой.
Рэндл проводил их взглядом.
- Опасная работа у этой Всадницы.
- Почему?
Мастер оружия, казалось, не заметил, что говорил вслух.
- Можете представить, каково скакать целыми днями, не обращая внимания на погоду? Каково везти послания через опасные земли или доставлять дурные вести вспыльчивому лорду, который, не задумавшись, прикажет вас казнить? А если кто-то не хочет, чтобы вам удалось вручить послание адресату? Жизнь Зеленого Всадника очень коротка. Старше капина Мэпстоун я не видел никого.
- Это ясно, но такова их работа. Знаете ли, порой купцу, везущему телеги товара, приходится ничуть не слаще. Особенно если не взять с собой хороших охранников. Я знавал немало купцов, убитых из-за...
- Да, это их работа, и никого безумней Зеленых Всадников я не знаю.
От слов мастера оружия Стевику стало не по себе. Он выглянул в пыльное окно. Внизу по двору шли капитан Мэпстоун и Эстрал.
- Расскажите мне о моей дочери.
Мастер оружия Рэндл прислонился к столу Золотого Хранителя, сложив руки на широкой груди.
- К концу поединка я видел достаточно, чтобы понять - у девочки от природы заложены немалые способности к фехтованию. Это было видно по тому, как она двигалась. Конечно, ей помогал только инстинкт, но я почувствовал скрытые возможности... Поймите, большинство студентов, которые приходят ко мне, посещают занятия, потому что это предписано программой их обучения или традицией клана. Они обучаются тому, что вряд ли применят на практике. Менестрели скорее музыканты, чем воины, хотя их и принято обучать фехтованию. Хранитель считает, что они должны быть готовы к миру, которому будут петь, и я согласен с ним. И все-таки найти ученика с настоящим интересом к бою и способностями - большая удача. Стевик посмотрел в окно. Двор опустел и притих. Там не было студентов. Даже голуби куда-то улетели, придавая пространству мрачный и заброшенный вид.
- Я надеялся, что у Кариган окажутся способности к чему-нибудь,, но о фехтовании даже не думал.
- Э, меч - это только начало. Я наслышан о ней от других преподавателей. Почти все жаловались, кроме учителя верховой езды, мастера Делеона. Дел сказал, что она прекрасная наездница. Когда я увидел, как Кариган повергла Тимаса Мирвелла на землю, я решил, что могу помочь ей обрести себя. Меч послужит прекрасным началом, а потом девочка и сама поймет, что хочет делать в дальнейшей жизни. Стевик перевел взгляд на мастера оружия.
- Моей дочери повезло с учителем.
- Ей куда больше повезло с отцом, - улыбнулся Рэндл.
- Стевик приподнял бровь.
- Однажды я спросил ее, чем она хочет заниматься в жизни, - продолжил мастер оружия. - И она ответила - хочу приключений. Она стремилась стать купцом, как отец. Немногие дети желают следовать по дороге, протоптанной родителями.
Стевик застыл, думая об услышанном. Потом медленно покачал головой и снова отвернулся к окну, за которым постепенно сгущались тени. Его терзал целый сонм эмоций - радость, страх, грусть, отчаяние. «Где она?»
- Она никогда не говорила мне об этом. - Голос торговца почти дрожал.
Рэндл молчал, пока не уверился, что Стевик взял себя в руки.
- Мы занимались с ней каждый день. Кажется, кто-то учил ее до меня. Вроде бы начальник ваших обозов...
- Севано, - кивнул Стевик.
- Конечно, навыков у нее почти не было, но ученицей Кариган оказалась прекрасной. Всегда приходила на тренировочное поле спозаранку. И работала как никто за мой долгий опыт преподавания. Она быстро училась, хотя самой казалось, что стоит на месте. К сожалению, долго нам позаниматься не удалось.
- Вы говорите об исключении.
- Да. - Рэндл вытащил из кармана трубку и похлопал себя по боку, будто что-то ища. Потом нахмурился - Мой кисет. Хм... - Не отыскав его, мастер сунул трубку обратно в карман. - Несмотря на то что Тимас Мирвелл напал на вашу дочь со спины после поединка, и несмотря на то, что Дел …э… мастер Делеон и я защищали ее перед попечительским советом, Кариган отстранили от занятии.
Стевик отошел от окна и остановился перед Рэндлом.
- Я слышал объяснение декана, но как вы думаете, почему ее исключили?
- Я родился в Рованнии, - начал мастер оружия. - Моя мать была оттуда, а отец происходил из провинции Адолинд. Я провел большую часть своей жизни на равнинах Ванда выращивая больше сорняков, чем хлеба, постоянно отражая набеги громитов и других захватчиков. Мы слишком беспокоились о хлебе насущном, чтобы волноваться о политике кланов Сакоридии. Политика... - Рэндл наклонился вперед и негромко проговорил: - По крайней мере один член совета из клана Мирвелл. Мирвеллцы не прощают бесчестия. Кариган опозорила сына правителя и тем самым весь клан. Такое оскорбление они будут помнить и сотню лет, если понадобится.
«Если понадобится». Стевик сделал долгий глоток эля и со стуком поставил кружку на сосновый стол. День близился к вечеру, но в таверне выступления музыкантов еще не начались. Менестрели обычно приходили к началу ужина. Правда, сегодня купцу не хотелось слушать музыку.
За столами сидели еще несколько завсегдатаев, попивая вино или эль. Через окно струился солнечный свет. Стевик крутил на пальце золотое кольцо, не обращая внимания на тарелку с еще теплым хлебом и сыром, поставленную на стол трактирщиком.
- Ты думаешь о Кари, - проговорил Севано.
- Она моя дочь... - кивнул Стевик, - Совсем еще ребенок.
- О нет. Она уже не ребенок! Молода, спору нет, но не ребенок. Ты отлично знаешь, что она и раньше влипала во всякие истории. И выбиралась сухой из воды. Как это на нее похоже - отправиться домой самостоятельно. Не ждать, пока ты приедешь, не терпеть унижения от декана. Я хорошо знаю что такое гордость Г'лейдеонов. - Севано рассмеялся. - На ее месте ты поступил бы точно так же. Стевик улыбнулся.
- Действительно, в ее возрасте я сделал нечто похожее. Сбежал и отправился в плавание на купеческой барже, но...
- Но она все равно твой ребенок. - Севано покачал головой. - Она выпрыгнула из родного гнезда, распахнув крылья. Неужели ты помешал бы ей?
- Нет, разумеется, нет. Я... Ну, ты, наверное, наслушался разговоров о странных событиях по пути сюда. Впервые за сотню лет лесной народ видели за пределами Эльтского леса. Вдобавок громиты опять пересекают границы. И ты хочешь сказать, что я зря беспокоюсь о дочери?
- Нет. - Старик уставился в кружки, без всякого интереса взял с тарелки кусок желтого сыра, а потом столь же меланхолично бросил его обратно. - Я тоже беспокоюсь. Только не забудь, я многому научил ее, да и этот Рэндл кажется хорошим парнем. Уверен, она много полезного почерпнула от мастера.
- Вы оба учили ее фехтованию. Не думаю, что у нее с собой меч.
- Я учил ее куда большему, поверь. Она сумеет защитить себя и голыми руками. Кариган мне как родная племянница, хоть по крови мы и не родичи.
Старые друзья просидели в молчании довольно долго. Они очнулись от размышления только тогда, когда скрипнула дверь. В общую залу полился ослепительный солнечный свет. На пороге показался молодой человек, постоял немного, привыкая к полумраку трактира, потом вошел внутрь. На нем была зеленая туника поверх белой льняной рубахи. Штаны и перекинутый через руку плащ тоже оказались зелеными. У бедра болталась сабля в простых черных кожаных ножнах.
Стевик следил, как Зеленый Всадник обшарил взглядом общую залу, потом на его лице отразилось узнавание, и он зашагал к купцам. Мягкие подошвы сапог не стучали по деревянному полу. Стевик удивился, что может быть нужно Всаднику от купцов, но тот не остановился возле них. Вместо этого он прошел к отгороженному столику неподалеку. Из-за высокой стенки Г'лейдеон не видел, к кому подсел молодой человек, хотя голос узнал немедленно.
- Коннли, - проговорила капитан Мэпстоун. - Рада видеть тебя. Легко ли ты добрался?
Всадник негромко отвечал, и Стевик не смог расслышать.
- Необходимо, чтобы ты связался с Джой насчет Ф'риана и исчезнувшего послания. Пусть все свободные Всадники обыскивают дороги и города. Те, кто в пути, должны смотреть в оба. Мы не только не знаем, где сейчас это послание, но даже цело ли оно вообще. Может быть, кто-то похитил его, а может, конь все еще бродит где-то с конвертом, спокойно лежащим в сумке. Надо вьяснить это. Кроме того, обрати внимание Джой на то, как умер Ф'риан.
Коннли пробормотал что-то еще, но Стевик не разобрал ни слова.
- Знаю, - отозвалась капитан Мэпстоун. - Хотя я считаю очень странным отсутствие броши. Она могла...
Что бы женщина ни собиралась сказать, ее прервал шум на улице. Стевик выглянул в окно, но увидел только выбегающих наружу людей.
- Как ты думаешь, что происходит? - спросил он у Севано.
- Понятия не имею. - Севано сделал последний глоток эля и вытер рот рукавом. - Пойдем посмотрим.
Стевику не хотелось уходить, не дослушав разговор, однако за перегородкой все равно замолчали. Несомненно, уличный шум отвлек и Зеленых Всадников. Стевик отставил кружку и последовал за Севано наружу, где все еще светило солнце. Протолкнувшись сквозь толпу, чтобы увидеть причину всеобщего возбуждения, он замер, пораженный.
Посередине улицы лежал павший конь и всадник. По морде коня бежала кровянистая пена. Смуглый юноша упал рядом со скакуном, придавленный им к земле. Некоторые из столпившихся пытались вытащить его. Сам же парень, казалось не осознавал происходящего.
- Они убили их, - кричал он. - Они убили мастера...мастера Иону... всех. Они убили всех, кроме меня! Чудовища... как люди, но не люди... - Потрясенная толпа слушала бессвязные всхлипы юноши.
- Кажется, это Урат из Нижних королевств, - проговорила женщина за правым плечом Стевика. - Сын аус-Кориэна, главы племени Т-катнии. Он был вместе с классом в походе.
- Кто-нибудь должен сообщить декану, - предложил мужской голос.
Стевик отвернулся. Стоны и крики юноши заглушали гул толпы. На лице парня не было татуировок. Значит, он подросток, который еще не был на великой охоте, традиционном ритуале для вступления в племя.
- Мальчишка возраста Кариган, - сказал купец своему другу.
- Да. Я отлично это вижу.
Капитан Мэпстоун с задумчивым выражением на лице наблюдала за столпотворением со ступеней гостиницы. Стевик решительно направился к женщине, и та отвлеклась от неприятных размышлений, в которые, видимо, погрузилась.
- Громиты, - сказала она. - Чудища, которых видел мальчик, были громитами.
У Стевика упало сердце. Где его дочь?
- Капитан, я хочу попросить вас об одолжении.
Женщина приподняла медно-рыжую бровь.
- Купцы всегда просят об одолжении - за бесплатно, конечно. И редко возвращают долги.
Стевик покраснел от ярости.
- Может быть, такое можно сказать про некоторых купцов. А также про некоторых менестрелей, солдат, ремесленников, фермеров и паромщиков... Но я не из таких.
Выражение лица капитана Мэпстоун не изменилось, а извиниться она и не подумала.
- О каком одолжении вы просите ?
- Было бы... было бы очень хорошо, если бы Всадники поискали девушку примерно того же возраста, как этот юноша, лежащий на улице. Она исчезла и... это моя дочь. Я думаю, что она отправилась в Корсу, но в наши тревожные дни кто знает, что с ней могло приключиться?
Капитан моргнула, хотя в остальном нисколько не изменилась в лице.
- Зеленые Всадники не занимаются поисками беглянок, глава клана, и в настоящей момент мы заняты...
- Я умоляю вас, капитан. - Голос Стевика дрогнул. - Моя дочь исчезла несколько недель назад. Она - все, что у меня осталось со... со смерти жены...
- Посудите сами, неужели так трудно разослать описание девушки вашим Всадникам и попросить их посматривать по сторонам. Это не помешает им выполнять свой долг, - раздался голос Севано. Стевик совсем забыл, что старый друг стоит за его спиной, и теперь был очень благодарен ему за поддержку. - Это очень небольшая просьба. Она юна и одинока. Что, если она встретится с громитами, как этот паренек?
- Я достойно отблагодарю вас, если ваши люди помогут мне найти Кариган. - Стевик с надеждой посмотрел на капитана. Их глаза оказались на одном уровне, потому что женщина стояла на ступеньках. Выражение лица Зеленой Всадницы немного смягчилось. - Я сделаю пожертвования вашему отряду. Я... я куплю всем новое обмундирование.
На лице капитана появилась улыбка. Она обернулась к двери трактира.
- Коннли! Мне нужно, чтобы ты запомнил описание. Иди сюда и слушай. Слушай внимательно. - Когда молодой человек показался на пороге, женщина снова обернулась к Стевику и сказала: - Я прослежу, чтобы вы выполнили условия нашей сделки.

Мастера меча

Кариган и ее стражи шли так же, как и вчера. Гаррота сидел верхом, беседуя с Торном и глядя на него сверху вниз, пока тот шагал рядом. Джендара вела Коня, идя рядом с Кариган. Девушка провела очень неприятную ночь, слушая байки Торна и Гарроти, а заодно и довольно непристойные замечания насчет нее самой. В итоге бедняга не спала всю ночь, а теперь веки отяжелели, и пленница то и дело спотыкалась.
Запястья страшно зудели. То ли ожоги постепенно заживали, то ли, наоборот, воспалялись. Руки стягивала веревка, и никак нельзя было заглянуть под старые грязные бинты на ранах.
Джендара молчала весь день. Торн с Гарроти не преминули отпустить и по ее поводу пару замечаний. Женщина лишь хмурилась, глядя на мужчин-наемников, да бросала яростные взгляды, словно пыталась пробуравить их спины глазами.
- Я бы кастрировала этих двоих.
Кариган споткнулась о камень. Она не ожидала, что Джендара заговорит. И тем более скажет такие слова.
- Тогда почему бы не сделать это?
- Двое против меня? - фыркнула Джендара. - И один к тому же мастер меча. Не кажется, что шансы несколько неравны?
- Я бы помогла.
- Да, много от тебя помощи. Сомневаюсь, что ты сможешь поднять саблю, приделанную к седлу. От зеленюг только и требуется, что скакать.
Кариган, разумеется, не знала, на что способны Зеленые Всадники, но полагала, что даже Джендара, хоть она и мастер, удивилась бы парочке ее приемов с мечом.
- Эта дорога тянется бесконечно, - проговорила девушка.
- Ее построили давным-давно через северную глухомань, - неожиданно ответила Джендара. - Как ты думаешь, откуда берется вся эта древесина, из которой делают бумагу? На юге нет таких больших лесов.
Сквозь верхушки деревьев падали косые лучи солнца, и пятна света виднелись на дороге и в самом лесу. Краешком глаза Кариган заметила движение в зарослях в стороне. Она вгляделась повнимательнее, но сначала не смогла различить очертаний тени. Девушка моргнула, и тень постепенно превратилась в человека, в еще одного путника, идущего рядом с ними по лесу. Он то исчезал, то появлялся, пробираясь между деревьями... нет, через деревья. Незнакомец шел прямо, словно по ровной дороге, а не по подлеску.
Он двигался бесшумно - не хрустнуло ни единой веточки, ни одна птица не вспорхнула с гнезда. Высокие папоротники и кусты покачивались на ветру - не от касания человека. Тот проходил сквозь них, не задевая ничего. Конь заржал и тоже взглянул на путника, прядая ушами.
- Что он видит? - спросила Джендара. Она посмотрела прямо на неизвестного... и сквозь него. Торн и Гарроти продолжали болтать, не замечая незнакомца.
Кариган прищурилась и разглядела бледное лицо, а также две стрелы, торчащие из спины. Ф'риан Коблбей. Он повернулся к ней, все еще не отставая. Его губы шевелились, словно призрак пытался сказать что-то, но слов Кариган не слышала. Убитый Всадник говорил, пока не оказался в тени высокого болиголова, а потом исчез.
Конь закусил удила и нервно переступил ногами. Может быть, он тоже слышал голос призрака...
Кариган вглядывалась в заросли целый день, однако не заметила ни малейших признаков Ф'риана Коблбея. Что он пытался сказать? Внезапно Джендара спросила пленницу, что та видит или хочет увидеть в лесу.
- Всего лишь призраков, - спокойно ответила девушка. - За мной следует дух.
Джендара нахмурилась. Идущие впереди мужчины тоже услышали последние слова, и Гарроти расхохотался, а Торн прорычал:
- Надо было вырезать тебе язык. Твои байки про призраков на меня не подействуют.
- Кажется, ты в самом деле испугался, Торн. - На дорогу шлепнулась слюна, смешанная с табаком. Гаррота вытер рот тыльной стороной ладони. - Никак ты суеверен? Взрослый человек и мастер меча?
- Разумеется, нет, - отрезал тот. - Первыми об этом заговорили мирвеллские придурки, а теперь зеленюга пытается заставить нас нервничать. Не выйдет, подружка, не выйдет.
Кариган пожала плечами. Она сказала им чистую правду, и Торн с Джендарой чувствовали это, несмотря на все свои насмешки. Оба невольно начали вглядываться в лес и ускорили шаг.
Гарроти засмеялся.
- Да, вот до чего доводит суровая жизнь. Останься вы с Когтями подольше, мы научили бы вас многому.
- Спасибо, нам и так хорошо. - Наемник умудрился достать даже Торна. - Ничуть не хуже, чем в Сакоре. Мы не знаем, почему нас отправили выполнять это задание, но это не важно. Что приказывает мой лорд, то будет исполнено, и время, проведенное с Когтями, к этому не имеет отношения.
- Да вы просто детишки, заблудившиеся в лесу, - заявил Гарроти. - Готов поспорить, что коней украли прямо из под вас. - Видя, как нахмурился Торн, он воскликнул: - Ха! Значит, я угадал. Сними ты эту кожаную куртку, я бы наверняка увидел ребра. Да уж, Клинки и мастера меча. При дворе вы можете выжить, но главная проверка происходит здесь.
Кариган заметила, что у Торна только что дым из ушей не пошел от ярости. Зевнув, она продолжила слушать, как Гарроти и Торн продолжают спорить.
- Ваша проблема, Клинки, что вы слишком много печетесь о чести и ритуалах, - говорил наемник, почесывая жесткие волосы на шее. - Может быть, честь и ритуалы уместны при дворе, да вот здесь, в глуши, от них нет толку. Даже Стража Крови в Рованнии раз в год уезжает из королевского замка чтобы посмотреть на реальный мир.
- Ритуалы глубоко укоренились среди Клинков ордена Черного Щита, - сказал Торн. - Они помогают воспитывать дисциплину. Кроме того, зачем знать об остальном мире, если для нас жизнь ограничивается двором? Мы же с Джендарой... У нас особые обстоятельства.
- Да, и если любой из солдат Захария увидит и узнает вас - болтаться вам на суку как предателям. В лучшем случае.
- Мы не предатели, Гарроти.
- Полагаю, это зависит от того, на кого вы работаете - на Захария или его брата. Но послушай меня, мастер меча. Захарий сейчас у власти. Именно его отец назвал наследником престола, а не Амильтона, и обычный порядок наследования не имеет значения. Вы совершили предательство высшей категории, и если, поймав, вас просто повесят, можете считать, что дешево отделались. Если я верно помню историю, был такой предатель по имени Саверилл, которого медленно пытали долгие недели, а потом приковали к башне тюрьмы на корм стервятникам. И заметьте, он был все еще жив.
- Мы знаем, каковы могут быть последствия нашего выбора, - сказал Торн. - Истории о Саверилле Предателе вбивали нам в голову, когда мы только поступали в академию. Можешь не напоминать.
Гарроти пожал плечами.
- Не пойми меня неправильно. Я всегда за то, чтобы сражаться на стороне того, кто больше платит, даже если ставки довольно высоки. Я просто пытаюсь сказать вам, Клинкам, для которых честь и идеалы важнее денег, что неплохо бы сначала увериться, стоит ли игра свеч и есть ли шанс победить.
- Игра стоит свеч - почти шепотом проговорил Торн - И мы победим.
В ответ на дорогу шмякнулся еще один табачный плевок. На этом спор и закончился.
Тени начинали сгущаться, время близилось к вечеру, и воздух стал влажным от росы. Между деревьями мириадами огоньков мелькали светляки. Дрозды начали вечерние песни и с наступлением ночи под сень леса полился молочно-белый свет луны. Торн свел путников с дороги на небольшую полянку, чтобы остановиться на ночлег.
Кариган швырнули ее обычный засохший кусок хлеба, и она была как никогда благодарна запасам еды в карманах - подарку от Дасти и его друзей. Там осталось совсем немного и вскоре придется снова голодать, если не удастся бежать. От аромата, идущего от костра, у девушки заурчало в животе. Торн бросал в котел куски вяленого мяса.
Гарроти весь ужин пялился на Кариган; из уголка рта наемника стекали капельки похлебки. Он утирал ее тыльной стороной руки. Кариган в отвращении отвернулась, пытаясь подумать о чем-нибудь приятном. Может быть, отец ищет ее. Разумеется, декан Гейер послал ему весточку, что она сбежала. С другой стороны, и это не слишком приятная мысль. Отец будет в ярости, когда найдет ее. В конце концов, торговый сезон уже начался, и задержки в отправке обозов и барж могут дорого ему обойтись.
Торн поднялся на ноги и сладко потянулся.
- Пойду-ка поищу Иммереза, - объявил он. - Этот дурак должен был нагнать нас много дней назад. - Бывший Клинок застегнул ремень, накинул на плечи поношенный плащ и зашагал прочь из лагеря.
- Смотри остерегайся призраков! - ехидно крикнул ему вслед Гарроти. Торн на секунду сбился с шага, а потом растворился в ночи.
На поляне воцарилась тишина. Гарроти вытащил щепотку табака из кисета и засунул ее за щеку. Он устроился поудобнее, опершись на локти, и начал жевать, переводя взгляд с Кариган на Джендару и обратно. Воительница с каменным лицом вытащила из ножен меч, из мешочка - мягкую ткань, масло два точильных камня. Вскоре послышался скрежет металла.
- Люблю женщин, которые носят оружие, - заявил Гарроти - Меня возбуждает опасность.
Скрежет прекратился.
- Ты омерзителен, Гарроти. Молчи, а не то лишишься кое-чего очень ценного.
- Похоже на вызов, - засмеялся наемник.
- Мне захотелось тебя кастрировать еще при нашей первой встрече.
-Тогда вперед, женщина. Я с удовольствием остановлю тебя.
Кариган застыла на месте - Джендара ухватила меч за рукоять и легко вскочила на ноги. Гарроти не шелохнулся, и воительница заколебалась.
- Давай, давай, женщина, я жду.
- Встань, - рявкнула Джендара. - Если ты воин, то будешь сражаться с достоинством.
Гарроти расхохотался, медленно поднялся с земли и широко расставил руки.
- Вот я встал, женщина. Иди-ка сюда, и я покажу тебе мой клинок.
В лесу раздался дикий вой, похожий на крик человека, потом зашуршала листва. Лошади нервно заржали.
- Что это? - спросила Джендара.
Гарроти беззаботно пожал плечами.
Наверное, какой-нибудь волк ищет обед. - Потом он ехидно ухмыльнулся и добавил: - Может быть, он нашел Торна.

Предыдущая страница 11 Следующая страница


Зеленый всадник 12

Джендара тихо выругалась, потом посмотрела на наемника, на Кариган и решительно заявила:
- Пойду-ка я посмотрю, что там происходит. И не смей трогать пленницу.
Подняв меч, женщина нерешительно двинулась в темноту управлению к источнику шума. Кариган умоляюще посмотрела ей вслед.
Как только Джендара скрылась, Гарроти покачал головой со словами :
- Глупая женщина. Думаю, это всего лишь луговой волк гонит зайца. Вот и лошади успокоились, как ни в чем не бывало. Ну да не важно. - Он вновь посмотрел на девушку. - Зато мы остались вдвоем.
- Не смей даже приближаться ко мне, - дрогнувшим голосом проговорила Кариган.
Гарроти оказался рядом с ней в три шага, схватил ее за руку и зажал потной ладонью рот, чтобы Джендара нипочем не услышала жалобных криков. Наемник рывком поднял беззащитную жертву на ноги. Не успела она вывернуться, как Гарроти обхватил ее рукой за грудь и крепко прижал. Ах если бы у нее были свободны руки!
- Я давно ждал этого. - Влажное горячее дыхание коснулось уха девушки. От наемника воняло табаком. Гарроти потащил ее прочь с поляны в лесную тьму. Кариган вырывалась изо всех сил, но, похоже, у этого человека шкура напоминала доспехи - девушка ударила его каблуком по голени, как учил начальник отцовских обозов, а наемник и ухом не повел. Большинство людей закричали бы от боли.
Минуты казались бедняге часами - Гарроти все тащил и тащил ее, а потом швырнул на землю. Лучик света упал на его гнусно ухмыляющееся лицо.
- Я давно этого ждал, - прошептал он, с детским смешком расстегивая пояс с мечом и швыряя его на землю. Кариган перекатилась и попыталась уползти, но Гарроти саданул ей сапогом в копчик. От удара у девушки перехватило дыхание.
- Если будешь сопротивляться, - предупредил наемник, - я запросто могу сломать тебе позвоночник.
Он подержал свою жертву вжатой в землю, не давая девушке и шевельнуться, потом шагнул в сторону, поддал ей ногой под ребра и снова перекатил на спину. Кариган пыталась вдохнуть. Бок налился болью.
Гарроти опустился на колени, оседлав ее. От его немытого тела жутко воняло, и даже пот провонял табаком. Изо рта свесилась ниточка табачной слюны и капнула девушке на рубашку. Кариган трясло от ужаса.
«Борись, идиотка!»
Кариган узнала этот голос. Именно его она услышала тогда в деревне. Руки Гарроти прижали ее плечи к земле. На лице наемника играла омерзительная ухмылка.
«Борись!» - приказал голос.
Да, бороться до конца. Севано, старый друг отца, научил ее нескольким приемам на случай, если она окажется в подобной ситуации. Кариган рванулась и впилась зубами в запястье Гарроти. Тот заорал и отдернул руку, едва не оторвав своей жертве голову.
Зарычав, наемник врезал девушке по лицу.
От удара у Кариган помутилось в глазах, все тело загудело. Гарроти посмотрел на свое запястье. Наемник отвлекся и это могло стать последним шансом для его жертвы - он был так уязвим с широко расставленными ногами. Девушка сплела руки замком и изо всех сил ударила вверх. У незадачливого насильника отвисла челюсть, будто он беззвучно закричал, глаза выкатились, и он ухватился за свое мужское достоинство.
Кариган собралась было ударить Гарроти по омерзительному лицу, как послышался смех Джендары. Воительница вложила меч в ножны и присела рядом с ними.
- Похоже, я недооценила тебя, девочка. Тебе даже меч не нужен, чтобы лишить этого идиота главной его гордости - С ехидным смешком Джендара повернулась к Гарроти. - Значит, тебе нравятся опасные женщины, говоришь? Кажется, мы окажем большую услугу всему нашему полу, если окончательно тебя кастрируем. - Она потянулась к кинжалу.
Лицо Гарроти так налилось кровью, что Кариган показать, будто он лопнет. Вместо этого наемник врезал кулаком Джендаре прямо в лицо. От удара она отлетела в сторону и ударилась затылком о твердую землю. После этого воительница не шевелилась
Гарроти удовлетворенно закряхтел и злорадно посмотрел на Кариган
- Что ж, все будет даже интереснее, чем я полагал. Когда я покончу с тобой, то развлекусь еще и с ней, не важно придет эта девка в себя или нет.
Не желая подвергать себя опасности во второй раз, Гарроти схватил свою жертву за оба запястья и прижал ее ноги к земле коленями.
Кариган в отчаянии перебирала в памяти все известные ей приемы. Она вернулась к летним вечерам в пустом складе в поместье отца, когда Севано занимался с ней фехтованием. Однажды он оставил тяжелые тренировочные мечи стоять у стены и посвятил занятие тому, что можно сделать голыми руками.
- Послушай, Кари, - сказал тогда старый друг отца, сидя на глинобитном полу, скрестив ноги. - Может случиться так, что у тебя не будет никакого оружия. Я покажу, как руки и ноги смогут помочь искалечить и, если понадобится, убить ублюдка, который попробует тебе навредить. Но сначала я объясню, где ему будет больнее всего...
Кариган уже попробовала голени и пах. Что осталось? Задеть нервы в руках она уже не может, а лягаться тоже не выйдет - ее буквально связали по рукам и ногам. И все же Севано не согласился бы с ней, отчаянно думала бедная девушка.
Решившись, Кариган прочитала короткую молитву и внутренне собралась. Приподнявшись на локтях и предплечьях, девушка ударила своего мучителя головой прямо в лицо. Не самый точный удар, но вполне сойдет. Гарроти повалился на землю, держась за нос. Лицо было забрызгано кровью. Наемник скрючился на земле в позе зародыша, корчась от боли.
Кариган не смела дышать, опасаясь, что не сумела достаточно ему навредить, что бандит сейчас поднимется и продолжит свое черное дело. Однако Гарроти не поднялся, а через несколько минут и вовсе перестал дергаться.
Девушка подползла к нему на четвереньках и увидела, что грудь у наемника не вздымается. Севано говорил, что если от сильного удара нос сдвинется внутрь черепа нападающего, то пронзит мозг, прикончив злодея. Кариган убила человека.
Она лишила наемника жизни и пришла в ужас от того, что не ощутила ровным счетом ничего.
Джендара все еще лежала без движения, по щекам из носа текли струи крови. Она была жива, потому что тихонько дышала, но в ближайшее время явно не собиралась приходить в себя. У Кариган появился шанс на побег.
Девушка ухватила отброшенный Гарроти меч и обнажила его потом осторожно, чтобы не порезаться, потерла веревку, стягивающую ее руки, о лезвие. К большой радости и облегчению Кариган путы удалось разрезать - пленница стала свободна.
Она поспешила к коню, но замерла на полдороге. Кольцо Карини Г'лейдеон сверкнуло в лунном свете на руке Джендары. Кариган стянула фамильную драгоценность с покрытого мозолями пальца воительницы и надела на собственный.
За ее спиной хрустнула ветка. Кариган резко обернулась.
- Вот это картина. - Лицо Торна было еще мрачнее, чем обычно. - Ты умудрилась - не знаю уж как - убить моего друга и ранить мою напарницу. - Меч со свистом вылетел из ножен.
«Защищайся», - прогремел голос в голове Кариган.
Меч Джендары, все еще покоящийся в ножнах рядом с распростертой воительницей, был ближе всего. Кариган поспешно обнажила его. Черная полоса отделяла лезвие от рукояти. Меча с таким прекрасным балансом девушке не приходилось держать в руках - еще бы, все-таки меч мастера.
- Глупая девчонка, - проговорил Торн. - Ты не воин. Ты оскверняешь этот клинок, касаясь его, но мой меч пронзит тебя.
Без дальнейших разговоров он сделал выпад, и Кариган едва удалось отбить его. Девушка попыталась вспомнить приемы, вбитые в нее мастером Рэндлом, и маленькие хитрости, подсказанные Севано, но Торн наступал без жалости, и ей едва удавалось уворачиваться от его ударов и парировать их. От каждого столкновения мечей у Кариган немели руки от пальцев до локтей. Миг смерти приближался с каждой минутой.
Торн двигался будто в танце. Кариган не случалось видеть ничего подобного, и это смертоносное искусство невольно завораживало. Он почти не переступал ногами и не махал мечом более чем необходимо. В такой точности и скупости движений сквозила дивная грация.
Через несколько выпадов Торн уже занес меч для смертельного удара, но в этот миг время словно бы застыло. Тело Кариган затопил холод - хотя и не от прохлады летней ночи. Она почувствовала себя стаканом, заполненным ледяной водой. Потом последовало странное чувство... будто в ней присутствует другой.
Руки девушки налились чужой силой, и чужая воля направила ее движения. Собственное сознание отступило, и Кариган стала как бы сторонним наблюдателем в собственном теле. Да и ее ли это тело? От дикой боли в спине переворачивало все внутренности.
Сражение продолжилось, и смертельный удар оказался благополучно отбит. «Замах Ворона сбоку», - прозвучал далекий голос в голове девушки. Тот же голос, который приказывал сражаться и защищать себя. Тот же голос, который пытался говорить с ней в деревне.
«Один, и два, и три, укол вверх, пять». Голос и тело не отставали и не уступали яростному натиску Торна. Некоторые приемы были знакомы Кариган, но было куда больше таких, о которых ей прежде не случалось слышать. И все выпады, все хитрости получались у нее так прекрасно, как никогда. Под руководством Севано или мастера Рендла у Кариган никогда не выходило ничего подобного.
Не страх ли показался на лице Торна, хитрый удар которого удалось отбить? Уж не пот ли омочил его лоб?
«Замах над головой, Круг Креймена, три, четыре - выпад!»
Кариган удивленно уставилась на кончик меча, пропоровшего куртку Торна. Хотя сталь всего лишь разрезала толстую кожу одежды, воитель побледнел, будто рассекли его собственную плоть.
- Кто ты? - выдохнул он, глядя на девушку глазами расширенными от... страха.
«…два и три и двойной Замах Ворона!»
Торн отлетел к дереву, руки и ноги наемника запутались в вечнозеленых ветвях и листьях.
«Удар мясника, один-два-три».
Воитель едва избежал судьбы быть разрубленным натрое. От каждого замаха меча Кариган пронзала боль от торчащих из спины стрел, и кровь с новой силой струилась...
- Кто ты? - снова потребовал Торн.
«Жги, брошь, жги! Именем крылатого коня, жги!»
Воитель вскрикнул и свободной рукой ухватился за брошь на плаще. Ухватиться-то он ухватился, но тут же отдернул пальцы с новым воплем. Этого вполне хватило.
«А теперь Ледяная Гора!»
Клинок пропорол кожаную куртку Торна, его плоть и вышел из спины, пригвоздив воителя к дереву. Тот задергал руками и ногами, а Кариган почуяла металлический запах крови.
- Кто ты? - На сей раз слова были лишь шепотом, едва слышным за прерывистыми хрипами.
Голос Кариган произнес совершенно чужие слова:
- Я Зеленый Всадник и мастер меча. Ты избавлен от судьбы Саверилла, предатель. - Рука, держащая меч, повернула его, и глаза Торна закатились. То, что проникло в Кариган, повернулось к Джендаре и потянулось к ее кинжалу.
«Стой! - Кариган постаралась исторгнуть из себя чужака, но это было не легче, чем вырвать собственные кишки. - Оставь меня».
Чуждая сущность вышла из девушки, и та вздохнула с облегчением - тело будто окатило теплом. Перед ней стоял Ф'риан Коблбей.
« Я спас твою жизнь, - проговорил он. - Она предательница и должна умереть».
- Это уж решать мне, - заявила Кариган, - умирать ей или нет.
Она посмотрела на Джендару, лежащую на спине, с шеей открытой любому удару. На лице женщины запеклась кровь и она дышала ровно, так что даже казалась спящей. Кариган вспомнила, как Джендара велела Торну позволить ей надеть плащ под холодным дождем. Как не стала отнимать запрятанную еду и не подумала рассказать своему напарнику про увиденное. Девушка была уверена, что воительница убила бы Гарроти, чтобы защитить свою пленницу.
Образ Ф'риана Коблбея помутился.
«Ты должна убить ее».
- Сам убивай.
«Я не могу, если не войду...»
- Я этого не позволю. - Кариган сжимала и разжимала кулаки. - Ты не сможешь использовать меня.
«Я спас тебе жизнь».
События ночи начали сказываться на девушке. Она вся дрожала и совсем замерзла. Мысль о том, что кто-то может управлять ею, вызывала ярость... и пугала.
- Между прочим, именно ты отправил меня этим путем. Ты и эта брошь.
Образ Ф'риана Коблбея совсем побледнел.
«Нет, не я. Ты была призвана».
Призрак посмотрел на небо и побрел прочь, растворившись в темноте через пару шагов. И все же голос еще раз прозвучал отдаленным эхом: «Ты была призвана...»
Кариган вздохнула. От всей этой истории голова шла кругом. Девушке хотелось как можно быстрее сбежать от этой бойни - разбитого лица Гарроти и пригвожденного к дереву тела Торна, но ей нужна была брошь. Джендара что-то пробормотала и шевельнулась. Надо торопиться.
Торн напоминал чудовищное чучело. Среди вечнозеленых ветвей под странным углами торчали его руки и ноги. Брошь свисала с плаща на одной ниточке. Кариган сняла ее не без внутренней дрожи. Та прожгла дыру в плаще и куртке и оставила красную метку на теле убитого - силуэт крылатого коня.
Сестры Флорес были в некотором роде правы - брошь и в самом деле не позволяла брать ее никому, кроме Зеленых Всадников. Просто она выжидала самого удобного момента, бы явить свой гнев по приказу бывшего хозяина. Девушка еще раз поежилась и приколола знак королевских посыльных к рубашке.
Кариган поспешно бежала с окровавленной поляны, задержавшись, только чтобы забрать свои вещи. Они с Конем поскакали прочь, исчезнув в ночи. Если они должны были встретиться с Иммерезом несколько дней назад, то капитан вполне может быть неподалеку. Так что не следует снова попадаться в ловушку, когда ей чудом удалось бежать.
Джендара доползла до края поляны. Ей казалось, что по голове бьют огромным молотом, но она была полна решимости остановить зеленюгу. И речь шла вовсе не о мести. Женщина лишь обрадовалась окончанию гнусной жизни Гарроти. И хотя их с Торном некогда связывала дружба, от нее не осталось и следа. На смену теплым чувствам пришло бесконечное терпение. Нет, воительницей двигал приказ ее господина. Он велел остановить вестника. Значит, того следовало непременно остановить.
Что это за девчонка, которая справилась с двумя мужчинами куда сильнее ее? В битвах Джендаре случалось видеть зрелища похуже Торна, пригвожденного к дереву ее собственным мечом, но она понимала, что будет еще очень долго вспоминать застывшее выражение на его лице - бескрайнее удивление.
Джен и сама поражалась. Кто бы мог подумать, что девчонка способна на такое? А чего стоит метка на коже Торна... С кем же их свела нелегкая судьба?
Кинжал Джендары блеснул в лунном свете - она добралась до дороги. В голове пульсировала боль, и встать на ноги было невозможно. Кроме того, воительницу сильно тошнило. Краем глаза Джендара успела заметить какое-то движение на дороге и услышала стук копыт. Девушка верхом на коне сорвалась с места в галоп, а потом растворилась в пустоте. Воительница свернулась клубком на земле, положив голову на руку. С кем же они столкнулись?

Приют Всадников

Они скакали всю ночь. Копыта Коня глухо стучали по дороге. Серый мир неясным пятном проносился мимо, и Кариган пришлось доверить выбор дороги верному скакуну. Под гнетом невидимости девушка могла только держаться за гриву да удерживаться в седле. Когда ночь сменилась рассветом, конь замедлился и остановился.
- Что? - Кариган не смогла поднять голову от теплой шеи скакуна.
Конь посмотрел вперед, назад, потом махнул хвостом и решительно направился в лес. Здесь не было тропинок, даже оленьего следа, и все же, хотя путники пробирались сквозь заросли деревьев, их не били ни низкие ветви, ни подлесок. Земля под ногами неожиданно оказалась гладкой и ровной.
Конь обогнул скалистый выступ, и внутри Кариган что-то щелкнуло. Мир окрасился в цвета раннего рассвета, тяжесть невидимости спала с девушки, и та сразу повеселела.
У гранитной скалы притулилась маленькая бревенчатая хижина с огороженным загоном и навесом. Девушка заметила ее, только оказавшись совсем рядом. Вокруг не было видно никаких признаков жизни, если не считать утреннюю песню птиц.
- Что это за место? - спросила Кариган у Коня. Девушка спешилась и повалилась на колени от усталости. Скакун успокаивающе ткнулся носом в плечо хозяйке.
Брошь высосала немало энергии у Кариган, и она не скоро смогла подняться на ноги. Даже тогда ей пришлось опираться на шею Коня, чтобы добрести до хижины. На двери был изображен крылатый скакун.
- Это... убежище Зеленых Всадников? - спросила Кариган.
Конь заржал и подтолкнул ее мордой вперед. Девушка отодвинула засов и с трудом проковыляла внутрь. Воздух в доме был несколько затхлым, видно было, что жилище давно пустует - от каждого шага в воздух поднимались облачка пыли.
Должно быть, Зеленые Всадники не слишком часто ездили по этой дороге.
В хижине оказалось совсем темно - ставни были закрыты, но Кариган забрала свой лунный камень вместе с остальными пожитками и теперь осветила пустующее жилище. Серебряный свет залил его полностью, до самых дальних уголков. Бремя усталости стало немного легче, да и сердце возрадовалось немало, словно чудесный камень сумел напомнить хозяйке, что она и в самом деле все еще жива.
У дальней стены стояла простая кровать, сколоченная из досок, прикрытая соломенным тюфяком. На полке оказались какие-то сладости, лампа и даже несколько книг. Рядом с каменным очагом лежала куча дров, а к каминной полке были заботливо прислонены снегоступы. На стеллажах стояли кувшины, запечатанные воском и пробкой.
В обшитом кедровыми досками чулане хранились одеяла, подушки и немного одежды. Кариган содрала с себя рубаху, заляпанную слюной Гарроти, перемешанной с табаком, и, как удалось разглядеть при свете, кровью. Швырнув ее на пол, девушка взяла белую льняную фуфайку из чулана и натянула через голову. Потом приколола сверху брошь. Теперь, разорвав еще одну нить, связывающую ее с наемниками, вестница почувствовала себя менее грязной.
Вытащив из чулана постельные принадлежности, Кариган свалила их кучей на стол. Невзирая на общий упадок сил, девушка взбила матрас, подняв тучи пыли. После этого она вышла из хижины, пошатываясь и чихая.
Конь выжидающе посмотрел на вестницу, навострив уши. Когда приступ кашля и чихания прошел, Кариган распрягла жеребца.
- Прости, что заставила тебя ждать, Конь, - извинилась она.
И отец, и учитель верховой езды в один голос утверждали что о лошади надо заботиться прежде, чем о себе. В конце концов, верный скакун пронес ее сегодня ночью сквозь многие мили, пока она безвольным мешком висела в седле, почти лишившись чувств от заклятий броши. Конь по меньшей мере заслужил к себе внимание.
Оказавшись без упряжи, скакун сам зашел в загон и остановился под крышей. Там он поднял тяжелую голову и снова выжидающе посмотрел на всадницу. Кариган подошла к нему и огляделась по сторонам. У стены стоял большой бочонок с зерном и два ведра. Зерно казалось если и не свежим, то совсем неиспорченным. В нем не ползали ни жуки, ни черви.
Кариган засыпала немного зерна, источающего сладковатый запах, в одно из ведер, а потом, прихватив другое, отправилась на поиски воды. За навесом оказался холодный ключ, ручейком сбегавший в маленькую речку. Девушка напилась ледяной воды, прочистив горло от пыли дорог, потом наполнила ведро и отнесла его Коню. Завершив эти дела, вестница вернулась в хижину, завернулась в одеяло и рухнула на постель. Заснула она через мгновение.
Кариган очнулась от холода. Изо рта вылетали облачка пара - воздух был сырым, как часто бывает весной на севере. Сначала она думала, что это все то же утро, которым она прибыла сюда, но на улице было пасмурно, а тот день обещал тепло и солнечную погоду. Накинув одеяло на плечи, девушка отыскала огниво на каминной полке, открыла заглушку трубы, сложила дрова аккуратным домиком, ловко подожгла. Вскоре хижину наполнило приятное тепло.
Сменив одеяло на плащ, Кариган вышла наружу, чтобы проведать Коня. Пополнив его запасы зерна и воды, она почувствовала огромное облегчение - давно ей не приходилось заниматься такими обыденными, повседневными делами. Ох, если бы можно было остаться в этом укромном месте, а мир как-нибудь катился бы дальше без нее...
Запах дыма заманил вестницу обратно в хижину. Она наполнила котелок ключевой водой и повесила над огнем. Прошло много дней с тех пор, как Джендара позволила пленнице выкупаться в грязном ручье, и чистоплотная натура требовала первым делом помыться. Ожидая, пока вода закипит, Кариган снова осмотрела полки. В кувшинах оказались чай, специи, мыло и притирания. Там же оказалась разнообразная посуда. Девушка с восторгом насыпала в глиняную чашку чайных листьев, нетерпеливо ожидая, когда забурлит в котелке вода.
Уголком глаза Кариган заметила старую заляпанную рубашку, которую бросила на пол прошлым утром. Она ухватила ее двумя пальцами и не без радости швырнула в огонь. Остальная одежда, если не считать пары синих штанов, осталась у обочины дороги, брошенная Джендарой, не видевшей в ней проку для себя.
Повинуясь внезапному порыву, Кариган снова тщательно исследовала чулан, и из открытой двери пахнуло кедром. Внутри оказалось еще несколько льняных рубашек, но только одна из них подошла. На рукаве каждой был вышит золотом крылатый конь. Бросив взгляд на собственную одежду, девушка, что неудивительно, тоже обнаружила такой герб.
Кроме того, в чулане лежали кожаные штаны, окрашенные в зеленый цвет, подбитые мехом плащи, высокие черные сапога, рукавицы и перчатки, но Кариган подошла только пара штанов. Также она натянула на руки длинные кожаные перчатки с раструбом и порадовалась - так можно было скрыть ожоги на запястьях.
- Что ж - проговорила девушка вслух. - Все считают меня зеленым Всадником, так почему бы мне не одеться должным образом?
Вещи оказались новыми и ненадеванными, а на двери чулана красовалось объявление, призывающего по возможности сообщить о взятом обмундировании и снаряжении с целью пополнения запасов. Значит, по прибытии в Сакор придется позаботиться еще об одной вещи. Если, конечно, удастся туда добраться.
Когда вода закипела, Кариган сначала заварила чай, а затем начала мыться, используя ткань и медовое мыло. Сжав зубы, вестница попыталась снять покрытые грязью повязки с рук. Тряпки упорно не хотели отлипать и содрались вместе с нарастающей кожей. Что ж, запястья немного кровоточили, да и касаться их было чрезвычайно больно, но гноиться они не начали. Лечение эльтов превосходило все, что делали целители из Селиума. Кариган промыла ожоги, смазала их целебным бальзамом и забинтовала чистой тканью, обнаруженной в шкафчике.
Посмотрев в зеркало, девушка заметила пожелтевшие синяки на лице. Кариган поспешно отвела взгляд - нападение Гарроти еще не успело изгладиться из памяти.
Желудок заурчал, требуя пищи, и девушка только теперь вспомнила, как давно не ела. Хотя Торн, Джендара и Гарроти истратили почти все ее запасы еды, в седельных сумках осталось немного черствого хлеба, вяленого мяса и твердого сыра. Поискав получше, девушка обнаружила еще два сморщенных яблока. Кариган села у пылающего огня и устроила себе настоящий пир, наслаждаясь теплом.

Солнце клонилось к закату, когда Кариган осознала, что задремала. Она потянулась, разминая затекшие от жесткого сиденья мышцы, и подбросила в тлеющие угли очага новое полешко. Потом вестница занялась книгами, хранившимися в хижине. Среди них оказалась художественная, «Путешествия Гилан Вилоленд». Девушка давным-давно прочла ее, и не один раз, хотя романы было непросто достать. Мать отыскала книгу на одной из ярмарок и добавила к небогатой библиотеке Г'лейдеонов.
В детстве Кариган играла в то, что она лучшая подруга Гилан, Блейн, и они странствуют по землям, существующим толь ко в воображении автора. Девочка разгуливала по поместью, размахивая палкой, как мечом, и мучила беднягу кота, считая его драконом Вилифлаво. В итоге кота так и назвали - Дракон.
Теперь на долю Кариган выпало немало приключении, но они совсем не напоминали «Путешествия Гилан Вилоленд». Опасности были слишком настоящими и неприятными. Гилан и Блейн проезжали сквозь бесчисленные препятствия без единой царапины, а девушка не могла сказать то же самое про себя.
Еще одна книга, «Естественная история северных земель», тоже раньше встречалась Кариган - на полках в классе мастера Ионы. Интересно, зачем она понадобилась Зеленым Всадникам? Девушка не могла представить, что хотя бы один из них мог интересоваться дикими цветами, птицами или животными. Несомненно, королевские посланники слишком заняты, чтобы изучать природу.
Третья и последняя книга была переплетена в простую кожу. Она оказалась чем-то вроде дневника. Внутри самыми разными чернилами и почерками были сделаны записи, некоторые разборчивые и понятные, другие же нет. Кариган засиделась у очага, поглощенная ими.
«Прибыл в Северный приют Всадников к сумеркам, - писал Пари Мантоб. - Мне очень нужны снегоступы - метель все свирепеет и свирепеет. Я уже даже не уверен, что смогу добраться до коня».
Кариган бросила взгляд на снегоступы у каминной полки, запись была сделана десять лет назад.
Некий безымянный Всадник сделал другую запись: «Видел хохлатого дятла у речки. В грязи у ручья - медвежьи следы. Несколько незнакомых мне птиц приветствовали меня с утра своими песнями».
Кариган прижала книгу к груди - Медведи! Она о них и думать забыла. Впрочем, после всех ее злоключений по пути звери не казались такой уж угрозой.
Т. Бэнксайд сделал запись совсем иного свойства:
«...Всю дорогу из Севера за нами гнались разбойники рана лейтенанта Мэпстоун очень сильно гноится. Ее сжигает лихорадка - не знаю, доживет ли она до утра».
Кариган торопливо перевернула страницу, но автор записи не удосужился записать, выжила лейтенант или нет.
Девушка читала записи до наступления сумерек. Многие записи оказались всего лишь заметками о погоде и местных животных. Некоторые даже представляли собой стихи, а другие сопровождались картинками. Закончив читать, Кариган решила, что эти Зеленые Всадники очень разные и довольно интересные люди.
Девушка вышла из теплой хижины, чтобы проведать Коня. Тот рысью подбежал к воротцам загона и приветственно заржал. Несмотря на сырую погоду, он явно пребывал в хорошем настроении.
- Ты заслужил отдых, верно? - проговорила Кариган. Насыпав скакуну зерна и налив воды, девушка развернулась, собираясь зайти в хижину, и столкнулась лицом к лицу с огромным человеком. Она закричала от ужаса и отступила на шаг, сразу же пожелав стать невидимой.
Человек был огромен, даже больше, чем отец Кариган, и так широк в плечах, что казался квадратным. Лицо почти полностью скрывали седые усы и борода, напоминающие лишайники, свисающие с деревьев. Из-под кустистых бровей поблескивали черные глаза. Человек был одет в серо-коричневую одежду, а с пояса свисал огромный топор. Ну прямо тролль из сказок.
Незнакомец медленно повернулся, пытаясь отыскать взглядом девушку.
- Зеленый Всадник? - Голос оказался неожиданно мягким. - Я не хотел тебя испугать. Пожалуйста, вернись. Я почуял запах дыма и решил зайти убедиться, что все в порядке.
Конь одарил великана внимательным взглядом и уткнулся мордой в ведро с зерном.
Тяжесть чар невидимости навалилась на Кариган, высасывая силы. Так терзает растревоженная старая рана.
- Кто ты? - спросила девушка, все еще не желая показываться.
Человек повернулся в направлении голоса, но смотрел сквозь Кариган.
- Я Абрам Раст, королевский лесничий. - Он откинул полу мокрого плаща и показал свой герб - еловую ветвь, вышитую на кожаной куртке. - Я не причиню тебе вреда.
Кариган сбросила с себя чары невидимости и устало прислонилась к заборному столбу.
-Тебе не следует пользоваться здесь магией, - спокойно пояснил человек.
Глаза Кариган расширились в изумлении. Интересно, она последний человек в Сакоридии, который не догадывался, что люди все еще пользуются магией?
- Те, кто построил этот приют, хотели надежно укрыть его от посторонних глаз. Они окружили это место чарами. Полагаю, сильными, древними чарами. Когда ты пользуешься собственной магией, получается своего рода конфликт.
- Откуда вы все это знаете? - изогнула бровь Кариган.
- Я встречал многих Зеленых Всадников, и они немало рассказали о себе. Ты совсем побледнела. Давай я помогу тебе вернуться внутрь.
Великан потянулся к девушке огромной рукой, и Кариган уцепилась за столб.
- Послушай меня, лесник. Я убила злое чудище из Канморан Вейн, наемника и мастера меча. - Последнее утверждение было не вполне истинным, поскольку на самом деле Торна победил Ф'риан Коблбей, управлявший ее телом Однако этого было довольно, чтобы произвести впечатление на добродушного громилу.
Лесничий серьезно кивнул.
- Я не сомневаюсь, что ты совершила немало великих деяний, хоть и так молода. Может быть, ты расскажешь мне о своих приключениях? Давненько Зеленые Всадники не заезжали в эти края. Пожалуйста, позволь помочь тебе. Клянусь, что не причиню вреда.
Негромкий голос Абрама звучал на удивление убедительно
- Ну хорошо, - согласилась Кариган. - Но я не потерплю никаких фокусов. Попробуй что-нибудь выкинуть эдакое, и не факт, что доживешь до утра.
Трудно сказать точно, и все-таки, кажется, Абрам улыбался. Уверенности не было - из-за бороды, - однако в уголках глаз появились лукавые морщинки. Девушка взяла гиганта за руку и позволила ему отвести себя в хижину.
Устроив Кариган поудобнее на кровати, Абрам Раст сед в кресло у очага. Сиденье жалобно заскрипело под его весом словно собираясь рассыпаться на кусочки, и тем не менее выдержало. Абрам будто заполнил собой весь домик. Воцарилась тишина. Лесник оглядывал хижину, причем каждое его движение казалось точно выверенным, как если бы он заранее тщательно обдумывал его.

Предыдущая страница 12 Следующая страница


13 Кристен Бритен

- Хижина не меняется - в отличие от Всадников.
Кариган вздрогнула от низкого голоса лесничего. - Я редко вижу одного и того же посланника дважды. - Усы грустно дрогнули.
- Почему?
- Они отправляются на другие дороги по другим заданиям. Многие погибают. Когда сюда приезжает Всадник, я отправляюсь к нему в поисках новостей. Они часто рассказывают мне, что предыдущий гость погиб при исполнении своего долга.
Кариган с легкостью поверила Абраму.
- И давно вы живете неподалеку?
Лесничий рассмеялся - низкий, горловой звук.
- Бессчетное количество лет, девочка моя. Я бродил в этих лесах задолго до того, как Всадники решили построить здесь свой приют. Я бродил по этим лесам до того, как Захарий стал королем, даже до начала правления его бабушки, я видел, как из многих семян выросли могучие деревья, потом сгорели, и цикл начался снова. Все вокруг меняется, а я остаюсь лесничим. Я защищаю мои земли как могу, но теперь им угрожает опасность.
- Опасность? - Кариган оглядела хижину, будто через бревенчатые стены внутрь могли ворваться разбойники.
- Фабрики. Нужда в земле под распашку и постройку. Необходимость строить огромный флот, чтобы бороздить просторы океана, и потребность топить в домах нашими холодными зимами. - Абрам склонился вперед. - И в наши дни катастрофически растет потребность в бумаге. Неподалеку отсюда вырубили много акров леса. До сих пор это происходило за пределами моих земель, но посадок лесорубы не делают, а все глубже врезаются в плоть рощ и дубрав.
- Но ведь и вы должны срубать деревья. - Кариган со значением посмотрела на топор.
- Ты права, да только это королевские земли. Я страж лесов Захария, а до меня здесь служили три поколения моей семьи. Я делаю вырубки очень выборочно. Несколько белых сосен на мачты, несколько кедров на крыши, а потом я сажаю новые деревья. Однако чем меньше остается леса в других местах, тем чаще приходится использовать топор для защиты границ этого участка. Народ Севера постоянно упрашивает Захария разрешить вырубку в его лесах. Некоторые пытаются делать это, не испрашивая позволения.
- Значит, этот Север - город лесозаготовок?
- По большей части. - Абрам вытащил трубку и кисет из кармана плаща, набил трубку табаком и зажег ее. - Вначале он был лишь маленьким поселением, около двух сотен лет назад. К сожалению, в наши дни огромный спрос на древесину, и град разросся.
Абрам выпустил под потолок несколько колец табачного дыма, лукаво поблескивая глазами. Когда кольца растаяли он снова стал серьезен.
- Теперь Север - город беззакония. Большинство потомков изначальных поселенцев уехали. Продав свое дело. Некоторые остались, чтобы посмотреть, не смогут ли они разбогатеть. Другие открыли гостиницы и магазины. Растет и торговля мехами, и теперь мне приходиться защищать не только деревья, но и живых существ.
- Я никогда не слышала про Север.
Или слышала? Кариган вспоминались прощальные слова сестер Флорес.
- Должно быть, это новый для тебя маршрут, - предположил Абрам, - или ты недавно стала Всадником.
- На самом деле, - поморщилась Кариган, - я не Зеленый Всадник.
Абрам поднялся на ноги, коснувшись макушкой стропил и рука потянулась к рукояти топора.
- Как же так? - Его глаза опасно блеснули. Он напоминал вставшего на дыбы огромного медведя - взъерошенного и гневного. Лесничий теперь словно не помещался в хижине.
Напуганная внезапным превращением Абрама Кариган попыталась снова исчезнуть, но голова налилась дикой болью. Увы, сил совсем не осталась.
- Кто ты? - требовательно спросил Абрам. - Ты одета как Зеленый Всадник и используешь магию Зеленых Всадников. Кто ты?
- Я Кариган Г'лейдеон. И довожу до конца миссию убитого Зеленого Всадника.
Лесничий подозрительно покосился на девушку, хотя рука все же выпустила рукоять топора.
- Кажется, ты можешь рассказать увлекательную историю. Что ж, начинай, а я уж решу, правда это или нет. - Он снова сел, хотя на сей раз явно остался настороже, и в его глазах светилось недоверие.
Кариган начала свою повесть с бегства из Селиума и окончила прибытием в Северный приют.
- Я не из числа Зеленых Всадников, - проговорила она, - но помогаю им.
Абрам перестал буравить ее взглядом и устроился на стуле поудобнее.
- Что ж, отважная девица, долгий у тебя получился путь. Я однажды встречался с Ф'рианом Коблбеем. Года два назад он проезжал через мои земли. Живой паренек, очень веселый. Меня очень печалит весть о его кончине. Теперь я понимаю, почему принял тебя за Всадника. Сначала мне показалось, что ты чересчур молода, хотя порой в вестники принимают и совсем юных.
- Мне надо добраться до Сакора прежде, чем меня снова отыщут мирвеллцы.
Абрам что-то пробормотал - почти прорычал - и забарабанил пальцами по плоской части топора. Кольца дыма кружились между балками.
- Что ни говори, происходят чудные вещи. Совсем недавно в этих землях побывал королевский отряд. Насколько я понимаю, они охотились на громитов. Но брешь в Стене Д'Иеров? Это не сулит ничего доброго. Морнхэвен Черный извратил тамошние деревья, и с тех пор оттуда не приходится ждать ничего доброго.
-То же самое мне сказал и эльт.
Глаза Абрама заблестели.
- Я бы отдал свой топор, лишь бы хотя бы разочек увидеть эльта. Всегда чувствовал сердцем, что они не легенда. Лесной народ, жители Эльтского леса, так же, как я - обитатель этого. И подумать только, они до сих пор бродят по Зеленому Плащу в сердце Сакоридии! Встретиться с ними - большая честь.
Кариган вытащила из кармана лунный камень, уверенная, что Абраму захочется на него поглядеть. Серебряный свет разогнал сгустившиеся вечерние тени, напомнив девушке о танцорах на лесной поляне и лунных камнях, мерцающих среди вечнозеленых ветвей.
- Что это? - Абрам посмотрел на сокровище, широко раскрыв глаза.
- Лунный камень. Настоящий лунный камень.
- И был совершенно уверен, что это уж точно сказка. Значит, его тебе подарили эльты?
- Э-э-э …- нет. Сестры Флорес, о которых я вам говорила. Это они отдали мне камень. - Кариган поведала о пристрастии профессора Флореса к магическим предметам.
- Необычное увлечение, - заметил Абрам.
Кариган не слышала лесничего. Ей снова начало казаться
что сестры говорили что-то про Север. И наконец словно свет зажегся у нее в голове. «От севера к востоку», - сказали они «От севера к востоку». Кариган резко выпрямилась.
-Что такое? - спросил Абрам.
- Я сказала сестрам, что не знаю, как добраться до Сакора, а они ответили, к востоку от Севера. - У Кариган появилось бешеное желание засмеяться. Когда она услышала от сестер эти слова, то сочла их полной чушью.
- В этом есть смысл. - Абрам попыхивал трубкой с таким видом, будто девушка не сказала ничего необычного. Дорога оканчивается в Севере. Чтобы добраться до Сакора, тебе придется поехать на восток, а потом на юг. Если ты едешь из Селиума, то сбилась с пути, прямо скажем.
- Конь отказался даже ступать на Королевский тракт.
- Да, кони посланников - особая порода. Есть в них что-то сверхъестественное. У этих лошадей разума побольше, чем у иных людей.
- Мне нужно добраться до Сакора. Полагаю, это значит, что придется проехать через Север.
- Да, но лучше делать это с огромной осторожностью, - предупредил Абрам. - Я же говорю, Север - дикое и беззаконное место, а в наши странные времена по дорогам ездят не менее странные путники. Ты, например, уже встретилась с разбойниками. Лично я стараюсь не заходить в Север.
- Какие еще странные путники? - пожелала узнать Кариган. - А разбойников можно найти повсюду, даже в Селиуме.
- Туда приехала одна женщина, изгнанная из Рованнии. Теперь она поднимает в городе бучу. Эта женщина хочет избавить все земли от монархии и передать власть народу. - Абрам задумчиво погладил бороду. - Я называю это анархией. И все же есть те, кто пошел за ней и верит слухам о новых налогах на лесоторговлю. Предположительно налоги пойдут на укрепление Сакора и королевского дворца. Люди связанные с бумажным делом и судостроением, в ярости.
Ходят и другие слухи. Король отклонил предложение Туманных островов жениться на принцессе, что принесло бы стране выгодный союз. Теперь королева островов чувствует себя оскорбленной и может отказаться торговать с Сакоридией вообще. А ведь Туманные острова поставляют нам фрукты, специи и китовый жир.
Говорят, что король Захарий все еще считает, что следует вернуться к старой магии. Большинство же народа боится, что колдовством можно вызвать Морнхэвена Черного. Когда ты будешь в Севере, помалкивай насчет способностей твоей броши. Самое малое проявление магии может навлечь на тебя неприятности.
Кариган прекрасно понимала это. Даже ее собственный отец относился с подозрением к любому колдовству.
- Если верить сплетням, на короля Захария уже были совершены покушения. Другие прочат на его место брата, лишенного трона.
Кариган была совершенно уверена, что «законный король» Джендары и есть брат Захария. Тогда легко понять преданность воительницы - видно, она его личный Клинок. Но какое отношение имеет ко всему этому делу Мирвелл?
- Север не слишком дружелюбно относится к представителям короля, а также к лицам, похожим на королевских служителей. - Абрам помешал кочергой угли в камине. Вверх по трубе полетел сноп искр. - Как и сказал, сам я туда - ни ногой. Меня и так обвиняют в незаконном захвате лесничества.
- А объехать Север никак нельзя? Абрам покачал головой.
- Если ты поедешь на восток или на юг отсюда, на твоем пути встретится река Терриголд. В это время года у нее бурное, смертоносное течение. Попытаешься переправиться через нее, и даже твоего большого коня сметет потоком, как сухой листик. В середине лета или позже реку еще можно переехать вброд. Но не сейчас. Единственный мост - в Севере.
- Ох, хоть что-нибудь хорошее есть на свете? - жалобно спросила Кариган, опускаясь на подушки.
- Есть. Я проведу тебя через лес до дороги к Северу недалеко от города. В лесу я могу гарантировать твою безопасность.
- Воодушевляюще, - кивнула Кариган. - А как насчет самого города?
Абрам поморщился, или по крайней мере у него обвисли усы.
- Я не пойду за пределы моих владений. Остаток пути тебе придется проехать самой. Доберешься до города к вечеру и скорее всего захочешь заночевать там. Не самая лучшая идея но я знаю приличную гостиницу, в которой останавливаются те немногие купцы, что приезжают в этот город. Она называется «Поваленное дерево». Цены там высокие, да дело того стоит. В другие даже не суйся. Уезжая из Севера, отыщи в другом конце города начало тракта, ведущего на восток, а затем на юг. По нему ты проедешь часть пути. Оставшуюся часть придется пробираться по бездорожью.
Кариган поджала ноги и обхватила их руками. Ей уже мысленно виделся конец путешествия, и девушка невольно улыбнулась.
- Спасибо, Абрам. Скоро я вручу королю предназначенное ему послание.
- Не теряй бдительности, сколь бы ты ни была близка к королевскому замку, - предупредил девушку Абрам. - Легко расслабиться, когда ты почти у цели. Будь настороже.
- Обещаю.
- Отлично... - Лесничий постучал трубкой по камину. - Тогда перейдем к более приятным темам. Ты рассказала о своих приключениях, пришел черед и мне поделиться своей повестью.
Абрам говорил до поздней ночи. Его истории, пересказанные низким приятным голосом, постепенно становились все интереснее. Он упоминал и других Зеленых Всадников, проезжавших через его земли.
- Казалось, несчастья собираются вокруг юного Майера как стервятники вокруг мертвечины. Стоило ему поставить книгу на полку как та падала, еще этот парень постоянно спотыкался о порог Однажды вечером он случайно опрокинул ведро с углями и золой и едва не поджег всю хижину. - Абрам указал на почерневшее пятно рядом с камином. - И вот - было бы счастья, да несчастье помогло - он свалился прямо на лоток с фруктами в провинции. К утру, проезжая по городу в рыночный день. А после девушка-торговка вышла за него замуж, а она была дочерью богатого фермера. Он больше не возит сообщения по опасным дорогам, а ухаживает за голубикой на собственной земле.
Абрам рассмеялся собственным воспоминаниям.
- Запомнился мне и Леон, большой любитель азартных игр. У него было весьма сомнительное прошлое до того, как он присоединился к почтовой службе. Этот Всадник оставил многие дурные привычки, но только не любовь к игре. Он нередко сидел у этого самого очага, пытаясь выиграть у меня все до последнего медяка. И очень часто ему это удавалось. До самой последней игры.
Была еще и Эвони, Эвони с чудесным голосом, которой бы учиться пению в Селиуме, а не разъезжать в одежде Зеленого Всадника. - Абрам грустно покачал головой. - Ее убил кто-то из знати, разозлившись на принесенные ею вести.
Неспешные истории лесника, охватывающие последние пятьдесят лет, повествовали о жизни Зеленых Всадников. Абрам помнил имя каждого встреченного им посланника и какой-нибудь связанный с ними случай.
- Запомнишь ли ты меня? - спросила Кариган.
- Ну конечно. В тебе мне видится дух Первой Всадницы, которая разносила послания, когда Сакоридия была только что создана. Даже твое имя напоминает о прежних временах. Тогда оно произносилось бы Галадеон. Но его значение ускользает от меня. Думаю, в последующие годы ты немало узнаешь о нем, юная Кариган. Твоя миссия лишь начинается.
- А я хочу поскорее с ней покончить. Абрам покачал головой.
- Зеленые Всадники всегда спешат. Знаешь ли ты легенду о том, что во времена Долгой войны кони посланников сакорских кланов могли летать? Похоже, твой конек не может распустить крылья, так что легенду не стоит понимать буквально Может быть, их лошади были просто необычайно быстрыми. Кто теперь может сказать? Древние дни были странным временем, магия тогда встречалась на каждом шагу. Думаю, что символ Зеленых Всадников, крылатый скакун, происходит именно из этой легенды.
Абрам продолжал рассказывать увлекательные истории своим мелодичным голосом, покуда у Кариган не начали закрываться глаза. Она почувствовала сквозь сон, как лесник укутывает ее одеялом и выходит из хижины, будто окутанный клубами дыма, оставляя за собой запах табака.

Зеленые Всадники явились Кариган во сне. Они скакали по лесным дорогам, копыта грохотали по деревянным мостам. Конь и Всадник поднимались по горному склону, оскальзываясь на щебенке и песке. За их спиной высились лиловые вершины, укрытые снегом.
Всадник скакал на коне вдоль берега, и копыта били по морской воде, по волнам, поднимая тучи соленых брызг. Вестник смеялся от радости. Другой Зеленый Всадник ехал по мощеным городским улицам с суровым лицом, обнажив саблю. Стук копыт все нарастал, напоминая биение сердца.
Кариган сидела на Коне, задевая ногами снег, - они скакали по какому-то зимнему полю. Стук копыт смешался с иным шумом - Конь распустил белые крылья и поднялся над заснеженной равниной, над лесами и горами, полетел по синему небу среди звезд. Здесь они летели среди бессмертных, мимо Меча Севелоны, мимо Пояса Охотника, мимо Трона Кандора Великого... И Айрик с Айрион улыбались им.
Через некоторое время они спустились со звезд, скользнули через темную ночь, завесу лесных деревьев и опустились на твердую землю. Зеленые и коричневые цвета леса виделись с особой четкостью, будто были немного влажными.

Некий странный ритм продолжал звучать, только на сей раз это были не копыта и не крылья, а Абрам Раст, бьющий топором по стволу огромной белой сосны. Когда он опустил руки стук подхватило эхо. Лесничий вытер пот со лба и повернулся к девушке. «Из этого дерева выйдет мачта корабля, который понесет тебя сквозь века».
На дереве был вырезан крылатый конь. Абрам Раст засмеялся, нанес последний мощный удар, и огромное дерево повалилось на землю, оставив в покрове ветвей зияющую дыру, сквозь которую показалось небо, усыпанное звездами, как пирог сахарной пудрой.
Потом сны развеялись, будто табачный дым.

Серый маг

- Ничего такого я не видел, - рявкнул кузнец. - Иди-ка ты своей дорогой. Здесь не слишком-то любят подобных тебе.
Джой Овервей обреченно посмотрела, как кузнец исчезает в темноте мастерской. Такие же ответы она получала весь день. Всадница невольно задумалась, ответили бы жители Севера правду, если бы в самом деле встретили коня Ф'риана, или нет. Без вознаграждения - конечно, нет. У нее было довольно денег, чтобы доехать до Селиума и вернуться в Сакор, но на взятки Всадница не рассчитывала. И, увы, у нее нет способности капитана Мэпстоун изобличать ложь.
Самой словоохотливой из горожан оказалась прорицательница в одной из гостиниц. Джой нахмурилась. Женщина предсказала недобрые и загадочные вещи, выложив на стол карту с вестником, бегущим от стрел.
Что это? - спросила девушка. Гадалка наклонилась вперед, широко раскрыв глаза.
- Если ты поедешь тем же путем, то не найдешь то, что ищешь. - прошептала она - Двинувшись дальше по той же дороге - найдешь только несчастья.
Джой ушла в отвращении. Гадалка даже и не подумала ответить, где находится конь Ф'риана или где можно отыскать девочку. Только смутные, многозначительные предупреждения, которые так любят предсказатели, чтобы вытянуть из доверчивых слушателей побольше денег. Однако самое странное что гадалка и не подумала запросить денег за труды.
Джой поднялась в седло и поехала по грязной главной улице, тянувшейся между неказистых магазинов, чрезмерного обилия пабов и не меньшего числа борделей. В самый жаркий час дня здесь царила тишина. Большинство народа отправилось в лес валить деревья. Но стоит солнцу зайти, как город оживет, наполнится шумом, светом и жизнью.
Летом, когда реку можно было переехать вброд, большинство Зеленых Всадников предпочитали сделать круг, нежели ехать через Север. Если они торопились, то скакали сквозь город так, чтобы никто не обратил на них внимания. К сожалению, задание Джой требовало вести расспросы в самом поселении. Впрочем, с нее хватит, решила девушка. Люди оказались здесь уж слишком враждебны.
Джой похлопала Алое Крыло по шее.
- Мы проведем мирную и приятную ночь в Северном приюте, а потом уберемся отсюда как можно дальше.
Алое Крыло согласно кивнул. Они проехали шагом через город. Джой не хотела доставлять удовольствие местным и бежать со всех ног.
Что ни говори, а отправили ее на странное задание. Может быть, и не так удивительно, что приходится искать коня Ф'риана, если он все еще несет на себе послание. Но девчонка? Кто-то надавил на капитана Мэпстоун, а сделать это, как все знают, очень и очень непросто. Не в обычаях капитана впутывать своих Всадников в дела, к ним не относящиеся.
Коннли передал ей очень детальное описание девочки. Тот, кто ее разыскивал, должно быть, рассказал Всаднику массу подробностей. Девочке больше пятнадцати, так что ее можно вполне назвать молодой женщиной. Высокая, с правильными чертами лица, хорошо одетая. Аристократка? Коннли не уточнил.
Джой улыбнулась. Каждый контакт с Коннли был для как нежное прикосновение родной руки. Каждую ночь они соединялись таким, лишь им ведомым, способом. Их разумы соприкасались, посылая слова и образы. Так было легче переносить разлуку. И все же это не заменяло личных встреч.
Джой объехала галдящую группу людей, троноборцев, как их чаще всего называли. Название «Общество антимонархистов» звучало слишком громко и непонятно. Троноборцы разносили скверные сплетни про короля Захария, и люди Севера с радостью поддерживали их.
- Ты рабыня, сестра! - заявил Всаднице один из собравшихся. - Земля без короля - свободная земля. Монархия - это тирания.
Джой выслала Алое Крыло в галоп, пока троноборцы не начали выкрикивать новые лозунги.
- Я не стала бы вестником, если бы не верила своему королю, - сообщила девушка коню. - И я не рабыня.
Оказавшись за пределами города, Джой вздохнула с облегчением и пустила Алое Крыло шагом. Она чувствовала, как расслабляются напряженные мышцы. На дороге было тихо, если не считать воркования лесных голубей среди удлиняющихся теней деревьев. Только один всадник ехал в город. Он полностью закутался в серый плащ и ехал не торопясь. Алое Крыло прижал уши.
- Что такое? - спросила Джой.
Конь зафыркал и шагнул в сторону, когда всадник поравнялся с ними. Встреченный человек носил плащ с опущенным капюшоном, и девушка не могла сказать о нем ничего. Заметила только золотую прядь, выбившуюся из-под серой ткани. Путник остановил своего скакуна.
Джои кивнула ему и поехала дальше. Мужчина не подумал ответить на ее приветствие и вообще не вымолвил ни слова, чему она была только рада. Почему-то ей стало очень не по себе. Девушка обернулась, чтобы убедиться, что встречный поехал своим путем. Но он не поехал. Он последовал за ней.
Незнакомец вытаскивал черную стрелу из колчана и накладывал ее на тетиву.
- О боги, - прошептала Джой. Коннли рассказал ей как умер Ф'риан. Две черные стрелы в спине.
Хватило одного лишь касания к Алому Крылу, и тот пустился в галоп. Девушка свернула с дороги, склонившись вперед и вжавшись в седло. Увы, спрятаться в округе было негде. Весь лес вырубили.
Алое Крыло бросился вниз по склону, туда, где рядом с заболоченным прудиком виднелась рощица. Там среди деревьев лук и стрелы будут бесполезны. Человек в сером следовал за ними, и стук копыт его коня эхом вторил бегу Алого Крыла. Серый всадник догонял, невзирая на кочки, ветки под ногами и скользкие камни.
Он бросил поводья и управлял своим конем одними лишь ногами. Неизвестный натянул тетиву, и она зазвенела.
Алое Крыло споткнулся, и Джой показалось, что это она оступилась. Девушка скатилась со спины скакуна, тот перекувыркнулся через голову, жалобно заржал, беспомощно размахивая ногами. Потом конь застыл. Поднятые клубы пыли медленно осели на землю и на труп жеребца. Из горла у него торчала стрела.
Джой села возле Алого Крыла. По щекам струились слезы, а в горле встал ком размером с кулак. Нога девушки торчала под неправильным углом, а из порванной кожи торчала кость, похожая на рога быка. Боли Джой не чувствовала, но была готова провалиться в небытие. Она обнажила саблю, хоть и понимала, что это слабая защита против стрел.
Серый всадник неподвижно сидел верхом на своем скакуне. Он наложил на тетиву еще одну стрелу и прицелился в Джой. Из-под капюшона донесся слабый шепот. Должно быть, он заклинал стрелу. Или это к девушке обращались боги?
Джой ощутила дикую боль в груди.
- Коннли, - прохрипела девушка. Мир потускнел вокруг нее, она почувствовала, как утекает из нее жизнь, а тело затопляет тьма, подобная страшной болезни.
Серый всадник продолжал восседать на своем скакуне. Он вытащил из колчана еще одну стрелу и наложил ее на тетиву.
Джой схватилась за рану. Кровь текла широкой струей, наполняя ладони, будто чаши.
- Почему? - выдохнула девушка.
Серый всадник натянул тетиву.
- Ты будешь служить мне.
Его голос показался умирающей мелодичным.
Всадник выстрелил.
Джой показалось, что она смотрит в ночное небо, полное ярких звезд, где ее ожидают боги. Где-то высоко слышался шум крыльев - к ней спускался Вестрион, чтобы забрать душу в рай. Заботы остались позади, и она воспарила вверх, легкая и бестелесная.
Потом будто рука ухватила ее за грудь и стиснула сердце. Джой снова почувствовала дикую боль и холод. Ее сдернули на землю, противодействуя небесным силам.
«Нет! - закричала она. - Вестрион!»
Ей ответил сердитый хрип. Хлопанье крыльев удалилось и наконец стихло. «
- Ты будешь служить мне, - проговорил мелодичный голос.
Ноги Джой словно приросли к земле. Она посмотрела на небо, однако звездная ночь исчезла, и воздух вокруг стал тускло-серым, безжизненным. Из ее груди, словно иглы дикобраза, торчали стрелы. Девушка попыталась выдернуть их, но лишь причинила себе новую боль.
- Они отмечают, что ты принадлежишь мне. Считай их своим ошейником, рабыня.
Серый Всадник сидел верхом и уже не был серым. Плащ и конь переливались всеми цветами радуги. Более того, его конь почти слился с серым безжизненным миром вокруг, так казалось, будто убийца Джой парит в воздухе.
Трупы девушки и ее верного скакуна лежали неподвижно и тоже казались призрачными, ненастоящими. Тело Всадницы лежало под странным углом, кровь пропитала рубашку и плащ, те даже потемнели. Ей они не казались красными. Только брошь с крылатым конем не лишилась цвета. Она сияла холодным ярким золотом. Девушка потянулась к ней, но рука прошла сквозь мертвое тело.
Джой посмотрела на свои ладони. Они были цвета плоти их можно было сжать в кулаки или держать раскрытыми. Девушка казалась живой. Значит, таково существование призрака? Мир живых кажется ненастоящим?
«Джой».
Джой обернулась. Перед ней стоял Ф'риан Коблбей. Ничего более настоящего она еще не видела в этом сером мире. Его зеленая форма почти светилась. «Возьми меня за руку», - сказал он, протягивая ей навстречу ладонь, затянутую в перчатку.
За ним стоял отряд Зеленых Всадников, одетых в давно устаревшую форму. Они шептались и двигались как призраки. «Возьми его за руку», - подсказывали они. Алое Крыло стоял с ними, и хвост и грива развевались на невидимом ветру.
Джой потянулась к друзьям, и грудь налилась страшной болью, в глазах потемнело.
«Давай же, - сказал Ф'риан. - Ты одна из нас».
«Что случилось?» - выдохнула Джой.
«Это мир между мирами, - ответил вестник. - Человек-тень не выпускает нас отсюда. Его стрелы служат как бы якорями. Возьми меня за руку», - повторил он.
- Не слушай его, - вмешался серый всадник. - Или тебя вечно будет мучить боль. Это будет хуже любого ада, выдуманного глупыми людишками.
«Возьми меня за руку», - сказал Ф'риан Коблбей.
Джой поборола боль и коснулась пальцев своего товарища. Они оказались теплыми, как настоящая плоть. Ф'риан схватил ее за руку. Стрелы причиняли нестерпимые страдания. Если пойти за серым всадником, она не будет терпеть такую боль. Да вот только служить ему нельзя...

Север

Предыдущая страница 13 Следующая страница


Зеленый всадник 14

Кариган проснулась. Стук копыт умолк после пробуждения и сны быстро забылись, когда девушка принялась за утренние дела. Конь был основательно покормлен, напоен и вычищен. Кариган приготовила завтрак и съела его. Взяла метлу, стоящую в темном углу, и тщательно вымела хижину.
Вестница осмотрела свои вещи, чтобы убедиться, что все в порядке. В почтовой сумке отыскалось и письмо Ф'риана Коблбея к леди Эсторе. Может быть, Торн и Джендара решили, что все документы могут пригодиться, и сохранили его. Вряд ли они проявили сентиментальность. Сама Кариган успела позабыть о нем. Главное, что послание королю Захарию цело и печать не сломана.
Сложив и убрав постельные принадлежности в отделанный кедром чулан, Кариган заметила кожаный язычок, торчащий между двух одеял. При ближайшем рассмотрении это оказались пояс и ножны. Если приспособить их, станет труднее потерять саблю. Правда, когда девушка застегнула ремень на последнюю дырочку, он все равно болтался, и все же это было лучше, чем ничего. Кариган завязала лишнюю часть узлом и вложила саблю в простые черные ножны.
Стараясь не походить на Зеленого Всадника в городе, где их недолюбливают, она натянула собственные синие штаны и закатала рукава новой льняной рубахи, чтобы скрыть герб на рукаве. К счастью, день выдался теплый. Плащ девушка замотала в одеяло, однако брошь приколола к рубахе. Все равно ее никто не может разглядеть, кроме других Зеленых Всадников. Конечно, упряжь Коня может выдать их с головой, но остается надеяться, что никто не будет особенно присматриваться. Девушка оглядела хижину в последний раз и вздохнула, сколько историй она поведала гостье ночью... Хотя, конечно, все сны навеяны рассказами Абрама.
Собрав упряжь и вещи, Кариган вышла наружу, на солнечный свет. Она неохотно закрыла дверь на засов и отправилась к загону. Сабля била ее по боку.

Тропинка была все еще влажной от вчерашнего дождя, и в воздухе пахло ельником и мирикой, высыхающей на солнце Мирикой? Девушка остановилась как вкопанная. Вчера рядом с тропой не было куста мирики, верно? А сегодня растет прямо рядом с цветущим миртом.
- Не верю глазам своим.
Все цветы мирта были хороши, кроме одного, у которого не хватало лепестка. Кариган сорвала его и повертела в пальцах. Может ли быть такое? Девушка сунула добычу в карман и на всякий случай оторвала и веточку мирики.
Абрам стоял в загоне, хлопая Коня по шее.
- Доброе утро, - проговорил он. - Твой провожатый ждет тебя.
Кариган улыбнулась в ответ, положила седло на заборчик загона и накинула на голову верного скакуна уздечку.
- Благодарю. В лесу мирвеллцам нипочем меня не найти.
Абрам улыбнулся в ответ и помог ей оседлать Коня.
- Именно так.
Лесничий велел ей ехать верхом, утверждая, что он и пеший от конного не отстанет - мол, длинные ноги угонятся за любым скакуном. Кариган потуже затянула подпругу, придержала болтающиеся ножны и поднялась в седло. Абрам вывел их с Конем из загона. Копыта чавкали по грязи.
Кариган пригибалась, проезжая под ветвями деревьев, мокрыми от вчерашнего дождя, но все равно умудрилась совсем вымокнуть. В тени клубились комары и мошка, хотя чем ближе лето, тем меньше их становилось.
Солнце проглядывало между деревьев, превращая капельки воды на паутине в маленькие алмазики. Папоротники распускались во всю ширь, а на тополях, березах и кленах уже появилась листва, еще больше заслоняя небо.
Абрам вел Кариган вроде бы не по дороге. Они огибали гранитные выступы, упавшие за зиму деревья, переступали через журчащие ручьи, которые высохнут к концу лета, пробирались сквозь кусты. И куда бы ни шли путники, идти был легко. Абрам все время что-то мурлыкал под нос, и его борода радостно торчала вперед, будто от улыбки. Кариган удивлялась его счастью и тому, что он ни разу не закурил. Когда она отметила это, тот лишь бросил в ответ:
- Здесь мне не нужен табачный дым. Трубка - для городов и деревень, костра или очага.
По пути они говорили очень немного, хотя нередко останавливались. Абрам показывал Кариган то нежные венерины башмачки, то фиалки, то желтые купальницы - на фоне огромных ручищ лесника цветы казались особенно хрупкими. От сырой земли поднимался пар - солнце проникало даже сквозь густые кроны. Иголки сосен подсыхали, и в воздухе стоял густой хвойный дух. Вдалеке по дереву стучал дятел.
Абрам остановился и посмотрел вверх. Кариган последовала его примеру и увидела самую высокую белую сосну, какую ей только приходилось видеть. Она была так широка, что даже Абрам не смог бы обхватить ее.
- Этому дереву сотни лет, - проговорил лесничий. - Меня оно всегда завораживало. Посмотри, там, высоко на стволе, отметина, похожая на летящую чайку. Видишь?
Кариган прищурилась, с трудом различив грубо изображенный размах крыльев, вырезанный на коре. Шрам дерева потемнел, было видно, что сделана насечка очень давно.
- Кто же сделал такое и зачем? - спросила девушка. Ей часто приходилось видеть, как влюбленные выцарапывают на деревьях инициалы друг друга, но кому придет в голову вырезать чайку на стволе посреди дикого леса?!
Тот, кто был лесничим задолго до меня.
- Да нет, зачем вообще понадобилось делать это?
- Влюбленные таким глупым способом выражают чувства друг к другу. Любовь вообще глупая штука. Хоть и жестокая, если ей внезапно приходит конец.
Абрам похлопал дерево по стволу ладонью, будто старого Друга.
- Это было дерево короля, девица. Его отметили, чтобы сделать мачтой какого-нибудь огромного судна. Это метка клана Силендер
- Силендер? - нахмурилась Кариган. Ей не приходилось слышать такого имени.
- Силендер - королевский род, правивший Сакоридией до Хилландеров. Когда Силендеры вымерли, Хилландеры сражались за трон и получили его по праву. Оба клана восходят к древним временам.
И снова Кариган не знала того, что, похоже, известно каждому. В будущем она уж не станет пренебрегать уроками истории...
- Я не срубил бы это дерево даже по приказу самого короля.
Абрам снова поглядел на сосну, и вокруг глаз лесничего сильнее обозначились морщинки - он улыбался.
Странники оставили лесного великана за спиной, объезжая маленькие сосенки, ждущие в тени, не дадут ли им вырасти. Солнце клонилось к закату, тени постепенно удлинялись. Неожиданно Абрам остановился, склонил голову и прислушался. Послышался стук. Однако это был не «тук-тук» клюва дятла, а удары топора по дереву.
- Мы хоть и недалеко от границы, - проговорил лесничий, - но уж слишком близко рубят...
Без дальнейших пояснений он двинулся вперед, быстро шагая, несмотря на большой вес. Кариган с удивлением проводила его взглядом и только потом велела Коню следовать за Абрамом. Оказывается, тот не хвастал, утверждая, что может померяться скоростью с любой лошадью.
Два человека молотили по дереву широкими топорами. Один ствол уже лежал на земле. Рядом стояли быки, жуя жвачку, впряженные в подводу для перевозки древесины. Дровосеки не слышали приближения Кариган и Абрама, поскольку были поглощены своим делом.
- Стойте! - проревел лесничий.
Кариган не удивилась бы, застынь по его приказу вся Сакоридия на месте. Дрогнули даже деревья. Оба дровосека замерли на середине замаха, и при виде Абрама их лица исказились от страха.
- Вы на королевской земле. - Абрам упер в боки сжатыe в кулаки руки. Солнце поблескивало на лезвии его топора.
Мужики переглянулись и перехватили потверже топорища, готовые защищаться.
- Король ничего не рубит здесь, - проговорил один, сплюнув. - Он не может без конца защищать свои леса.
Второй был куда менее уверен в себе.
- Скоро потребность в бумаге...
- Вы нарушаете королевский закон, - спокойно перебил его Абрам громким и уверенным голосом. - Браконьерство, идет ли речь о зверях или деревьях, на королевской земле карается смертью. В этом лесу я представитель его величества.
Первый человек нахмурился, но второй явно испугался. Кариган в ужасе посмотрела на Абрама. По его лицу нельзя было понять намерения. Ну, не может ведь быть...
Абрам шагнул вперед, и первый человек поднял топор. Лесничий бросился на него и ухватил инструмент за рукоять, прежде чем мужчина размахнулся. После этого великан сломал топорище об колено. Второй человек бросил топор добровольно.
- Кариган, - сурово проговорил Абрам. - Здесь нам придется расстаться. Север недалеко. '
- Что ты собираешься...
- Прощай, Зеленый Всадник, - кивнул лесничий, не слушая ее. - Это была добрая встреча.
По виду Абрама девушка поняла, что ей лучше уехать. - До свидания, - попрощалась она. - Спасибо за все.
Но лесник уже повернулся к двум браконьерам, не слушая ее.
Кариган заметила, что первый человек смотрит ей вслед, недобро прищурившимь. Не может ведь Абрам и в самом деле привести в исполнение смертный приговор. Такое дело противно самой природе старого лесничего. Правда, браконьеры не знали об этом....
Деревья просто кончились. Кариган и Конь оказались на ярком солнечном свету впервые с тех пор, как началось их странствие вдвоем. Скакун зафыркал и переступил с ноги на ногу, а девушка прикрыла глаза, дожидаясь, пока они привыкнут к свету. Присмотревшись, Кариган присвистнула. Куда ни кинь взгляд, тянулись бесконечные ряды пней. Лес обратился в пустошь. Только на самых далеких холмах и за спиной все еще росли деревья.
Они двинулись вдоль края леса, пока не добрались до дороги. Перед тем как ступить на нее, Кариган огляделась по сторонам. После вчерашнего дождя дорога превратилась в грязное месиво, истоптанное конскими копытами; в канавах стояла вода. Девушка пустила коня галопом, чтобы побыстрее сбежать от жуткой пустыни, в которую превратился лес, а главное - попасть в Север до ночи. Отсутствие деревьев лишило укрытия от недобрых глаз, и Кариган чувствовала себя очень уязвимой.
В сгущающихся сумерках показался всадник. Конь замедлился, и девушка положила ладонь на рукоять сабли, чтобы убедиться, что та все еще висит на боку.
Всадник почти сливался с тенями. Он был одет в длинный серый плащ с капюшоном, прикрывающим лицо. На спине у него висел колчан со стрелами, а на плече - длинный лук. Серый скакун путника был по крайней мере не ниже, чем у Кариган, но более изящен. На ходу позвякивала серебряная упряжь.
Конь прижался к правой стороне дороги и насторожился.
- Что такое? - спросила девушка, крепче вцепившись в рукоять сабли. Конь тряхнул головой и запрядал ушами.
Кариган нервно облизала губы, глядя, как приближается всадник в сером плаще. Но выглядеть напуганной не годится. Чем спокойней она будет, тем меньше вероятность того, что незнакомец нападет, даже если он разбойник. Девушка выпустила рукоять меча, хотя пальцы дрожали, и повернулась к всаднику.
- Добрый вечер, - проговорила она.
Незнакомец повернулся к ней, но в глубинах капюшона не удавалось разглядеть лица, одни лишь тени. Кариган охватил необъяснимый ужас, когда ее лица коснулся невидимый взгляд, державшись на ней, может быть, несколько секунд. У девушки возникло чувство, что перед ней искаженная красота, древняя и одновременно юная. Нечто ужасное.
Путник кивнул, и серый конь зарысил дальше. Кариган вздохнула с облегчением. Как оказалось, у нее перехватило дыхание от ужаса.
Звон упряжи и стук копыт смолкли, будто всадник остановился, чтобы посмотреть вслед девушке. Та обернулась, но за спиной не оказалось никого. Кариган покрутила головой по сторонам. Коннику негде было укрыться в этой пустоши, и все же незнакомец исчез.
- Не говорите мне, что я начинаю видеть других призраков, - пробормотала девушка и с ужасом вспомнила последние слова Ф'риана Коблбея: «Берегись человека-тени».
Закат окрасил небо за спиной у путешественников в кроваво-красные тона, и Кариган снова послала Коня в галоп, больше чем когда-либо желая добраться до цивилизованных мест. Они не замедлялись до самого города.
Изначальное облегчение быстро сменилось сомнением, когда девушка оглядела скопище жалких домишек, сколоченных из досок, с намалеванными кричащими красками вывесками, рекламирующими магазины, кузницу, гостиницы и пабы.
Пабы и гостиницы были ярко освещены изнутри, и сквозь окна был виден набившийся туда народ. Повсюду слышалась вульгарная музыка и громкий смех. Кариган проехала мимо «Гарцующей леди», «Сломанного дерева», «Хромого мула» и «Полной луны». Из последней двери на улицу вышел, пошатываясь, человек, таща на спине женщину. Та была ярко накрашена, одета почти что в один корсет и закрывала глаза мужчины руками.
- Ха,ха,Уилми, - пробормотал он, виляя по улице. - Открои мне глаза, слышь? Убери руки, и мы с тобой повеселимся. - Они свернули в боковую улочку и исчезли из вида но до всадницы донеслось хихиканье женщины, за которым последовала тишина, а затем восторженное попискивание.
Через некоторое время Кариган нагнала телегу и поехала за ней. Что-то большое и тяжелое подпрыгивало на деревянном дне, когда колеса попадали в очередную рытвину на дороге.
- Эй, Гарл, - крикнул человек, держащийся за придорожный столб. - Что ты нашел?
Возничий телеги натянул поводья и остановил лошадь громким «Тпр-ру».
- Помнишь эту зеленюгу, которая приехала сюда только вчера, задавая вопросы насчет какой-то девчонки? Я нашел ее у Миллетова пруда с двумя стрелами в груди.
- Ну и отлично, - отозвался мужик. - Нам здесь без надобности такие, как она.
Кариган похолодела. Еще один убитый Зеленый Всадник? С двумя стрелами в груди? Девушка проехала мимо телеги. Конь шел, низко опустив голову, будто знал, что проезжает мимо мертвого Зеленого Всадника. Кариган не хотела смотреть, но не смогла удержаться. Свет из ближайшей гостиницы упал на золотые волосы Всадницы. Она лежала на боку, откинув руку и слегка сжав пальцы. Другая рука лежала на животе. Бедняга походила бы на спящую, если бы не две стрелы, торчащие из груди. Нестройное пение, доносящееся из соседнего заведения, придавало всей сцене нелепый и гротескный вид.
Кариган погнала Коня вперед. Краем глаза она заметила, как блеснула золотая брошь в форме крылатого коня. Потрясенная девушка уставилась вперед, перестав прислушиваться к разговору и смеху мужчин за ее спиной. Неужели их не волнует, что рядом лежит мертвая женщина? Неужели они не знают, что Зеленые Всадники - отважные люди и заслуживают куда большего, чем быть брошенными в грязную телегу.
Кариган пришла в мрачное расположение духа. Она спешилась возле «Поваленного дерева», гостиницы, рекомендованной Абрамом. На вывеске над дверью был вырезан топор, всаженный в пень. По ней сразу можно было понять, чем живет этот город.
К девушке тут же подошел мальчик-конюший, готовый принять у нее поводья.
-Комнаты есть? - спросила Кариган.
- Ага.
- Тогда я сама отведу коня в стойло.
Мальчик пожал плечами. Обычно постояльцы этой гостиницы требовали другого, но девушка не хотела, чтобы кто-нибудь разглядел упряжь. Она отвела Коня на задний двор, где была конюшня и небольшой загон, освещенный фонарями. Кариган привязала Коня к ограде и распрягла его. Освободившись от седла, скакун бодро затрусил на середину загона, чтобы всласть покататься по грязи. Девушка невольно рассмеялась.
Мальчик наблюдал, как Конь кряхтит, чешет шею и бока о землю.
- Где вы взяли этого коня? - спросил он.
- Что?
- Я видел, какие у него шрамы. Только вчера Зеленая Всадница искала такого скакуна.
Кариган пришлось прикусить язык, чтобы сохранить невозмутимый вид. Значит, та Зеленая Всадница искала Коня?
- Ты хочешь сказать, что я его украла, парень?
- Что вы... - Конюх посмотрел на нее широко раскрытыми глазами.
- Я купила эту лошадку у наемника, и, надо сказать, за немалые деньги. - Кариган говорила сурово, и это сработало. Она похвалила себя за изобретательность. Конь наемника вполне может носить много шрамов.
- Простите, мэм, - протянул мальчик.
Кариган улыбнулась. Теперь мальчик разговаривал с ней с должным уважением и поглядывал на саблю на боку не без боязни.
«Он решил, что я сбежала откуда-то», - подумала девушка и тут же вспомнила, что так оно и есть.
- И не жалей для него зерна. Вычисти хорошенько, что бы утром ни пылинки не было на шкуре!
Кариган выудила из кармана монетку. Отец всегда говорил, что мальчикам-конюшим надо давать чаевые, утверждая что им вечно недоплачивают. Расставаться с медяком не хотелось - ночь в гостинице истощит и без того не слишком толстый кошель, но следовало отвлечь парня, чтобы он не задумывался о лошадях, покрытых шрамами, и Зеленых Всадниках. Конюх радостно принял монету и заверил девушку, что на славу позаботится о ее коне.
Кариган собрала упряжь, перекинув уздечку через плечо, а седло через руку, и вошла в гостиницу через боковую дверь. Ее окутал аромат вареного мяса и свежевыпеченного хлеба. При виде стола со стынущими пирогами и бурлящего на огне котла с рагу, в котором плавали куски говядины, картошки и пастернака, у вестницы потекла слюна. Девушка не ела нормальной еды со времени Семи Труб. Через дверь сновали слуги, балансируя грудами тарелок, полных еды, или, наоборот, пустых.
- Вон-вон-вон отсюда! - Крупная, толстая женщина замахала на непрошеную гостью половником. - В моей кухне не место лошадям и их сбруе.
Кариган выбежала через дверь, едва увернувшись от слуги с подносом, заполненным пустыми пивными кружками. Оказавшись по ту сторону двери, девушка поспешно отошла с дороги, чтобы избежать новых столкновений.
В общей зале оказалось тихо и чисто - добрый знак. Лишь за небольшой частью столов сидели посетители. У каменного очага женщина гадала на картах полному мужчине и не менее полной женщине. Те смеялись над ее предсказаниями. В углу настраивал лютню единственный музыкант. Кариган и не надеялась найти такую гостиницу в Севере после всего, на что успела уже наглядеться.
- Желаете послушать музыку, леди?
Музыкант внимательно посмотрел на Кариган. Девушке случалось видеть похожее выражение на лице Эстрал, и она знала, что такие люди обычно подмечают все, происходящее вокруг них.
- Э... нет. Пожалуй, не сейчас.
Человек средних лет изящно наклонил голову и вернулся к своей лютне, подкрутил колки и заиграл негромкую песню.
К девушке подошел худой человек с редеющими рыжими волосами. Жилет и рубаха из дорогой ткани подсказывали, что это или трактирщик, или купец. Почему-то Кариган всегда казалось, что трактирщики должны быть куда толще.
- Желаете комнату? - спросил хозяин.
- Да. Одноместную.
Тот оценивающе приподнял бровь, словно пытаясь убедиться, что она и в самом деле способна позволить себе такую роскошь. С сомнением поглядев на гостью, он развернулся на каблуках.
- Сюда, пожалуйста, - бросил трактирщик, показывая путь.
Кариган прошла за ним по узкой лестнице на второй этаж.
Комната, куда привели девушку, оказалась лишь немногим больше ее крохотной спальни в Селиуме, но на вид была чистой и удобной. На кровати лежал матрас, набитый перьями, а не соломой, а сверху постелено толстое одеяло. На столике радом стояла масляная лампа, а не жировая и уж тем более не свеча. Кариган начала беспокоиться, во сколько обойдется ночевка в гостинице и не придется ли ей в виде платы мыть посуду на кухне или чистить стойла в конюшне. Впрочем, все это лучше, чем провести ночь в одной из других, более дешевых гостиниц.
- Ночь обойдется вам в четыре серебряника, - заявил трактирщик, протягивая ладонь.
Кариган приоткрыла рот от изумления. Неслыханно! Обычно в заведениях вроде этого с гостей брали по две монеты за ночь, и это считалось довольно дорого. Трактирщик все стоял протянув руку, и на его лице явственно читалось подозрение. Кариган поджала губы и сунула руку в карман. Вытащив монеты, она ссыпала их на ладонь хозяина гостиницы. Тот поклонился.
- Это грабеж. - Девушка заложила за ухо прядь волос. - Даже лучшие гостиницы Корсы не берут так много
- Это Север, - пояснил хозяин. - Безопасность стоит денег. Когда будете готовы, можете отобедать. - Он бросил взгляд на саблю и хмыкнул. - Оружие обычно оставляют в комнатах. - Кариган демонстративно затянула сползший ремень потуже. Трактирщик снял со связки на поясе ключи и протянул ей. - Если вы беспокоитесь о своих... ценностях можете запереть замок. - По лицу хозяина было видно - он уверен, что гостье нечего прятать.
«Ты бы обращался со мной совсем по-другому, знай, что я наследница богатого клана Г'лейдеон, верно?»
- Спасибо.
Девушке был нужен ключ, она взяла его у трактирщика и захлопнула дверь перед лицом хозяина гостиницы.
Кариган собиралась отправиться в общую залу поужинать, но сначала хотела хорошенько умыться. Смывая грязь и пот, а вместе с ними усталость, она обдумывала события дня. Сначала браконьеры в лесу Абрама, потом странный путник, а за ним еще один мертвый Зеленый Всадник в телеге. Гарл, возничий, сказал, что вестница искала девчонку. Мальчик-конюший упоминал, что Зеленая Всадница спрашивала про коня. Почему вместо Ф'риана Коблбея разыскивают девушку?
Кариган резко подняла голову. С мокрого лица закапала вода обратно в умывальник. «Ну не могла же она искать меня?» Кто мог хоть как-нибудь связать ее с Конем и спрашивать про них? Если, конечно, Всадница спрашивала именно про нее... Девушка вытерла лицо льняным полотенцем, лежащим рядом с умывальником. Не важно, в чем тут дело, послание все равно надо доставить, а после смерти еще одного Всадника надо удвоить осторожность.
Кариган размотала бинты на руках. Ожоги заживали удивительно хорошо, но шрамы должны были остаться. Казалось. со встречи с тварью из Канморан Вейн прошли века. Разве кто поверит ей, если услышит правду? Ожоги могли взяться откуда угодно, хотя бы и от костра, как предполагал Торн.
Девушка посмотрела в зеркало, желая оценить собственную внешность. Синяки на лице немного поблекли, но были все еще заметны. Что ж, с этим ничего не поделать. Герб с крылатым конем не был виден благодаря закатанным рукавам. Кариган расстегнула ремень с ножнами и оставила его вместе с прочими вещами. Ничто не связывало ее с Зелеными Всадниками. Удовлетворенная, она заперла комнату и побежала вниз по лестнице, чтобы набить хоть чем-то пустой желудок.
В общей зале появились еще несколько завсегдатаев. Некоторые были хорошо одеты и походили на купцов. Другие носили либо пыльную дорожную одежду, либо, как все местные, домотканую. Менестрель напевал веселую песенку про цыпленка, изменившего судьбу фермера. Мелодия была простая-простая, как раз для трактира. Пройдя через залу к маленькому столу, Кариган почувствовала, как менестрель проводил ее глазами.
Опустившись на стул, девушка обнаружила, что стол - это огромный пень, покрытый лаком. Судя по количеству годовых колец, дерево было старше огромной белой сосны, любимицы Абрама.
- Будете кушать, мисси? <
Кариган вздрогнула от неожиданности, подняла голову и ответила служанке в фартуке:
- Да. Что-нибудь горячее.
- Так и думала. Похоже, вы нормальной еды давненько не пробовали. Что будете пить?
- Вино, если есть.
- Старый Рэм Каноро делает голубичное вино, и мы им торгуем. Сначала оно кажется грубоватым, но в целом довольно неплохое, особенно когда привыкнешь.
- Отлично.
Служанка исчезла, и Кариган опустилась на стул, чтобы слушать менестреля и рассмотреть комнату. Большинство посетителей беседовали, некоторые увлеклись настольными играми. Гадалка сидела одна и, не стесняясь, смотрела на девушку. Одета она была в яркие красно-синие тона, с шеи свисали разноцветные стеклянные бусы, на пальцах поблескивали кольца. Предсказательница тасовала гадальные карты. Потом она неожиданно поднялась и подошла к Кариган. Присев напротив девушки, не здороваясь и не спрашивая разрешения, она расправила юбки, звякнув украшениями. Вестница неловко поерзала на стуле.
- Чем могу служить?
- Я Клетас, провидица. - По тону женщины можно было понять, что многие презирают ее профессию. - Скорее я могу тебе услужить.
- Простите, но я не хочу, чтобы мне предсказывали будущее. - В обычной ситуации девушка была бы не против, да только сейчас она не могла потратить монету на такую ерунду.
- Я и не буду ничего предсказывать. Карты всего лишь отражают мысли человека. - Клетас разложила их на столе.
Яркие картинки королей, королев, рыцарей, купцов, моряков и придворных уставились на Кариган нарисованными глазами. Гадалка собрала их обратно в колоду и перетасовала, приговаривая: - Карты ничего не предсказывают. Они просто отражают положение вещей. - Она сосредоточенно смотрела темно-карими глазами на девушку. - Меня куда больше интересует призрак, который следует за тобой.
Кариган привстала, царапнув стулом по полу. Заметив, что некоторые посетители с любопытством посмотрели на нее, она села обратно, слегка покраснев. Все снова занялись беседами и игрой.
- Вы видите...
- Я вижу молодого человека в зеленом. Он слишком молод, чтобы умереть, но из спины у него торчат две стрелы. Ты знаешь о нем?
- Я...
- Он пытается поговорить с тобой и со мной. Он и сейчас говорит, только мы не слышим. Пока у него недостаточно сил-
- Зачем вы говорите мне это?
- А почему бы и нет? Ты куда большее, чем кажешься с первого взгляда, хоть и пытаешься это скрыть. Призрак хочет предупредить тебя о чем-то. Если ты знаешь, о чем идет речь, может быть, сумеешь избежать этого. Если же нет... - Клетас пожала плечами.
- Вот и еда, мисси. - Служанка поставила перед девушкой миску, полную дымящегося рагу, и тарелку с нарезанным мясом, грибами и хлебом, а также кубок вина. - Смотри, не отвлекай девушку от еды, Клетас. - Служанка удалилась, мурлыча под нос песенку. Гадалка хмуро посмотрела ей вслед.
Кариган отломила кусок теплого хлеба и предложила его предсказательнице. Та отмахнулась от угощения, зазвенев бусами. Без лишних слов девушка яростно принялась за еду, обжигая язык горячим рагу. Желудок ворчал, а гадалка провожала взглядом каждый кусок. Общая зала постепенно заполнялась, и вокруг стало куда шумнее - менестрель заиграл веселую музыку, и многие пустились в пляс, притопывая ногами и прихлопывая руками.
Когда Кариган наелась, она откинулась на спинку стула, поглаживая себя по набитому животу. Больше половины еды осталось на столе, но желудок, отвыкший плотно есть, отказывался принимать больше. Она лениво отхлебнула вина. Сначала оно показалось довольно кислым, но потом девушка различила аромат ягод.
Клетас перетасовала карты и наклонилась к Кариган, чтобы ее не услышали другие.
- Любопытно, что к тебе подходит описание человека, которого искала Зеленая Всадница.
Кариган выпрямилась, вся внимание.
- Мое описание?
- Некоторые люди знают, как полезны провидцы. Они прислушиваются к ним и доверяют им. - Клетас нахмурилась. - И заглянув в карты, я увидела беду для того Всадника.
- Она мертва.
-Я предупреждала ее, что может случиться нечто ужасное. Значит, ты слышала о ней?
- Я видела ее тело.
Клетас поцокала языком.

Предыдущая страница 14 Следующая страница


15 Кристен Бритен

- Имя ее я так и не узнала, однако она искала девушку и коня. Не знаешь ли ты случаем, что это может значить?
- Это ведь вы провидица, - отозвалась Кариган.
- К сожалению, я ничего не понимаю. Любопытно. За тобой следует призрак, ты скрываешь свое имя, а Зеленый Всадник, ищущий тебя, умирает. - Провидица раскрыла колоду и перевернула карту. На картинке был изображен всадник в зеленой одежде на красном скакуне, преследуемый стрелами.
Глаза Кариган расширились от изумления. Ей случалось видеть гадальные карты, но не эту.
- Как?..
Клетас нахмурилась.
- Будь я на твоем месте, Зеленый Всадник, отрекающийся от своего имени, я бы не стала задерживаться в Севере. Прислушайся к предупреждению карты, потому что точно такую же я вытащила, предсказывая будущее ныне покойной Зеле ной Всаднице.

Троноборцы

Кариган застыла от ужаса и не сразу заметила, что Клетас отошла от ее стола и предложила предсказать будущее другим посетителям гостиницы. Зал постепенно заполнялся. За соседним столом собралась довольно большая группа людей. Среди них выделялась маленькая рыжеволосая женщина. Когда она начинала говорить, у нее сверкали глаза, а остальные придвигались ближе, внимая ей. Кариган тоже напрягла слух.
- Завтра, - проговорила женщина с резким рованнским акцентом, - мы устроим настоящий митинг. Люди услышат и присоединятся к нам. Страной должен править народ, а не какой-то человек, считающий себя полубогом.
Раздался ропот одобрения.
- От Севера до Сакора, - раздался мужской голос.
Женщина улыбнулась, и на щеках образовались ямочки. Кариган поняла, как людей тянет к ней. Предводительница утихомирила своих сторонников.
- А потом - Одинокий лес. Мы отправимся в Одинокий лес и будем сами себе хозяевами.
Люди снова заговорили, выражая одобрение.
- Пирог, мисси?
Кариган едва не подпрыгнула на месте, увлеченная происходящим за соседним столом. Пришлось оторвать взгляд от собравшихся и повернуться к служанке.
- Пожалуй, нет. - Девушка улыбнулась не без досады - пироги казались восхитительными. - Но, может быть, вы скажете мне, кто эта женщина за соседним столом?
- Хотите присоединиться к ним?
- Я не знаю, кто это такие.
Служанка откинула с лица прядь волос.
- Ну как же, это «Общество антимонархистов». - Она бросила взгляд на собрание. - Многие называют их троноборцами. Их идеи несколько далеки от реальности, хотя они говорят то, что народ готов слушать. А это Лорили, их предводительница. Ходят слухи, что она была рованнской аристократкой, пока король Тергуд не выдворил ее из своей страны за такие убеждения. С тех самых пор она стала головной болью для нашего Захария. Меня удивляет, что зеленюга не ее искала вчера. Лорили Дорран в Сакоридии вне закона, но это не имеет особого значения. Удивительно, что вы о ней ни разу не слышали.
- До меня давно не доходило вестей. Прошло много времяни с тех пор, как я была хоть в каком-нибудь городе.
- Я так и поняла. Небось, если рубашку снять, все ребра видно. Ну да ладно. Большинство не знает, что и думать о Лорили, и все-таки не может поспорить с ее идеями. - Служанка собрала остатки ужина Кариган и отправилась в сторону кухни.
Кариган еще раз окинула взглядом «Общество антимонархистов». Собравшиеся возбужденно осуждали что-то между собой, а Лорили Дорран сидела немного в стороне, явно выделяясь среди своих товарищей. Потом она повернулась в сторону девушки, будто почувствовав ее взгляд, и приветливо улыбнулась. Бросив пару слов соратникам, предводительница антимонархистов направилась к Кариган.
- Интересуешься нашей группой, сестра? - спросила она.
- Э... я вообще-то не знаю, чем вы занимаетесь, кроме того, что не любите королей.
Лорили указала на стул, на котором еще недавно сидела Клетас, и спросила:
- Не возражаешь?
Кариган покачала головой, и Лорили присела.
- Мы куда больше, чем наше прозвище - троноборцы. - Она скорчила гримасу. - Наша высокая цель - пробудить простой народ, который подобен рабам под пятой угнетающей его аристократии.
- Я была бы не против показать аристократии, где раки зимуют, - согласилась Кариган, - но не понимаю насчет рабства. Рабство запретили в Сакоридии еще во Вторую эпоху.
- О, название теперь изменилось, но суть осталась той же. Безземельный народ надрывается, чтобы наполнить карманы жадных лордов.
- Лордов?
- Владельцев земли - аристократии. И, разумеется, лишь простой народ несет налоговое бремя, покуда аристократы и купцы все жиреют и жиреют.
- Погодите. - Кариган выпрямилась. - Купцы тоже платят налоги.
- Да, платят, конечно, но несоразмерно своему богатству. С них следовало бы брать больше, однако они в милости у короля. - Лорили с заговорщическим видом наклонилась вперед и положила ладонь на руку Кариган. - Слушай, сестра, мы ведь все сидим в этой яме. Только объединившись и свергнув власть короля и аристократии, мы сможем вернуть людям то, что принадлежит им по праву.
- Эй, Лорили! - позвал один из ее друзей. - Скеллер хочет еще раз повторить завтрашнюю речь.
Женщина кивнула и снова перевела пристальный взгляд на Кариган.
- Минуточку. Сестра, революция уже началась, и скоро установится новый порядок. - Она сурово улыбнулась и вернулась к своим соратникам. Сев в их кругу, Лорили негромко заговорила, и они придвинулись поближе, внимая ей. Потом, громко захохотав, все поднялись и вышли из гостиницы.
Кариган допила вино. Революция? Новый порядок? Слишком сложные идеи для человека, который так давно в дороге. При всем том нападки на купцов задели девушку - и легко понять почему... У всех есть возможность поступить так, как ее отец, - приобрести богатство и социальный статус благодаря тяжелой работе. Неужели Лорили Дорран накажет отца за все его добрые дела, за поддержку торговли в Сакоридии?
«Даже думать не хочу об этом. Моих собственных проблем хватило бы на девять жизней кошки».
Кариган потянулась и зевнула. От вина и еды ее разморило, а чем раньше ляжешь, тем раньше встанешь и уедешь из Севера. Проходя через общую залу, девушка заметила, что менестрель внимательно смотрит на нее, что, впрочем, не мешает ему петь. Она нахмурилась и поняла, что многие сидящие в зале люди, дровосеки, судя по шерстяным рубахам и широким плечам, тоже пялятся на нее.
У начала лестницы Кариган встретила служанка.
- Не беспокойтесь насчет этих болванов, мисси. Трактирщик Уилс поддерживает здесь порядок, но не может приказать людям не смотреть. - Служанка понимающе закатила глаза - Это почтенная гостиница. Если им нужна... женщина, в городе полно других заведений, где можно отыскать кого угодно.
- Спасибо, - проговорила Кариган. «Интересно, как трактирщик умудряется поддерживать порядок в своем заведении в городе с такими дикими нравами?» - задумалась она. Но слышать об этом было приятно. Слова служанки ее успокоили.
Оказавшись в комнате, девушка переоделась в свободную рубаху Зеленого Всадника и залезла под одеяло. Она устроилась на удобной пуховой перине, предвкушая спокойную ночь, но оказалось, что уснуть невозможно. Само собой, слегка мешали голоса и стук посуды, но на самом деле мозг будоражили события сегодняшнего дня.
Много позже, когда музыка и голоса в общей зале стихли, сон понемногу начал одолевать девушку.
Неожиданно она резко проснулась, вся дрожа. По спине побежали мурашки, а сердце бешено заколотилось, хотя Кариган не могла понять, что ее разбудило. А потом послышались едва заметные шаги в коридоре за дверью. Скрипнула старая истоптанная половица.
Тень заслонила щель между дверью и полом, потом замочную скважину. Ручка повернулась в одну сторону, в другую. Кариган затаила дыхание, замерла, прислушиваясь. Сабля вместе с брошью лежали на другой стороне комнаты.
Сквозь замочную скважину хлынул яркий свет, ищущий, пронизывающий.
Кариган резко села и откинула одеяло. От ночного холода руки и все тело покрылись гусиной кожей. Спустив ноги с кровати, девушка осторожно встала и прокралась на цыпочках по ледяному полу к своему оружию. Взяв саблю, она притаилась у двери.
Удивительно, но дверь начала таять и расплываться прямо у нее на глазах. Девушка заморгала, стараясь отогнать видение, и все же проклятое дерево словно растекалось. Кариган с ужасом поняла, что дело не в ее глазах, а в магии. Она невольно потянулась к броши. Та оказалась теплой. Дверь могла того и гляди открыться, и вестница была до жути уверена, что в нее войдет человек-тень, всадник в сером.
Неожиданно луч света, пробивающийся сквозь дверь, исчез, однако не успела Кариган вздохнуть с облегчением, как в комнату проникло еще нечто. Сначала оно было таким маленьким и темным, что купеческая дочь не смогла его толком разглядеть. Этот шарик, зависший в воздухе, был темнее ночи и притягивал взгляд девушки. Парящий шарик все приближался к ней, вырастая по пути.
Он был маслянисто-черен и излучал черноту, отвергающую саму идею света. Шар продолжал расти. На его поверхности появились жадные щупальца энергии, тянущиеся к жертве. Кариган шагнула назад, но жуткий гость размером уже с ее голову двинулся вместе с ней. Девушка пятилась, пока не уперлась спиной в стену.
Снаружи зазвучали тяжелые шаги.
- Кто здесь? - спросил мужской голос.
Дверь снова стала нормальной, прочной, надежной, сосновой. Шар остановился будто в нерешительности, а потом в мгновение ока уменьшился и выскочил через замочную скважину. Легко зашуршали шаги, и Кариган закрыла глаза от облегчения. Через несколько мгновений в комнату кто-то постучал. Держа в руке саблю, девушка осторожно приоткрыла дверь. К ее удивлению, там оказался менестрель с лютней в одной руке и зажженной масляной лампой - в другой.
- Можно войти? - прошептал он. В мерцающем свете его лицо казалось совсем худым. - Если трактирщик или его охранник Тарон обнаружат меня здесь, то заживо шкуру сдерут.
- А почему это я должна впускать вас в мою комнату? - спросила Кариган отнюдь не шепотом.
Менестрель нервно огляделся по сторонам.
- Ты совершенно права, что не доверяешь незнакомцам. Особенно Учитывая, что кто-то ломился в твою комнату мгновение назад. Думаю, я спугнул его. Он не хотел шума. Но бояться меня не следует. Я всего лишь менестрель и не ношу оружия... Моя лютня не чета твоему клинку.
Некоторых менестрелей учат сражаться.
- Это правда. Особенно если они учились в Селиуме, как я. Только упражнениями с мечом я никогда не занимался.
- В Селиуме?
- Да. Полагаю, ты тоже оттуда.
Кариган приоткрыла рот от изумления и отступила в сторону, пропуская менестреля в комнату. Она плотно затворила за ним дверь, но саблю в ножны убирать не стала.
Неожиданный гость внимательно оглядел комнату, будто ожидая, что из теней на него бросится какое-нибудь чудище.
- Я - Говен, мастер музыки. Мне следовало разыскать тебя раньше, но я был вынужден закончить свое выступление в обычное время, иначе кое у кого могли появиться подозрения.
Он не торопился сообщать, что мастер-менестрель делает в дыре вроде Севера. Без малейших колебаний гость опустился на кровать Кариган. Больше сесть было некуда.
- И что вам надо? - спросила Кариган. - Откуда вы узнали, что я прибыла сюда из Селиума?
- Совсем недавно тебя здесь разыскивала Зеленая Всадница. По крайней мере кого-то, похожего на тебя по описанию. Когда она увидела, что я обучался в Селиуме, - менестрель указал на золотой узел мастера на плече, - то сразу поняла - мне можно доверять. Ведь мастер-менестрель не оказался бы в такой провинции по ошибке.
Кариган захотелось узнать, что он имеет в виду.
- Я слышала, что Зеленая Всадница искала меня или человека, похожего на меня.
- Вы разминулись примерно на день.
- Она мертва. Я видела ее тело в телеге.
Говен озадаченно покачал головой.
- Не думал, что местные дойдут до того, чтобы убить посланницу короля. Джой недолго пробыла Всадницей.
Кариган села на пол, скрестив ноги, и оперлась подбородком на сложенные руки.
- Не думаю, что ее убили горожане.
Говен наклонил голову, пытаясь встретиться с девушкой глазами. Спору нет, буравить взглядом менестрели умеют.
- Я могу сказать только, что по крайней мере еще один Зеленый Всадник был убит так же. Две черные стрелы с алым оперением.
- Странно. Происходят загадочные вещи. Бедняга Джой скала тебя или твоего близнеца, но в первую очередь ее заботила не ты, а сбежавший конь вестника.
- Она не объяснила ни про меня, ни про лошадь? - спросила девушка. Слишком странное совпадение.
- Нет. Однако, юная леди, куда больше тебя должны беспокоить другие, которые искали кого-то, тоже совпадающего по описанию с тобой. Они не могли так подробно рассказать о тебе, как Джой, но узнать тебя несложно.
Кариган прикусила нижнюю губу. Ей не хотелось спрашивать, и тем не менее выхода не было.
- Мирвеллцы?
- Вижу, ты отлично знаешь, что тебя ищут. Они проезжали здесь несколько дней назад. Не знаю точно, куда эти люди отправились после Севера, и все же они явно спешили. Я даже не задумывался о них, пока Джой не описала тебя в подробностях. Правда, она не рассказала мне, что ты Зеленая Всадница.
- А я и не Всадница.
Менестрель моргнул, ничем больше не выразив своего удивления.
- На тебе знаки Всадников.
Кариган и позабыла о гербе в виде крылатого коня, вышитом на рукаве.
- Я везу послание вместо погибшего Зеленого Всадника, - пояснила она.
- Убитого двумя черными стрелами?
Девушка кивнула.
- Милая моя, тогда тебе не стоит задерживаться в этом городе. Эти черные стрелы кажутся мне дурным предзнаменованием. Отголоском темного прошлого. Я не сомневаюсь, что они Как-то связаны с Морнхэвеном Черным.
Кариган поежилась - из-за ночной прохлады или от страха перед именем, сказать сложно. Но что-то уж слишком часто упоминался давным-давно свергнутый черный маг за время ее странного путешествия.
- Кроме того, человек за твоей дверью мог быть не обычным бандитом, - продолжил Говен.
- Как так? - спросила Кариган без особого удивления.
- Большинство людей стараются не связываться с постояльцами этой гостиницы. Слуге трактирщика Уилса, Тарону, случалось убивать, чтобы установить здесь порядок. А тот, кто пытался проникнуть к тебе, не боится его.
У Кариган снова побежали мурашки по спине.
- Вы не смогли его разглядеть?
- Нет, - покачал головой Говен. - Он слишком быстр и, заметив меня, тут же скрылся в тенях. Я успел заметить лишь уголок его плаща. Он был серым.
Неожиданно в дверь постучали.
- О нет. Трактирщик и его охранник, - закатил глаза Говен.
Кариган поднялась на ноги, старательно завернувшись в одеяло, чтобы скрыть гербы Всадников, и открыла дверь. В коридоре стоял хозяин гостиницы, а рядом с ним гигант, если и не такой высокий, как Абрам, то столь же широкий в плечах. В руках он держал огромную дубину и ничем не напоминал добросердечного лесничего. Теперь стало ясно, как именно трактирщик наводит порядок в своем заведении.
- Здесь все в порядке? - спросил трактирщик, не проявляя ни капли дружелюбия и говоря всем видом, что заботится лишь о репутации своей гостиницы.
- Да, все отлично, - ответила Кариган. - Мы с Говеном просто разговариваем.
Трактирщик пошмыгал носом и одарил менестреля суровым взглядом.
- Ты знаешь правила, парень. Никаких... связей с гостями. - Громила у него за спиной для убедительности похлопал дубиной по руке. - Ты хорошо выполняешь свою работу, но если не сможешь придерживаться правил, придется тебя вышвырнуть.
Кариган с интересом наблюдала, как Говен весьма убедительно изобразил подобострастие, смешанное со страхом.
- Ничего не случилось, трактирщик Уилс. Честное слово. - Он опустил глаза и поклонился. - Мы с госпожой всего лишь беседовали. Мы происходим из одного города. Такого больше не повторится, я уверяю вас, сэр.
- Все действительно в порядке, - проговорила Кариган
- Он мне не помешал.
Уилс пренебрежительно фыркнул.
- Ладно, пока можешь работать у меня. - Он повернулся и пошел по коридору. Громила последовал за ним, громко топая.
Говен сбросил с себя притворство.
- Это человек - просто надутый... ну, ты видела его. Не забывай моих советов, юная леди. И советов Клетас тоже. Она очень хорошая провидица. Прощай, и удачи тебе!
Кариган осталась одна в темной комнате. Со скрипом затворив дверь, она повернула ключ в замке и залезла обратно в постель. О сне можно было смело забыть, и девушка даже задумалась, не тронуться ли в путь немедленно, но ей не хотелось возбуждать подозрений. Кроме того, беззвездная ночь была куда страшнее теплой гостиницы, и казалось лучше сидеть на месте, чем снова столкнуться с человеком-тенью в темноте.

Мирвелл

Зеленая Всадница передала Берилл конверт. Та оглядела его со всех сторон и протянула своему господину.
- На нем королевская печать, мой лорд.
Мирвелл еще раз осмотрел конверт. Он был адресован «Благородному Томастину II, лорду-правителю провинции Мирвелл, верному слуге Сакоридии». Печать на оборотной стороне принадлежала Захарию, но печатка на воске цвета вереска изображала эмблему его клана - хилландерского терьера, а не королевскую - горящую головню и полумесяц.
Мирвелл вскрыл конверт кинжалом и прочел письмо. После этого он протянул его Берилл. Королевская посланница ждала, застыв наподобие статуи, заложив руки за спину.
Мирвелл посмотрел на нее, потом на свою помощницу.
- Всадница...
- Эреал Мартон, мой лорд, - с готовностью подсказала Берилл.
- Всадница Мартон, не скажешь ли ты нам, что еще везешь в сумке для писем?
Глаза Всадницы расширились, и она вопросительно посмотрела на Берилл, затем на правителя.
- Со всем должным уважением, мой лорд...
- Прошу тебя, Всадница, удовлетвори мое любопытство. - Мирвелл знаком велел женщине умолкнуть. - Я спрашиваю из соображений личной безопасности.
Берилл успокаивающе кивнула.
«Отлично! Как порой одна женщина может поддержать другую. А я старый медведь, такой безобразный, что внушаю страх молодым».
Всадница откашлялась.
- Со всем должным уважением, мой лорд, хотя письма его величества короля - его личное дело, нет никакой тайны в том, что я должна доставить приглашение лорду-правителю Адолинда.
Мирвелл серьезно кивнул.
- Благодарю тебя, Всадница Мартон. Д'ранг проводит тебя на кухню, чтобы снабдить провизией на долгий путь. Тем временем я напишу ответ на это послание.
Спасибо, мой лорд. - Всадница поклонилась и вышла из библиотеки, сопровождаемая солдатом в алой униформе.
Когда вестница оказалась за пределами слышимости, а двери плотно затворили, Мирвелл повернулся к помощнице.
- что ты думаешь об этом, Спенс? Еще одна зеленюга пытается связаться со шпионом Захария?
Берилл задумчиво покусала нижнюю губу, помолчала и наконец покачала головой.
- Нет, мой лорд.
- Почему ты так уверена?
- Я верю, что она говорит чистую правду. Ей нужно доставить приглашения на королевский пир и бал. Это она явно не выдумала. Кроме того, мы до сих пор не нашли при вашем дворе шпиона, хотя искали очень тщательно.
Мирвелл прекрасно знал об этом. Все жители его дома, от последнего слуги до самых высокопоставленных придворных, включая принца Амильтона и Берилл, были подвергнуты тщательному допросу. Некоторых даже пытали. Лорд-правитель наслаждался криками некоторых особенно нелюбимых аристократов и восхищался «техникой», примененной Берилл для выяснения правды. В итоге пришли к выводу, что в доме Мирвелла нет шпиона. Единственным положительным результатом расследования стало укрепление порядка среди подданных. Гораздо лучше, если всякий в доме будет трепетать при виде своего господина.
- Мне кажется, - продолжила Берилл, - что Коблбей работал один.
Мирвелл похлопал ладонью по резной ручке кресла в виде головы рыси.
- И все же рисковать нам не годится. Позови-ка сюда Таггерна.
Явившийся охранник вытянулся перед лордом-правителем, прищелкнув каблуками.
- Таггерн, проследи, чтобы Всадница Мартон не входила в личный контакт ни с кем из наших, пока ей собирают провизию, и отправь ее в путь, как только сможешь. Проводи посланницу до околицы деревни. И я после этого ожидаю полного доклада. Понимаешь?
- Да, мой лорд.
Когда охранник удалился, Берилл сказала повелителю:
- Я могла бы сама присмотреть за этой Всадницей, мой лорд.

Предыдущая страница 15 Следующая страница


Зеленый всадник 16

- Мне нужно, чтобы ты написала ответ Захарию. Твой почерк куда лучше моего.
Молодая женщина подошла к огромному столу, настоящему монстру из вишни и белого дуба на толстых ножках в форме когтистых лап какой-то гигантской хищной птицы. Сам Мирвелл никогда не пользовался этим столом, да и редко заглядывал в книги из своей огромной коллекции. Библиотеку собирали многие поколения его предков. Особенно старался один Мирвелл, отличавшийся редкостной тягой к науке. Томастин II подозревал, что именно при нем провинция пришла в упадок. И тем не менее солидная комната с огромным очагом и стульями, обитыми кожей, нравилась нынешнему лорду-правителю.
Берилл удобно и привычно расположилась за столом. Она обмакнула перо в чернильницу.
- Ваше письмо, мой лорд.
- Напиши нашему глубокоуважаемому королю и сообщи, что мы примем приглашение.
- Мы, мой лорд?
Мирвелл широко улыбнулся.
- Да, мы. Ты обратила внимание на дату бала? Незадолго до ежегодной королевской охоты.
- Это меня и беспокоит.
- Разве можно победить, не находясь на поле сражения, а?
Берилл поднесла своему господину письмо на подпись. Тот взял лист бумаги, а заодно и руку, держащую его, погладил мягкую кожу. Ладони у помощницы лорда-правителя загрубели от постоянных тренировок с мечом, но тыльная сторона не уступала нежностью шелку. Гладкую кожу не покрывали коричневые пятна и синие ниточки вен, как у женщин возраста Томастина II. Молодая женщина изумленно подняла голову и посмотрела на Мирвелла.
- Я же говорил, что у тебя чудесный почерк. - Отпустив руку помощницы, лорд-правитель проглядел письмо, не обращая внимания на Берилл, отступившую в сторону и заложившую руки за спину. Молодая женщина смотрела прямо перед собой, будто в пустоту. - Мы прекрасно проведем время в Сакоре.
- Да, мой лорд, - сухо ответила Берилл.
Она взяла письмо, положила его в конверт и поставила печать красного воска с гербом Мирвеллов - скрещенными боевыми молотами. После этого молодая женщина вышла из библиотеки, слишком торопливо, по мнению правителя. «Посмотрим, - подумал он, - что выйдет из поездки в Сакор».
Томастин II склонился над доской для «Интриги». Надо приготовить дорожный сундук. Пожалуй, пора приказать Д'рангу поискать его. Правитель взял фигурку красного короля и красного солдата и поставил их во двор зеленого короля.
- Буду ждать охоты с нетерпением.

Митинг

Ведя под уздцы Коня, Кариган вышла в узенький переулочек, вливающийся в главную городскую улицу. Утро выдалось хмурое. Помощник конюха мечтательно смотрел им вслед, видимо, надеясь на еще один медяк. Он действительно заслужил награду, подумала Кариган. Конь будто сиял, невзирая на тусклость дня. Увы, девушка не могла позволить себе потратить еще одну монету, но не раз похвалила мальчика за его старания.
Главная улица по-прежнему была залита грязью. Горожане шли по деревянным доскам, лежащим вдоль почти всех здании и мелких лавочек, и все-таки если человеку требовалось пересечь улицу, подобные тротуары не помогали. Женщины высоко приподнимали юбки, постоянно морщась. Кариган и сама сморщилась, когда сапог с чавканьем провалился в грязь. Да уж, недолго блестеть шкуре Коня.
Девушка поднялась в седло, чтобы не шагать больше по грязи, и отправилась на поиски продавца съестного. Купцы только открывали двери и распахивали ставни лавок. Кузнец разжег очаг в кузнице, и рев пламени разносился по всей улице. Север пробуждался, напоминая любой город утром, только куда грязнее и непригляднее. Кариган затосковала по мощеным улочкам Селиума.
Вскоре девушке удалось отыскать магазинчик, полный печеных, сушеных, вяленых продуктов, грубой ткани, топоров, ножей, веревок, пил, одеял, ламп, муки, сахара, жира - иными словами, всего, что может понадобиться жителям такого города. Кариган спешилась и привязала Коня к столбу перед лавкой. Перед тем как войти, девушка отскребла грязь с сапог о железную ступеньку, сделанную, видимо, специально для этого.
Оказавшись внутри, Кариган услышала крики с улицы. Выглянув в окно, она заметила человека, нагруженного двумя мешками, с трудом продирающегося через месиво на дороге. За ним гнался другой человек в белом фартуке продавца, заляпанном грязью.
- А ну вернись, проклятый вор!
Не обремененный тяжестями торговец нагнал первого человека и прыгнул на него. Оба повалились в грязь, сцепившись в схватке. Прохожие остановились понаблюдать. В руке вора сверкнул нож, и в ту же секунду оружие вонзилось в лавочника. Бедняга издал жуткий вопль, от которого у Кариган побежали мурашки по коже. Вор заколол честного торговца, и никто не попытался остановить его.
Убийца поднялся на ноги, ухватил оба мешка и отправился прочь. Прохожие не обратили на него никакого внимания. Они просто обходили тело торговца стороной, будто он был камнем на их пути.
За спиной кто-то зацокал языком. Полный лысый человек в белой одежде покачал головой, тряся складками на подбородке.
- Старый Маэл был так неосторожен... - Он похлопал по мечу, висящему на боку. Кариган еще не случалось видеть торговцев, носящих оружие в собственном магазине.
- Неужели никто и пальцем не пошевелит? - возмутилась девушка.
- Старый Гарл вскоре подойдет и уберет его тело, - отозвался хозяин лавки.
- Но вор...
- А кто побежит за ним? Ты?
Кариган вспыхнула от стыда.
- Никто не хочет рисковать своей шкурой. Вижу, ты неглупа и носишь саблю. Нечасто увидишь вооруженную девушку, однако это разумно. Что желаешь купить?
Кариган понадобилась пара секунд, чтобы избавиться от неприязни к лавочнику, с легкостью перешедшего от убийства к торговле. Нечего ей задумываться о проблемах Севера, надо продолжать собственную миссию. У девушки появилось устойчивое чувство, что, если она быстро не доберется до Сакора, умрут еще очень многие.
Вестница взяла с полок сушеного мяса, фруктов, чая, хлеба и сыра, отсыпала из бочки немного зерна для Коня и положила все это на прилавок перед лавочником.
- Две серебряные монеты, - заявил тот.
- Это же... - «Грабеж!» - хотела сказать Кариган, но сдержалась, хотя названная цена возмутила ее. В конце концов, она дочь купца и торговаться умеет хорошо. - Полсеребреника.
Торговец одобрительно улыбнулся. Он тоже был не прочь поторговаться, и, судя по самодовольному виду, немногим удавалось его переспорить.
- Две серебряные монеты и ни медяком меньше.
Кариган нахмурилась.
- Эти товары стоят не больше полсеребреника, но зарабатывать на жизнь в таком городе непросто. Я предлагаю одну серебряную монету.
- Неплохое предложение, - кивнул торговец, - но человеку нужно больше, чем просто зарабатывать на жизнь. Полтора серебреника и медяк сверх того.
Кариган переступила с ноги на ногу. Торговец не собирался легко сдаваться. Интересно, скольких людей он надувает, сдирая с них двойную и тройную цену? Когда девушке удалось сторговаться на серебряной монете, лавочник почесал в затылке, будто не понимая, что с ним произошло:
- Один серебреник... Это до смешного мало за такие товары, но я согласен.
Кариган протянула ему драгоценную монету, и в тот же миг заметила блеск золота в корзинке с безделушками в дальнем конце прилавка.
- А сколько стоит брошь? - быстро спросила она.
Торговец просиял.
- Ну, всего лишь серебряную монету. За такую красоту это немного. - Он положил золотую брошь на ладонь, чтобы покупательница могла осмотреть ее.
- Просто смешно, - заявила Кариган. - Дешевая безделица. Ей красная цена - медяк.
Девушка отлично знала, что перед ней чистое золото, но был шанс, что торговец видит в броши всего лишь безвкусную безделушку, как и Торн с Джендарой.
Лавочник приподнял брови.
- У тебя на пальце кольцо... Это кольцо клана?
Кариган и забыла про обручальное кольцо матери. Возможно, такие вещи, как золото и бриллианты, не стоит носить в открытую в городах вроде Севера, но в данном случае у девушки возникло ощущение, что торговец испытывает едва ли не благоговение. Дочь купца редко применяла традиционный поклон кланов, но сейчас она полностью воспроизвела его - прижала руку к сердцу, низко склонившись.
- Клан Г'лейдеон к вашим услугам.
- Купеческий клан?
-Да.
- Как же я раньше не догадался! Теперь понятно, как тебе удалось у меня столько сторговать! - Торговец добродушно рассмеялся. - Что ж, цена броши и правда медяк.
Кариган не могла поверить собственной удаче. Она рассчитывала, что придется заплатить по меньшей мере половину серебряной монеты. Девушка отдала медяк и забрала брошь
Та была холодной и тяжелой. Не всю кровь удалось смыть. Да, народ здесь не лучше Джендары с Торном - сдирает ценности с трупов. Вестница сунула приобретение в карман, собрала остальные товары и отправилась прочь. В тот же миг в магазин вошел бородатый человек в кожаной одежде, несущий на плече связки бобровых, лисьих и норковых шкурок.
Тело несчастного лавочника успели убрать, В дальнем конце улицы собралась толпа. На большинстве была одежда из небеленых тканей или оленьих шкур, хотя то там, то тут виднелись цветные пятна - похоже, купцы или богатые лавочники. Кариган загрузила купленные товары в седельные сумки и поднялась в седло. Чем скорее она уберется из города, чем лучше.
Всадница осторожно двинулась по направлению к сборищу. Члены «Общества антимонархистов» окружили Лорили Дорран плотным кольцом. Предводительница стояла на перевернутом ящике из-под яблок и произносила речь.
«Идеи Лорили нравятся не всем, - лениво подумала Кариган. - Или им не нравится сама Лорили».
- Вы говорите, что король вас защищает? - вопрошала Лорили.
Один из толпы неловко переступил с ноги на ногу.
- Да, так я сказал.
Люди загомонили, издеваясь над ним. Человек был хорошо одет, должно быть, купец, и явно не местный.
Лорили подняла руки, призывая толпу к молчанию.
- Думаю, что король действительно защищает и опекает богатых. Богатые могут это себе позволить. Твоя купеческая гильдия ничуть не лучше совета правителей. Вы с помощью торговли диктуете условия целым деревням. А что власти до народа здесь, в Севере? - Лорили устремила на слушателей проникновенный взор. - Сегодня утром на улице убили человека. Никого не было рядом, и преступление не предотвратили. Король не защитил его. У короля нет лишнего солдата, чтобы поддерживать в этом городе порядок. Зато есть множество людей, охраняющих склады богатых купцов в Корее. - Ораторша вскинула руки к небу. - Мы видим представителей закона только когда наступает время сбора налогов!
Толпа глухо загудела. Кариган пыталась объехать людей по краю, не привлекая к себе внимания. Однако слушатели заполонили всю улицу, и речь Лорили слишком увлекла их, чтобы они могли пропустить проезжающих.
Лорили Дорран выпрямилась во весь свой не слишком большой рост.
- Неужели повышение налогов на древесину и изделия из дерева защитит жителей Севера или других малых городов? Нет! На улице окажется еще больше нищих, еще больше семей будут голодать. Отчаяние, братья мои и сестры, овладеет людьми.
- Король укрепляет страну за счет налогов! - закричал купец. - Я называю это защитой, учитывая, что вдоль границ рыщут громиты.
Толпа вопросительно посмотрела на Лорили, но та даже не задумалась над ответом.
- Да уж, король Захарий находит хорошее применение собираемым налогам. Он укрепляет стену вокруг Сакора. Улучшает защиту своего замка. Разумеется, это чудесно защитит народ Сакоридии от набегов громитов.
«Должно быть, это не совсем правда, - подумала Кариган. - А что, если нет? Вдруг мирвеллцы правы, и Сакоридии действительно нужен новый король. Впрочем, Лорили Дорран вообще не хочет короля. Чем она предлагает заменить монархию? Кто будет править людьми? Она сама?»
Кариган поерзала в седле, направляя Коня в долгожданный разрыв в толпе между группами людей. Ну нет, как бы то ни было, она не готова поддерживать ни мирвеллцев, ни Лорили Дорран.
- Люди короля защитят жителей Сакоридии! - закричал другой человек.
В ответ на это Лорили просто рассмеялась.
- Как они защитили семьи, живущие близ границ? На Северной дороге уничтожили целый отряд солдат. Вы называете это защитой?
Спор продолжался некоторое время, и толпа начала потихоньку закипать. Лорили старательно подхлестывала эмоции собравшихся, порой стуча кулаком об руку, чтобы подчеркнуть ту или иную мысль. Голос ее звучал то насмешливо, то умоляюще, а выражение лица становилось то грустным, то яростным. Ораторша осудила все формы королевской власти и тех, кто служит королю, как, скажем, Зеленые Всадники. Она обвинила богатых в том, что те поддерживают королевскую тиранию. После этого купцы удалились прочь под свист и улюлюканье. Лорили оказалась превосходным оратором, и скоро народ махал кулаками и скандировал:
- Долой короля, даешь свободу! Монархия - это тирания!
Кариган пыталась провести Коня через огромную толпу, и ее щедро награждали проклятиями.
-- Пропустите меня, - посоветовала им девушка, - и тогда я не буду вам мешать.
Вдалеке уже замаячил деревянный мост через реку Терригуд. Стоит пересечь его, и большая часть Севера останется позади.
Неожиданно, перекрывая всеобщий шум, раздался голос:
- Она Зеленый Всадник!
Кариган застыла от ужаса. Через толпу проталкивались какие-то люди, указывая на нее. Ага, браконьеры, которых она видела вместе с Абрамом. Толпа сердито зашипела, но никак не могла не понять, куда указывают дровосеки. Вокруг не было никого в зеленой одежде.
Девушка поняла, что надо действовать, покуда гнев разъяренной толпы не обратился на нее. Если народ поймет, куда указывают дровосеки, ее буквально разорвут на части. Кариган огляделась и заметила женщину в светло-зеленой тунике. Именно ей Клетас вчера предсказывала будущее в «Поваленном дереве». Вестница указала на нее и закричала:
- Вот она! Вот зеленюга!
На лице бедняги появилось недоумение, потом страх. Толпа бросилась к ней. Кариган принялась пробираться вперед среди разозленных людей, но кто-то схватил ее за сапог и попытался выдернуть из седла. Рядом с ней оказались два дровосека.
- Это ты зеленюга! - закричал один из них. К счастью за ревом толпы никто его не услышал. - Тот громила называл тебя Зеленым Всадником, я уверен.
Кариган в отчаянии вцепилась в гриву Коня, и все же дровосеки дюйм за дюймом вытаскивали ее из седла. К счастью, умный скакун лягнул нападающих, и те с воплями повалились под ноги толпе.
Девушка погнала Коня на мост, не обращая внимания на людей, попадающихся на пути. Скакун не топтал их, а скорее отталкивал в сторону, подобно носу корабля, разрезающего водную гладь. Выбравшись из толпы, Кариган пустила лошадь галопом через мост. Копыта зацокали по деревянному настилу. Внизу бурлила и пенилась река. Вверх летели брызги, омочившие лицо вестницы. Оказавшись на другой стороне, а значит, за пределами Севера, если не считать нескольких развалюх, пары лавок да таверны, девушка остановила Коня и обернулась.
Было невозможно понять, что происходит: толпа превратилась в единое живое существо, чудище, пожирающее все на своем пути. Кариган невольно задумалась, что стало с женщиной, обвиненной в связи с Зелеными Всадниками. Девушка сочувствовала ей, но пришлось спасать свою жизнь.
В толпе высилась недвижная серая фигура на коне, похожая на статую посреди бурлящей реки, которая не могла двинуться ни вперед, ни назад. Кариган похолодела. Серый человек смотрел ей вслед из-под капюшона.

Бешеная скачка

Кариган ехала еще два дня, отдыхая понемногу, лишь когда становилось невмоготу держать глаза открытыми. По сторонам однообразной чередой тянулись пни вперемежку с кустами, да березовой и кленовой порослью, появившейся на месте некогда великого леса. Многие бесполезные деревья просто повалили, добираясь до самых ценных. Их сгнившие остатки сих пор лежали на земле, высушенные солнцем до светло-серого цвета.
Находясь на беспощадном солнце без единой тени или укрытия, Кариган обгорела; ей казалось, что она сама выцвела. В повисшей тишине заметно недоставало писка белок и весенних песен птиц.
Большую часть времени вестница озиралась по сторонам. На дороге не было ни малейшего шанса укрыться - любой мог увидеть всадницу издалека. Девушка старалась считать это преимуществом. Лишенные возможности спрятаться враги не смогут подстроить ей ловушку. Она своевременно сумеет их заметить.
Кариган не знала, далеко ли до Сакора. На древнем каменном столбе-указателе не удалось ничего прочитать, поскольку все надписи скрыл лишайник.
Они с Конем миновали несколько воловьих упряжек с телегами, доверху нагруженными бревнами и оставляющими позади огромные клубы пыли, заметные, должно быть, за несколько миль. Проезжая сквозь пыль, девушка кашляла, пытаясь вдохнуть воздух, и жалела, что у нее нет шарфа, который можно обвязать вокруг рта и носа. Погонщики не обращали на всадницу ни малейшего внимания, не отвлекаясь от дороги, лежащей впереди.
Кариган провела не одну бессонную ночь, скорчившись под плащом с саблей наготове. Признаков погони не было, но от этого ей становилось еще больше не по себе. Может быть, и Другие Зеленые Всадники проводят бессонные ночи? Или они быстро привыкают к опасностям дороги?
На третье утро после выезда из Севера вырубки уступили место вспаханным полям. Пятна зеленого и темно-коричневого простирались во всех направлениях сколько хватал глаз. Воздух стал свежим и не столь жарким. В живых изгородях и редких деревьях пели птицы, однако спрятаться было по-прежнему негде. На далеких холмах трудились фермеры, хотя Кариган видела их лишь издалека. Девушка продолжала двигаться быстро, останавливаясь, только чтобы дать Коню отдохнуть после очередного перехода.
На пути им встретился заброшенный сарай, обвитый плющом и виноградом. Казалось, он вот-вот развалится, и все же Кариган решила, что вьющиеся растения дадут ему простоять по меньшей мере ещё одну ночь.
Оказавшись под крышей, укрытая от посторонних глаз девушка крепко заснула, даже не пошевелившись, когда летучие мыши покинули свои насесты над ее постелью. Не проснулась она, и когда они вернулись с охоты под вой волков, бродящих по полям. Ночной мир жил своей жизнью и нисколько не тревожил беглянку.
Утром солнечные лучи пронизали щели ветхого строения подобно копьям. В ярком свете была видна каждая пылинка. Пристегивая на Коня упряжь и седельные сумки, вестница думала, как пошел на пользу ей и скакуну ночной отдых.
Перед тем как выйти наружу, Кариган выглянула через окна старого сарая. Теперь она увидела, что сарай был единственным укрытием во всей округе. Будь она менее усталой вечером, непременно отказалась бы от него - уж слишком очевидное убежище. Но сделанного не воротишь, и ничего дурного из ночевки в удобном месте не вышло. Кариган никого не разглядела, помимо ворон, которые бросились врассыпную, едва всадница вывела своего коня из ветхого строения. Девушка поднялась в седло, и скачка продолжилась.
После полудня впереди показался лес. То был не густой дремучий лес Зеленый Плащ, а молодая поросль берез, кленов и дубов. Они выросли на бывшем поле - ограда из камней отходила от дороги и скрывалась среди стволов.
Кариган приближалась к рощице одновременно с облегчением и осторожностью. Лес мог спрятать ее, но укрыться там могли и враги. Ситуация прямо противоположная той, что возникала на полях. Ветерок играл листвой, шепотом передавая ей свои тайны.
Впереди появилась фигура в зеленом, и девушка внутренне напряглась. Потом неизвестный слился с растительностью и пропал из виду. Ф'риан Коблбей? Когда он появлялся, обычно случались жуткие вещи. Кариган облизала пересохшие, потрескавшиеся губы.
Солнце поднялось высоко, и листва блестела, превращаясь в изумруды. Лесная тень манила укрыться от палящего солнца, обещая смягчить ожоги, полученные за время езды по вырубкам. После Севера Кариган и представить не могла места менее зловещего, чем лес. Глубоко вздохнув, девушка въехала внутрь.
Ее мгновенно обдало прохладой. Так бывало, когда она заходила в винный погреб отца жарким летним полднем. Мимо уха прожужжала пчела, ноздрей коснулся аромат прелой листвы и земли, совсем не напоминающий запах хвои в Зеленом Плаще.
Листья зашуршали, словно через лес ломился дикий зверь. С тревогой оглядываясь по сторонам, Кариган положила руку на рукоять сабли. Увидев источник шума, девушка нервно рассмеялась. Рыжая белка зашуршала опавшей листвой!
Ну хорошо, у нее-то воображение разыгралось, а вот что тревожит Коня? Он шагнул в сторону, настороженно прядая ушами.
Что-то не так? - Кариган давно научилась доверять чутью скакуна.
- Привет, зеленюга.
Кариган резко обернулась. Прямо за ее спиной на конях неподвижно высились капитан Иммерез и всадник в сером плаще. Будто каждая клеточка тела вестницы закричала от ужаса.
Иммерез вытащил плеть. Девушка развернула коня, собираясь броситься наутек, но из леса выехали два всадника и перекрыли ей путь. Сардж и Турсгад! Откуда они взялись? Капитан наклонился к всаднику в сером плаще, человеку-тени, прислушиваясь к его шепоту. Единственный глаз не отрываясь смотрел на Кариган, а руки офицера методично разматывали плеть. Девушка потянулась к сабле, но слишком поздно.
- Гоните ее на солнце, парни! - крикнул Иммерез.
Солдаты в мирвеллской форме бросились на вестницу алым вихрем, обнажив мечи. Их лошади начали кусать и лягать Коня. Кариган с трудом удерживалась в седле - тот поднимался на дыбы, отвечая ударами. И все же численный перевес сыграл свою роль, и вскоре девушка снова оказалась под палящими лучами. Она потянулась к броши, желая стать невидимой. Мир стал серым, тусклым, а человек-тень исчез из виду.
- Вижу, при ясном свете магия Зеленых работает не так хорошо, - захохотал Иммерез.
Кариган удивленно вздохнула и посмотрела на себя и на Коня. Оба оказались слишком плотными, материальными. И почему-то Иммерез и человек-тень знали, что так произойдет. Девушка отринула невидимость - магия лишь бессмысленно истощала силы. Человек-тень опять появился. Что за чудеса?
Вестница снова развернула коня, но ее уже окружили Иммерез и его люди. Человек-тень остался сидеть верхом, наблюдая за происходящим из-под надвинутого капюшона.
Цветок мирта. Кто-нибудь придет на помощь... Не успела бедняга додумать, как мимо ее лица просвистела плеть капитана, хлестнула по груди и плечам, оставила на левой руке глубокую рану. Девушка закричала. Кожаный ремень натянулся, и Иммерез пришпорил своего жеребца. Тот отскочил назад, и Кариган вылетела из седла. От удара о землю у нее перехватило дыхание. Вестница тщетно боролась с путами, стараясь не обращать внимания на резкую боль от падения. Увы, плеть крепко держала беднягу.
- Возьмите сумку с письмом, парни.
Сардж и Турсгад торопливо повиновались приказу капитана, однако Конь и не думал их подпускать. Он отважно лягнул лошадь следопыта в грудь. Несчастное животное жалобно заржало и отступило. Скакун принялся пятиться назад, словно собираясь бежать, потом резко развернулся и бросился в атаку на второго всадника.
- Чертова тварь! - Сардж тщетно попытался увернуться и в этот миг копыта Коня ударили его лошадь по плечу. Из раны заструилась кровь.
- Накиньте на него удавку или перережьте горло, мне все равно, - велел капитан. - Главное - заберите наконец сумку с письмом.
- Я помогу тебе, Сардж. - Турсгад пришпорил своего скакуна, но тот лишь попятился. Теперь и лошадь Сарджа не хотела приближаться к Коню, который воинственно фыркнул, обнажив зубы.
- Ишь какой, - проворчал Сардж.
Кариган потрясла головой, пытаясь прийти в себя - что довольно непросто, когда в паре дюймов от тебя дерутся кони. Рукоять сабли покоилась у бедра. Пока что врагам не удалось ее разоружить. Конь отвлек на себя Сарджа и Турсгада, однако ей предстояло разобраться с Иммерезом и человеком-тенью. Жеребец снова бросился на противника, и в девушку полетели пыль и щебенка.
Человек-тень взмахнул рукой. У него оказалась белая ладонь, тонкая и изящная, а вовсе не иссохшая длань, как представлялось Кариган. Под капюшоном скрывался кто-то живой.
В ответ на это движение капитан кивнул и заставил своего коня отступить еще на шаг. Кариган сжала зубы - плеть натянулась еще сильнее, душа жертву, впиваясь ей в плоть. Иммерез протащил ее по камням и траве несколько ярдов, подальше от острых лошадиных копыт. Мучитель спешился, не выпуская из рук плети, и подошел к девушке. Солнце светило ему в спину, и Кариган пришлось прищуриться, чтобы разобрать его черты.
- Не знаю, как вы, зеленюги, обучаете своих коней, и все же скоро мои люди с ним справятся. Можешь не сомневаться. - Капитан бросил короткий взгляд на своих солдат и вновь вернулся к пленнице. - Что ты знаешь о шпионе в доме Мирвелла?
Кариган попыталась сесть, но мучитель ударил ее каблуком по плечу, опять прижав к земле. Плечо пронизала дикая боль.
- Мирвеллцы, - с трудом выговорила девушка. - Настоящие головорезы.
После нескольких мгновений тишины Иммерез снова заговорил:
- Кажется, я задал тебе вопрос.
Кариган приподняла голову.
- Я даже не знаю, о чем идет речь в письме. Я вообще ничего не знаю. Понимаете? - Ее удивила собственная выдержка. Голос не звучал тоненько или жалобно.
Иммерез присел на корточки, подальше от солнца. На выбритой голове выступил пот.
- Не знаю, как Ф'риан Коблбей сумел передать тебе свою миссию, но именно это произошло. Ты знаешь все.
- Нет.
Капитан обернулся и сказал человеку-тени:
- Мне надоела эта игра.
Ответа не последовало. Раздавались только проклятия Сарджа. Тогда Иммерез перевел взгляд на пленницу.
- Ты можешь рассказать мне о шпионе и избавиться от страданий.
- Ты вынужден делать работу за своего неподвижного приятеля?
- Он не мой приятель, - безрадостно улыбнулся капитан.
- Тогда почему? Что вам всем нужно? - Кариган сунула руку под спину, пытаясь дотянуться до рукояти сабли. Никто не сможет ей помочь. Здесь нет орла, Абрама, сестер Флорес, эльта или призрака. Хотя удивительно, что Ф'риан Коблбей не пытается спасти ее или хотя бы дать совет. Может быть, его время на земле истекло.
Иммереза удивили вопросы пленницы.
- Что значит - почему? Кажется, ты пытаешься сбить нас с толку?
Песок и щебенка изодрали руку Кариган, тянущуюся к сабле. Она встретилась взглядом со своим мучителем, чтобы он не догадался о ее плане.

Предыдущая страница 16 Следующая страница


17 Кристен Бритен

- На самом деле я не -Зеленый Всадник. И мне плевать, о нужно тебе или королю Захарию. Я нашла мертвого посланника и забрала его коня. И теперь всего лишь пытаюсь добраться до дома. Можете забрать письмо, если оно так важно.
Иммерез захохотал и хлопнул себя по ляжке, оглянувшись через плечо на человека-тень.
- Слыхали? Она говорит, что мы можем забрать письмо, если хотим! - Холодный смех оборвался, и капитан снова устремил взгляд на жертву. - Коли так, отзови своего коня.
Кариган пожала плечами как смогла - плеть стягивала ее довольно плотно. Кончики пальцев коснулись холодного металла - яблоко рукояти!
- Конь меня не слушается.
- Так я и думал. Правда, если ты не Зеленый Всадник, то по крайней мере очень на него походишь.
Утром Кариган надела зеленые штаны.
- Одежда... была в седельной сумке посланника. - Пальцы медленно продвигались вниз, обхватили рукоять и начали вытаскивать саблю из ножен. По лбу скатилась капля пота и повисла на кончике носа.
Иммерез поднял пленницу с земли, вздернул ей подбородок и посмотрел в глаза.
- Довольно лжи. Сообщи, что знаешь о планах мирвеллцев. И расскажи нам про шпиона.
Капитан отпустил жертву, и та повалилась на землю с громким стуком, выпустив рукоять сабли.
- Я ничего не знаю о Ф'риане Коблбее и его миссии. Я не Зеленый Всадник! А в Мирвелле живут одни идиоты!
Кариган понимала, что ее слова напоминают детский лепет. Лицо Иммереза исказилось от гнева, и пленница почувствовала, что он вот-вот убьет ее.
- Мне наплевать, сколько тебе лет, зеленюга, - спокойно проговорил капитан. Вспышка ярости прошла, но это было еще хуже. - Тебя привяжут к дереву, и моя плеть вытянет из тебя все.
«Одна. Я одна».
Конь устал, и Сардж уже потянулся к поводьям...
Иммерез навис над пленницей.
- Вставай, зеленюга.
«Сейчас. Другого шанса у меня не будет».
Кариган поднялась на ноги, хватаясь за рукоять сабли. Иммерез удивленно вздохнул, пытаясь дернуть на себя плеть. Слишком поздно. Ременная петля соскользнула с плеч жертвы, и вестница бросилась в бой.
Девушка была так близко к капитану, что он не мог вытащить меч, поэтому просто увернулся от яростного выпада и ударил пленницу обеими руками в солнечное сплетение. Та согнулась от боли и схватилась за живот.
- Глупо. Очень глупо. - Иммерез медленно закрутил плетью, подобно коту, машущему хвостом. - Бросай оружие.
Кариган задыхалась. В ушах стучала кровь - ритмично, как цокот копыт.
- Значит, ты не собираешься выпускать из рук саблю? - Иммерез взмахнул плетью. Та обвилась вокруг лодыжки девушки, и бедняга снова упала на землю, крича от боли.
Капитан умудрился хлестнуть именно по той ноге, в которую вонзила когти тварь из Канморан Вейн. Кариган, как и тогда, охватило чувство полной беспомощности, а вместе с ним вернулось воспоминание, как его удалось преодолеть и сокрушить чудище вместе с мерзким выводком. Девушка рубанула по кожаному ремню, но он был слишком толст, чтобы быть рассеченным одним ударом. Иммерез откинул голову, смеясь над беспомощной жертвой. Он ослабил хватку плети и снова замахнулся.
«Я убила тварь из Канморан Вейн, - подумала Кариган. - Но тогда мне помогли...» И все же нельзя позволять Иммерезу вновь скрутить себя. Все громче, громче грохочут копыта... кровь стучит в висках. Девушка вскочила на ноги и рубанула не по плети, а по руке, сжимающей ее.
Кариган замерла, непонимающе глядя на саблю, с которой пала кровь, и капитана, скорчившегося на земле. Его рука лежала в нескольких футах от него, точно как в видении из телескопа профессора Флореса. Грохот копыт в голове заглушал вопли раненого.
- Конь! - крикнула девушка, но тот уже стоял возле нее, весь дрожа от переполняющей его энергии. Лошади Сарджа и Турсгада вставали на дыбы. Даже скакун человека-тени пыл копытом землю, взмокший от пота. Жеребец Иммереза убежал.
«Садись». Сквозь грохот копыт в голове пробился голос. Кариган повиновалась, и вселенная, казалось, сдвинулась с места.
Турсгад и Сардж медленно развернули лошадей, и каждое их движение казалось неестественно долгим, исключенным из настоящего течения времени. Весь мир исчез, кроме самой Кариган, Коня... и человека-тени.
Человек-тень спокойно сидел на своем скакуне. В его руках словно из ниоткуда появился лук. Он вытащил из колчана две черные стрелы с красным оперением и положил одну из них на тетиву.
«Скачи!» - приказал голос.
Кариган не осмелилась ослушаться. Она сжала бока Коня, когда первая стрела уже слетела с тетивы. Верный скакун полетел галопом. Мимо неслись синие, зеленые и коричневые полосы - небо, лес и земля. Домики деревни остались позади неясными пятнышками. Девушка помнила о двух стрелах, летящих ей вслед, которые не остановятся, пока не поразят жертву.
Ветер терзал вестницу, расплетая длинную косу, и перестук копыт Коня отзывался в теле, но самой Кариган казалось, будто они летят.
Слышался топот и других копыт - рядом мчались всадники, полупрозрачные, едва видимые. Деревья и дома не были им помехой - они легко пролетали сквозь них. Неведомые наездники кричали далекими голосами, напоминающими боевой клич. «Вперед, Зеленый, вперед! Это Бешеная скачка!»
Холодные руки обхватили ее за талию. «Скачи! - прошептал Ф'риан Коблбей. - Это Бешеная скачка».
Чем неразличимей становился окружающий мир, тем четче были видны всадники. Мужчины и женщины в плащах и туниках мчались рядом. Некоторые в легких доспехах верхом на боевых конях, другие - в старинной форме забытых правителей на быстрых скакунах. И все неслись вперед с той же самой невозможной скоростью, как Кариган. Ее окружали Зеленые Всадники из прошлого, все мертвые. Почему же призраки хотят помочь ей выжить? «Скачи, Зеленый, скачи!»
От клича мир вертелся еще быстрее, а Конь слепо летел вперед. Лица многих всадников были молодыми, но встречались и старые. Одни размахивали над головой саблями, другие потрясали кулаками, и крики отдавались эхом от неведомых стен. Кариган покрылась холодным потом от дикой скачки посреди призрачного отряда.
Стрелы все еще летели сзади, не замедляясь. Девушка слышала их тонкий свист. Сколько будет продолжаться эта дикая погоня?
«Скачи, Зеленый, скачи! Это Бешеная скачка!» Клич попадал в такт топоту копыт, бьющемуся сердцу, грохоту крови в ушах. «Они горят».
Сначала Кариган не поняла, что имеет в виду Ф'риан. Может быть, духи горят? «Стрелы горят».
Девушка бросила взгляд через плечо, хоть ей и не слишком нравилось смотреть сквозь Ф'риана Коблбея. Стрелы действительно запылали и начали отставать. Из уст призрачного отряда раздался единый клич победы. Они остановили скакунов, да и Конь прервал безумный бег без направления. Хотя всадники стояли, мир продолжал лететь мимо, словно их всех несло неведомое течение.
- Почему? - спросила Кариган.
Ф'риан Коблбей спешился и попятился, сливаясь со своими товарищами. «Я не могу упокоиться, пока ты не выполнишь миссию». Голос становился все тише. «Это была хорошая скачка».
- Почему? - спросила девушка, сжимая в кулаке поводья,- Почему вы вмешались?
Из толпы выступила одна Всадница. Длинные волосы разметал ветер иного мира. Из груди торчали две стрелы. Кариган видела ее тело в Севере. Джой.
«Если бы речь не шла о делах превыше свершений простых смертных, мы не вмешались бы. Но ты можешь многое сделать для разрушения планов древнего зла. Надеюсь, мы поскачем рядом в один прекрасный день, Зеленый Всадник».
Джой развернула коня и смешалась с толпой призраков. Те поднялись в воздух и исчезли в небесах, подобно утреннему туману. Но ритм Бешеной скачки продолжал звучать в ушах Кариган.

Конец скачки

Мир замедлился, хотя цвета оставались немного смазанными, как на размокшей акварели. Впереди высились массивные каменные укрепления. С самых верхушек свисали разноцветные знамена, которые полоскал ветер. Арку ворот окаймляли тяжелые круглые сторожевые башни.
За спиной Кариган остались караулки, между которыми была подвешена тяжелая решетка, готовая отрезать путь любому врагу, хлынувшему на узкий подъемный мост через ров. Крепостная стена окружала сам замок и прилегающие к нему земли. Призракам каким-то образом удалось за считанные секунды перенести ее на много миль от опушки леса. Вестница оказалась перед дворцом короля Захария.
Копыта Коня захрустели по гравию. Девушка спешилась и дрожащими руками отстегнула сумку с посланием. Она оставила верного скакуна отдыхать, хотя тот вроде бы и не устал после странной и безумной скачки.
Время вернулось к своему обычному ходу. Кариган покачнулась, словно землю пытались выдернуть у нее из-под ног. Знамена, каждое из которых обозначало некую провинцию, постепенно стали видны четче. И все же, хотя стяги не казались больше размытыми, развевались они дергаными движениями.
Когда вестница вновь обрела равновесие, она двинулась через двор ко входу в замок. Стража в черно-белых одеяниях попыталась закрыть ей дорогу. Они не успели сделать и двух шагов, как Кариган их миновала.
Пока девушка спешила вперед по сводчатому коридору, другие солдаты тоже пытались остановить ее, столь же странно двигаясь - рывками. Они были слишком медленными, а вестница - слишком быстрой. Приглушенные голоса сливались в неразборчивый гул.
Кариган шагала по главному проходу мимо охранников и придворных, застывших во времени. Большинство просто не замечали ее. Светильники по стенам невозможно медленно покачивались, бросая странные бронзовые и золотые отсветы на стены. Девушка понадеялась, что коридор ведет к трону короля Захария.
Вдоль стен, украшенных гобеленами, выстроились доспехи. Они-то оставались четкими, ясно видимыми. Кариган постаралась смотреть на них, а не на странные, сбивающие с толку движения людей вокруг.
Впереди показались открытые двери. На них явно ушел целый вековой дуб. На одной створке была вырезана головешка, на другой - полумесяц. Перед тронным залом неподвижно стояли двое стражей в черном. Это были Клинки, но даже на них распространялась временная аномалия.
Кариган легко прошла мимо телохранителей короля в просторный покой. Сквозь высокие стрельчатые окна внутрь падали косые солнечные лучи, голоса отражались эхом от сводчатого потолка, сливаясь в невнятный гул. Черные стражи стояли по сторонам зала подобно колоннам.
Над троном красовался огромный гобелен, изображающий Фамильный герб короля Захария - белого хилландерского терьера на вересковом поле. По легенде, отважные маленькие собачки изгнали громитов из их подземных обиталищ во время Долгой войны.
Под гобеленом стояли двое мужчин и женщина, внимая восседающему на резном троне человеку. Белый терьер, лежавший у его ног, приподнялся, но Кариган уже пересекла огромный зал. Трое людей и король едва успели заметить ее.
Бум!
Девушке показалось, будто она налетела на стену или из-под ног выдернули землю. Странная сила сотрясла тело Кариган, и вестница почувствовала, что рассыпается, как перья из вспоротой подушки.
Она лежит в поле, окруженная светом. Солнечные лучи проникают сквозь плотно закрытые веки. На астрах и золотарнике жужжат пчелы, перелетая с цветка на цветок. Где-то наверху щебечет ласточка. Кариган клонило в сон. Тепло, свет, свет... По щеке сбежало что-то прохладное и влажное...
Время замедлило свой бег. Мир с легким щелчком встал на место. Девушка потрясла головой, пытаясь отделаться от назойливого жужжания пчел и яркого света. Напрасно. Она вздохнула, закрыла глаза и снова начала задремывать, но на сей раз прохладное, влажное нечто коснулось ее руки. Кариган приоткрыла веки. Из глубин белой шерсти на нее глядела пара коричневых глаз. Терьер высунул язык и, едва ли не улыбаясь, посмотрел на вестницу.
Сон как рукой сняло. Собака! Замок! Захарий! Кариган села слишком быстро и поэтому повалилась обратно на шерстяной коврик у подножия трона. В голове снова зашумело, но на сей раз это, кажется, были голоса людей вокруг. Подняв голову, девушка увидела четыре меча в руках Клинков, направленные ей в грудь.
- Раньше я не видел этой Зеленой Всадницы, - подозрительно проговорил мужской голос.
- Может, это еще один наемный убийца? - предположила женщина.
- Ее появление пахнет магией, - шмыгнув носом, заявил второй мужчина.
Кариган лежала на сумке с посланием. Она перекатилась на бок, чтобы достать письмо, но Клинки приставили кончики мечей к ее груди.
- Послание. - Язык решительно отказывался ворочаться во рту. - Послание для короля.
- Дай-ка его сюда, - проговорил первый человек.
Кариган достала из сумки лист бумаги и протянула Клинку, который, в свою очередь, отдал его кому-то рядом с собой. Невнятное бормотание отдавалось эхом от стен громадного зала. Казалось, что шепчутся не люди, а фрески на стенах. Потрескавшиеся от возраста фигуры королей, королев, рыцарей, бог Айрик верхом на месяце и озаренная солнцем богиня Айрион в облаке - все смотрели на юную вестницу. Среди них в самой середине красовался огромный черный конь, крутая шея которого и могучие бока напряглись в прыжке.
- ...шпион, - проговорила королева.
Это послание от Ф'риана Коблбея, но это... - возразил король.
- ...неважно и не имеет отношения к делу. Я говорю о магии...
- Слишком молода, чтобы...
- Следует посадить в камеру и допросить...
- ...не важно.
Кариган уплывала вдаль в поисках залитого солнцем поля и все никак не могла отыскать его. Клинки грубо схватили ее под руки. Кто-то отобрал у нее саблю. Девушка слабо протестовала, однако никто не услышал ее слов.
- Пусть посидит взаперти, пока мы не примем решение.
- Только не в тюрьме, - сказал мягкий голос, которого Кариган не слышала раньше. Клинки закрывали говорящего, и девушка не видела его. - Выберите комнату для гостей и стерегите ее.
- Но, ваше величество, - прозвучал хриплый голос, - вы подвергаете себя опасности. Эта девка в ладах с неведомой вам магией.
- Тогда ни одной тюремной камере не удержать ее. Комната для гостей. Как вы думаете, Кроу, разве может она быть опасна в таком состоянии?
- Ваше величество, я прошу прощения, да только она может нарочно прикидываться слабой.
- Из всех дурацких идей эта самая глупая, - прозвучал новый голос со стороны входа. Он принадлежал женщине, привыкшей повелевать. Клинки все еще закрывали мир от глаз Кариган, но она услышала, как по полу решительно простучали сапоги. Неизвестная приблизилась. Вскоре топот смолк. - Ваше величество?..
- Капитан, ваше вмешательство говорит о...
- Неуважении, правитель двора Кроу? Вы это хотите поставить мне в вину?
- Прекратите пререкания, - вмешался король. - Капитан Мэпстоун, вы можете нам что-то сообщить? Вам известна эта девушка? Она одета как Зеленый Всадник.
- Я прежде не видела ее, но, полагаю, могу кое-что о ней выяснить.
Женщина поднялась на цыпочки и заглянула через плечо одного из Клинков. Вестница мельком заметила ореховые глаза и рыжие волосы.- Ну что ж, она Зеленый Всадник.
- Нет, - прошептала Кариган, хотя ее никто не услышал.
- Вынужден сказать, что не понимаю, капитан. Ваше величество, прикажите отвести ее в казармы Всадников. Она не причинила вам вреда и, если не ошибаюсь, привела важные вести.
- В этом мы несколько сомневаемся, - заметил король.
- Тогда как насчет этого?
Капитан подняла две черные стрелы. Кариган застонала и упала бы, но Клинки удержали ее.
Верные стражи короля повели девушку прочь от трона со все тем же непроницаемым выражением лица. Они шли по сумрачному залу, пересекая полосы света, льющегося из окон. Неужели Торн и Джендара тоже были такими? Строгими и молчаливыми? Ни придворные, ни слуги, ни солдаты не удостоили вестницу взглядом.
Кариган под охраной Клинков вышла из замка через другой проход, нежели проникла внутрь. Воители крепко держали ее под локти, почти приподнимая над землей. Во дворе, окружающем замок, нашлись любопытные, с интересом поглядывающие на троицу. Девушку подвели к деревянному побеленному строению. Здесь витал легко узнаваемый запах конского навоза из конюшни и толпились люди в зеленом. Многие из них откровенно пялились на пришедших.
Где я? - спросила Кариган.
- В казарме Всадников, - ответил стражник слева, и на этом объяснения кончились.
Все трое вошли внутрь здания. Под ногами скрипели половицы, воздух пах выделанной кожей. Здесь было куда уютнее, чем в каменном замке. Неожиданно Клинки остановились, и правый из них распахнул дверь. Кариган повели в небогато обставленную комнату - кровать, стол, умывальник, очаг и стул, вот и вся мебель. Сквозь окно лился солнечный свет, согревая дом.
- Выверни карманы, - проговорил охранник справа. Другой вышел из комнаты и встал у двери.
- Что мне сделать?
- Выверни карманы. - Голос звучал совершенно спокойно.
Кариган швырнула на стол сумку для писем, которую умудрилась не выпустить из рук, и вытащила из карманов все. На свет явились лунный камень, несколько медяков и одна серебряная монета, цветок мирта без одного лепестка, веточка мирики и брошь Джой - золотой крылатый конь. Клинок собрал все вещи на широкой ладони.
- Кольцо, - потребовал он.
- Ко... нет, его вы не получите. - Девушка торопливо прикрыла его ладонью.
Клинок шагнул вперед.
- Кольцо. Пока не установлена твоя личность и цель прибытия, вещи должны находиться у нас.
- Нет, только не кольцо. Все эти вещи, кроме броши, были мне подарены. А кольцо принадлежало моей матери, и я его не отдам.
Клинок сделал еще один шаг, нисколько не меняясь в лице.
Кариган встала в защитную стойку.
- Да помогут тебе боги, если ты еще приблизишься. С меня довольно. Я всего лишь доставила послание королю, а вместо благодарности получаю оскорбления. Вот что я скажу тебе, каменная рожа, - я убила такого, как ты. Еще один шаг, и тебе тоже не поздоровится.
Ее слова остановили Клинка, хотя нисколько не напугали. Он даже и не подумал обнажать меч.
- Сомневаюсь, чтобы ты могла причинить вред одному из нас. А если и так, то кто это был?
Глубоко вздохнув, Кариган выговорила.
- Его звали Торн.
Клинок сдвинул брови, и его глаза яростно сверкнули.
- Торн! Предатель вроде Саверила. Дезертир. Что ж, пусть кольцо останется у тебя. Остальные вещи вернут, если докажешь правдивость своих слов.
С этими словами стражник развернулся на каблуках и вышел из комнаты, плотно прикрыв за собой дверь.
Кариган прислонилась к столу. Колени предательски дрожали. Да что на нее нашло? Надо же, бросить вызов Клинку? Торна она убила, когда ее телом управлял Ф'риан. Девушка пересекла, шатаясь, маленькую комнату и рухнула на кровать. Сквозь матрас колко пробивалась солома, но для измученной путницы это ложе показалось самым мягким на свете.

* * *

Кариган проснулась от невнятного шума. Кто-то зашел в комнату и склонился над ее кроватью. В такой темноте черты не были видны. Девушка резко вытянула руку и ухватила неизвестного за волосы. Нападающий завизжал.
Вестница дернула еще сильнее.
- Ой! Перестань! - раздался женский голос. - Если ты не против, мне хотелось бы остаться при волосах.
Кариган потрясла головой. Комнату освещала только тусклая масляная лампа с прикрученным фитилем. По краям печной заслонки виднелись оранжевые сполохи, и в комнате было тепло и уютно. Вестница проспала долго, и уже наступила ночь. Оказывается, «напала» на нее девочка лет двенадцати, одетая в зеленую одежду. Незнакомка стояла, широко расставив ноги и уперев руки в бока. Кариган невольно вспомнила своих тетушек. «Значит, ты не будешь доедать?» После такой фразы тетя Стася могла не кормить девочку ужином два дня.
- Прости, - проговорила вестница, разжимая руку. На пол упала прядка каштановых волос.
Девочка выпрямилась.
- Извинение принято. Большинство Всадников ужасно нервные.
Как оказалось, незнакомку звали Мелри Экзитер, а хотела она всего лишь посмотреть, в порядке ли Кариган.
- Здесь все совершенно безголовые, не заботятся ни о чем, - ворчала Мелри, промывая и перебинтовывая рану на плече девушки, нанесенную плетью Иммереза. - Посмотри, как там она, говорит мне капитан. Я пришла и что за бардак нахожу? Похоже, Кондор волочил тебя по земле всю дорогу из Селиума. Ты уверена, что сидела в седле?
- Кондор?
- Да лошадь Ф'риана.
Кариган настолько привыкла называть своего верного скакуна просто Конь, что мысль о другом имени ей даже в голову не приходила. Хотя прозвище Кондор вполне подходило верному товарищу по приключениям. Кондоры не самые красивые птицы на свете, но они умеют необычайно элегантно летать. Кариган перевела взгляд на лицо Мелри и с удивлением видела текущие по щекам слезы. - Что-то не так? - Ф'риан мертв, верно? Ты ведь поэтому приехала на Кондоре?
Девушка кивнула.
- Да, и перед смертью он попросил меня продолжить его миссию.
Мелри вытерла нос рукавом и опустилась на стул.
- Мне сразу сказали, но я не верила, пока не увидела Кондора. Ф'риан был мне почти как родной брат. Он играл со мной, присматривал, разрешал таскаться следом за ним по замку.
- Мне очень жаль, - проговорила Кариган. Она знала, что такие слова никого не утешат, но именно их говорили все, когда умерла ее мать.
- Угу, Я знала, что это может произойти в любой момент. Я стараюсь не привязываться к людям, потому что они очень часто умирают. И все равно каждый раз так больно... Я очень сильно любила капитана и Ф'риана.
Они посидели в молчании.
- Разве ты не слишком молода, чтобы быть Зеленым Всадником? - спросила наконец Кариган. Ей самой постоянно задавали такой вопрос, а ведь эта девочка еще младше.
Мелри рассмеялась, и слезы мгновенно высохли.
- Я слишком молода? Это ты слишком молода! А я здесь выросла.
- Здесь? - недоумевающе приподняла бровь Кариган.
-Да, здесь. Капитан нашла меня в конюшне. Я была еще совсем младенцем. Кто-то, наверное, моя настоящая мать, завернул меня в одеяло и оставил здесь. - Мелри пожала плечами, всем видом выражая непонимание. - Они решили, что моим отцом был Всадник, убитый несколько месяцев назад. Он славился своими любовными романами... Капитан подобрала меня и назвала в честь бабушки. Она и другие Всадники вырастили меня. Так что на самом деле я не настоящий Зеленый Всадник. Просто помогаю на конюшне и иногда разношу послания с Зелеными Башмаками.
- Зелеными Башмаками?
- Да. Мы разносим весточки по замку. В удачный день удается заработать несколько медяков или хотя бы каких-нибудь сладостей. А когда я вырасту, наверное, стану Зеленым Всадником.
Интересно, каково это - знать свою судьбу? Кариган всегда считала, что станет купцом, как ее отец. Но теперь поняла, что на самом деле не задумывалась о будущем всерьез.
- Ты наверняка хорошо представляешь, каково быть Зеленым Всадником.
- Не сомневаюсь, что ты тоже, - стрельнула глазками Мелри.
- Что?
- Ты голодна? Что-то бледная больно.

Предыдущая страница 17 Следующая страница


Зеленый всадник 18

- Почему ты говоришь, будто я знаю, каково быть Зеленым Всадником?
- У тебя ведь есть брошь, верно? Я не могу ее толком увидеть, так как я сама еще не Всадник, но она есть. Значит, ты Зеленый Всадник.
- Брошь еще не делает человека кем-то.
- Как скажешь. Так есть будешь? После этого можешь отправляться мыться.
- Мыться? - встрепенулась Кариган.
Мелри рассмеялась и выскользнула из комнаты. Вскоре девочка вернулась с горой картошки с мясом, сыром и хлебом. В руке она держала кружку свежего молока. К ее изумлению, Кариган только что тарелку не вылизала.
- Румянец-то возвращается, - заметила воспитанница Зеленых Всадников.
Кариган допила молоко и вытерла рот рукавом.
- Сегодняшний день едва меня не прикончил.
Мелри склонилась вперед с таким серьезным выражением лица, на которое способны только подростки.
- Прямо с твоего появления начали ходить сплетни начет тебя. Будто ты совершила нечто, не виданное уже миллион лет. Или тысячу? - Мелри сморщила личико. - Я не дружу с цифрами. Это ужасно огорчает капитана. Так слухи правдивые?
- Понятия не имею, - отозвалась Кариган. - Только сегодняшний день получился действительно странный.
- А что произошло?
Ну, как можно рассказать девочке о скачках с ее покойным другом Ф'рианом Коблбеем, не говоря о других призраках, других мертвых Зеленых Всадниках?
- Я... я не хотела бы обсуждать это.
Мелри разочарованно вздохнула.
- Они говорят, будто ты очень быстро скакала, что бы это ни значило. А ведь Кондор не самый шустрый конь. Журавль Эреала куда быстрее. Ну ладно, отправляйся в ванную комнату.
Кариган двинулась за девочкой. Клинок, которого раньше она не видела, последовал за ними. Мелри закатила глаза. Несколько встреченных в коридоре Всадников вытаращились на вестницу, будто перед ними оказался неведомый зверь из другого мира, но промолчали. Один светловолосый юноша улыбнулся и проговорил:
- Добро пожаловать, Всадник.
- Это Алтон, - пояснила Мелри, когда они разминулись. - Вечно нос задирает - аристократ, что с него взять. Хотя в целом парень хороший.
В купальне Кариган ожидала полная ванна горячей воды. Несколько пустых лоханей отделялись занавесками, однако других людей здесь не оказалось. Девушка сделала шаг к ванне, но заколебалась, посмотрев на Клинка.
Мелри перехватила ее взгляд и уперла руки в боки.
- Ты не мог бы подождать снаружи, Фастион? Нашей гостье не помешало бы уединение, понимаешь? А если хочешь посмотреть на голую женщину, сходи в город.
Кариган взглянула на девочку широко раскрытыми глазами. Неужели кто-то может так разговаривать с Клинками? Выражение лица Фастиона не изменилось, и он лишь молча шел из комнаты.
- Я еще не решила окончательно, и все-таки, кажется Клинки - удивительный природный фе-но-мен. - Последнее слово Мелри произнесла особенно старательно. - Капитан часто говорит об этом.
Кариган улыбнулась, хотя ей казалось, будто мышцы лица разучились делать это.
- Спасибо, Мелри.
- Только капитан зовет меня так. Если хочешь, можешь звать меня Мел. - Девочка вышла из купальни, насвистывая простенький мотив.
Кариган опустилась в ванну, и затекшие и избитые мышцы приятно расслабились в теплой воде. Девушка прикрыла глаза, а раскрыв их, к немалому удивлению обнаружила, что спала, покуда вода не остыла. Поежившись, она вылезла из ванной и насухо вытерлась. Потом вестница приоткрыла дверь и обнаружила там невозмутимого Фастиона.
- Я готова.
Клинок кивнул, и они двинулись по коридору. Девушка оказалась в комнате одновременно с Мел, которую было почти не видно из-за горы зеленой одежды.
- Я подумала, что тебе не помешает что-нибудь чистое, - пояснила та. - Поэтому я зашла к интенданту. Он не был в восторге - его разбудили посреди ночи, да еще и забрали хорошую форму.
Фастион занял пост снаружи двери, а Мелри сложила кучу одежды на кровать Кариган.
- Надеюсь, она тебе подойдет и ты не против зеленого цвета.
Девушка вздохнула, с печалью вспоминая давным-давно оставленный в Селиуме гардероб.
- Я уже привыкла. - Она примерила знакомого покроя рубашку. - Подойдет. Я позаимствовала несколько вещей в Северном приюте по пути сюда.
- Ты была там? - широко раскрыв глаза, спросила Мел. - Это дикие земли.
Кариган кивнула.
- Я прочитала там, что надо сообщать интенданту о взятой форме.
Мел внимательно слушала, пока ее собеседница перечисляла позаимствованные вещи. Потом девочка зевнула.
- Займусь этим с утра. Интендант кожу с меня живьем снимет, если я еще раз его разбужу. Кроме того, я сама на ходу засыпаю. А мне придется рано встать, чтобы накормить всех коней.
Взгляд Кариган упал на сумку для писем, еще лежавшую на столе.
- Тогда последнее. Ф'риан Коблбей написал письмо некой леди Эсторе. Ты не могла бы доставить его?
- О нет! - Глаза Мелри едва не выскочили из орбит. - Эстора... Она не знает о смерти Ф'риана.
- Тогда лучше ей услышать о случившемся от тебя, а не от чужого человека вроде меня. - Кариган вытащила из сумки письмо и протянула его Мел. Девушка чувствовала странное удовлетворение: она выполнила свою миссию, доставив не только письмо королю, но и любовное послание. И умудрилась при этом остаться в живых.
- Ладно, отнесу. - Казалось, Мел того и гляди снова заплачет. - Ты права. Лучше ей узнать о Ф'риане от меня.
Девочка вышла из комнаты, и Кариган устало опустилась на кровать. Она отшвырнула сапоги и завернулась поплотнее в одеяло. Стоило вестнице коснуться щекой подушки, как ее сморил сон.

Стевик Г'лейдеон

- Прямо как в старые добрые времена, верно? - Стевик Г'лейдеон поправил дрова в весело горящем костерке. - Мы вдвоем на дороге, а поблизости ни гостиницы.
- Да уж, а тебе следовало быть дома, проверять счета или по крайней мере вести один из обозов, - проворчал Севано со своей постели, раскатанной в сторонке.
Здесь, вдали от поселений, непроницаемую ночную мглу освещали высокие и холодные звезды. Может быть, богам, глядящим сверху, их костерок тоже кажется маленькой звездочкой? На этом заброшенном участке дороги не нашлось бы не только гостиницы, но и фермы на протяжении долгих миль. Даже в уютном свете лампы усталым путникам было отказано. Стевик с Севано остались наедине с ночью и богами.
Купец положил руки на колени.
- Как ты думаешь, она много ночей провела подобным образом?
Севано снова закряхтел. Он без лишних вопросов понял, о ком говорит его друг.
- Кари - смелая девочка. Темнотой ее не напугаешь.
Стевик поплотнее завернулся в плащ и некоторое время сидел молча, слушая треск и шипение огня и не сводя глаз с пляшущих языков пламени. Наконец он нарушил молчание.
- Не могу же я сидеть дома, проверяя счета, сам понимаешь. И вести обоз не могу. Неужели ты ждал, что я так поступлю?
- Да нет, конечно, - вздохнул Севано. - Только эта задержка влетит тебе в копеечку.
- Что такое потеря дохода по сравнению с моей дочерью?
- Ничто, - согласился верный товарищ Стевика. - Если бы дело обстояло не так, ты был бы не ты, а я не следовал бы за тобой.
- Старый дурак и старый друг. Ты для меня куда больше, чем просто смотритель моих обозов.
- Если кто и в силах найти Кари, то это ты.
Вернувшись в Корсу после поездки в Селиум, Стевик услышал пугающие вести. Никто не видел Кариган, и она не вернулась до его приезда. Взволнованный отец попросил всех своих людей искать ее на торговых путях. Потом сообщили об этом другим купцам и их подчиненным. Вскоре вся Корса знала о том, что наследница огромного состоянии клана Г'лейдеон пропала. Пошли толки о похищении, и некоторые нехорошие люди даже начали требовать выкуп за возвращение девушки. Стевик расследовал каждый слух, и все оказались ложью. Ложью, помешавшей ему вовремя начать поиски дочери.
В конце концов Стевик и Севано поняли, что все сплетни - полная чушь, и уехали из гудящей как улей Корсы. Они отправились в Сакор, надеясь по дороге самостоятельно отыскать Кариган. Добравшись до города, друзья заглянут к капитану Мэпстоун и выяснят последние вести про девушку.
Стевик отошел от костра и вытянулся на собственной постели.
- Еще несколько дней пути, - проговорил он вслух.
Странно, но хотя его тянуло в Сакор, ему одновременно хотелось отложить прибытие туда. С одной стороны, не терпелось снова перекинуться парой слов с капитаном Мэпстоун. Быстрая, горячая женщина. Скорая на гнев, но и ум у нее острый. Иными словами, она заинтриговала купца.
С другой стороны, в Сакоре могут ждать страшные вести, которых он так боится. Кариган могла не найтись или, хуже того, найтись мертвой.
Севано тихонько похрапывал по другую сторону костра, но Стевик не мог уснуть. Вместо этого он долго смотрел на далекие звезды и размышлял, что за своевольные боги живут на них. И если боги существуют, то почему пропала его дочь?

Гость королевства

Ларен Мэпстоун сидела у подножия королевского трона рядом с остальными советниками, Сперреном и Девон, а также правителем двора Кроу. Сперрен не прекращал пустую болтовню о безмозглых штатских, которые переодеваются Зелеными Всадниками и рискуют своими жизнями, чтобы доставить бесполезное письмо королю.
Разговор ходил кругами вот уже несколько часов, и за окнами царила бархатистая ночная тьма. Час назад приходили пажи, чтобы зажечь лампы на стенах и свечи в деревянных люстрах. В неверном свете нарисованные на потолке фигуры выглядели живыми. Судя по выражениям лиц, они не одобряли собравшихся внизу. Картины напоминали призраков.
Хват, прикорнувший у ног хозяина, порой вздрагивал, и лапы его подергивались. Псу явно снилось, как он гоняет зайцев. По крайней мере его покормили и дали вволю побегать. Старший псарь позаботился об этом. У Ларен урчало в животе - даже обед Хвата, сырая конина, начинал вызывать аппетит. Кроме того, эти стулья времен Второй эпохи явно сделали для того, чтобы пытать советников. Женщина уже предвидела, как будет ныть спина.
- Мы не можем позволить штатским переодеваться слугами королевства, - нудил Сперрен.
«Пустая болтовня», - подумала Ларен. Король, сосредоточенный, сидел на троне, глядя вперед отсутствующим взглядом. Он закинул ногу на ногу и подпер щеку рукой. Голову его венчала изящная серебряная диадема, которая была для правителя скорее обузой, нежели символом власти. Король казался старше из-за бороды, но Ларен знала правду. Под этим обличьем скрывался усталый молодой человек. У него на коленях лежало скомканное сверхважное письмо. По крайней мере оно должно было оказаться важным.
Ларен задумалась, о чем размышляет король. Он совершенно не участвовал в споре, а точнее, перебранке своих советников. Может быть, правитель в мечтах бродит по холмам земли предков, а вокруг прыгают псы. До него доносится плеск волн и крики чаек, свежий ветер овевает лицо. Именно там оказался бы Захарий, не провозгласи неожиданно старый король младшего сына наследником.
Захарий не стремился к власти. Он собирался возглавить провинцию Хилландер и растить собак, пока его брат будет заниматься грязной работой - управлением государством. Но в конце концов старый король смирился с горькой правдой о старшем сыне. Монарх увидел, что испорченный мальчик превратился в испорченного мужчину, понятия не имеющего об обязанностях правителя. Взрывной характер принца проявлялся в избиении слуг, частой смене любовниц и калечении прекрасных лошадей, которых приходилось приканчивать. К собакам же Захарий своего брата просто не подпускал. Все знали о скверном нраве Амильтона, но молчали, потому что король-отец долгое время замечал лишь его обаяние. Да, принц умел быть обаятельным.
А потом в Сакоридию приехало посольство с Туманных островов, чтобы вести торговые переговоры. Отношения между двумя странами никогда не отличались постоянством, но тогда король Амигаст искал дружбы соседей ради процветания собственной страны. И вот принц Амильтон изнасиловал дочь одного из послов, девочку, которую и подростком назвать было трудно.
Когда об этом поступке узнали, торговые переговоры окончились полным провалом. Да и король наконец прислушался к разговорам о скверных поступках своего сына. В ужасе от мысли, что его плоть и кровь способна на такие мерзости, правитель обратил благосклонный взор на другого сына, принца Захария-труженика. Пока отец тщетно пытался вбить в голову старшего из братьев основы управления королевством, младший преуспел в учебе, навел порядок в своей провинции и много путешествовал, чтобы познакомится со страной и людьми. Когда король Амигаст провозгласил наследником Захария, все вздохнули с облегчением. Почти все.
Принц Амильтон, оскорбленный и пышущий злобой в связи с потерей трона, вернулся в провинцию Хилландер лордом-правителем. Здесь его мерзкие выходки возобновились с новой силой, богатство клана начало таять, и страдала вся новая вотчина принца. Поэтому Захарий, взошедший тем временем на престол, изгнал брата не только из его провинции, но и из самого королевства. Никто не знал, куда принц отправился. У Ларен были на этот счет идеи, и она надеялась, что письмо подтвердит ее подозрения.
- Капитан?
- М-м-м?
- Капитан?
Ларен моргнула. Все советники смотрели на нее с осуждением. Женщина выпрямилась на стуле, откашлялась. Неловко, что ее застали врасплох.
- Да?
- Какова история этой девушки? - спросил Сперрен. - Не хотите ли рассказать нам?
В глазах короля в первый раз появился проблеск интереса к разговору.
Кариган Г'лейдеон сбежала из школы в Селиуме. Ее отец - купец из Корсы. - Ларен поведала о краткой встрече со Стевиком Г'лейдеоном и его просьбе к Зеленым Всадникам помочь ему отыскать дочь.
- А как она заполучила письмо от Ф'риана Коблбея? - своим обычным ехидным тоном спросил правитель двора Кроу.
Ларен постаралась не выдать голосом раздражения.
- Я понимаю, в моей истории много белых пятен, но уверена: слово «заполучила» - неверное. Я могу лишь предполагать, как и почему Кариган Г'лейдеон досталось письмо Ф'риана и что произошло потом.
Капитану было ясно, что девочку позвала брошь, однако говорить это советникам Ларен не собиралась. Пусть считают все простым совпадением.
- Тогда почему мы не можем допросить ее прямо сейчас? - Перед тем, как поступить на службу к королю, Кроу был прокурором и любил проводить перекрестные допросы.
- Да, почему ее нет здесь? - подхватила Девон.
Эта советница почти ослепла от старости, но не утратила остроты ума. Она зачастую оказывалась бесценным кладезем сведений о том, как различные проблемы решались в прошлом. Некогда Девон была личным Клинком королевы Изен, потом учила не одно поколение других Клинков пути Черного Щита. Когда старушка стала чересчур медлительной и близорукой, ее назначили советником. В этой должности она управляла всеми Клинками, оставаясь связанной со службой, которой посвятила всю жизнь.
Дарен потерла бурый шрам на шее.
- Она не в том состоянии, чтобы допрашивать ее. - При этих словах правитель двора Кроу встрепенулся. - Может, вы не заметили, но Кариган на ногах не стояла, когда добралась сюда.
. - А если она опасна...
- Она не опасна, - отрезала Ларен.
- Девчонка использовала магию, - заметил Кроу.
- Магия не обязательно опасна. Послушайте, бояться следует не усталую вестницу. Она привезла письмо, преодолев бесчисленные препятствия, и ее следует отблагодарить, а не оскорблять беспочвенными подозрениями.
- Доставка послания еще ни о чем не говорит, - вступил в разговор Сперрен. Он был наместником-правителем провинции Хилландер еще во времена детства Амигаста. Став королем, тот привез верного вассала с собой в Сакор и сделал советником. «Интересно, - задумалась Ларен, - а кто сейчас правит в Хилландере?» - Мы знаем, что Лорили Дорран живет в Севере уже много месяцев, и король мирится с ней. А два покушения? Хотя Клинки с легкостью их отразили...
- Ф'риан Коблбей умер за это письмо. - На сей раз Ларен и не подумала скрывать раздражение. - Всем известно, что он имел обыкновение писать важные послания особым кодом, чтобы враг не смог прочесть их, если сумеет перехватить. Я прошу позволения забрать письмо, ваше величество, чтобы определить, зашифровано оно или нет.
Захарий кивнул и протянул письмо капитану.
- А бояться, - продолжила та, - нам следует этого.
С этими словами Ларен подняла две черные стрелы, лежавшие на полу рядом с ее стулом. Прикасаться к ним страшно не хотелось. От них исходило ощущение нечистоты, казалось, острия так и жаждут вонзиться в плоть.
- Да, капитан, - заметил Кроу. - Сегодня днем вы явились, размахивая этими стрелами, будто они раскрыли вам СемьТайн Бовиана. Будьте добры, объясните.
- He буду притворяться, что мне раскрыты Семь Тайн, - невесело улыбнулась женщина. - Но по поводу этих стрел у меня есть кое-какие мысли. Я нашла их в Селиуме... в спине Ф'риана Коблбея. Я поговорила с тамошним историком, мастером Галвином, которого интересуют давние времена.
- Эти стрелы не кажутся древними, - возразила Девон. Удивительно, как старушка сумела разглядеть хоть что-то.
- Думаю, изготовили их совсем недавно, но древним способом. Мастер Галвин предположил - узнав, каким образом был убит Ф'риан, а именно, двумя стрелами из определенной породы дерева, - что это «похитители душ».
- Да ладно вам, капитан, - презрительно махнула рукой Девон. - Не тратьте наше время на столь фантастические бредни. Магии такой силы в наши дни не существует. Я скорблю вместе с вами о гибели Всадника Коблбея, он был отличным человеком, и все же я не сомневаюсь, что его душа пребывает с богами.
Ах если бы Девон знала правду. Разумеется, все советники слышали об «особенных способностях» Зеленых Всадников, о «штучках», которые они могли делать. И тем не менее никто не понимал, до какой степени используется волшебство до сих пор. Способности Зеленых Всадников были истинной магией, а не ярмарочными фокусами. Все так привыкли к ней, что успели позабыть ее природу. Но король не упускал из виду талантов своих Всадников и нередко их применял - с большой пользой для себя.
- Такое оружие использовали войска Морнхэвена Черного во время Долгой войны, - вступил в разговор король Захарий. Советники посмотрели на монарха в таком изумлении, будто он нежданно воскрес из мертвых. Хват поднял голову при звуке голоса хозяина и, поняв, что тот обращался не к нему, снова уронил ее на лапы.
«Самое время ему заговорить, - подумала Ларен. - Доверие ко мне исчезает, как утренний туман».
- Оружие, похищающее душу, - продолжал король, обычно имело вид стрелы, но могло также быть и копьем, чье древко сделано из древесины, добытой в Черном лесу. - Свет замигал, будто простое упоминание легендарной чащобы призывало темные силы. Захарий провел рукой по бороде, и глаза правителя снова приняли отсутствующее выражение. - Странно, давненько я не думал о Черном лесе.
- Ваше величество, - заговорила Девон, - со всем должным уважением должна заметить - Долгая война окончилась почти тысячу лет назад. Наверняка старый лес высох и умер. Или на его месте выросли прекрасные зеленые рощи. Кто знает, что находится по другую сторону Стены?
- И верно, кто знает? - пожал плечами король. - Но я сомневаюсь, что зеленый живой лес заменил злое сердце старого. И я бы не торопился пренебрегать магией, советник. Возможность использования темных сил никогда не исчезала, хоть и сгинули те, кто владел ими раньше. Могу я взглянуть на стрелы?
Ларен послушно протянула их правителю, и тот принялся внимательно рассматривать оружие, прищурившись, будто пытаясь разглядеть какие-то подробности. Потом Захарий снова перевел взгляд на капитана.
- Вы знали, что на стрелах есть отметки?
- Да, ваше величество. Мастер Галвин изучил их при помощи увеличительного стекла, но не сумел ничего о них сообщить.
- Знаки напоминают эльтский алфавит, да только это не он. Символы исполнены зла, а не добра, и жгут глаза, когда я пытаюсь разобрать их. Должно быть, эти заклинания и обеспечивают то, что стрелы всегда попадают в цель и отнимают у раненого душу. Если, конечно, перед нами «похитители душ»... - Король заметно вздрогнул и вернул стрелы Ларен. - Даже думать не хочется, как сюда попала древесина из Черного леса и кто сделал эту мерзость.
Советники умолкли, обдумывая последние слова короля, потрясшие их. Не успел ни один из них снова заговорить, как Хват глухо зарычал, а за дверями тронного зала послышалась какая-то возня. Сквозь приоткрытые двери донеслись возбужденные голоса.
- Что на этот раз? - пробормотал Кроу. - Ворвется новый вихрь?
По ковровой дорожке пробежал запыхавшийся королевский герольд. Он остановился перед Захарием и неловко поклонился ему.
- Нефф? - обратился к нему правитель.
Герольд выпрямился, откинув с лица прядь светлых волос.
-Ваше величество. - Нефф поднес к губам церемониальную трубу, глубоко вдохнул и издал пять удивительно фальшивых нот. Медные звуки отдались эхом от стен комнаты, и герольду пришлось снова отдышаться, чтобы с трудом объявить: - Позвольте представить вам...
Но гость уже шел по ковру. Советники поднялись на ноги. Хват сел, склонив голову и навострив уши.
- ...лорда...
Гость двигался так, будто скользил по воздуху. Многоцветный плащ летел за ним, мерцая. У капитана появилось предчувствие, что сейчас произойдет что-то очень важное.
Вошедший остановился перед монархом и вытянул вперед руку, останавливая речь Неффа. Потом неизвестный склонился в изящном поклоне и откинул капюшон, скрывавший дотоле его лицо.
Ларен потрясли золотые волосы, рассыпавшиеся по плечам гостя. И если его волосы напоминали солнце, то глаза - само небо ясным зимним днем. Неизвестный держался по-королевски гордо и одновременно очень просто. Он с улыбкой смотрел на короля и его советников.
- Приветствую тебя, король Захарий, сын Амигаста. Давно не пересекал я границы Сакоридии и тем не менее нахожу ее прекрасной, как и всегда.
Ларен слышала мелодичный голос, однако потянулась к сознанию неизвестного разумом, стремясь прочесть его мысли. Увы, он не пустил ее в свое сознание, и все, что сумела узнать капитан, - это что он хорошо защищен.
- Кто ты? - спросила Девон. По сравнению с гостем ее голос показался хриплым, как карканье ворона, или резким, как труба Неффа.
- Я Тенилл из Элетии. - Пришелец выждал, пока стихли изумленные вздохи среди советников. Только король Захарий ничем не выдал удивления, и именно на него обратился пронзительный голубой взгляд эльта, скользнув мимо всех остальных. - Нам надо многое обсудить.
Кариган спала долго и без сновидений. Она смутно замечала, как ночная тьма постепенно рассеивается. Кто-то заходил в комнату, оставлял подносы с едой. Всякий раз девушка просто переворачивалась на другой бок и продолжала дремать. Когда тело решительно заявило, что отдохнуло и не желает больше пребывать в неподвижности, Кариган свесила ноги с кровати и потянулась. Она раздвинула было занавески на окне, но поспешно задернула их обратно, пораженная ярким светом. Потом девушка постепенно открывала путь солнечным лучам, давая глазам время привыкнуть.
Казармы Зеленых Всадников стояли на небольшой горке. Чуть ниже расстилалось пастбище с сочной зеленой травой, на котором паслись кони, отгоняя хвостами мух.
В кустах под окном щебетали синицы и белогрудые воробьи. Девушка распахнула раму, чтобы послушать их гомон, и заметила краем глаза движение в тени дома. Еще один Клинок. Один стережет за дверью, другой - снаружи казармы. Кариган повернулась к окну спиной, снова задернув занавески. Тяжело вздохнув, она принялась за умывание и еду, оставленную на столе. Ясно, что в конце концов кто-то придет допрашивать ее.
Через час или около того Кариган принялась расхаживать по комнате взад-вперед, тоскуя по Мел или любой другой живой душе. Остатки еды унесла служанка, которая так спешила, что только и успела извиниться за вторжение.
11рошло еще полчаса, и девушка принялась смотреть в окно на коней. «Жаль, что я не лошадь, - невольно подумала вестница. - Кажется, жизнь скакуна куда проще...»
Наконец в дверь постучали. Кариган отвернулась от окна. В комнату вошла женщина в зеленой одежде. По рыжим волосам и ореховым глазам девушка узнала в ней капитана Мэпстоун. Оглядев комнату и узницу, глава Всадников фыркнула.
- Безрадостная обстановка, да только в замке было бы еще хуже, даже в комнате для гостей. - Капитан еще раз окинула взглядом Кариган, сцепив руки за спиной. - Ты готова поговорить?
Девушка устала от тесной комнаты, устала тупо пялиться в окно.
- Только когда увижусь с Конем.
С конем? - удивленно моргнула старшая женщина. - Каким конем?
- С... Кондором.
Уверяю тебя, что о Кондоре хорошо позаботились. Лично Мелри взяла его под свое крыло. А сейчас очень важно, чтобы мы с тобой...
- Я не буду говорить, пока не увижусь с Кондором.
Капитан Мэпстоун приподняла бровь. Потом без лишних слов она открыла дверь и поманила Кариган за собой. Удивленная тем, что глава Зеленых Всадников так легко сдалась, и немножко смутившись от этого, девушка вышла в коридор. Фастион с каменным лицом преградил ей путь.
- С дороги, Клинок, - бросила капитан. - Эта молодая женщина и я собираемся поговорить и навестить ее коня.
- Простите, но я не могу позволить...
- Это дело Всадников. Если ты чувствуешь, что должен защитить страну от безоружной девочки, можешь идти за нами. Эта комната слишком напоминает клетку, а наша гостья - вовсе не пленница.

Предыдущая страница 18 Следующая страница


19 Кристен Бритен

Губы Фастиона, сжатые в прямую линию, немного скривились, и все же спорить он не стал. Вместо этого последовал за девушкой и капитаном по коридору на некотором расстоянии.
Мэпстоун приблизилась к девушке, чтобы только та могла расслышать ее слова.
- Иногда я не уверена, что Клинки - природный феномен.
Кариган рассмеялась, вспомнив слова Мел прошлой ночью.
- Мы начали немного беспокоиться, - проговорила капитан. Ты довольно долго не просыпалась. Я даже послала к тебе целителя.
- А сколько времени?
- Восемь вечера.
Кариган приоткрыла рот от изумления. Выйдя наружу, девушка увидела, что солнце опустилось довольно низко, а трава мокрая от росы.
- Сначала я думала, что еще утро. Потом выглянула из окна и поняла - должно быть, уже полдень. Но вечер... - Должно быть. Бешеная скачка вымотала ее сильнее, чем она думала.
Капитан кивнула, свернула с тропы и начала спускаться по склону, ведущему мимо казармы к пастбищу. Облокотившись на заборчик, женщина принялась всматриваться в заросшее травой поле, как шкипер в морскую даль.
- Если зрение меня не подводит, то он в дальнем углу.
Кариган прищурилась. Даже в сумерках ей удалось разглядеть вдалеке длинноногий, нескладный силуэт.
- Позови его, - сказала капитан Мэпстоун.
- Что?
- Позови его, он придет.
Кариган сложила руки рупором и закричала:
- КОНЬ!
Скакун поднял голову, запрядал ушами. Потом он загарцевал по полю, высоко подняв хвост. Дождавшись жеребца, девушка проскользнула в загон и обняла его за шею. Конь потерся мордой о ее плечо, едва не сбив с ног.
- Ты глупая лошадь, - проговорила Кариган, улыбаясь. - Да уж, Мел тебя хорошо почистила.
- Вчера он был почти такой же серый, как ты, - заметила капитан Мэпстоун. - Потому-то мы и не стали расспрашивать тебя сразу. Хотели убедиться, что все в порядке. А теперь поговорить придется. - Увидев, как девушка изменилась в лице, женщина добавила: - Можно сделать это и здесь.
- Тебе повезло, что король и советники заняты, а то тебя много часов забрасывали бы бессмысленными вопросами.
Они сели на низкую изгородь, а Кондор принялся пастись неподалеку.
- Ты Кариган Г'лейдеон, - заявила капитан.
- Я называла свое имя?
- Нет, но твой отец тебя подробно описал. К тому же кольцо у тебя на пальце такое же, как у него. - Заметив изумление на лице девушки, Ларен рассказала о встрече со Стевиком Г'лейдеоном в Селиуме и последующих событиях. - У нас есть Всадник по имени Коннли, который умеет отправлять сообщения очень необычным путем. При помощи мыслей.
До своих последних приключений Кариган ни за что бы не поверила капитану. Но не теперь. Девушка заложила за ухо прядь волос.
- И он разослал весть обо мне другим Всадникам?
- Не совсем. Он послал его только одному Всаднику. Джой Овервей.
Теперь ясно, почему Джой искала кого-то в Севере, подходящего по описанию на Кариган.
- Я видела Джой... мертвой.
- Мы узнали об этом. Точнее, Коннли узнал, как только она умерла. У Джой был сходный с ним дар, правда, она умела получать мысленные послания. Понимаешь, они были партнерами, связанными своими способностями, хотя подобный дар и разделяет людей. Ведь нет смысла иметь в одном городе и приемник, и передатчик. Невзирая на это, мне не случалось видеть пары ближе, чем они. Не могу передать, как горевал Коннли.
Привлеченные насекомыми, роящимися над двумя женщинами, появились летучие мыши и принялись носиться кругами.
- Я отыскала брошь Джой.
- Да. Эти броши всегда находят путь домой. - Капитан Мэпстоун потерла темный шрам на горле. - Ты привезла ее с собой вместе с остальными вещами, среди которых есть очень интересный кристалл. Скажи мне, Кариган Г'лейдеон, как школьница умудрилась впутаться в дела Зеленых Всадников? И будь добра, не забудь ничего.
Кариган вздохнула, но Конь (Кондор, напомнила себе девушка) ткнулся носом ей в колено, явно ободряя.
Вестница начала рассказ сначала, с драки с Тимасом Мирвеллом и с частных уроков у мастера Рэндла.
- Я встречалась с ним, - сообщила Ларен. - Перед тем, как я уехала из Селиума, он поговорил со мной - по просьбе твоего отца - и уговаривал сделать все возможное для твоих поисков. - Капитан коротко улыбнулась. - И хотя Стевик Г'лейдеон успел поговорить со мной, он решил, что лишь голос мастера Рэндла гарантирует ему мое сотрудничество.
Кариган слабо улыбнулась, припомнив, каким настойчивым может быть ее отец.
- Рэндл очень беспокоился о тебе, - продолжила капитан. - Сказал, что ты самая лучшая ученица и таких сообразительных ему давно не встречалось. Тебе не помешает продолжить обучение. Кроме того, он считал тебя невиновной в драке с Мирвеллом и с тех пор пытался помочь.
Кариган была одновременно удивлена и тронута. Ей неожиданно захотелось оказаться в Селиуме, послушать истории и советы мастера Рэндла, зашивая тем временем потрепанное тренировочное снаряжение.
Девушка продолжила свою повесть. Когда на ограде стало неудобно сидеть, Кариган спрыгнула на землю. На фоне ночного неба был четко виден силуэт капитана Мэпстоун. Она внимательно смотрела на рассказчицу, неподвижная, как Клинки. Кариган становилось не по себе от ее взгляда. Капитан то и дело касалась броши с крылатым конем, и у девушки возникло чувство, будто ее испытывают, особенно когда речь зашла о разговоре с призраком Ф'риана Коблбея. Она поведала о сестрах Флорес, о сражении с тварью из Канморан Вейн, как ей помог орел по имени Мягкокрыл и эльт Сомиал.
- Любопытно, что ты упоминаешь эльтов, - пробормотала капитан, а затем знаком велела Кариган продолжить.
Девушка рассказала об Иммерезе, о Джендаре и Торне, о бегстве и приюте Всадников близ Севера. Дойдя до этого места, она прервалась и воскликнула:
- Так вы живы! Вы та самая Мэпстоун, о которой упоминалось в книге. И вы выжили!
- Я не призрак, если ты об этом, - усмехнулась капитан. - Зеленые Всадники часто бывают на краю могилы. А судя по твоему рассказу, на твою долю тоже выпало немало опасностей.
Кариган рассказала про Абрама Раста, лес, тело Джой в телеге, Лорили Дорран, облаченного в серое человеке-тени и Бешеной скачке.
- Бешеная скачка, - задумчиво проговорила капитан, - Стражи и советники короля не сумели тебя толком разглядеть, когда ты прибыла сюда. Неясное пятно, дуновение ветра, вот что они сказали. В Сакоридии не видели и не слышали ничего подобного тысячу лет. Как ты сумела сделать это?
- Я... ничего не делала, - ответила Кариган.
- Ты уверена?
- Призраки...
- Призраки. Не знаю, что и сказать.
Влажный воздух пах травой, вдали стрекотали цикады, а светлячки плясали в глазах Кариган яркими пятнами.
- Да, - проговорила капитан Мэпстоун, словно обращаясь сама к себе. - Тебе повезло, что король и его советники заняты необычным гостем. Дай-ка я взгляну на твои запястья, Кариган.
Руки зажили так быстро, что последние дни их не приходилось бинтовать, но ожоги оставили шрамы - в лунном свете блестела гладкая кожа.
- Тебя обожгла кровь твари из Канморан Вейн? - спросила капитан Мэпстоун.
Кариган кивнула.
- Любопытно. Черные стрелы тоже сделаны из дерева, выросшего в Канморан Вейн. Твой человек-тень не понаслышке знаком с очень древней и темной магией. И подумать страшно, какие мучения он причинил Ф'риану и Джой.
- Думаю, они все еще страдают, - проговорила девушка. «Две стрелы с черным древком торчат из его окровавленной спины, которая никогда не высыхает», - так сказала мисс Мирта.
- Боюсь, грядут куда более страшные беды, чем я предполагала, - сказала капитан Мэпстоун. - Я начинаю задумываться, как связан твой приятель в сером плаще с Мирвеллом. - Она неожиданно подняла голову и посмотрела на гостью с невеселой улыбкой. - А ты умудрилась обогнать две такие стрелы во время Бешеной скачки. Кариган, таких школьниц, как ты, я еще не видала.
Девушка не знала, как воспринимать эти слова - как комплимент или наоборот. Порой трудно было понять, что именно капитан имеет в виду. Умение напустить туман очень ценно для купца, но в обычной жизни это свойство весьма раздражает.
- И что теперь? - спросила Кариган.
Капитан Мэпстоун спрыгнула с изгороди и неторопливо потянулась, поморщившись.
- Сырость проникает до самых костей, - проговорила она. - Трудно сказать - что теперь. - Советники проигнорировали послание, которое ты пронесла сквозь такие опасности.
- Что? Немыслимо! Ведь эти люди постоянно пытались убить меня... Мирвеллцы...
Капитан Мэпстоун кивнула.
- Но в послании говорится о давно прошедших событиях. Советники отказываются воспринимать его всерьез. Проклятие! - Она стукнула кулаком по другой руке. - Я надеялась, что в письме будет написано о заговоре мирвеллцев и тайном убежище принца Амильтона. Судя по твоей истории, мои подозрения оправдываются, но мне нечем их подтвердить. Советники должны услышать, как тебя старались остановить мирвеллцы. Ф'риана и Джой им удалось убрать с пути. Многое указывает на существование заговора, однако теперь меня
никто не послушает - все заняты гостем. Я велела нескольким Всадникам поработать над посланием, попытаться понять не зашифровано ли оно. Но, увы, текст кажется достаточно прямолинейным.
Потрясенная Кариган почти не слышала капитана.
- Не могу поверить, что в письме не было ничего важного.
Капитан Мэпстоун тяжело вздохнула и похлопала Кондора по шее.
- Многим Всадникам и за целую жизнь не выпадает столько, сколько тебе пришлось пережить за одну поездку. Мужество, с которым ты приняла на себя миссию Ф'риана, независимо от того, понадобится королю его письмо или нет, не может не восхищать. Кариган, я верю каждому твоему слову. Спору нет, твой рассказ более чем странен, но мой дар - узнавать правду. - Она коснулась броши в форме крылатого коня. - Я хочу, чтобы ты поговорила с королем. Расскажи ему обо всем - особенно Захария заинтересует Иммерез. И, полагаю, он достаточно мне доверяет, чтобы даровать тебе аудиенцию без присутствия советников.
«Мне?» - хотелось закричать девушке.
- Что ж, Фастион, - проговорила капитан в пространство, улыбаясь. - Где бы ты ни прятался, можешь выходить. Мы уже закончили.
Кариган почувствовала, насколько устала Мэпстоун. Женщины пожелали Кондору спокойной ночи и удалились. Рыжеволосая Всадница двигалась несколько неловко, и черты ее лица слегка исказились, как от боли.
«Может, дело в броши?» - задумалась девушка.

«Интрига» и приглашение

На следующий день Кариган не видела и не слышала капитана, да и потом тоже, однако Мел составила ей компанию. Было очень приятно встретить друга среди каменнолицых
Клинков, охраняющих дверь. Гостье-пленнице даже позволили ходить с девочкой в конюшню, помочь ей с делами и навестить Кондора. И все это время за ними тащился один из стражей. Но хоть какая-то деятельность, жужжание мух, топанье копыт, знакомые запахи кожи и навоза, а главное - веселый нрав Мелри помогали Кариган расслабиться и не обращать внимания на постоянный надзор.
Наконец Мел свалила грязь из стойла в и без того полную бочку, а ее спутница облокотилась на низенькую дверь загона.
- Надо сказать, - начала девочка, - народ в замке только и говорит, что о таинственном госте. Уверена, они вообще про тебя забыли.
- Какой еще гость? Капитан Мэпстоун упоминала об этом, когда мы с ней говорили.
Мел оперлась на вилы, недоуменно приподняв брови.
- Ты не слышала? Хотя, конечно, у тебя не было возможности послушать сплетни. На следующий день после тебя в наш замок прибыл один из эльтов.
- Эльт? - пораженно спросила Кариган.
- Да, прямо как в сказках. Слышала небось в детстве?
- Да. Так что здесь делает эльт?
Мел помолчала, отмахиваясь от целой тучи мух, пытающихся сесть на лицо, и продолжила:
- Я и сама бы не прочь узнать. Капитан говорит, что эльтов так давно никто не видел, что даже стали сомневаться в их существовании. И тут неожиданно один из них приезжает к королю Захарию.
- Я тоже видела эльта, - сообщила Кариган.
- Да ладно заливать.
- Честно-честно. Правда, я была очень больна и мало чего успела заметить. Если не веришь, спроси капитана.
Мел присвистнула.
- Она, уж конечно, может определить, врешь ты или нет. Интересно, а это не один и тот же?
-Эльт называл свое имя?
Мел задумчиво почесала в затылке.
- Те... Те... что-то... Тенол. Нет, погоди, Тенилл. Вот как его зовут.
Кариган разочарованно покачала головой.
- Нет, это другой.
- Капитан говорит, что никогда не видела раньше таких волос. Как настоящее золото. А еще она не смогла прочесть его мысли, ну, проверить, правду ли он говорит. Оказывается он умеет защищаться от такой магии.
- Эльты совсем другие, чем мы, - сказала Кариган. Она почти услышала ритм беззвучной песни, что пелась на далекой поляне, которую больше никому никогда не отыскать. - Будто дети, но древние, волшебные и прекрасные. Конечно, наяву я видела только одного, и как знать, может, остальные отличаются от него. Бывают же хорошие и плохие люди в Сакоридии. - «Скажем, Иммерез», - подумалось девушке. Она пожала плечами. - Странно, что один из эльтов явился сюда спустя столько веков.
- Он хочет восстановить связи с Сакоридией. - В огромном дверном проеме конюшни возник силуэт Всадника Алтона Д'Иера. Потом он двинулся вперед, и с каждым шагом черты лица становились все лучше видны. Юноша шел, горделиво выпрямившись; на поясе висели перчатки, и на блестящих сапогах не виделось ни пылинки. Не было на юноше и шрамов, которыми отличались многие Зеленые Всадники.
Алтон был единственным Всадником, который осмелился приблизиться к Кариган и прямо заговорить с ней. Его не пугали ни Клинки, ни слухи о ее более чем странном прибытии. По крайней мере девушка надеялась, что ее обходят стороной из-за стражников, а вовсе не из-за нее самой...
Всадник коснулся лба и изящно поклонился.
- Алтон Д'Иер к твоим услугам.
Кариган приподняла бровь. Формальное приветствие. Она приложила руку к сердцу и поклонилась в ответ.
- Кариган Г'лейдеон из клана Г'лейдеон - к твоим.
- А, - отозвался юноша. - Купеческий клан.
Кариган кивнула, ожидая услышать обычный сарказм, но ошиблась. Перед ней стоял человек из Д'Иеров, очень древнего семейства. Их родословная восходила к временам создания первоначальных кланов Сакора. Если клан Хилландер вымрет, то другие будут претендовать на престол, и Алтон станет потенциальным наследником. Удивительно, что семья позволила ему стать Зеленым Всадником, учитывая связанные с этим опасности.
- Я вижу, ты не расстаешься со своим суровым товарищем, - заметил юноша.
- А, моя тень.
Кариган бросила взгляд через плечо на Клинка. Сегодня это была женщина. Она стояла, выпрямив спину и сложив руки на груди, почти незаметная в темном, затянутом паутиной коридоре.
- Расскажи об эльте, - попросила Кариган.
- Я видел его издалека, - пожал плечами Алтон. - Но слышал, будто эльты собираются оставить свое уединение. Учитывая, как оживились громиты, я совсем не удивлен.
Кариган сунула в рот соломинку. В полутьме конюшни черты Алтона казались гораздо мягче.
- А почему они явились в Сакоридию, а не в Рованнию, например?
- А почему бы и нет? - парировал Алтон.
«Почему бы и нет». Кариган задумалась, однако не сумела отыскать причины, почему эльты могли предпочесть одно королевство другому. Разве потому что Сакоридия находится строго на юг от Эльтского леса. Как бы то ни было, прибытие эльта отвлекло внимание от нее самой. Хорошо бы о ее существовании совсем позабыли, и можно было бы отправиться домой...
Зазвенел колокол, не дав собеседникам развить тему.
- Приехал Всадник! - Мел выронила вилы и пулей вылетела из темной конюшни. Алтон не отставал от нее ни на шаг. Кариган последовала за ними куда медленнее.
Конюший звонил в колокол, привешенный на стене здания специально для этих целей. По холму галопом проскакал Всадник, поднимая клубы пыли, потом резко остановил коня и спешился. Алтон подхватил скакуна под уздцы, и гонец, не останавливаясь, понесся к замку с сумкой для посланий в руке.
- Нужно привести свежего коня, - сказал конюший. - На случай, если парню надо будет сразу же уехать.
Они с Алтоном скрылись в стойлах. Мел ослабила подпругу на тяжело дышащем коне посланника и начала водить его кругами, чтобы дать остыть.
- Интересно, что за важные вести? - поинтересовалась Кариган, не отставая от подруги.
- Не такие уж важные, - отозвалась девочка. - Будь это что-нибудь чрезвычайное, он подъехал бы прямо к замку. Кроме того, Всадник быстро шел, а не бежал со своей сумкой.
- Как все сложно.
- Я привыкла к здешним порядкам, - заметила Мел. - И Алтон тоже.
- А когда он уезжает?
Мелри похлопала потного коня по шее и прошептала ему что-то в ухо.
- Никогда.
- Что?
- Алтон не отвозит сообщений. Ему родители не позволяют. Чистокровный Д'Иер, что тут поделать. Знаешь, как его злит, что все занимаются делом, пока он сидит в городе?
- Так почему он вообще стал Всадником?
- Его призвала брошь.
- Призвала?
- Угу. Их притягивает к людям, которые смогут их использовать. Людям, одаренным от рождения. - Мел говорила неуверенно, будто и сама не знала толком.
Кариган медленно кивнула, вспоминая разговор в гостиной сестер Флорес. «Брошь призвала тебя, - сказала мисс Мирика. - Она не позволила бы носить себя, если бы не считала тебя Зеленым Всадником».
- А какие способности у Алтона?
- Неизвестно. Он никогда не отвозил посланий, поэтому так и не выяснил.
Кариган покрутила брошь. Интересно, она признала ее за врожденные способности или потому, что предыдущий владелец умер и пожелал этого? Или, может быть, потому что других дураков не было во всей округе?
- Кариган? - К конюшням подошла капитан Мэпстоун не уступавшая по своей незаметности Клинкам. Она остановилась у входа, прислонившись к дверному косяку. - Король готов принять тебя.

Капитан велела девушке немедленно переодеться, утверждая, будто она слишком испачкалась, возясь с лошадьми, и к королю не пристало являться в таком виде. Кариган облачилась в полную форму Зеленых Всадников. Черные сапоги блестели как зеркало, твердый воротничок обернули черным платком, на поясе висели перчатки. Туника была застегнута у ворота брошью с крылатым конем, хоть король и не увидит ее. Не хватало только сабли.
Форма была отглажена до совершенства. Должно быть, капитан Мэпстоун чего-то добивалась, заставив свою подопечную одеться именно так. Кариган чувствовала себя до крайности неловко, хотя и не потому, что форма оказалась неудобной. Скорее ей казалось, что каждый встречный сразу видит ее насквозь и думает, будто она пытается выдать себя за Зеленого Всадника, словно мошенница. Конечно, ей пришлось ранее носить повседневную одежду посланников, но тогда все было по-другому. Ее собственные вещи превратились в лохмотья, и вопрос стоял так - или в форме, или голышом.
- Не понимаю, почему я должна надевать это, - проговорила Кариган. Она шла чуть позади капитана по замковому двору. Девушка старательно избегала взглядов, хотя, по правде, на нее почти не обращали внимания. Для стороннего наблюдателя Кариган была всего лишь одной из многих людей в форме. Несколько настоящих Зеленых Всадников встретились с нею взглядом и ободряюще улыбнулись.
- Внешность при дворе очень много значит, - заявила капитан Мэпстоун. - В первый раз ты предстала перед королем в необычных обстоятельствах, поэтому при всем желании не могла навести на себя должный лоск. Это нормальная ситуация, если вестник привозит послание. В прочих же ситуациях ты должна выглядеть профессионально.
Кариган хотела возразить, что она вовсе не профессиональный Зеленый Всадник, но они уже оказались в тронной зале, и перед девушкой открылась длинная пустая комната, в конце которой на богато украшенном троне сидел человек. У его ног растянулся пес. Как и просила капитан, в зале не было советников, хотя по углам притаились вездесущие Клинки.
Вестница двинулась вперед, бок о бок с капитаном. Белый хилландерский терьер бросился к ним по ковровой дороже, виляя коротким хвостом. Пес приветственно напрыгнул на Кариган, и та, позабыв, где находится, нагнулась и погладила его по голове. Капитан толкнула ее в бок, и они двинулись дальше, пройдя сквозь потоки света, льющиеся через западные окна. Пес бежал следом.
Девушка повторила поклон Ларен Мэпстоун, слишком простой и короткий, на взгляд дочери купца, привыкшей к церемониальным поклонам кланов.
Король оказался слишком молод для монарха, по крайней мере по мнению Кариган. Захарий был лишь на десять - пятнадцать лет старше ее самой, лишь борода цвета янтаря прибавляла ему солидности. Он напомнил Кариган более молодую версию кого-то хорошо знакомого, да вот только кого? Девушка не могла вспомнить, где и когда она встречала похожего человека.
А глаза... Миндалевидные карие глаза уроженца Хилландерской провинции, где можно смотреть на море, на бесконечно далекий горизонт, и между полоской суши и небом не будет ничего, кроме сине-зеленых вздымающихся волн. Говорят, что у жителей этих мест в жилах течет больше соленой воды, чем крови. А теперь король оказался заперт в каменном замке, в душном, неподвижном воздухе. Он напоминал молодого мореплавателя, случайно забредшего в глубь материка, тоскующего от здешней скверной погоды и жаждущего бескрайней воды, чистого воздуха и шороха волн, набегающих на берег.
Король сидел, устало сгорбившись, на троне, подпирая голову рукой и прикрыв глаза. Капитан Мэпстоун начала представлять ему Кариган.
- Можете быть свободны, капитан.
Ларен умолкла на середине фразы и некоторое время так и стояла с открытым ртом.
- Да, сэр! - Женщина выразительно посмотрела на Кариган, поклонилась и вышла из тронной залы. Терьер побежал за ней.
- Хват! - бросил король, и пес неохотно остановился, все еще махая хвостом и глядя вслед уходящему капитану. Потом он послушно вернулся к хозяину и свернулся у его ног.

Предыдущая страница 19 Следующая страница


Зеленый всадник 20

«О чем хотела предупредить капитан долгим взглядом? » - задумалась Кариган. И что думает король о гостье? Как смотрит на нее? Со скукой? Ожиданием? Девушка переступила с ноги на ногу и опустила глаза.
- Клан Г'лейдеон? - спросил король. От неожиданности сердце Кариган затрепетало. - Насколько я понимаю, ваше право на создание клана было куплено, так?
Кариган покраснела от обиды.
- Создание нашего клана утвердила ваша бабка. - Девушка готова был откусить себе язык - вечно она сначала говорит, а потом думает.
Захарий моргнул, как дремлющий лев.
- Капитан Мэпстоун рассказала мне о твоем путешествии. Разумеется, и я, и мои советники видели твое необычное прибытие ко двору. - Он помолчал, поглаживая бороду. - Но в настоящий момент это не имеет значения. Ты играешь в «Интригу», Кариган Г'лейдеон?
- Я... э... - От столь неожиданной смены темы у Кариган начал заплетаться язык. Неужели ее путешествие настолько не имеет значения? - Мне случалось играть.
- Отлично.
Король хлопнул в ладоши, призывая слугу. Для Кариган принесли стул, и между ним и троном поставили столик сверху водрузили доску.
- Без Триады играть не слишком интересно, - заметил Захарий. - Наверное, надо было попросить капитана остаться. Ничего, сойдет и так. Я давно не играл.
- Но...
- Зеленые или синие?
- Зеленые, но...
-Отлично, - радостно рассмеялся король.
Кариган осознала, какой цвет выбрала, и тихонько застонала. Почему король хочет играть с ней в «Интригу»? Почему ее путешествие не имеет значения?
Захарий спустился с трона, присел на нижнюю ступеньку и приготовился к игре. Фигурки оказались деревянными. Кариган думала, что у короля будет все из серебра, золота и драгоценных камней, однако этот набор оказался куда проще и грубее, чем ей представлялось.
- Кидай кубик, и посмотрим, у кого более сильная стратегия.
По ходу игры спящий лев явно проснулся. Король умудрялся с легкостью отбивать любую атаку Кариган. Ее фигурки оттесняли, окружали и «убивали». Захарий заманил в ловушку ее шпионов, а рыцарей вовлек в безнадежные поединки.
Фрески, изображающие предков Захария, неодобрительно взирали с потолка на бестолкового игрока. Кариган то сжимала, то разжимала кулаки, глядя на беспощадные атаки Захария. Всех ее рыцарей поубивали простые пехотинцы. Девушка глазам своим не верила. Король играет с ней в глупую «Интригу» вместо того, чтобы выслушать рассказ о путешествии. И все же вот они сидят вокруг доски (она на стуле, он - на ступенях трона), сосредоточившись на игре, а через окна в зал падают солнечные лучи, все более косые, и вокруг делается все сумрачнее...
Через два часа Кариган обмякла на своем стуле. Захарий сбросил ее короля с доски щелчком пальца и нахмурился.
- Ты сказала, что играла раньше.
- Это правда.
- Такой скверной игры мне еще не приходилось видеть.
- У тебя были посланники. Зеленые Всадники могут пользоваться особыми способностями. Почему ты не давала вестникам различных дарований?
- Это игра. Нельзя просто так присваивать фигуркам особые возможности. То есть по правилам...
- Послушай меня, Кариган Г'лейдеон. - Король наклонился вперед, и его лицо оказалось всего в нескольких дюймах от нее - Нельзя играть в «Интригу» и надеяться выиграть, слепо следуя правилам. Используй все, что можешь. Не поступай я так, - шепотом добавил он, - мой портрет нарисовали бы на потолке давным-давно. Видишь пустое пространство за покойным королем, моим отцом?
Кариган подняла взгляд на короля Амигаста, изображенного рядом с королевой Изен. Такие же миндалевидные, как у Захария, глаза серьезно смотрели вниз. Он был одет в длинное синее одеяние. Хотя большинство фигур на потолке держали в руках оружие или скипетры, короля Амигаста нарисовали с раскрытой книгой. По другую сторону от короля осталось пустое место. По спине Кариган пробежал неприятный холодок.
- Это место, - проговорил Захарий, - отведено для меня.
Он вытащил из-под лилово-серой королевской мантии вельветовый мешочек и протянул Кариган. Та развязала тесемочки и почуяла аромат мирики. Внутри, к немалой ее радости, оказались все вещи, отобранные у нее Клинками, кроме броши Джой Овервей. Девушка вытащила лунный камень, и от ее прикосновения тот загорелся серебристым светом.
Захарий прищурился.
- Любопытно. Этот камень не зажигался ни у кого в руках, даже у эльта.
Кариган опустила камень обратно в мешочек и неохотно протянула королю. Тот покачал головой.
- Оставь себе, ведь это твое. Капитан Мэпстоун подтвердила правдивость твоего рассказа. Дар Ларен - распознавать ложь, посему ее слова достаточно. Я верю ей. Эти вещи - твое оружие. Используй все, что можешь. Ты не угрожаешь моей безопасности.
Кариган вздохнула с облегчением и сжала мешочек обеими руками.
- Спасибо.
Захарий кивнул и похлопал себя по колену. Хват немедленно запрыгнул туда, яростно размахивая хвостом. Король рассеянно гладил пса, глядя в пространство. Наконец он вымолвил:
- События, приведшие тебя ко двору, очень необычны. Школьница, не умеющая даже толком играть в «Интригу». Дочь богатого купца...
Кариган снова напряглась, обуреваемая гневом.
- Ваше величество, во-первых, не знаю, кто снабжает вас информацией, кроме людей, рискующих ради этого жизнью. Я случайно оказалась одним из таких людей. Да, школьница. Да, дочь купца. Моей жизни не раз грозила опасность, я попадала в плен и прошла через многое, чтобы добраться сюда. Мне надоело, что все смотрят на меня как на преступницу, хотя я сделала все что могла ради блага Сакоридии. Очень советую вам, ваше величество, выйти ненадолго из-за каменных стен и посмотреть на тех, кем вы правите. Взгляните на свое королевство. Северная дорога в ужасном состоянии. Разве можно ждать оживления торговли на севере, если тяжело груженные телеги с трудом могут проехать по заросшему тракту? А чего стоят разбойники, нападающие на обозы, дома и деревни возле Севера? Взгляните на людей, живущих у границ в постоянном страхе перед громитами, не говоря уж о странных тварях из Черного леса. Орел Мягкокрыл велел передать вам, что в Стене Д'Иеров образовалась брешь. Ваше величество, народ нуждается в защите, снижении налогов и... - Кариган умолкла и нервно сглотнула. Одно дело - высказывать все, что она думает, декану Гейеру, и совсем другое - королю. Декан может исключить ее из школы, а во власти короля куда более страшные вещи.
Захарий засмеялся. Засмеялся! Хват сел и залаял. В глазах короля зажегся лукавый огонек.
-Многим не нравятся и я, и моя политика. Любопытно услышать новый голос. Из тебя выйдет прекрасный Зеленый Всадник.
- Я не...
- Можешь быть свободна.
- Но...
- Свободна до завтрашнего бала. Я надеюсь увидеть тебя там. Собственно говоря, приказываю.
Кариган открыла рот, чтобы снова возразить, однако на ее плечо легла рука Клинка, и девушка неловко поклонилась. У нее подгибались колени, и Кариган даже не была уверена, что король помнит, что она здесь. Захарий продолжал задумчиво гладить Хвата по спине, его мысли витали далеко-предалеко.
Кариган вышла из тронной залы так быстро, как могла, стараясь разве что не бежать. Проходя через двойные двери, она врезалась в какого-то старика в медвежьей шкуре. Пробормотав извинение, девушка бросилась прочь, стремясь убраться подальше от короля.

Кариган вбежала в свою комнату и застала там капитана Мэпстоун - та ходила из угла в угол.
- Наконец-то. Рассказывай.
Измученная несколькими часами общения с королем Кариган со стоном опустилась на кровать.
- Вижу, от тебя ничего не добиться, пока не покормишь и не напоишь, - вздохнула капитан и лично отправилась за едой. Она вернулась очень быстро, неся все необходимое.
Кариган поглощала печенье и колбасу, запивая их холодным сидром, и постепенно сообщила обо всем, произошедшем в тронной зале. К концу ее рассказа капитан снова поднялась и принялась расхаживать по комнате.
- Ну-ка повтори мне все, что сказала королю про его политику.
Девушка тяжело вздохнула к вновь изложила эту часть истории. Капитан Мэпстоун помолчала, озадаченно покачивая головой. Потом почесала подбородок и улыбнулась.
- Ты сказала ему... ты сказала ему... - Представив, как простая школьница читает нравоучения королю, капитан громко расхохоталась.
Кариган нахмурилась. Реакция главы Зеленых Всадников сильно напоминала королевскую, и уж от капитана девушка не ждала такого.
Ларен вытерла слезы.
- Нахальства тебе не занимать, девочка. Думаю, ты добралась до Сакора только благодаря своему нахальству. - Она выдвинула стул и тяжело опустилась на него. Лицо Мэпстоун снова стало строгим, но в глазах все еще плясали задорные искорки. - Лет сто я так не смеялась. И не вздумай говорить другим, что видела такое зрелище, - это плохо вяжется с моим образом.
- Не вижу ничего смешного, - заявила Кариган, скрещивая руки на груди.
- Учитывая, что король лично не оторвал тебе голову за наглость, - спокойно заметила капитан, - думаю, жаловаться просто грех. Мне и самой не вполне понятно его поведение, хоть я и знаю его с детства. Я была уверена, что он будет долго тебя расспрашивать.
- Значит, теперь я могу поехать домой? Капитан Мэпстоун покачала головой.
Король ждет тебя на завтрашнем балу. Вот и еще один любопытный момент. Зачем приглашать тебя?
- Мне все равно, - нахмурилась Кариган. - Я просто хочу наконец снять с себя зеленую форму и отправиться домой. Я достаточно сделала. И против воли меня не удержать.
- Ты должна кое-что понять, Кариган, - проговорила капитан с непроницаемым выражением лица. - Во-первых, тебя здесь уже никто не держит. По крайней мере теперь. Король потребовал, чтобы ты пришла на бал, - это большая честь, и немногие Зеленые Всадники удостаиваются ее. Во-вторых, ни один Всадник не забудет, как ты доставила послание Ф'риана Коблбея. Мы можем не понимать, почему столь не важное, на первый взгляд, послание хотели перехватить мирвеллцы и человек-тень, но твоих деяний это никак не умаляет. И в-третьих, мы хотели бы, чтобы ты осталась с нами и помогла понять Бешеную скачку. - Ларен понизила голос. - А еще у тебя есть брошь.
Кариган поднялась, и деревянный пол заскрипел у нее под ногами. Она выглянула из окна. Последние лучи солнца освещали пастбище. Мел размахивала корзиной с зерном, чтобы заманить лошадей в стойло на ночь.
- Мне наплевать на брошь. Можете забрать ее.
- Боюсь, это невозможно. Она приняла тебя.
Девушка повернулась к капитану.
- Все упорно продолжают называть меня Зеленым Всадником. Я не Зеленый Всадник и не желаю им быть. Я просто хочу домой. Должно быть, отец считает меня мертвой.
- После твоего прибытия я отправила Всадника с известием о тебе. - Капитан Мэпстоун потерла шрам на шее. - Будешь ты Всадником или нет - это твой выбор, но я предупреждаю: во сне ты всегда будешь слышать стук копыт. - Она резко поднялась на ноги. - Советую появиться на балу в парадной форме посланников. А после этого, Кариган Г'лейдеон, можешь отправляться куда хочешь. - Не проронив больше ни слова, капитан вышла из комнаты.
Кариган со вздохом выглянула в окно. Такими темпами ей никогда не попасть домой. Все только усложняется, а не становится проще.
В сотне шагов от окна возле дерева что-то шевельнулось. «Клинок», - подумала Кариган, невольно всматриваясь пристальнее. Она ошиблась. На нее глянуло бледное, искаженное мукой лицо Ф'риана Коблбея. В тот же миг призрак исчез, столь же внезапно, как и появился.
Послание Ф'риана Коблбея доставлено. Почему же его Дух неотступно следует за Кариган?

Мирвелл

- Отпусти меня. - Мирвелл оттолкнул заботливую руку Берилл. Обычно ее прикосновения доставляли ему удовольствие, но только не сейчас. Не у входа в тронную залу короля Захария. Представить только, что какая-то зеленюга едва не сбила его с ног, будто простого слугу! Нет, у этих людей нет ни капли уважения к старшим. - Я и сам пока могу ходить.
Довольно того, что ему пришлось опираться на руку Берилл всю дорогу от парадного входа в замок до тяжелых дубовых дверей, украшенных головней и полумесяцем.
Герольд уже нес знамя Мирвелла по проходу, объявляя высоким голосом о прибытии лорда-правителя Томастина II.
Мирвелл рассмеялся.
- Что такое, мой лорд? - спросила - как всегда невозмутимая - Берилл.
- Посмотри на короля, милая. Или меня совсем подводят глаза, или впервые со времени восшествия на трон его величество... - Он неожиданно сглотнул и заметил: - Капитана Мэпстоун нет рядом, хотя к нему пришел я. - Мирвелл бросил взгляд на Клинков, застывших у двери, пытаясь понять - расслышали они, как он почти проболтался, или нет. Стражи стояли спокойно, напоминая восковые фигуры в диораме музея боевых искусств Сакора. - Странно, - пробормотал он.
Берилл вопросительно посмотрела на своего господина.
- Капитан, - спросил правитель. - Ты видишь ее?
- Нет, мой лорд. Глаза не подвели вас.
- Я так и думал! Может, я не так крепко держусь на ногах, как в былые дни, и все же глаза у меня не хуже совиных.
Пронзительные звуки труб разрешили прибывшим двинуться вперед, к королевскому трону.
Мирвелл выпрямился, не обращая внимания на боль в спине. Та явно считала, что несколько дней в пути - чересчур. Правитель откашлялся.
- Не забывай, - шепнул он Берилл, - держись на шаг позади меня, ни дальше, ни ближе. Пусть это выглядит естественно, хорошо? Пусть подождет. - Мирвелл поправил медвежью шкуру на плечах, которую всегда носил в торжественных случаях, невзирая на жару. Она напоминала всем, что он, Томастин П, хоть и стар, остался по-прежнему сильным человеком, умудрившимся заколоть свирепого медведя одним кинжалом.
Мирвелл зашагал по ковровой дорожке, медленно, неторопливо, будто торжественно внося себя в зал. Он не обращал внимания на сильную боль в колене, усиливавшуюся с каждым шагом, и скрывал хромоту как мог. От таких усилий, да еще с тяжелой шкурой на плечах, по его вискам заструился пот.
Берилл, в точности исполняя приказ своего господина, держалась ровно на шаг позади него. Лорд-правитель представил, как она идет, расправив плечи, с прямым, как струна, позвоночником и высоко поднятым подбородком. Весь ее вид заявляет: «Я служу дому Мирвелла и горжусь этим». От подобной мысли сердце старика исполнилось гордости, а на глаза почти навернулись слезы. Подобные чувства он испытывал на войсковом параде по случаю своего дня рождения - в его провинции это был национальный праздник. Да, трудно найти на свете зрелище более вдохновляющее, чем сотни пеших солдат и конников в сверкающих шлемах, гордо проходящих и проезжающих четким строем по главной площади Мирвеллтона.
Герольд застыл навытяжку в стороне от королевского трона, засунув под мышку трубу, а в другой сжимая знамя Мирвелла, прикрепленное к церемониальному копью. К своему удивлению, лорд-правитель заметил перед королем доску для игры в «Интригу» и пустой стул.
- Ваше величество. - Он коснулся лба и титаническим усилием воли поклонился, не щадя спины.
- Добро пожаловать, Боевой Молот. - Король произнес традиционную формулу, и Мирвеллу было приятно. - Не присядешь ли? Нам будет проще говорить с глазу на глаз.
- Как пожелаете. - Разумеется, это было неправдой Мирвеллу придется изгибать шею, чтобы посмотреть на короля на его возвышении. С другой стороны, это лучше, чем растянуться на полу из-за больного колена, которое может неожиданно перестать удерживать старика на ногах. Томастин II подозревал, что королю прекрасно известно о его недомогании. Другой вопрос, от кого он это узнал - от этой ясновидящей Мэпстоун или благодаря собственной наблюдательности. В любом случае поступок короля произвел на Мирвелла хорошее впечатление. Таким образом тот дал гостю отдохнуть, не обидев его.
Двое правителей обменялись обычными вежливыми приветствиями, поговорили о погоде, путешествии, делах в провинции. Собака Захария спрыгнула с колен хозяина и обнюхала край плаща из медвежьей шкуры. Чихнув, пес вернулся на место. Мирвелл не мог даже представить, как эти маленькие терьеры могли стать такой угрозой для громитов во времена Долгой войны. Он сомневался, что они могут загнать медведя на дерево или вытащить утку из пруда, но, должно быть, польза от них все же есть.
- Мой помощник майор Спенсер, - представил Мирвелл. Он почти чувствовал тепло, исходящее от стоящей за его спиной женщины. - Вы еще не видели ее. К сожалению, старый Харио упокоился в мире. - Добрый друг Харио. Вернее любой собаки. Мирвелл устроил своему покойному помощнику воистину пышные похороны.
Король едва удостоил Берилл взглядом.
- Я надеюсь, вы придете на ежегодный бал и присоединитесь к охоте? - спросил король.
- Как бы я мог пропустить такое! Я и бываю-то в Сакоре только раз в году - на весенней охоте, ваше величество. - Ну разумеется, он непременно отправится вместе со всеми. После охоты - или ее лучше назвать резней? - Амильтон взойдет на трон. Интересно, подозревает ли что-нибудь Захарий? Король оставался спокойным и отстраненным, как всегда. Шпион Мирвелла при дворе сообщил, что, хотя письмо добралось до королевского двора, в нем не было сказано о планах покушения, ничто не указывало на участие в заговоре Мирвелла и Амильтона и никто не уделил внимания зеленюге, привезшему послание. Значит, преследование было пустой тратой сил и времени. Хотя всегда лучше с гарантией обезопасить себя...
Впрочем, кто знает, что таится за спокойными чертами королевского лица? Он настоящий игрок, даже лучше, чем его отец, и на порядок лучше брата. Амильтон владеет собой не лучше табуна взбесившихся лошадей, что и позволяет легко управлять принцем. Мирвелл наклонился и поднял с пола фигурку зеленого короля. Прочие фигуры стояли в позициях на доске для игры в «Интригу».
- Играете в «Интригу»? - спросил король.
- Вы заметили мой интерес, - рассмеялся Мирвелл. - Ну да, вынужден признать - во мне есть склонность к соперничеству. Долгими зимними вечерами никуда не деться без хорошей игры в «Интригу». Вижу, вы наголову разгромили своего противника в этой партии.
Захарий нагнулся и почесал за ухом пса.
- Неумелый противник... Нет, вернее сказать, не старательный.
- Да уж, - согласился Мирвелл. - Если ты не увлечен игрой, то никогда не выиграешь. Должно быть, игра получилась не слишком интересной для вас.
- С одной стороны - да, хотя с другой - напротив, довольно важной.
Мирвелл удивился выражению лица короля. Его обычная маска куда-то делась, и стало видно - монарха что-то забавляет и очень интересует. Кто бы ни был противником его величества в этой игре, он явно заинтриговал своего повелителя. Лорд-правитель поставил зеленого короля на доску, на самый ее край, как и положено «убитым» фигурам.
- Завтра, - сказал король, - я соберу совет. Здесь присутствуют все, кроме Адолинда, а тот все еще оплакивает свою дочь.
- Ах да. Ее убили во время той резни, устроенной громитами. И там погибли и другие школьники... - Мирвелл покачал головой так, будто не имел к случившемуся ни малейшего отношения. - Какая жалость. Благодарение богам, что моего Тимаса не оказалось среди них.
- Невосполнимая потеря для нас, - мрачно сказал Захарий. - Эти дети были частью будущего Сакоридии. Прочие лорды-правители, невзирая на потери, сочли нужным прибыть сюда. У нас в городе гость, подобного которому мы не видели сотни лет.
- В самом деле?
- Да. Я бы хотел познакомить вас с ним, потому что меня очень интересует ваше мнение. А пока для вас и ваших слуг приготовлены комнаты в западном крыле. Надеюсь, вы найдете их удобными.
Мирвелл поднялся и поклонился. И еще он подумал, что Захарий ему даже нравится. Жаль, что король стоит на пути его стремления к славе и новым землям.
- У вас всегда удобно, ваше величество.
Когда с формальностями было покончено, Мирвелл вышел из комнаты столь торопливо, что поразил сам себя. Оказавшись за дверями, он немедленно ухватился за руку Берилл.
- Пойдем в наши покои, милочка, - проговорил правитель. - Ты увидишь замок совсем с другой стороны, чем когда служила здесь в регулярных войсках.
- Я уже увидела, - ответила молодая женщина. Мирвелл нахмурился.
- Уже?
И все же он не упустит ни одной возможности побыть с ней. Не выпустит ее из вида.

Кариган на королевском балу

Пройдя по дорожке, вьющейся среди розовых садов в западной части замка, Кариган приблизилась к дверям бальной залы. Тихая ночь дышала ароматом алых и розовых бутонов.
Вдоль тропинки торжественно сияли светильники. У Кариган непременно возникло бы ощущение праздника, если бы не удушающий воротник формы Зеленых Всадников. И снова капитан Мэпстоун заставила свою подопечную надеть парадную одежду вестников, добавив еще и золотой кушак вокруг пояса.
Через распахнутые двери лился золотистый свет, слышались музыка, смех и голоса. Эти звуки сливались с весенним чириканьем синиц. У входа собрались разряженные гости, и Кариган в очередной раз спросила себя - что она здесь делает? Подобно отцу, она не слишком жаловала аристократов - и вот, пожалуйста, окружена ими со всех сторон.
Девушка встала в очередь, одновременно пытаясь хоть как-то ослабить ворот. Двое стражей в ливреях цветов короля проверяли приглашения. У Кариган намокли ладони от волнения - у нее не было приглашения, и предъявить стражам оказалось нечего. Она уже собиралась тихонько удалиться, как ее заметил один из охранников.
- Эй, Зеленый, - сказал он. Кариган сглотнула и шагнула вперед.
- У тебя есть приглашение?
- Я...Э...
Другой стражник рассмеялся.
- Зеленюга пытается пробраться на бал без приглашения.
Кариган нахмурилась.
- Меня пригласили. Точнее говоря, мне повелел явиться сам король.
- Велел! - расхохотались стражники. - Такого я еще не слышал. Король приказал ей прийти на бал.
- Зеленые никогда своего не упустят, - сказал второй. - Если тебя пригласили, то король обожает магию!
- Убирайся, девчонка. Нас ждут лорды и леди. Кариган уперла руки в боки. Она ждала, что так с ней будут обращаться аристократы, а не другие простолюдины.
- Эй вы, послушайте...
- Какие-то проблемы?
Кариган едва узнала Алтона Д'Иера. Он великолепно смотрелся в длинной красной одежде и золотом шелковом жилете. На шее висел золотой медальон - без сомнения, семейная реликвия. Стройная талия подчеркнута темно-синим кушаком. Да уж, в зеленое он и не подумал одеться, хотя брошь в виде крылатого коня красовалась на лацкане облачения. Потрясенная такой метаморфозой Кариган едва заметила, как оба стражника поклонились.
- Никакой проблемы, мой лорд, - сказал первый охранник. - У Зеленой Всадницы нет приглашения, поэтому она не может войти.
- Ага, - кивнул Алтон. - Значит, это не имеет отношения к интересу короля к магии?
Оба стражника побледнели.
- Н-нет, разумеется, нет, милорд. То есть я не хотел сказать ничего дурного...
- Довольно, - строго посмотрел на него Алтон. - Эта Зеленая Всадница со мной. - Он протянул приглашение охраннику и повел Кариган в бальную залу.
Стоило им перешагнуть порог, как девушку с новой силой охватили сомнения. Ей хотелось развернуться и броситься прочь, и не важно, что подумают стражи. Такой огромной бальной залы Кариган еще не видела в жизни. Сводчатые потолки, как и в тронном зале, поддерживали массивные колонны. Пол украшала великолепная мозаика, изображающая сцены из легенды о Хироке, Сыне Кланов. Огромные двери вели на балконы, откуда струился ночной воздух.
По залу кружили танцоры, разноцветные, как певчие птицы; длинные платья дам шуршали по полу, а украшения сверкали в свете хрустальных люстр. Мужчины, одетые в парадную одежду, уверенно вели танец. Казалось, все блестит и переливается, и Кариган почувствовала себя очень маленькой и ничтожной в форме Зеленого Всадника.
- Смотри-ка, - улыбнулся Алтон. - Кто-то раскопал все старые гобелены.
На стенах красовались гобелены, изображающие гербы каждой провинции. Не забыли повесить и давно выцветшие и поблекшие гербы древних кланов Сакора.
- Полагаю, король хотел напомнить нам о днях, когда эльты не были чужаками для жителей Сакоридии, - предположил спутник Кариган. - А вот и герб Д'Иеров.
На золотом поле того же цвета, что и одежда Алтона, был изображен меч, скрещенный с молотом и окруженный стилизованным изображением каменной кладки. Такой же рисунок украшал медальон на груди молодого дворянина. Гобелен висел слишком далеко, и Кариган не смогла прочесть девиз, вышитый под гербом.
- Молоты Д'Йеров сокрушат камень, - проговорил Алтон, будто читая ее мысли, - но никому не дано разрушить каменные стены, возведенные Д'Йерами. Говорят, что мои предки научились искусству каменной кладки от жителей Кмерна. И за пределами этой страны мастера нашего клана считались самыми лучшими. Именно мои предки построили этот замок и, само собой, Стену Д'Йеров. А теперь, если я верно понял, в нашей Стене пробили брешь?
Кариган снова поправила воротник, невольно подумав, что, если б ее отец создавал форму для королевский посыльных, она бы оказалась куда удобней. Девушка откашлялась, заметив, что Алтон пристально смотрит на нее. Интересно, ведает ли молодой аристократ, что именно она сообщила о проломленной Стене Д'Йеров? Или на его лице написано что-то еще? На висках девушки выступил пот.
- Не знай я тебя лучше, - негромко проговорил Алтон, почти заглушённый оркестром, - подумал бы, что ты немного боишься здешнего столпотворения.
- Я... я... - покраснела Кариган, подтверждая подозрения молодого Всадника. - Аристократы, - выпалила она наконец.
- А, значит, у тебя аллергия на нас.

Предыдущая страница 20 Следующая страница


21 Кристен Бритен

Кариган скрестила руки на груди, желая, чтобы с лица Алтона исчезла покровительственная улыбка. Пусть он не совсем обычный аристократ из-за удивительной связи с Зелеными Всадниками, но порой бывают моменты...
- Смотри, эльт. - Алтон указал на другой конец комнаты. Между танцующими можно было разглядеть Захария, сидящего на небольшом троне, уменьшенной копии того, что стоял в главном зале. Король беседовал со своим гостем. Кариган мельком увидела золотые волосы. Да, таких ей не приходилось видеть раньше.
- Пойдем, познакомимся с ним?
Кариган идея просто ужаснула. Особенно потому, что ей пришлось бы оказаться поблизости от короля.
- Э, пожалуй, нет. Лучше я останусь здесь.
«Здесь» было местечком рядом с входом, где можно было укрыться в тени.
- Как тогда король узнает, что ты пришла?
Кариган искоса посмотрела на Алтона.
- Ты что, теперь мои личный надзиратель ?
- Нет, всего лишь капитан попросила присмотреть за тобой.
Что ж, тогда ясно. Деяние очень в духе капитана Мэпстоун - приставить к своей подопечной попечителя, чтобы блюсти каждый ее шаг.
- Я не хочу видеть короля и не хочу, чтобы он меня заметил.
- Может, тогда потанцуешь? - пожал плечами Алтон.
- Потанцую?
- Люди порой делают это. - В его глазах плясали искорки смеха, хотя лицо оставалось серьезным.
- Нет. - В семейном кругу Кариган всегда была не прочь потанцевать, однако здесь - другое дело.
- Тогда я пойду к столам. Сиди в тени, если хочешь. Правда, смотри не столкнись там с Клинками.
Алтон зашагал вдоль череды танцующих, пробираясь между людьми и то и дело здороваясь с кем-нибудь. Кариган стояла одна, подобно островку в океане незнакомцев. Она глубоко вздохнула и бросилась за своим спутником. Тот протянул ей бокал вина, и девушка мгновенно поняла по аромату, что это рованнское белое.
- Отлично, - сказал молодой аристократ. - вижу, ты решила присоединиться к празднику.
Кариган крепко стиснула бокал дрожащей рукой. Двери оказались словно за тысячи миль от нее. Весь зал буквально забили аристократы, и запах духов и пота перебивал даже аромат вина. От кружащихся рядом танцоров словно проносился легкий ветерок, а длинные платья то и дело задевали Кариган. Шум голосов, сливающихся в неясное бормотание, не мог заглушить даже оркестр. Среди толпы виднелись цвета различных кланов. Золото Д'Иеров, пурпур Л'Петри, кобальт Кутров... Алый цвет! Мирвелл! Кариган вздрогнула, проливая вино.
Алтон протянул ей матерчатую салфетку.
- В такие дни, - прошептал он девушке на ухо, - не существует врагов. Это тоже часть «Интриги».
Невзирая на духоту, царящую в комнате, девушку начала бить дрожь. И она не узнала ни одного из присутствующих мирвеллцев.
Оркестр перестал играть, и танцующие остановились, будто лишь музыка заставляла пары двигаться по бальной зале. Кто-то тяжело дышал, кто-то обмахивался веером, смеялся или хлопал в ладоши, обтянутые перчатками. Потом все двинулись к столам с угощением. Кариган смотрела широко раскрытыми глазами на приближающуюся толпу, а Алтон тем временем подталкивал ее к танцевальной площадке.
Кариган почти впала в панику от вида окруживших ее людей, которые проходили мимо, текли нескончаемым потоком, подобно реке. Повернувшись, девушка столкнулась с пожилым человеком. Борода показалась смутно ей знакомой. Потом девушку осенило - этот тот старик в медвежьей шкуре, которого она толкнула у входа в тронный зал сразу после аудиенции. Только теперь на нем...
Кариган пробормотала нечто невнятное, и старик бросил на нее яростный взгляд.
-Хм. Манерам не обучили, а? - проговорил он. - Не понимаю, чему учат вас, вестников, в наши дни? Спенс! Эта девица облила меня вином.
Женщина в форме провинции Мирвелл немедленно оказалась рядом с пожилым человеком и принялась промокать его алую одежду салфеткой. Незнакомка была высока и хороша собой, но на ее лице словно отсутствовало выражение. Потом блеснула брошь в форме крылатого коня. Кариган открыла было рот, намереваясь сказать что-то, однако женщина коротко качнула головой, и девушка сдержалась.
- П-простите, - выдавила Кариган.
- Еще раз столкнешься со мной, и никакие «простите» не помогут, - пообещал старик. - По крайней мере, - продолжил он, понюхав воздух, - у тебя хороший вкус - вино ты выбрала превосходное.
Снова появился Алтон, и не успела Кариган поразмыслить над тем, почему мирвеллка носит брошь Всадников, как он схватил ее за рукав и потащил танцевать. Опять заиграла музыка, и молодой аристократ озорно улыбнулся, взял из рук Кариган кубок и отдал его проходящему мимо слуге. Держа девушку за обе руки, он принялся невероятно быстро кружиться с ней по залу, волшебным образом попадая в такт музыке и прочим танцорам. Кариган споткнулась, но Алтон подхватил ее и не дал упасть.
Танец не сильно отличался от тех, которые были знакомы девушке по праздникам дома, - просто здесь звучала несколько необычная музыка. Кариган сумела немного расслабиться, сбросить страшное напряжение и скоро уловила общий ритм танца. Мир вокруг слился в неясные пятна, как во время Бешеной скачки, так что Кариган начало казаться, что она того и гляди оторвется от земли и полетит на другую сторону зала.
- Посмотри на меня, - посоветовал Алтон, улыбаясь и продолжая выписывать сложные фигуры танца, - тогда голова не будет так сильно кружиться.
Вместо этого Кариган закрыла глаза и представила, что сидит верхом на коне, будто шелест платьев - это дуновения ветра, а колотящееся сердце - стук копыт. Стук копыт. Девушка потрясла головой и все же не смогла отделаться от этого звука, который ритмично вплетался в танец, заставляя ее двигаться еще быстрее.
Алтон выпустил ее руки и закрутил, передавая другому партнеру. Кариган открыла глаза и столкнулась лицом к лицу с эльтом. Тот кивнул ей с таинственной улыбкой, будто говорившей - «у меня есть секрет», - и продолжил танец.
Сердце девушки заколотилось еще сильнее, так, что казалось, все могут услышать его и особенно - эльт. Его бледно-голубые глаза, похожие на зимнее небо, встретились со взглядом Кариган всего лишь на мгновение, а потом он слегка отвернулся, словно не желая выдавать скрытую во взоре тайну.
Музыка умолкла, и эльт выпустил руки партнерши. Та, не в силах перевести дыхания, смотрела, как он поклонился и ушел, провожаемый взглядами зрителей. Многие женщины бросали на девушку завистливые взгляды. Вспыхнув, Кариган зашагала прочь с танцевальной площадки, стараясь держаться с достоинством. Почуяв дуновение свежего ветерка, девушка вышла на балкон. Там никого не было, и она остановилась у самых перил, прижав руки к бешено колотящемуся сердцу и надеясь, что здесь оно успокоится.
Луна сияла в небе как большая серебряная монета, окруженная ореолом. В углу балкона на треноге стоял медный телескоп, направленный в сторону царицы ночного неба. Кариган положила руки на перила, проведя ладонью по гладкому и крепкому граниту дома Д'Иеров.
- А ты хорошо танцуешь. - Рядом возник Алтон.
- Не слышала, как ты вышел наружу, - отозвалась девушка.
-Снова начинается музыка. Хочешь потанцевать?
- На один вечер с меня довольно.
- Кариган, эльт...
Я... я не хочу говорить о нем. - Девушка невольно вздрогнула, вспомнив холодные руки и тайну, застывшую в глазах.
- Хорошо. - По выражению лица Алтона было ясно, что он не понимает, в чем дело, но давить не собирается. Некоторое время они стояли в полном молчании. Потом молодой аристократ откашлялся. - Прости, что я насильно потащил тебя танцевать.
- Танцевать я очень люблю, - ответила Кариган. - А вот аристократов... - Девушка умолкла, вспомнив, с кем говорит. - Мне надо идти.
Алтон схватил ее за руку.
- Я... э-э... хотел бы... То есть я пытаюсь сказать, что...
Молодой аристократ густо покраснел, и Кариган изумленно изогнула бровь. Обходительный, воспитанный лорд Алтон превратился в застенчивого школьника. И поделом ему. Нечего было тащить ее танцевать против воли.
- Что ты хотел сказать?
- Я... - На сей раз аристократ принялся теребить свой воротник. - Не могла бы ты обдумать... то есть... я хочу сказать...
- Лорд Алтон, как приятно вас видеть.
Вестники обернулись. На балкон вышел король Захарий, заложив руки за спину.
Алтон торопливо выпустил руку Кариган и поклонился.
-Ваше величество, как я могу служить вам?
- Позволив мне поговорить наедине с Всадницей Г'лейдеон.
Явно огорченный молодой аристократ снова поклонился и вернулся в бальную залу. Кариган стоило большого труда удержать язык за зубами. Представить только - король называет ее Всадница Г'лейдеон.
- Прошу прощения, что прервал твою беседу с Алтоном, - проговорил король, неверно понимая ее реакцию. Не дождавшись от девушки ответа, он продолжил: - Я рад, что ты смогла появиться у меня на балу.
- Это было очень здорово, и я благодарна вам за приглашение, но мне пора.
- Подожди минутку, если не слишком трудно. Всего пара слов, не больше...
Взять и напрямую отказать королю Сакоридии не представлялось возможным, как ни хотелось Кариган сбежать поскорее.
Захарий подошел к перилам балкона и тоже посмотрел на луну.
- Такая ночь должна прийтись по вкусу эльту, как ты думаешь? Прямо серебряная луна из древних легенд, а наш гость, как ни странно, сидит в каменных стенах замка.
Оркестр отправился отдыхать, и в бальном зале, полном золотистого света, придворные собрались вокруг эльта. Тот беседовал со всеми, милостиво кивая восхищенной толпе и обворожительно улыбаясь. После знакомства с Сомиалом Кариган казалось, что все эльты выше подобной суеты. Такой ночью стоит побыть под луной, ловя серебряные лучики света.
Захарий сжимал и разжимал кулаки.
- Он предлагает нам союз с Элетией, угасший вскоре после Долгой войны. Кроме того, он сулит мне... великие вещи. Силу, подобной которой никто не видел со времен конца Первой эпохи и начала Второй. С помощью этих сил, говорит эльт, я смогу держать в узде непокорные города вроде Севера или спасти жителей Адолинда от голода, когда зима снова продлится дольше обычного, а у них кончатся запасы. Можешь представить? Он обещает силу, по сравнению с которой броши Зеленых Всадников покажутся жалкими игрушками...
- Неужели такая сила все еще существует? - спросила Кариган.
- Он говорит, что в Черном лесу скрыта великая мощь, и если Сакоридия оставит брешь в Стене Д'Иеров открытой, эльты очистят его, используя собственные силы.
Захарий снял серебряный венец со лба и запустил пальцы в волосы. На мгновение прожитые годы, казалось, исчезли, и монарх показался совсем молодым, не ожесточенным годами правления, - юным, испуганным и одиноким. Уязвимым.
- Он предлагает мне очень много, - продолжил Захарий. - Полагаю, слишком много, хотя, конечно, у меня совсем нет опыта общения с эльтами.
- Значит, придется вам самому разобраться в их сущности.
- Человек привыкает слушать советников, - мрачно улыбнулся Захарии. - Все мои советники совершенно очарованы Тениллом из Элетии. Полагаю, я должен был последовать их примеру. - Король побарабанил пальцами по граниту ограды балкона. - Здесь я могу быть совершенно уверен, что нас никто не подслушивает, а у дверей я поставил Клинков, чтобы никто не смог случайно зайти сюда. Вчера я опасался, что в тронном зале кто-нибудь может услышать мои слова, несмотря на все меры предосторожности. Отсюда и игра в «Интригу». Должно быть, ты удивилась.
Кариган кивнула, немного расслабившись.
- Вы подумали: вдруг я расскажу о чем-нибудь важном, а нашу беседу услышат вражеские уши...
- Да. Особенно меня заинтересовало в твоем путешествии все, что касается мирвеллцев. Можешь уделить мне несколько минут?
Кариган рассказала королю обо всем, что только сумела вспомнить, включая частое упоминание Джендарой и Торном брата короля. На сей раз девушка нашла в Захарии сосредоточенного и внимательного слушателя, а не жесткого и непредсказуемого игрока в «Интригу».
- Почему же они гнались за Коблбеем? - задумчиво проговорил Захарии. - Его послание бессмысленно.
Кариган пожала плечами. Теперь она начинала жалеть короля. У нее самой не было братьев, и она представить не могла, как больно ударило монарха предательство Амильтона.
- Полагаю, ты пробудешь в городе еще несколько дней, - сказал Захарии.
- Нет, вообще-то я собиралась уехать...
- Понятно. Когда ты вернешься?
- Ваше величество, - выдохнула Кариган, - я не собираюсь возвращаться. Я отправляюсь домой, к семье. Мой отец торговец. Наступила весна, и я ему понадоблюсь.
Лицо короля застыло, будто он надел маску. «Интересно, - подумала девушка, - какие чувства он хочет скрыть от меня? Король должен уметь выглядеть бесстрастным, или он будет плохим политиком. Так же, как и купец обязан хранить спокойствие во время заключения сделки».
- Ты уверена? - спросил Захарии. - В конце концов, ты Зеленый Всадник. По крайней мере по сути, хотя и не приносила официальной присяги.
- Я - не Зеленый Всадник, - ответила Кариган, гордясь собственной невозмутимостью.
- Я мог бы приказать тебе подписать бумаги и стать моим вестником, но не думаю, что это понадобится. Да и ты возненавидела бы меня за такой поступок. Я редко прибегаю к принуждению. Ларен... Капитан Мэпстоун говорит, что Зеленый Всадник - скорее призвание, чем профессия. У человека возникает внутреннее желание, тяга - что-то связанное со стуком копыт. - Захарии прошел по балкону, остановился возле телескопа и заглянул в него. Он быстро выпрямился, моргая. - Какая яркая.
Кариган тоже непроизвольно моргнула. Ее будто осенило - король напомнил ей кого-то, увиденного в телескопе в доме сестер Флорес. Среди ярких картин был человек, похожий на Захария, с карими миндалевидными глазами, но постарше, со следами забот и горестей на лице. Он убеждал девушку... не уезжать, говорил, будто она нужна ему, что такой потери ему не перенести... Кариган задрожала. Видение будущего? Девушка побледнела и пошатнулась. Король поддержал ее за руку.
- С тобой все в порядке?
- Нет! Пожалуйста, оставьте меня в покое. Я уезжаю. Я не -Зеленый Всадник и никогда им не стану.
- Понимая страхом, что будущее станет реальностью, если она останется здесь, с королем, держащим ее за руку, Кариган бросилась прочь, даже не поклонившись. Она проскочила мимо Фастиона, стоящего в дверях. Обычное невозмутимое выражение лица Клинка сменилось возмущением. Оказавшись в ярко освещенной бальной зале, девушка привлекла внимание нескольких людей, но они вскоре лениво отвернулись от нее и продолжили разговор, прихлебывая вино.
Алтон Д'Йер потянул ее за рукав.
- Кариган, ты в...
Девушка вырвалась и, не извиняясь, принялась проталкиваться сквозь толпу гостей, отчаянно желая сбежать. Возле дверей она выбралась из людской массы и обернулась. Король Захарий стоял у дверей, ведущих на балкон, озадаченно глядя на нее. Алтон Д'Иер затерялся среди толпы аристократов, а эльт, хоть и окруженный густой толпой, выделялся на фоне остальных, походя на божество своими золотыми волосами и тонкими чертами лица. Он перехватил взгляд Кариган и улыбнулся. Таинственная улыбка! Она не согрела девушку, и та, больше не оборачиваясь, торопливо бросилась в ночную тьму.

«Вот еще, король Захарий, - возмущалась Кариган. - Я ему нужна, значит? Хм!!» И все же глубоко внутри девушка дрожала от страха. Одна мысль о то, что она может быть нужна королю, ошеломляла. Даже больше - приводила в ужас.
Кариган побрела по коридору к своей комнате. Сквозь окно на пол падали пятна лунного света. Все остальное было погружено во тьму. Девушка вытащила из кармана лунный камень и сжала его в руке. Тот осветил комнату до самых темных уголков. Казалось, он притянул лунный свет снаружи и залил все кругом серебристым сиянием. Кариган с восторгом любовалась открывшейся картиной, пока за спиной у нее не раздался тихий вздох. Девушка вздрогнула.
За столом сидела женщина, закутанная в черное. Черный шелк закрывал все лицо, кроме глаз, и она напоминала жену какого-нибудь лорда из Нижних королевств. Скрыты ли под тканью татуировки? Кариган потянулась было к сабле, которой конечно же, не оказалось на боку, и затем решила запустить в чужестранку лунным камнем.
Будто прочитав ее мысли, незнакомка подняла руки, обтянутые черными перчатками.
- Поверь, я не враг. - Акцент не напоминал о Нижних королевствах, скорее о какой-то восточной провинции. Может, Кутр? Не дождавшись ответа, женщина продолжила: - Я Эстора. Ты доставила последнее письмо от моего возлюбленного, Ф'риана Коблбея.
Кариган моргнула, но не успокоилась.
- Тогда почему вы пришли в такой час? И почему прячете лицо под покрывалом?
Зеленые глаза Эсторы подернулись грустью, и она вздохнула.
- Семья не дозволила бы мне связать судьбу с таким простолюдином, как Ф'риан. Мы хранили наш роман в тайне. И даже теперь мне приходится скрываться. Если бы семья узнала о нашей любви, меня бы опозорили и вышвырнули прочь.
«Разве это жизнь?» - подумала Кариган, временно позабыв о своем открытии насчет связи короля Захария с видением в телескопе профессора Флореса. Расслабившись, девушка присела на кровать, провела рукой по шерстяному покрывалу.
- Мне очень жаль, - проговорила Кариган, не до конца понимая - говорит ли она о смерти Ф'риана или о жестокой семье гостьи.
Леди Эстора устремила взгляд вдаль.
- Всадники всегда помогали нам. Они тайно привозили меня на свидания с Ф'рианом. А если их спрашивали, притворялись, будто ничего не знают. И теперь ты тоже помогла, привезя это письмо. - Молодая женщина вытащила из-под плаща скомканный листок. - Мел говорит, что ты последняя, заставшая его в живых.
Да. - Девушке не хотелось уточнять, что она видела вестника и после его смерти. - Он умер с честью. - Что еще можно сказать в такую минуту? Тетушки всегда говорили что-то подобное о матери Кариган.
- Я знала, что он окончит жизнь именно так. Мне часто казалось, будто он слишком дерзок, почти до безумия. Ф'риан много раз рисковал, приходя ко мне домой. Безрассудство, спору нет, но я любила его за это. - Глаза молодой женщины наполнились слезами, и ткань, скрывающая лицо, потемнела. - Я часто плакала и ни с кем не могла разделить мое горе. Я лишь хотела поблагодарить тебя за то, что ты доставила мне письмо и завершила миссию Ф'риана. Но...
Кариган склонила голову набок, выжидая.
- Я не понимаю, зачем он написал это письмо, если надеялся встретиться со мной по приезде.
- Может быть, он знал, что может не пережить последней миссии, - предположила девушка.
Эстора озадаченно нахмурилась.
- Да, может быть и так. И все же Ф'риан не писал писем. Перехвати кто-нибудь хотя бы одно, и нам никогда бы не быть вместе. Кроме того, в письме есть некоторые неверные детали.
Молодая женщина поднялась и принялась ходить из угла в угол. Темные юбки поблескивали в лунном свете.
-У меня не темно-каштановые волосы, и Ф'риану это хорошо известно. Он без конца говорил о моих золотых кудрях, запуская в них руки. - Эстора умолкла и покраснела. - А свадьба летом! Он пишет о приближающейся свадьбе. Мы не могли и думать о таком счастье, разве что в шутку. Кроме того, Ф'риан пишет о своем брате. А брата у него никогда не было. Есть и другие моменты. Меня это очень удивляет.
Кариган почесала в затылке.
- Может быть, он был не в себе, когда писал это.
- Вряд ли. Ф'риан всегда отличался прекрасным самообладанием. - Эстора прошла мимо окна, грустно вздыхая.
Неожиданно Кариган осенило. А что, если капитан Мэпстоун права, и погибший вестник зашифровал свое послание?
- А ты... а вы уверены, что письмо предназначалось именно вам ?
Эстора посмотрела на девушку так, будто у нее внезапно выросли рога.
-Ну разумеется. Невзирая на все странные ошибки, он упоминает вещи, известные только нам двоим.
- В этом письме может содержаться куда больше, чем кажется с первого взгляда. - Может быть, Ф'риан сокрыл важную информацию в форме любовного послания, а другое служило только для отвода глаз? - Можно мне взять у вас письмо?
Эстора прижала листок к груди.
- А это еще зачем?
- Я хотела бы показать его капитану Мэпстоун. Думаю, в нем что-то скрывается.
- Я же говорила, что моя семья отречется от меня, если узнает о моем романе с Ф'рианом.
- Но ведь вы говорили, что вас не выдал ни один Зеленый Всадник.
-Да.
-Обещаю, что письмо не пойдет дальше капитана Мэпстоун. Думаю, это важно.
Эстора по-прежнему прижимала письмо к груди. Пока она раздумывала, рядом со своей возлюбленной появился Ф'риан. Эстора не видела его, хотя Кариган казалось, что именно возлюбленная должна была бы замечать призрак погибшего вестника. Ф'риан серьезно посмотрел на Кариган. Из его спины торчали стрелы. Потом он повернулся к Эсторе и что-то
зашептал ей на ухо.
Молодая женщина вздрогнула, будто вспомнив, где находится.
- Если ты сможешь потом вернуть письмо, я буду очень признательна. Ведь это все, что осталось у меня от него. - Когда Эстора протянула листок Кариган, рука Ф'риана слилась с ее рукой, будто помогая ей. - Странно, - проговорила молодая женщина, - мне кажется, что Ф'риан бы это одобрил...
Призрак еще раз одарил Кариган пронзительным взглядом, а потом исчез.
- Спасибо, - проговорила девушка. - Обещаю, о письме узнает лишь капитан Мэпстоун.
Кариган не стала дождаться ухода Эсторы. Вместо этого она распахнула дверь и зашагала по коридору прочь из здания, через весь двор к офицерским казармам. В отличие от длинного деревянного дома, где жили простые Всадники, обиталище офицеров построили из камня. Оно было рассчитано на немногих. Прочные стены защитили бы от горящих стрел и горящих снарядов, швыряемых из катапульты. Окна представляли собой вертикальные щели, через которые защитники могли отстреливаться в случае необходимости. Невзирая на всю надежность здания, Кариган радовалась тому, что живет в комнате с большим окном, выходящим на пастбище.
За узкими бойницами царила темнота. По словам Мел, капитан была единственным обитателем казармы. Кариган громко постучала в крепкую зеленую дверь. Не дождавшись ответа, постучала еще раз. На сей раз за окнами вспыхнул свет, и через несколько мгновений дверь со скрипом повернулась на древних петлях.
- Что такое? - На пороге появилась капитан Мэпстоун с лампой в одной руке и обнаженной саблей в другой. Она стояла босиком, и фланелевая ночная рубашка развевалась на ветру. Волосы цвета свежевыкованной меди ниспадали на спину. Не дождавшись, пока Кариган заговорит, женщина сердито сказала: - Ну, не стой, как истукан, девочка. Я спала сном праведника. Что тебе нужно?
- У меня... э-э... есть письмо. - Кариган стало не по себе от заспанного вида и фланелевой ночной рубашки капитана вместо привычной бодрости и опрятной зеленой формы. Оказывается, бурый шрам не заканчивался на шее, а тянулся ломаной линией вниз, скрываясь под низким воротом рубашки. Кариган облизала губы. - Оно принадлежит леди Эсторе. Написал его Ф'риан Коблбей. Я нашла его в кармане плаща после смерти Ф'риана.
- Ну-ка повтори еще раз. - Слушая Кариган, капитан видно просыпалась, в глазах появился знакомый блеск. - Ты хочешь сказать, что знала об этом письме и ни разу о нем не упомянула?
- Оно любовное. Мне и в голову не приходило...
Капитан окончательно взбодрилась.
- Ну-ка заходи и объясни все толком.
Кариган прошла по короткому коридору к комнате предводителя Зеленых Всадников. Ее убранство не сильно отличалось от казарм рядовых. Узкая кровать, смятые одеяла и подушка, все еще хранящая отпечаток головы, - вот и все. Капитан вложила саблю в ножны, и женщины присели на стулья у закопченного очага.
- Теперь рассказывай.
Кариган протянула смятую бумагу, и капитан принялась читать. После девушка объяснила, как нашла его сразу после смерти Ф'риана и поклялась доставить леди Эсторе в Сакор.
- Сейчас я оставила леди Эстору у меня в комнате. Она рассказала, что в письме есть некоторые странности. - Кариган пересказала их разговор. - Тут мне и припомнилось, что, по вашим словам, Ф'риан Коблбей порой зашифровывал свои послания.
Капитан Мэпстоун задумчиво потерла шрам.
- Надо немедленно выяснить это. В принципе очень похоже на Ф'риана.
- Я обещала леди Эсторе, что мы никому не расскажем о связи между ней и Коблбеем...
-Да, да, да. Я все понимаю. Можешь идти.
Немного обиженная такой резкой отповедью Кариган вышла из комнаты. Когда она переступала порог, капитан уже доставала форму из шкафа. Что же говорится в этом послании, если любовное письмо и есть зашифрованное сообщение?
Кариган вышла во двор, залитый серебряным светом луны, сунув руки в карманы. Высокая росистая трава омочила ее штанины. Должно быть, бал уже закончился. «При удаче это будет первое и последнее подобное мероприятие в моей жизни», решила девушка.
На другой стороне пастбища по высокой траве брела фигура. Даже в лунном свете она казалась тенью - тьма облегала ее как щит. Более того, казалось, что свет не хочет касаться темного плаща.
Тенилла из Элетии нельзя было спутать ни с кем - плавные движения и золото волос, заметное, несмотря на сгустившиеся вокруг него тени. Как и положено эльтам по представлению Кариган, он гулял под луной, но вот у девушки побежали по спине мурашки. «Интересно, куда же он так целенаправленно идет?» - подумала Кариган. Она поспешила в казармы Всадников, чтобы скрыться от холода ночи.

Предыдущая страница 21 Следующая страница


Зеленый всадник 22

Ночь серебряной луны

- Эй, Зеленый Всадник.
Кариган застыла на пороге, дико озираясь по сторонам. Сначала она заметила только живую изгородь вдоль стены, а потом от одного из кустов отделилась женщина, выйдя на свет лампы. Девушка узнала красивое овальное лицо мирвеллианки с брошью Зеленого Всадника на вороте.
Кариган застыла на месте. Брошь там или нет, но женщина происходила из Мирвелла, а жители этой провинции принесли ей много бед и боли.
- Чем могу помочь? - спросила девушка.
Женщина огляделась по сторонам с таким видом, будто из кустов должно было выпрыгнуть чудище. Ночь выдалась не самая обычная, да еще серебряная луна сияла впол неба, и Кариган решила, что все возможно.
- Пожалуйста, - проговорила мирвеллианка, - мне нужно доставить сообщение к...
- Послушайте, - заявила Кариган, - я не Зеленый Всадник и не посланник.
Женщина презрительно фыркнула.
- Не говори чепухи. Посмотри на себя. На тебе же брошь.
- На вас тоже.
Женщина поджала губы и скрестила на груди руки. Видимо она не привыкла к такому нахальству. Кариган не обучали правилам субординации, поэтому она понятия не имела, что означают эполеты на плечах женщины.
Женщина приблизилась еще на шаг.
- Послушай, у меня нет времени на пререкания. Мне нужна твоя помощь, я...
- Майор!
Глаза мирвеллианки на мгновение расширились от страха. Затем она справилась с собой, ее лицо приняло невозмутимое выражение. Повернувшись, женщина увидела двух приближающихся мирвеллских солдат. Кариган скрылась в дверном проеме, надеясь, что ее не увидели.
Уперев руки в боки, майор спросила начальственным тоном:
- Что такое, Д'ранг?
- Правитель требует вас к себе.
- Вечно ему что-то нужно. Что теперь? Понадобилось принести вещи для ванной?
- Это срочно, майор.
- Ну хорошо.
Кариган через дверную щель увидела, как женщина ушла в сопровождении двух солдат. Теперь девушка ломала голову. «Так все же что это значит?»

Мирвелл вылез из купальни с помощью глазастого прислужника. Фарфоровая ванна была сделана в виде чудища, стоящего на латунных лапах. Очень уютно, и все-таки не может сравниться с серными водами и водопроводом Селиума. Со временем он получит и это. И зимы там гораздо мягче, чем на просторах Мирвеллтона, и горячие источники будут не лишними для старых ноющих костей.
- Могу быть еще чем-нибудь полезен, мой господин?
Мирвелл фыркнул. Мальчик смотрел на белоснежные шрамы от медвежьих когтей, которыми было исполосовано все тело старика. После горячей ванны они стали особенно видны на раскрасневшейся коже.
- Притащи полотенце, пока я совсем не загнулся от холода.
- Да, мой господин.
Юный банщик метнулся к другой стене ванной комнаты и вернулся с огромным, размером с хорошую простыню, пушистым полотенцем.
- Теперь хорошенько вытри меня, парень, да смотри не сдери кожу.
- Да, мой господин.
- С такой скоростью я раньше умру от старости, чем стану сухим, мальчик. Ты можешь тереть энергичнее? Не бойся, я не кусаюсь.
- Да, мой господин.
Движения банщика стали более уверенными, но в то же время достаточно деликатными. Мирвелл привык, что за его телом ухаживают другие люди. Он вырос в окружении слуг, готовых удовлетворить любую его прихоть. Его всегда мыли, вытирали, массировали. Однако на сей раз он рассчитывал, что это будет делать Берилл, хотя, строго говоря, она не была прислугой. Болезнь личного слуги оказалась удачным предлогом, чтобы попросить ее помочь принять ванну. Впрочем, будь его помощница мужчиной или хотя бы не столь красива, ему бы и в голову не пришло такое...
Мальчик помог лорду накинуть халат. Где же Берилл? После бала она проводила его до отведенных ему покоев, но стоило ему на минутку отвернуться, как молодая женщина куда-то ускользнула. А он надеялся, что они здесь лучше познакомятся и верная помощница узнает его с другой стороны, чем просто «лорд-правитель».
- Тапочки, парень. У меня мерзнут ноги.
- Да, мой господин.
Мальчик мгновенно принес отороченные мехом тапочки и поставил их перед Мирвеллом.
- Вытри сначала мне ступни.
- Да, мой господин.
Лорд-правитель оперся о голову мальчика, пока тот вытирал ему сначала одну пятку, потом другую.
- Ты вообще умеешь говорить что-нибудь, кроме «Да, мой господин»?
Мальчик нервно облизнул губы.
- Э-э... да, мой господин.
- И что бы ты мог сказать такого, что бы заинтересовало меня?
- Ничего, мой господин.
Мирвелл расхохотался неожиданно низким, грудным смехом, снял руку с головы мальчика и позволил ему подняться. Из тебя вышел бы прекрасный политик, парень.
- Да, мой господин.
Лорд-правитель отпустил банщика мановением руки. При удаче вот-вот вернется Берилл и поможет ему одеться. Он накинул на шею полотенце и вышел из ванной комнаты в предбанник. Берилл действительно вернулась! Да только все мечты о том, как она будет его одевать, рассыпались в прах.
Молодая женщина сидела на стуле с прямой спинкой, а Д'ранг и еще один солдат держали ее за руки, не давая встать. Лицо Берилл было спокойным и невозмутимым, как всегда.
- Д'ранг? - шагнул к нему Мирвелл. - Почему ты держишь старшего по званию?
Тот переглянулся со вторым солдатом, потом снова перевел взгляд на Мирвелла. Не успел он открыть рот, как от каменной стены отделился Серый маг, дотоле незаметный. Казалось, он буквально вышел из нее. Лорд-правитель невольно вздрогнул. Судя по всему, именно это колдун и сделал.
- Вы все еще ищете шпиона? - спросил маг мелодичным, прекрасным голосом, в котором таилось зло.
Мирвелл почувствовал пристальный взгляд, устремленный на него из-под капюшона. Правитель опустился на мягкое кресло напротив Берилл, поставленное рядом с маленьким столиком, на котором красовалась доска для «Интриги». Он поставил фигурки так же, как они стояли до отъезда из его крепости.
- Разумеется, я все еще ищу шпиона.
Капюшон повернулся к Берилл.
- Спенс? Вы, должно быть, шутите, господин Серый. Она моя самая доверенная помощница.
- Кто знал больше, чем она?
Мирвелл перевел взгляд на молодую женщину.
- Спенс?
- Я не шпион, - проговорила та, ничуть не меняясь в лице.
Тогда Серый маг неожиданно протянул руку и сорвал нечто у нее с туники. Берилл издала сдавленный вскрик, скорее похожий на рычание. Серый маг протянул сорванное Мирвеллу.
- Что вы видите? - прошипел он.
- Как что? Разумеется, медаль за доблесть, полученную в годы королевской службы.
- Присмотритесь повнимательнее.
Мирвелл прищурился. Медаль, золотой овал, украшенный изображением горящей головни и полумесяца, на мгновение задрожала, будто у него помутилось зрение, а потом снова стала сама собой. Виноваты старые глаза, решил Мирвелл.
- Не вижу ничего необычного.
- Это брошь Зеленого Всадника, - проговорил Серый маг. - Непосвященные не могут видеть их в истинном обличье, зато я могу. Эта шпионка защищала ее силой своего разума, чтобы и я не рассмотрел. Но моя магия сильнее, куда сильнее, и, в конце концов, я разглядел ее подлинную сущность. Полагаю, что после тщательного допроса вам удастся выяснить правду.
Мирвелл провел пальцами по бороде, прекрасно понимая, о каком допросе ведет речь Серый маг.
- Я... я не знаю.
- Мой лорд, - проговорил Д'ранг, - мы застали ее около казарм зеленюг. Она с кем-то разговаривала.
Серый маг положил медаль на стол.
- Она шпион. В этом нет сомнения. Если вы хотите исполнения ваших планов, убейте ее. Если еще сомневаетесь, подвергните пыткам. Выясните правду.
«Я стал просто старым дураком, - подумал Мирвелл. - Я позволил этой женщине привязать меня к себе».
Возможно, он подозревал правду все это время.
- Убивать мы ее не будем. Пытать тоже.
Берилл триумфально улыбнулась, а затем ее лицо снова стало спокойным.
Мирвелл взял в руки зеленого шпиона с игровой доски и встряхнул в руках, будто хотел кинуть кости.
- Свяжите ее, - приказал он, тяжело вздохнув.
Теперь Берилл нахмурилась.
Д'ранг принес моток веревки и принялся опутывать молодую женщину узлами, вставив ей в рот кляп.
- Я хочу, чтобы все оставалось как есть, - продолжил
Мирвелл. - Чтобы король ничего не заподозрил. Она будет прислуживать мне как обычно, как все и ожидают.
- Мой лорд, - вставил слово Д'ранг. - А что, если она попытается передать весточку королю?
- Да, есть такая опасность...
Серый маг склонился над Берилл, и та вжалась в стул.
- Я думаю, что смогу найти хороший выход, - проговорил он. - Я научу вас словам силы, и вы получите полную власть над вашей помощницей.
Мирвелл положил фигурку зеленого шпиона в красном дворе набок.
- Д'ранг, отыщи правителя двора и расспроси, слышал ли он о наших планах. Думаю, это самый простой способ вы уяснить, действительно ли Спенс предала нас.
Серый маг положил руки по обе стороны от головы Берилл. Та еще сильнее вжалась в стул и застонала.
- И в самом деле, - согласился он, - отыщите Кроу. Только кое-что все равно надо сделать...
Берилл закричала, хотя у нее рот и был заткнут кляпом. У Мирвелла побежали по спине мурашки.

* * *

Сквозь сплетенные ветви лесных деревьев над головой на землю лился свет луны, падая пятнами на заросшую дорогу. По ней двигались загадочные, неясные тени. Лунные блики служили не дурной приметой и не томным предчувствием, а просто источником света принцу Амильтону Хилландеру » большому отряду солдат.
Среди них была воины из регулярной армии Мирвелла, грязные наемники, призванные на военную службу крестьяне, а также немало воров и подлецов, решивших воспользоваться удобной возможностью. Короче, к Сакору приближалась армия бродяг с Амильтоном во главе. Ему очень нравилась такая формулировка. В конце концов, и он ведь принц-бродяга. Разве брат не лишил его титулов, земель, самой судьбы? И все же вот он возвращается, чтобы получить назад не только свой трон, но и куда большее, если верить словам Серого мага.
Амильтон сжал зубы. Его войска победят, и Захарий сгорит на костре. Принц придумал для своего брата сотни пыток и заранее предвкушал, как будет наслаждаться его криками. От таких мыслей у будущего короля светлело на душе, пока он и армия бродяг, пять сотен солдат, медленно продвигались вперед.
Заброшенная дорога позволит им добраться до Сакора почти незамеченными. Всех встреченных на пути люди Амильтона убивали, дабы те не начали распускать слухи и не предупредили подданных Захария о приближении армии. Впрочем, собственно говоря, пришлось убить лишь несколько охотников, и их тела лежали в лесу, утыканные мирвеллскими стрелами.
Впереди ехали конные, а за ними тягловые лошади волочили осадные орудия и припасы. В арьергарде по развороченной колесами обозов земле шла пехота. Согласно плану, они должны были не осаждать Сакор, а продемонстрировать сонному городу свою боевую мощь. Орудия понадобятся, если человек Амильтона при дворе Захария не сумеет открыть ворота, как было уговорено.
Силы принца должны были достичь ворот замка, войти внутрь и захватить его. Тогда Мирвелл привезет ему брата живым или мертвым. Если Захарий погибнет, то Амильтону достанется его голова. В любом случае законный король займет свое место на троне.
Пятьсот человек - не такая уж значительная армия, но это куда больше, чем полторы-две сотни солдат, составляющих гарнизон замка.
- Думаете о троне, мой принц? - спросил мирвеллский капитан, подъезжая сзади.
- Именно так, - отозвался Амильтон. Он сжал черный камень, висящий на золотой цепи. Это был дар, великий дар от Серого мага. Дар силы. Колдун сказал, что он увеличит мощь их обоих, и чем чаще принц будет пользоваться им, тем сильнее станет и будущий король, и его чародей. - Очень скоро ты сможешь называть меня своим королем, - заявил он капитану.
- С радостью, сир, - кивнул тот.
«Подлиза, - подумал Амильтон. - Заранее ищет расположения нового короля».
На дороге показались двое всадников - мирвеллский шпион и некто верхом на большом боевом коне. Амильтон поднял руку, приказывая армии встать. По всей длине колонны передали его приказ, и со стуком копыт, лязгом доспехов и скрипом колес телег отряд остановился. Капитан выехал вперед, навстречу разведчику. Воцарилась тишина, нарушаемая только фырканьем коней, звоном упряжи и кашлем.
Капитан вскоре вернулся и остановился перед принцем.
- Разведчик нашел кое-кого, мой лорд, - проговорил он.
- Почему же он до сих пор жив?
- Она говорит, что знает вас. Эта женщина едет верхом на боевом коне с клеймом отряда Коготь.
- Любопытно, - изогнул бровь Амильтон. Мирвелл принял на службу наемников из отряда Коготь. Может быть, всадник несет послание от них. - Привезите ее сюда.
Капитан снова подъехал к разведчику и загадочной женщине, после чего все трое неторопливой рысью вернулись к войску. Когда они находились примерно в пяти шагах от принца, неизвестная соскользнула с коня и упала на колени перед Амильтоном.
- Мой господин, - проговорила она, опустив голову.
Принц в изумлении уставился на нее, потом спешился, швырнув поводья капитану. Остановившись перед женщиной, он приподнял ее лицо. Свет луны упал на опухший, сбитый на сторону нос. Волосы были перепачканы в крови, хотя казалось, что женщина пыталась ее смыть. Лицо совсем исхудало, и все-таки не узнать его было нельзя.
- Джендара, - прошептал Амильтон.
- Да, мой лорд.
Он провел рукой по ее лицу, коснулся острых скул.
- Мне очень не хватало тебя. Что произошло? Где Торн?
- Мертв. Это Зеленая Всадница, мой лорд. Мы поймали ее, но у нее оказалось куда больше способностей, чем мы подозревали... Она бежала. Мы подвели вас.
Амильтон запустил руку в волосы молодой женщины, однако вместо того, чтобы приласкать ее, ухватился за них и рывком поднял ее на ноги.
- Подвели? Ты знаешь, чего может мне стоить ваша неудача?
- Да, мой лорд, - прошептала Джендара.
Принц ударил ее по лицу, потом еще раз. Удары сыпались один за другим, а она все стояла спокойно, не крича и не моля о пощаде. Не пыталась убежать или сопротивляться. Просто ожидала, пока он перестанет бить. Тело моталось во все стороны, но воительница так и не упала. Из носа и разбитой губы хлынула кровь, вокруг глаз набухли синяки.
Амильтон стер кровь Джендары со своих кулаков тканью, протянутой слугой.
«Зачем столько насилия, - подумал он, - когда можно опробовать дар Серого мага?» Он закрыл глаза и коснулся холодного камня. Разум устремился в темные коридоры, как и учил Серый маг. Принц искал и искал, призывая на помощь могущество Канморан Вейн. Оно хлынуло сквозь него извилистой леденящей струей. Когда Амильтон открыл глаза, его руки окружила черная сила.
Он схватил Джендару за плечи, и мощь Черного леса начала терзать ее. Дорогу огласили крики молодой женщины, и она повалилась на колени.
Амильтон перестал держаться за нее, зачарованно глядя, как потрескивает и искрится энергия вокруг его ладоней и пальцев. Он дал магии рассеяться и опустил руки.
- Что теперь, мой лорд? - спросил капитан. Он побелел как полотно.
- Двинемся дальше.
-А что, если эта зеленюга предупредила короля? Что, если мы отправляемся прямо в ловушку?
- Может быть, ее остановил Иммерез. В любом случае все равно мы двинемся дальше. Если понадобится, осадим город. - Принц повернулся к капитану и решительно заявил: - Как бы то ни было, мы двинемся в поход. Это все, что мне остается, и я приму такой жребий. Если я услышу ропот недовольства, бунтовщика ожидает немедленная расправа. Я понятно выразился?
- Да, мой лорд, - торопливо поклонился капитан.
Амильтон снова возложил руки на плечи Джендары, и та невольно отшатнулась от него, однако принц не стал призывать силу на этот раз, а притянул женщину к себе.
- Я рад, что ты вернулась. - Он нежно поцеловал ее в опухшую щеку. - А теперь ты поедешь рядом, чтобы защищать меня, как ты поклялась.
-Как я поклялась, - прошептала Джендара разбитыми губами.
- Тогда займи место рядом со мной.
Молодая женщина с трудом поднялась на ноги и захромала к боевому коню как зачарованная. Ей далеко не с первого раза удалось попасть в стремя и подняться в седло. Потом она направила лошадь к Амильтону.
- Моя жизнь - ваша, мой лорд, - прошептала она, сгорбившись в седле.

Охота

Прошел день, за ним другой, а Кариган все еще ничего не слышала про письмо и не видела капитана Мэпстоун ни разу. Собственно говоря, никто не обращал на нее внимание, ни один Клинок больше не следовал за ней, так что виделась девушка лишь с Алтоном, которому было нечем заняться, и Мел, которая была веселой, как всегда, но не могла пролить свет на происходящее.
- Я уже говорила, что не видела капитана с позапрошлой ночи, - сообщила девочка, плюхаясь на кровать Кариган.
Девушка прикрутила одеяло к сумке с едой, приготовленной заботливыми слугами. Через одно плечо она перекинула этот сверток, а на другое повесила флягу с водой.
- Тогда я поеду отсюда. Свое дело я сделала, а теперь отправляюсь домой.
- А это обязательно? - грустно посмотрела на нее Мел. - Мне так давно было не с кем поболтать.
«Должно быть, ей очень одиноко в мире взрослых, у которых полно взрослых проблем и нет ни капли воображения», - подумала Кариган.
- Мне нужно домой. Отец наверняка ждет меня. Может быть... может быть, он приедет сюда торговать осенью, и я смогу приехать с ним.
- А может быть, капитан позволит мне навестить тебя? - В голосе Мел прозвучала надежда.
- Не вижу причин, почему нет. - Девочке явно пошла бы на пользу такая поездка. Возможно, она вообще никогда не была за пределами городских стен. - Ну все, я готова.
Кариган отправилась по главному коридору казармы, за ней следовала Мел. Там было пусто - все Зеленые Всадники были во дворе, занимались делом.
Они вышли на улицу, где теплые солнечные лучи скорее напоминали о лете, нежели о весне. Кариган подошла к ограде пастбища и прищурилась, высматривая Коня, чтобы попрощаться.
- Кого ты ищешь? - спросила Мел.

Предыдущая страница 22 Следующая страница


23 Кристен Бритен

- Коня. Все остальные пасутся здесь, а его я не вижу.
- Кондор? Он в стойле.
Кариган удивилась этому, а еще больше хитрой улыбке на лице Мел. Они отправились в конюшню, где пришлось подождать, пока глаза привыкнут к темноте после яркого света. В проходе между стойлами стоял Алтон Д'Иер, держа поводья высокого черного коня, который заработал кличку Ночной Ястреб благодаря белым «носочкам» и белой полосе на морде. Алтон выглядел, как всегда, безупречно, так же как и его конь и упряжь. Молодой аристократ криво улыбнулся и похлопал Ночного Ястреба по шее.
- Куда ты отправляешься?
Кариган нахмурилась. Разумеется, в Корсу. Она сто раз ему это повторяла.
- Домой.
- Далековато для пешей прогулки.
Кариган уперла руки в боки.
- Я сяду на паром, когда доберусь до реки.
- На тебе форма Зеленых Всадников. Будет смотреться странно, если ты пойдешь пешком.
- А что ты предлагаешь? Голышом отправиться? - Алтон хмыкнул, но Кариган не обратила на это ни малейшего внимания. - Думаю, у меня осталось довольно денег, что бы купить какую-нибудь одежду и избавиться от зеленых тряпок.
- А тебе идет этот цвет, - На сей раз Алтон явно не шутил. - И почему бы не поехать верхом?
- Я не могу позволить себе коня.
- Интересно, что сказал бы на это Кондор.
Мел тем временем исчезла в соседнем стойле и вернулась оттуда с вычищенным и уже оседланным Кондором. Тот приветственно заржал.
- Он готов отправиться в Корсу, - заявила девочка.
- Что? - Кариган ошарашено оглядела своих друзей, приоткрыв рот. - Но он же не мой.
- Кони вестников, - пояснил Алтон, - очень привязываются к своим хозяевам. Поэтому ты Всадник Кондора, присоединишься ты к нашей службе или нет. Капитан Мэпстоун сказала, что подарить его - это самое маленькое, что мы можем сделать в благодарность за доставку послания Ф'риана.
Кариган взяла поводья из рук Мел и посмотрел на Кондора.
- Значит, ты решил, что со мной можно смириться?
Конь фыркнул и тряхнул головой, зазвенев упряжью.
- Кажется, смирился, - широко улыбнулась девушка.
Что ж, верхом путешествовать куда легче. И все же надо будет как-нибудь избавиться от зеленой формы.
- Кариган, - начал Алтон. - Я хотел... я... ну, я бы с радостью... то есть я хочу сказать...
Вот странно, то он говорит как благовоспитанный аристократ, то вообще лишается дара речи. Кариган хотелось, чтобы парень выговорил, чего ему надо.
Мел закатила глаза, явно желая того же.
- Он хочет проводить тебя до реки.
Алтон покраснел.
- А! - Что ж, Кариган видит его в последний раз, и будет приятно ехать в компании - с ним - часть пути. - Почему бы и нет?
- Отлично, - с явным облегчением вздохнул молодой аристократ, обретая прежнюю самоуверенность.
Кариган расслышала, как Мел пробормотала что-то про мужчин. После последних прощальных слов девочка осталась стоять в тени конюшни. Вокруг жужжали мухи.
Сначала Алтон и Кариган ехали молча, хотя юноша то и дело бросал взгляды на девушку. Они миновали поднятую решетку крепостных ворот и выехали за пределы замка. Лошадиные копыта застучали по бревнам подъемного моста. Двое караульных наблюдали за их отъездом с кислыми минами. Отношения между армией и вестниками, как успела узнать девушка, всегда были довольно натянутыми. Солдаты по недоразумению считали, что жизнь Зеленых Всадников легка и беззаботна.

Часть крепостной стены, обращенная к городу, оказалась почему-то в строительных лесах. Строители, у которых, видимо был перерыв, сидели на деревянном настиле, попивая по очереди вино из кувшина. Алтон нахмурился.
- Что-то не так? - спросила Кариган.
- Со стеной все в порядке.
- Тогда что они здесь делают?
- Возможно, укрепляют ее. Ха! Стена пережила Долгую войну, и за все это время на ней не появилось ни единой трещинки. Ее строили Д'Иеры.
- Похоже, король считает, что Стену нужно усилить.
- Возможно. Я не знаю, каких событий он ожидает. И наверное, это была бы неплохая идея, если бы не столь небрежная работа. Ему надо было привлечь Д'Иеров для такого ответственного дела. Конечно, часть навыков со времен строительства замка нами утрачена, и тем не менее у клана Д'Иеров и сейчас лучшие каменщики в Сакоридии. - Алтон кивнул в знак согласия с самим собой. - Полагаю, король хочет способствовать развитию местных ремесел.
От ворот замка к городу вела мощенная булыжником дорога. Эти гладкие камни, обточенные за тысячелетия океанскими волнами, были привезены с берегов Хилландера, родной провинции короля Захария.
Когда они спустились по дороге, Кариган обернулась и впервые смогла разглядеть замок как единое целое. Это зрелище не открылось ее глазам при подъезде сюда из-за Бешеной скачки. Замок стоял высоко на холме, крепостные башни вздымались над серым гранитным фасадом. Мощные каменные стены словно вырастали из земли. Крепость казалась неприступной, нерушимой, как сама мать-земля.
Ярусы внутренних двориков и садов смягчали грозный вид замка. Небольшие здания, казармы Зеленых Всадников и регулярных войск, конюшни, хозяйственные постройки - все они сбились рядом с гигантским зданием в кучу, словно дети вокруг матери.
Кариган подумала о несчастных людях, населяющих эту твердыню. Вспомнила сурового капитана Мэпстоун, вчитывающуюся в любовное письмо, надеясь увидеть там зашифрованное послание про мирвеллского шпиона. Представила бедную Мэл, юную одинокую девочку, запертую в каменных холодных стенах. Да и король Захарий фактически является пленником в собственном замке, такой же одинокий, как и Мэл, вынужденный заниматься делом, к которому никогда не стремился, ставший заложником обстоятельств.
Ей даже стало стыдно, что она покидает людей, которые были так добры к ней. Но все они вовлечены в серьезную политику, а Кариган так устала... На ее долю выпало достаточно тревог и опасностей, бывшая школьница сделала что могла, теперь эстафету подхватили более умелые руки. «Когда я вернусь домой, все будет хорошо». Девушка сожалела, что уезжает, но одновременно чувствовала облегчение.
Кариган и Алтон продолжали спускаться, и скоро замок с прилегающими землями скрылся за мощной каменной стеной. Внизу в полном беспорядке замелькали городские дома и лавки, крытые кедровой дранкой. Снаружи весь этот хаос окружали два кольца крепостных стен. Со временем город вырос, поэтому была возведена еще одна стена, чтобы защитить более поздние постройки.
Они проехали через ворота внутренней стены и оказались в старой части города. Все улицы были заполонены торговцами, предлагающими свой товар. Почти на каждом углу играли музыканты, ожидая монет от случайных слушателей. Самая разношерстная публика передвигалась повсюду пешком, верхом, в повозках. Погонщики понукали быков, заставляя их следовать за собой. В магазинах суетились лавочники, то ныряя на склад за товаром, то опять застывая за прилавками.
Небольшая группа людей сгрудилась у одного дома, где на огромной бочке стояла женщина. Кариган уставилась в изумлении - это была предводительница «Общества антимонархистов» Лорили Дорран. С горящими глазами женщина призывала горожан к неповиновению, и несмотря на незначительность группки, собравшейся ее послушать, она увлеченно вешала яростно размахивая кулаками. Из всей речи Кариган уловила только слова «тирания» и «налоги». Последователи Дорран раздавали в толпе листовки, и один из них, молодой человек, сунул экземпляр Алтону прямо под нос.
Тот глянул на текст и нахмурился.
- Перевод хорошей бумаги. - Аристократ скомкал листок в кулаке.
- А что там говорится? - спросила Кариган.
- Перечисляются преступления короля Захария против народа Сакоридии.
Не успела Лорили Дорран со своими сторонниками остаться позади в бурлящей толпе, как Алтон указал на Зеленого Всадника, пробирающегося на коне вверх по главной дороге против основного потока. Всадник, а точнее, Всадница просачивалась между повозками, доверху груженными кувшинами с вином, играющими детьми, торговцами, погребенными под бесчисленными свертками. Поводьями она управляла одной рукой, пришпоривая и направляя лошадь сквозь толпу.
- Это Патриция, - сказал Алтон. - Помощница капитана Мэпстоун. Родом из пограничных земель, ее клан занимается разведением лошадей. Видишь, как она управляет Ржанкой? Прирожденная наездница.
Патриция высматривала просветы в толпе и тут же направляла туда скакуна, стараясь не терять скорость. Уступать дорогу ей никто не спешил.
- Явно торопится, - заметил Алтон. - Интересно, что за послание она доставляет? Должно быть, важное. Здешняя толпа здорово затрудняет движение, когда ты обязан срочно попасть в замок.
Он опять нахмурился.
- Что теперь? - спросила Кариган.
- В последнее время город все больше заполняется простолюдинами.
Кариган остановила Кондора, не замечая, что за ней образовалась давка. Алтон развернул Ночного Ястреба, чтобы понять, в чем дело.
- Ты собираешься сказать, что, по твоему мнению, они не имеют права здесь находиться? - спросила девушка. -. Если так, то дальнейший путь я продолжу одна.
Алтон смутился.
- Я... я не хотел никого обидеть. Это просто наблюдение. Честно.
- Надеюсь. Эти люди подверглись нападению громитов, грабители также не упускают своего. Ты не думаешь, что они имеют право на некоторую защиту за королевскими стенами?
- Ну да, конечно. Просто их так много.
Кариган тряхнула головой и, подстегнув Кондора, несколько перегнала аристократа. Ночной Ястреб также немного прибавил, и они поехали рядом.
- Прости, - проговорил юноша. - Кажется, я опять говорю не то.
«Алтон прекрасно смотрелся бы в Селиуме», - подумала Кариган. Ее одноклассницы из аристократических семей только и говорили бы о красавце Алтоне Д'Йере с его квадратным подбородком и пленительной улыбкой. Она покачала головой.
- Я думаю, у твоего отца состояние побольше, чем у многих лордов, - продолжил молодой человек. - Говорят, он мог бы купить несколько провинций.
Девушка пристально посмотрела на Алтона.
- Так было не всегда, мой отец сам заработал все, что имеет. Он не родился богатым.
Кариган сосредоточилась на дороге, хотя от ее внимания не ускользнул уязвленный вид аристократа. Конечно, она была слишком мала и не помнит, как отец пробивал себе дорогу, но историй об этом наслушалась предостаточно.
Городскую улицу наполняли различные звуки и запахи. Из ларька булочника до Кариган донесся аромат свежеиспеченного хлеба. Бродячий музыкант наигрывал хорошо знакомую мелодию на лютне.
- Возможно, мы увидим короля, - сказал Алтон просто для того, чтобы сменить тему. Прием сработал, и внимание девушки опять переключилось на спутника.
- Короля? Что ты имеешь в виду? Мы ведь уезжаем из Сакора.
Юноша несколько нервно дернул поводья Ночного Ястреба.
- Король выехал на охоту. В общем... это охота с собаками на зайцев. Меня тоже пригласили вместе с другими аристократами, да только я предпочел поехать с тобой.
Это уже интересно. Большинство придворных всеми силами добивались королевского расположения, а Алтон сейчас здесь, провожает ее, дочь купца. Девушка была польщена и смущенно улыбнулась.
Перед тем как выехать за последние ворота, Кариган нырнула в маленький магазинчик, по всей видимости, торговавший одеждой. Вскоре она с хмурым видом вышла оттуда.
- Что-нибудь не так? - спросил Алтон.
- У меня не хватило монет даже на простую рубашку.
- В столице все дороже. Я могу помочь, если...
- Нет, спасибо. Я зайду куда-нибудь еще.
Они несколько раз останавливались у различных магазинов, но результат везде был тот же - у Кариган не хватало денег.
- Как я уже говорил, - заметил юноша, - твой цвет - зеленый.
Девушка не ответила.
Сакор и толпы людей остались позади, и их вскоре окружили луга и возделанные поля. Мощеная улица превратилась в пыльную, извилистую, грязную дорогу, немногим лучше, чем Северный тракт. С восточной стороны виднелись горы, их отроги поросли хвойными и лиственными деревьями. Дорога начала карабкаться вверх, и вскоре они ехали по долине между двух хребтов.
- Это Утраченное Озеро, - сказал Алтон. - Давным-давно, еще до начала Долгой войны, здесь действительно было озеро. Говорят, что когда человек, чья душа чиста, в ясную лунную ночь смотрел в его водную гладь, то взгляд проникал в небеса, и он мог говорить с богами. В те времена озеро называлось Индура Луин, Лунное Зеркало. Кариган скептически качнула головой.
- Видеть богов, разглядывая озеро? Ночью? - Девушка не особенно верила легендам. - А что случилось с озером?
- Говорят, его осушил Морнхэвен Черный. Оно давало слишком много подсказок его врагам.
Вокруг путников повсюду цвели фиолетовые люпины, окруженные пышными травами. На дне долины журчал узкий ручеек. Кариган была почти готова поверить в заключительную часть легенды. С тех пор как она покинула Селиум, жизнь неоднократно показывала ей, что магия действительно существует. Но может ли кто-нибудь обладать такой волшебной силой, чтобы осушить озеро?

Ларен Мэпстоун в задумчивости ходила взад-вперед перед пустующим троном, и ее шаги по каменному полу отдавались гулким эхом. Поскольку король отсутствовал, у входа в тронный зал стояли всего два охранника в черно-серебряной форме. Было так заведено, что Клинки сопровождали своего монарха, куда бы тот ни отправлялся.
А вот где Кроу?
Час за часом Ларен расшифровывала письмо Ф'риана Коблбея к леди Эсторе. Одно послание, спрятанное в другом. Ясно, что королю угрожает смертельная опасность, и может быть уже слишком поздно, и они не сумеют предотвратить замышленное убийство. Капитан Мэпстоун велела Старшему Всаднику собрать остальных, кого только возможно найти, разыскать всех, кто в городе, остановить тех, кто отправляется с посланиями. Все Всадники должны быть снаряжены, вооружены и готовы к выезду. Однако было не похоже, что удастся собрать слишком многих.
Чье-то покашливание прервало ее мысли.
- Капитан, вы хотели видеть меня?
Ларен обернулась и увидела Кроу. Он опирался на посох, полы синей мантии волочились по полу. Пронзительно черные глаза и необычная посадка головы делали его исключительно похожим на ворону.
- Правитель двора, благодарю вас, что нашли возможность так быстро откликнуться на мое краткое послание.
- Краткое послание... Да уж конечно! И вообще-то у меня сегодня выходной.
Кроу, должно быть, считал ее идиоткой, раз решил, что она вызвала его ради какого-нибудь пустяка.
- Это касается короля. Я боюсь за его безопасность.
- Мы все постоянно беспокоимся.
Ларен внезапно почувствовала, что хочет схватить Кроу за мантию и хорошенько потрясти.
- У меня есть доказательства, что ему угрожает опасность именно сегодня.
- Что за доказательства?
Кариган Г'лейдеон доставила на самом деле не одно послание, а два. Второе послание было написано под видом письма к другу Ф'риана Коблбея.
- Кто такая Кариган?
- Девушка из Селиума, которая...
- А, та самая. Продолжайте.
Ларен начала закипать, раздраженная тем, что ее перебивают.
- В письме говорится, что проблемы связаны с братом короля, который хочет взять трон силой при помощи Мирвелла. И это запланировано на день ежегодной королевской весенней охоты. Еще говорится об эльте, которому нельзя доверять.
Кроу невозмутимо взглянул на женщину.
- Где это письмо? Могу я посмотреть на него?
- Нет, я не могу дать вам письма. Оно было доверено мне другом Ф'риана Коблбея, который хочет остаться анонимным.
- Тогда почему я должен вам верить?
Ларен досчитала в уме до десяти, прежде чем ответить, но все равно ее голос срывался.
- Почему вы должны доверять мне? Потому что речь идет о наиболее достойном Всаднике из всех, кого я знаю. Он погиб, доставляя это письмо. Вы никогда раньше не задавали мне таких вопросов, так как знаете, что я могу отличить правду от лжи.
- А! - Правитель двора скосил глаза и кивнул.
- Где король, Кроу? Где проходит охота?
- Мне было приказано никому об этом не сообщать.
Почему Кроу уклоняется от ответа? Капитан потерла рукой брошь. Да, придворный говорил правду, король действительно велел сохранить в секрете место охоты. И тем не менее Кроу явно пытается что-то скрыть от нее...
- Правитель двора, я думаю, король все поймет. Ситуация критическая, на карту поставлена его жизнь.
- Я подчиняюсь приказам короля, - хмыкнул придворный, - а не какой-то зеленюги.
Ларен стиснула рукоять сабли. Она почувствовала, что крайне устала. Устала от бессонной ночи, когда она с двумя помощниками расшифровывала послание Ф'риана Коблбея, бесконечно устала от Кроу с его вздорными речами. Устала от того, что многие смотрят на Зеленых Всадников как на лентяев и бездельников, которые не способны ни на что, кроме как скакать на лошади, развозя записки. И теперь Кроу явно препятствовал ей, и Мэпстоун не могла понять - почему.
- Эльт. Где он сейчас?
- Не знаю. Я не слежу за каждым его шагом.
- Ложь!
- Капитан, мне кажется, вы все преувеличиваете...
Ларен открыла было рот, чтобы возразить, как вдруг поняла, что Кроу специально втягивает ее в спор, чтобы задержать.
- Правитель двора, что вы скрываете? Вы знаете, что мне бесполезно лгать.
Кроу изобразил знак полумесяца, сложив пальцы буквой «С», знаком бога Айрика.
- Пф! Не вздумай применять свою грязную магию. Мне нечего скрывать.
О да, несомненно, он опять пытается ее задержать. Громкий топот по полу тронного зала остановил уже готовый вырваться резкий ответ. Перед капитаном предстала ее помощница Патриция, запыхавшаяся, вся в дорожной пыли.
- Капитан, правитель двора, - выпалила она на одном дыхании. - Король, где он?
- Я не знаю, - ответила Ларен. - У тебя важное послание?
- Послание не особо важное. Но вот что я видела - громитов! Громиты к востоку от Утраченного Озера.
- Громиты? В самом центре Сакоридии? Невозможно!
- Кроу! - Капитана повысила голос, будто отдавая команду. - Я последний раз спрашиваю - где король? Если вы мне не ответите прямо сейчас, то будьте уверены - королю станет известно о вашем молчании.
Правитель двора сжал свой посох так, что побелели костяшки. По его глазам было заметно, что он борется сам с собой. Наконец Кроу проговорил:
- Утраченное Озеро. Король охотится именно там.
Ларен повернулась к помощнице. Времени на размышления уже не осталось.
- Патриция, ты готова выехать немедленно?
- Да, конечно.
Ларен на мгновение позавидовала молодости, не знающей усталости и боли, боли, которая каждый раз преследовала капитана, когда приходилось ехать верхом или слишком активно использовать брошь. Женщины вышли, провожаемые мрачным взглядом Кроу. Проходя через двойные двери тронного зала, они увидели стражников, играющих в кости. Капитан взглянула на солдат с отвращением.
- Сержант, - обратилась Ларен к стражнику, - отложите кости и возьмитесь за мечи. Возможно вооруженное нападение на замок и попытка захвата трона.
- Я не принимаю команды от всяких зеленюг, - отвечал тот, посыпая табачным пеплом пол.
Женщина остановилась и приблизилась к сержанту, почти что наступая ему на носки сапог и глядя прямо в глаза.
- Ты примешь команды от любого офицера, старшего по званию. Мой добрый друг капитан Эйбл вряд ли будет рад услышать, что ты отказываешься выполнять приказы.
- Стражник понял предупреждение и переспросил:
- Возможно нападение, вы говорите? Попытка захвата трона?
- Будьте при оружии, сержант, - повторила Ларен и прошествовала к выходу. Патриция не отставала ни на шаг.
- Просто возмутительно, - прокомментировала молодая женщина.
- Патриция, ты должна отправить гонцов и к капитану Эйблу, и к маршалу кавалерии Мартелу. Нас, Всадников, явно не хватит, чтобы справиться с громитами. Пусть гонец передаст маршалу, что необходимы вооруженные, готовые сражаться солдаты. И чем больше, тем лучше. Пусть сразу направляются к Утраченному Озеру, мы будем уже там. Он должен понять, что это вопрос жизни или смерти короля.
- - Понятно.
Еще одно, Патриция. У тебя сохранился тот самый рог?
Это был весьма древний, помятый рог, который помощница Ларен по случаю прибрела в лавке старьевщика. Его выдавали за вещь, принадлежавшую самой Первой Всаднице, Лили Амбрит, и уверяли, что звуки этого рога будут ясно слышны по всей Сакоридии каждому Зеленому Всаднику, где бы тот ни находился. Патрицию тогда подняли на смех, чем весьма обидели.
- Он у меня в комнате, - ответила молодая женщина с недоуменным выражением.
- Ты должна протрубить общий сбор Всадников, когда мы будем проезжать через город. Сможешь?

Предыдущая страница 23 Следующая страница


Зеленый всадник 24

Патриция ответила с уверенностью, присущей только молодым:
- Конечно. Я подниму саму Первую Всадницу, если понадобится.
Ларен направилась к конюшне. Если бы только Первая Всадница могла действительно возродиться из пепла, чтобы присоединиться к защитникам короля...

Алтон и Кариган остановились в тени бука, чтобы отдохнуть и перекусить. Еда, которую юноша вытащил из своей сумки, больше подходила для пикника, чем для длительного похода. Свежевыпеченный хлеб, мед, мясной рулет, ароматное вино, груши и сливы. Было замечательно, как и на любом пикнике. Напряжение утра спало, и молодые люди мило болтали под щебетание малиновок. Поблизости их лошади щипали траву.
Алтон спросил:
- Когда ты вернешься в Корсу, что будешь делать?
Кариган вытерла капельку грушевого сока, побежавшую у нее по подбородку. Вспомнив, что утираться рукавом не вполне культурно, она аккуратно промокнула уголки рта салфеткой. Впрочем, девушка провела столько дней в дороге, что правила этикета перестали казаться ей столь существенными.
- Я буду помогать отцу во время летнего торгового сезона.
Алтон улегся на благоухающую траву, опираясь на локоть и вертя в другой руке золотистую грушу. У него были сильные, крупные руки.
- Ты уверена в своем решении? Не думаешь вернуться в Селиум или присоединиться к Зеленым Всадникам?
- Меня несправедливо выгнали из школы, - поведала девушка.
- А служба посланников?
- Я уже говорила и тебе, и другим, что я не Зеленый Всадник и не собираюсь им быть.
Алтон пожал плечами и надкусил грушу. Оба надолго замолчали. Потом юноша продолжил:
- Вообще-то я не совсем полноценный Зеленый Всадник. Моя семья не позволяет мне доставлять послания, но я чувствую, что должен. Временами я слышу во сне стук копыт и просыпаюсь в поту с сознанием, что должен ехать, да только не знаю куда. У меня каждый раз щемит сердце, когда другие отправляются в путь, а я могу лишь наблюдать за их отъездом. Порой мне стыдно смотреть ребятам в глаза, особенно когда кто-то бывает ранен. Или убит.
Кариган поразило, что Алтон решил поделиться с ней своими чувствами, причем столь искренне и эмоционально. Возможно, решила она, ему просто не с кем об этом поговорить. Другие Всадники вряд ли поймут ограничения, которые накладывает на аристократа его происхождение. Они могут считать, что он просто увиливает от своих обязанностей или, того хуже, находится на особом положении. А семья Алтона тем более не разделяет его чувств, раз запрещает ему ездить. Может быть, он решил поговорить об этом с Кариган, потому что увидел, как она сопротивляется искушению стать Зеленым Всадником и в то же время знает, каково это - слышать по ночам стук копыт.
- А чем, по мнению семьи, ты должен заниматься?
- Украшать собой дворцы, наполненные подходящими дамами благородного происхождения. - Он мрачно усмехнулся. - Мне порой приходится это делать, как, например, на вчерашнем королевском балу. Если мое семейство узнает, что я провожу время с другой зелен... с просто... молодой девушкой... - Он запнулся, не зная, как сказать, чтобы не обидеть Кариган. - Они загонят меня назад в поместье и опять заставят обучаться ремеслу каменотеса.
Он посмотрел на свои огромные руки - пальцы растопырены, ладони кверху.
- Ты, наверное, удивишься, увидев мозоли на моих руках. С юных лет меня учили тесать камень. Это семейная традиция. Ты не поверишь, я часами стучал молотком по граниту и не раз разбивал в кровь пальцы, прежде чем научился попадать по резцу. - Алтон кивнул сам себе. - Брешь в Стене Д'Иеров - позор для моей семьи.
Кариган взяла его руки в свои, сразу почувствовав и мозоли, и силу. Юноша улыбнулся ей, и девушка выпустила его ладони.
- Стена построена тысячу лет назад, камень всегда разрушается со временем.
Алтон покачал головой.
- Эта Стена должна стоять вечно. Ее строили самые искусные каменщики, а блоки скрепляли с помощью магии. Секреты мастерства ныне утеряны. Прочность должна быть такой, чтобы навсегда удержать зло в пределах Черного леса. И позор клана остается, несмотря на прошедшие века и сменившиеся поколения.
Такого она не слышала никогда. Конечно, клан Г'лейдеон существует не столь давно и не восходит к основным кланам Сакоридии. Кариган плеснула себе на руки воды из бурдюка, чтобы смыть грушевый сок. Она должна быть осмотрительна в этой жизни, чтобы не обесчестить будущие поколения.
- А Стену Д'Иеров починят?
- Я не уверен, сможем ли. - На лице юноши отразилось беспокойство. - Как я уже говорил, часть навыков утрачена. Но действовать все-таки надо. Не могу даже представить, какое зло способно проникнуть сквозь эту Стену.
А вот Кариган могла. Более того, она встречалась с ним.
Они убрали остатки еды и вновь двинулись в путь. Еще час девушка и ее спутник ехали по длинной долине, простирающейся перед ними.
«Наверно, здесь и было озеро», - подумала Кариган, слушая шелест травы на легком ветерке. Пчелы кружили над люпинами. Пересохло озеро или нет, но место оставалась очень живописным.
- Посмотри. - Алтон указал вниз по долине. - Я думаю, там проходит королевская охота.
Действительно, внизу были видны крошечные фигурки людей верхом на лошадях, а также маленькие белые точки, несущиеся перед охотниками.
- Давай рассмотрим получше. - Юноша вытащил латунную подзорную трубу из кожаного чехла, притороченного к седлу. Д'Иеры явно не относились к обедневшим кланам, раз обладали таким оптическим прибором. - Кажется, собаки почуяли добычу.
Учтиво взглянув на девушку, Алтон передал трубу ей. Она взяла ее в руки с некоторым сомнением. В последний раз Кариган смотрела в подобный прибор в Семи Трубах и увидела в нем тревожные картины прошлого, настоящего и будущего. Да еще этот телескоп на балконе королевского дворца во время бала... Тогда одна из картин будущего стала явью - король Захарий, что-то высматривающий в трубу.
Шесть хилландерских терьеров скакали впереди всадников в густой траве. Вот они остановились, принюхиваясь, высунув розовые языки, затем помчались на запах. Охотники осторожно последовали сзади. Первый в группе - король Захарий - держал наготове лук с натянутой тетивой. Он был одет в легкую кольчугу, сбоку пристегнут короткий охотничий кинжал, на лбу повязана серебряная лента. Рядом с ним красовался знаменосец в ливрее, в его руке развевался стяг с гербом клана Хилландер, точно такой же, как в тронном зале.
За ними ехала группа разряженных людей, занятая больше болтовней, чем охотой. Прихлебывая из фляг, по всей видимости - с вином, они оживленно что-то обсуждали, размахивая луками. Среди них находился лорд-правитель Мирвелла в алом одеянии, сопровождаемый верной помощницей и охранником.
За аристократами следовал сборный отряд солдат и охранников в черно-серебряной форме, на их лицах была написана явная скука. Клинки, окружавшие всю группу, напротив, оставались суровы и сосредоточенны. Кариган насчитала четверых, хотя, возможно, остальных просто незаметно.
- Ты называешь это охотой? - Она передала телескоп назад Алтону. - По-моему, это больше похоже на парадную процессию.
Юноша пожал плечами и опять глянул в окуляр.
- Король считает это отдыхом. Здесь нет советников, толп прислуги, а аристократы слишком пьяны для серьезных дискуссий. И никто не ноет о положении в стране.
Кариган спрятала за ухо выбившуюся прядь волос. Интересно, а когда она беседовала с королем Захарием в тронном зале, он тоже счел ее жалобы нытьем?
- Если он не пригласит некоторых знатных особ с собой на охоту, то нарушит этикет. Хотя, кажется, они ему не слишком докучают. А солдаты - это необходимость. Так что Захарий вполне доволен выездом, и его собаки резвятся на просторе.
«Что это?»
Алтон продолжал наблюдать за охотниками в подзорную трубу и вдруг нахмурился.
- Нечто странное, - проговорил юноша. - Не пойму, что так разозлило собак, но определенно не заяц.
Кариган прикрыла глаза от солнца ладонью и пристально посмотрела в долину. К сожалению, все, что она могла рассмотреть без подзорной трубы, это белые точки, рассыпавшиеся в разных направлениях. Да еще девушка слышала далекий лай. Неожиданно лошади встали на дыбы, нарушив строй, которым до этого двигались. Фигурка в черном выпала из седла.
Алтон убрал прочь прибор, словно он не мог поверить тому, что увидел, и желал взглянуть невооруженным глазом.
- Что там? - спросила Кариган.
Вместо ответа юноша протянул ей зрительную трубу. Взору девушки открылся сплошной хаос. Собак чуть не потоптали вздыбившиеся кони. Король выкрикивал терьерам какие-то команды. Клинки со всей скоростью скакали к королю, обнажив мечи. Прочие стражники пытались обуздать своих взбесившихся лошадей, и от них не было толку. Человек, которого Кариган видела падающим, лежал в траве. Это был Клинок, и у него из груди торчали две стрелы.
Девушка, как и Алтон перед этим, убрала трубу, не в силах поверить в увиденное. На обеих сторонах долины блестели металлические доспехи, отражая солнце.
«О боги! На них напали!»
Юноша также заметил металлический блеск и опять взял у Кариган прибор.
- Айрик и Айрион! Это громиты.

Черные стрелы

Мирвелл зевнул.
- Вы устали, мой господин? - спросил Д'ранг.
Лорд рассматривал долину. Охотники двигались крайне медленно. Они пробирались сквозь высокую траву, высматривая зайцев и других грызунов, хотя время для этого было выбрано самое неподходящее. Солнце стояло высоко, и все зверьки попрятались глубоко в норы, так что даже хваленые королевские терьеры не могли их достать. Впрочем, эта благородная публика подняла такой жуткий шум, что распугала даже самых глухих зайцев, причем и на другом конце королевства тоже.
- Нет, Д'ранг, я не устал, мне просто скучно. Впрочем, полагаю, скоро станет повеселее.
Лорд-правитель взглянул на Берилл. По правде говоря, он надеялся, что отношения между ними тоже станут куда интереснее, но женщина все время молчала, и, кроме «Да, мой господин», он от нее ничего не слышал. Берилл была сейчас ничем не лучше мальчика, который прислуживал Мирвеллу в бане вечером. Ее глаза, всегда столь прекрасные, словно остекленели, взор был совершенно пустым. Непонятно, что сделал с ней Серый маг, но искра жизни в Берилл то ли совсем погасла, то ли была заперта где-то глубоко.
Мирвелл, прищурясь, взглянул на склон на другой стороне долины, где было отличное место для засады. Воины Серого мага могли спрятаться за гребнем, чтобы затем, когда придет время, окружить Захария и его придворных, загнав их в западню: долина здесь все сужалась и сужалась.
- Давай остановимся и посмотрим, что будет. У меня нет желания оказаться в гуще событий.
- Да, мой господин, - сказала Берилл безжизненным голосом. Она осадила лошадь и неподвижно замерла в седле, глядя прямо перед собой.
И тут как по сигналу с лошади упал Клинок, сраженный двумя стрелами. Аристократы, набравшиеся вина к этому моменту, схватились за поводья своих взбесившихся от испуга коней. По крайней мере несколько лордов-правителей умрут сегодня, уменьшив число возможных претендентов на трон. А их провинции придут в смятение. Мирвелл надеялся, что на охоте соберется больше знати, но по опыту предыдущих лет все знали, какое скучное это занятие, и не явились.
«Зря. Сегодня не будет скучно», - подумал мятежник.
Двадцать - тридцать фигур в металлических панцирях катились вниз по склонам долины к ее дну. Отважные маленькие терьеры бросались на громитов так, словно их специально обучали этому. Аристократы валились на землю, утыканные стрелами, как подушечка - иголками.
- Что это? - спросил Алтон, указывая на противоположный склон и протягивая Кариган подзорную трубу.
Она навела его туда, куда показывал юноша. Сначала среди деревьев и высокой травы ничего не было видно, затем стала различима одинокая фигура, стоящая там. Едва различимая в серой одежде. Девушка почти уронила прибор.
- Ты знаешь его? - спросил Алтон.
- Я встречалась с ним, - ответила Кариган, преодолевая внезапную слабость. - Серый всадник. Человек-тень.
Кондор стал бить копытом землю, запрядал ушами.
- Что-то надо делать, - проговорила девушка.
- Согласен, но что? Так мы только себя подставим под стрелы.
Кариган сжала кулак, однако на привычном месте не оказалось сабли. Это была единственная вещь, которую ей не вернули.
- Мы должны остановить серого всадника. Он использует ужасные черные стрелы. Они заколдованы... и это злая магия. Мы обязаны помешать ему.
Алтон вытащил свою саблю из ножен.
- Ладно, - сказал он с печальной улыбкой. - Я устал от бездействия. Моя семья убьет меня, если узнает об этом. И если я, конечно, выживу.
Кариган увидела, что он готов броситься в центр схватки.
- Погоди. Я собираюсь обратиться за помощью.
Она вытащила из-за пояса маленький бархатный мешочек и достала оттуда цветок мирта. Теперь на нем оставались только три лепестка. Алтон замер весь в напряжении, собираясь скакать в долину и сражаться за короля. Он в недоумении склонил голову, глядя на Кариган, не понимая, на какую помощь та может рассчитывать.
Девушка оторвала лепесток от цветка и пустила его по ветру. Он взлетел прямо в небо, вращаясь в воздушных потоках.
- Пожалуйста, приведи подмогу, - прошептала Всадница.
Алтон недоверчиво хмыкнул.
- Если это только не самое возмутительное...
Ночной Ястреб попятился, и юноше пришлось приложить усилия, чтобы удержаться в седле.
- Ну и что теперь?
Невзирая на скепсис Алтона Д'Иера, перед Всадниками явился сонм воздушных полупрозрачных духов, остановившихся перед Кариган. Ф'риан Коблбей, погибший Ф'риан, стоял впереди всех. Лица его компаньонов мерцали, искажаясь, словно под водой, голоса напоминали бульканье. Алтон побледнел; он тоже, неизвестно почему, оказался способным видеть мир теней.
- Ф'риан, - пробормотал юноша, - как это возможно?
Покойный Всадник не удостоил молодого лорда вниманием, вообще стараясь свести к минимуму свои движения, и сразу обратился к Кариган:
- Я пришел помочь тебе в последний раз. Последний раз для Бешеной скачки.
- Бешеная скачка, - вторили остальные призраки. Алтон, пораженный, уставился на Кариган, и девушка отчетливо понимала, что он чувствует.
Внизу, в долине, часть королевской свиты уже была убита, оставшиеся в живых пытались отражать нападение, но тщетно. Уцелевшие охранники и Клинки бросили их на произвол судьбы, защищая короля, и хотя несколько громитов уже лежали мертвыми, силы были все же не равны.
- Ты должна прекратить мои страдания, - проговорил Ф'риан. - Скоро у меня кончатся силы, и человек-тень поработит меня. - Он указал полупрозрачной рукой на противоположный склон долины, где стоял серый всадник, невидимый невооруженным глазом. - Многие уже попали к нему в рабство. Ты должна сломать стрелы. Сломай все стрелы.
- Сломай стрелы, - вторили призраки.
- Бешеная скачка начнется в последний раз, - сказал Ф'риан.
- Бешеная скачка! Бешеная скачка! Бешеная скачка!
- Держись крепче, - предупредила Кариган Алтона. По его расширенным глазам девушка видела, что молодому аристократу не на шутку страшно.
Кондор и Ночной Ястреб слетели с холма вслед за призраками, и все пошло так, как запомнилось Кариган по прошлому разу. Окружающее понеслось мимо них, сливаясь в разноцветные полосы. Но в этот раз призраки, полные решимости довести до конца свою миссию, оставались молчаливыми и мрачными, их движение порождало лишь ветер в густых травах. Бешеная скачка длилась только мгновение, и когда она закончилась, Кариган и ее спутник оказались на противоположной стороне долины на одном уровне с Серым магом. Призраки кишели и колыхались вокруг них. Алтон стоял с застывшим, бледным от перенесенного шока лицом, но целый и невредимый.
Человек-тень пристально глядел в долину. Он опирался на свой длинный лук и вертел в руке, словно что-то незначительное, черную стрелу. Его серый плащ развевался на ветру, поднятом призраками. Серый маг повернулся к путникам, и хотя лицо колдуна скрывалось в тени капюшона, Кариган почувствовала на себе его взгляд.
Девушка, охваченная ужасом, облизнула губы, совершенно не представляя, на что рассчитывали призраки, сталкивая ее с магом, владеющим темными силами.
Алтон первым поборол свой страх. Он выпрямился в седле, принял, насколько мог, горделивый вид и приказал:
- Прекратите атаку.
Мягкий смех послышался из-под капюшона человека-тени.
- Какой вы отважный герой, лорд Д'Иер.
Серый всадник откинул капюшон, обнажив золотистые волосы, которые заструились и засияли на солнце.
- Эльт! - вскрикнула Кариган.
- Эльт, эльт, эльт, - пробулькали призраки.
- Я вижу, эти тени опять к твоим услугам, Кариган Г'лейдеон, да только что в итоге? Они привели тебя прямо в мои объятия. Из тебя я сделаю еще одного раба.
Призраки, протестуя, задрожали от ярости, подобно зимнему ветру. Их потусторонние голоса звучали во всю мочь, они закружились вокруг Кариган, Алтона и человека-тени бесконечным белым вихрем. Чем быстрее они вращались, тем выше становились их голоса, уходя за пределы слышимости живых. Кариган и Алтон закрыли глаза, лошади под ними тоже закружились, исполняя странный танец.
Человек-тень стоял спокойно, нисколько не взволнованный выступлением призраков. Он лишь изрек слова, которых не слышали уже сотни лет, слова, призывающие злых духов. Это заклинание не произносилось со времен Долгой войны. Но он не забыл его.
Кружение призраков мгновенно прекратилось, словно упала завеса. Привидения разлетелись, а затем собрались за спиной Кариган и Алтона, чего-то ожидая.
Послышались другие стоны. Они исходили как будто из глубин земли, заполняя затем все пространство. Деревья закачались, и сам мрак материализовался перед человеком-тенью. Тенилл опять произнес отрывистые слова, и призраки Зеленых Всадников сжались от ужаса.
- Чего... - начал спрашивать Алтон. Его волосы развевались на призрачном ветру. - Чего могут бояться привидения?
Других привидений, - ответила девушка.
Толпа мертвецов появилась за Тениллом. Они то сливались друг с другом, то разделялись вновь, их стоны были заунывней похоронной песни - низкие, тяжелые, полные отчаяния. Мертвецы обтекали эльта, направляясь к призракам Зеленых Всадников. Они были старые и молодые, некоторые в военной форме, другие - в одежде простолюдинов.
Кариган и Алтон закрыли лица руками, отгораживаясь от призраков, когда те волной накатили на них. Духи проплывали как мимо них, так и сквозь них. Девушка открыла глаза, но слишком рано. Привидение с внешностью почтенной старой женщины проходило сквозь нее. Кариган ощутила порыв холодного ветра, словно бы она вошла в стылую комнату зимой.
Каждый из мертвецов был пронзен двумя черными стрелами.
Послышались звуки потустороннего боевого рога, как будто приглушенные толщей веков, лязг вытаскиваемых клинков и низкие ужасные стоны. Вокруг них струились призраки, походившие на туман у вершины холма, то обретая форму, то вновь расплываясь на ветру.
Тенилл стоял непоколебимо, а вокруг него шла призрачная битва.
Лошади дрожали, пот пеной стекал по их шеям. Они с трудом переносили духов, которые кишели и стонали вокруг них. Кариган увидела, как Алтон соскользнул с лошади и, отчаянно уворачиваясь от привидений, старается загородить ее и Кондора. Юноша гордо и прямо встал перед эльтом и обнажил свой клинок. Девушке не хотелось, чтобы он подставлялся под удар, подвергаясь еще большей опасности. Она спрыгнула с Кондора, чтобы встать рядом и поддержать его. Это их общее дело. Алтон бросил на нее короткий взгляд, и Кариган увидела понимание в его глазах.
- Ты прекратишь это, предатель, - обратился молодой Д'Иер к эльту.
- Предатель? - хмыкнул Тенилл. - Я никому не присягал, и уж во всяком случае, не королевству смертных вроде Сакоридии.
Призрак молоденького мальчика тянулся, пытаясь достать старого Зеленого Всадника. Кариган потерла, глаза, стараясь не думать о привидениях.
- Почему же тогда ты искал расположения короля Захария?
- Искал расположения? Сакоридия граничит с Канморан Вейн, единственным местом, где сосредоточены силы, оставшиеся в этом мире. Твой король отказался воспользоваться преимуществом такой ситуации, а вот принц Амильтон сразу все понял.
- Какая польза от этого Элетии? - спросил Алтон недоверчиво.
- Элетия? Это страна глупцов, прячущихся среди деревьев. Я служу себе, а не Элетии. Наступило время торжества старых сил. А вы, господин Алтон Д'Иер, представляете угрозу для них. У вас есть способность заделать брешь в Стене ваших предков.
Быстрее, чем может заметить взгляд, Тенилл, окруженный порабощенными духами, поднял лук и, что-то шепча себе под нос, выпустил стрелу. Кариган закричала. Алтон выронил меч и поднял руку ладонью вперед, словно желал остановить смертоносный снаряд. И ему это удалось. На расстоянии вытянутой руки от груди юноши стрела наткнулась на некий невидимый барьер и упала на землю. Все трое посмотрели на смертоносное оружие в крайнем изумлении.
- Я... я представил гранитную стену, - пробормотал юноша.
- Ваши способы защиты, зеленюги, порой впечатляют, - заметил Тенилл, - хотя, как и Стена Д'Иеров, они не панацея.
Пока Алтон не успел отреагировать, мнимый эльт схватил другую стрелу, натянул тетиву и выстрелил. На этот раз стрела прошла сквозь невидимую стену и вонзилась юноше в бок. Молодой лорд закачался и рухнул на землю.
С криком ужаса Кариган бросилась к нему. Стрела вонзилась неглубоко, но кто знает, как действует магия? Звук трубящего рога разорвал пространство - не призрачный трубный звук мертвых, а ясный, звенящий звук живых, и Кариган почувствовала, как внутри нее оживает надежда. Тенилл бросил взгляд в долину, где пятеро по-прежнему защищали короля. Их мечи зарубили по меньшей мере вдвое больше врагов, и когда рог заиграл опять, сражение приостановилось. Наблюдать за полем битвы сквозь боевой строй призраков было все равно что смотреть сквозь вуаль.
Девять Зеленых Всадников влетели в долину с северной стороны. У передового Всадника, точнее, Всадницы, развевались огненно-рыжие волосы, спутать которые нельзя было ни с чем. Следующий за ней Всадник громко трубил в рог. Каким-то образом они все же узнали о случившемся и пришли на помощь!
- Горстка зеленюг не помешает моим планам, - фыркнул Тенилл.
Кариган схватила упавший клинок Алтона и с яростным воплем нанесла удар по Тениллу. Тот бросил лук и отразил выпад девушки, выхватив свой меч. Когда два лезвия сошлись вместе, Кариган почувствовала, как дрожь бежит у нее по руке. «Как глупо, - подумала она, - сражаться саблей против длинного меча». Серый всадник легко парировал все ее удары, взгляд его бледно-голубых глаз был спокоен, а губы скривились в подобии улыбки. Тенилл явно развлекался.
Он просто играл с ней, одновременно заставляя Кариган напрягаться. Эльт отражал все удары, ни утруждая себя защитой, ни атакуя. Просто забавлялся. Он легко достал ее и мгновенным движением срезал латунные пуговицы с ее плаща. Кариган старалась изо всех сил, пытаясь использовать все, чему ее учили. Но чем больше она старалась, тем сильнее смеялся Тенилл. Он мог бы уже давно убить ее.
Кончилось тем, что клинок девушки сломался. Она растерянно посмотрела на зазубренные обломки.
- Эти сабельки мало пригодны, чтобы сражаться с мечом, выкованным в старину кузнецами Морнхэвена Черного, - заявил Тенилл, убирая свое оружие в ножны. - И фехтовальные выпады новичка - ничто для меня. Я упражнялся с мечом четыре сотни лет, если не больше, и обладаю силой, которая никому из вас недоступна. Я сломал Стену Д'Иеров.
Черный шар, подобный тому, что Кариган видела у себя в комнате в трактире «Упавшее дерево» в Севере, образовался над раскрытой ладонью Тенилла. Шар вращался, пульсировал и отражал свет. Мнимый эльт бросил шар в девушку.
Кариган увернулась, однако шар все-таки стукнул ее по плечу. Ощущение было такое, будто разбилось оконное стекло, осколки полетели во все стороны и некоторые из них пролетали сквозь нее. Страшная боль разлилась по всему телу, и дочь купца, корчась, повалилась на землю. Языки черного пламени охватили ее, девушка закричала, но крик застрял у нее в горле.
- Это успокоит тебя на время, - бросил ей Тенилл, - а я займусь пока другими делами.
Он взял лук и повернулся к долине, старательно разглядывая происходящее внизу.

Ларен Мэпстоун и ее Всадники вихрем пролетели мимо Мирвелла, его помощницы и охранника. Возможно, лорд-правитель и организовал нападение на короля Захария, но он не представлял серьезной угрозы в идущем сражении. Капитан решила разобраться с ним позже. Громиты же активно теснили короля и его стражников. Лишь выдающиеся боевые навыки Клинков позволяли удерживать беспорядочный натиск громитов.
Хребет, поднимающийся к востоку от долины, накрыл серый туман. Он наползал каким-то странным, неестественным образом. Затем словно в ответ на звуки рога Патриции издали послышалась мелодия - боевой сигнал Зеленых Всадников, идущий откуда-то из тумана. Начали вырисовываться неясные очертания фигуры, постепенно приобретающие форму всадницы на вздыбленной лошади. Ее волосы развевались, она высоко поднимала рог, словно отвечая на приветствие.
«Летите, Всадники, летите», - тянули нараспев далекие голоса.
Что там она говорила Патриции насчет Первой Всадницы?
Мэпстоун не заметила, сколько прошло времени, все были слишком заняты сражением с громитами. Грязные неуклюжие твари съежились под копытами коней разъяренных посланников. Некоторые рухнули под ударами сабель Всадников. Но тут упало королевское знамя и было растоптано множеством ног, это ободрило громитов, они воспрянули духом и вновь ринулись в бой. Рыча и скаля острые зубы, они размахивали своими мечами и черными щитами, не обращая внимания ни на что. Перед Долгой войной сам Морнхэвен Черный вывел эту породу бездумных убийц.
Ларен видела, что некоторые из ее людей пали, сраженные клинками громитов. Лошади порублены, их Всадники никогда не встанут вновь. Капитан сражалась беспощадно, дробя черепа одним громитам, отсекая головы другим. На ее мече образовалась зазубрина от удара по доспехам какой-то твари, а когда острый коготь, продрав штаны, вонзился Ларен в ногу, она рубанула громита прямо меж глаз.
Кровь лилась рекой, и Мэпстоун потеряла счет убитым врагам. Один громит схватил было за уздечку ее коня, но она отсекла ему когтистую лапу. Звон металла сопровождался рычанием и криками. Предводительница Всадников пробивалась к королю, чтобы защищать его, и на пути к этой цели рубила громитов направо и налево.
Ларен с удивлением ощущала, как все навыки, приобретенные за годы тренировок в посыльной службе, свелись в сражении к первобытной ярости, беспорядочным колющим и рубящим ударам. Где филигранная техника, которой ее учили лучшие мастера, изысканная тактика? Она просто прорубала себе дорогу вперед, убивая громитов.
Когда внезапно перед ней не осталось ни одного, капитан Мэпстоун остановилась, мигая от удивления. Несколько тварей улепетывали, побросав оружие, но их она не сочла достойными противниками. Один из уцелевших Зеленых Всадников бросился в погоню, однако Ларен окликнула его:
- Стой! Достаточно. Ты нужен здесь, надо помочь раненым.
Только двое из ее отряда остались в седле. Повсюду вокруг лежали раненые и убитые, и было непросто определить, кто еще жив. Мэпстоун потрясла головой, не в силах поверить в случившееся. Ее люди... она в ответе за них. Женщина сглотнула, пытаясь отогнать нахлынувшие чувства. Впрочем, сейчас не время для переживаний. Она капитан службы посланников, и ее работа еще не закончена.
Ларен взглянула на короля, устало прислонившегося к лошади. Из всей его охотничьей свиты уцелел лишь один изможденный Клинок. Женщина увидела боль и печаль на лице Захария, и когда их глаза встретились, он ответил ей на незаданный вопрос:

Предыдущая страница 24 Следующая страница


25 Кристен Бритен

- Мирвелл.
Капитан Мэпстоун понимающе кивнула и развернула своего коня. Она погнала измученного Альбатроса назад через долину, опасаясь, что Мирвелл сбежит.
Однако Мэпстоун нашла его спокойно сидящим на лошади и с интересом наблюдающим за ее приближением. Предводительница Всадников осадила своего коня прямо перед ним.
- Так, так, капитан, - проговорил старик.
Ларен направила окровавленную саблю прямо на него.
- Мне известна ваша роль в этом деле, лорд-правитель.
Д'ранг нервно поигрывал поводьями, в то время как Берилл сидела неподвижно с пустыми остекленевшими глазами. Броши в виде крылатого коня на ней не было. Капитан попыталась прочесть ее мысли, но наткнулась на барьер. На очень темный барьер.
- Я давно ждал момента, когда мы вот так встретимся, - продолжил Мирвелл, - когда мне не надо будет прятать свои мысли от тебя.
- О, мне давно известно ваше отношение ко мне, - ответила Ларен с холодной улыбкой. - Мне достаточно было посмотреть на ваше лицо. Остальные секреты вы прятали хорошо. Теперь все кончено.
- Осмелюсь сказать, что нет. - Мирвелл посмотрел на гребень хребта, женщина проследила за его взглядом.
Сквозь туман призраков были видны две сражающиеся фигуры. Золотые волосы, сверкающие на солнце, явно указывали на эльта. Определить второго участника поединка было не так просто, но когда облако призраков немного сдвинулось в сторону, через поредевший потусторонний туман Ларен сразу увидела, кто это.
- Кариган, - прошептала она.
- Да, та самая зеленюга, что удрала с посланием, - подтвердил Мирвелл. - Я буду весьма рад, когда Серый маг прикончит ее, девчонка доставила мне массу хлопот. Еще я расправлюсь с ее семейкой, когда получу провинцию Л'Петри. Купеческий клан, ишь ты.
Ларен не слушала его болтовню. Она уже решила отправиться наверх, на помощь девушке, как вдруг почувствовала, что происходящее там выше ее возможностей и от нее не будет толку. Это была битва Кариган. Только ее и эльта. Вместо этого предводительница Всадников повернулась опять к Мирвеллу.
- Спешивайтесь, - велела капитан. Приказ исполнил лишь Д'ранг, и старик недовольно посмотрел на него.
- Спенс, - обратился правитель к своей помощнице. - Капитан уже давно раздражает меня. Ты поняла?
- Да, мой господин. - Берилл вытащила длинный меч.
Ларен в изумлении перевела взгляд с женщины на старика.
- Что вы с ней сделали?
Мирвелл улыбнулся Берилл, как снисходительный отец.
- Ничего, - ответил он капитану. - По крайней мере гораздо меньше, чем мне бы хотелось. Но Серый маг хотел быть уверенным в ее верности великой провинции Мирвелл и ее лорду.
Берилл с безжизненным выражением держала меч наготове.
- Спенс, - обратилась к ней Ларен. - Это я, капитан Мэпстоун.
Однако женщина не моргнув глазом вытащила клинок. Капитан едва отразила удар. Альбатрос попятился, ослабляя его силу. Ларен облизнула губы. Берилл готовилась стать мастером меча, когда брошь призвала ее. Всем были известны ее навыки в фехтовании.
- Убей ее, Спекс, - приказал Мирвелл.
- Да, мой господин.
Берилл пришпорила свою лошадь, и та в прыжке скользнула по Альбатросу, придавив Ларен ногу. Боль разлилась с новой силой, напомнив о кровавой ране, оставленной громитом. Альбатрос с трудом удержался на ногах.
Майор опять пустила в ход меч, размахивая им направо и налево. Ларен отступала под натиском. Изнуряющая скачка и битва с громитами вымотали ее сверх всякой меры, реакция заметно притупилась. И до чего же болело все тело.
Звон металла отдавался в ушах, нервы напряглись до предела, предводительница Всадников понимала, что Берилл скоро одолеет ее. Острие длинного меча просвистело отвратительно близко от груди. Капитан подняла саблю, чтобы парировать удар, но тут же поняла свою ошибку, ибо удар был еще не закончен. Это был прием мастеров меча, называемый «дуга». Он требовал много силы и ловкости - после взмаха перед грудью противника следовало изменить направление клинка и полоснуть им по шее.
Ларен резко наклонилась, и все же этого было недостаточно. Она тут же почувствовала, как что-то обожгло ей голову, и кровь заструилась по лицу, заливая глаза. Мэпстоун протерла их, но Берилл снова направила своего коня на Альбатроса. Измученная лошадь повалилась, и капитан вместе с ней. Она пыталась нащупать на земле свою саблю, но сапог наступил ей на руку.
Ларен подняла глаза и увидела, что Берилл стоит над ней с поднятым мечом.

* * *

Голова Кариган гудела, тело охватила невероятная боль, она изо всех сил пыталась не потерять сознание. Магия эльта жгла ее снаружи и внутри, словно раскаленные головешки. Она почти видела, как лопается ее обугленная плоть и оттуда исходят языки жаркого пламени.
Девушка также ощущала, как сестры Флорес смотрят на нее сквозь бледные лица призраков; их взгляд был добрым, они что-то бормотали и качали головами. «Дитя явно не в форме», - говорит мисс Мирта. «Не суди ее строго, - отвечает мисс Мирика. - Может, она и потерпела неудачу, но очень старалась». Мастер оружия Рэндл пьет с ними чай. «Ты забываешь следить за тем, что происходит сзади», - говорит он.
Ее подруга Эстрал сидит в дортуаре и перебирает струны лютни. «Я напишу о тебе песню», - уверяет она. Абрам Раст сидит рядом с ней и пускает кольца дыма. «Дерево упало очень давно», - сообщает он.
Торн и Гаррота вторглись в ее видения, оттеснив даже призраков. «Ты заслужила это. Умри, зеленюга».
Призраки тоже зашептали. «Сломай стрелы».
«Умри, зеленюга», - говорит Торн.
«Сломай стрелы».
Кариган устала бороться. Она хотела просто уснуть и не просыпаться. Почему все пристают к ней?
«Сломай стрелы». Она чувствовала давление призраков, столпившихся около нее.
Тенилл наложил стелу на тетиву и согнул тугой лук. Его губы шевелились, словно он творил заклинание.
Череда видений Кариган продолжилась. Король Захарий сидит на троне, поглаживая собаку-призрака, лежащую у него на коленях. Привидения столпились вокруг и медленно обволакивают его кресло. Король смотрит на потолок, где художник, лежа на подмостках, рисует его портрет. Захарий открывает рот и что-то говорит, но девушка слышит другой голос.
- Вот это для твоего короля, - говорит эльт. Тенилл расплывается в ее глазах, полных слез. Он стоит прямо и все туже натягивает тетиву.
- Эта стрела поразит его насмерть, - злорадствует колдун.
Кариган изо всех сил боролась с магией, поразившей ее. Ей с трудом удалось подняться на ноги.
- А другая поработит его.
Девушка схватила Тенилла как раз тогда, когда он отпускал тетиву. И стрела улетела в сторону. Кариган попыталась удержать чародея, некоторое они боролись на земле; лук, стрелы - все перепуталось. Однако очень скоро Тенилл отбросил девушку прочь.
Она покатилась прямо сквозь призраков, ощущая их холод. Какой-то старик с воткнутой в горло стрелой злобно посмотрел на Кариган. Он поднял над головой мотыгу, словно хотел ударить купеческую дочь, но Ф'риан Коблбей толкнул духа, и тот растворился в воздухе.
«Сломай стрелы».
Эльт повернулся к девушке. Злоба передернула его лицо, и он опять вытащил меч.
На сей раз у Кариган не было даже сабли, чтобы защитить себя, и было не похоже, что Тенилл настроен лишь забавляться. Жгущее углями заклинание эльта не давало сосредоточиться. Можно пустить по ветру лепесток мирта, но к тому моменту, когда прибудет помощь, Тенилл разрубит свою противницу на сотню кусочков. Веточка мирики, может, и придаст сил, да только вряд ли поможет защититься от серого всадника. Брошь с крылатой лошадью, приколотая к ее рубахе, и раньше не действовала на него.
Оставалась лишь одна вещь. Девушка сунула руку в карман и нащупала гладкий прохладный шар, который хранила там.
Заклинание немедленно рассыпалось на кусочки. Языки черного пламени упали и, прожигая почву, исчезли под землей. Раскаленные угли больше не мучили Кариган. Не было и пузырящейся плоти. Когда девушка взглянула на собственную кожу, та оказалась ровной и гладкой.
Но Тенилл по-прежнему стоял с мечом!
«Используй все, что у тебя есть», - говорил король во время игры в «Интригу». Кариган вытащила лунный камень. Это было единственное, что у нее оставалось.
Сначала с камнем ничего не происходило, и девушка могла лишь отступать перед эльтом. Затем прозрачный кристалл вспыхнул, образовав единственный серебряный луч света. Тенилл в изумлении остановился.
У Кариган в руке оказалось подобие меча. Она взмахнула им и так, и эдак - луч рассекал воздух, как хороший клинок. Теперь девушка наступала, а Тенилл готовился отразить выпад.
Их мечи не звенели при ударах, как это делают два металлических клинка, скорее слегка гудели, сталкиваясь друг с другом - светлый и темный. Серебряные искры рассыпались вокруг, а над мечом эльта поднималась струйка дыма.
Луч света, вырвавшийся из лунного камня, разгорался все ярче, прибавляя сил, пробуждая память. Все, что Кариган когда-либо слышала о выживании, мгновенно вспомнилось. Казалось, будто весь опыт, накопленный ею во время долгого путешествия, наконец собрался воедино и управлял ее руками и ногами с уверенностью, которой она не знала прежде.
Когда мечи скрестились и противники стали пытаться сокрушить друг друга, Тенилл зашипел:
- Элетия действительно ослабла, коли полагается на ничтожных смертных в сражениях.
Кариган с рычанием толкнула его и провела целую серию ударов.
- Эльтский лунный камень ничто по сравнению с мощью Морнхэвена Черного, - прокричал Тенилл.
Спокойным голосом девушка отвечала:
- Элетия не имеет с этим ничего общего.
Призраки, потусторонние наблюдатели, окружили сражающихся противников серым мерцающим кольцом.
Тенилл замахнулся, намереваясь нанести удар по коленям, Кариган рассекла воздух светящейся дугой и блокировала удар. Она сделала выпад, нацеливаясь чародею в грудь, но он увернулся и в свою очередь попытался уколоть соперницу в живот. Так противники наступали и отступали в этом странном беззвучном сражении.
Кариган использовала множество приемов, которым научили ее мастер оружия Рэндл и Ф'риан Коблбей. Призрак еще во время сражения с Торном показал, как управлять собственным телом. Теперь Кариган чувствовала, как нужно двигаться, чтобы владеть мечом. Девушка поняла, как можно предугадывать выпады врага. Рэндл и Ф'риан Коблбей преподали ей многое, и до сих пор выжить удавалось только благодаря их урокам. И все-таки одного элемента, необходимого для победы над Тениллом, пока не хватало. Этому девушку научил старый Севано: важна непредсказуемость.
Обменивались выпадами с колдуном, Кариган ждала подходящего момента. И этот момент наступил, когда Тенилл нанес особенно сильный удар.
Девушка пошатнулась, упала на колени, словно ее оглушило.
Она посмотрела на серого всадника снизу вверх невидящими глазами, дыхание остановилось, меч опущен, как у просящий пощады. Тенилл торжествующе рассмеялся и рубанул своим мечом, как топором, сверху вниз, намереваясь рассечь противницу пополам.
Кариган с воплем сдерживаемой ярости мгновенно схватила эльта за талию. Меч просвистел слишком далеко, чтобы достать ее. Она сбила чародея с ног и откатилась сама.
Быстрый, как кошка, Тенилл моментально поднялся; уловка не удалась, и теперь он ожидал от соперницы чего угодно.
Инстинкты самосохранения, выручавшие девушку прежде, умолкли, уступая место чувству беспомощности и страшной усталости. Кариган поняла, что долго ей не продержаться, и по блестящим глазам Тенилла было ясно, что и ему это прекрасно известно.
Свет Лаурелина был создан много эпох назад, чтобы противостоять тьме, бороться с ней и побеждать. Тысячи лет назад эльтские воины Союза шли в бой с сияющими мечами отражать натиск сил зла. Ни тогда, ни теперь свет не мог уступить дорогу тьме.
Когда Кариган охватило отчаяние, клинок лишь загорелся сильнее. В девушке вновь вспыхнула надежда, будто и сама вестница была частью этого света. Все вокруг залило, сияние ярче солнца, и призраки побледнели. Торжество на лице Тенилла сменилось неуверенностью, а Кариган прыгнула вперед.
Девушка изо всех сил рубанула по клинку противника. Последовала вспышка, превзошедшая яркостью чистый лунный луч, - окружающее затопила ослепительная белизна.
Кариган сделала выпад, разрубив плоть чародея. Тенилл отшатнулся. В одной руке он держал сломанный меч, а другую прижимал к животу, чтобы кишки не вывалились наружу. Он открыл было рот, но вместо слов наружу полилась кровь.
- Ты недооценил волю смертных к жизни, - проговорила Кариган, тяжело дыша. - Ты недооценил вообще все.
Однако прямо у нее на глазах плоть вокруг распоротого живота начала срастаться, заживать под рукой Тенилла. Хотя из губ колдуна по-прежнему лилась кровь, он сумел произнести:
- А ты недооценила могущество темных сил, девчонка. Твой лунный луч - ничто.
Словно разозлившись, световой меч превратился в яркую сияющую сферу. Из нее полились бесчисленные лучи, обшаривающие окрестности. Тенилл выронил ставший бесполезным меч, прикрыл рукой глаза и попятился. Как и ночью серебряной луны, когда Кариган видела мага по пути с бала, его словно бы прикрыл черный щит. Только на сей раз щит был явно неустойчив, то утолщаясь, то утончаясь. Чем больше колебалась черная завеса, тем настойчивей пытались пробить ее лунные лучи. И вот им это удалось.
Тенилл закричал, и серая туника потемнела от крови. Он шагнул назад, все еще зажимая не до конца зажившую рану одной рукой, а другой бешено размахивая, будто пытаясь отогнать рой пчел. Из леса показался серый конь, и маг захромал к нему, продолжая сражаться с лучами.
Тенилл заполз на спину коня, как раненый паук, и послал скакуна в галоп. Лучи устремились следом за ним в лес.
Духи-рабы жалобно завыли и исчезли. Призраки Зеленых Всадников слились воедино и поблекли. Далеко в долине капитан с удивлением увидела, как напавшая на нее Берилл уронила меч на середине замаха.
Кариган на мгновение закрыла глаза. Открыв их вновь, она посмотрела на свою ладонь. Лунный камень превратился в горстку обломков хрусталя, сияющих на солнце. Луч исчез навсегда. Девушка сложила осколки в бархатный мешочек.
Кариган склонилась над Алтоном Д'Иером, убрала с бледного лица юноши прядь волос. Он едва дышал и все-таки был еще жив, несмотря на торчащую из бока стрелу. Девушка не знала, как помочь товарищу, и могла лишь держать его за руку и тихо, ободряюще беседовать с ним, не будучи уверенной, что он вообще слышит ее.
Через некоторое время к ним поднялась капитан Мэпстоун, ведя в поводу коня. Зеленую форму покрывали пятна крови - по большей части вражеской, решила Кариган, хотя видела ужасный порез над бровью Ларен, из-за которого лицо Всадницы напоминало алую маску. Капитан устало посмотрела на девушку, на двух коней вестников и распростертого на земле Алтона Д'Иера, бросила поводья своего скакуна и опустилась на колени рядом с юношей.
- Он все еще жив, - с удивлением отметила она, вырвала из бока стрелу и быстро заткнула рану кусочком ткани. - Сама по себе рана - пустяк, но кто знает, какое зло таят в себе эти стрелы? Парня бьет лихорадка.
- Отдайте ее мне.
- Что? - Капитан Мэпстоун непонимающе посмотрела на протянутую руку Кариган.
Стрелу, - пояснила девушка. - Дайте ее мне.
Капитан глянула на нее с сомнением, но, заметив решительное выражение лица Кариган, послушалась. Девушка неохотно взяла стрелу, чувствуя исходящую от нее ауру смерти и мучений. Не дожидаясь, покуда эта аура повредит ей, победительница Тенилла сломала древко об колено.
- Что? - приподняла бровь капитан, но когда Алтон закашлялся и застонал, снова повернулась к нему.
Кариган, постепенно спускаясь, брела по долине среди груд трупов по скользкой от крови траве. Изрубленные тела смотрелись особенно страшно рядом с красивыми люпинами, покачивающимися на ветру. Мертвых сакоридцев отделили от громитов. Девушка оторвалась от созерцания зрелища смерти и принялась искать пронзенных черными стрелами. Стоило ей найти это оружие Тенилла, как она ломала его.
Бросив наземь обломки последней стрелы, Кариган обнаружила, что стоит рядом с королем Захарием. Тот опустился на колени среди убитых сакоридцев и плакал, закрыв лицо рукой. Другая висела, повернутая под странным углом, - видимо, ее сломали. Неподалеку лежали рядом шесть маленьких белых тел, включая веселого терьера Хвата.
Кариган отвернулась, не желая смущать короля в его горе, и отправилась к Кондору, стоявшему у края поля битвы с низко опущенной головой. По пути девушка споткнулась о громитский щит с изображением черного высохшего дерева. Что мог означать этот символ, она не знала, да и слишком устала, чтобы размышлять об этом.

Следующий ход

Кариган проснулась от собственного крика. Солнце опускалось за западный хребет, бросающий длинные тени на колышущиеся травы и люпины долины Утраченного Озера, некогда звавшегося Зеркало Луны, Индура Луин. В небе кружили вороны, ожидая, пока им дадут опуститься на поле битвы. Падальщикам не терпелось отведать мертвечины. Кариган стало зябко в сгущающихся сумерках, и она поежилась.
- С тобой все в порядке? - Рядом с ней, сгорбившись, села капитан Мэпстоун в куртке, накинутой на плечи.
Кариган кивнула. Ее одолела усталость вскоре после того, как пятьдесят кавалеристов маршала кавалерии Мартела въехали в долину идеально ровным строем, сияя шлемами и отполированными нагрудниками. Всадники сделали бы честь любому военному параду.
Девушка увидела столб черного дыма, поднимающегося от огромного костра, где пламя лизало трупы громитов. Еще она заметила десятки легкораненых, с которых спала дешевая оболочка парадности. Придворные таращили глаза, ругались, некоторые делали охранительный знак полумесяца, остальные просто стояли как вкопанные.
Вконец ослабевшая от потери крови, почти падающая с ног капитан Мэпстоун захромала к маршалу, сидящему верхом и заорала:
- А ну слезайте с коней и помогите нам.
Должно быть, капитан показалась кавалеристам наполовину обезумевшей, но Кариган прекрасно ее понимала. Ей тоже страшно хотелось кричать во всю глотку.
Солдаты кавалерии буквально спотыкались один об другого, стараясь сделать что-нибудь полезное. Среди них нашелся целитель, который наложил лубок на сломанную руку короля и принялся ухаживать за ранеными. Солдаты же занялись похоронами убитых.
Простых воинов и дворян положили бок о бок.
- Они сегодня одинаково бились за Сакоридию, - проговорил король. - Потому сегодня павшие равны, как равны все великие герои.
Кариган решила помочь солдатам соорудить могильный холм, но стоило ей нагнуться за камнем, как голова закружилась, а колени предательски подогнулись. Должно быть, именно тогда она решила вздремнуть.
- О нет... Должно быть, я потеряла сознание, верно?
- Да, - кивнула капитан Мэпстоун. - Что бы ты ни сделала там, на утесе, с этим... эльтом, видимо, это здорово высосало твои силы.
Кариган потерла виски, отгоняя чудовищную головную боль.
- Неплохой конец великолепного пикника.
Капитан поплотнее закуталась в куртку.
- Король жив, и я в самом деле считаю, что все хорошо кончилось.
Неподалеку король разговаривал с маршалом кавалерии. Сломанная рука монарха была забинтована и прикручена к груди, но в остальном с ним все было в порядке.
Не приди вы на помощь или запоздай... - начала Кариган.
- Король был бы мертв? - Капитан склонила голову набок в задумчивости. - Может быть. А может быть, и нет. Исход дела невозможно предсказать.
- Вы расшифровали письмо Ф'риана Коблбея?
- Да. - Капитан Мэпстоун принялась объяснять, как она и еще два Всадника много часов бились над посланием. - В нем говорилось про эльта, которому нельзя доверять, и про брата короля, который попытается захватить трон силой. Покушение на жизнь короля должно было совпасть с его ежегодной охотой. Когда мы выяснили, что эльт куда-то делся после отъезда Захария, мы забеспокоились. Особенно когда один Всадник сообщил нам, что видел неподалеку отряд громитов.
Капитан Мэпстоун грустно поглядела на нескольких Всадников, оставшихся в живых. Двое ухаживали за тремя ранеными, в число которых входил и Алтон Д'Иера. Тела остальных вестников короля остались под каменным курганом, воздвигнутым солдатами кавалерии. Ларен положила на колени серебряный рог.
- Жаль, что мы не успели раньше.
Если бы я отдала вам письмо сразу... - поморщилась Кариган.
Капитан протянула руку и ласково похлопала девушку по колену.
- Не думаю, что хоть кто-нибудь из нас мог предположить, что в письме содержалось больше, чем кажется на первый взгляд - выражение пылких чувств Ф'риана Коблбея к его возлюбленной. Многое в этом письме было настоящим. Может быть, Ф'риан знал, что леди Эстора сочтет его странным и покажет одному из нас. Кажется, он догадывался, что не доберется до Сакора.
- Почему же текст был зашифрован? - спросила Кариган.
- Послание разоблачало Берилл Спенсер. Кроме того, оно должно было направить преследователей на ложный след, если бы Ф'риан попался им в руки. На него не обратили бы внимания из-за кажущейся неважности, а подложное послание не показалось бы никому интересным, потому что содержало старые вести. К несчастью, это не помогло Ф'риану.
Капитан Мэпстоун посмотрела на рог у себя на коленях.
- Мы не должны размышлять о том, что могло бы быть. Не вини себя, Кариган, что настоящее послание не добралось до нас раньше. Ты была совершенно права. Ты не Зеленый Всадник. По крайней мере не обученный Зеленый Всадник, и я ошибочно предположила, что ты знаешь о наших маленьких хитростях. Хотя ты больше всех сделала для спасения короля от гибели.
- Спасибо, - прошептала Кариган.
- Не уверена, что слова благодарности стоит говорить тебе, а не всем нам. - Капитан невольно коснулась раны на голове, замотанной бинтами. - Мы обязаны тебе многим. Даже мертвые. - Она протянула руку, и в ней блеснуло золото. Золотые броши в форме Крылатых коней.
- Вы забрали их? - удивленно спросила Кариган. - Вы забрали их у...
- У павших? Да. Как и брошь Джой, они отыскали дорогу домой. Эти броши - любопытные штуки. Куда любопытнее, чем ты думаешь. Новые Всадники будут призваны на службу, и они станут носить эти же броши. Броши помогут им проявить скрытые способности и применять их. Когда Всадники оставят службу или умрут, брошь призовет кого-нибудь другого. Так было всегда.
- Но меня не призывали, - заявила Кариган.
- Ты уверена? - улыбнулась капитан. - Призвание стать Всадником приходит к человеку разными путями. Однако, может быть, ты права, и дело было лишь так - Ф'риан умирал, а ты оказалась рядом случайно. - Ларен пожала плечами. - Броши обладают необычными свойствами. Они притягивают к носящему их удивительные события и людей. Некоторые считают, что это одна из особенностей работы королевского посланника, а прочие уверены, что все дело в магии.
Кариган коснулась броши. Та казалась просто холодной металлической штуковиной, но девушка-то знала, что вещица способна на многое.
- А вы как полагаете?
- Я? Я верю во все. А что касается брошей, то я сама не знала скуки с тех пор, как приколола одну из них на свой плащ лет двадцать назад.
Капитан поднялась с большим трудом и попыталась скрыть боль за еще одной улыбкой, но Кариган видела в глазах женщины страдание.
- Идем, - проговорила капитан Мэпстоун, - и выясним, что нам теперь делать.
Кариган поднялась с мягкой травы и последовала за прихрамывающей Ларен. «Ты больше всех сделала для спасения короля от гибели», - сказала капитан. Кариган бросила на ветер лепесток мирта. Он должен был призвать друзей в трудный момент, однако прибытие Зеленых Всадников не было делом лепестка. Может быть, мирт теряет действенность через некоторое время?
Не успела Кариган задать себе этот вопрос, как что-то маленькое и белое, похожее на снежинку, скользнуло с неба. Девушка подняла руку, на ладонь упал белый лепесток.
«Как понять это? Я сама себе друг в трудную минуту? Я должна положиться на себя?» Кариган сдула лепесток с ладони, улыбнувшись в первый раз за последние несколько часов.
Значит, она может положиться на себя, но разве ее не окружают друзья? Друзья, которые то и дело помогали в пути или пытались защитить ее? Что бы она делала без них?
Кариган помолчала и окликнула капитана:
- Я сейчас подойду.
Ларен кивнула, и девушка отправилась к раненым. Среди них свернувшись в клубок под грубым одеялом, лежал Алтон Д'Иер. В сумерках его лицо казалось спокойным, ничем не напоминая о трудах и горестях этого дня. Не было заметно следов боли или беспокойства, лишь умиротворение спящего, некая странная невинность.
Кариган и думать боялась, что могли черные стрелы сделать с этим молодым человеком. Ей слишком много раз пришлось видеть страдающих призраков. Сначала Ф'риан Коблбей, потом Джой Овервей и те, кто погиб сегодня. Для них это была не просто смерть, а темный путь, полный страшных мук. От всех прочих Алтона отличало одно - Кариган подружилась с ним, а остальные были ей незнакомы. Алтон стал для нее человеком, которого она помнила веселым, полным жизни и мечтаний о будущем.
Кариган опустилась на колени рядом с юношей, и когда тот повернулся, не просыпаясь, получше укутала его одеялом.
Сегодня он заслонил ее от черных стрел. Девушка коснулась щеки своего товарища, почувствовав его тепло.
- Спасибо, Алтон, - прошептала она. - Я могу только надеяться, что достойна твоей сегодняшней жертвы. Ты настоящий друг. - «И больше, чем просто друг», - невольно подумала девушка, но от этой мысли совсем смутилась.
Кариган устроила Алтона на земле как можно удобнее, порадовавшись тому, как спокойно он дышит. После этого девушка с неохотой оставила юношу и отправилась к угрюмому кружку людей, переживших страшную резню и мрачно сидевших под последними лучами солнца. Среди них находились маршал кавалерии Мартел, пара офицеров и Берилл Спенсер.

Предыдущая страница 25 Следующая страница


Зеленый всадник 26

Казалось, что король и его сторонники вновь стали дикими охотниками, как в темные дни, до того, как Сакоридия достигла нынешнего расцвета. Тогда народ любил садиться кружком вокруг огня на сырую землю и слушать истории о далеких землях.
- Я поставил часовых, если враг все же решит возвратиться. - Маршал кавалерии Мартел восседал с идеально прямой спиной, одетый в мундир темно-зеленого цвета, перевязанный алым кушаком. В меркнущем свете блестели серебряные пуговицы и металлический воротник. Золотые маршальские эполеты и шлем с высоким алым плюмажем, поставленный на траву, создавали образ безупречного офицера, хоть Мартел и успел снять железный нагрудник. Даже парадная форма Зеленых Всадников не могла сравниться с этим полевым облачением. - Надо разбить здесь лагерь.
- Звучит разумно, - проговорил король Захарий. - Сегодня раненых лучше не трогать с места, да и большинство из нас очень устали. И все же меня беспокоят замыслы моего брата.
- И вы совершенно правы, ваше величество, - подала голос Берилл Спенсер. - Амильтон собирался напасть на ваш замок с вдвое большей армией, чем ваш гарнизон.
Мартел взглянул на капитана Мэпстоун.
- И вы верите ее словам? Разве не она пыталась убить вас?
Капитан устало кивнула:
-Она говорит правду. Заклятие, наложенное на нее эльтом, уже не действует, насколько я могу судить. Остаточные эффекты еще могут проявиться, но я надеюсь, что они тоже скоро пройдут. Кроме того, сообщение, доставленное нам гонцом, подтверждает информацию о намерениях Амильтона.
Кариган поежилась под взглядом маленьких серых глаз маршала.
- Тогда мы поедем к замку, - заявил Мартел.
-Прямо так? - спросила капитан. - И вы не хотите ничего выяснить о силах, имеющихся в распоряжении принца, и о его местонахождении?
Военачальник решительно выпятил подбородок. У него была густая, но совсем короткая светло-соломенная борода.
- Мои солдаты обучены приемам разведки, не говоря уже об умении сражаться, если дело дойдет до того...
- При всем моем уважении к вам, маршал, - вмешалась Берилл, - замечу, что ваши солдаты почти впали в панику при виде последствий этого сражения. И вы собираетесь отправить их на битву с полутысячным отрядом противника?
- Берилл... - остановила молодую женщину капитан Мэпстоун.
В глазах Мартела вспыхнул гнев.
- Я не позволю всяким Всадницам оскорблять...
Король Захарий поднял руку, прекращая назревающий скандал.
- Друзья мои, погодите. Капитан Мэпстоун права. Мы не можем выступить, не зная, какие силы нам противостоят. И маршал кавалерии тоже прав. Его конники обучены приемам разведки.
- Так нам известно что-нибудь о противнике? - спросил один из кавалерийских офицеров.
- Майор, что вы скажете?
Берилл склонила голову перед королем.
- Перед тем как мы покинули Мирвеллтон - лорд-правитель и я, - женщина бросила быстрый взгляд на старика, сидевшего в отдалении вместе с Д'рангом под охраной конной стражи, - Мирвелл собрал все регулярные войска провинции, а также несколько отрядов наемников. Принц Амильтон решил повести эту армию на штурм замка.
- Даже с тысячей солдат, - заметил король Захария, - взять замок будет непросто. Там очень мощные укрепления.
- И стража уже предупреждена, - добавила Мэпстоун.
- Амильтон подготовился к длительной осаде, мой господин. И не забывайте, он знает замок так же хорошо, как и вы. И еще одна вещь... - Берилл обвела собравшихся глазами. Не только вы, мой господин, имели своего человека во вражеском стане.
- Что? - вскричал Захарий.
- Кроу, - пробурчала капитан, - я думаю, это он.
- Правитель двора? - Мартел не мог в это поверить.
- Да, - подтвердила Берилл. - Я дважды пыталась предупредить вас. В первый раз, когда Всадник М'фартон привез приглашение правителю Мирвелла на празднество, во второй - когда пыталась поговорить с Кариган после бала. Оба раза мне помешали.
Девушке стало неуютно, когда майор взглянула на нее, однако в этом взгляде не было осуждения.
- Я оставил Кроу в замке, - пробормотал Захарий.
- Именно из-за него мы появились столь поздно, - добавил Мартел, - он всячески пытался задержать нас.
Кариган заметила, как тень пробежала по лицу короля. Еще одно предательство. Сначала брат, затем один из лордов-правителей. А вот теперь и его самый доверенный советник. По глазам короля девушка видела, что он задает себе вопрос: «Почему?», хотя никогда не выскажет его вслух. Захарий не имеет права на такие сомнения. По крайней мере теперь, пока он король и вынужден бесстрашно вести свой народ вперед. Такая ранимость растрогала Кариган. Перед ней был не просто правитель с каменным лицом и железной волей, но живой человек. Вестница надеялась, что ни интриги, ни предательства не сделают Захария жестоким и безразличным к народу Сакоридии.
- Я могу выслать небольшой отряд для разведки, - предложил маршал. - В темноте их вряд ли обнаружат. Узнав, что делает ваш братец, мы сможем планировать наши действия.
Король кивнул.
- Если они захватят замок, то я буду вынужден удалиться в изгнание. До тех пор, пока не соберу достаточно сил для повторного штурма.
- Я с вами, мой господин, - обещал Мартел, кладя руку на сердце. Остальные также выразили готовность следовать за своим королем.
Захария заметно растрогала такая верность.
- Тогда на сегодня все. Пока действуют лишь развед...
Послышался крик. Это стражники, стоящие по краям, кого-то заметили.
- Приближается всадник!
Все тут же схватились за мечи и окружили короля плотным кольцом.
- Это Зеленый Всадник!
Раздался вздох облегчения, и все-таки оружия никто не опустил. Вскоре стал ясно слышен приближающийся стук копыт, и Всадник на полной скорости влетел в долину. Он осадил своего серого скакуна и тут же спрыгнул на землю. В сумерках был виден лишь силуэт быстро приближающегося человека. Уцелевший королевский Клинок Рори тут же встал между Захарием и посланником.
- Все в порядке, - успокоила капитан Мэпстоун. - Я знаю прибывшего. Это Коннли.
Темные волосы молодого человека прилипли к залитому потом лбу. Он гнал лошадь что было мочи, дабы добраться к монарху, и теперь подбежал к королю и упал на одно колено.
- Ваше величество, - выдохнул он.
- Ты привез весть, посланник?
- Да, мой повелитель. - Юноша встал и осмотрел собравшихся. Когда его темные глаза остановились на Кариган, в них отразилось удивление. Очень быстро посланник повернулся к Захарию. - Мой повелитель, замок взят.
Ответа не последовало. Король, казалось, погрузился в свои мысли. Вокруг были слышны только испуганные возгласы.
- Я ведь успела предупредить капитана Эйбла... - пробормотала Ларен.
- Измена. - Коннли дотронулся до ее плеча. - мне очень жаль, но капитан Эйбл и еще некоторые воины повешены у ворот замка.
- Он был замечательным человеком, - вздохнул Мартел.
Остальные стояли молча, не в силах поверить в случившееся. В тишине было слышно лишь пение птиц.
Наконец капитан Мэпстоун выговорила:
- Да, капитан гвардии был хорошим человеком и хорошим другом. Мы потеряли сегодня так много... хороших друзей.
- И все-таки я рад, что застал в живых моего капитана и моего короля, - заметил Коннли. - Думаю, наши враги уверены, что вы убиты в сражении. Хотя если они не получат доказательств своей полной победы, то уже к рассвету у них появятся подозрения, и изменники пошлют гонцов, чтобы выявить обстановку. Здесь небезопасно оставаться.
- Мы можем передислоцироваться, - высказался маршал кавалерии.
Но король отмахнулся от этого предложения.
- Мы сделаем это потом. Пусть сначала Всадник Коннли расскажет, что ему известно о случившемся.
- На самом деле очень мало, ваше величество. Правда, на улицах города нет паники.
Захарий мрачно улыбнулся.
- Новый день, новый король. Как будто горожан это не касается.
- Я провел некоторое время в таверне, что на Чанти-стрит, - заметил Коннли. - Осрик, еще один Всадник, сообщил мне о странных вещах, происходивших в течение двух последних недель. Потом мы услышали стук копыт армии принца Амильтона. Конницу сопровождала пехота и осадные орудия. Они спокойно прошли через городские ворота. Никто не попытался хотя бы закрыть их, не говоря уже об обороне. Город жил своей жизнью, люди расступались, когда въезжал принц. Некоторые даже приветствовали его.
Захарий вздрогнул.
- Да, у моего брата всегда были сторонники.
- Это правда, ваше величество. И у ворот замка захватчики явно продемонстрировали свою силу. Мы с Осриком последовали за армией, наблюдая за тем, что происходит. Сами мы, конечно, старались оставаться незамеченными.
- Но как мятежники проникли в замок?
- Они взобрались по лесам, установленным для ремонта крепостной стены, - сказал Коннли. - Перелезли через стену, захватили капитана Эйбла и поубивали массу народа. После чего остальные стражники пали духом.
Захарий покачал головой.
- Эти леса... Кроу убедил меня, что стена нуждается в ремонте.
Между тем Всадник еще не кончил свой рассказ.
- Я не знаю точно, что произошло у ворот замка, но они оказались открытыми, и принц въехал в замок без помех.
- Как ты узнал, где искать нас? - спросил король.
- Осрик слышал о ежегодной королевской охоте и о том, куда все направились. Я покинул город до того, как меня заметили, надеясь найти вас живым и невредимым. Осрик остался в городе, он пытается отыскать Всадников и ополченцев, которые все еще верны вам.
- Отлично, Коннли, - подвела итог рассказу капитан Мэпстоун. Она повернулась к королю и положила ему руку на плечо. - Вам не следует винить себя в случившемся. Это все происки вашего брата.
- А ведь было время, когда я хотел уступить ему трон...
- Я знаю, государь, вы пожертвовали личной свободой, чтобы возглавить Сакоридию. И все-таки нельзя позволить Амильтону разорить страну.
- Сейчас он может сделать это.
Вечерние тени становились все гуще, а писк подросших птенцов среди ветвей казался громче, почти заглушая биение встревоженных сердец.
- Что-нибудь еще, Коннли? - спросила Берилл.
- Да. - Всадник остановил свой взгляд на Кариган, и по спине вестницы пробежал холодок. - Твой отец ищет тебя.
- Что? - Девушка опешила от удивления.
- Это наша вторая встреча, капитан Мэпстоун может подтвердить. Твой отец полагал, что капитан или я сумеем что-нибудь узнать о твоем местонахождении. Должно быть, твой отец увидел меня на улице и последовал за мной в трактир. Это было до того, как армия принца Амильтона вошла в город. Конечно, я слышал о твоем необычайном путешествии и оригинальном прибытии, но не более. Твой отец был несказанно рад услышать, что ты жива, и стал меня расспрашивать, как тебя найти. Однако последнее, что я знал, это то, что ты находишься в замке. Туда я и направил его.
Кариган потребовалось несколько секунд, чтобы осознать сказанное.
- Ты отправил моего отца в замок до того, как его занял принц Амильтон?
Коннли опустил глаза.
- Мне жаль. Возможно, что твой отец попал в ловушку, я не знаю, как дальше развивались события...
Девушке показалось, что она сейчас взорвется от злости и отчаяния, но Кариган просто отвернулась, плотно сжав кулаки и не замечая сочувственного взгляда короля.
- Мы должны решить, что делать дальше. - Мартел вернулся к насущным проблемам.
- У меня есть идея, - заявила Берилл Спенсер, - но для этого надо, во-первых, быстро шевелиться, а во-вторых, отправить кого-нибудь в замок на разведку.
- Я сделаю это.
Все посмотрели на Кариган в изумлении, но девушка подошла прямо к Берилл. Лицо бывшей вестницы выражало крайнюю решительность.
- Кариган... - начал было говорить король.
- Я сказала, что сделаю это. Я проберусь в замок.
Берилл Спенсер принялась возражать, но капитан Мэпстоун остановила ее.
- Да. Кариган с этим справится.

Женщина-тень

Тьма накрыла Кариган.
Девушка быстро перебегала от здания к зданию, избегая освещенных мест. Она походила на призрак, то появляющийся, то исчезающий, и если кто-нибудь и заметил ее перемещение по улицам Сакора, то решил, что ему просто померещилось.
Кариган вовсю использовала возможности броши, чтобы скрываться от стражников принца Амильтона Хилландера. Часть солдат патрулировала улицы, другие стояли на городских стенах. Но городские ворота не были закрыты, и жителей в общем-то не трогали. Пока. Это был разумный шаг со стороны Амильтона. Чем меньше изменится жизнь горожан, тем скорее принца воспримут как нового короля. И тем меньше вероятность восстания.
На улицах оставался еще народ. Коробейники постепенно свертывали торговлю и убирали на ночь свои лотки. Кое-кто направлялся в таверны и пабы. Но большинство уже сидели по домам, и даже если бы нечто зеленое мелькнуло в золотистом свете ламп, то жители города вряд ли бы это заметили.
Время от времени девушка отдыхала, опускаясь на землю в темном дворе или переулке. Она переводила дыхание и покидала удушающий бесцветный мир, в который каждый раз погружалась, когда использовала брошь, чтобы стать невидимой. Теперь Кариган сидела на корточках в узком тупике между часовней Луны и продуктовой лавкой среди зловонных отбросов. Девушка почувствовала себя в относительной безопасности и рискнула на несколько мгновений отказаться от защиты броши.
Рукавом Кариган вытерла пот со лба. Голова страшно болела, от усталости дрожали колени. Неужели этот день никогда не кончится? Или кошмар будет длиться вечно?
Черные тучи закрыли луну, и девушка опять выскочила из укрытия, став полупрозрачной. Она двинулась дальше, старательно избегая световых пятен у масляных уличных фонарей.
Длинный охотничий кинжал короля Захария хлопал ее по бедру; когда Кариган пускалась бегом, и напоминал о последней беседе с его владельцем. Король не хотел посылать девушку в захваченный братом город, но капитан Мэпстоун заявила, что только Кариган сможет выполнить подобную задачу. Купеческая дочь продемонстрировала чудесные свойства броши, и возразить ей было невозможно.
- Я должна пойти, - заявила Кариган. - Там мой отец, он может оказаться в опасности.
Король Захарий улыбнулся. Это была улыбка сквозь слезы.
- Я надеюсь, он понимает, как ему повезло с дочерью.
- Это мне повезло с отцом.
Захарий снял перевязь с кинжалом и неуклюже, одной рукой, повесил Кариган на плечо.
- Вы хотите, чтобы я взяла ваш кинжал? - спросила она недоверчиво.
- Увы, отважная дева, это только охотничий кинжал. И все же он лучше, чем ничего. Я вижу, что у тебя нет своего.
Король положил ей руку на плечо, и Кариган поймала взгляд его карих глаз - в них отражалось столько скорби, что девушка предпочла отвести взор.
- Возвращайся... - начал говорить Захарий. Кариган подумала, что дальше он скажет «ко мне», но монарх поспешно отвернулся, не добавив ни слова.
И вот теперь девушка упорно держалась за рукоять кинжала. Это была дивная вещица с замысловатой гардой, на лезвии выгравированы сцены охоты. Кариган надеялась, что ей не придется использовать это оружие. Это был охотничий кинжал, а она была не на охоте.
Пока Кариган размышляла об этом, усталые ноги принесли ее прямо к воротам замка. Здесь она увидела любопытную сценку - собрание членов «Общества антимонархистов», обсуждавших свои планы. Девушка подобралась поближе и услышала уверенный голос Лорили Дорран, которая стояла в центре группы.
- Мы не можем отрицать серьезность произошедших событий, - говорила ораторша. - Однако даже если Захарий мертв и правит его брат, то это нисколько не меняет наших планов. Монархия - это всегда тирания, а новый монарх еще больший тиран, чем кто-либо другой.
Сторонники Дорран посмотрели в сторону ворот. Те были широко открыты, но надежно охранялись мирвеллскими солдатами в алой форме. Силуэты других воинов маячили на стене, среди них бьли видны лучники. Около ворот качались тела повешенных, освещенные светом факелов.
Кариган надо было торопится, пока свет не разрушил магию броши и не выдал разведчицу мирвеллцам. Перед воротами взад-вперед шагали караульные, и чтобы проскочить, девушке надо было правильно рассчитать время.
Сплоченная группа антимонархистов рассыпалась, и все-таки толпа вызывающе повернулись к воротам и начала скандировать:
- Монархия - это тирания! Монархия - это тирания!
На воротах началась смена караула, и Кариган помчалась по опущенному мосту. Она чуть было не налетела на грузного стражника, который возник, казалось, ниоткуда в бесцветном мире. Лишь в последнюю секунду девушка увернулась, проскочила за караульную будку и прислонилась к холодной каменной стене.
Сапоги казненного качались у Кариган над головой, веревка скрипела на деревянном брусе. От этого звука душа ушла в пятки. Повешенные болтались как марионетки, которых оставил кукловод, и неровный свет факелов искажал их бескровные одеревеневшие лица.
Стражник, на которого чуть не налетела Кариган, вышел на подъемный мост, чтобы лучше разглядеть антимонархистов. Чудесным образом он не замечал присутствия девушки.
Кариган осторожно обошла вокруг караульной будки и увидела, как стражники опять зашагали взад и вперед вдоль ворот. Решив, что не стоит прямо перебегать двор, она продолжила двигаться медленно, прижимаясь к будке. Лишь мимо открытой двери, из которой падал свет, да под опускающейся решеткой Кариган пролетела пулей. Оказавшись по ту сторону ворот, разведчица продолжала держаться в тени крепостных стен. Один из стражников замедлил свой мерный шаг, другой окликнул его.
- Что-нибудь не так?
- Нет... просто, мне показалось, что-то мелькнуло у караульной.
Его напарник бросил взгляд в направлении Кариган.
- Никого нет. Наверно, это был отблеск факела.
- Да уж, с этими висельниками и не такое померещится.
Кариган не стала слушать дальше и помчалась поперек двора. Впереди была галерея, отделявшая пространство за воротами от внутреннего сада и соединявшая оба крыла замка. Бросив взгляд на главный вход, девушка поняла, что там стоит многочисленная охрана мирвеллцев.
Разведчица перелезла через невысокую стену и попала в галерею. Конечно, этот проход тоже патрулировали. Едва Кариган подумала об этом, как с противоположного конца появились стражники с факелами в руках. Девушка перескочила теперь через другую стенку и оказалась в садике, прямо в зарослях розовых кустов.
Она непроизвольно вскрикнула и тут же зажала себе рот, дабы не издать больше ни звука. Над ней разливался приторно-сладкий аромат поврежденных роз.
Стражник с факелом остановился совсем рядом, поджидая напарника.
- Ты слышал что-нибудь?
- Нет, - послышался ответ. - Тихо, как в склепе. Только в тронном зале весело.
Первый хмыкнул.
- Я бы и сам был не прочь задать жару этим жалким аристократам.
Он принюхался.
- Ты только понюхай, как пахнут эти розы.
Стражники двинулись дальше, оживленно разговаривая, и Кариган смогла опять вздохнуть. Она вытащила шипы из рук, а затем выпрямилась.
- Все в порядке, - не без сарказма пробормотала девушка себе под нос, выдирая плащ из колючек. - Ужасные кусты.
Кариган поспешила по садовой тропинке туда, где, по ее воспоминаниям, находилась бальная зала. Может, ей удастся проникнуть незамеченной. Но когда она добралась до входа в зал, то увидела, что помещение ярко залито светом. Внутри под бдительной охраной алых стражников сгрудились солдаты в черно-серебряной форме.
Кариган повернула было назад, однако ее внимание привлекли голоса, доносившиеся из дверей.
- Давай, маленькая зеленюга. Тагард желает немного позабавиться.
- Не-ет!
Мел? Она состояла в Зеленых Башмаках, и с ней могли обойтись как с солдатами. И даже хуже.
Стражник сбил с ног вырывавшуюся из рук девочку, повалив ее на землю. Мел опять отчаянно закричала.
Кариган почувствовала ее боль. Она знала, что такое беспомощность перед кем-то, кто гораздо больше и сильнее; она словно опять ощутила вонь Гарроти и его грубые руки.
Кинжал короля Захария сам по себе очутился в ее ладони. Девушка понимала, что этот поступок может разрушить ее планы, и все-таки не могла позволить солдату издеваться над ее подругой. Потому что она знала... знала, что такое страх.
Кариган беззвучно проползла за солдатом и Мел, и хотя свет, льющийся из зала, падал на разведчицу, она все же была едва различима. К тому же стражник был так поглощен своей жертвой, что не заметил бы Кариган, даже если бы девушка была полностью видимой. Солдат хихикал как мальчишка.
Кариган вонзила ему клинок прямо в спину. Стражник не издал ни звука. Он просто повалился на Мел, и опять раздались крики девочки, только теперь приглушенные тяжелой тушей. Мстительница скинула в сторону мертвое тело и увидела, что ее подруга свернулась рыдающим комочком.
- Мел, - наклонившись, прошептала разведчица. - Мел, это я, Кариган.

Предыдущая страница 26 Следующая страница


27 Кристен Бритен

Девочка оттолкнула руку и зарыдала еще громче.
- Мел, это я, Кариган, - повторила девушка.
Мел протерла глаза.
-Кариган? - В голосе было недоверие. - Где?..
Разведчица дотронулась до броши. Серая пелена растаяла, и девушка утомленно вздохнула. Как только Кариган стала видимой, Мел бросилась к ней, крепко обхватила и забилась под плащ, продолжая всхлипывать.
- Теперь тихо, - предупредила разведчица. Она гладила девочку по голове, пытаясь успокоить, и одновременно не спускала глаз с дверей залы, боясь, что их могут обнаружить в любую минуту.
- Это бы-ы-ыло так ужа-а-асно. - Мел содрогалась всем телом.
- Теперь все хорошо, - успокаивала ее Кариган, не переставая гладить. - С тобой все в порядке.
Мел, продолжая всхлипывать, отстранила зареванное лицо.
- А это действительно ты?
- Кто же еще? - улыбнулась девушка.
- Я думала, ты уехала. Или тебя убили. - Мел опять крепко обхватила Кариган и с новой силой заревела: - А капитана, наверное, убили... И короля Захария...
- Нет, никого не убили.
Девочка моментально прекратила рыдать.
- Что?
- Они оба живы. У нас были проблемы, но мы с ними справились.
- Правда?
Кариган кивнула, Мел размазала по щекам слезы и широко улыбнулась.
- Спасибо. Ты даже не представляешь, как я счастлива.
- Догадываюсь, - ответила девушка. - Только нам нельзя здесь оставаться. Этого типа скоро хватятся. - Она указала на мертвого солдата. - Помоги мне оттащить его в кусты.
Они схватили тело за руки и поволокли его, пока не затолкали в самые темные и густые заросли.
- Он не ранил тебя? - спросила Кариган. Мел покачала головой и снова задрожала.
- Он... он только здорово напугал меня.
- Я знаю, - кивнула девушка. - Послушай, нам надо отсюда убраться. Ты где-нибудь можешь спрятаться?
Мел на секунду задумалась.
- Может быть, в конюшне?
- Отлично! Спрячься как можно лучше. Мне надо здесь кое-что сделать, а это займет некоторое время. Ничего не бойся и не вылезай из укрытия. Поняла?
Мел кивнула.
- Ладно. - Кариган взглянула на свою младшую подругу, но лицо той начало расплываться. Ноги отказывались слушаться, голова кружилась. Девушка протерла глаза.
- Ты в порядке? - спросила Мел. - Ты выглядишь... я не знаю как. В общем, не здорово...
Кариган пожала плечами.
- Все нормально. Я использовала брошь слишком долго. Теперь беги. Мне надо кое-что сделать.
Девочка рванулась с места, однако потом опять оглянулась на Кариган.
- Беги, беги, - скомандовала разведчица.
Мел исчезла в конце двора, а Кариган помолилась, чтобы девочка в целости и сохранности сумела добраться до безопасного места. Затем разведчица опять погрузилась в «серый мир», на секунду прикрыв глаза и издав тяжелый вздох. Она так бы хотела выспаться в мягкой пуховой постели. Отогнав мечты об отдыхе, девушка двинулась вперед.
Кариган бродила по внутреннему дворику, пытаясь найти доступный вход в замок. Она старалась не использовать брошь пока двор был пуст. Каждый раз, когда разведчица вступала в «серый мир», головная боль усиливалась, брошь явно забирала у нее силы.
Девушка добралась до каких-то огромных застекленных дверей, так странно смотревшихся на фоне толстых каменных стен замка. Окна в лунном свете блестели, как черный лед. Непонятно, что это была за комната, но там царила темнота и отсутствовала охрана. Разведчица попыталась открыть задвижку, и это ей удалось. Девушка в последний раз оглянулась и шагнула внутрь.
Кариган пожалела, что у нее больше нет лунного камня, чей свет помог бы сориентироваться в этом темном пространстве. Но магический кристалл рассыпался, оставив только горстку стекляшек.
Девушка решила, что эта комната служила чем-то вроде кабинета. Удавалось различить контуры книжных полок и углы массивной мебели. Интересно, много ли времени проводил в этом помещении король Захарий?
Разведчица с осторожностью пересекала комнату, но все-таки сильно ударилась об угол стола. Она едва не вскрикнула от боли.
- Так я буду вся в синяках, - пробормотала девушка, потирая ушибленное бедро.
Кариган направилась к двери, из-под которой пробивалась узенькая полоска света. Ей удалось проделать остальной путь, не набив новых синяков и ничего не опрокинув. Когда она добралась до двери, то опустилась на колени, прислушиваясь и вглядываясь в щелку. Никого не было не видно и не слышно.
На случай, если кто-нибудь все же попадется, девушка опять стала невидимой и осторожно открыла дверь. В полутемном коридоре она не увидела ни души; лишь вдоль стен высились старинные доспехи.
Кариган выскользнула из комнаты и, полагаясь лишь на собственное чутье, отправилась туда, где, по ее мнению, находился тронный зал.

Призрак

Стевик Г'лейдеон не был уверен, что он сможет дальше выносить эти крики боли. Кое-кто из знати осмелился противостоять принцу... ах нет, королю Амильтону. Один из придворных уже лежал мертвым на полу, весь залитый кровью, другие умирали в страшных мучениях под действием неведомой силы, которой теперь обладал Амильтон. Когда новый монарх прикасался рукой к голове или к плечу жертвы, начинали с ужасным треском, сверкая, пролетать черные молнии, и несчастный корчился от невыносимой боли.
- Я клянусь... в моей... вечной верности, - выкрикивал еще один страдалец, стоя на коленях с опущенной головой. Кровь текла из его носа.
Казалось, огонь сжигал людей изнутри даже без участия Амильтона. Его «верные слуги», сдавшиеся ранее аристократы, стояли позади него в тронном зале. На шее принца висел странный мерцающий камень, который иногда пульсировал подобно живому существу.
Стевик и Севано расположились на скамье в одной из ниш под высоким окном, что располагались по всей длине тронного зала. Скамья была вырезана из камня и поэтому оказалась холодной и неудобной, однако это было лучше, чем стоять в толпе трясущихся, обливающихся потом аристократов. Амильтон счел отца Кариган и Севано недостойными внимания, когда узнал, что они простые купцы. Но и уйти им тоже не позволили.
Среди знати стояла старая женщина, Девон Вейнрайт. Стевик узнал ее, хотя видел очень давно - во времена королевы Изен, к которой он обращался с прошением об основании клана. Девон уже тогда была советником, и будучи твердой и решительной, как все Клинки, была одновременно осторожной в суждениях и справедливой. Теперь она сильно состарилась, и все-таки ум ее оставался ясным. Старая женщина спокойно разговаривала с другой - молодой, очень красивой, с длинными золотистыми волосами. Словно по контрасту со своей внешностью младшая была одета во все черное, как скорбящая вдова. Скоро Амильтон будет требовать от них присяги на верность, и Стевик надеялся, что они обе понимают ситуацию.
Место, где сидели купцы, было сильно затенено и частично прикрыто толстой колонной. Насколько помнил Стевик по предыдущим визитам, в этих нишах стояли Клинки, охраняя короля. И темными эти ниши были не случайно... Купец размышлял о том, что стало с Клинками короля Захария, да и с самим королем.
«Возможно, король и все его Клинки мертвы».
В голове Стевика мелькали мысли: а как будет идти торговля при новом режиме, какие сложатся отношения с другими странами... Но больше всего он беспокоился о Кариган. Казалось, Стевик уже почти нашел дочь. Всадник Коннли рассказал купцу весьма странную историю о том, как Кариган появилась в Сакоре с посланием для короля. Стевик не вполне понял, как у его дочери вообще оказалось послание Зеленого Всадника. Коннли не мог сообщить подробностей, поскольку сам слышал всю историю только в пересказе. И тем не менее Всадник явно считал, что девушка пережила массу опасных приключений.
- Севано, - обратился купец к своему напарнику, - ты веришь в эти истории про Кариган? Ну, те, что рассказал нам Всадник?
- Я верю, что он считает рассказанное правдой. А почему нет? - пробурчал старик.
Стевик пожал плечами.
- Моя собственная дочь... школьница... столкнулась на дороге с разбойниками?
- Находчивая школьница. Мы учили ее быть такой.
Купец в задумчивости потер верхнюю губу. Коннли направил их в замок, где они искали капитана Мэпстоун, но не нашли ни единого Зеленого Всадника вообще. Вблизи от замка их едва не растоптала кавалерия. В казармах Зеленых Всадников купец со старым другом ждали хоть чьего-нибудь появления, однако безрезультатно.
Тогда они решили поговорить с самим королем. Да только едва Стевик и Севано ступили в замок, как увидели солдат в черно-серебряной форме, бегущих в разных направлениях. Повсюду свистели стрелы, раздавались крики. Когда стрела сразила солдата чуть правее их, путники вернулись в казармы, чтобы переждать бурные события. Очень скоро их там нашли солдаты в алой мирвеллской форме. По ошибке отца Кариган и его товарища приняли за аристократов, после чего и купца, и его спутника препроводили в тронный зал, чтобы они предстали перед принцем Амильтоном. С тех пор там они и находились.
И только на главный вопрос до сих пор нет ответа. Где Кариган? Покинула ли она замок до того, как началось сражение?
Стевик вытянул длинные ноги и прислонился к каменной стене. Голос правителя двора Кроу звенел, словно он делал заявление:
- Провинция Л'Петри переходит под управление его величества...
- К слову о перспективах торговли, - пробурчал Севано.
- Наш дорогой лорд-правитель не из тех, кто пойдет против течения, - заметил Стевик.
Купец погрузился в размышления. Амильтон и Кроу, стоявшие в ярко освещенной середине зала, выглядели чем-то совершенно посторонним; они будто находились в ином, чем он, Стевик, мире. Торговец перестал удивляться и тому, что Амильтон использует магию, и предательству правителя двора, одного из самых доверенных советников Захария. Он старался не замечать, как охранники в алом поволокли наружу еще одно тело.
В темноте ему показалось, что он увидел фигуру в зеленом, появляющуюся и исчезающую среди колонн с другой стороны зала. Она больше всего походила на привидение и была едва видна. Стевик не мог разглядеть ее как следует - казалось, фигура мерцает на свету.
Призрак вел себя так, будто знает, что за ним охотятся, и потому бдительно следит за обстановкой вокруг. Хотя при этом он одновременно владеет собой и не боится. Вдруг привидение повернулось и посмотрело прямо на купца. Лицо призрака расплывалось, но Стевик четко почувствовал на себе взгляд. Этот ищущий взор был слишком знаком ему. Он узнал эти глаза.
Купец выпрямился, его челюсть отвисла.
Видение приложило палец к губам и растаяло, слившись с тенью. Больше оно не появлялось.
У Стевика упало сердце.
- Не-ет, - простонал он.
Севано посмотрел на него с испугом.
- Что случилось? - прошептал старый друг.
- Она умерла, она умерла... - Купец закрыл лицо руками.
- Что?
- Ее призрак. - Торговец указал трясущимся пальцем на место, где он в последний раз видел привидение.
- Призрак? Послушай, этот парень Коннли сказал, что она жива.
- Была жива. А теперь умерла. Я видел ее призрак.
Стевик покачал головой и уткнул бледное как мел лицо в дрожащие руки.

Джендара пристально вглядывалась в каждую нишу вдоль восточной стены в поисках купца. В облике этого человека она сразу увидела что-то неуловимо знакомое и теперь разыскивала его, пользуясь тем, что король Амильтон занят запугиванием знати.
Она нашла купца и его попутчика забившимися в одну из ниш. К ее удивлению, этот человек рыдал, а старый друг сочувственно положил ему на плечо руку.
- Эй, ты, - обратилась Джендара к старику. Ее голос был глухим и гнусавым из-за сломанного носа. - В чем проблема?
Севано посмотрел на нее желчным взглядом.
- Это тебя не касается, - ответил он.
- Я могу вырезать твое сердце, старик, прежде чем ты успеешь вздохнуть еще раз. - Джендара обнажила меч и с интересом наблюдала, как на лице человека появилось понимание, едва он увидел черную полосу на клинке.
Спутник купца презрительно взглянул на женщину.
- Что заставило пасть тебя так низко, мастер меча?
Джендара хищно улыбнулась.
- Ты говоришь, я пала? А разве не стала я личным Клинком короля Сакоридии? Мне кажется, я поднялась высоко.
- Этот - не король. - Севано указал в направлении трона.
Тут же лезвие оказалось приставленным к горлу старого человека. Женщина ехидно наблюдала, как его кадык при глотании движется вверх-вниз.
- Ты хочешь умереть? - спросила она.
- Нисколько, - отвечал спутник купца тем же тоном. - Но я вижу это желание в твоих глазах.
Джендара рассмеялась.
м Мы становимся Клинками, потому что готовы к смерти.
- Тогда я перефразирую мой вопрос. Что тебя так озлобило, женщина?
- Мужчина.
Она толкнула Севано плоскостью лезвия, и ее взгляд упал на купца.
- Скажи, старик, что тревожит этого человека?
- Горе.
- И только? Ну, сейчас этого полно.
- У него пропала дочь. А теперь он поверил, что она умерла.
- Поверил? А не узнал?
- Он сказал, что увидел ее призрак.
- Что? Прямо сейчас?
У Джендары прямо мурашки по коже пробежали. Сунув острие клинка под подбородок подавленного горем купца, она задрала кверху его голову. Даже в полумраке ниши она увидела необычайное лицо - мужественное, красивое, хотя годы и
тревоги наложили свой отпечаток. Лучики вокруг глаз говорили о сильном, но веселом характере. И еще это лицо удивительно кого-то напоминало.
Женщина схватила купца за подбородок. Севано вскочил, и в этот миг Джендара приставила клинок к его груди.
- Не лезь! - приказала она старику. - Я не причиню вреда твоему хозяину.
Женщина повернула лицо купца к свету. Да, все дело в ямочках на щеках и в ярком блеске глаз. Хотя форма лица совсем другая. Джендара отпустила его подбородок и тут на пальце мужчины заметила знакомое кольцо. Ей довелось поносить его близнеца.
Девчонка, должно быть, больше похожа на мать, однако кольцо перепутать было нельзя. Трепет пробежал по телу мечницы.
- Она постарается убить меня, - прошептала женщина.
- Что? - Купец, казалось, только сейчас заметил Джендару.
Воительница посмотрела ему прямо в глаза.
- Я знаю ее.
Джендара молча развернулась. Перед Амильтоном на коленях стояла придворная дама. Он как раз возлагал руки, из которых вырывалась черная магия, ей на плечи. Джендара не будет прерывать принца, и он не заметит ее отсутствия.
Мечница осторожно пошла по тронному залу, вглядываясь в каждую нишу и проверяя клинком пространство перед собой. Зеленюга, насколько она знала, может скрыться где угодно.
Наконец перед самым выходом, она увидела что искала - отблески зеленого в мерцающем свете. Джендара рванулась через тронный зал к главному входу, промчалась мимо изумленных охранников. Центральный коридор был хорошо освещен, и колеблющееся пламя свечей явно указывало, что зеленюга пробегала здесь. Чуть дальше она увидела ее саму, прозрачную, будто привидение. Неудивительно, что купец решил, что его дочь мертва.
Держа меч наготове, Джендара следовала за беглянкой, но когда та завернула в другой коридор, женщина обнаружила там лишь дым погасших свечей.
Мечница пристально вглядывалась в тени. «Осторожно», - подумала она. Зеленюга может быть вооружена.
Что-то мелькнуло слева от воительницы, и Джендара в мгновение ока взмахнула мечом. С грохотом повалились на пол доспехи, по коридору покатился шлем. Женщина осторожно переступила через валявшиеся поножи и прищурилась, стараясь уловить малейшее движение. Ничего не было ни видно, ни слышно, не ощущалось ни малейшего дуновения воздуха, и пахло исключительно свечами.
Будто еще одно, дополнительное чувство проснулось в мечнице, что-то вроде третьего глаза. Она ощутила бывшую пленницу справа от себя, плотно прижавшуюся к стене. Джендара скосила глаза, но ничего не было видно. Быть может, только более густая тень.
Женщина глубоко вздохнула, подавляя желание повернуться и посмотреть в упор. Это бы насторожило купеческую дочь. Вместо этого воительница рубанула мечом.
Отчаянный крик, раздавшийся из тени, подтвердил, что чутье не подвело, и Джендара торжествующе рассмеялась. Теперь женщина развернулась к беглянке, и тут на нее упал следующий комплект доспехов.
Джендаре понадобилось несколько мгновений, чтобы понять, что она оказалась на полу. Все тело болело, ушибленное тяжелым старинным нагрудником. Она почти рычала, сбрасывая с себя различные детали доспехов, натыкаясь на наручи и поножи.
Стоя на четвереньках, женщина шарила по полу в поисках меча, и тут ее рука попала на что-то мокрое. Она поднесла пальцы к губам и слегка попробовала языком. Кровь!
Джендара вскочила и бросилась назад в освещенный коридор. Схватив свечку, она вернулась в темный проход. Свой меч она нашла рядом с погнутыми доспехами. Женщина с удовлетворением посмотрела на кровь на конце клинка и на алые капли, ведущие вдоль коридора. С мечом в одной руке и свечой - в другой Джендара отправилась по кровавому следу, как гончая по запаху добычи.

Кровавый след

Кариган прислонилась к косяку, тяжело дыша. Одной рукой девушка держалась за дверь, а второй зажимала рану под ребрами. Та оказалась не слишком глубокой, но кровоточила будь здоров, да и ныла довольно сильно.
В примыкающем коридоре горел свет, и все же беглянке пришлось сбросить невидимость, чтобы сберечь немногие оставшиеся силы. Свежая рана на боку не давала отдышаться. Девушка осмотрела себя и, несмотря на темноту, различила почти черное пятно, растекающееся по рубахе. Алые капли сочились между пальцами и капали на пол.
Кариган тщетно пыталась перевести дыхание, привалившись к двери. По лицу тек пот, щипавший глаза. Скоро, очень скоро ее найдет Джендара. На сей раз придется с ней столкнуться, а в этой схватке шансов выиграть у девушки немного.
В дальнем конце коридора замерцал свет. Отдыхать некогда. Кариган потрясла головой, чтобы собраться с мыслями, и потянулась к броши. Это ее единственная...
Бесплотные руки протянулись к девушке через темный дверной проем. Одна зажала ей рот, не давая вскрикнуть, другая обхватила ее вокруг груди. Кариган тщетно барахталась в железных объятиях. Ее медленно, но неотвратимо тащили в черную, как ночь, комнату за дверью.
- Ш-ш-ш, - выдохнул кто-то ей в ухо.
Девушка начала думать, что провалилась во тьму царства забвения. А может быть, дело было просто в полном отсутствии света, да только тело Кариган обмякло. Казалось, она поднимается вверх и вверх, к ночному небу, до самых небес на встречу с богами.
Джендара колотила кулаком по стене, пока костяшки не закровоточили. Она быстро преследовала свою добычу, но след неожиданно оборвался у входа в пустую кладовую. Женщина обшарила ее целиком и не нашла ничего. Ни странных теней, ни невидимого присутствия, ни выдающих беглянку капель крови.
Приходилось признать - Джендару постигла неудача.
Она порадовалась, что не рассказала о своих намерениях лорду. Не хотелось быть еще раз жестоко наказанной. Воительница устала, так устала... Но что остается? Она служила Амильтону и его делу много лет. Она знала, что принц бывает жесток, хотя так, как в ночь серебряной луны, он никогда ее не наказывал. Амильтон стал совсем другим, вовсе не тем очаровательным принцем, за которого она поклялась отдать свою жизнь так давно.
Когда-то Джендара была невинной девушкой вроде той, что они с Торном держали в плену. Тогда она училась на мастера меча, гордясь правом служить Сакоридии и королю. Потом Джендара стала Клинком, и ее назначили личным телохранителем принца Амильтона. Тот совершенно очаровал ее. Именно тогда девушка лишилась невинности. Вспоминая сделанный тогда выбор, а также многие другие, вытекающие из него, Джендара снова и снова убеждалась: начни она сначала, жизнь ее пошла бы точно по такому пути. В этом и заключается разница между ней и той самой зеленюгой. Бывшая пленница умела учиться на собственных ошибках.
Джендара вышла из пустой комнаты и отправилась по коридору, держа в руке свечку.
Добравшись до тронной залы, она увидела, что купец все еще сидит на лавке, сгорбившись, а его спутник, напротив, решительно выпрямился и скрестил руки на груди. Джендара поднесла к носу купца окровавленный кончик меча. Тот посмотрел на воительницу мутным взглядом.
- Это кровь твоей дочери, - прошипела Джендара. - Никакой она не призрак.
Воительница не стала дожидаться его реакции и зашагала по ковровой дорожке мимо редеющей толпы непокорных дворян. Среди них она узнала свою старую учительницу - Девон Вейнрайт. Некогда та была великой мечницей, но теперь стала слепой, как крот, и в своем преклонном возрасте опустилась до статуса советника Захария. Джендара покачала головой. Некогда она восхищалась Девон, хотя теперь видела в ней только сморщенную и скрюченную каргу. Воительница пожелала себе умереть молодой.
Кроу и король Амильтон беседовали с мирвеллским солдатом и не заметили Джендару, чем та осталась довольна.
- И что они говорят? - Амильтон вспыхнул, и в его глазах загорелся гнев. Из сжатых в кулаки рук исходила сила.
- М-монархия - это тирания, мой лорд. - Солдат нервно облизал губы, переводя взгляд с Кроу на Амильтона и обратно.
- Кто они?
- «Общество антимонархистов», мой лорд, - ответил вместо солдата правитель двора Кроу. Он опирался на посох, нисколько не удивленный новостями. - Ваш брат время от времени говорил о них, но эти болтуны даже в худшем случае могут доставить лишь некоторое неудобство, не более. Он приказал арестовать их предводительницу, хотя не стал дальше заниматься этим вопросом. Когда идеи смутьянов нашли поддержку жителей Севера, Захарий несколько обеспокоился, однако его внимания потребовали другие, куда более важные дела.
- Они хулят мое имя? - спросил Амильтон.
- Да, мой лорд, - отозвался солдат. - Они хотят уничтожить монархию как таковую. Именно это они выкрикивают в ночи, а их предводительница зажигает толпу своими речами.
Потрескивание вокруг рук Амильтона прекратилось, и принц задумчиво погладил усы.

Предыдущая страница 27 Следующая страница


Зеленый всадник 28

- На стенах ведь стоят лучники, не правда ли, сержант?
- Да, мой лорд.
Тогда им самое время попрактиковаться в стрельбе.
- Хорошо, мой лорд. - Солдат поклонился и рысью выбежал из тронного зала.
Не обращая внимания на Джендару, Амильтон перевел взгляд на небольшую группу дворян, все еще стоящих перед ним.
- Ну-ну. Не верю своим глазам.
Он прошел среди придворных и остановился перед высокой блондинкой в черном, оглядев ее сверху донизу.
- Леди Эстора! Как приятно снова встретиться с вами. На глазах у преданной телохранительницы новоявленный король взял бледную руку молодой женщины и поцеловал ее. Блондинка смотрела прямо перед собой, не обращая внимания на Амильтона.
- Вы прекрасны, как всегда, моя леди, - продолжил принц. Другая рука скользнула по щеке и по шее красавицы.
Джендара так сжала кулаки, что у нее побелели костяшки. Амильтон смотрел на всех женщин, кроме нее.
- Моя леди, - продолжал тем временем король, наклоняясь еще ближе к молодой женщине. - Моя дорогая, дорогая наследница провинции Кутр, у меня есть на ваш счет интересные идеи.

Кариган падала, падала с небес...
Девушка дернулась и пришла в себя.
Она открыла глаза и увидела, что находится в комнате, освещенной единственной свечой. То ли она потеряла сознание, то ли уснула, но лежала разведчица теперь на камне. От жесткой, холодной поверхности болела спина.
Свеча не слишком-то хорошо разгоняла мрак. Виднелись каменные, как и во всем замке, стены, но размер помещения оценить не удавалось. И все же Кариган казалось, что комната маленькая, похожая на гробницу. На полке поблескивали стеклянные сосуды и кувшины. Слегка пахло травами и сыростью. Воздух здесь был затхлый, будто комнату давно не открывали.
Свет плясал на потолке, выхватывая из темноты вырезанные на камне руны и символы, более древние, чем старый сакоридский язык. Среди знаков красовались примитивные изображения Айрика, Айрион и прочих богов. Был там бог Вестерион - получеловек-полуптица. Он провожал души до самых звезд. Рядом с ним высился его громадный конь Салвистар, приносящий раздоры и войны.
Кариган приподняла голову, желая получше оглядеться, но виски налились болью, и девушка застонала.
- Где я?
- В бальзамировочной.
- Кто это? - У Кариган замерло сердце.
Вновь появились бесплотные руки, на сей раз вместе с бесплотным лицом со знакомыми каменными чертами, освещенными тусклым сиянием свечи.
- Фастион!
Клинок, который так часто сторожил ее дверь в казармах Всадников, приблизился, и теперь девушка смогла разглядеть и его внушительную фигуру. Иллюзию бестелесности создавала черная форма, сливавшаяся с темнотой.
- О, оказывается, ты очнулась.
- Да. Что значит - это бальзамировочная комната?
- Она для мертвых, - ответил Клинок. - Здесь королевские бальзамировщики приготовляют к упокоению тела монархов и немногих избранных, удостоенных чести быть похороненными в Зале королей и королев или вдоль Аллеи Героев. Именно здесь тело вскрывают отсюда, - он провел пальцем линию от подбородка до живота, - досюда, чтобы душа могла уйти из тела и отправиться на небо. Это древняя традиция.
Кариган резко села. У нее бешено заколотилось сердце. Неожиданно ее охватил страх перед Фастионом. Вот она лежит на погребальной плите королевского рода, где их бальзамируют перед тем, как положить в могилу. Что хочет сделать с ней Клинок?
- Спокойнее, - проговорил Фастион, - а то у тебя опять кровь пойдет из ран. - Должно быть, он понял, как испугалась девушка, поскольку, скрестив руки на груди, продолжил: - Если бы я собирался приготовить тебя к упокоению, то не стал бы перевязывать рану, и твоя душа давно бы оказалась на небесах.
Кариган невольно коснулась бока, распоротого мечом Джендары. Тот и в самом деле был хорошо забинтован.
- Здесь полно льняных пелен, - заметил Фастион.
- Чтобы оборачивать ими мертвых.
Тот кивнул.
- Прости, что усомнилась в тебе, но день был очень длинный, и это очень странно...
- Мне тоже странно. Эта комната вызывает у меня... воспоминания. - Фастион обвел бальзамировочную глазами, будто выискивая призраки прошлого. - Перед тем как стать Клинком у короля Захария, я был стражем гробниц. Я охранял покой короля Амигаста и присматривал за бальзамировщиками, чтобы они не причинили вреда ему или его душе. Я же говорю, что все эти ритуалы очень древние.
- Я хочу встать с этой плиты, - заявила Кариган. Лежать в гробнице заживо - это уже чересчур.
Фастион положил руку на плечо девушки, не давая ей подняться.
- Я понимаю, как тебе неудобно здесь, однако лучше отдыхать, пока можешь. Ты совсем ослабла, и, кажется, не только из-за потери крови. Пока приходишь в себя, мы можем поговорить. Но сначала я хочу услышать новости про короля.
- Он жив.
Обычно бесстрастное лицо Фастиона осветилось радостью, и последние сомнения в его чувствах исчезли.
- Тогда надежда все еще есть.
Кариган рассказала Клинку обо всем произошедшем на королевской охоте и о том, зачем она появилась в замке.
- Я должна вернуться и рассказать королю обо всем. А мой отец сидит в тронном зале с Амильтоном и Джендарой...
- Предательница, - с отвращением выговорил Фастион. - Я разделался бы с ней еще в коридоре, да только у меня на руках была ты...
- Прости.
- Не стоит извиняться. Теперь, услышав твою историю, я рад, что так вышло. Конечно, я получил бы немалое удовлетворение, убив Джендару, зато поднял бы тревогу и уничтожил последнюю надежду. Видишь ли, я пытался добраться до гробниц. Полагаю, там укрылись другие Клинки. Надеюсь, Амильтон забыл про них. Или они смогли отбиться от его солдат.
- Как ты думаешь, сколько их? - спросила Кариган.
- Может быть, двадцать, хотя, боюсь, куда меньше. Впрочем, ты ведь знаешь, что один Клинок стоит четверых обычных солдат. И даже больше!
- Да, - не стала спорить Кариган. - Знаю.
Фастион самодовольно улыбнулся.
- Может, у нас и нет магии Зеленых, однако есть особые навыки. И свои секреты.
Кариган лежала в тишине. Ее начинал пронизывать холод от каменной плиты, а низкие своды, казалось, душили. Нельзя было сказать, сколько времени уже потеряно, но за время беседы оплавилась половина свечи.
- Фастион, - решительно заявила девушка. - Мне надо вернуться к королю и остальным, дабы рассказать, что я узнала здесь.
- Стоять можешь?
Кариган свесила ноги с каменной плиты. В голове зашумело, и.она едва не свалилась на пол.
- Не торопись, - сказал Фастион.
Он поделился с девушкой вяленым мясом и водой, оставшимися от его собственного ужина. С полудня, когда Кариган с Алтоном устроили пикник на солнышке, прошло немало времени. «Интересно, - задумалась Кариган, - суждено ли мне снова увидеть дневной свет?»
От еды девушка сразу повеселела, почувствовав прилив сил. Теперь она смогла подняться, хотя и держась за край плиты.
- Я выведу тебя наружу, - предложил Фастион. - Когда увидишь короля, не забудь напомнить ему про Врата Героев. Должно быть, он ходил по этим дорожкам в детстве. Его бабушка непременно должна была показать их ему. Я попытаюсь добраться до гробниц и собрать всех Клинков, которых смогу. И там, на Аллее Героев, мы встретимся с тобой и королем.
- Гробницы?..
- Да.
У Кариган начало зарождаться подозрение, что ей не избежать общения с мертвецами. Призраки, убийства, а теперь еще и гробницы.
Фастион провел Кариган по темным коридорам через анфиладу комнат, потом еще по каким-то переходам. Путь он освещал единственной свечой.
- Почему здесь так темно? - спросила Кариган. - Неужели эта часть замка больше не используется?
- Нет, не используется, - подтвердил Фастион. - Здесь могут разместиться сотни воинов, и некогда так и было. По большей части здесь располагались казармы. В куда более беспокойные времена.
- Тогда это было очень давно.
- Да. Только мы, Клинки, помним об этом, обо всех коридорах и комнатах. Таков наш долг. Эти места видали многое. Кое-что здесь случалось и с Зелеными Всадниками. Я все собирался рассказать об этом капитану Мэпстоун, да было слишком много дел, и все как-то не получалось...
Казалось, Фастион ведет девушку по бесконечной путанице пещер, по настоящему лабиринту. Когда одна свеча догорела, Клинок зажег вторую. Шаги по каменному полу отдавались эхом. Создавалось впечатление, что в этом призрачном мире время остановилось.
Путники прошли мимо множества дверей. На стенах висели побитые молью гобелены, а от шагов поднималась пыль. Свет упал на крысу, и та немедленно скрылась за одним из поворотов.
- Слугам следовало бы убираться здесь, - пробурчал Фастион.
Рядом с гобеленами на стенах висело ржавое оружие и щиты. На каждом был изображен герб подразделения - еловая ветвь, тюлень, шиповник, рысь или орел. Кариган углядела и нечто знакомое - золотого коня на зеленом поле.
- Значит, Зеленые Всадники некогда жили с обычными солдатами, - заметила она.
- В военное время - да. Тогда они служили не только посыльными, но и легкими кавалеристами. Книги по истории умалчивают подробности, и все же я думаю, у Зеленых были и другие задачи.
Кариган не могла не согласиться с Клинком. И ей сразу вспомнилась Берилл Спенсер.
- Ты сам говоришь как историк, - сказала девушка.
- Я обучен не только искусству битвы, - с улыбкой ответил Фастион.
Кариган не ожидала такого ответа, поэтому лишь улыбнулась.
Наконец Фастион остановился перед тяжелой дверью, окованной железом.
- Она ведет в главный двор, поэтому будь осторожна. Мы примерно в двух сотнях ярдов от ворот. Должно быть, вокруг полно солдат, но эту дверь не сторожат, потому что она... не бросается в глаза.
Клинок повернулся и потянул за большое железное кольцо. Кариган невольно ждала, что петли заскрипят от старости, однако кто-то явно не забывал их смазывать.
В коридор проник свежий ночной воздух, и Кариган вдохнула его полной грудью, радуясь, что может сбежать из замка, напоминающего большую усыпальницу.
- На твоем месте я бы воспользовался своими... э... способностями, - посоветовал Фастион, - чтобы пересечь двор. У тебя есть конь?
- Да, он ждет меня в городе, - отозвалась Кариган.
- Отлично. Не забудь - Врата Героев. Король, конечно, помнит о них. Да сохранят тебя Айрик и Айрион.
- И тебя тоже, - сказала Кариган.
Девушка не без сожаления коснулась броши и вышла из-под сводов замка. Дверь захлопнулась за ее спиной, и она оказалась совсем одна. Потайной вход был хорошо скрыт кустарником, и Кариган осторожно выглянула из-за него. Двор кишел солдатами; в этот поздний час каждый из них торопился по своим делам.
Было достаточно темно, чтобы скользнувшую через весь двор тень никто не заметил, и девушка без труда добралась до внешней стены. Кариган прокралась вдоль нее до самых ворот. Кто-то отдавал приказы солдатам, стоящим на стенах, но беглянка не собиралась задерживаться, чтобы выяснить, какие будут эти приказы.
Притаившись в самой глухой тени у ворот, девушка дождалась, пока караульные направятся в другую сторону, а потом бросилась бежать к подъемному мосту. Когда ее ноги застучали по дощатому настилу, Кариган услышала команду:
- Готовьте стрелы!
- О нет, - застонала она.
На другой стороне рва «Общество антимонархистов» выкрикивало призывы и потрясало кулаками. Вокруг собралась большая толпа любопытных.
- Цельтесь и ждите моего сигнала, - приказал солдат.
Кариган понеслась по мосту прямо к собравшимся на митинг. Ей так и виделись укрытые за бойницами на высоких стенах лучники, натягивающие тетивы. Здесь будет кровавая бойня, понимала она. Члены «Общества антимонархистов» находились от стен на расстоянии полета стрелы, а уличные светильники делали их прекрасными мишенями.
Кариган сбросила невидимость, и многие приоткрыли рты от изумления.
- Бегите! - закричала девушка. - Они собираются...
Тут в ночи раздались резкие слова команды, и с неба посыпался дождь стрел. Безжалостные острия пронзали членов «Общества антимонархистов» и просто любопытствующих, отскакивали от булыжной мостовой или втыкались в землю. Кариган окружили стоны и крики. Перепуганные живые топтали убитых и раненых. На девушку лавиной хлынула толпа, впавшая в панику.
И снова прозвучала резкая команда.
По обе стороны от Кариган падали убитые люди. Стрела царапнула плечо девушки, не причинив ей особого вреда. Добравшись до первого дома за стеной замка, разведчица укрылась за ним. Там оказалось еще около дюжины людей, в том числе и Лорили Дорран. Глава троноборцев лежала на земле, из бедра Лорили торчала стрела. Двое последователей заботливо суетились вокруг своей предводительницы.
- Король Захарий никогда бы не поступил так, - проговорила Лорили.
Кариган подошла к ней, тяжело дыша. От гонок наперегонки со смертью у разведчицы ужасно кололо в боку. Когда ее тень упала на Лорили, предводительница «Общества антимонархистов» подняла голову и посмотрела на девушку.
- Может быть, тебе стоит поддерживать короля Захария, а не порочить его имя, - предложила Кариган. - Вот сейчас на трон претендует настоящий тиран.
Лорили прищурилась, морщась от боли.
- Я помню тебя, сестра. Север. Ты... ты Зеленый Всадник?,
Кариган покачала головой.
- Я не сестра тебе, и я - не Зеленый Всадник.
- Любая монархия - это тирания.
Кариган бросила взгляд через плечо на тела, истыканные стрелами, лежащие на улице. Некоторые пытались ползти вперед, другие сидели на земле и громко стонали.
- Неужели эти потери стоят того? - спросила Кариган, указывая на раненых и убитых.
- Да, - яростно прошептала Лорили. - Да. Они умерли не за меня, они умерли за общее дело. Такая жертва только сплотит наши ряды.
Эта женщина была безнадежна.
- Что ж, тогда верь, во что захочешь. - Кариган развернулась и бросилась прочь, вскоре растаяв в ночной темноте.

Аллея Героев

Кариган проехала на Кондоре через весь город, исчезая только при виде мирвеллских патрулей и не обращая внимания на всех остальных, кто мог увидеть ее. По Сакору полетели слухи о восставшей из мертвых Первой Всаднице на ее огненном скакуне. Говорили, будто Первую Всадницу разгневало свержение короля Захария. Некоторые слышали только стук копыт и чувствовали дуновение ветерка. Другие видели призрачную фигуру или мелькнувший во тьме зеленый плащ.
Наконец Кариган вылетела из городских ворот, пронеслась по пригороду, будто ветер, и добралась до леса, где не так давно оставила короля со свитой. Натягивая поводья, девушка увидела одинокую фигуру, закутанную в серый плащ с накинутым капюшоном.
- Нет! - закричала Кариган. Человек-тень! Если он здесь, значит, ее друзья в опасности. Разведчица обнажила королевский кинжал и пришпорила Кондора, направляя его прямо на фигуру. Человек-тень едва успел отпрыгнуть в сторону.
Девушка развернула Кондора, намереваясь напасть еще раз, но тут неизвестный в сером закричал:
- Кариган! Стой! Это я. - Капитан Мэпстоун отбросила капюшон, открыв забинтованную голову.
Вестница спешилась, вздохнув с облегчением, и повела коня к капитану Всадников.
- Прости, - проговорила Ларен. - Я не ждала, что ты так быстро вернешься. Коннли нашел этот плащ в городе, пока тебя не было, и решил, что он может пригодиться для плана Берилл.
Из леса показались все остальные.
- И теперь мы по крайней мере знаем, что эта уловка может сработать, - усмехнулась Берилл.
Король осмотрел Кариган с ног до головы.
- Ты ранена, - заявил он, поддерживая девушку под локоть.
Только тут вестница заметила, что от усталости опустилась на колени. Через повязку, сделанную Фастионом, про сочилась кровь. Кариган помогли подняться на ноги и повели в лес.
- Рана выглядит хуже, чем есть на самом деле, - заверила она. - Это все брошь... Я совершенно выдохлась.
Из-за спин короля и капитана Мэпстоун показалась целительница.
- Об этом судить предоставьте мне.
Кариган посадили на одеяло, дав прислониться спиной к стволу дерева. Целительница ощупала рану ловкими, мягкими руками.
- У меня ужасно болит голова от действия броши, - сообщила пациентка.
- Я захватила с собой травы, которые помогут смягчить боль. - Врачевательница перебинтовала рану. - Она неглубокая, однако, если ты и дальше будешь носиться по пересеченной местности с такой скоростью, рана никогда не затянется толком.
- У меня не было выбора, - отозвалась Кариган.
Целительница закатила глаза от возмущения.
- Все вы, Всадники, одинаковые. Самые трудные пациенты на свете. Не считая, конечно, самих целителей. - Она одарила капитана Мэпстоун суровым взглядом. - Я знаю, что вы хотите задать кучу вопросов, но девушке нужно отдохнуть, поэтому не давите на нее.
Кариган устроилась поудобнее у ствола, радуясь, что видима и находится среди друзей.
- Ты в состоянии говорить? - спросил король, глядя на нее широко раскрытыми глазами, светившимися заботой.
«Надо думать не только о спасении», - решила Кариган. Измученная битвой и долгим путешествием по пыльными, старым коридорам замка, она мечтала о горячей ванне как о рае.
- Мне надо о многом рассказать.
Король и капитан переглянулись, потом позвали маршала Мартела, Берилл Спенсер и Коннли. Все сели полукругом вокруг Кариган, и та вкратце рассказала о своих приключениях. Описывая встречу с Мел, девушка заметила, как Ларен помрачнела и отвернулась. Впрочем, капитан немного успокоилась, когда услышала, что теперь ее воспитанница в безопасности.
- Замок... да уж, казармы Всадников - не самое лучшее место для ребенка, - проговорила глава Зеленых Всадников.
Берилл положила руку на плечо капитана.
- Она любит тебя, и это самое главное.
Кариган рассказала про принца Амильтона, о том, как он использовал магию, чтобы пытать, убивать и запугивать придворных.
- Магия окружала его руки... и... эльт использовал такую же...
«На мне», - хотела добавить Кариган, но смолчала.
- Мой отец сидел в тронной зале вместе с другими. Мне показалось, что он в порядке, хотя заговорить с ним я не осмелилась.
Девушка поведала о чудом удавшемся бегстве от Джендары после нанесенной раны и как ей помог Фастион.
- Врата Героев, - пробормотал Захарий. - Конечно, я помню их. Это идеальное место. Старый, добрый Фастион! Годы службы стражем гробниц не прошли для него даром. Теперь его знания пригодились и нам.
Остальные не вполне поняли, о чем идет речь, даже когда король туманно пояснил:
- Это еще один путь внутрь.
После рассказа о нападении на мирное собрание «Общества антимонархистов» Захарий проговорил:
- Мой брат стал ужасным тираном. Боюсь, что его жестокость не удовлетворится теми, кто внутри замка и вокруг него. Может быть, город пока в безопасности, но много ли потребуется времени, чтобы злоба Амильтона обратилась на простых граждан и жителей других провинций?
Пока король, капитан и прочие беседовали меж собой, Кариган задремала. Далекие голоса людей казались шепотом призраков, явившихся на границы мира живых. Во сне Кариган шла темными путями по тусклым коридорам с каменными и земляными стенами. Шепот духов отдавался эхом от стен. Девушка вступила в комнату, похожую на усыпальницу. Над каменной плитой сиял голубой свет. Стены покрывали барельефы, изображающие ритуал погребения и сопровождавшиеся таинственными символами. Такие же узоры украшали основание могильной плиты.
Кариган подошла к плите, забралась на нее с ногами и легла. Бестелесные руки окутали ее покровом.
- Нет! - Девушка села, поморщившись от боли в боку.
- Все в порядке, - мягко проговорил голос.

Предыдущая страница 28 Следующая страница


29 Кристен Бритен

Кариган моргнула. Волос коснулся свежий ночной ветер, и она разглядела очертания веток на фоне звездного неба. Король сидел рядом, укрывая девушку одеялом.
- Я решил, что ты замерзла, - пояснил он.
Кариган откинула с лица прядку волос.
- Сп-пасибо. Мне приснился сон...
- Сегодня тебе пришлось немало пережить, - кивнул король. - Я не удивлен, что тебя мучают кошмары.
- где остальные ?
- Майор Спенсер, капитан Мэпстоун, Коннли и Мирвелл собираются отправиться в город.
- Что?
Король рассеянно провел рукой по волосам. На его голове заметно не хватало серебряного венца. Без него он казался обычным человеком с падающими на глаза каштановыми волосами, усталым и измученным заботами. Казалось, за один день монарх постарел на несколько лет.
- Они везут мою голову и корону дорогому брату, - хитро улыбнулся Захарий.
- Что?
- Так Берилл планирует проникнуть в тронный зал. Мой брат не знает о том, кому она преданна на самом деле... пока что. Капитан Мэпстоун оденется как эльт, а Коннли согласился изобразить одного из солдат Мирвелла. Видишь ли, силы узурпатора настолько превосходят наши, что единственная надежда - это захватить замок изнутри.
- Но лорд-правитель... - спросила Кариган. - Будет ли он сотрудничать с нами?
- Берилл сказала, что займется этим.
- И это все? Я хочу сказать, весь план?
- О нет. - Казалось, Захарию доставляет удовольствие делиться хитроумными замыслами с девушкой. Несмотря на его измученный вид, карие глаза светились. - Я и маршал кавалерии Мартел во главе большого отряда солдат проникнем в замок через Врата Героев. К сожалению, в отличие от Коннли и капитана мы не будем замаскированы. Добравшись до тронного зала, я верну себе корону, а Мирвелл прикажет своим солдатам построиться и отправляться домой.
- А как же я? - спросила Кариган.
- Да?
- Какую роль буду играть я?
- Ты и так сделала больше, чем следовало. Ты останешься здесь с остальными ранеными и остатками войска маршала. Если нас постигнет неудача... Что ж, я могу положиться на тебя - ты уведешь этих людей от греха подальше.
- Нет, - заявила Кариган.
- Нет? - изогнул бровь король.
Девушка отшвырнула одеяло и поднялась на ноги.
- Я отправляюсь с вами. Король вы или нет, но меня не остановить. В тронном зале находится мой отец.
- Ты ранена и очень устала, - возразил Захарий. - И будешь для нас обузой.
- А у вас сломана рука, - парировала Кариган. - Еще вопрос, кто кому будет обузой!
На сей раз король приподнял обе брови и не смог сдержать улыбки. Будто он хотел захохотать, хотя и знал, что поступать так не стоит.
- Понятно, - проговорил Захарий.
Маршал кавалерии Мартел с совершенно бесстрастным лицом подошел к своему государю.
- Говорил я вам, мой лорд: надо было уехать, пока она спит.
- Мне следовало прислушаться к твоему мудрому совету.
- Впрочем, полагаю, она поскакала бы за нами, - продолжил маршал. - Капитан Мэпстоун уверяет, что эта девчонка действует, опираясь лишь на собственное нахальство, и судя по всему, что я видел, это чистая правда.
Кариган сердито посмотрела на обоих мужчин.
- Вот и вся благодарность за...
Король наклонился к ней и совершенно серьезно проговорил, неожиданно перейдя на «вы»:
- Я в долгу у вас, отважная леди, столько раз, что не могу счесть. Я вовсе не желаю преуменьшать ваших заслуг. Если вы желаете присоединиться к нам, я не вправе отказать. Только помните - я могу привести вас к погибели.
Из-за отсутствия венца Кариган почти забыла, что говорит с королем. Теперь же она ответила столь же серьезно, сколь и Захарий:
- Я должна отправиться с вами.

Луна начинала заходить, скрываясь на западе, когда король Захарий, Кариган, маршал кавалерии Мартел, Клинок Рори и около двадцати пяти конников подъехали строем к окрестностям Сакора, держась на таком расстоянии, чтобы стражи на стенах их не заметили. Скакали заговорщики в тишине и без света, если не считать тусклого сияния луны.
Замок, воздвигнутый высоко на холме, нависал на городом. Король и его свита медленно объезжали твердыню по кругу. Окна мерцали крохотными огоньками, делая замок похожим скорее на какой-нибудь воздушный и прекрасный дворец богов, нежели на каменную громаду, сооруженную людьми и твердо стоящую на земле.
С северной стороны воины пустили коней шагом. Впереди ехал король со своим Клинком Рори, они тихо переговаривались меж собой.

Начало древней дороги отмечал только одинокий белый обелиск, потрескавшийся и покрытый желтыми лишайниками. Копыта коней цокали по гранитным плитам. В трещинах между камнями росла трава и маленькие деревца. Над тропой нависали старые заросли болиголова, делая ее темнее самой ночи.
Путники добрались до каменной плиты в стороне от дороги, и Кариган неожиданно вспомнилось прикосновение холодного камня к спине в бальзамировочной комнате. Эта плита оказалась точно такой же, как и там, только поросла мхом, лишайниками и была густо засыпана слоем сухих листьев. У основания рос папоротник.
- Это подставка под 6 гроб, - пояснил король. - Для тех, кто будет похоронен в Аллее Героев.
Отряд продолжил путь, неуловимо напоминая молчаливых плакальщиков, пока не добрался до отрога скалы, нависшего над дорогой, заросшей мхом. Там стоял еще один обелиск, устремленный в небо подобно обвиняющему персту. Рядом находились круглые железные врата, проделанные в скале.
Король Захарий повернулся к своим спутникам с мрачной улыбкой.
- Вы следуете древней тропой, предназначенной только для мертвых членов королевской семьи и тех, кто следит за покойными. Этот вход в замок забыт большинством людей, и по меньшей мере столетие им никто не пользовался. Увы, мертвые оставлены наедине с собой.
Некоторое время Захарий сидел молча, а с отрога стекал ручеек, вливаясь в пруд у подножия.
- Когда я был мальчишкой, моя бабушка, королева Изен, привела меня сюда, чтобы я мог узнать о самых отважных героях Сакоридии. Тогда я страшно перепугался и не буду притворяться, что сейчас совершенно спокоен. Все-таки неприятно побывать в собственной гробнице, пока ты еще жив и полон сил.
Кариган поерзала на спине Кондора. Казалась, ночь полна дурных предзнаменований - обвиняющий перст-обелиск, словно велящий повернуть назад, железные врата со знаком Вестриона на них...
-За этими вратами, - проговорил Захарий, - находится царство мертвых, из которого лишь члены королевской семьи и Клинки могут вернуться в мир. Все остальные, нарушившие покой упокоенных, проведут остатки своих жизней в тусклых коридорах и никогда уже не увидят белый свет.
Конники обменялись обеспокоенными взглядами и начали перешептываться меж собой.
- Однако, - продолжал король, - я вправе изменить правила хотя бы на одну ночь из-за особых обстоятельств, в которых мы оказались. Возможно, такого права у меня не было бы, вторгнись мы в Залы королей и королев, где упокоены правители. Аллея Героев немного более доступна, и здесь вторжение живых легче простить. - Он обвел глазами своих людей, словно проникая им в души взглядом. Кариган стало не по себе. - Здесь мы оставим наших коней.
Конники дружно спешились и собрали связки факелов, предусмотрительно захваченные с собой. Король улыбнулся.
- Оставьте их. Мы идем в гробницу, а не в пещеру.
Солдаты снова зашептались, пожимая плечами. Рори провел руками по вратам и толкнул их в районе знака Вестриона. Створки моментально распахнулись, лишь чуть-чуть царапнув по камню. Из врат пахнуло холодом, землей и камнями.
Воины один за другим проникли в круглый проем - достаточно широкий, чтобы могли войти могильщики с гробом. Коридор оказался длинным и прямым, и хотя сам он не был освещен, в дальнем конце горел свет. Этого вполне хватило, чтобы разглядеть место, в которое они попали.
Как ни странно, коридор оказался сухим, а стены из крапчатого гранита гладкими и не покрытыми трещинами. Хотя в подземном мире было сухо, холод пробрался сквозь теплый плащ Кариган и пронизал ее до костей.
- Вот это мастера, - прошептал маршал кавалерии.
- Позже ничего подобного не было создано в этом королевстве, - подтвердил король Захарий. - Должно быть, эти гробницы выкопали еще до эпохи кмернов.
Коридор привел отряд в довольно большую комнату с низким потолком, освещенную мерцающими лампами. Кариган казалось, что слой земли давит на всех. Самым высоким из солдат приходилось пригибаться, чтобы не стукнуться о потолок. В центре комнаты стояла еще одна опора для гроба, украшенная уже знакомыми символами и надписью на древнесакоридском. Из комнаты вело несколько коридоров, но лишь один был освещен.
Здесь короля ждали пятеро Клинков, одетых в теплые туники и штаны, а также отороченные мехом плащи. При виде Захария телохранители дружно опустились на колени.
- Вставайте, - велел тот. - Какие у вас вести?
Вперед выступила женщина, почтительно склонив голову.
- Я сержант Бриен Квинн, мой лорд, - сказала она. - Клинок Фастион отправил нас сюда, чтобы встретить вас. Ваше присутствие здесь - это большая честь.
Захарий кивнул.
- Где Фастион?
- Он несет стражу у главных врат на случай, если принц Амильтон решит напасть на это место.
- сколько с ним людей?
- Еще десять, мой лорд.
- Прекрасно. Мимо них не пробраться никому.
Бриен засияла от гордости.
- Наш священный долг охранять тех, кто покоится здесь.
- В таком случае в путь. Ведите, сержант.
- Да, мой лорд. - Бриен прищелкнула каблуками и направилась вперед с одним из Клинков, остальные пошли замыкающими, к большому облегчению всех солдат, судя по их лицам. Рори продолжал охранять короля. Хотя встретившие монарха Клинки с радостью отдали бы жизнь за короля, их долг - охранять мертвых. О живых заботятся другие.
Путники прошли еще одним коридором, на сей раз квадратным в сечении. Его освещали лампы, установленные в нишах. Стены украшали красочные фрески, изображающие сцены битв и портреты героев. Закованные в доспехи рыцари мчались в бой на могучих конях, а на концах копий воителей развевались флажки. Другие, облаченные в кольчуги, отражали натиск врагов мечами. Прочие стояли в сторонке, сложив пальцы полумесяцем.
- Эти стены могли бы поведать нам не одну историю, - проговорил маршал Мартел. Он поудобнее перехватил шлем, который держал под мышкой. - Не удивлюсь, если они хранят больше знаний, нежели вся библиотека Селиума.
Напоминание о школе, из которой девушка сбежала, кольнуло Кариган в сердце будто острый нож. Казалось, ее учеба в Селиуме осталась в какой-то другой, невозможно далекой, жизни. Что ни говори, она действительно чувствовала себя другим человеком, совсем не похожим на школьницу, сбежавшую из-за какой-то полузабытой ерунды.
Путники прошли в следующий чертог, просторный и широкий, но со столь же низким потолком, поддерживаемым множеством квадратных гранитных колонн. В комнате рядами стояли каменные плиты. И все они были пусты.
- Кажется, в гробнице давным-давно никого не хоронили, - проговорил маршал Мартел.
Король Захарий услышал эти слова и заметил:
- У нас очень долго царил мир. И героев родилось немного.
Они прошли в следующую комнату, как две капли воды похожую на предыдущую, и еще одну. Каждая была ярко освещена и совсем не напоминала темную, полную теней гробницу, явившуюся Кариган во сне. Каменный пол оставался отполированным, паутину явно снимали заботливой рукой, под ногами не клубилась пыль. Хотя воздух был холодным, он оставался свежим и не пах разложением или старыми костями. Заброшенная часть замка, по которой девушка пробиралась вместе с Фастионом, выглядела куда мрачнее и больше напоминала склеп.
И все же Кариган испытывала смутное беспокойство. Ей казалось, будто недобрый взгляд наблюдает за ними. Порой краем глаза она замечала движение в углу, однако стоило посмотреть туда, и неясные тени пропадали. Создавалось впечатление, словно кто-то перебегает от одной могильной плиты к другой. Однако, кроме Кариган, никто этого не замечал, и девушка решила пока что придержать язык. Усталость играет странные шутки с людьми, особенно если они находятся в гробнице, освещенной мерцающими лампами.
Следующая комната не была пуста. Под льняными покровами лежали фигуры усопших, которые напоминали заснувших спокойным сном. Другие покоились в сверкающих доспехах, у их ног лежало оружие. Третьих поместили в саркофаги с портретами на крышках.
В последующих комнатах были заполнены все плиты. Перед глазами путников открывался ряд за рядом укрытых покровами мертвецов. Кариган старалась смотреть на спину маршала Мартела или на пол. Почему-то общаться с душами покойных было проще, чем идти среди давно забытых останков. Девушка чувствовала себя очень маленькой, а также пугающе уязвимой и смертной.
Дорога постепенно поднималась вверх. Казалось, воины прошли много миль.
- Да, в Сакоридии было немало героев, - заметил маршал. В отличие от Кариган он с любопытством смотрел по сторонам.
- Бесконечные битвы, - проговорил король Захарий. - Некоторые лежат здесь со времен Долгой войны или даже дольше. - Он улыбнулся спутникам. - Немногие знают, какое величие заложено в основе города Сакор.
- Вот и хорошо, - сказал Мартел.
Кариган бросила взгляд искоса и заметила кости, лежащие под странными углами под одним из покровов. Под другим виднелось нечто, походившее на мешок.
Король помолчал, а потом прошептал что-то Бриен.
- Да, - подтвердила та и указала в дальний угол.
Король Захарий повернулся к Кариган и поманил ее за собой. Потом монарх пошел между плитами в указанном Бриен направлении. Кариган заколебалась - уж очень ей не хотелось идти среди иссеченных, жалких останков. Наконец, сжав зубы, она двинулась за королем, обходя надгробия стороной и устремив глаза на пол.
В дальнем углу король остановился у плиты и взглянул на лежащего на ней. Это оказалась обернутая льняными свивальниками фигура, укрытая саваном. От бедер до кончиков ног ее задрапировали сине-зеленой клетчатой тканью. Голова была плотно замотана в лен, на месте глаз виднелись впадины. На стене за плитой с останками были видны огромный двуручный меч, боевой топор и сабля. На потолке над телом изобразили женщину верхом на огромном сером скакуне. На плечи у нее была накинута все та же клетчатая ткань, а в руках красовались сабля и щит с гербом - золотой крылатый конь на зеленом поле.
Кариган почувствовала тепло на груди - там, где была приколота брошь. Девушка коснулась ее. Украшение нагрелось и будто бы пело - неслышно, но так, что звуки отдавались в теле владелицы.
- Первая Всадница, - проговорил король Захарий. - Она была великим героем Долгой войны. Я знаю, что прошло много времени, и слава Зеленых Всадников померкла, немногие помнят об их истинном величии. И все-таки они происходят из славного рода.
У Кариган закружилась голова. Казалось, стены еще сильнее сдвинулись и начали давить на нее. В ушах зазвучал цокот копыт. Она хотела броситься прочь... она...
- Этой ночью мне скорее всего понадобится мой кинжал, - тем временем сказал король, разминая здоровую кисть. - Мне повезло, что громиты сломали левую, а не правую руку.
- Я... э-э-э... - начала Кариган, удивляясь, почему он попросил клинок именно сейчас. Девушка сняла перевязь через голову и протянула владельцу.
- Думаю, Первая Всадница не обидится, если ты позаимствуешь один из ее мечей, - заявил король.
- Я не могу! - отрезала Кариган, удивленно вздохнув.
- Почему? Ей он не нужен, а тебе понадобится.
- Я... я... - Девушка пятилась, пока не уперлась спиной в очередную страшную плиту. Она содрогнулась всем телом, будто покойник ущипнул ее.
- А я не хочу, чтобы ты выходила наверх невооруженной, - проговорил король. - Возьми меч.
Кариган заложила за ухо прядь волос.
- Я... - Увы, на лице короля читалась решимость. - Ну ладно.
Девушка обошла плиту и остановилась перед оружием. Большой меч был ростом с нее. Должно быть, Первая Всадница была высокой и могучей женщиной. Кариган потянулась к сабле.
В голове еще сильней застучали копыта, словно призывая ее взять реликвию. Брошь продолжала петь. Пальцы девушки сомкнулись на рукояти. Сабля легко снялась со стены и удобно легла в ладонь. Стук копыт смолк, брошь утихла. Кариган вздохнула с облегчением.
Неожиданно из-за одной плиты поднялся клубок бело-серого тряпья, напоминающий ожившего мертвеца, и бросился на девушку. Она и нападающий повалились на гранитный пол и покатились по нему. Существо пыталось выхватить саблю из рук Кариган. Девушка была так потрясена, что выпустила ее. Куча тряпья заковыляла прочь, а затем свернулась клубком у ног короля, прижимая к себе оружие.
Рори и Бриен оказались рядом с ним через мгновение.
- С тобой все в порядке? - спросил король у Кариган, протягивая ей руку и помогая подняться.
От удара у девушки перехватило дыхание, бок снова налился болью, однако сильнее всего было чувство удивления. Кариган молча кивнула, с любопытством глядя на напавшее на нее существо.
Бриен уперла руки в боки, сурово глядя в ту же сторону.
- Эджмон! - проговорила она.
Клубок задрожал при звуке ее голоса, и воительница раздраженно возвела глаза к потолку.
- Вложи меч в ножны, - велела она Рори.
Тот повиновался без лишних вопросов. Женщина снова повернулась к клубку.
- Эджмон, не вставай на пути у короля.
Тот пошевелился и заскулил с новой силой.
- Нервный, как путаный заяц, - заметил Рори.
- Это могильщик, - пояснила Бриен. - Живые их пугают.
- Да, да, - выло существо.
- Встань, Эджмон, - приказал король.
Дрожащий комок поднялся и превратился в старика с длинными седыми волосами и страшно бледным лицом, совсем не покрытым морщинами. Его одежда вовсе не была старой и изношенной, но отличалась приглушенными, будто пыльными тонами, похожими на пелены, в которые оборачивают мертвых. Он жадно прижимал к груди саблю, поправляя очки на кончике носа.
- Не бойся нас, - проговорил король Захарий.
- Какая честь, - пискнул человек, - какая честь видеть вас, великий король, и ваших Черных Щитов. Но здесь, есть другие. Эти синие, эта зеленая. Им не следует находиться в обители великих людей. Их цветам здесь не место, если только они сами не герои. Если они не мертвы.
- Я разрешил им присутствовать, - сказал король. - И среди них есть герои, достойные этих аллей.
- Но они живы, - в отчаянии заявил человек. - Они дышат. Они оскорбляют мертвых.
Захарий положил руку на плечо могильщика.
- У меня есть право привести их сюда. Я не нарушил никаких запретов.
- Они должны остаться и служить мертвым. И никогда не видеть света солнца.
- Нет, - возразил король. - Они пришли со мной. Все они защищают меня. Все они защищают гробницы.
- Как скажете, мой господин. Как скажете. - Эджмон снова поправил очки, глядя на своего повелителя в полном отчаянии. - Но эта, - он указал на Кариган, - коснулась сабли великой Амбриоде. Она должна остаться здесь навеки.
- Нет, - снова возразил король. - Ты должен вернуть ей саблю, и она тоже уйдет со мной. Обещаю, что оружие будет возвращено. И не думаю, что Первая Всадница станет возражать.
- Не знаю, не знаю. - Эджмон покачал головой и на его лице отражался все больший ужас.
- Отдай ей саблю, - рявкнула Бриен.
Эджмон вздрогнул всем телом и сунул саблю Кариган. Та поспешно взяла ее и отступила на шаг.
Обитатель гробниц окинул ее пристальным взглядом с головы до пят, будто решая, достойна она или недостойна.
- Все равно ее уже коснулись мертвые, - заявил он наконец. - Пожалуй, я не против.
Эти слова прозвучали приговором, и по спине у девушки побежали мурашки.
Эджмон повернулся к королю.
- Человек-птица будет недоволен.
- Вестрион поймет, - возразил король Захарий. Он бросил взгляд на Бриен. - Впрочем, обсуждать это нам некогда.
- Я поняла, мой лорд. - Воительница подхватила Эджмона за руку и оттащила в сторону. - Ты должен вернуться к своим обязанностям. Ты меня понял?
- Да, да. - Могильщик замахал рукой и заковылял прочь по коридору. - Я полирую доспехи великого Хетта. Да, да. Хетт Железная Рука. Я полирую его доспехи.
Бриен вздохнула.
- Простите, мой лорд, но он глава всех могильщиков и чувствует свою ответственность за вторжение живых.
- Знаю, - отозвался Захарий. - Полагаю, что остальные слишком робки, чтобы показаться нам.
- Да, - улыбнулась женщина. - Некоторые даже боятся с нами разговаривать.
- А сколько их здесь? - спросила Кариган, с отвращением думая, как можно жить в этой огромной могиле.
- Может, пятьдесят, может, сто. Сложно сказать, потому что они таятся от нас. Есть семьи, которые живут здесь из поколения в поколение. Время от времени мы пытаемся переселять их наверх, но они часто не могут освоиться там. Ведь это идет вразрез со всем, что они слышали о «тех, кто не увидит белый свет».
- А где они живут? - спросила Кариган, поморщившись.
- Не слишком далеко от мертвых, в собственных комнатах. Так они привыкли. И так было всегда.
- Ну что, пойдем? - предложил король Захарий. - Полагаю, Берилл и капитан Мэпстоун уже проникли за городские стены. Им не поздоровиться, если мы опоздаем.

Гнев Клинка

Предыдущая страница 29 Следующая страница


Зеленый всадник 30

- Помни, старик, - проговорила Берилл. - Я буду держать кинжал приставленным к твоей спине. Одно слово, одно только слово, и я не побоюсь воткнуть его.
Мирвелл сидел, сгорбившись, в седле, до крайности усталый и замерзший под покровом ночи. Городские фонари не грели, испуская ледяное сияние. Ох, если бы можно было накинуть на плечи медвежью шкуру... В старые времена Берилл Спенсер немедленно принесла бы ему облачение, но теперь она перестала быть верным слугой. Да и никогда им не была.
Приближаясь ко вторым воротам, молодая женщина ни на шаг не отступала от правителя Мирвелла. За ней ехала Мэпстоун, накинув на лицо серый капюшон, а рядом с капитаном - Всадник Коннли, одетый в алую форму Д'ранга. Для полноты картины Мэпстоун взяла серую кобылу Коннли.
Будь Мирвелл менее прагматичным человеком, его могла бы позабавить ирония сложившейся ситуации. Они с Берилл буквально поменялись ролями. Теперь он пленный, а она -
надсмотрщик. Его обмануло ее красивое лицо, упорный труд и, казалось, бесконечная преданность. А молодая женщина все это время шпионила в доме Мирвеллов, хотя лорд считал ее самым верным офицером, ставя выше капитана Иммереза и прочих.
Мирвелл признавал - его обыграли. Правда, последний ход великой игры «Интрига» еще не сделан. У него есть в запасе слова силы, которым научил Серый маг. Главное - использовать их в самый подходящий момент.
Странники остановились перед городскими воротами, и стража в алой одежде осветила их фонарями.
- Лорд Мирвелл! - проговорил часовой удивленно. - И майор Спенсер. - Все поклонились. - Мы рады видеть вас. Принц... Я хотел сказать, король Амильтон беспокоился по причине позднего часа. Он приказал поглядывать, не едете ли вы.
- Тогда пошлите в замок вестника и сообщите о нашем приближении, - велела Берилл. - Скажите королю, что мы везем ему великий дар.
- Да, майор.
В свете фонаря была видна безжалостная улыбка Берилл. «И в самом деле великий дар», - подумал Мирвелл. Он обернулся на корзину, которую держала в руках капитан Мэпстоун. Интересно, как быстро их план провалится?
По сигналу Берилл Мирвелл пришпорил коня и проехал бок о бок с ней в ворота. Стража уважительно поклонилась, но лорд-правитель знал, что они не спускают глаз с фигуры в сером плаще, везущей корзину. Впереди них уже мчался галопом вестник, и стук копыт растаял в ночи.
Пусть Берилл пока радуется своему маленькому представлению, но ведь Мирвелл может разоблачить ее в любой миг. Он знал, что солдаты обязательно убьют ее. Однако она обещала без колебаний вонзить кинжал, выдай лорд заговорщиков, и старик не сомневался в словах бывшей помощницы. Надо набраться терпения и пока подыграть Берилл. Мирвелл не собирался жертвовать собой. У него есть козырь в рукаве, и к тому же ее план может провалиться и сам по себе.
- Вам не кажется, что кто-то может разоблачить ваш обман? - спросил он. - Амильтон встречался с Серым магом. А эта женщина явно не он.
За спиной раздался негромкий смех.
- Нет, - тихо сказала капитан Мэпстоун. - Я не Серый маг, а Зеленый Всадник. В тронном зале нам понадобится немного времени, чтобы добиться желаемого. Не имеет значения, кто мы на самом деле.
Жаль, что Берилл не успела убить эту женщину во время битвы. Увы, заклинание развеялось в самый неподходящий момент. Однако такие вещи можно изменить...
- Ты ведь родилась в провинции Мирвелл? - спросил он Берилл.
- Да, - ответила бывшая помощница.
- Разве ты не хочешь, чтобы твоя родина вернула себе былое величие? Не хочешь славы?
Берилл оглядела тихие улицы. Лицо оставалось спокойным и невозмутимым, как и в те времена, когда лорд-правитель считал ее верной слугой. Молодая женщина переложила поводья в одну руку, а другую положила на колено.
- Ты, должно быть, не помнишь молодого солдата по имени Райли, который служил охранником в твоем доме?
- Райли? Нет. А почему я должен помнить?
- Это было десять лет назад. Он был простым солдатом, честно выполнявшим свой долг. И офицеры это видели. Этот паренек верил в величие провинции Мирвелл, считая ее выше прочих. А потом однажды кто-то испортил любимое седло его господина. Найти виновника не удалось, и лорд решил выместить свой гнев на ком-нибудь. Выбор его пал на Райли. Ему отрубили обе руки, чтобы он никогда больше не смог уронить седло. Помнишь такую историю?
Мирвелл задумался, но не смог припомнить такого случая или выделить его из десятков подобных.
- Не помню. Полагаю, сейчас ты сообщишь мне, что этот Райли был твоим отцом.
- Нет, - ответила Берилл. - Мой отец погиб в одной из кровавых стычек, развязанных тобой, как раз перед моим рождением. Райли Спенсер был моим братом. Он гордился своей службой дому Мирвелла, как и наш отец, но ты лишил его всего. Слава обернулась горечью. Вернувшись домой, брат прожил еще несколько лет, но человек без рук не может пахать землю. Он не нашел себе никакого дела и покончил с собой. Хотя к этому моменту Райли и так уже давно был мертв душой.
- Как человек без рук может покончить с собой? - фыркнул Мирвелл.
- Он бросился с обрыва, - ответила молодая женщина, мрачно глядя на лорда.
- Значит, парень был слабаком. Хорошо, что я удалил его со своей службы. Только слабый человек позволит немощи взять над собой верх. - Мирвелл почесал седую бороду. - Ты, наверное, хочешь, чтобы я извинился?
- Нет. Такого я не жду. Я слишком хорошо тебя знаю.
Замок высился на холме над спящим городом. Кони медленно карабкались вверх, цокая копытами по мостовой. Луна начала спускаться за западный горизонт.
Мирвелл неловко поерзал на коне; старые кости протестовали против ночной прогулки.
- Да, - сказал он. - Ты хорошо меня знаешь. Очевидно, лучше, чем я тебя. Я полагал, что ты тоже хочешь восстановить гордость нашей родины.
- Да, я хочу этого, - отозвалась Берилл. - Именно поэтому я и сделала то, что сделала. Я хотела, чтобы Мирвелл вновь стал великой провинцией. Я старалась ради моей родины.
- Тогда я не понимаю...
- Конечно, не понимаешь. - Молодая женщина покачала головой. - Мы с тобой представляем себе две разные провинции. Твоя была бы огромной и кровожадной, стремящейся лишь к славе.
- А твоя?
- Моя... - Берилл снова заговорила тихо. - Я вижу провинцию без клана Мирвелл. Без Мирвеллов, ищущих кровавых побед.
Лорд-правитель аж затрясся от смеха.
- А как бы ты тогда назвала провинцию? Провинция Спенсер?
- Нет, - спокойно ответила молодая женщина. - Есть и другие кланы.
«Она одержима», - решил Мирвелл.
Проезжая мимо молчащих домов и магазинов с темными окнами, он снова заговорил:
- Твои мечты - это одно дело, моя дорогая, но весь ваш план пойдет прахом, если кто-нибудь заметит, что Серый маг ниже ростом, чем раньше. Или один из товарищей Д'ранга не признает его. Тогда Захарию не избежать гибели. И ты никогда не увидишь выдуманную тобой провинцию.
Брил повернулась в седле и холодно улыбнулась правителю.
- Ты тоже. Если наш план провалится, я заберу тебя с собой на тот свет.
- Ты гораздо больше похожа на меня, чем сама думаешь, - заявил Мирвелл.
- Я Зеленый Всадник, - ответила молодая женщина, глядя вперед на ярко освещенные ворота замка, выступающие из темноты. - Я сделаю все, что в моих силах, дабы сохранить то, что ты пытался разрушить. Мы совсем не похожи.
- И как я не догадался, что ты шпион... - покачал головой Мирвелл.
Берилл лукаво улыбнулась ему.
- Как Зеленый Всадник я наделена способностью обманывать, играя роль другого человека. Обмануть тебя было очень легко.

Стевик нервно расхаживал кругами; плащ развевался за спиной купца.
- Перестань, - велел другу Севане. - Ты же не хочешь привлечь его внимание.
Стевик остановился и посмотрел в конец тронного зала, где восседал Амильтон. Еще одного мертвого или почти мертвого придворного утащили прочь. Ряды тех, чью верность надлежало испытать, быстро редели. Амильтон оставил про запас леди Эстору. Ее посадили на стул рядом с возвышением. Амильтон восседал, откинувшись на спинку трона, сцепив руки и глядя на полдюжины оставшихся дворян. В тени трона стояла женщина - Клинок Джендара.
Стевик повернулся к своему товарищу:
- Севано, я должен поговорить с ней.
- Незачем, - отозвался тот.
- Она сказала, что Кариган не мертва. У нее была кровь... кровь на мече. Как ты думаешь, что я чувствую?
Севано грубо схватил купца за руку и притянул к себе.
- Я отлично понимаю, что ты испытываешь. Да, понимаю. Я вижу и то, что ты становишься безрассудным.
- Тогда мне нужно убраться отсюда. Я должен найти Кариган. Если она где-то здесь, в замке... лежит раненая...
Севано выпустил руку.
- И как ты предлагаешь выбраться отсюда? - Он со значением посмотрел на солдат у двери.
- Выйдем. В конце концов, я простой купец.
Севано фыркнул.
- Мы должны попробовать, старый друг.
- И привлечь к себе внимание?
- Они нас даже не заметят.
- Айрик и Айрион, сжальтесь над дураками, - закатил глаза Севано.
Они немедленно повернули к выходу и отправились по ковровой дорожке к дверям. Стражи с интересом смотрели за приближением купца с другом, но не шевельнулись, чтобы им помешать. Стевик уже начал надеяться, что в самом деле удастся выбраться, как перед ними скрестили пики.
- Отсюда выходят только мертвыми, - ухмыльнулся один из стражей. - Таков приказ короля.
Стевик и Севано развернулись и отправились обратно.
- Вот и все, - проговорил старый друг купца.
- Но попробовать стоило, - возразил ему Стевик.
- Вместо того чтобы вернуться в не слишком приметную нишу в стене, Стевик прошел мимо и направился к трону.
- Что ты делаешь? - шепнул Севано.
- Я хочу понять, нельзя ли поговорить с этой Джендарой. - Купец замер в нескольких шагах от оставшихся дворян.
Амильтон сосредоточил свое внимание на леди Эсторе. Он запустил пальцы в ее сияющие золотые волосы.
- Вина, моя дорогая?
- Я не ваша дорогая, - тихо, но твердо ответила молодая женщина.
Лицо новоявленного короля побелело от ярости, он ухватил Эстору за волосы и дернул изо всех сил, притянув к себе. Несчастная закричала от боли.
- Ты, - проговорил Амильтон, - будешь тем, кем я скажу.
С этими словами он оттолкнул ее прочь, и Эстора, всхлипывая, сжалась в комок.
Казалось, узурпатор собирается сказать ей что-то еще, но в этот момент в тронный зал вбежал солдат и упал перед принцем на колени.
- Мой повелитель, - выдохнул он. - Лорд-правитель Мирвелл едет по городу. Он везет вам великий дар.
Амильтон поднялся с выражением триумфа на лице.
- Сакоридия моя! - заявил он. - Они сделали это! Они победили моего брата.
Стевик в отчаянии поник головой. Он почувствовал, что его ужас разделяют все стоящие вокруг - Севано, старая женщина, Девон, леди Эстора и даже те придворные, которые присягнули Амильтону. Их надеждам пришел конец.

Фастион похлопал Кариган по плечу.
- Рад снова видеть тебя. Спасибо, что привела к нам короля.
- Он пришел самостоятельно, - слабо улыбнулась девушка.
Но Фастион не слышал ее, уже разговаривая с Бриен, маршалом Мартелом и десятью другими Клинками. Король и его спутники оставили за спиной сотни плит с покоящимися на них мертвыми. Кариган видела ряды надгробий через открытую дверь комнаты, в которой они собрались. Единственной мебелью здесь были несколько стульев и подставка под гроб. Стены украшали те же фрески, что и в залах, полных мертвецов. Кое-где висели более новые гобелены, изображающие героические подвиги воинов или Вестриона, несущего души в рай. У камина стояла статуэтка бога Айрика, держащего в руке полумесяц.
Ревущий в камине огонь обрадовал Кариган. Всепроникающий холод гробниц безжалостно терзал ее, и девушка начала сомневаться, сумеет ли когда-нибудь избавиться от него, отогревшись. Она принялась смотреть на языки пламени. Огонь был живым и теплым в сравнении с обитателями Аллеи Героев. Обнаженная сабля, лежавшая на коленях Кариган, отражала бесконечный танец пламени. Девушке хотелось, чтобы это был ее старый клинок... Сабля Ф'риана Коблбея. Он тоже был героем. Но взять оружие Первой Всадницы с могильной плиты... Девушка поежилась, и на сей раз вовсе не от холода.
- Нам пора идти, - сказал им всем король Захарий. - Надо появиться в назначенный час.
Путники остановились у двойных дверей такой ширины, чтобы прошел гроб и носильщики. Фастион и Бриен вышли в темную комнату снаружи, но вскоре вернулись.
- Там безопасно, мой лорд, - сказал Фастион. Один за одним воины отряда выбирались наружу. Воздух там был гораздо теплее. Кариган показалось, что ее отпустили цепкие руки гробницы и покоящихся в ней мертвецов. Потолок вздымался вверх куполом, не давя на людей, и дышать стало легче.
Комната оказалась часовней Луны, украшенной гобеленами на религиозные темы. Здесь подставка под гроб одновременно служила алтарем. Перед ним стояли деревянные скамьи. В отличие от могил в часовне не было барельефов на стенах, не было и изображений Вестриона. Должно быть, молельню построили много позже, чем гробницы, и она предназначалась не для королевской семьи. Комната отличалась простотой убранства, не было заметно гербов правящих кланов. Вместо этого на стене висел бело-серебряный щит. Часовню посещали простые солдаты и члены их семей.
Гробницы остались за спиной, но в свете лампы, которую держала Бриен, Кариган заметила четыре тела, распростертых на полу, и одно, лежащее на скамье. «Да, может быть, Клинки и не обладают магическими способностями, и все же, как и говорил Фастион, у них есть свои секреты», - подумала девушка.
- За пределами часовни остались еще солдаты, - сказал Фастион.
- Тогда мы не пойдем туда, - ответил король Захарий. Клинок кивнул.
- Мой лорд, - вмешалась Бриен, - я понимаю, что вы идете навстречу опасности, однако мы поклялись охранять мертвых. Следует оставить хотя бы несколько Клинков, чтобы охранять вход в гробницы.
- Знаю, - отозвался король. - Я тоже не хочу, чтобы могильщикам причинили зло или осквернили гробницы. Кроме того, там хранятся сокровища прошлого, которые лучше не тревожить. Если они попадут в недобрые руки, то могут случиться вещи куда худшие, чем простой дворцовый переворот.
- Мой лорд? - удивился маршал Мартел. - Простой переворот?
Захарий улыбнулся маршалу кавалерии.
- Вы сами сказали, что в гробницах скрыто больше знаний, чем во всех библиотеках Селиума.
- Да, это так.
- Здесь хранятся предметы, маршал, которым уже тысячи лет, и они таят в себе силы, которые непонятны нынешних людям.
- Ну и ну, - приподнял бровь маршал кавалерии. Кариган тоже удивилась. Оказывается, Клинки охраняют останки не только древних героев и королей вместе с их сокровищами, но и вещи, скрывающие в себе магическую силу. Оберегают от тех, кто может использовать их во вред народу. От людей вроде Амильтона.
Бриен отобрала четверых Клинков и отправила их обратно в гробницы. Не промолвив ни слова, Фастион обошел подставку под гроб, приподнял гобелен на стене и прижал к холодному камню руку. В часовню устремился сырой и затхлый воздух из коридора за сдвинувшейся в сторону панелью стены.
- А я-то думал, что неплохо знаю замок, - проговорил маршал Мартел.
Король Захарий посмотрел на него с улыбкой.
- В замке очень много вещей, о которых вы и не подозреваете. Этот старый коридор некогда использовали священники. С тех пор прошло много времени, он давно заброшен, и мало кто помнит о нем. Когда мой отец привез меня в столицу, я не думал сидеть без дела. Пока братец изображал при дворе героя-любовника, я исследовал замок и прилегающие земли. Моя непоседливость сослужила теперь неплохую службу.
Король скрылся в темном проходе. Кариган последовала за ним и немедленно поскользнулась на склизком полу. Бриен подхватила ее под локоть и помогла подняться.
- Спасибо, - поблагодарила девушка.
Неровный свет лампы бросал на стены странные тени. С потолка свисала паутина. Странно, в гробницах было так сухо, а в этом проходе со стен стекает вода...
- Где мы? - спросила Кариган.
- Недалеко от поверхности, - ответила Бриен.

Заявление Амильтона все еще звучало в ушах Стевика, когда старая женщина, Девон, подала голос.
- Ты не король, а жалкий щенок, который ничего не знает об управлении страной.
Амильтон с отвращением посмотрел на нее.
- Ты хочешь сказать мне что-нибудь важное, карга, или хочешь только поиздеваться?
- Я служила твоей бабке, твоему отцу и твоему брату, - заявила Девон. - Они были не такими, как ты. Я начинаю сомневаться, в самом ли деле Амигаст был твоим отцом.
Вокруг пальцев Амильтона заискрилась сила. Стевик подумал было, что он набросится на старую женщину, но вместо этого принц запрокинул голову и захохотал.
- Почему я должен слушать все это? Теперь я король. Какую силу имеет твой жалкий голос?
Правитель двора Кроу откашлялся.
- Мой лорд, Клинки...
- Что такое? - спросил Амильтон.
- Они следуют за ней, она управляет ими. Амильтон сошел со своего возвышения и остановился перед предателем законного короля.
- Ты видишь рядом со мной хоть одного Клинка, кроме моей Джендары? - Он обвел рукой тронный зал. - Мои солдаты разыщут всех и истребят. Перед ними будет поставлен тот же самый выбор - присягнуть мне или умереть.
Кроу нервно облизнул губы.
- Они не сдадутся так просто. Они подчиняются ей. - Он указал концом посоха на Девон.
Теперь пришел черед старой женщины захохотать.
- Поэтому я и ищу смерти.
Глаза Кроу округлились. Затем он понимающе кивнул.
- Если она умрет от твоей руки, гнев всех остальных Клинков обрушится на нового короля.
Амильтон подошел к Девон.
- Перестань смеяться, карга. Клинки всегда верны королю Сакоридии.
-- Ты ничего не знаешь о тех, кто служит тебе. - Голос Девон стал спокойным и уверенным. - Клинки, как вы нас называете, происходят из древнего, очень древнего ордена. Да, мы бесконечно верны нашим королям и спокойно убиваем тех, кто угрожает их жизни. Но у нас есть свои традиции и свой кодекс чести. Мы мастера меча и Черные Щиты, а поэтому подчиняемся в первую очередь законам нашего ордена.
- Я слышал байки о тайнах Клинков, - проговорил Амильтон, презрительно махнув рукой. - Вы куда более суеверны, чем можно было бы подумать. И все же это не причина для мятежа против законного короля.
- Законного короля? - сплюнула Девон. - Ты - жалкий узурпатор!
Стевик бросил взгляд на телохранителя Амильтона. Женщина-Клинок незаметно придвигалась ближе к своему повелителю, не сводя глаз со старухи.
- Джендара, - заявил новоявленный король. - Эта ведьма бредит.
Верная защитница принца покачала головой.
- Нет, мой лорд. Дело обстоит именно так, как она говорит. За исключением, конечно, того, что вы не истинный король, - поспешно добавила она. - Если Девон умрет, на вас обрушится гнев Клинков.
- Ну, ну, - проговорила советница, прищуриваясь и пытаясь рассмотреть Джендару. - Собака Амильтона заговорила. А ведь когда-то она была мой ученицей.
- Была, старуха, - ответила Джендара. - А теперь я куда быстрее и сильнее, чем ты в моем возрасте.
- И все еще злишься на то, что я не хотела, чтобы тебя приняли в Клинки? - усмехнулась Девон. - Это было так давно. - Да, ты вполне можешь быть хорошим мастером меча. Я не отрицаю этого. Но я вижу, что предчувствие не обмануло меня. Я высказалась против, потому что была уверена - ты по характеру не годишься для Клинков. Время показало мою правоту.
- Ты слишком запуталась в суевериях, карга.
Девон наклонилась, вытащила из-под одежды сверкающий меч с черной полосой на лезвии и подняла его перед собой.
- Я ищу смерти. Да придет твоя смерть раньше моей.
Джендара прыгнула вперед, заслоняя Амильтона собой.
Стевик и Севано поспешно отступили. Леди Эстора наблюдала за поединком, широко раскрыв глаза.

Предыдущая страница 30 Следующая страница


31 Кристен Бритен

Клинок Девон изящно рассек воздух. Невзирая на возраст, она двигалась изящно и грациозно. Единственной проблемой стало зрение. Советница короля промахнулась.
Джендара засмеялась и отступила в сторону.
- Сюда, старая карга!
Девон непонимающе нахмурилась, потом уверенно двинулась на голос Джендары.
Однако стоило ей приблизиться, как молодая воительница ловко отпрыгнула.
- Сюда, старая карга!
Девон бросалась из стороны в сторону, ориентируясь по голосу воительницы, а та двигалась по комнате, уводя свою бывшую учительницу подальше от Амильтона и стараясь измотать ее. Несколько дворян, позабыв о свежей присяге узурпатору, начали поддерживать старую воительницу криками, подсказывая ей, куда идти. Впрочем, это только сбивало Девон с толку.
- Ты слишком медлительна, старая карга, - сказала Джендара.
Сказав так, она едва не лишилась жизни. Девон прыгнула вперед, со свистом рассекая мечом воздух.
Стевик сжал кулаки, напрягшись всем телом.
- Кто-то должен помочь ей.
Севано коснулся его запястья и покачал головой.
- Не мешай им. И осмотрись вокруг.
Около дюжины солдат, расставленных по тронному залу, внимательно наблюдали за поединком. Два человека держали наготове арбалеты на случай, если кто-нибудь поведет себя угрожающе.
- Это поединок между двумя Клинками, - заверил друга Севано.
- Но Девон...
- Она ищет смерти. Клинки любят погибать именно так, в битве. Она не хочет покинуть этот мир в собственной постели во сне, скончавшись от старости. Девон может или пасть от руки Джендары, или убить Амильтона.
Стевик покачал головой. У него душа была не на месте от вида старой женщины, которая передвигалась по тронному залу так, будто у нее были завязаны глаза.
- Давай, старая карга, - дразнила воительницу Джендара, мечась из стороны в сторону.
Правитель двора Кроу постучал по полу посохом.
- Довольно, - проговорил он. - Если мы не желаем убивать старуху, то давайте запрем ее в темнице.
Неожиданно Девон свернула в сторону, оставив Джендару в покое, и вонзила свой меч в грудь ничего не ожидавшего Кроу.
- Предатель! - проревела она, вонзая клинок по самую рукоять.
Глаза правителя двора расширились, а потом закатились. Посох полетел на каменный пол, изменник согнулся пополам и повалился ничком. Девон выдернула меч из тела. Лезвие было окровавлено. Зал притих. Один из солдат прицелился в старую женщину.
- Не стреляй, - приказала Джендара.
Она обошла Девон кругом, остановившись над телом Кроу.
- Молодец, старая карга. Если он предал Захария, то почему бы ему не предать и короля Амильтона, а? - Джендара снова обошла воительницу, а та разворачивалась следом, направляя на бывшую ученицу кончик меча. - Но он был безоружен и неподвижен. А меня ты сможешь достать?
Вместо ответа Девон взмахнула мечом, и на сей раз старая советница сошлась в схватке с Джендарой. Клинки со звоном встречались, и мечи казались всего лишь продолжением рук воительниц.
- Вижу, ты не позволила старости лишить тебя силы, - заметила молодая женщина.
- Я тренируюсь каждый день. - Девон сделала выпад, метя в шею Джендары, но та отбила удар.
Все, находящиеся в тронном зале, застыли на месте, молча глядя на поединок. После смерти Кроу аристократы притихли, наблюдая за происходящим и радуясь, что внимание Амильтона временно поглощено сражением. И в самом деле - зрелище явно увлекло принца, он вернулся на трон и не сводил глаз с воительниц. Опираясь о подлокотник, он прошептал что-то леди Эсторе и погладил ее по щеке, следуя глазами за Джендарой и Девон. От прикосновения Амильтона молодую женщину передернуло, и она плотно прикрыла глаза. Что бы ни говорил узурпатор, это явно предназначалось только для ее ушей.
Джендара продолжала играть с Девон. Для нее поединок казался несложной пляской, в которой она умело отбивала и блокировала удары старой женщины. Девон же уставала, ее движения становились неуверенными, дыхание с хрипом вырывалось изо рта.
- Утомилась, а? - проговорила Джендара. - Положи меч и сможешь отдохнуть. Король Амильтон проследит, что бы тебя устроили удобно.
- Я не остановлюсь... - выдавила Девон, тяжело дыша и содрогаясь всем телом. - Я не остановлюсь, пока одна из нас не умрет.
- У тебя сердце раньше не выдержит.
Старая женщина замерла на мгновение и улыбнулась.
- Мое сердце сильно, как никогда, и почище многих. А ты сдохнешь, как Саверилл, предательница, и пусть Айрик и Айрион судят тебя по заслугам.
Девон прыгнула на Джендару, и та подняла меч, готовясь отразить еще один удар. Но он не пришел. Старая воительница отшвырнула оружие и грудью бросилась на клинок бывшей ученицы.
Джендара побледнела, несмотря на синяки на лице, с ужасом глядя, как тело Девон медленно сползает с меча и падает на пол.
Тишину в тронной зале нарушил смех Амильтона.
- Ну-ну, Джендара. Теперь гнев Клинков падет на твою голову.
На лице воительницы читалось недоумение и страх. Она посмотрела на своего повелителя.
- И на вас тоже.
- Не думаю, - отозвался тот.
Не успел принц продолжить, как в огромных дубовых дверях появился солдат и поспешно зашагал по ковровой дорожке. Остановившись перед Амильтоном, он низко поклонился.
- Мой господин, лорд-правитель Мирвелл прибыл.
Амильтон улыбнулся.
- Прекрасно. Пусть войдет.
Через одно из высоких окон в западной части тронного зала был виден полумесяц. Стевик прикинул, что наступило раннее утро. И все же кошмар и не думал прекращаться, он только усиливался.
Купец смотрел, как в тронный зал вошел, хромая, старый лорд-правитель, седой и измученный. Рядом с ним шла женщина-офицер в алой одежде, поддерживая Мирвелла под руку, пока он медленно шел к трону.
За ними шагал еще один солдат с опущенным забралом и некто, полностью одетый в серое. От вида этой зловещей фигуры Стевик пришел в ужас: Неизвестный нес корзину, дно которой покрывали пятна крови.

Обман

Казалось, время застыло, когда Мирвелл и его спутники приблизились к Амильтону. Дворяне, стража и даже сам новоявленный король стояли подобно соляным столпам. Только пламя светильников колебалось на невидимом ветерке, будто силы ночи стремились отнять у них эту простую возможность - сиять золотистым светом. Стевик задумался, может ли день оказаться еще хуже ночи.
- Наконец-то вы явились, - проговорил Амильтон. - А я начал опасаться, что наш план провалился.
Мирвеллский офицер склонила голову.
- Все произошло как мы и ожидали, мой господин, но битва нелегко далась лорду Мирвеллу. Это нас и задержало.
Мирвелл сердито посмотрел на женщину и попытался стряхнуть с себя ее руку, но мирвеллианка буквально вцепилась в правителя.
- Мой лорд Мирвелл, - проговорила она с нажимом, - вы очень устали. - Молодая женщина оглядела тронный зал, заметила тела Девон и Кроу, кучку напуганных дворян. На ее лице не отразилось ни малейшего удивления. - Может, кто-нибудь найдет стул для лорда Мирвелла?
Амильтон хлопнул в ладоши, и к нему подошел стражник.
- Принеси стул.
- Да, мой лорд.
Солдат затрусил по ковровой дорожке и исчез за двойными дверями.
Узурпатор посмотрел на стоящих за спиной Мирвелла, и взгляд остановился на закутанной в плащ фигуре.
- Вы привезли дар для меня, мой друг и мастер Серый маг?
Стевик смотрел, затаив дыхание, как неизвестный в сером делал один шаг за другим, не издав ни единого звука, как ступали обутые в сапоги ноги мага, как стелился по полу серый плащ... Тот, кого назвали мастером Серым магом, остановился на расстоянии вытянутой руки от Амильтона и достал нечто из складок своей одежды. Рука, облеченная в серую перчатку, протянула серебряный обруч. «Да, - решил Стевик, - день еще хуже ночи. Гораздо хуже».
- Наконец-то! - раздался голос Амильтона в тишине тронного зала. Он радостно потянулся к короне, но остановился, лукаво улыбнувшись. - Я хочу, чтобы леди Эстора короновала меня.
Принц подошел к молодой женщине и взял ее за руку. Та послушно поднялась и позволила подвести себя к Серому магу. Стевику показалось, что она движется словно в трансе.
- Вы добрый друг, мастер Серый маг. - Амильтон погладил черный камень на шее. - Вы привезли дары, которые сделали меня сильным и могущественным.
Серый капюшон кивнул, и рука в перчатке повернула корону так, что она блеснула на свету сияющим кольцом.
- Леди Эстора, - проговорил Амильтон, - окажете ли вы мне честь?
Молодая женщина моргнула, будто проснувшись, посмотрела на Серого мага, затем на корону и снова - на Амильтона.
- Нет. - Голос был таким тихим, что Стевику пришлось напрячь слух, чтобы уловить слова.
- Что? - нахмурился самозванец, вновь начиная гневаться. Он был вспыльчив, как пламя в горне у кузнеца.
Леди Эстора решительно подняла подбородок и сказала громче, звонким голосом:
- Нет. Мне хочется плюнуть на тебя, а не короновать. Ты никогда не станешь таким королем, как твой отец или брат.
Амильтон взмахнул кулаком, и леди Эстора повалилась на четвереньки, закричав от боли. Бесстрастный офицер Мирвелла спокойно смотрела, а лорд-правитель ухмыльнулся, будто припомнив некую шутку. Настоящие чудовища.
Стевик заставил себя молчать, сдерживая ярость и гнев, порожденные жестокостью узурпатора. Купец понимал, что бессилен против магии Амильтона Хилландера и не сумеет остановить его.
Будучи главой клана и одним из ведущих купцов Сакоридии, Стевик Г'лейдеон не привык к ощущению беспомощности. Он всегда быстро и эффективно справлялся с проблемами, будь то кровная месть - конфликты разрешались благодаря его такту и обаянию - или защита обозов от разбойников. Бездействие для купца было равнозначно катастрофе. И все же на этот раз речь шла о большем, чем просто охрана груза или даже собственной жизни. Следовало набраться терпения и выдержки, потому что любое вмешательство могло привести лишь к новым бедам.
Однако в его силах оказать небольшую помощь... Стевик осторожно подобрался к скорчившейся на полу женщине, закрывающей голову руками. Он опустился рядом с ней и коснулся ее лица ладонью. Губа разбита, на нежной коже появятся синяки, но и только. Безусловно, с этой аристократкой никогда в жизни так не обращались.
- Вы можете встать? - шепнул торговец.
Его уважение к женщине немедленно возросло, когда она взяла себя в руки и кивнула. Ни единой слезинки не пролилось из глаз, хотя бедняга дрожала всем телом. Стевик помог ей подняться.
Амильтон сам выхватил корону из рук Серого мага и высоко поднял над головой, показывая всем.
- Я король!
Он прошел среди дрожащих дворян и придворных, демонстрируя корону, дабы никто не усомнился в ее подлинности.
- Я король по праву, - продолжал Амильтон. - Я стал бы королем, не узурпируй мой братец трон. - Принц медленно опустил корону себе на голову. - Айрик и Айрион да станут моими свидетелями, ибо я нарекаю себя королем Сакоридии.
Воцарилась тишина. Казалось, это молчание и общий ужас стали так же осязаемы, как и гранитные стены.
Амильтон яростно посмотрел на придворных, вынудив их захлопать в ладоши с показным рвением.
- Вам лучше тоже похлопать, - шепнул Стевик леди Эсторе.
- Я не могу аплодировать... этому, - ответила молодая женщина, указывая на Амильтона.
- Не стоит еще сильнее сердить его, - сказал купец.
Леди Эстора неохотно присоединилась к остальным.
Амильтон прохаживался среди знати, чтобы каждый посмотрел на него с короной на голове. Затем он вскарабкался на возвышение и горделиво выпрямился.
- Мой дорогой лорд Мирвелл, - начал он. - Вы верно мне служили. И я дарую вам, как вы и просили, провинции Адолинд и Л'Петри.
Лорд Нетан Л'Петри придушенно вскрикнул. В ответ Мирвелл только рассмеялся.
- Теперь мы и в самом деле обречены, - шепнул Севано Стевику.
«Один кошмар за другим», - подумал купец.
Амильтон казался доволен собой за такой щедрый дар. Видимо, больше всего принца радовала власть, позволяющая ему делать что заблагорассудится.
- Мастер Серый маг, - обратился он к другому гостю. - Я вижу, вы привезли мне еще один дар. Да, я хотел бы сам услышать крики моего умирающего брата, и все же вы хорошо потрудились.
Серый человек протянул корзину, и в тронной зале воцарилось молчание. Леди Эстора простонала, стоя рядом со Стевиком:
- Теперь надежда воистину потеряна.
Мирвелл засмеялся.
Амильтон резко поднял голову.
- Что такое?
- Давай, - сказал Мирвелл. - Загляни в корзину. Серый маг привез это для тебя издалека.
Амильтон неуверенно улыбнулся. Он отстегнул защелку корзины, открыл крышку и сунул руку внутрь. Леди Эстора уткнулась лицом в плечо Стевика.
- Я не могу смотреть на это. Просто не могу, и все.
Купец и сам был не в силах. «Становится все хуже и хуже», - подумал он. И все же, заметив озорную искорку во взгляде мирвеллского офицера, которым та обменялась с солдатом, и странное выражение, появившееся на лице Амильтона, Стевик не смог отвести глаза.
Самозванец вытащил наружу окровавленный комок.
- Что это за шутка? - прошипел он. В руке он держал обезглавленного цыпленка, с которого стекали алые капли.
Мирвелл снова рассмеялся, и Амильтон обратил огненный взгляд на старика. Цыпленок упал на пол с негромким хлюпающим звуком.
- Скажи мне, почему ты смеешься, Мирвелл.
- Где мой стул? - потребовал тот.
Амильтон моргнул, ничего не понимая.
«Что происходит, во имя Айрика?» - удивленно подумал Стевик.
- Идиот. - Глаза Мирвелла потемнели. - Я спрашиваю, где мой стул? Стражник, посланный за ним... куда он делся?
Амильтон затравленно огляделся по сторонам.
- Стража! - закричал он, но ушедший человек так и не вернулся. Оставшиеся нервно переминались с ноги на ногу.
- Не все здесь те, кем кажутся, - продолжал Мирвелл. - Ты думаешь, что победил, но твой противник перехитрил тебя. Он сделал неожиданный ход.
На лице Амильтона постепенно проступило понимание. У него нервно задергалась щека.
Все вокруг снова замерло. Не чувствовалось даже слабого дуновения ветерка, лампы перестали мерцать. Собравшиеся в зале невольно задержали дыхание, ожидая, что сделает узурпатор. Стевику казалось, что на него наложили какое-то заклятие и он скоро лопнет, если не предпримет что-нибудь.
Амильтон нарушил всеобщее оцепенение. Он подошел к Серому магу, все еще дергая щекой, и дрожащей рукой откинул капюшон своего былого союзника.
- Капитан Мэпстоун! - удивленно проговорил Стевик.
Зеленая Всадница скрестила руки на груди и ухмыльнулась.
Амильтон побледнел и отшатнулся назад, будто его ударили. Пораженные придворные что-то забормотали. У новоявленного короля задрожала нижняя губа.
- Стража! - снова закричал он, но появилась только половина солдат, не меньше его пораженных развитием событий.
- Дж-ж-жендара! - Молодая женщина не отозвалась. Она исчезла, да так ловко, что ее никто не заметил.
Амильтон схватился за черный камень, и тот, видимо, успокоил его. На лицо принца вернулась краска. Стража нерешительно переминалась вокруг него, обнажив мечи.
Гобелен недалеко от трона отлетел в сторону, и в залу вошли два Клинка, а за ними совершенно живой король Захарий. Правитель Сакоридии казался измученным до предела, и забинтованная рука явно причиняла ему боль.
- Да смилуются над нами Айрик и Айрион, - проговорила леди Эстора.
- Золото Брейана! - Ужас и тьма, душившие Стевика, рассеялись; на сердце у купца полегчало. - А я никогда не верил в чудеса...
Тишину нарушил звон тетивы и свист стрелы, выпущенной из арбалета. Та попала точно в цель, и король Захарий отшатнулся, но не упал. Он посмотрел на лубок вокруг руки, явно не веря своим глазам, - из него торчала стрела. Когда же все стали озираться, чтобы понять, кто выстрелил, владелец арбалета уже лежал на полу мертвым, с перерезанным горлом, а из тени у стены выступил третий Клинок.
Захарий выдернул стрелу из лубка, и придворные радостно закричали, приветствуя его. Король махнул рукой, призывая всех к молчанию, и повернулся к своему брату.
- Ты не годишься в короли. Сдавайся.
- Правильно! Правильно! - закричали дворяне. Они преисполнились радости и отваги, увидев короля и слыша его мужественные слова.
Захарий снова знаком призвал собравшихся к молчанию и сосредоточил свое внимание на брате.
- Мои солдаты и Клинки готовы захватить замок.
- Твои солдаты в плену или убиты.
- Другие занимаются их освобождением.
- Если тебе нужна моя корона, сними ее сам.
Амильтон скорее не говорил, а рычал, как затравленный волк. Глаза его превратились в щелочки. Принц погладил камень на груди, и его окружила черная аура. Узурпатор простер руку вперед.
Хлоп! Хлоп! Хлоп! Лампы померкли и замигали от потока воздуха - это закрылись огромные дубовые входные двери. Следом затворилась и потайная дверь, через которую в зал проник Захарий.
Амильтон закрыл глаза и глубоко вздохнул. Камень налился силой, и бывший принц широко раскрыл руки, словно принимая ее в свои объятия. Через несколько мгновений аура медленно померкла, обратившись в слабое сияние. Узурпатор опустил руки. Когда он открыл глаза, стоящие рядом люди изумленно вздохнули. Карие глаза Амильтона стали голубыми.
- Ну вот, - проговорил он. - Теперь никто не сможет войти или выйти. - Судя по лицу, он успокоился, и огонь, горящий внутри принца, поутих. Каждое движение стало точным, рассчитанным; теперь Амильтон напоминал скорее охотника, а не жертву.
Стевику пришлось видеть несколько раз за вечер, как принц показывал свою магическую силу, однако сейчас у купца волосы встали дыбом от ужаса. И почему у самозванца поголубели глаза? Раньше ничего похожего не случалось.
Придворные, которые до этого решили, что все возвращается на свои места с чудесным появлением Захария, вновь начали тревожно переговариваться между собой, переминаясь с ноги на ногу. Да и капитан Мэпстоун выглядела куда менее уверенно.
Двое Клинков приблизились к Амильтону, положив ладонь на рукоять мечей.
Черная аура вновь запылала вокруг рук узурпатора. Клинки обнажили оружие. Амильтон вытянул ладони вперед, и нити черной энергии полились из кончиков его пальцев. Щупальца магической силы согнули мечи людей короля и впились Клинкам в лица. Бедняги без чувств повалились на пол.
Третий Клинок остановился, сомневаясь, и когда Амильтон посмотрел в его сторону, не стал приближаться к принцу.
- Глупцы, - сказали будто два голоса в унисон. Оба исходили изо рта Амильтона. Один звучал как собственный тенор принца, а другой казался куда приятней и мелодичней.
Голубые глаза самозванца остановились на короле Захарии. Один взмах руки, и тот оказался на коленях. Капитан Мэпстоун бросилась монарху на выручку, но король покачал головой.
- Не вмешивайся, Ларен, - велел он. Амильтона же Захарий спросил: - Что с тобой случилось, брат?
Принц держал руки перед собой, между пальцев струилась энергия.
- Мы многому научились, - проговорил он тем же странным двойным голосом. - Мы объединили наши силы.
«Мы? - удивился Стевик. - Наши?» Захарий попытался подняться, но Амильтон взмахнул рукой, и король опять повалился на колени.
- Ты должен соблюдать правила этикета, - заявил узурпатор.

Предыдущая страница 31 Следующая страница


Зеленый всадник 32

- Ты не король, - ответил его брат.
Старый Амильтон взорвался бы яростью, но теперь он просто посмотрел на Захария холодными, чужими глазами.
- Ты можешь сдаться сейчас и избавить себя от лишней боли. Или можешь сделать жизнь свою и своих подданных сплошным страданием.
Амильтон повернулся к капитану Мэпстоун, сжимая руку в кулак.
У предводительницы Зеленых Всадников выкатились глаза, и она схватилась за горло от удушья. Капитан с трудом вдыхала маленькие глоточки воздуха, опускаясь на колени.
- Остановись! - приказал Захарий.
Амильтон опустил руку, и Мэпстоун упала ничком, тяжело дыша и кашляя. Стевик оставил леди Эстору на попечение Севано и бросился к капитану, чувствуя, как сердце колотится у него в груди.
- С вами все в порядке? - прошептал он.
У Ларен побелели губы, и она смотрела на купца широко раскрытыми ореховыми глазами. Прядь золотых волос выбилась из косы и упала на ее бледное лицо. Впервые с момента их первой встречи Стевик увидел эту женщину по-настоящему напуганной. Она открыла рот, пытаясь что-то сказать, но лишь с трудом закашлялась. Купец помог ей сесть.
- Значит ли это, что ты сдаешься? - спросил тем временем Амильтон.
- Ты споришь за корону со мной, а не с моими людьми - проговорил Захарий. - Оставь их в покое.
Амильтон приподнял брови, притворно удивляясь.
- Мы так не думаем. Особенно теперь, когда твои шпионы и посланники ранили нас. Одна из них нас чуть-чуть не уничтожила. Их всех следует наказать. И насколько сурово, зависит только от тебя.
Король Захарий обвел взглядом встревоженных дворян, раненых Клинков, капитана Мэпстоун и женщину, изображавшую мирвеллского офицера. Карие глаза короля задержались и на Стевике. Купцу хватило этого мимолетного взгляда, чтобы понять, какое трудное решение принимает сейчас король, и увидеть его лицо, искаженное горем.
Этого было довольно, чтобы ввергнуть Стевика в бездну отчаяния. Однако сам Захарий держался с таким царственным достоинством, даже стоя на коленях у ног тирана, что купец приободрился.
- Я любил эту землю с самого рождения, - сказал король Захарий спокойным и твердым голосом. - Изрезанную линию берега, сердце Зеленого Плаща и горы. Земля делает людей такими, какие они есть, и потомки кланов Сакора сильны. - Он посмотрел на своего брата. - Тебе следует помнить об этом. С каким бы злом ты ни заключил союз, ему будет не так-то просто захватить Сакоридию.
Король Захарий перевел взгляд на своих людей. Теперь на его лице была написана отчаянная решимость.
- Люди, которые защищают меня, верны в первую очередь Сакоридии. Она важнее меня. Мы служим ей из любви. Поэтому ради блага Сакоридии, хоть это и означает, что мне придется пожертвовать своей жизнью и жизнями нескольких преданных людей, я не сдамся.
- Хорошо сказано, сир, - сказала офицер в мирвеллской форме.
Прочие зашумели, выражая свое согласие, и Стевик невольно присоединил свой голос к ним. Разве можно вообразить лучшего короля, чем этот человек, стоящий на коленях в то время, как все остальные должны были бы склониться перед ним.
- Что же, - заявил Амильтон, - мы удовлетворимся и этим.
Лампы вдоль западной стены погасли одна за другой, погружая комнату в полумрак. Стевик задумался, что за новые страшные испытания ожидают их, однако и сам Амильтон казался удивленным не менее других. Он шарил глазами вдоль стены, словно пытаясь разглядеть кого-то. На сей раз принц не был причиной происходящих сверхъестественных событий.
Капитан Мэпстоун схватила Стевика за плащ и притянула к себе. Она пыталась говорить, но могла только кашлять и тяжело дышать. Наконец ей удалось вымолвить одно слово:
- Кариган.
У Стевика заколотилось сердце, и он стал озираться по сторонам. Купец никого не увидел, но в этот миг погасло еще несколько ламп.
И король Захарий исчез.

Кариган положила руку на плечо короля, и он дернулся от неожиданного прикосновения.
- Ш-ш-ш, - прошептала девушка.
Она утянула Захария за собой в серый мир, и он стал для нее полупрозрачным призраком. Кариган наклонилась и прошептала королю на ухо:
- Вы невидимы.
Захарий вздрогнул, оборачиваясь. Он посмотрел на девушку... через нее... изумленными глазами.
- Кариган! Я тебя не вижу.
- Ш-ш-ш.
Король поднялся на ноги и едва не нарушил контакт с Кариган, собираясь кинуться на своего брата. Девушка схватила Захария за руку.
- Нет. Мы должны соприкасаться, или заклинание потеряет силу. Вашего брата не остановить, если просто наброситься на него.
И в самом деле Амильтон - или вернее было бы сказать Амильтон-Тенилл? - выглядел теперь по-иному. При помощи заклинания невидимости девушка видела прозрачную фигуру эльта, сливающуюся с Амильтоном. Она не знала точно, заметил ли колдун ее, хотя, судя по всему, нет. Когда девушка в последний раз исчезла в его присутствии, эльт тоже стал невидимым для нее. Сейчас все происходило иначе.
Фигура эльта мерцала и бледнела; он стоял, сгорбившись, будто мучимый дикой болью. «Отлично», - подумала Кариган, желая ему еще больше страданий. Однако Амильтон стоял рядом с Тениллом, кормя его собственными силами. Из камня тянулся прямой канал энергии к груди эльта, похожий на кровеносный сосуд.
Амильтон-Тенилл глянул мельком в их направлении и все-таки не увидел Кариган с королем. Вероятно, пока что эльт не мог обнаружить людей, скрытых заклинанием. Принц Амильтон коснулся губ руками.
- Вижу, к нам присоединилась зеленюга.
Кариган попятилась, утягивая с собой короля.
- Медленно, - выдохнула она. - Чтобы никто не заметил нас.
- Мне казалось, я велел тебе оставаться с маршалом кавалерии, - прошептал Захарий.
Кариган улыбнулась, хотя король и не мог это видеть.
- И пропустить самое интересное
Она, невзирая на протесты маршала кавалерии, проскользнула внутрь как раз перед тем, как Амильтон захлопнул все двери, и скрылась в потайном коридоре. И очень вовремя, ибо в противном случае Кариган оказалась бы отрезанной от отца и короля.
Над рукой Амильтона-Тенилла сконцентрировался черный шар силы, с подобными которому Кариган была слишком хорошо знакома. Он упал на пол неподалеку от нее. Во все стороны потянулись нити силы, напоминающие черных змей.
Кариган провела короля в затененную нишу.
- Вы видите эльта? - спросила она.
- Эльта? Нет. Я думал, ты его уничтожила.
Должно быть, король видит мир иначе, чем она, даже находясь под действием чар броши. Кариган прикусила губу.
- Он не был уничтожен. Теперь эльт стоит за спиной вашего брата. Ослабевший, правда, хотя сейчас Тенилл и питается жизнью своего союзника.
- Глаза и голос показались мне знакомыми. - Захарий прислонился к колонне, опустив плечи под грузом новой страшной вести.
- Выходи из укрытия, - окликнул его Амильтон-Тенилл. - В любом случае мы скоро тебя увидим. Почему бы не поберечь силы?
- Если сейчас эльт слаб, то как остановить его, пока он не стал сильнее? - спросил Захарий. - Даже Бриен и Рори не смогли к нему приблизиться.
Задумавшись, Кариган стиснула в ладони рукоять сабли Первой Всадницы.
- Может быть, надо заставить его потратить больше энергии. Я начинаю слабеть, когда пользуюсь своей магией. Вдруг и с ним случится то же самое?
Захария такой ответ не порадовал. В сумраке невидимого мира черты лица монарха оставались напряженными.
- Или, - продолжала Кариган, - надо оторвать его от черного камня. Именно из него исходит сила.
Амильтон-Тенилл ходил взад-вперед у подножия трона, вглядываясь в тени. В полутьме залы в углах собравшимся начали чудиться странные и жуткие твари на стенах и на потолке.
- Мы могли бы отправить стражу, чтобы зажечь свет, - заявил Амильтон-Тенилл, - но не хотелось бы изменять столь подходящую обстановку.
Король посмотрел на Кариган... через Кариган... с беспокойством. Его глаза в мире оттенков серого казались черными.
- Ты долго сможешь поддерживать невидимость? - спросил он.
Девушка вздохнула, охваченная усталостью. События дня и ночи оказали на Кариган губительное воздействие еще много часов назад. Перед глазами плыло, и хотя ей не хотелось признаваться в этом и разочаровывать короля, девушка понимала, что ее силы могут кончиться в любой момент.
- Не слишком долго.
- Может быть, нам удастся заставить тебя выйти из укрытия, - сказал Амильтон-Тенилл. Он пробежался глазами по залу, выискивая кого-то.
- Эй ты! - Узурпатор указал на группу людей перед ним и поманил пальцем. Стевик Г'лейдеон вышел вперед, переступая заплетающимися ногами, будто хотел сопротивляться, но не мог.
Кариган изо всех сил сжала запястье короля.
- Э... - Захарий нахмурился и попытался вырваться из стальной хватки. - Я лучше сам буду за тебя держаться. Ты сломаешь мне и здоровую руку.
Кариган послушалась, не замечая, как он ищет ее ладонь.
- Странно, - пробормотал король, - я разговариваю со столбом и держусь за воздух.
Девушка не слушала. Она сосредоточила все свое внимание на отце.
- Да, - сказал Амильтон-Тенилл. - Это ведь родственник нашей зеленюги, верно? - Он подступил к Стевику, оглядев его с головы до ног. - Купец. Купец по имени Г'лейдеон. Мы знаем его имя. - В руке принца появился новый шар темной магии.
Кариган тихонько вздохнула.
- Твоя девчонка, - проговорил Амильтон-Тенилл, - отлично знает, каково тебе сейчас придется.
Он швырнул шар в Стевика. Взорвавшись на груди купца, магический снаряд выкинул щупальца, расползшиеся по груди и рукам. Стевик откинул голову в беззвучной агонии.

Последний ход

Путаница черных потоков энергии охватила отца Кариган. Они покрыли его грудь и растеклись по рукам, спустились по ногам и позвоночнику. Стевик не мог шевельнуться и не мог даже закричать.
Когда у Кариган начали подгибаться от ужаса ноги, рука короля поддержала ее, не дав упасть. Она знала, какую боль испытывает отец, даже слишком хорошо знала. Но как сделать выбор между защитой короля и спасением собственного отца?
Король все решил за Кариган.
- Лучше тебе помочь отцу, - сказал он. - Все равно я не смогу победить брата, прячась в тени.
Кариган посмотрела на Захария, на его честное лицо и поняла, что перед ней человек, не похожий на других. Именно поэтому он и должен быть королем, именно поэтому он и должен победить...
- Мне жаль, - хриплым голосом пробормотала девушка.
- Знаю, - отозвался Захарий, - хотя в том нет твоей вины. Небеса свидетели, сегодня ночью было слишком много страданий. - С этими словами он отпустил ее.
Кариган вышла из укрытия на дрожащих ногах.
- Я здесь, - заявила она, сбрасывая по пути покров невидимости. Цвета нормального мира вернулись на свое место, и пораженные лица окружающих резко сфокусировались, будто с них сбросили покровы. Девушка казалась себе очень уязвимой, будто внезапно лишившись всей одежды.
Кариган остановилась перед Амильтоном-Тениллом. Теперь она не видела и малейших признаков эльта, если не считать голубых глаз брата короля. Девушка не позволила себе посмотреть на отца, потому что боялась потерять над собой контроль, открыв свою слабость стоящему перед ней тирану. Тогда все пропало.
Она облизала губы и попыталась придать лицу достойное купца выражение, по которому трудно что-нибудь определить.
- Отпусти моего отца, - велела Кариган.
Амильтон-Тенилл приподнял бровь.
- Я вышла, как ты хотел. Теперь отпусти его, - заметила девушка.
- Мне это нравится, - заметил тиран. - Ты пытаешься не выдавать свою боль. А почему я должен отпустить его?
Кариган задрожала от ярости.
- Он ничего тебе не сделал.
- Ты сделала.
- Тогда накажи меня!
Амильтон-Тенилл улыбнулся.
- Какая отвага. Мы наградим тебя тем, что выполним эту просьбу: твой отец освободится от боли, а ты будешь наказана.
Он махнул рукой, и щупальца темной силы исчезли.
Кариган поспешила к отцу, чтоб поддержать его - у бедняги подкосились ноги. Севано подхватил Стевика с другой стороны.
- Отец? - позвала Кариган.
Тот обвел невидящими глазами тронный зал. Потом взгляд медленно сфокусировался.
- Кари?
Девушка обняла отца изо всех сил, и все, что накопилось с тех пор, как она бежала из Селиума, было готово выплеснуться наружу - боль, ужас сражений и одиночество. И все же Кариган понимала, что пока не место и не время давать волю чувствам. Она прижалась к плечу Стевика, и когда подняла голову, ее лицо оказалось мокрым от слез.
- Трогательно, - заметил Амильтон-Тенилл. В двойном голосе слышалось откровенное издевательство. - Отец необходим каждому, не так ли?
Из тени вышел король Захарий, не останавливаясь, пока не дошел до возвышения. Ему пришлось задрать голову, чтобы посмотреть на Амильтона-Тенилла.
- А наш отец не обращал на меня внимания. Он любил тебя. Любил даже после того, как ты наделал слишком много ошибок. Ко мне же он был равнодушен.
- Он назвал тебя королем.
- Да, потому что любил Сакоридию.
Амильтон-Тенилл презрительно махнул рукой.
- Все в прошлом. Сейчас нас интересует другое.
- Да, теперь ведь вас двое, верно? Но скоро останется один, если я не ошибаюсь.
- Один? Мы вместе. Мы стремимся к одной цели.
- Человек, который был моим братом, скоро перестанет существовать, - твердо сказал Захарий.
Амильтон-Тенилл покачался на носочках, наморщив лоб и сжав челюсти. На шее проступили вены, а руки сжались в кулаки, будто принц боролся сам с собой. Камень на шее снова полыхнул черной энергией, и голубые глаза вспыхнули. Через мгновение борьба окончилась. Черты лица разгладились, а руки спокойно опустились.
- Мы хотим этого. - Принц спустился с возвышения и остановился лицом к лицу с братом. - Мы научились призывать силу Канморан Вейн. Она укрепляет и объединяет нас. А ты - глупец, потому что отказался от такого союза.
- Только не я, - заявил Захарий. - Хотя отец и не обращал на меня внимания, мы оба любили эту землю. Ты же готов разрушить ее из честолюбия. Пролом в Стене Д'Иеров породит великие беды, и все живое погибнет или будет извращено. Мы вернемся к самым древним, к самым примитивным временам. Вновь наступит Темное время, то, что минуло тысячу лет назад.
- Разрушая, мы обновляем.
- Ты обновишь зло Морнхэвена Черного, и я не позволю тебе сделать это.
Кариган затаила дыхание, когда два брата встретились взглядами, заглянув друг другу в душу.
Захарий протянул руку, чтобы сорвать черный камень. Потом он застыл, не успев порвать цепь, и одновременно не в силах выпустить амулет. Из подвески вырвалась черная сила, обвив все его тело. Король раскрыл рот в беззвучном крике.
Другой поток энергии устремился к груди Амильтона-Тенилла. Тот закрыл глаза, глубоко дыша, будто наслаждаясь свежим воздухом. Волосы приобрели золотистый оттенок.
Фастион бросился через весь тронный зал на выручку королю. Амильтон-Тенилл взмахнул рукой, и Клинок отлетел назад, ударившись о колонну. Бедняга безвольно сполз на пол.
Кариган нахмурилась, качая головой. Она не верила своим глазам.
- Нет, - пробормотала она. - Все по-другому.
- Что? - Ее отец еще не пришел в себя после пережитого испытания.
- Я ошиблась. - Голос девушки стал совсем тонким от волнения. - Эльт не слабеет от использования магии, а наоборот, делается сильнее. Волшебство как бы кормит его.
Амильтон-Тенилл становился все ярче, казалось, его энергия расползается во все стороны, как черная аура, отталкивающая свет. Глаза Захария выкатились из орбит, но он не мог шевельнуться, опутанный паутиной магической энергии.
Капитан Мэпстоун обнажила меч, однако Мирвелл схватил ее за руку.
- Последний ход «Интриги»! - закричал лорд.
Берилл занесла кинжал, чтобы ударить его, когда Мирвелл обернулся и произнес:
- Аксиум кор хелио даст, Мор ау хэвон.
Слова прозвучали таким громом, что Кариган показалось, будто воздух должен расколоться под их тяжестью.
Лицо Берилл стало бесстрастным. Она поклонилась Мирвеллу.
- Приказывайте, мой лорд.
- Убей капитана Мэпстоун.
В ее руке блеснул меч. В тишине тронной залы зазвенела сталь. Коннли бросился на помощь, помогая капитану отбить атаку Берилл, но молодая женщина так яростно размахивала мечом, что обоим пришлось отступить. Меч Спенсер, казалось, жил собственной жизнью, нанося режущие и колющие удары. Двоим Всадникам приходилось прикладывать все усилия, чтобы просто защитить себя. Мирвелл засмеялся.
Кариган поспешила на помощь королю.
Она вырвалась из рук отца и, обнажив саблю, бросилась к стоявшим неподвижно королю Захарию и Амильтону-Те-ниллу.
- Кари! - закричал Стевик. - Осторожно!
Что-то рванулось на девушку из теней в углу, сбивая ее с ног. Кариган упала на бок, и сабля вылетела из руки, откатившись в сторону. Не достать. Девушка пару раз глубоко вздохнула, чтобы набрать воздуха в легкие, и приподнялась на локте. Джендара стояла рядом с ней на одном колене, прижав клинок к груди своей бывшей пленницы. За ее спиной раздались шаги.
- Отойди, купец, - рявкнула Джендара, не отводя взгляда с Кариган. На скулах женщины играли желваки, глаза превратились в щелочки. Воительница напоминала хищную птицу, готовую броситься на жертву и растерзать ее когтями. - Отойди, или мой меч снова напьется ее крови. А следом и твоей.
Кариган почувствовала, как ее отец колеблется.
- Иди, - сказала она. - Эта женщина не шутит.
Шаги удалились; девушка слышала, как Стевик тихонько переговаривается с Севано.
Кариган провела взглядом по клинку Джендары.
- Тебе не следовало бы меня останавливать, - проговорила купеческая дочь.
- А тебе надо было убить меня давным-давно, когда представилась возможность, - ответила Джендара.
- Я не могла так поступить.
Кариган показалось, что гордая Джендара опустилась за эти дни, будто ее собственное «Я» усохло. Яркие черты лица, напоминавшие охотничьего сокола, обезобразили синяки, порезы и припухлости. Неужели она ошиблась тогда, после сражения с Торном? Неужели в Джендаре не было добра, которое следовало сохранить? Или Ф'риан Коблбей оказался прав? С другой стороны, воительница не убила ее сразу, и это добрый знак. В этом виделся луч надежды.
Шум схватки между капитаном Мэпстоун и Берилл, казалось, оторвал Джендару от раздумий.
- Я не могу позволить тебе помешать королю Амильтону - ответила она. - Мы слишком много трудились и слишком долго ждали, когда он сможет получить то, что принадлежит ему по праву рождения.
- Твой король умирает.
Джендара бросила взгляд через плечо, встряхнув роскошными рыжими кудрями. Она колебалась, и Кариган поспешила воспользоваться этим - не для нападения, поскольку была безоружна, а для убеждения.
- Когда я исчезаю, то вижу эльта, стоящего рядом с Амильтоном. Камень, который твой господин носит на шее, связывает их между собой, и вскоре эльт полностью поглотит Амильтона. Никакого короля Амильтона не будет. Его не будет вообще. Точка. А если ты меня остановишь, то не уцелеет и король Захарий. Останется только эльт. И кто знает, что тогда случится с нашей Сакоридией.

Предыдущая страница 32 Следующая страница


33 Кристен Бритен

Джендара покачала головой. В ней явно боролось несколько противоречивых чувств.
- Суди сама, - продолжила Кариган, чувствуя, как время течет, словно кровь из открытой раны. - Разве он тот же человек, которого ты поклялась защищать? Или Амильтон изменился? - В голосе девушки сквозило отчаяние. С каждым мгновением эльт становился все сильнее, а король Захарий приближался к смерти. Но что можно было сделать, пока Джендара держала меч у груди Кариган? Второй раз от телохранительницы не сбежать... - Он умирает, разве ты не понимаешь? Они оба умирают! Оба брата падут жертвой стремления эльта к власти.
Джендара заглянула девушке в глаза, поджала губы, а потом, издав звук, похожий на рычание, выпрямилась и вложила меч в ножны. Затем воительница схватила Кариган за запястье и помогла девушке подняться.
- Я знала это, - сказала воительница. - Думаю, я давно это знала. Он не тот, что прежде. Что ты хочешь сделать?
- Разделить их.
Джендара схватила саблю Первой Всадницы и вложила рукоять в ладонь Кариган. Принимая оружие, девушка коснулась пальцев воительницы, и за долю секунды осознала все величие жертвы своей бывшей противницы. Не имеет значения, чем все закончится, но для отступницы дело обернется плохо.
- Джендара...
- Хоть раз я приняла верное решение, - проговорила та, подталкивая Кариган к трону. - Нельзя терять время.
Девушка ошибалась - дух воительницы не был сломлен, а засиял еще ярче. И Кариган оказалась права: в этой женщине сохранилось немало добра. Девушка повернулась к государю и его брату.
Король Захарий согнулся, из носа стекала струйка крови. Щеки ввалились, кожа побледнела, а волосы поблекли так, будто сама жизненная сила покидала Захария. Напротив, на лице Амильтона-Тенилла был написан триумф. Его волосы стали совсем золотыми.
Сабля Первой Всадницы в руке Кариган помогла преодолеть тьму вокруг Амильтона-Тенилла. Девушка вступила в черную ауру, и магическая энергия окружила ее со всех сторон, покалывая кожу. Кариган подняла саблю над головой и разрубила золотую цепь, удерживавшую черный камень на груди Амильтона.
Король Захарий повалился ничком, подобно гранитной колонне. Камень выскользнул у него из руки. Когда магический кристалл рухнул на пол, из него хлынула черная энергия, обволакивая Кариган, будто она умудрилась оказаться в центре циклона. Черное щупальце силы полоснуло потолок, оставив темный шрам на портрете короля Амигаста Хилландера.
Последнее, что услышала Кариган, был жуткий двойной крик Амильтона-Тенилла. Потом весь мир побелел.

Триада

Кариган лежала, вытянувшись на холодной твердой поверхности. Она распахнула глаза и увидела, что вокруг белым-бело. Все стало цвета молока. Нос и ресницы девушки щекотали льняные пелены.
- О боги! - Кариган сорвала с себя покровы и села, тяжело дыша. И зрелище, открывшееся ее глазам, совсем не утешало.
Куда ни глянь, бесконечно простирались молочно-белая земля и небо, если их, конечно, можно было так назвать. Во все стороны тянулась белизна. На небе не было заметно ни солнца, ни облаков, ни луны, оно казалось гладким, равномерно белесым. Ни горизонта, ни неровностей почвы, ни четких' линий. Ничто не нарушало всепобеждающий белый цвет.
Даже зеленая форма Кариган потускнела, будто это странное место не переносило цветов. Кожа тоже побледнела.
Хуже того, над головой, неведомо как прикрепленный к воздуху, нависал портрет Кариган, похожий на отражение в зеркале. Только глаза девушки были закрыты, а руки сложены крестом на груди. Посмертный портрет.
- Боги!
Кариган скатилась с каменной плиты, которая ничем не отличалась от тех, что девушка видела в Аллее Героев, - исписанная погребальными символами и украшенная у основания картинами, изображающими сцены из жизни покойного. На этом надгробии виднелись эпизоды из путешествия Кариган. На одной картине девушка сражалась с тварью из Канморан Вейн, на другой - стояла перед Торном, а на третьей скакала верхом на Кондоре во весь опор. Кариган прижала руку к виску.
- Неужели это смерть? - спросила она вслух. Голос прозвучал тонко и приглушенно.
Неожиданно накатилась волна клубящегося тумана, за пару мгновений окружив девушку и заслонив белесый полупрозрачный мир еще одним слоем белизны. Туман облепил Кариган, давил на нее. Она поворачивалась во все стороны, пытаясь найти хоть где-нибудь просвет, но белизна заполнила собой все. Попытки развеять ее руками приводили к тому, что туман закручивался спиралью, и от причудливых узоров кружилась голова. Девушка остановилась, затаив дыхание. Пар проплывал мимо нее клубами, а потом так же быстро, как появился, растаял. Взору Кариган открылось два ряда погребальных плит; на каждой из них лежала фигура.
«Неужели опять?» - подумала она, исполнившись недобрых предчувствий.
Девушка медленно прошла между плит. Тела укрывали погребальные пелены, но так, что можно было различить черты всех. Фастион, Мел, король Захарий, Севано, капитан Мэпстоун, ее отец...
С криком ужаса девушка сорвала покров с отца, и ткань с шелестом упала на пол рядом с ней. Кариган трясла Стевика и гладила по щекам, но его плоть оставалась холодной, а тело застывшим.
- Нет!
За спиной раздался негромкий мелодичный смех.
- Он мертв, - произнес знакомый голос.
Эльт.
Кариган посмотрела по сторонам, но никого не увидела.
- Если это смерть, - закричала она, - то где все остальные души?
- Мертвы. - Голос звенел подобно колоколу. Едва не плача, девушка бросилась к плите капитана Мэпстоун и сорвала покров. В смерти капитан выглядела куда более мирной, чем когда-либо в жизни. Она была одета в полную парадную форму, с золотым капитанским шнуром на плечах и шелковым кушаком вокруг пояса. В руках Ларен сжимала рукоять сабли. Брошь с крылатым конем холодно блестела в белом свете этого мира.
Собственная брошь Кариган отозвалась, и сама не зная, почему она так делает, девушка коснулась украшения капитана.
- Я не мертва, - сказала она.
Голос в голове ответил: «Это правда».
- Я мертва.
«А это ложь».
- Мертва! - закричал эльт.
«Ложь».
- Не тревожь мертвых.
Кариган оторвала руку от броши капитана и обернулась. У нее отчаянно колотилось сердце. Оказывается, за ней наблюдал Эджмон, хранитель гробниц. В руках он держал тряпицу. Склонившись к капитану Мэпстоун, Эджмон принялся полировать ее саблю.
- Где мы? - спросила Кариган, испытывая огромное облегчение при виде еще одного живого человек, пусть это и глава могильщиков.
Тот продолжал напевать нечто невнятное, полируя металл.
- Эджмон!
Маленький человечек остановился и непонимающе уставился на девушку.
- А?
- Где мы?
Эджмон бросил на девушку взгляд через очки. - Это промежуточное место.
Кариган облизала губу. Во рту у нее пересохло, туман оставил на языке горьковатый привкус.
- Почему они здесь? - Девушка указала на тела.
- Это то, что может быть.
- Значит, все не мертвы, но могут умереть.
- Эджмон, - сказала девушка. - Ты должен показать мне путь назад.
- Я не могу.
- Почему? - В голосе Кариган вновь зазвучало отчаяние. - Мне нужно вернуться. Я должна помочь остальным. Король...
Человечек оглядел девушку с головы до ног и хмыкнул.
- Я ухаживаю за мертвыми. Тебя коснулась смерть, но ты жива. Пока что.
- Эджмон! - Кариган вцепилась ему в рукав. - Пожалуйста! Выведи меня отсюда!
Тот смотрел на нее с видом затравленного зайца, пока девушка не выпустила его. Тогда Эджмон поправил одежду и пошмыгал носом, от чего очки зашевелились.
- Единожды войдя, ты не сможешь выйти, - сказал он.
«Ложь», - загремел голос в голове Кариган.
- Не забудь саблю, - проговорил Эджмон. - Или она будет недовольна.
Человечек указал вдаль. После долгой тишины раздался громкий стук копыт. Затем промелькнул силуэт всадника верхом на лошади. Через несколько мгновений они исчезли. Кариган бросила взгляд на капитана Мэпстоун. Клинок у нее в руках стал саблей Первой Всадницы. Кариган высвободила оружие из холодных пальцев.
Услышав знакомое уже бормотание-напевание, девушка обернулась и увидела, как Эджмон исчезает в белизне, быстро переступая ногами.
- Эджмон! Подожди!
Кариган бросилась за ним, и все же, как бы быстро она ни бежала, нагнать хранителя не смогла. Глава могильщиков делался все меньше и меньше, расстояние между ним и девушкой увеличивалось, а его бессмысленный напев делался тише, пока не смолк совсем.
- Эджмон! - снова закричала Кариган. Тяжелый белый воздух заглушил ее слова.
За ее спиной опять бесшумно заклубился туман, заслоняя погребальные плиты. Когда он исчез, вокруг не осталось ничего, кроме бесконечной белизны.
Сбив дыхание, Кариган без сил присела на белую землю, поджав ноги и положив голову на колени. Так она сидела довольно долго, отдыхая и стараясь победить отчаяние. Может быть, прошло несколько минут, пока девушка сидела так. А может - много часов.
Наконец Кариган поднялась и пошла вперед. Ей оставалось лишь идти вперед по бесцветной равнине. Под ногами хрустела короткая белая трава. Больше ничего не было заметно. Девушка невольно задумалась, не идет ли она на месте - настолько вокруг ничего не менялось.
Тут Кариган вспомнила о веточке мирики, лежащей во внутреннем кармане плаща, и вытащила его. Этот дар должен был напомнить ей об огромном северном лесе и зеленых, живых деревьях. Он должен был напомнить ей о друзьях.
Веточка мирики побеждала блеклость этого мира, и Кариган жадно смотрела на нее. Девушка растерла гладкий лист между пальцами. Его сладкий запах будил воспоминания о ярких синих глазах сестер Флорес, похожих на голубику, о зеленых иголках огромной сосны, высящейся над Абрамом Растом, о запахе земли в лесу после дождя, об аромате сосновой хвои, нагретой солнцем...
Кариган ликовала от пробуждения чувств, от прикосновения к чему-то настоящему в этой тусклой реальности.
Словно в ответ на душевный подъем белизну прорезало черное пятно. Девушка заторопилась вперед. Пятно приближалось так быстро, будто Кариган не бежала, а неслась длинными прыжками. И вот перед ней возникли две фигуры, согнувшиеся над низким столиком.
Кариган приостановилась, и ее надежда обратилась в отчаяние. На одном стуле сидел Амильтон, а на другом - эльт. Третий стул пустовал. Казалось, вся мебель сделана из обыкновенного дерева. На столе было расставлено поле для игры в «Интригу». Как и веточка мирики, фигуры сохранили свои настоящий цвет - синий, зеленый и красный.
Амильтон склонился над армией красных фигур, его взгляд метался по доске. Принц нервно потирал руки, затем потянулся за фигуркой, заколебался и отдернул ладонь, бормоча что-то себе под нос и не подозревая о присутствии Кариган. Тенилл, напротив, сидел, небрежно откинувшись на спинку стула и с интересом ожидая, пока девушка приблизится.
- Не присоединишься ли к нам? - спросил он.
Кариган поудобнее взялась за рукоять сабли.
- Почему мы здесь?
Эльт ослепительно улыбнулся. Здесь он не был раненным и окровавленным, как в их прошлую встречу на месте Утраченного Озера; не походил эльт и на призрака, стоявшего за спиной Амильтона в тронном зале.
- А ты поверишь? - спросил Тенилл.
- Я сама буду судить, правду ты говоришь или нет.
- Тебе не понравится то, что ты услышишь.
- А ты просто объясни, - сказала Кариган.
- Хорошо, - негромко проговорил эльт. - Своими действиями ты освободила дикую магию, и она разорвала стену между мирами. В общем, сюда нас перенесла ты.
- Что значит «между мирами»?
- Это место - проход. Он не принадлежит ни земле, ни небесам, куда отправляются души смертных. Ты касалась его и прежде, когда ехала с призраками. Но только с краю. Ты не пересекала границу полностью. Многие попадают сюда во сне. Или умирая. Некоторые умудряются отыскать путь при помощи магии, хотя подобное случается крайне редко. Это место не всегда плотное, а частично состоит из образов и символов.
- Я не верю тебе.
- Как хочешь, - пожал плечами Тенилл. - Только я думаю, что брошь капитана Мэпстоун подтвердила бы истинность моих слов. А как по-иному объяснить все это?
Брошь исчезла и не подсказывала больше Кариган. И в любом случае это не имело значения. Главное - выбраться из этого места, отправившись на помощь к королю.
- А как нам вернуться? - спросила девушка.
Тенилл мелодично засмеялся, издеваясь над ней.
- И ты поверишь моему ответу? Ты, которая не поверила в рассказ о том, куда мы попали? - Кариган яростно посмотрела на эльта, и Тенилл перестал смеяться. Он наклонился вперед и нахмурил брови, напустив на лицо самое серьезное выражение. - Чтобы выбраться отсюда, мы должны закончить игру. Тебе следует сесть и продолжить партию. Вот удобный стул. - Он указал на свободное место.
Кариган не обратила внимания на предложение эльта, но оглядела доску. С одной стороны выстроились зеленые фигуры. Девушка всмотрелась и заметила, что черты лиц ей знакомы. Одна фигурка несла большой топор на плече. Абрам Раст. Мисс Мирика опиралась на трость. Сомиал, Мягкокрыл, мастер фехтования Рэндл, маленький мальчик Дасти и прочие заняли свои места. Король Захарий восседал на зеленом троне. За его спиной стояли Клинки, не выпуская рукояти мечей. Капитан Мэпстоун и Берилл Спенсер стояли друг напротив друга, обнажив мечи.
Несколько фигур лежали в положении «мертвых»: Ф'риан Коблбей, Джой Овервей, многие Зеленые Всадники, Клинки и солдаты.
Фигуры Амильтона состояли из мирвеллских солдат и наемников. Там был и однорукий капитан Иммерез рядом с Сарджем и Турсгадом. Мирвелл повернулся лицом к капитану Мэпстоун и Берилл Спенсер. Джендара остановилась в стороне от дерущихся.
Точная копия Амильтона восседала на красном троне, а Тенилл - на синем. Две фигурки были связаны между собой нитью черной энергии. Перед ними виднелась еще одна участница событий. Кариган не надо было даже всматриваться, чтобы догадаться, кого изображает эта фигура.
Войско Тенилла выстроилось вдоль границ владений зеленого короля. Там были громиты и прочие чудовищные твари с жуткими мордами, крыльями и когтями. Это были, без сомнения, выходцы из Канморан Вейн.
- Я не хочу играть, - сказала Кариган.
- А я думал, ты хочешь выбраться отсюда, - сказал Тенилл. - Для этого тебе надо победить.
- Нет.
- Нет? Ты - Триада и всю игру была непредсказуема. Никто из нас не знал, как с тобой бороться, - ни Мирвелл, ни Амильтон, ни я. Один Захарий умудрился заманить тебя на свою сторону еще в самом начале.
- Не передергивай факты, - перебила Кариган. - Я выбрала...
- Мы не могли предположить, что ты сделаешь в следующий миг, - продолжал Тенилл, будто не слыша девушку. - Одни фигуры поддерживали тебя, другие пытались противостоять. Боюсь, я опоздал переманить тебя на свою сторону. А ведь у нас получился бы несравненный союз...
Эльт обворожительно улыбнулся, тепло глядя на Кариган и протягивая ей руку. Девушка отдернулась.
- Я мог бы показать тебе вещи, о которых ты даже не мечтала, - сказал Тенилл. - Даровать силу в тысячу раз большую, чем у безделушки в форме лошади, которую ты носишь сейчас. Простой смертный король вроде Захария тебя недостоин. Твоя природа требует большего. Гораздо большего. - Он сложил руки на столе и, серьезно глядя на девушку, попытался убедить ее. - Мне тяжело признавать это, но для смертной ты очень и очень красива, Кариган Г'лейдеон. Что ты думаешь о бессмертии? Я мог бы наделить тебя им.
Кариган заговорила, не думая, возмущенная предложением эльта.
- Именно это ты и предложил Амильтону? Бессмертие? - Девушка взглянула на принца, который не замечал ничего, кроме доски с игрой перед ним.
- Что я предложил Амильтону, останется между ним и мной. И даже говорить не стоит, что это в корне отличается от предложенного тебе.
Кариган не верила своим ушам. Бессмертие? Провести всю жизнь с эльтом Тениллом? Тем самым, который без колебаний убил столько людей для исполнения собственного замысла? Нет, она никогда не перейдет на его сторону. По крайней мере в этом девушка была уверена.
- Я сделала свой выбор давно, - проговорила Кариган. Я сделала выбор, не слушая ложных посулов и соблазнительных нашептываний.
На лице Тенилла отразилось искреннее сожаление.
- Мои обещания истинны. Жаль, что ты не хочешь присоединиться ко мне. Потому что мы могли бы разделить куда больше, чем власть. - Он умолк, давая собеседнице время обдумать его слова. - Ну, раз ты отказалась от моего предложения, выбора нет. Я снова спрашиваю: не закончишь ли ты игру?
Кариган ненавидела «Интригу», в которую всегда проигрывала. Приняв вызов Тенилла, она обречет короля Захария, своего отца и всех друзей на гибель. Обречет на гибель Сакоридию.
Девушка взглянула на Амильтона, который все еще бормотал себе под нос, склонившись над доской с игрой.
- А почему он не делает ход?
- Он сделает его, когда я разрешу.
- А почему ты не делаешь ход?
Тенилл приподнял золотую бровь.
- Я сделаю ход, когда ты сядешь за игру.
- То есть все... застыло?
- Да. Это пат.
- А если я откажусь играть?
- Мы проведем вечность в этом месте, - медленно улыбнулся Тенилл. - Зато если ты согласишься продолжить, у тебя есть шанс выиграть.
- Почему ты не пользуешься своей магией? - спросила Кариган.
- Садись играть, - заявил эльт.
- Почему ты не пользуешься своей магией? - повторила девушка.
Тенилл заметно напрягся. Амильтон, видимо, тоже, потому что принц принялся бормотать еще быстрее.
- Садись играть. Это единственный способ выбраться отсюда.
Неожиданно Кариган рассмеялась - она все поняла. Сущность ее прозрения, единственная правда в этом ненастоящем мире, была проще, чем самая простая магия. Она была Триадой, непредсказуемым элементом. Поэтому могла продолжить игру или остановится на пате. Игра оказалась в руках девушки.
- Я не буду заканчивать пат, - сказала девушка. Цветные фигурки игры отражались в сверкающем лезвии сабли Первой Всадницы. Кариган наклонилась к Тениллу и прошептала: - Ты ведь слишком слаб, чтобы самому выйти из него.
И раз уж это место - сочетание символов, образов и плотной реальности...
Кариган подняла саблю над головой. Тенилл вздрогнул. Клинок со свистом ринулся вниз.
Он врезался в доску точно между фигурками Амильтона и Тенилла, разрывая черную нить, связавшую их. Сабля рассекла пробковую доску, и зеленые, синие и красные фигурки посыпались в разные стороны. Оружие ударило по столешнице и прошло сквозь нее. Кариган оглушал рев, похожий на проносящийся со свистом воздух, а также крики Тенилла и Амильтона.
Стол распался на две аккуратные половины. Тенилл и Амильтон совершенно зеркальными жестами вскинули руки, словно чтобы предотвратить невидимый удар, и отвернули лица. По их фигурам пробежали трещины, и они рассыпались на тысячу крохотных кусочков.
А клинок все опускался. Он вошел в белую землю и двинулся ниже. Земля поглотила лезвие, рукоять, руку, держащую ее. Все запястье, предплечье и локоть. Сабля не останавливалась. В землю погрузилось плечо Кариган, а после и все остальное.
Оружие зазвенело по каменному полу тронной залы.
Золотые звенья цепи, удерживающей черный камень на шее Амильтона, дождем хлынули на пол. Черный камень еще раз подпрыгнул на каменных плитах и, вновь упав, раскололся.
Из него вырвалась дикая магия.
Колдовская сила с шипением рванулась через залу черной змеей, голодной и жаждущей мести. Она отыскала клинок Кариган и поднялась по лезвию. Девушка отбросила оружие, но щупальце успело добраться до бедняги и вцепиться в нее, как живое существо, как хищник, накормленный воплями Тенилла и Амильтона.
Теперь к ним добавился еще и крик Кариган - дикая магия обвила ее тело, все конечности. Она душила плоть, вытягивая из беспомощной жертвы жизнь. Все лица в тронном зале казались мутными сквозь пелену слез.
Амильтон простер руки к потолку, словно взывал к своему отцу, изображенному там. Кариган видела даже без броши призрачную, окровавленную фигуру эльта, отделяющуюся от принца.
Черный поток магии впился в плоть девушки, в ее плечо. Кариган затрясло от боли, когда безжалостная сила начала проникать все глубже, под кожу, сквозь мышцы...
От рубахи повалил дым. Девушка почувствовала запах собственной горящей плоти. Наполнились болью старые раны - запястья, обожженные кровью твари из Канморан Вейн, следы от плетки Иммереза, бессчетные ушибы, синяки, царапины... Бок намочила кровь.
Поток проникал все глубже, и Кариган застонала от боли. Внутренний голос подсказывал девушке, что черная сила хочет добраться до сердца и исказить его, отравить своим ядом каждую жилу ее тела.
Краем глаза Кариган заметила женщину с мечом, глядящую на нее глазами цвета стали. Воительница перекинула через плечо гриву рыжих волос и повернулась к вопящему Амильтону. Меч со свистом рассек воздух, сверкнув, как падающая звезда, и вонзился в принца. Вопль мгновенно смолк, хотя последние отголоски облетели тронный зал, отражаясь от каменных стен.
Амильтон повалился на пол. Серебряный венец свалился с его головы и, звеня, подкатился к ногам короля Захария. Корона повертелась на месте, словно монетка, пока законный владелец не поднял ее дрожащей рукой. А эльт исчез из нашего мироздания, как дым.
Кариган застонала. Последние остатки магии оставили ее, а вместе с ними исчезла и боль. В поле зрения девушки появился отец. Он смотрел на нее, а рядом стоял Севано и зеленоглазая дама, показавшаяся странно знакомой.
- Кари? - хрипло проговорил отец.
Э... - Вот и все, что смогла выговорить девушка.
Стевик схватил ее за руку. Ладонь оказалась теплой и загрубевшей от работы. Настоящей. Кариган наслаждалась ощущениями реальности.
- Ты можешь сесть? - спросил Стевик.
Девушка приподнялась на локтях и потрясла головой, чтобы прийти в себя. Боль осталась, и все же теперь она казалась далекой. Все тело ныло, но было сложно сказать, что именно мучает сильнее. Место, где магия впилась в плечо, оставалось вообще бесчувственным.
Кариган позволила отцу и Севано помочь ей подняться и дрожащей рукой заложила за ухо прядь волос.

Предыдущая страница 33 Следующая страница


Зеленый всадник 34

Странный серый свет заливал тронную залу, масляные лампы казались тусклыми. Девушка удивленно поняла, что окончательно рассвело, и из-за этого посветлели окна на востоке.
Придворные устало перешептывались. Бриен и Рори поднимались с пола, морщась и протирая глаза. Неподалеку сидел Фастион. Капитан Мэпстоун опустилась рядом с ошарашенной Берилл Спенсер, обхватившей голову руками. Коннли приставил меч к животу Томаса Мирвелла.
Джендара стояла над телом Амильтона Хилландера, держа в руке окровавленный меч. Она встряхнула головой и отбросила его в сторону. Звон металла по камню разбудил всех. Взгляды обратились к воительнице. Джендара отыскала глаза Кариган.
- Ну вот, мы квиты, зеленюга.
Девушка открыла рот, собираясь что-то сказать, но в этот миг распахнулись двери, и в залу ворвались Клинки и солдаты, одетые в черное с серебром. Дверь за гобеленом тоже открылась, и в нее бежали другие Клинки, а за ними маршал кавалерии Мартел и его воины. Распахнутые двери будто сбросили с людей остатки оцепенения.
Маршал кавалерии Мартел и Клинки отыскали короля и убедились, что с ним все в порядке. Со своего места Кариган не могла толком разглядеть Захария, но судя по всему, с ним все было хорошо, насколько возможно. Король был потрясен и измучен произошедшими событиями, на усах и бороде засохла кровь.
- Нам нужны лекари, - сказал маршал одному из своих офицеров. - И как можно быстрее.
Клинок опустился на колени возле Девон Вейнрайт. К нему присоединились другие, негромко переговариваясь между собой. Потом они поднялись и повернулись к королю:
- Мы ищем того, кто убил Девон.
Не успел король ответить, как Джендара выступила вперед со словами:
- Это я.
Мечи со свистом вылетели из ножен. Черное кольцо Клинков окружило воительницу.
- Я знаю тебя, предательница, - сказал один из них. - Девон была нашим учителем.
- Тебя ждет судьба Саверилла, - посулил другой.
Джендара обвела их холодным взглядом.
- Я тоже когда-то училась у Девон. И она дала мне многое - Воительница критически посмотрела на воинов, словно оценивая их и отмечая, как низко они пали в ее глазах.
Один из Клинков понял меч, чтобы остановить ее. Воительница не остановилась.
- Н-нет! - закричала Кариган, но отец обнял ее и повлек к тяжелым дубовым дверям тронного зала.

Домой

Одетая в яркие синие шелка, которые привез ей отец, Кариган прошла вдоль ограды пастбища. Девушка чувствовала себя немного странно в такой одежде - ведь ей столь долго пришлось носить форму гонцов. Шелк был слишком легким, едва касаясь кожи и создавая ощущение, будто она совсем раздета.
Кариган прищурилась, глядя против солнца, как Кондор играет с другими конями. Он гарцевал по пастбищу, высоко подняв хвост и поставив уши домиком. Девушка не удержалась от смеха, когда конь остановился, чтобы покататься по грязи. Мел будет недовольна, когда придет время чистить лошадей.
- Какие они беззаботные, верно?
Кариган удивленно обернулась и увидела стоящую рядом Берилл Спенсер. Как ни странно, молодая женщина была по-прежнему одета в алую форму, а брошь в форме крылатого коня все так же нелепо смотрелась на военном камзоле. Бывшая помощница Мирвелла держала под уздцы оседланную кобылу, нагруженную едой на долгий путь. Лошадь прядала ушами и тихо ржала, глядя на веселящихся коней.
Берилл похлопала скакуна по шее.
- Это Лунный Мотылек. А я зову ее просто Мотыльком. Она бы с куда большей радостью поиграла со своими друзьями, нежели пустилась в долгий путь.
- Куда вы направляетесь?
Берилл посмотрела на поводья в руке, потом снова на Кариган.
- Теперь, когда старый лорд Мирвелл находится в тюрьме а те из солдат его армии, кого не будут судить, отправились домой, я решила вернуться в родную провинцию и посмотреть, чем могу ей помочь. В конце концов, никто не лишал меня офицерского звания.
- Вы не серьезно... Ведь все, должно быть, знают, какую роль вы сыграли в нынешних событиях.
Берилл светло улыбнулась. Такого выражения Кариган прежде не приходилось видеть на серьезном лице этой женщины.
- Многие утверждают, что Зеленые Всадники бесшабашные ребята и всегда ищут неприятностей себе на голову. Кое в чем это правда, и ничего с Всадниками не поделать. - Офицер пожала плечами. - Может быть, никто в Мирвелле и не подозревает о моих истинных... привязанностях. В конце концов, почти все, кто знал об этом, убиты или схвачены слугами короля. И их еще могут казнить...
- Это не просто бесшабашность, - возразила Кариган. - Вы подвергаете себя опасности.
- Вероятно. В любом случае новый глава провинции будет благодарен тому, кто поможет ему принять бразды правления. В конце концов, никто не знает об этом столько, сколько я. К тому же король Захарий хочет, чтобы в провинции Мирвелл находился верный человек, который, скажем так, мог бы влиять на нового лорда-правителя.
Кариган нахмурилась. Ее старый школьный враг Тимас Мирвелл станет новым правителем провинции. В некотором роде его действия предрешили падение отца - ведь из-за Тимаса девушка сбежала из Селиума, а потом встретила Ф'риана Коблбея, который передал ей послание, а она согласилась...
- Невеселые деньки ждут меня в Мирвелле, - продолжила Берилл, - но я не могу изменить ситуацию в провинции отсюда. Кроме того, я могу хорошо убеждать. - Она коснулась броши. - А как насчет тебя? Что ты собираешься делать? Я знаю, что капитан Мэпстоун очень хотела бы видеть тебя в наших рядах. Всадников осталось так мало...
Кариган откинула с лица взъерошенные ветром волосы.
- Сегодня после полудня я отправляюсь в Корсу с отцом. Уже в этом году я смогу водить торговые обозы.
Берилл протянула руку и сжала ладонь девушки.
- Удачи. Мне сложно представить тебя в роли купца. Слишком скучное занятие.
- И вам удачи, - отозвалась Кариган. - Старайтесь не поворачиваться к Тимасу спиной.
Берилл сунула ногу в стремя и грациозно поднялась в седло Мотылька.
- Для тебя он - лорд Тимас. - Она улыбнулась, помахала рукой и поскакала прочь.
Кариган фыркнула. «Лорд Тимас?» Бывшая вестница не завидовала Берилл.

Девушка забрела в сад в тихом внутреннем дворике. Она села на каменную скамейку, нагретую солнцем, скрестив ноги, подперла подбородок рукой и принялась наблюдать за пчелами, ползающими по цветущим розам. Мимо пролетела колибри, прогнав другую с бутона. Трудно было поверить, что лишь недавно в этом самом мирном месте Кариган убила человека.
Девушка потерла холодное пятно на плече, место, остававшееся ледяным, невзирая на полуденный зной. Именно здесь черное щупальце магии обожгло плоть. Хотя различные синяки, шишки, растяжения и даже раны от меча начинали заживать, следы магии исчезать не спешили. Кожа была обожжена, но не болела. Наоборот, она ничего не чувствовала. Лекари недоумевали. Они применяли различные снадобья, и все же пока ничего не помогало.
Кариган настолько погрузилась в свои мысли, что не заметила, как к ней приблизился кто-то, пока рядом не упала тень. Девушка подняла голову и увидела высокую светловолосую зеленоглазую леди, которую заметила раньше в тронном зале. Она казалась знакомой, но Кариган не могла понять, где они встречались.
- Добрый день. Я не мешаю? - спросила женщина.
м Нет, - отозвалась Кариган.
- Можно присесть?
Девушка спустила ноги на землю и подвинулась, чтобы на скамье смогли уместиться двое.
- Я с трудом узнала тебя без зеленой формы, - проговорила женщина. Сегодня ее зелено-золотое платье сильно отличалось от черного, которое было надето в тронном зале.
Кариган попыталась вычислить, кто перед ней. Выговор у женщины был восточный, держалась она как благородная.
- Простите, но мы встречались раньше?
Глаза женщины лукаво блеснули.
- Да, при очень загадочных обстоятельствах.
Кариган наконец узнала собеседницу, удивляясь, почему не смогла сделать это раньше.
- Леди Эстора!
- Я рада, что мне представилась возможность поговорить с тобой без вуали, дабы ты знала, кому помогла. Я хочу сказать, что это большое утешение для меня - получить последнее письмо Ф'риана.
- Я рада, что смогла помочь, - улыбнулась девушка.
- Теперь я знаю, что еще содержалось в письме, мне рассказала капитан Мэпстоун. Не забыла она и упомянуть, что тебе пришлось перенести, доставляя послание. - Леди Эстора заговорила куда серьезней. - Знаешь, той ночью в тронном зале я увидела в тебе кое-что, напомнившее мне о Ф'риане.
- Я не знала его. По крайней мере не знала хорошо. Казалось, леди Эстора пытается подобрать слова.
- Ты не позволила обстоятельствам остановить тебя. Это очень похоже на Ф'риана.
Кариган посмотрела себе под ноги.
- Я не могла остановиться. Я была испугана. Боялась за отца, за короля и за саму себя. Стоило мне остановиться... - Она широко развела руками, давая собеседнице сделать собственные выводы.
Леди Эстора задумчиво посмотрела на девушку.
- Что-то не так? - спросила Кариган.
- Нет. - Леди Эстора покачала головой, и ее волосы заблестели на солнце подобно золотой реке. - Просто Ф'риану, извини за такие слова, никогда не хватало силы, чтобы признать свой страх. Он притворялся, будто его нет, но я иногда замечала ужас в глазах моего любимого.
Они посидели в молчании. Высоко в небе плыли пухлые белые облака. Под кустом квакала жаба. Колибри носилась от цветка к цветку на быстрых крыльях. И все эти маленькие детали жизни Кариган принимала как должное.
Наконец леди Эстора заговорила:
- Ты останешься в Сакоре?
- Нет, - покачала головой Кариган. - Я возвращаюсь в Корсу. А вы?
- Отец хочет найти мне хорошего жениха. - Молодая женщина закатила глаза. - А провинцию Кутр отделяет от остальных Песнекрылый хребет и протяженная береговая линия. Он подумал, что у меня будет больше шансов встретить какого-нибудь подходящего дворянина здесь. Я надеялась, что ты останешься, и мы сможем стать друзьями.
Кариган улыбнулась с сожалением.
- Я...
- Кажется, кто-то еще хочет поговорить с тобой, - перебила ее леди Эстора, глядя на противоположную сторону двора.
Девушка проследила за взглядом собеседницы. Там стоял король Захарий, выжидающе глядя на нее. Кариган заложила волосы за уши и нервно облизнула губы. Почему в присутствии короля она чувствует себя не в своей тарелке?
- Тебе лучше пойти, - заметила леди Эстора. - Не годится заставлять короля ждать.
Кариган слабо улыбнулась и попрощалась с бывшей возлюбленной Ф'риана. Потом она отправилась по дорожке, усыпанной гравием, вьющейся среди кустов и клумб. Стоило ей приблизиться к королю, как дорогу заступил Клинок.
- Все в порядке, Уилсон, - вмешался Захарий. - Это Кариган Г'лейдеон.
Лицо Клинка просветлело, и он поклонился.
- Обычно я охраняю гробницы, - пояснил он. - Лишь недавние потрясения вынудили меня нести службу здесь. У нас внизу много говорят о твоих деяниях.
Кариган покраснела. Не успела она ответить, как Уилсон отошел в сторону, чтобы девушка и король могли поговорить. Оба стояли в неловком молчании. Захарий выглядел хорошо, но так, словно постарел на годы. На лбу прибавилось морщин, а глаза ввалились. Девушка и представить не могла, каким потрясением стали для него предательство и смерть брата. Измена тех, кого он считал вернейшими слугами, и гибель оставшихся верными, безусловно, оказали на правителя Сакоридии сильное воздействие.
- Пройдешься со мной? - предложил король. Кариган послушно зашагала рядом с ним по усыпанной гравием дорожке. - Я только что выглянул наружу подышать свежим воздухом. Кажется, лето все же настало.
- Да, - согласилась Кариган.
Снова повисла тишина.
- Я... - начал король.
- Мы... - произнесла девушка.
Оба умолкли и посмотрели друг на друга.
- Кариган, - проговорил Захарий. - Я все еще не слышал полного рассказа о том, что произошло в тронном зале той ночью. Я был немного не в себе, сама понимаешь, когда ты разрушила заклинание, связывавшее моего брата с эльтом. Кажется, ты и мой брат мгновенно исчезли. Ларен... Капитан Мэпстоун думает, что это действие не могла вызвать твоя брошь. Куда вы делись? Что случилось?
Кариган почувствовала, как буквально на глазах лишается сил. Ей не хотелось вспоминать ту ночь, потому что случившееся тогда и так беспрестанно являлось ей в кошмарах и преследовало даже в дневное время. В последнюю неделю у нее выдалось слишком много времени, чтобы обдумать произошедшее. А что, если она сделала неверный выбор? Что бы случилось, если бы она приняла вызов эльта? И что, если бы она проиграла? Бесконечный водоворот этих «если бы» измучил девушку.
Она начала отворачиваться, но тут король схватил ее за руку.
- Пожалуйста, - выговорил он.
- Мне тоже все кажется очень странным, - кивнула Кариган.
И в том же самом дворике, среди благоухающих цветов, под жужжание пчел и птичьи трели, девушка поведала королю Захарию о путешествии в белое ничто, где все они оказались пойманы. И чем дольше она говорила, тем шире раскрывались у него глаза. А на сердце Кариган становилось легче, будто тяжкое бремя оставляло его. Рассказывая, девушка начинала понимать, что сделала единственный правильный выбор, а все остальное не имело смысла - ни тогда, ни сейчас. Поведав о пережитом королю, она также поняла, что больше не понесет тяжесть сделанного выбора в одиночестве.
- Я слышал, - заметил Захарий, когда Кариган умолкла, - что у мира много слоев. Один из них - владения богов, другой - это земли смертных. Мне говорили, что когда ты пользуешься магией, то оказываешься в третьем слое. Должно быть, произошло именно это.
- Не знаю, - сказала девушка. - Эджмон назвал это промежуточным местом.
Король поправил перевязь, внутри которой лежала сломанная рука.
- Кариган, ты снова и снова поражаешь меня. Я не могу выразить словами благодарность за то, что ты сделала. Без тебя мой брат захватил бы и разрушил Сакоридию.
- Джендара остановила вашего брата.
- Она убила моего брата, но остановила его и эльта именно ты. Я так понимаю, что вас с ней что-то связывало, и поэтому знай - она выбрала самый легкий конец для себя. Правосудие Клинков древнее и жестокое. Несмотря на последний героический подвиг, ее заклеймили бы как предателя, и Джендаре пришлось бы долго страдать перед смертью.
- Я знаю. - Кариган опустила глаза. - Надеюсь, ее не похоронили в безымянной могиле.
- Она находится там, где ей и подобает. Как и мой брат, в Залах королей и королев, хотя на менее важной аллее. Впрочем, я не хочу говорить о гробницах. - До них донеслась песня синицы, устроившейся на белой березе с другой стороны двора. Король приподнял подбородок девушки, подставив ее лицо солнечным лучам. - Я не приказываю, а прошу тебя - обдумай предложение присоединиться в Зеленым Всадникам. Твоя доблесть не будет забыта.
- Я не могу... - начала девушка.
Король перебил ее.
- Я всего лишь прошу еще раз обдумать предложение. Езжай домой, проведи время с семьей и хорошенько подумай. Хотя если ты пожелаешь отправиться в Селиум, чтобы закончить свое обучение...
- Ну нет, туда я не вернусь, - отрезала Кариган. - Ведь именно там я влипла во всю эту историю.
В глазах короля заплясали искорки смеха.
- Вскоре Зеленый Всадник вручит декану Гейеру послание, запечатанное королевской печатью и объясняющее, какую ошибку он совершил, исключив тебя. Так что можешь вернуться в Селиум.
Кариган не знала, радоваться ей или печалиться от того, что повода не возвращаться в Селиум не осталось. С другой стороны, не стоило выглядеть неблагодарной.
- Спасибо, - пробормотала девушка.
Король улыбнулся ей с неожиданной легкостью и взял руку Кариган в свои.
- Твои деяния не будут забыты, храбрая леди. - Он поцеловал руку девушки и поклонился.
С этими словами Захарий отвернулся и ушел, шурша мантией.

Кариган вернулась в свою комнату, взволнованная и розовая от смущения. Седельные сумки были упакованы, и оставалось только дождаться отца. Девушка вздохнула и прислонилась к оконной раме. Трава пастбища колыхалась под ветром, вдалеке паслись кони.
Король. Он пробуждал в Кариган чувства, о которых не следовало думать. Она уезжает из Сакора, чтобы стать купцом. Или снова пытается сбежать от судьбы?
Она будет скучать по Сакору, но еще больше по людям - королю Захарию, Мел, капитану Мэпстоун, Фастиону и Алтону Д'Иеру. Алтон уехал из города два дня назад и направился в родовые земли, чтобы помочь восстановить Стену Д'Иеров. Он огорчился, что девушка решила не оставаться в столице, и взял с нее обещание часто приезжать в гости. После битвы при Утраченном Озере и обнаружения своего таланта - волшебного щита - Алтон наконец почувствовал себя полноценным Всадником.
Дверь отворилась со скрипом, и вошел отец Кариган, великолепный в плаще синем, как небо. Уперев руки в боки, он посмотрел на девушку и широко улыбнулся.
- Готова?
Кариган улыбнулась в ответ и обняла его. Стевик обхватил дочь руками, и та, как всегда, почувствовала себя в безопасности.
- Я рада, что ты здесь.
- Я рад, что мы оба здесь, - рассмеялся купец.
Девушка высвободилась из отцовских рук и внимательно посмотрела на родителя.
- Почему ты в таком хорошем расположении духа?
- Я пообщался с капитаном Мэпстоун. Она немало рассказала мне о твоем путешествии. Поведала все, о чем ты умолчала. Благодаря капитану я понял, насколько ты выросла.
- Я Кариган Г'лейдеон, купец, - скорчила рожицу девушка.
- Я так и сказал капитану. Ей не хватает посланников, и она хотела, чтобы я уговорил тебя присоединиться к ним. Я ответил, что ты возвращаешься в Корсу со мной. Несмотря на это, капитан проедет с нами некоторую часть пути.
Кариган перебросила через плечо седельные сумки. Ей было приятно, что Ларен поедет с ними, и по блеску в глазах отца девушка увидела, что и Стевик рад тому же.
Они встретились с капитаном Мэпстоун возле конюшни. Вестница держала под уздцы Альбатроса и казалась отдохнувшей и посвежевшей. Только повязка на лбу и небольшая хромота напоминали о пережитом. По словам Мел, заставить капитана лечиться как следует оказалось непростой задачей. Целители немало с ней повозились, и многие просто махнули рукой, когда Ларен упорно продолжала игнорировать их указания.
Мел и Севано вывели из конюшни остальных лошадей. Кариган крепко обняла девочку. Та была жизнерадостна, как всегда, но Кариган невольно подумала: не является ли воспитаннице капитана в кошмарах ночь переворота? Мел старалась не вспоминать о случившемся, много времени проводя за работой на конюшне или бегая по замку с посланиями.
- Кажется, мы продолжаем прощаться, - сказала Кариган.
- Ты вернешься, - заверила ее Мел.
- Не уверена.
Девочка улыбнулась и протянула старшей подруге вожжи Кондора.
- Капитан подумывает отправить меня учиться в Селиум.
Кариган похлопала Мел по плечу и негромко проговорила:
- Маленький совет - даже и не думай убегать оттуда.
Мел рассмеялась и поспешила обратно к стойлам. Четверо людей поднялись в седла и в тишине проехали по двору замка и через ворота. Капитан Эйбл и его люди, повешенные на воротах, были сняты и похоронены с почестями. И все же Кариган испытала некоторый ужас, проезжая сквозь тяжелые створки.
Город усиленно охраняли. Улицы патрулировали солдаты в черно-серебряной одежде, допрашивавшие у ворот приезжих, особенно мирвеллцев. Но крики зазывал из лавок, игра на инструментах бродячих музыкантов, толпы людей, забившие столицу, - все это осталось прежним.
Капитан Мэпстоун направила Альбатроса к Кондору. Стевик и Севано ехали впереди. Ларен повернулась в седле, чтобы оказаться лицом к лицу с девушкой, и устремила на нее пронзительный взгляд ореховых глаз.
- Уверена, король Захарий просил тебя присоединиться к почтовой службе. Добавляю и свое приглашение.
Стевик Г'лейдеон услышал Мэпстоун и открыл было рот, чтобы возразить, но капитан заставила его замолчать строгим взглядом.
- Погоди, купец. Ты согласился дать мне слово.
Стевик поджал губы, но не смог сдержаться.
- Да, и еще очень многое.
- Мы заключили сделку, если помнишь, - проговорила Ларен.
- Сделку? - приподняла бровь Кариган.
- Я нашла тебя, - пояснила капитан. - А давным-давно твой отец обещал купить форму для всего моего отряда, если я тебя отыщу. - Женщина снова посмотрела на Стевика ореховыми глазами. - И помни, они должны быть строгими и зелеными.
- Сохрани меня Айрик и Айрион, - закатил глаза Стевик, - от сделок с Зелеными Всадниками. - Он покачал головой и устремил взгляд на дорогу перед ним.
- Они? - спросила заинтригованная Кариган.
- Мундиры, - самодовольно улыбнулась капитан.
Путники проехали еще немного, и вскоре улыбка на лице Ларен уступила место более серьезному выражению. - Кариган, пожалуйста, обдумай мое предложение. Ты проявила редкое мужество, и мы бы с гордостью приняли тебя в наши ряды.
Кариган перехватила поводья поудобнее и посмотрела на собственные руки. Она чувствовала зов Зеленого Всадника, но не понимала его. Ей требовалось время, чтобы обдумать все хорошенько.
- Нет, я не...

Предыдущая страница 34 Следующая страница


35 Кристен Бритен

Капитан перебила девушку:
- Ты не обязана принимать решение сейчас. И я не хочу показаться слишком настойчивой. Впрочем, уверена - на тебя влияют... другие факторы.
Ларен не стала пояснять свои слова, и остаток пути разговор вертелся вокруг малозначимых предметов. Капитан проехала через последние ворота столицы и остановилась.
- У меня есть для тебя кое-что, - сказала она Кариган, повернувшись. Мэпстоун отвязала от седла ножны с саблей и протянула их девушке. - Это не клинок Первой Всадницы, хоть я и думаю, что ты достойна носить его. Эджмон уж слишком настойчиво требовал возвращения древней реликвии. А это оружие Ф'риана.
Кариган провела рукой по изношенным кожаным ножнам.
- Я узнаю его.
- У тебя есть его брошь и его конь, - продолжала капитан. - Будет логично, если тебе достанется и его сабля. Думаю, он был бы доволен.
- Спасибо, - проговорила Кариган.
- И еще одно. - Лицо капитана стало совсем серьезным, и она потерла шрам на шее. - Я видела тебя после битвы при Утраченном Озере. Я видела, что ты делала с теми черными стрелами. Вот. - Она протянула Кариган нечто, завернутое в тряпицу. - Здесь лежат стрелы, убившие Ф'риана. Я не понимаю, почему ты сломала остальные, но мне кажется, что правильно сломать и эти.
Кариган взяла сверток и стиснула руку капитана Мэпстоун.
- Спасибо за все.
- До свидания, Кариган. Надеюсь, что этот твой путь окажется куда приятнее, чем недавние странствия.
Кариган проводила взглядом Ларен, ехавшую верхом на Альбатросе. Потом девушка развернула Кондора и поскакала прочь от Сакора, от огромного замка на холме и от человека, который жил в этом замке. Кариган ехала вместе с отцом и Севано, оставив случившееся далеко позади.

Когда путники добрались до места, где они с Алтоном устроили веселый пикник неподалеку от Утраченного Озера, Кариган, спешившись, отправилась под тень развесистого бука. Там она достала стрелы.
Коснувшись черного древка, девушка невольно вздрогнула. На стальных наконечниках еще виднелась засохшая кровь. Без особых церемоний Кариган сломала стрелы о колено и бросила обломки на землю.
Ф'риан Коблбей появился перед ней, его бледная полупрозрачная фигура мерцала. Сквозь него девушка могла видеть траву, колышущуюся на лугу. «Спасибо тебе», - сказал призрак. Больше не было стрел, торчащих из спины, кровь перестала сочиться, лицо не искажала боль. «Еще остались порабощенные, но ты помогла очень многим. Теперь я тоже могу отправиться домой». Он повернулся и побрел прочь, становясь все прозрачней, пока не исчез окончательно.
Кариган поднялась в седло и направила Кондора туда, где стоял ее отец. Купец улыбнулся и одобрительно похлопал дочь по колену.
Девушка коснулась броши с крылатой лошадью, пристегнутой к рубашке, и кивнула.
- Едем домой

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Серый маг (Страница 1)
  • Мертвый всадник (Страница 1)
  • Исчезновение (Страница 1)
  • Серый маг (Страница 2)
  • Семь Труб (Страница 2)
  • Библиотека профессора Флореса (Страница 3)
  • Интрига (Страница 4)
  • Мирвелл (Страница 5)
  • Выводок из Канморан Вейн (Страница 6)
  • Сомиал из Эльтского леса (Страница 7)
  • Засада (Страница 7)
  • Клинки (Страница 8)
  • Мирвелл (Страница 9)
  • Стевик Г'лейдеон (Страница 10)
  • Мастера меча (Страница 11)
  • Приют Всадников (Страница 12)
  • Серый маг (Страница 13)
  • Север (Страница 13)
  • Троноборцы (Страница 15)
  • Мирвелл (Страница 15)
  • Митинг (Страница 16)
  • Бешеная скачка (Страница 16)
  • Конец скачки (Страница 17)
  • Стевик Г'лейдеон (Страница 18)
  • Гость королевства (Страница 18)
  • «Интрига» и приглашение (Страница 19)
  • Мирвелл (Страница 20)
  • Кариган на королевском балу (Страница 20)
  • Ночь серебряной луны (Страница 22)
  • Охота (Страница 22)
  • Черные стрелы (Страница 24)
  • Следующий ход (Страница 25)
  • Женщина-тень (Страница 26)
  • Призрак (Страница 27)
  • Кровавый след (Страница 27)
  • Аллея Героев (Страница 28)
  • Гнев Клинка (Страница 29)
  • Обман (Страница 31)
  • Последний ход (Страница 32)
  • Триада (Страница 33)
  • Домой (Страница 34)


Кристен Бритен

Зеленый всадник

Цикл: "Зеленый всадник " - 1

 Читать книгу

Аннотация

Изгнанная из престижной школы боевых искусств за слишком удачную дуэль с аристократом Кариган подумывает повторить судьбу своего отца - податься в наемники и охранять купеческие караваны. Но за девушку делает выбор сама Судьба... Ей предстоит стать одним из Зеленых Всадников - тайных королевских гонцов, перевозящих послания, от которых зависит судьба страны - а возможно, и всего мира. Отныне она - носитель таинственной магической силы, защищающей каждого зеленого всадника, и... новая мишень порождений Мрака, вновь и вновь пытающихся ее уничтожить. Теперь уже ее охраняют призраки предыдущих гонцов... Теперь уже на нее охотится загадочный человек-тень... Но послание короля должно быть доставлено вовремя!

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel