Крис Банч - Крылья Урагана

1 Крис Банч

1

Хэл Кэйлис устало возвращался домой, когда услышал где-то над головой клекот дракона. Он быстро посмотрел вверх, отчаянно стараясь разглядеть в небе цветное пятнышко, такое радостное по сравнению со скучным пейзажем вокруг — всеми этими серыми булыжными мостовыми, каменными домишками, горами, унылыми рудничными постройками, кучами высоких отвалов. Даже небо сегодня выглядело безрадостно-серым.
Темно-зеленый с малиновым великан — нет, пожалуй, великанша, хотя она находилась слишком высоко, чтобы он мог разглядеть характерные для самок темные полосы на брюхе, — кружил в небе, вертя рогатой головой из стороны в сторону и высматривая что-то на земле.
Где-то в утесах над деревушкой — Хэл подумал, что в своих одиноких, но отнюдь не тоскливых прогулках по горам он видел это место, — было ее гнездо. Гнездо, где драконы вот уже больше ста лет выводили своих детенышей.
Он гадал, что же вызвало ее любопытство. Да что вообще могло возбудить чей-либо интерес к их деревушке Каэрли?
«Сплошная серость, — подумал он мрачно, — включая всех ее обитателей, надрывающихся на оловянном руднике, чтобы обеспечить себе скудное пропитание».
Сегодня он прогулял уроки, решив, что просто свихнется, если еще хоть раз услышит, как учитель талдычит о том, что рабочие обязаны сохранять существующий порядок вещей, то есть послушно вкалывать на руднике семейства Трегони и с благодарностью целовать хозяевам руки.
Он мечтал — или, вернее, пытался мечтать, ибо это казалось совершенно неосуществимым, — о том, чтобы вернуть былую славу горцев. Славу отчаянных забияк и воинов, раз и навсегда утраченную, когда армия короля Дирейна прошла по их земле, уничтожив всех, кто не склонился, не присягнул на верность и не стал покорным слугой аристократов, которых король поставил управлять этим краем.
Да, прошло уже двести лет. Но до сих пор находились такие, кто поговаривал о том, что это несправедливо.
Холодный ветер хлестнул по лицу, и Хэл поежился, плотнее кутаясь в новую шерстяную куртку, подаренную только на прошлый день рождения.
Кэйлису недавно исполнилось тринадцать, и он был довольно рослым для своего возраста, хотя нескладным не выглядел никогда. Руки и ноги у него были обманчиво тонкими, создавая иллюзию слабости. Его каштановые волосы имели вечно взъерошенный вид, а на чуточку длинноватом лице сверкали непокорные зеленые глаза. Дракон пронзительно взревел, и Хэл вздрогнул, потому что совсем рядом с ним раздался ответный рев, более высокий, хотя и не столь громкий. Похоже, он доносился откуда-то из-за угла.
Он завернул за угол и увидел четверых мальчишек, мучающих детеныша дракона. Судя по всему, он только что вылупился, поскольку не превышал еще ярда в длину. Должно быть, он вывалился из своего гнезда на что-то такое, что смягчило его падение.
И теперь мать отчаянно пыталась выручить его.
Один из мальчишек был Нанпин Трегони, сын местного лорда, и Хэл понял, что детенышу осталось жить час, не больше. Трегони, на год старше самого Хэла, симпатичный, с вечной улыбкой на лице на случай встречи с кем-нибудь из взрослых, тщательно скрывал свои садистские наклонности.
Хэлу это было известно как никому другому — как-то раз он наткнулся на него, захлебывающегося истерическим хохотом при виде котенка, которого сам же Нанпин только что облил светильным маслом и поджег.
Ни один из четверки его не заметил. Трегони обломком метлы, прижатым к шее детеныша, придавливал его к земле, в то время как трое остальных тыкали в дракона заостренными палками.
Эту троицу Хэл тоже хорошо знал — прихвостни Трегони, на год-два старше Кэйлиса, вечно вьющиеся вокруг Нанпина и готовые во всем ему поддакивать в надежде на расположение сына владельца рудника — своего будущего хозяина.
Маленький дракон закричал от боли, и сверху донесся ответный крик, утонувший в насмешливом хохоте Трегони. Мальчишка порылся в поясном кармане и вытащил оттуда узкий пружинный нож. Он нажал на кнопку, и острое лезвие со щелчком выскочило из рукоятки.
— Подержи-ка его, — велел он одному из своих дружков, передавая ему метлу. — А теперь глядите, — сказал он, наклонившись над беспомощно барахтающимся детенышем.
Хэл Кэйлис никогда не был особенно вспыльчивым — во всяком случае, он так считал. Но когда что-нибудь его злило по-настоящему, то мир, казалось, до предела замедлял свое вращение, давая ему более чем достаточно времени сделать то, что было необходимо. Из-за этой-то холодной ярости его и боялись остальные деревенские ребята.
Сейчас, на этой серой, продуваемой всеми ветрами улице, произошло то же самое.
Он увидел деревяшку, длиной почти в его собственный рост и толщиной в руку, валяющуюся в груде мусора неподалеку. Через миг палка уже была у него в руках.
— Прекратите! — закричал он и бросился на мучителей. Один из них обернулся, но, получив сильнейший удар по голове, завыл в панике и бросился бежать.
Трегони отскочил в сторону.
— Кэйлис! — завопил он. — А ну убирайся отсюда, деревенщина, а не то мой отец надерет тебе задницу!
Хэл едва слышал его слова. Он поднял деревяшку, и второй парень сжал кулаки, собираясь дать ему отпор. Хэл ткнул его в живот. Согнувшись, тот рухнул рядом с драконом, и крошечные коготки детеныша тут же располосовали ему щеку. Четвертый мальчишка бросился удирать вслед за первым.
Но Трегони оказался смелее своих дружков.
— Ну давай, — расплывшись в улыбке, процедил он. — Давай, — повторил он, размахивая ножом.
Хэл обеими руками сжал свою деревяшку, точно боевой посох, какие он видел на картинах в таверне своего отца, и принялся отбиваться, уворачиваясь от ножа Трегони.
Нанпин сделал неожиданный выпад, но Хэл ушел в сторону, взял палку за один конец, точно копье, и изо всех сил ткнул ею в противника. Ему удалось задеть шею Трегони, и зазубренный конец оставил на коже рваный след. Хэл отступил и снова бросился на противника. На этот раз удар пришелся в грудь, и Хэл услышал, как хрустнули ребра. Нанпин завизжал от боли, ухватился за конец палки, потом отпрянул назад и ударился о каменную стену, которая была у него за спиной. Он попытался подняться, но Хэл, нацелившись, пнул его прямо в лицо.
Глаза Трегони остекленели и закатились. На миг Кэйлису почудилось, что он убил Трегони, но потом заметил, как ровно поднимается и опускается его грудь.
В ту же секунду Трегони был забыт. Кэйлис упал на колени перед детенышем, который как-то умудрился подняться на нетвердые лапы.
Дракон закричал от страха, и сверху тут же отозвалась его мать.
— Теперь займемся тобой, — пробормотал Хэл. — Пожалуй, придется повозиться.

Драконий детеныш, завернутый в куртку Хэла, завозился в тот самый момент, когда мальчик искал, за что бы ухватиться. Хэл чуть не поскользнулся, ноги поехали по мокрому камню, но он все же удержался и через миг благополучно достиг расселины, ведущей наверх.
Он взглянул на Каэрли, лежавшую в тысяче футов под ним, и с удивлением обнаружил, что не испытывает ни головокружения, ни особенного страха перед тем, что любой другой счел бы чудовищной высотой, стоя на этой огромной скале всего в нескольких ярдах ниже драконьего гнезда.
— Проклятие! — выругался он, стараясь говорить по-взрослому. — Да уймись же ты! Я на твоей стороне!
Детеныш, похоже, не понял Хэла, потому что задергался еще отчаянней.
Через долину на них надвигалась серая дождевая туча, съедая остатки света, и мальчик понял, что если он не хочет заночевать в горах, то ему лучше двигаться.
Он оглядел небо в поисках матери малыша, но ничего не увидел. Хэл задумался, где может быть самец, надеясь, что тот не вынырнет в следующий миг откуда-нибудь из-за спины.
В нос ударил запах мускуса из гнезда, который многим казался тошнотворным. Хэл, напротив, нашел его хотя и не слишком приятным, но уж точно не отвратительным.
Вынужденно теряя драгоценное время, он покрепче привязал куртку к поясу, обнаружив, пока привязывал, что маленький дракон разодрал ткань. Ладно, Хэл заплатит за это потом, когда подуют зимние ветры. Он прижался спиной к стене расселины и стал протискиваться внутрь, отталкиваясь ногами.
Он видел, как собиратели драконьих яиц поднимаются таким способом по отвесным скалам с висящими на груди, выстеленными травой корзинами, и попытался поступить так же.
Острые камни рвали его льняную рубаху и царапали кожу, но он не обращал на это внимания. Взгляд Хэла был устремлен вверх, на огромное гнездо, похожее на груду старого хлама.
Гнездо было сооружено в углублении в скале, куда не могли добраться ни ветер, ни непогода. Оно было громадным, футов тридцати в диаметре. Подобравшись ближе, Хэл почуял запах падали, перекрывший даже резкий драконий дух, и желудок у него неприятно сжался.
Пронзительный крик разорвал тишину, и он вздрогнул, чуть не потеряв равновесие. Мимо, едва ли в десяти футах от Хэла, пронеслась самка, обдав его струей воздуха.
— Кыш-кыш, разрази тебя гром! — крикнул на нее он. — У меня твой детеныш! Кыш, а не то погубишь нас обоих!
Дракончик забился, запищал, и мать услышала. Держась одной рукой, Хэл другой помог детенышу высунуть голову из его куртки.
Самка снова взревела, набрала высоту, потом, медленно хлопая кожистыми крыльями, поднялась еще выше.
Дракониха поймала ветер, заложила крутой вираж и вернулась, угрожающе обнажив острые клыки. Детеныш увидел мать, пронзительно заверещал, и самка снова повернула в сторону.
Хэл преодолел последние несколько футов, перевалился через край гнезда и приземлился на гниющий, полуобглоданный скелет ягненка.
Дно гнезда усеивали кости и недоеденные остатки пищи. Там и сям валялись рваные тряпки, похищенные с бельевых веревок в деревне, обрывки ковриков, которые драконы, видимо, таскали для того, чтобы законопачивать щели, или для украшения.
Послышался низкий рык, и Хэл увидел гигантского самца, присоединившегося к своей подруге. Пятидесяти футов в длину, колотящий острым, смертоносным двадцатифутовым хвостом, самец яростно мотал головой на десятифутовой шее.
— Вот, — сказал мальчик, разворачивая куртку и вываливая детеныша в гнездо.
Руку с курткой он отдернул, но недостаточно проворно, и дракончик вцепился ему пониже локтя клыками, разодрав руку до самого запястья.
Детеныш торжествующе взревел, и самец спикировал в гнездо.
Хэл пережил мгновение абсолютного ужаса, глядя на дракона, несущегося прямо на него с разверстыми челюстями и вытянутыми когтистыми лапами. В мозгу у Хэла мелькнула мысль, что лишь немногим удавалось увидеть подобное зрелище и остаться в живых. Потом ее сменила другая: если он не поторопится, то может и не войти в число этих немногочисленных счастливцев. Тогда мальчик скользнул через край гнезда, чуть не сорвавшись, но в последний момент уцепившись за двухдюймовый конец бревна, торчащего из гнезда.
Самка взмахнула крыльями и приземлилась едва ли не над головой Хэла, но ее интересовал лишь детеныш.
Самец снова поднялся в воздух, сложил крылья и опять бросился на него, но Хэл уже забился в расселину, стараясь как можно быстрее спуститься вниз.
Дракон снова попытался схватить его, но летел слишком быстро и промахнулся мимо расселины, яростно закричав.
Теперь он был под мальчиком, и Хэл видел его широкие лопатки и панцирь, прикрывающий длинную драконью шею и рогатую голову. У Хэла вдруг мелькнула безумная мысль, что если панцирь использовать как седло, то на драконах можно летать, надо лишь найти способ заставить их подчиняться. Но усилием воли он прогнал эту мысль, скользя по трещине вниз.
Ярость дракона все-таки утихла, и, пробираясь по каменистому спуску, Хэл почувствовал холодок страха — страха перед тем, какой прием его ожидает, когда он доберется до земли и до таверны отца.

— Надеюсь, у тебя не останется шрама, — сказала мать Хэла, закончив перевязывать руку сына заговоренным бинтом, который дала ей деревенская знахарка.
— С рукой все будет в порядке, мама, — сказал Хэл.
— Она единственное, что будет в порядке. — Мать устало потерла глаза. — Двадцать лет — и все псу под хвост.
— Лиз, — спокойно сказал Фаади, отец Хэла, — от этого Хэлу не станет легче. И проблемы наши от этого не решатся.
— Мне очень жаль, что так получилось, па, — сказал Хэл.
— Правда?
Хэл хотел было что-то ответить, потом подумал и покачал головой.
— Нет. Нет, сэр, не жаль. Этот Нанпин не должен иметь право мучить других, даже драконов.
— Да, — сказал Фаади. — Не должен. Как и его отец не имеет право использовать свое золото и власть, данные ему королем, чтобы распоряжаться нашими жизнями. — Он пожал плечами. — Но, похоже, такова жизнь.
— Несколько людей лорда Трегони... — начала Лиз.
— Громил, — поправил ее Фаади. — Головорезов. Бандитов. Вряд ли это люди доброй или свободной воли.
— Неважно, — отмахнулась Лиз. — Они разыскивали тебя, Хэл.
— Естественно, мы велели им убираться, пригрозив позвать стражника, — сказал отец.
— Они только расхохотались и сказали, что, даже если они не найдут тебя, — продолжила Лиз, — будет суд, и они получат нашу таверну, а мы пойдем по миру. Уж мы-то знаем, что стражники и судьи будут на их стороне. Они всегда на стороне богатых.
— Завтра на рассвете я поеду в город и найму самого лучшего адвоката, какого только найду, — сказал Фаади. — Это немного их остановит.
— Но разве это не дорого? — спросил Хэл.
— Таверна принадлежит нашей семье, — сказал Фаади. — Доход с нее покроет по крайней мере часть издержек. Оставшуюся часть придется отдать наличными.
— Которые теперь будут бог знает когда, — заметила Лиз. — Люди Трегони сказали еще, что Трегони запретит своим рудокопам — а, ты знаешь, они принадлежат ему с потрохами, считай, как рабы, — пить здесь. А ведь на этом и держится наше дело.
— Не все в Каэрли пляшут под дудку лорда, — возразил Фаади.
— Большинство.
— Есть и другие, которые все равно будут приходить сюда за своим стаканчиком и куском пирога, — настаивал Фаади.
— Жаль, что... — потерянно начал Хэл. Голос у него сорвался.
— Что? — спросил Фаади.
— Ничего, — сказал Хэл, пытаясь не зареветь. Лиз положила руку ему на плечо.
— Мы им еще покажем, Хэл, — сказала она твердо. — Мы выстоим.
Хэлу очень хотелось поверить в это, но в ее голосе он ясно слышал сомнение.

Позже, в своей комнатушке на чердаке, Хэл все-таки расплакался, чувствуя себя глупым ребенком и понимая, что слезы ничем не помогут.
Он смотрел из окна на дождливую улицу, вспоминая материнские слова о том, что они все «пойдут по миру».
Нет уж. Этому не бывать. Этого его родители не заслужили.
Внизу часы в зале отбили полночь. Никогда раньше никто из посетителей не считал двенадцатый удар знаком, что пора расходиться по домам. Сегодня, похоже, вся деревня ждет, затаив дыхание, что же сделает лорд Трегони с мальчишкой, осмелившимся тронуть его единственного сына.
Хэл подумал о том, как отец будет метаться по городу в поисках адвоката и со снятой шляпой умолять его отважиться выступить против карманных судей Трегони.
Нет уж, подумал он. Только не это. Ни к чему его родителям такие унижения.
Он подумал о них, об их полной забот жизни, подчиненной строгой экономии в этой крошечной горняцкой деревушке на краю света. И представил себе, какой будет его собственная жизнь, когда он повзрослеет.
Он знал, что ни за что не пойдет на рудники, как его приятели. Ну и кем же он станет в противном случае? Унаследует таверну и будет днями напролет выслушивать пьяную болтовню отупевших от непосильной работы рудокопов и стариков, пропивающих последние мозги в ожидании смерти? Или станет учителем и будет учить горняцких ребятишек читать по слогам, писать, кланяться и расшаркиваться перед хозяевами, чтобы потом мальчики вслед за своими отцами отправились на рудники, а девочки принялись рожать одного ребенка за другим, пока к тридцати годам не превратятся в старух?
Нет уж.
Он мрачно подумал, что, по крайней мере, ему ни с кем не придется прощаться, поскольку настоящих друзей у него здесь нет.
Стараясь как можно меньше шуметь, он оделся, натянув свои лучшие шерстяные штаны, самые тяжелые башмаки, свитер и изрядно замызганную и пестро залатанную куртку. Из другой пары штанов он быстро соорудил импровизированную котомку, сунул в нее две рубахи, зубную щетку и кусок мыла.
Он спустился по лестнице мимо дверей родительской спальни, прислушиваясь к звукам их тревожного сна.
В зале он написал им записку, жалея, что не может высказать все, что у него на сердце.
Он прихватил с собой хлеб, сыр, из таверны — пару пинт эля и небольшой кусок копченого окорока. Увидел висящий в чехле рядом со старинным мечом на стене не менее древний нож, снял его, вытащил из чехла и пальцем попробовал острие.
Сойдет. В ящике с разнообразной утварью он отыскал небольшое точило, добавил к нему нож, вилку и ложку.
В кассе валялась пригоршня монет, и, впервые чувствуя себя вором, Хэл взял несколько.
Потом оглядел зал, такой гостеприимный и теплый в угасающем свете от камина, — единственный мир, который он знал.
Он отпер входную дверь, натянул куртку и, сойдя по ступеням, зашагал под дождем в новый, лучший мир.

2

Хэл взглянул на дракона, сидящего на каменном уступе, вставил ногу в упор ходули и оттолкнулся от земли. Сначала его повело вперед, затем — назад, потом он наконец поймал равновесие.
Хэл снова посмотрел на дракона. Ему показалось, что человеческая неуклюжесть забавляет огромного зверя. Правда, назвать дракона огромным мог только Кэйлис. Бело-зеленый дракончик был, судя по всему, молодым, не старше двух лет, всего тридцати футов в длину, и кружил он над полями хмеля вот уже третий день.
Работники пытались не обращать на него внимания, надеясь, что он не сделает им ничего плохого, хотя никто наверняка не знал, от чего может разозлиться одно из этих чудовищ.
Для работников, собравшихся сюда из столичного Розена вместе с семьями, уборка хмеля была не просто заработком, но и приятно разнообразила их жизнь. Они не желали, чтобы проклятый дракон ее портил.
Лето, засушливое и жаркое, подходило к концу, цветки хмеля уже начали сохнуть, и такая погода подходила для сбора как нельзя лучше. Чтобы добраться до шишек, висевших в пятнадцати футах над землей, рабочие передвигались между рядами увитых лозами столбов на ходулях, поскольку так дело двигалось быстрее, чем с лестницами.
Сначала хмель из мешков сваливали в кучи, а затем, слегка подсохший, относили в странного вида круглые домики — хмелесушилки. После этого прессовали и увозили на пивоварни.
Розенская беднота уже многие века весь год дожидалась сбора урожая как праздника, толпами устремляясь со своих вымощенных булыжниками улиц и перенаселенных трущоб в поля. Хозяева ферм сооружали шатры, пытаясь перещеголять друг друга предложениями лучшей кормежки и более крепкого пива.
Работа была не такой уж и сложной, а впереди была еще и ночь, когда зажигались факелы, завязывались дружеские отношения, а в мягкой луговой траве совершались грехи и зарождались браки.
Для Хэла это был первый праздник урожая. Его уговорили остаться собирать хмель после того, как закончился сезон сбора персиков. Заметив усердие парнишки, хозяин фермы туманно намекал, что наймет его постоянным работником.
Кэйлис не знал, соглашаться или нет. За два года, прошедшие с тех пор, как он покинул каменную деревушку рудокопов, ему не раз предлагали постоянную работу, но он всегда отказывался, сам не зная точно, почему.
Он брался практически за любой труд, за который платили наличными и сразу: поденного рабочего, учетчика, возчика. Единственное дело, которое увлекло его, да и то ненадолго, было ремесло сказителя, состоявшее в том, что он переносил из деревни в деревню все услышанные им новости и истории, рассказывая их в тавернах или на деревенской площади крестьянам, которые в своем большинстве не умели ни читать, ни писать. Увы, он быстро понял, что не обладает актерским талантом, необходимым для того, чтобы выжать из своих слушателей как можно больше аплодисментов и, соответственно, — медяков.
Хэл исходил весь Дирейн с юга до севера, и странствия научили его очень многому — что никогда не стоит отказываться от еды и ночлега; что доброе отношение к путникам не всегда бескорыстно; что не следует ничего просить, но стоит предлагать свои руки и честно выполнять предложенную работу; что первый человек, желающий завязать с тобой дружбу, почти всегда бывает последним, с кем тебе хотелось бы иметь дело; что лучше быть одетым бедно, но чисто, чем богато, но неряшливо, а также массе других премудростей, о которых ничего не упоминали ни их деревенский учитель, ни отцовские книги.
Так что он, пожалуй, вполне мог задержаться на этой ферме до зимы, хотя еще не наступила и осень.
Но когда выпадет первый снег, он с тем же успехом мог оказаться и далеко на юге. Возможно, ему следует отправиться в один из приморских городов, как он поступил в прошлом году. Там, умея, в отличие от большинства своих товарищей-бродяг, читать и писать, он мог устроиться писцом или приказчиком к какому-нибудь торговцу и спокойно переждать зимнюю непогоду.
В прошлом году, нанявшись на рыбачью лодку, он совершил ошибку — да такую, что кости у него так и не отогрелись, а пальцы до сих пор помнили уколы крючков.
Пока Хэл думал о будущем, его руки проворно двигались, обрывая шишки хмеля со стеблей, обвивавших подпорки, и бросая их в мешок, висящий у него на шее. Закончив с одной лозой, он шагал к следующей, поднимая с земли концами своих ходулей облачка пыли в десяти футах под его ногами.
Он усмехнулся про себя. Когда он наконец научится оставлять завтрашние заботы на завтра и сосредоточиваться лишь на сегодняшнем дне?
Например, на Дольни с ее черными волосами до пояса, вечно готовыми изогнуться в улыбке губками цвета вишни и простыми платьицами, которые она носила, не надевая под них совсем ничего. Шестнадцатилетняя хохотушка была дочкой одной из стряпух фермера, и глаза ее обещали многое.
Прошлой ночью ее руки исполнили то, что обещали глаза, и уже почти рассвело, когда она натянула свое платьишко и отпихнула Хэла, сказав, что до рассвета должна быть в своей постели и что, возможно, завтра ночью — уже сегодня! — последует продолжение.
Он чуть не лопался от гордости: разве не его она предпочла всем другим кавалерам, с которыми гуляла по ночам прежде? Дольни клялась, что не позволила никому и пальчиком до нее дотронуться, хотя они и добивались ее благосклонности.
За время странствий Хэла Дольни была отнюдь не первой, побывавшей в его объятиях, зато — определенно — из всех встреченных была самой хорошенькой и самой страстной.
Охваченный возбуждением, Хэл споткнулся и едва не упал, усилием воли заставив себя думать о работе, как вдруг дракон, сидевший на скале над дальним концом поля, фыркнул и сорвался со своего насеста.
Сборщики испуганно закричали, женщины принялись визжать. Но дракон всего лишь разгонялся — или просто пугнул этих нелепых двуногих, копошащихся внизу, — а затем своими огромными крыльями поймал теплый ветер и взмыл высоко в воздух.
Хэл был не в силах оторвать от него глаза, глядя на то, как он кружит, то взмахивая огромными крыльями, то планируя на них.
Вот где ему хочется быть — в этой пронзительной синей выси вместе с этим удивительным зверем! Быть — не думая ни о ком внизу.
Кроме, пожалуй, Дольни, которую он посадил бы к себе за спину, а она бы смеялась, и ее смех звоном колокольчиков разносился бы по всему небу.
Возможно, они полетели бы на север, к овеянному дурной славой Черному острову, или, если уж быть более логичным, на юг, через весь Дирейн, над Чикорскими проливами, в крепость Паэстум, или дальше, мимо этого маленького вольного города, над Сэйджином и его владениями.
Это был уже перебор даже для его воображения; он вернул себя на землю и сосредоточился на сборе хмеля, поклявшись, что к вечеру наберет больше всех остальных сборщиков, сколь бы опытными и расторопными они ни были, и опять увидит сияющие глаза Дольни.

Трудно сказать, чего здесь было больше — снеди или разновидностей пива, которым по праву гордился этот край.
Были здесь и устрицы в бочонках, и речные раки, и ветчина, цыплята с перцем, пироги с пряной говядиной, пироги с почками, хлеб, соленья, картофельные лепешки, десяток видов приготовленных на пару овощей, закуски, с дюжину сортов сыра, сласти и еще уйма разнообразных яств.
Пиво было самое разное: легкое и светлое с хмелем, просто портер и очень темный и очень крепкий портер, эль, пшеничное и даже клубничное.
Все это было выставлено на длинных столах, и каждый мог есть и пить сколько влезет, вознаграждая себя за полуголодную городскую жизнь.
Некоторые сборщики прихватили с собой музыкальные инструменты, и теперь звучал нестройный хор из полудюжины гитар, пары лютен, нескольких деревянных дудок, трех или четырех небольших барабанов, деревянных свистков и нескольких певцов и певиц.
Ребятишки носились в толпе, поглощенные своими забавами. Собаки гоняли кошек, заливаясь отчаянным лаем, когда кто-нибудь из кошачьей породы награждал обидчика ударом когтистой лапы.
Хэл Кэйлис бродил в этой давке в поисках Дольни.
В конце концов он увидел ее, пробежавшую за руку с сыном одного из местных фермеров, выдающемуся лишь своими мускулами да белокурыми волосами. Они пробежали по склону холма и скрылись за кустами.
Ее смех звучал еще некоторое время после того, как она скрылась из виду.
Хэл решил было отправиться за ней, но что он мог ей сказать? У него не было никаких прав на нее, как не было никаких прав на нее у его многочисленных предшественников.
Ему хотелось обругать Дольни, но он понимал, что это ничего не даст. Если у него есть хоть капля мозгов, надо просто посмеяться над собственной глупостью, заставившей его считать себя чем-то большим, чем еще одна прихоть этой маленькой вертихвостки. Хэл выругался вслух, но вышло неубедительно.
«Ну и ладно, — подумал он. — Пойду тогда надерусь».
Он понятия не имел, почему ему в голову пришла именно эта мысль. Ему трижды случалось напиваться, и отвратительны были не только его ощущения на следующее утро, но и то головокружение, отупение и тошнота, которые приходили вместе с опьянением.
Тем не менее он отыскал массивную деревянную кружку и отправился к пивным бочонкам. Самым крепким должно быть темное, рассудил он, и мрачно наполнил кружку до самых краев.

Наверное, он надеялся впасть в забытье, но даже после двух с половиной кружек ничего не произошло. В действительности пиво еще больше обострило все его чувства, придало ему энергии. Он почувствовал, как его наполняет какая-то сила, и при мысли о том, что упустил Дольни, Хэл чуть было не разрыдался.
Он оглянулся по сторонам, подумывая, чем бы заняться и кого бы вместо нее охмурить, когда услышал далекий драконий крик. Затем увидел и самого дракона, устраивающегося на каменном выступе на ночлег.
Хэлу в голову пришла одна мысль.
Если глупышка Дольни не хочет лететь с ним, что ж, он полетит один.

Обе луны сияли на небосводе, как и положено в пору урожая, и чем выше взбирался Хэл, тем сильнее ему хотелось, чтобы света их хоть чуточку поубавилось. Конечно, при свете было легче отыскать, за что ухватиться, но, с другой стороны, он сам был виден как на ладони.
Под ним, футах в двухстах, горели огни праздника, слышались смех и музыка, можно даже было различить пару еле стоящих на ногах пьяниц, которые шатались, не зная, как быть — драться или же обниматься.
Еще он слышал, и очень отчетливо, рокочущий храп — Хэл сильно надеялся, что это все-таки храп дракона, которого он видел перед тем на скале.
Хмель уже успел выветриться у него из головы, и ему не давала покоя мысль о том, что если он не полный дурак, то ему следует немедля отправиться обратно туда, откуда пришел. В конце концов, никто не видел, как он отправился на эту дурацкую скалу, своими намерениями он ни с кем не делился, так что его самолюбию ничто не угрожает.
Но он упрямо продолжал подъем — еще десять футов, и еще десять, — после каждого десятка говоря себе: все, достаточно. Он прокрался по скале, скрываясь в удобной расселине, и вынырнул на открытое место, залитое лунным светом.
Примерно в тридцати футах под ним спал неподвижный дракон. Хэл увидел мерно вздымающиеся во сне бока, и неожиданно для себя ему стало до ужаса любопытно: а что видят во сне драконы, и видят ли хоть что-то вообще.
Тем временем его руки и ноги словно сами по себе отыскивали точки опоры, и Хэл медленно, но уверенно приближался к спящему чудищу. Ближе, еще ближе, и вот он уже всего в десяти футах от его широкой спины.
Он подумал, что способа погибнуть глупее выдумать невозможно, и прыгнул, вытянув ноги, туда, где темнел твердый панцирь, защищавший лопатки зверя.
Он приземлился именно там, куда метил. Дракон с криком пробудился, захлопал крыльями и попытался дотянуться когтями и клыками до незваного гостя.
Но Хэл был недосягаем, и чудовище взвилось в воздух.
Хэл Кэйлис летел, устроившись на спине дракона, который набрал скорость и взмыл в небо, закладывая крутые виражи, кружа и выгибаясь. И это было не во сне, а наяву. Хэл изо всех сил вцепился в панцирь, обнаружив, к своему облегчению, что грубая чешуя будто специально приспособлена для того, чтобы за нее держаться, и чувствуя под собой теплоту драконьего тела. Он посмотрел на землю — на костры далеко внизу, вокруг которых метались люди, всполошившиеся от полного страха и ярости драконьего рева. До него донеслись их изумленные крики. Все эти мужчины и женщины увидели его — его, верхом на драконе, летящего в воздухе.
Дракон сложил одно крыло, и мир внезапно стал таким, как хотелось Хэлу. Над ним горели луны и звезды, а под ним лежал мир, который был так мало ему нужен.
Он попытался пнуть — на самом деле легонько ткнул — левой пяткой в драконью шею, и огромный зверь послушно повернул влево. Он пнул его правой пяткой, и они повернули в другую сторону.
Он не просто летел, но управлял этим чудесным существом, этим зверем из его снов.

1 Следующая страница


Крылья Урагана 2

— К звездам! — крикнул он дракону, но великан втянул голову и камнем полетел вниз, трясясь, точно лошадь, пытающаяся избавиться от нежеланного седока. Земля стремительно неслась на него, и Хэлу не оставалось ничего иного, как цепляться за панцирь, надеясь, что дракон не станет губить себя, чтобы отомстить человечку, который столь безрассудно попытался его оседлать.
Дракон встряхнулся, перепонки его крыльев громыхнули, точно огромные барабаны, и Хэл, не удержавшись, полетел вниз.
Теперь земля, большая и темная, на бешеной скорости устремилась к нему, слепя кружащимися огнями факелов. Он не стал закрывать глаза и в последний раз взглянул на прекрасную безмятежную луну, равнодушно взиравшую на него со своей высоты. И упал.
Прямо на повозку, наполненную тюками с хмелем. Упал так, что из него вышибло дух и перед глазами все почернело.
Потом он увидел свет, огни, услышал шум ног бегущих к нему людей, и попытался подняться, чувствуя, как каждая мышца в его теле протестует против этого. Над бортиком повозки появилось бородатое лицо. — Какого черта...
— Кто-то говорил, — сказал Хэл таким беззаботным голосом, какой только смог изобразить, — что дракона нельзя оседлать.
— Парень, ты самый потрясающий идиот, о каком я когда-либо слышала! — воскликнула женщина, чье лицо показалось рядом с бородачом.
— Может быть, — отозвался Хэл. Он выглянул, увидел бегущих к нему сборщиков хмеля, услышал новые крики. Ему показалось, что он заметил среди них Дольни, хотя теперь это ничего для него не значило.
— Может быть, я действительно сумасшедший, — сказал он задумчиво. — Но зато я летал на драконе.

3

Наступила осень, но только по календарю. Уже давно стояла удушающе жаркая засуха, а дожди, обещанные мудрецами и народными приметами, все не шли и не шли. Пыль вилась под ногами Хэла, шагавшего на юг, к городам Чикорских проливов.
Его кошелек был полон, пусть медь там встречалась куда чаще, чем серебро, на плечах красовалась новая куртка, а рюкзак приятно оттягивали хлеб, сыр и фляга с пивом.
Ему грех было обижаться, ведь по меркам бродячего работника это было настоящее изобилие. Но он не видел смысла в бесцельном бродяжничестве, и ни север, ни юг не манили его, равно как не интересовало ни одно ремесло.
Он услышал цокот копыт и отскочил с дороги как раз вовремя, чтобы не оказаться сбитым с ног прогрохотавшим мимо экипажем, запряженным восьмеркой коней.
Хэл прокашлялся, отплевываясь от пыли, поднятой колесами. Возница, разумеется, даже и не подумал притормозить ради какого-то оборванного бродяги, а его хозяин не выглянул из-за спущенной занавески.
И так будет всегда, подумал Кэйлис почти равнодушно. Всегда будут те, кто ездит в экипажах, вроде Трегони из оставшейся далеко позади деревушки, и те, кто пешком шлепают по пыли и грязи.
Вроде Хэла.
Вообще-то кочевая жизнь его не слишком тяготила — в таком возрасте почти все воспринимается как приключение. Конечно, он замечал старых бродяг, которые уныло брели по дороге, превозмогая боль в измученных суставах, а есть могли только кашу из-за потери зубов; у бедолаг не было ни родных, ни друзей, заботиться о них было некому — так им и предстояло брести по свету, пока где-нибудь в придорожной канаве они не испустят дух.
Это было совсем не то, чего он хотел.
И разрази его гром, если он знал, а чего он, собственно, хочет.
Прозвучал пронзительный крик, и, подняв голову, он увидел огромного, всех оттенков зелени, дракона, летящего над дорогой в сотне футов над землей. Он уже было собрался ничком броситься на землю — другие бродяги рассказывали ему, что драконы иногда охотились на этой пустынной дороге, готовые спикировать, убить и унести одинокого путника в свое логово. Но через миг забыл все свои страхи, увидев на спине дракона всадника.
Дракон приблизился, и Хэл смог получше разглядеть мужчину, сидевшего у него на спине. Он был высоким и очень худым, с аккуратно подстриженной седой бородкой на вытянутом лице. На мужчине были коричневые кожаные башмаки, штаны и безрукавка, из-под которой выглядывала рыжая рубаха, а голову его венчала шляпа с широкими обвислыми полями.
Он держал в руке поводья, ведущие к рым-болтам, вкрученным в шипы у рта дракона, и явно вполне уютно себя чувствовал, сидя на чем-то вроде подушки на плечах у крылатого зверя.
Увидев Хэла, он разразился хохотом, далеко разнесшимся по пыльной дороге.
Хэл глупо разинул рот. Он слышал о людях, которых специально обучали летать на драконах, но не верил в эти россказни, хотя месяц назад сам поднялся в воздух на спине одного из этих созданий.
И вот доказательство было прямо над ним — этот человек, похоже, полностью контролировал громадного зверя. Он чуть тронул поводья, и дракон описал в воздухе пируэт.
Всадник порылся в своей сумке и рассыпал горсть пыли.
Пыль засверкала на солнце, потом замерцала и вдруг сложилась в буквы, повисшие прямо в воздухе:

! ЧУДО!
! ВОЛШЕБСТВО!
! АФЕЛЬНИ — УКРОТИТЕЛЬ ДРАКОНОВ!
ПОЛЮБУЙТЕСЬ НЕВИДАННЫМ
ИСКУССТВОМ И МАСТЕРСТВОМ АФЕЛЬНИ!
ПРОКАТИТЕСЬ НА ДРАКОНЕ
СОБСТВЕННОЙ ПЕРСОНОЙ
Никакой опасности, но только для храбрейших

Хэл едва заметил, что предупреждение написано совсем маленькими буквами.
Прокатиться на драконе?
Он сорвал с себя шапку, замахал, крича и приплясывая в дорожной пыли.
Дракон снова спикировал вниз, и всадник, сложив руки рупором, прокричал:
— Через две деревни, сынок! Увидимся там... если у тебя есть серебро!
Дракон заложил вираж. Хэл закричал в ответ:
— Обязательно увидимся! Я там буду!
Но если Афельни — а должно быть, это именно он и был — его и слышал, то в ответ даже не обернулся.
Хэл побежал вслед за ним, потом спохватился и перешел на трусцу, а потом и на быстрый шаг. Да. Он непременно там будет.
Он задумался, сколько же стоит такой полет.
Цена оказалась на одну серебряную монету выше, чем его платежеспособность. Хэл в четвертый раз пересчитал содержимое своего кошелька, но от этого в нем ничего не прибавилось.
Вывеска неумолимо гласила:

ПОЛЕТ НА ДРАКОНЕ 10 СЕРЕБРЯНЫХ БАРОНОВ

Цена была совершенно несусветной — но уже выстроилась очередь из тех, кто готов был выложить такую сумму. Большинство из них были юными храбрецами из этой деревни или детьми торговцев. Хэл заметил в очереди с полдюжины хихикающих девчонок.
Он попытался вспомнить, куда делась та серебряная монета, которая сейчас была так отчаянно ему необходима. Ночлег и долгое, восхитительное купание в ванной после того, как он ушел с полей? Тот кусок мяса с половиной бутылки сэйджинского вина, которыми он решил себя побаловать? Эта дурацкая куртка, которую он счел таким роскошным подарком самому себе, когда, судя по погоде, она еще долго ему не понадобится?
Все было без толку.
Даже если выложить все медяки, все равно не хватит. Да и потом, на что он будет питаться завтра?
Он мрачно раздумывал о представлении Афельни.
Обитателю какого-нибудь большого города такое зрелище могло показаться ничем не примечательным: три фургона, один — чтобы в нем ночевать, два других — тяжелые грузовые фургоны с плоскими крышами и привязью для драконов. У Афельни было трое возчиков и еще двое юрких юнцов, немногим старше Хэла, очевидно, каких-нибудь городских прохиндеев. Они забирали билеты, проверяли, чтобы пассажиры были крепко привязаны к своему сиденью за спиной у Афельни, веселили толпу и немного громче, чем нужно бы, перебрасывались друг с другом шутками относительно окружавших их деревенщин.
Но все это ничего для Хэла не значило, ведь у Афельни было два настоящих дракона: зеленый, которого он видел тогда на дороге, и еще один, чуть помладше, переливающийся разнообразными оттенками красного.
Красный был более горячим, постоянно рвущимся взлететь в воздух вместе со своим товарищем, на котором Афельни катал желающих. Чуть раньше красный дракон демонстрировал воздушно-акробатические трюки, из которых Хэл застал только самый конец.
Оба зверя были холеными, с начищенной и намасленной до блеска чешуей, блестящими крыльями, отполированными когтями.
Он уже видел седло Афельни — плоское седло, привязанное к двум рым-болтам, вкрученным в панцирь на шее дракона. Теперь к нему прибавилось и второе, прилаженное позади седла всадника при помощи кожаных ремней.
«Если бы эти драконы были мои, — подумал Хэл, — уж я-то ни за что бы не стал оскорблять их, заставляя возить на себе деревенских неумех ради серебра».
Он стал бы отважным исследователем, открывал бы новые земли, неведомые ни одному дирейнцу, а может быть, даже побывал бы на Черном острове, который хвастливые рочийцы провозгласили своим и где, по общему мнению, обитали самые крупные и опасные черные драконы — редкостный и особый вид.
Кто-то практичный, сидевший в его душе, усмехнулся: а как он будет кормить своих драконов, не говоря уж о себе самом?
За фургонами томились на привязи два вола, тоскливо мычавших, как будто они знали о своей участи. Один из возчиков сказал, что они послужат обедом для людей и драконов.
— Эх, жаль, что они не огнедышащие, как болтают в тавернах, — сказала ему одна возчица. — А то можно было бы получить наше жаркое без всякого труда.
«Может быть, — нашептывало Хэлу разгулявшееся воображение, — мне удалось бы даже найти какого-нибудь богатого лорда, который согласился бы финансировать мои исследования».
А если бы он все-таки никого не нашел и ему пришлось бы катать публику, чтобы заработать себе на жизнь, то он стал бы иметь дело только с богачами и запрашивал бы с них соответствующую цену, устраивая долгие воздушные прогулки для лордов и их дам. Он знал бы о стране все, учил бы других, и все считали бы его очень мудрым.
А не он ли еще недавно думал о том, как презирает этих богачей?
«Я и сейчас их презираю, — подумал Хэл. — Мне нужно только их золото».
Вдруг он усмехнулся.
«Ну надо же, размечтался! »
Он вспомнил поговорку бродяг: «Будь у меня ветчина, я сделал бы себе яичницу с ветчиной. Будь при этом у меня яйца».
Будь у него немного денег, чуть-чуть драконов и малость фургонов, он был бы ничуть не хуже, а то и лучше Афельни.
Но пока что это не он, а Афельни кружит в облаках, и визжащая девчонка крепко прижимается не к нему, а к Афельни. Он же, Хэл, стоит на земле, привалившись к колесу фургона и не имея денег даже на то, чтобы подняться в воздух на несколько секунд.
— А ты почему не в очереди, раз тебя так тянет к драконам?
Это была та самая возчица, с которой он разговаривал несколько минут назад. Хэл подумал и сказал правду.
Женщина кивнула.
— Да, Афельни берет немало. — Она чуть подумала. — Конечно, кто работы не боится, всегда может отработать свой полет.
Хэл воспрял духом.
— Я никакой работы не боюсь, — сказал он. Женщина огляделась по сторонам.
— Будь я стервой, то могла бы велеть тебе забить тех бычков, которые привязаны у нас там... но я не стерва... Вот что я тебе скажу. Во-первых, меня зовут Гаэта. Во-вторых, именно я веду здесь все хозяйство. И в-третьих, фургоны у нас перепачкались. Я велю Чапу — это вон тот толстяк — отвезти их обратно к реке, которую мы переходили вброд. Ветошь и ведро возьмешь вон в том фургоне.
Хэл вскочил и помчался к фургону, на который она указала, не дав ей даже закончить.

— Так ты и есть тот парнишка, который последние полдня надраивал фургоны? — поинтересовался Афельни. У него был грубовато-добродушный голос, и ему явно хотелось, чтобы слушатель считал его представителем высшего общества.
«В этом нет ничего страшного», — уговаривал себя Хэл, в то время как его пальцы вцепились в два ремня, когда-то служившие седельными подпругами и которые должны были надежно удерживать его в седле за спиной у Афельни.
— Значит, я перед тобой в долгу и прокачу тебя по полной программе, — продолжил Афельни. — Если, конечно, тебе этого хочется. Или ты предпочтешь плавно подняться, тихонько полетать и аккуратно приземлиться, как эти девицы, которых я катал весь день?
— Как вам будет угодно, сэр, — сказал Хэл.
— Мне показалось, что ты не прочь покувыркаться в воздухе, именно поэтому я оседлал Красного. Но если только ты меня облюешь, — пообещал Афельни, — то мытье тех фургонов покажется тебе детской забавой!
— Нет, никогда, — ответил Хэл и мысленно пообещал своему желудку, что в случае неповиновения тот останется без еды до будущего года.
— Тогда поехали.
Афельни легко запрыгнул в свое седло перед Хэлом, подхватил поводья и шлепнул ими по шее дракона. Гигант фыркнул, его крылья расправились и замолотили по воздуху, издавая звук, похожий на отдаленные громовые раскаты.
— Тебе когда-нибудь хотелось полетать? — спросил его Афельни через плечо.
— Да, сэр. — Хэл не стал упоминать о своем недолгом полете над полем хмеля.
— Тогда я расскажу тебе, как это будет происходить на деле. Моему дракону, Красному, больше было бы по душе сигануть с какой-нибудь скалы, а не поднимать нас в воздух с разбегу. А еще ему не по вкусу, что сейчас такая жара и такая влажность. Скажешь, при таком густом воздухе драконьим крыльям есть от чего оттолкнуться и он легче поднимается вверх? Это не так. Почему — понятия не имею. А теперь он побежит вперед, начнет бить крыльями, и — оп! — мы уже в воздухе!
Они действительно были в воздухе, и Хэл увидел, что поредевшая толпа на земле вдруг уменьшилась. Затем он увидел фургоны, потом деревню.
— Еще немного поднимемся, — сказал Афельни, все так же не повышая голоса.
Они двигались не очень быстро, поэтому шум ветра пока был не слишком громким.
— Мы сейчас примерно на высоте двести футов. Дадим Красному немного передохнуть и полетаем кругами. Потом ему будет легче подниматься. Не то чтобы он сам так считает, — добавил Афельни. — Но, бывает, приходится решать за дракона, потому что часто он сам не знает, чего он хочет. Но иногда... — Афельни оборвал фразу.
Хэл смотрел на дорогу, по которой так долго тащился сегодня утром, хотя спешил изо всех сил, чтобы дойти до деревни. По обеим сторонам росли высокие деревья, простирались фермерские поля, а за ними поблескивало озеро, о котором он даже не подозревал. Озеро питалось ручьем, который Хэл перешел вброд. Еще дальше в голубоватой дымке сгущающихся сумерек утопали невысокие холмы и незнакомые долины.
— А высоко нужно подняться, чтобы увидеть океан, сэр? — прокричал он.
— Думаю, отсюда не получится. Если взлететь очень высоко, на такую высоту, где трудно дышать не только людям, но и драконам, и их крылья перестанут нас поднимать, — думаю, и тогда мы не увидим даже столицу, не говоря уж о городах в Проливах.
— А-а, — протянул Хэл, слегка разочарованный.
— А что? У тебя там кто-то живет?
— Нет, сэр. Просто любопытно.
— Откуда ты?
Хэлу не хотелось пускаться в свое жизнеописание.
— Так, ниоткуда, сэр. С севера.
Афельни обернулся, пристально взглянув на него.
— Ты бродяга, да?
Не дожидаясь ответа, он развернулся обратно.
— А теперь мы набрали кое-какую высоту. Заметь, как Красный реагирует на поводья. Шлепни его по левой стороне шеи, и он свернет влево. А шлепнешь по правой, то, если не заартачится, — вправо...
— Летать в такую тихую погоду — конечно, когда зверь хорошо вымуштрован и в нормальном настроении, — так же просто, как и ходить...
— С другой стороны... Ну, в общем, вот почему нас, покорителей драконов, так мало.
«Покорители драконов». Он никогда о них не слышал.
— И сколько вас? Афельни пожал плечами.
— Хороший вопрос. Здесь, в Дирейне, пожалуй, с дюжину наберется, может, чуток побольше. Я слыхал, некоторые просто катают богачей за деньги вокруг их владений или путешествуют по далеким краям.
«Как раз то, что мне надо», — подумал Хэл.
— В Роче больше. Намного больше. Их королева любит все новое. Я слышал, будто у них сотня всадников, хотя, мне кажется, слухи сильно преувеличены, во всяком случае не просто в это поверить. В Сэйджине... ну, с десяток. Их баронов, похоже, ничего не интересует, кроме поиска удовольствий на свою задницу. Хотя я иногда задумываюсь, нельзя ли делать деньги за проливом, доказав всем, что это под силу честному дирейнскому всаднику. Ладно, довольно болтовни. А теперь ухватись покрепче, сейчас я сделаю подъем и поворачиваем обратно.
Красный повиновался, и вскоре на горизонте снова показалась деревня.
— А теперь поворот со спуском... Земля приблизилась.
— А теперь держись крепче: Красный заходит на мертвую петлю.
Хэл повис на своих ремнях, глядя на проносящуюся под его головой землю, почти как в его первой попытке, когда он летал на драконе над полями хмеля.
Не сдержавшись, он завопил от восторга.
— Молодчина, — одобрительно сказал Афельни. — Похоже, ты создан для полетов. А теперь еще несколько разворотов.
Мир завертелся вокруг Хэла, и его желудок слабо запротестовал, но он не обратил на него внимания.
— Отлично, Красный, — похвалил зверя Афельни. — За это получишь на обед кровь целого быка.
И, сменив слушателя:
— А что ты об этом думаешь, сынок?
Красный внезапно спикировал, снова напомнив Кэйлису о его предыдущей авантюре. Прямо под ними стояли фургоны, а многочисленные точки, испещрявшие землю вокруг них, стали увеличиваться, превращаясь в лошадей и людей.
Но еще несколько секунд все это было довольно далеко. А потом земля понеслась на них, стремительно, еще стремительнее. Афельни с усилием потянул поводья, крякнув от напряжения.
Дракон распростер крылья, гася скорость. Ветер громыхал в кожистых перепонках барабанной дробью.
Земля была уже в пятидесяти футах под ними, когда дракон выровнялся и снова взмыл в небо.
— У тебя закрыты глаза?
— Нет, сэр.
— Тогда ты должен был видеть, что под конец земля летела на тебя быстрее.
— Я видел, сэр. — Хэл с радостью отметил, что его желудок наконец утихомирился.
— Замечательно. Когда это происходит, это значит, что ты примерно в двух сотнях футов над землей, слишком близко, и пора тормозить, а не то тебя расплющит об землю. Что не понравится ни одному уважающему себя всаднику.
Афельни заставил Красного сделать еще несколько поворотов, на этот раз более плавных, потом опустил дракона на луг и, затормозив, мягко приземлил его на четыре лапы.
Хэл расстегнул ремни, и Афельни, съехав по драконьему боку на землю, подал ему руку.
— Ты работаешь где-то здесь?
— Пока нет, сэр. Это мне вы махали, ну, там, на дороге. Завтра начну искать какое-нибудь место.
— Ты все еще не прочь научиться летать?
— Ради этого, сэр, я готов на все что угодно.
— Гм. — Афельни уже собирался сказать ему что-то, но тут подошла Гаэта, и он передумал. — Этот парень действительно хорошо поработал или мне только кажется?
— Он поработал на совесть, — сказала Гаэта.
— Было бы неплохо, если бы все время было так чисто, верно?
Гаэта пожала плечами.
— Оставайся, поешь с нами, — сказал Афельни.
— Благодарю вас, сэр. И... если вы кого-нибудь ищете, я буду работать усерднее, чем кто угодно другой, сэр.
— Посмотрим, — неопределенно сказал Афельни. — Посмотрим.
У Хэла упало сердце.
Но утром, когда караван стал собираться в дорогу, в одном из фургонов нашлось местечко для рюкзака Хэла и скамейка, на которой он мог сидеть, а также кожаная упряжь, которую нужно было натирать маслом. Правда, никто так и не сказал Хэлу, в чем будет заключаться его работа и сколько ему будут платить.

4

— Бросай поводья, сдавайся и все такое, — протянул разбойник небрежно, при этом его арбалет смотрел Хэлу прямо в живот.
Хэл приподнял руки, бросив поводья на спину лошади.
Из-за кустов выехало еще с полдесятка грабителей с оружием на изготовку. Вел их тощий разбойник с тщательно напомаженной козлиной бородкой.
Место для засады было выбрано лучше некуда — приблизительно в двух лигах не доезжая сэйджинской крепости Бедаризи, в достаточной близости от нее, чтобы путник, считая себя почти в безопасности, слегка ослаблял бдительность.
Козлобородый, прищурившись, взглянул на Хэла.
— Ага. Это тот малец, который работает у дирейнского покорителя драконов, что был у нас прошлым летом?
— Да, это я, — сказал Хэл.
— Ты позабыл заплатить пошлину, когда вчера уезжал во Фречин. Или не так?
— Я не увидел никого, кому отдать ее, Черсо.
— Значит, мы друг друга помним! — довольно заметил разбойник. — Когда люди знают по имени того, с кем ведут дело, — это хороший знак. Что же касается того, почему никто не поприветствовал тебя вчера, так это оттого, что мы встретили одного торговца коньяком, а он принялся сопротивляться, так что нам пришлось забрать все. — Он ласково улыбнулся. — Коньяк оказался превосходным, так что мы все слегка вздремнули. Хэл выдавил улыбку, вытащил из-за пазухи небольшой кошелек и бросил его собеседнику. Черсо взглянул на своих спутников.
— Гляньте, этот парень умен не по годам, знает, что дешевле заплатить, не то что тот торговец, чьи близкие никогда больше не увидят даже его костей.
Черсо раскрыл кошелек, заглянул внутрь и недоуменно нахмурился.
— Здесь только серебро, парень.
— У нас сейчас не лучшие времена, — честно сказал Хэл. — В этом году всюду полно всадников из Дирейна, и все дают представления.
— Не говоря уже о рочийцах, — заметил рябой разбойник. — Только что в Бедаризи притащилась целая уйма. У них пять огромных ящериц, и все в клетках. Таких здоровущих я еще никогда не видел!
Второй добавил:

Предыдущая страница 2 Следующая страница


3 Крис Банч

— Их еще и солдаты охраняют, так что пришлось пропустить бесплатно.
Хэл скривился. В Роче тоже поняли выгоду полетов на драконах. Он не видел пока ни одного из этих зрелищ, но ходили слухи, что отлично выученные рочийские всадники, выступающие строем и в одинаковой униформе, затмили большинство драконьих представлений, включая и аттракцион Афельни Драконьего, у которого теперь остался всего один зверь.
Черсо уловил промелькнувшее на лице Кэйлиса выражение и спрятал кошелек в карман.
— Теперь я верю твоим словам о плохих временах, парень. Люди должны доверять друг другу и никогда не брать больше, чем другой может дать, верно?
Хэл выдавил улыбку.
— Возможно, если бы я придумал какую-нибудь байку получше, ты вообще не стал бы брать с меня дань?
— Ну-ну, — сказал Черсо. — Не будем испытывать судьбу. Каждый из нас делает, что должен, и, думаю, я снисходительный, очень снисходительный, взяв эти гроши не только за твою безопасность, но и за безопасность твоего хозяина и его труппы тоже. Полагаю, они проедут здесь в ближайшие несколько дней?
— Обязательно, — подтвердил Хэл. — Я ездил клеить афиши во Фречин, как ты сказал, и Афельни думает, что мы выедем через день-два. Знаешь, Черсо, если времена станут еще более трудными, может быть, ты и твои люди будете брать дань бесплатными полетами?
Грянул презрительный хохот, и Черсо сплюнул себе под ноги.
— Мы что, похожи на полоумных? Кому захочется покинуть эту замечательную твердую землю и куда-то лететь на драконе? Мы не болваны, которые по доброй воле подвергают себя опасности.
— Но вы же бандиты!
— Это наше ремесло, — пожал плечами Черсо. — У многих из нас отцы и братья тоже были разбойниками.
Он отвел взгляд, не желая получить от Хэла сам собой напрашивающийся вопрос: что же положило конец их карьерам — веревка или топор палача.
— Кстати говоря, — сказал он, демонстративно меняя тему, — времена сейчас становятся все более опасными, если ты не заметил.
— В этом сезоне куда больше народа ходит с оружием, — сказал Хэл. — А торговцы теперь ездят с охраной почти все. И несколько знатных семейств перебрались за границу.
— Они чуют опасность, как и я, — сказал Черсо. — Тут приходил один, недели две назад, рассказывал об амнистии.
— Вы собираетесь принять ее? — спросил Хэл.
— Ну уж нет, — отрезал рябой.
— Только не на таких условиях, которые нам ставят, — согласился Черсо. — Это не обыкновенная общая амнистия, вроде той, какую барон может объявить, когда выдает дочь замуж или когда баронов колдун одолеет его врагов. Похоже, бароны собрали совет, и некоторые поговаривают, что они собираются избрать одного из них королем. Слыхал что об этом?
Хэл покачал головой.
— Я не слишком интересуюсь политикой.
— Мы тоже, — сказал Черсо. — Хотя, похоже, стоит этим заняться. Совет объявил амнистию разбойникам и наемникам на условиях, что мы все вступим в армию, которую они собирают.
— Армия! — фыркнул другой бандит. — Ты дерешься, рискуешь своей задницей, но должен делиться добычей с каким-нибудь жирным слизняком, который сидит на горке, раздувшись от гордости в своих доспехах. Чихать я хотел на армию.
— Но, что еще хуже, у них есть колдун, который заставляет всех, кто соглашается на амнистию, поклясться своей кровью, так что если ты сделаешь что-нибудь разумное, к примеру сбежишь от них после первого жалованья, то тебя сожрут огненные черви или что-нибудь в этом роде, — добавил третий. — Не думаю, что союз этих баронов просуществует дольше чем до того момента, когда все они перебьют друга со спины и оставшийся в живых заполучит корону. Но эти ублюдки могут продержаться достаточно долго и обдерут окрестности так, что нам ничего не останется. Я уже говорил, это недобрый знак.
Хэл задумчиво покусал губу, гадая, имеет ли все это какое-то отношение к нему, но так и не решил какое.
— Скажи-ка, — спросил рябой разбойник, — а в Дирейне есть разбойники, как в Сэйджине?
— Есть, но не слишком много, — ответил Хэл.
— Что, трусоватый народ в вашем королевстве, да?
— Нет, — не обидевшись, сказал Хэл. — Просто у нас есть законы.
Рябой ухмыльнулся, побарабанив пальцами по рукоятке меча.
— И у нас тоже они есть.
Это вызвало у остальных разбойников приступ хохота. Когда он умолк, Черсо спросил:
— Насколько я помню, в прошлом году вы зимовали в Паэстуме. В этом году твой хозяин собирается поступить так же?
— Пока не знаю, — ответил Хэл. — Вообще-то он хотел пораньше отправиться на зимовку и поехать на побережье Роче, чтобы найти замену тому дракону, которого мы потеряли в прошлом году. Но рочийцы отказали ему в разрешении, а в свои новые планы оп меня не посвящал.
— Один совет, — сказал Черсо. — Я не стал бы сейчас слишком рваться в Паэстум. Чересчур близко к Роче, а эти ублюдки во главе со своей проклятой королевой плачутся в своих листовках, что их обманом лишили прав на город.
— Мне на это плевать, — сказал Хэл.
— И мне тоже, — согласился Черсо, снимая стрелу с арбалета. — Жизнь продолжается, и мы стараемся извлечь что можно из того, что она нам преподносит.
Хэл кивнул.
— Тебе лучше возвращаться в Бедаризи, пока не стемнело, — сказал Черсо. — Слышал, тут завелись какие-то парни, которые рыщут у самых стен, никому не подчиняются и вообще не признают никаких законов. Удачи тебе, маленький летун. Увидимся следующей весной.
И так же бесшумно, как и появились, бандиты исчезли, и дорога опустела.

* * *

Хэл раздумывал о том, что ему рассказали разбойники. Вооруженные люди на дорогах, возможная амнистия, чтобы собрать армию, да и Черсо говорит, будто рочийцы вынашивают какие-то темные планы. Нет, это никак не может его касаться, по крайней мере, пока он держит ушки на макушке.
Эх, не повредило бы, если бы в потайном кармашке, пришитом к его штанам с внутренней стороны бедра, было чуть больше денег. Афельни не был скрягой, но у него была одна слабость — кости. После каждого представления начиналась гонка — кто раньше доберется до кассы, он или Гаэта.
Она была единственной, кто остался из труппы, в которую Хэл вступил в тот незабываемый день. Остальные ушли за большими деньгами в другие труппы — цирки, странствующие зверинцы — или просто устали от бродячей жизни.
Хэл до сих пор оставался с Афельни, потому что даже после трех прошедших лет все еще хотел стать всадником на драконе, но хозяин пока не слишком охотно учил Кэйлиса этому искусству.
— Только не думай, что я выжил из ума, — как-то разоткровенничался Афельни, будучи навеселе, — но если я научу тебя всему, что знаю, ты ведь просто сбежишь, найдешь себе собственного дракона и станешь моим конкурентом, так ведь? — Он засмеялся своим странным визгливым смешком.
Хэл вынужден был признать, что в этих словах была доля правды. Афельни вовсе не был совсем уж сквалыгой и кое-чему все же его обучил. Хэл мог бы найти какого-нибудь другого всадника, но у него не было никакой гарантии, что новый хозяин станет делиться с ним своими знаниями щедрее.
Что же до того, чтобы расстаться с бродячей жизнью, так это было вообще невозможно, поскольку Хэл не встретил ни одного столь же соблазнительного ремесла. Не говоря уж о том, как здорово было путешествовать по неизвестным дорогам, заходить в незнакомые деревни и встречать новых людей, и даже просто возвращаться в какое-нибудь место, где не был целый год, и видеть произошедшие там перемены.
По меньшей мере один раз в каждом представлении Афельни катал Хэла, а не так давно даже позволил ему сидеть впереди и начал обучать его основам летного дела.
Полеты так и не утратили для него своей притягательности, начиная от неловкого, сопровождаемого хлопаньем тяжелых крыльев взлета и свободного скольжения на воздушных потоках, подобно паруснику, несущемуся по воздушному морю, и заканчивая стремительным нырком под облака, всегда казавшиеся ему восхитительно похожими на сахарную вату, которой торговали на деревенских ярмарках. В такие моменты он напрочь забывал и об их сырости, и о внезапном дожде, и об опасности, которую они могли представлять для полета.
Даже опасность притягивала его — ему нравилось смотреть сверху на приближающуюся грозу, едва успевая в последний момент нырнуть куда-нибудь в укрытие. Или, если облака были низкими, лететь прямо над ними, точно над сугробами только что выпавшего снега. И драконы тоже, как казалось Хэлу, наслаждались радостью полета, безмолвно скользя навстречу ветру, чтобы вспугнуть выискивающего добычу орла или внезапно вынырнуть где-нибудь над стаей уток и наблюдать, как они, хрипло крякая, несутся к земле, прочь от грозных когтей и клыков.
Теперь у Афельни остался всего один дракон, зеленая самка по имени Красотка.
Молодой дракон по имени Красный, любимец Хэла, однажды умудрился сорваться с привязи, когда их караван стоял высоко в горах. В небе мельтешили дикие драконы, и Афельни сказал, что у них сейчас как раз брачный сезон.
Драконы в эту пору точно с цепи срывались. Потом они выбирали себе пару из тех, с кем спаривались, и оставались с ним в течение четырехмесячного периода высиживания и еще год после того, как детеныш вылуплялся из яйца.
Они смотрели — Афельни при этом непроизвольно ругался шепотом, — как Красный понесся к самке. Два самца бросились на него. Он сражался изо всех сил, не щадя когтей и клыков, но самцы были старше, крупнее и яростнее его.
Один налетел на Красного сверху, и его когти сомкнулись у него на шее. Он дернулся в сторону, уходя от когтей Красного, и Хэл даже с земли, в сотнях футов от него, услышал, как хрустнула шея молодого дракона.
Возчики начали было пререкаться, когда Афельни велел им похоронить дракона, но, увидев выражение его глаз, замолкли и принялись за работу.
Когда вокруг тела Красного вырос холм, на вершине которого навалили камней, Афельни просидел на его могиле целый день и целую ночь.
И Хэла, к его удивлению, тоже терзала тоска, какой он никогда не испытывал ни по одному человеку.
Потом караван отправился дальше, и Афельни больше ни разу не упомянул имени Красного.
Что он намеревался делать теперь, когда рочийцы отказали ему в разрешении отправиться на Черный остров за заменой, Хэл не знал. Драконы всегда были исключительно дорогим товаром, а сейчас в особенности. Поговаривали, будто рочийцы покупали всех обученных и полуобученных самцов и самок, не брезгуя даже детенышами.
Афельни сказал Хэлу, что предпочитает покупать только что вылупившихся дракончиков.
— Чтобы вырастить хорошего дракона, нужно знать всего один секрет, — сказал он. — Нужно быть ласковыми с этими маленькими засранцами, даже если они ободрали тебе руку до самой кости. Возненавидь их — и они уловят твои чувства, и в один прекрасный день... В общем, или они улетят, или дело для тебя окровавленной рукой отнюдь не ограничится.
Теперь Хэл мог похвастаться и собственными шрамами, большинство из которых оставил Красный, но некоторые — и сравнительно смирная Красотка. И он обращался с этими зверьми именно так, как учил Афельни, поскольку поднять руку на животное, даже на столь грозное, как дракон, казалось ему немыслимым.
У него хватало и своих хлопот, думал Хэл, без того, чтобы еще беспокоиться о королях, королевах, армиях и прочей ахинее.
«Да ну их всех к дьяволам!» — сказал он себе, решив прислушаться к совету Черсо и не задумываться о том, что находится за его горизонтом.

Рочийские летуны обосновались прямо у городских ворот и явно не беспокоились ни о каких «ребятах, которые рыщут у самых городских стен, никому не подчиняются и не признают никаких законов». Хэл насчитал вокруг распряженных фургонов не меньше двадцати тяжеловооруженных солдат в незнакомой форме. Рочийцы вывели своих драконов из клеток и репетировали.
Хэл, которому еще ни разу не доводилось видеть их представление, присоединился к полусотне бедаризийс-ких зевак, наблюдавших за этим зрелищем.
Он никогда еще не видел ничего подобного, и Афельни уж точно ни за что не смог бы показать представление, хотя бы отдаленно напоминающее это.
Пять драконов были обыкновенными: темными, зелеными, синими и коричневыми. Они были огромными, ничуть не меньше остальных драконов, виденных Хэлом, за исключением нескольких диких великанов, и рочийские всадники превосходно управлялись со своими зверями.
Они летели тесным строем, совершая различные маневры — делая виражи, пикируя, взмывая в воздух, кувыркаясь через спины друг друга. Потом настал черед игр: полет цепочкой за маневрирующим лидером — «делай-как-я», потешные сражения, а в довершение всего всадник из труппы даже принялся перепрыгивать с одного дракона на другого прямо в воздухе.
В труппе было и двое колдунов, расхаживавших в толпе и наводивших на драконов разнообразные иллюзии.
Все это время зазывалы с лужеными глотками без устали напоминали собравшимся, что это лишь малая толика тех чудес, которые привезли им рочийцы, что завтра и еще три полных дня труппа ки Ясина покажет им такое, чего они даже представить себе не могут.
Хэл, слышавший, как один из солдат обратился к Ясину, назвав его «ки», сделал вывод, что это, должно быть, титул, а не имя.
Кэйлис был потрясен — и это всего лишь репетиция! Да труппе Афельни еще повезет, если им удастся завлечь на свои представления достаточно сэйджинцев, чтобы окупить хотя бы свои расходы здесь, в Бедаризи.
Примерно половина солдат отделилась от строя, и маги, вытащив из сундука пару крошечных ивовых корзиночек, пробормотали над ними какие-то заклинания, после чего корзины принялись расти. Они росли до тех пор, пока не стали величиной примерно пять на десять футов.
По команде в каждую корзину запрыгнула четверка солдат. Рядом с корзинами приземлилось по дракону. Корзины крепкими ремнями привязали к кольцам, продетым сквозь драконью чешую. Чудища, подгоняемые криками своих всадников, заколотили крыльями, взметая пыль, и медленно-медленно взмыли в небо.
Там драконы развернулись и сделали вид, будто собираются напасть на толпу. Сидевшие в корзинах солдаты выпустили в землю тучу стрел, пролетая почти над самыми головами собравшихся.
Из толпы послышались жидкие аплодисменты, но большинство собравшихся безмолвствовало. Возможность использовать драконов в военных целях, в особенности учитывая поведение рочийцев в последнее время, была совершенно очевидной.
И снова Хэл подумал о том, что не слышал ни о чем подобном ни от одного всадника из Дирейна или Сэйджина.
Драконы приземлились, и солдаты высыпали на землю. Теперь зазывалы принялись соблазнять собравшихся полетами за полцены, поскольку шоу официально еще не открылось.
Мгновенно выстроилась очередь из нескольких человек.
Хэл с любопытством подметил, что пара драконов, катавших публику, носила пассажиров не на спинах, а в плетеных корзинах, по трое или четверо за один рейс, в зависимости от веса пассажиров.
Хэлу показалось, что эти драконы были старше, а следовательно, и менее норовистыми, чем остальные.
То, как они взлетели, и сам полет подтвердили его правоту. Эта парочка очень неторопливо поднималась футов примерно на пятьсот в высоту, делала круг над Бедаризи, после чего по длинной дуге возвращалась обратно, плавно приземляясь. Разумеется, никакой акробатики и никаких трюков.
Репетиция подошла к концу, и наземные служители принялись кормить великанов и чистить снаряжение.
Похоже, толкущиеся в лагере зеваки ничуть не мешали им, поэтому Хэл оставил коня на привязи и отправился бродить по заведению ки Ясина.
Кэйлису все казалось роскошью — у каждого всадника был небольшой фургончик и прислуга. Грузовые фургоны — по два на каждого дракона — были новенькими и нарядными, как игрушечные. Кроме того, там еще были фургоны для солдат и служителей, походная кухня и экипажи, а уж лошадей и волов с избытком хватило бы на целый полк.
Хэл не мог похвастаться опытом Гаэты, но достаточно долго помогал ей вести учет, чтобы иметь кое-какое представление о том, во сколько обходится подобное представление. Он никак не мог взять в толк, как труппа может окупить свои расходы, если только рочийцы не требовали минимум по десять золотых монет за один полет, а ведь он видел афиши с ценами — они были даже ниже, чем у Афельни.
Возможно, этот Ясин был богачом и доплачивал труппе из собственного кармана.
Возможно.
«Или, — подумал Хэл, поразившись изворотливости собственного ума, — возможно, Ясин со своими всадниками действительно были шпионами, как шептались в толпе».
Возможно.
Размышляя об этом, он проходил мимо небольшого фургона, дверца которого стояла нараспашку. До него донеслась грубая брань, потом послышался смех.
Он узнал этот пронзительный смешок, и сердце у него окончательно упало, когда он услышал чей-то голос, произнесший на ломаном сэйджинском:
— Видите, ки Афельни, как я и обещал, удача начала поворачиваться к вам лицом.
Хэл поднялся по ступенькам, на ходу пытаясь выдумать какую-нибудь историю поправдоподобней.
Внутри за столом, на котором валялись игральные карты и кости и было столбиками сложено серебро и золото, сидели четверо мужчин. На одном из них, невысоком и очень худом, был роскошный шелковый костюм сэйджинского вельможи; второй, пухлый и весь какой-то уютный, был облачен в серую замшевую куртку и молескиновые бриджи.
Третьим был совсем молодой — года на три старше семнадцатилетнего Кэйлиса — парень с аккуратно и коротко подстриженными бородкой и волосами. На нем были черные кожаные бриджи и такая же куртка, небрежно расстегнутая до пояса и демонстрирующая белую рубаху без воротника. На шее у него красовался алый шарф, а на ногах — высокие сапоги. Он явно был всадником. Несмотря на свою бросающуюся в глаза молодость, парень держался с властностью, граничившей с высокомерием. Хэл задумался, уж не сам ли перед ним ки Ясин.
Четвертым был Афельни. Лежавшая перед ним кучка денег была самой скромной и в основном состояла из серебра. Он явно добрался до кассы первым, и, памятуя, сколько денег там было, когда Хэл выезжал во Фречин со своими афишами, ему не слишком везло.
Афельни был несколько навеселе, но что это меняло? Вино никогда не влияло ни на его карточное чутье, ни на его удачу — ни в ту, ни в другую сторону.
Он поднял глаза, увидел Хэла, и лицо его вытянулось от удивления. На секунду на лице его мелькнуло виноватое выражение, а затем оно побагровело от гнева. Он попытался сохранить достоинство.
Вот уж не ожидал тебя здесь увидеть. — Афельни нарочито растягивал слова, пытаясь казаться аристократом.
— Э-э-э... да, сэр, — отозвался Хэл. — Я только что вернулся из Фречина и подумал, что вы захотите выслушать мой доклад.
— Не сейчас, парень, — отмахнулся Афельни. — Сомневаюсь, чтобы этим джентльменам: благородному Бэйли Ясину, его управляющему или лорду Скэйру — были интересны наши дела.
— Но, сэр...
— Можешь подождать меня снаружи. Я недолго. Скэйр, щуплый коротышка, бросил взгляд на ставку
Афельни, ухмыльнулся, но ничего не сказал.
— Я... есть, сэр! — выдавил Хэл и вышел наружу. Он прислонился к стенке фургона, сам не понимая, почему ему так тошно. Ну да, Афельни играл на деньги. Так этот грех водился за ним и раньше. Ну, он проигрывал. Так это случалось почти всегда, причем иногда положение их становилось настолько бедственным, что им приходилось воровать зерно для Красотки, которую еще нужно было заставить питаться чем-либо отличным от мяса, а чтобы добыть еду для себя — побираться.
Он пытался не прислушиваться к выкрикам игроков, но не мог. Афельни по мелочи выиграл еще несколько кругов, потом начал проигрывать, раз за разом.
В душе Хэла вспыхнула искра надежды, когда он услышал, как Ясин спокойно спросил:
— Ки Афельни, вы точно хотите сделать такую высокую ставку? А не тешите ли вы себя ложными иллюзиями?
— Большое спасибо за благоразумное предостережение, — чуть резковато ответил Афельни, — но я еще могу взять две карты. Лорд Скэйр, ставлю все, что у меня есть в наличности, если вы возьмете столько взяток, сколько заявили.
Послышался смех.
— Значит, открываем карты, — сказал Скэйр.
До Хэла донесся стук карт о деревянную столешницу. Кто-то ахнул.
— Говорят, удача любит тех, кто рискует, — сказал Скэйр. — Кто мог ожидать, что ваша последняя ставка окажется поистине золотой.
— Я — пас, — сказал Ясин.
— Я тоже, — подхватил другой голос, по всей видимости, — рочийского управляющего.
На миг стало тихо.
— У меня нет ничего, кроме моего честного имени, — сказал Афельни. — Полагаю, вы примете мою расписку?
— Боюсь, что нет, — отозвался Скэйр. — Не принимайте этого на свой счет, но тем, кто не из Бедаризи... В общем...
— Ладно, — сказал Афельни. — Вот. Дайте мне бумагу и ручку.
Послышалось царапанье пера по бумаге.
— Полагаю, эта купчая на мое представление позволит мне продолжить игру?
— Ки Афельни, — сказал Ясин. — Вы уверены, что действительно хотите это сделать?
— Он не ребенок, — сказал Скэйр. — Хотя обычно так не делается, я приму эту ставку. Карты, пожалуйста.
Хэл вскочил на ноги. Во рту у него пересохло от панического страха. Афельни — по крайней мере, насколько ему было известно — никогда не заходил в своем безумии так далеко.
Он взбежал по ступенькам, но стук карт по дереву прозвучал как приговор.
— Пожалуйста вам, — сказал Скэйр. Послышался стон, который мог издать лишь Афельни.
— Значит, теперь я владелец летающей ящерицы и нескольких фургонов, — заключил Скэйр с торжеством в голосе.
— И что же вы станете с ними делать? — осведомился Ясин.
— Разрази меня гром, если я это знаю. А вы хотели бы приобрести этого зверя?
— Боюсь, что нет, — покачал головой управляющий Ясина.
— Что же мне теперь сделать? Пожалуй, посажу его в своем парке в клетку, пусть ребятишки подивятся. Или привяжу на длинную веревку, чтобы стража попрактиковалась в стрельбе из лука.
— Вы не можете... — ахнул Афельни.
— О, еще как могу, — возразил Скэйр. — Я пришлю своих солдат за зверем и остальным вашим скарбом завтра с утра. Я не такой уж бессердечный, поэтому даю вам и вашим людям времени до завтра, чтобы собрать свои личные вещи. А вы в качестве ответной любезности дадите моему главному конюху несколько советов, как содержать и кормить драконов. А?
Кресло проскрежетало по деревянному полу, и из фургона показался Афельни. Как слепой, он сошел по ступеням вниз. Увидев Хэла, Афельни отвел взгляд.
Хэл, разрывающийся между побуждением от души врезать ему и желанием выпустить кишки этому проклятому Скэйру, в растерянности пошел за ним.

Они добрались до пятачка расчищенной земли, совсем крошечного, прямо за городской стеной, где расположились их оборудование и скарб, прежде чем Афельни смог взглянуть в лицо Хэлу, плетущемуся за ним по городу с лошадью в поводу.
— Мне... мне очень жаль. Просто когда я вижу карты... и серебро... я совершенно не могу сдерживаться, и... Прости.
В голове у Хэла вихрем пронеслись все слова, которые он собирался высказать и которые, пожалуй, и вправду стоило высказать, но его охватила жалость. Хэл покачал головой.
— Что сделано — то сделано.
Он позвал Гаэту, двух других возчиков и их единственного зазывалу и рассказал им, что произошло.
— И что нам теперь делать? — уныло спросил один из возчиков.
Хэл взглянул на Афельни, но тот ничего не сказал.
На Кэйлиса что-то нашло. Если никто не может взять на себя ответственность, значит, придется ему. Он порылся в кармане штанов, вытащил оттуда кошель. Ему удалось накопить двенадцать золотых и еще немного серебра. Он дал двум возчикам и зазывале по золотой монете.
— Соберите свои пожитки и уходите. Можете увести лошадей, если хотите, но тогда делайте это до ночи.
— И куда нам идти? — жалобно спросил возчик. Хэл покачал головой.
— Будь я проклят, если знаю. Мы с Гаэтой отправимся в Паэстум, попытаемся наняться куда-нибудь на работу и переправиться через пролив обратно домой. Наверное.
— А с ним что будет? — другой возчик ткнул локтем в направлении Афельни, который стоял, понурившись, с таким видом, как будто его жизнь закончилась.
Прежде чем Хэл смог что-либо ответить, их пятачок окружил десяток солдат.
Увидев их, Афельни прокричал что-то такое, чего Хэл так и не разобрал, и помчался к фургону, к которому была привязана Красотка.
— Эй ты! — заорал один из солдат.
— Это его дракон! — крикнул в ответ Хэл.
— Да ничего подобного! Теперь он принадлежит лорду Скэйру, а мы здесь затем, чтобы убедиться, что все будет честь по чести.
— Так оно и будет, — сказал Хэл, бросившись к солдатам, потому что внезапно сообразил, что затеял Афельни.
— Это уж как пить дать, — проворчал солдат. — Эй! Старик! Ну-ка прочь от этого чудища!
— Он сейчас натравит своего зверя на нас, — предостерег другой солдат.
— А вот уж черта с два! — отрезал первый. — Луки на изготовку! Стрелять по моей команде!
Афельни уже отвязал Красотку, и она расправила крылья, трепещущие в предвкушении полета.
— Эй ты, стой! — крикнул солдат. Его пальцы привычно выдернули из поясного колчана стрелу, натянули тетиву и подняли лук.
Хэл кинулся на него, сбил с ног, свалился сам и уже собрался было вскочить, как вдруг обнаружил, что второй солдат упирается острием меча ему в горло.
— Не двигайся! — приказал он, и Хэл счел за лучшее подчиниться.
— Давай, Красотка, — крикнул Афельни, забравшись на спину зверя.
Крылья Красотки снова заходили ходуном, и она оторвалась от земли, набирая высоту.
Солдат выхватил из колчана другую стрелу и прицелился. Запела тетива.
Афельни вскрикнул от боли, и Хэл увидел, что у него из бока торчит стрела.
Но ему как-то удалось спрятаться за костяной панцирь, а Красотка только сильнее забила крыльями.
Туча стрел полетела вверх, но дракон уже был высоко в воздухе, четко вырисовываясь на фоне неба. Он летел на север, к Паэстуму, к Дирейну. К дому.

Гаэта и Хэл шагали вдвоем по той самой дороге на Паэстум, над которой Афельни совсем недавно промчался по воздуху. Они останавливались в каждой деревушке, расспрашивали каждого встречного.

Предыдущая страница 3 Следующая страница


Крылья Урагана 4

Лишь один человек — а вид у него был не слишком заслуживающий доверия — сказал, что несколько дней назад видел в воздухе зеленого дракона. Но всадника на нем не было.
Никто не упомянул и о том, что видел где-нибудь на дороге мертвое тело с раной от стрелы.
Через две недели, дойдя уже почти до того, чтобы начать побираться, они вошли в Паэстум.
Там были и другие всадники. Но никто из них ничего не слыхал ни об Афельни, ни о Красотке.
На закате Хэл отправился на утесы на краю города и долго стоял там, глядя на пролив.
Хэл очень переживал за Афельни, желая от всей души, чтобы ему с Красоткой удалось преодолеть пролив и добраться до родины Афельни — если она вообще у него была.
Внезапно Хэл осознал, что за два года, что он был знаком с покорителем драконов, тот ни разу не упоминал ни о доме, ни о семье.
Все, что у него было, все, чем он жил, были драконы. «Возможно, — подумал он с грустью, — Красотка унесла его в страну, о которой Афельни мечтал, в страну невиданных, сильных и свирепых драконов, в ту страну, что лежала далеко за Черным островом и за границами людских знаний».
Хэл Кэйлис отправился обратно в Паэстум. Теперь у него начиналась новая жизнь — жизнь, о которой он не имел никакого представления и даже не мечтал.

5

— Эй ты! — позвал его стражник с копьем и полущитом. — Ты, ты!
Хэл сделал вид, будто не понимает, что обращаются к нему. Солдат крикнул снова, на этот раз указав прямо на Кэйлиса.
Хэл состроил простодушную мину — ему, голодному и оборванному, сделать это было нелегко — и вразвалочку зашагал по дорожке.
— Специальный отряд городской стражи, — важно объявил солдат. — Ты кто такой?
— Хэл Кэйлис.
— Подданный какого государства?
— Дирейна.
— Это правда? Там, в Паэстуме, полно рочийцев, и все божатся, что они из Дирейна, потому и проверка.
— Я из Дирейна, — стоял на своем Хэл.
— Откуда конкретно?
— С севера. Родился в Каэрли.
— Никогда о таком месте не слышал.
Хэл пожал плечами, чувствуя, что начинает закипать.
— А там никогда не слышали о вас.
— Не умничай, — рявкнул стражник, — а не то вызову сержанта, он живо тебя угомонит. Что за дела у тебя в Паэстуме?
— Я вел бродячую жизнь и решил, что пора возвращаться домой.
— Все вы говорите одно и то же. Провалиться мне на этом месте, если я знал, что в Сэйджине столько дирейнцев, — отозвался солдат, чуть смягчившись.
Хэл не ответил.
— Ладно, — махнул рукой стражник. — Такой провинциальный говор, как у тебя, ни одному рочийцу изобразить не под силу. Можешь идти.
Хэл ничего не ответил и поспешил смешаться с толпой.
На берегу было людно, но вид у толпы был совсем не праздничный. Мужчины, женщины, ребятишки, кто богато одетый, кто в лохмотьях, кто с изящными дорожными саквояжами, кто с импровизированными заплечными мешками, сделанными из штанов или простыней, толклись на дороге, останавливаясь у сходней пришвартованных кораблей. Большинство из них жаждали одного — как можно быстрее уехать домой, пока не разразилась война.
Хэл находился в Паэстуме уже почти три месяца. Они с Гаэтой давно расстались, придя к выводу, что ловить удачу легче поодиночке, чем в компании.
Он попытался устроиться на работу к одному из двух всадников, которых нашел в Паэстуме. Но оба, как выяснилось, возвращались домой в Дирейн. Первый отказал Хэлу под тем предлогом, что не желает нанимать человека, который наберется у него ума и в конце концов станет ему конкурентом.
Второй, по имени Гэредис, более доброжелательный, сказал, что в обычное время был бы не прочь взять ученика, в особенности такого, который работал у Афельни: «А это значит, что у тебя есть голова на плечах, что ты не бездельник и умеешь ладить с тяжелыми людьми». Но он направлялся домой и собирался «укрыться с головой и быть тише воды и ниже травы».
Хэл удивился, и всадник объяснил почему: он только что вернулся из Роче.
— Там просто жуть какая-то! Все разговоры вертятся вокруг того, что «их лишили законного места в мире, а Дирейн и Сэйджин только и делают, что строят против них козни — да и всегда строили, — а королева Норция, наконец-то, первая разоблачила все это, и теперь они возьмут свое, и скоро всем нам крупно не поздоровится». Короче, мне этот психоз очень не понравился. В особенности когда я увидел, как их армейские вербовщики прочесывают деревни, набирая пушечное мясо. Вся Роче превратилась в один проклятый военный лагерь. С наковален сходят одни мечи да копья, кузнецы не успевают подковывать лошадей, а эти их проклятые старушенции, все как одна, не покладая рук шьют военную форму для «своих мальчиков».
Потом, несколько нервно, добавил:
— Как я и сказал — местечко где-нибудь в глуши, куда никто не доберется, хороший запас еды и вина, и в ближайшие год-два мир меня, надеюсь, не увидит.
И, сделав паузу:
— А может, и нет.

Хэл перебивался случайными заработками, то разгружая вагоны, то подрабатывая писцом и вообще хватаясь за любую работу. Но таких, как он, были сотни, если не тысячи, они стекались в Паэстум, готовые работать за одну кормежку, тогда как Хэлу необходимо было серебро, чтобы заплатить за переправу.
И каждый раз, когда у него появлялись хоть какие-то деньги, выяснялось, что цена билета за переправу на другой берег пролива, находившийся не более чем в двух днях плавания, опять подскочила.
Ему хотя бы удалось найти себе теплый и сухой ночлег — закуток в коровнике, чей хозяин делал вид, что не замечает его, позволяя ему время от времени мыться в корыте, из которого он поил скот, и даже поживиться ковшиком молока по утрам, прежде чем снова отправиться искать работу.
Слишком уж приходилось надрываться, чтобы постоянно работать на какого-то одного хозяина — исключая Афельни. Он почти дошел до такой степени голода и отчаяния, что начал было подумывать о вербовке в паэстумскую армию. Но только почти. Армейская муштра, казенщина и бесконечные «есть-сэр — никак-нет-сэр! » были ему совсем не по вкусу.
Как угодно, любой ценой он должен найти способ пробраться на один из этих проклятых кораблей с их бессердечными капитанами, переправиться в Дирейн, а собираться с мыслями лучше уж на родине.
Дни текли один за другим, и он начал обращать более пристальное внимание на слухи, сплетни и объявления.
Сначала ходили слухи о бандах налетчиков, нападающих на уединенные фермы и небольшие деревушки вдоль рочийско-сэйджинской границы. Эти слухи в конце концов подтвердились, а налетчики на самом деле оказались переодетыми в штатское рочийскими солдатами.
Королева Норция опровергла эти слухи, заявив, что диреинцы и сэиджинцы их сами и распустили, потому что не могут обеспечить безопасность своих граждан, и вообще без помощи рочийцев им не под силу навести порядок на своих территориях.
Потом пошли другие слухи — относительно рочий-ских лазутчиков в Паэстуме, ждущих удобного момента, чтобы поднять бунт и помочь наступающей армии. Пугающим было то, что ни глашатаи, ни листовки этих слухов не подтвердили, но и не опровергли.
Хэл мрачно сказал себе, что хуже быть уже вряд ли может.
Как выяснилось, он ошибался.
Ситуация ухудшалась с каждым днем.
Эскадрон правительственной кавалерии обнаружил и уничтожил группу конных налетчиков. Как ни странно, эскадрон состоял из дирейнских и сэйджинских солдат примерно в равных долях. Странным это было потому, что две всегда и во всем соперничавшие страны никогда и ни в чем не сотрудничали — до сих пор.
Банда предположительно была уничтожена всего в нескольких лигах к югу от Паэстума.
Затем выяснилось, что бандиты были вовсе не бандитами, а рочийскими военными, устраивавшими провокационные набеги на Сэйджин.
Рочийское правительство, вместо того чтобы отречься от мертвых бандитов, признало, что «это действительно были рочийские драгуны», что «они выполняли официальное поручение» и что «им устроили засаду на рочий-ской территории, причем довольно далеко от границы».
Все до единого чиновники в Сэйджине, Паэстуме и Дирейне отрицали это с пеной у рта.
А затем последовало официальное заявление Роче, подписанное собственной рукой королевы Норции, и оно гласило, что «подобная ситуация не может больше продолжаться! » Сэйджин же и Дирейн должны выплатить Роче солидную репарацию.
Совет баронов и король Дирейна Азир холодно отказались.
Королева Норция увеличила требования: не только репарации, но еще и конференция в Роче, которая и определит надлежащий порядок управления Паэстумом. Самое меньшее, на что должен согласиться Дирейн, это — совместное с Роче управление свободным городом.
Отказ удовлетворить эти «разумные» требования мог привести лишь к одной реакции.
Норция объявила мобилизацию, а слухи утверждали, будто рочийская армия уже сконцентрирована в приграничных районах, готовая выступить на Паэстум.
Дирейн «предложение» отклонил, король Азир назвал его шантажом, на который «ни один приличный человек ни за что не поддастся», заявив также, что «в случае необходимости ответит насилием на насилие, хотя и надеется, что мир все же удастся сохранить».

Хэл поднял голову, гадая, принадлежит ли дракон, круживший в вышине, рочийцам. Другие драконы, летавшие с востока и на восток, обычно над Паэстумом не задерживались.
Никто не знал, что они затевают, но молва говорила о том, что рочийские войска затаились где-то недалеко, у самой границы.
Хэл вспомнил ки Ясина с его летным аттракционом и задумался: где теперь этот всадник. Возможно, что он сейчас носит форму или командует теми драконами, которые проплывали в небе над Паэстумом.
Но это была не его забота, поскольку он только что сообразил, как почти наверняка можно пробраться на рыбачью шхуну, отправляющуюся в Дирейн.
Конечно, существовала опасность задохнуться под грузом рыбы, быть пойманным и вышвырнутым за борт или просто утонуть, но что с того? Дальнейшее пребывание здесь, в Паэстуме, само по себе было опасным, и неизвестно, чего стоило опасаться больше — голодной смерти или готовой вот-вот разгореться войны.
Его планам положил конец коренастый стражник с дюжиной ухмыляющихся товарищей. Каждый был вооружен мечом и увесистой дубинкой, а вид у всех до единого был донельзя довольный.
— Эй, парень. Кто твой хозяин?
— Э-э... Вообще-то, у меня нет хозяина.
— Место работы?
— В данный момент нигде.
— Теперь у тебя есть и то и другое. Можешь считать это официальным объявлением о том, что ты принят в армию его величества. Будешь оборонять стены Паэстума.
— Но я ведь гражданский... и не собираюсь носить это проклятое копье! — запротестовал Хэл.
— Ну зачем же так грубо? Просто в это тревожное время его величество король Азир объявил мобилизацию всех дирейнцев, и ты один из первых, кому выпала честь стать одним из героев Паэстума. Ребята, позаботьтесь о новом рекруте и отведите его в казармы. Там ему выдадут все положенное снаряжение.

6

Хэл смотрел со стены вниз, на разведчиков и драгун наступающей рочийской армии, грабящих окраины Паэстума.
В небе реяли два дракона, кружа в потоках штормового ветра, дующего с моря. Хэл предположил, что это наблюдатели рочийских командиров, которые, удобно расположившись в тылу своих войск, планируют штурм.
Многие века назад, захватив на сэйджинско-рочий-ской границе приморский город, впоследствии ставший Паэстумом, дирейнцы сделали его неприступным, обнеся весь полуостров высокими каменными стенами шестнадцати футов толщиной и тем защитив город от нападения как с моря, так и с суши. Шло время, и Паэстум, самый процветающий торговый порт в Чикорских проливах, разросся, подступив к самым стенам и выйдя за их пределы. Ведь никто не ожидал войны, в особенности между тремя самыми могущественными государствами известного мира.
Эти-то пригороды и стали хорошим плацдармом для рочийской армии, подошедшей к городу. Под прикрытием колдовского тумана кавалерия — драгуны и уланы — первой атаковала дирейнские позиции на окраинах. Необстрелянные дирейнцы в сумятице заколебались, и тут рочийцы обрушили на них две волны отлично подготовленных гренадеров.
Дирейнцы отступили, сохранив остатки боевого духа, в древнюю крепость.
Хэл благодарил судьбу за то, что в тот день со своим новехоньким, еще не опробованным мечом, шипастым щитом и в кожаных латах он защищал стену. «Это было... э-э... — припомнил он смутно, — три, нет, четыре дня назад. А может, и больше».
Хэл был приписан к кавалерийскому подразделению, которому не хватало лишь одного — лошадей. Он должен был находиться на дежурстве полдня, а все остальное время выполнять прочие обязанности, в числе которых были также и еда и сон. Но поскольку в городе царила непрекращающаяся паника и их то и дело вызывали к бойницам, он уже и не помнил, когда ему в последний раз удавалось спокойно посидеть пару часов, не говоря уж о том, чтобы поспать.
Теперь рочийцы двинули на них основную силу — Хэл видел, пока над ними не разразилась буря, похожие на гусеницы колонны в яркой, пусть и испачканной в боях форме, нескончаемо ползущие к городу.
В соседней башне двое солдат суетились у дротикомета, представлявшего собой размещенный на специальной подставке большой лук с плечами из жестких железных полос. Солдаты до отказа натянули волосяную тетиву, прицелились и выпустили длинную стрелу ввысь, в одного из драконов. Стрела пролетела в десятке футов от цели, и всадник поднял своего дракона еще выше. Следующий дротик прошел далеко внизу под зверем, и парочка продолжила кружить, как ни в чем не бывало.
Рочийцы, бесстрашные и самоуверенные, послали на защитников стен окруженного города четырех драконов. Нескольких человек разорвали в клочья. После этого под покровом темноты на башню подняли дротикометы.
Дротики с железными наконечниками, в ярд длиной, разбили клин драконов, атаковавших их на следующее утро. Драконам досталось сильно, и они, крича и пытаясь ухватить зубами торчащие из их тел древки, рухнули наземь. Арбалетчики прикончили одного из них, барахтавшегося в грязи рядом со своим мертвым всадником. Второй спикировал прямо в пылающее здание, где и сгорел — тоже вместе со своим всадником. Их страшные крики до сих пор стояли у Хэла в ушах.
После этого всадники стали более осторожными, летали на большой высоте и занимались исключительно наблюдением.
Хэл смотрел на них, задрав голову, и страстно желал оказаться там, наверху, даже в эту крепчающую бурю — бурю, которая, как утверждали все, была вызвана магией рочийцев, наведенной затем, чтобы не дать дирейнцам морем подвезти в Паэстум подкрепление.
Хэл не знал, так это или не так, — впрочем, ему было все равно. Зато он понимал, что в такую погоду, пока бушевал ветер, а дождь лил как из ведра, рочийцы не полезут штурмовать стены.
Он снова оглядел свой сектор. Никакого движения заметно не было, если не считать мелькавших время от времени мародеров. Потом он уловил запах дыма и увидел пламя, рвущееся из одного дома, потом из другого.
Рочийцы подожгли брошенные дома и лавки. Нарочно или случайно, Хэл не знал. Возможно, это все-таки спьяну нечаянно сделали грабители, поскольку после этого примерно час ничего не происходило.
Потом он услышал за спиной крики, оглянулся и увидел процессию, движущуюся по земляной насыпи к соседнему брустверу. Он возблагодарил небеса за то, что они шли не к нему, ибо уже успел усвоить одну из главных солдатских заповедей: если к тебе приближается человек выше тебя рангом, это не может означать ничего, кроме неприятностей.
Группа состояла из четырех человек в кричащей желто-зеленой форме королевских защитников Паэстума — элитного полка, охранявшего правителя Паэстума, важных чиновников, знать и прочие вещи, способные заинтересовать неприятеля, — вроде казны.
Следом шагали два молодых человека в явно очень дорогой гражданской одежде, сгибающиеся под тяжестью ящичков и шкатулок.
За ними важно шествовала причина всей этой процессии: внушительный бородач в темном одеянии и высокой красной шапке, за которым шагали еще четверо стражников.
Хэл решил, что это может быть интересным. Все интересное привлекало внимание противника, поэтому первым делом он спланировал отступление — полдюжины шагов до ближайшей башни, внутри которой можно было укрыться от любой опасности.
Решив эту проблему, он принялся наблюдать за тем, как в сотне футов поодаль подмастерья мага открывали одну шкатулочку за другой, расстилали коврики и расставляли жаровни. После этого в них насыпали курения, и колдун прикоснулся к каждой жаровне, беззвучно шевеля Губами.
Несмотря на ветер и временами начинающий капать дождь, в жаровнях вспыхнул огонь. Встречный ветер швырнул клубы дыма в лицо Хэлу, и тот закашлялся. Запах пришелся ему не по душе — слишком уж он был пряным и незнакомым.
Один из подмастерьев и стражник обернулись в его направлении и нахмурились. Хэл тут же состроил невинную мину и принялся кругами расхаживать по своему участку стены, пока они не утратили к нему интерес.
Очевидно, колдунам для работы требовалась тишина.
На коврах выложили замысловатые узоры из ленты, и оба подмастерья заняли свои места, держа в руках по длинной и тонкой свече.
Два взмаха руки мага — и фитильки, коптя, загорелись.
Колдун взял в руки огромных размеров фолиант, очень древний и ветхий, раскрыл его и принялся читать заклинание.
Хэл поежился, ибо, несмотря на ветер, очень четко слышал каждое незнакомое слово заклинания, с каждой минутой становившегося все громче и громче. Голос же становился все ниже и ниже, пока не перестал даже отдаленно напоминать хоть что-то, что способна была произнести человеческая глотка.
Маг трижды повторил какой-то жест, направленный в сторону рочийских рубежей, и каждый раз Хэл ощущал удар грома, хотя никакой молнии он не видел.
Ветер сменил направление на противоположное, потом улегся, и сквозь плотные облака проглянуло солнце.
Колдун, должно быть, наводил защитные чары против вызванной неприятелем магической бури.
Сизые облака, мчавшиеся над головой, остановились, и с неба, точно гигантская стрела, ударил солнечный луч.
А потом маг вскрикнул. Хэл вздрогнул, увидев, как он пошатнулся, судорожно швырнул толстенный фолиант в воздух и принялся раздирать на себе одежду.
Свечи вдруг заполыхали, как факелы, пламя охватило двух подмастерьев, метнулось, будто живое, и протянуло огненную рыже-черную руку к колдуну.
Он что-то истошно кричал, возможно, заклинание, но огненная магия была сильнее. Она одерживала над ним победу, и в конце концов его тело окутало бушующее пламя. Он рванулся куда-то, но упал, пытаясь сбить с себя огонь.
Хэл нырнул в свое укрытие, чтобы не видеть этого, но до него донеслись новые крики, и он отважился выглянуть. Все люди на валу, солдаты и подмастерья, корчились в предсмертной агонии.
Буря забушевала с новой силой.
На следующий день на рассвете рочийцы пошли на штурм.

В тот день они атаковали трижды, с длинными приставными лестницами под прикрытием лучников, затаившихся в руинах. И каждый раз их удавалось заставить отступить, причем в последний — при помощи котлов с кипящей смолой.
Два дня все было тихо, потом рочийские солдаты принялись сооружать массивный деревянный шлюз для прохода к стенам. Пытаясь поджечь шлюз, на него обрушили из котлов пылающую смолу, но крыша сооружения была покрыта звериными шкурами, которые постоянно смачивали водой.
Деревянная змея подползала все ближе и ближе к тому участку стены, который охранял Хэл, пока не уперлась в стену.
Вскоре оттуда начали доноситься глухие удары, и пошли слухи, будто рочийцы ведут под стену подкоп, чтобы разрушить ее.

— Ну-ка, молокососы, слушайте внимательно, — рявкнул Сэнкрид Броуда.
Пять десятков солдат мгновенно притихли.
Броуда, офицер, был для них всех, зеленых рекрутов, и ужасом, и загадкой в одном лице. Он был закаленным в боях ветераном с иссеченным шрамами лицом и жилистым телом. Он не был приписан к кавалерийской части Хэла, и форму он тоже не носил. Носил же он кожаные штаны, такие заскорузлые от грязи, что они, должно быть, могли стоять сами по себе, желтую рубаху, которая, наверное, когда-то, еще до начала войны, вполне могла быть белой, и кожаную куртку, даже еще более грязную, чем штаны. На ногах у него было что-то вроде домашних тапочек, а длинные седые волосы были перехвачены шелковым шарфом. Вооружен он был тяжелым молотом, и Хэлу пару раз довелось видеть, как он, оскалив в пугающей ухмылке гнилые желтые зубы, пускал его в ход против рочийцев, забравшихся на «его» стену.
Никто не знал, почему он оказался их командиром, но факт этот все знали твердо, и было полное ощущение, что упаси боги даже просто задавать по этому поводу вопросы. Хотя никто из них пока не видел, чтобы он сделал что-то более страшное, чем просто рявкнул на своих подчиненных.
— У меня здесь официальный документ от наших правителей, благослови их боги и награди их монаршими чирьями на задницах, — продолжил Сэнкрид. — Там по-всякому хвалят вас, балбесов, за то, что вы находитесь в самом опасном месте в Паэстуме, защищая тонкую границу между варварством и цивилизацией, тра-ля-ля, тра-ля-ля, тра-ля-ля... Я тут немного подсократил, потому как нам нужно скорее выяснить, что делать дальше, а если я стану читать всю эту чушь, вы у меня со скуки сдохнете. В общем, они там все страшно вами гордятся, что вы стоите насмерть, даже когда эти сучьи дети рочийцы роют подкоп прямо у нас под ногами.
Он помолчал, и все, сами того не осознавая, прислушались. Донесшийся снизу шум рочийских лопат был очень явственным.
Короче говоря, эти правящие ослы там, во дворце, — презрительно подвел итог Броуда, — хотят, чтобы вы расхаживали по стене, пока она не рухнет к чертям, а. потом погибли славной смертью на обломках, сдерживая рочийцев, пока не подоспеют другие войска и не отгонят их. Тогда они будут вами довольны. Он усмехнулся.
— Всякие придурки будут считать вас героями. Возможно, в честь ваших мертвых молодых задниц даже назовут какой-нибудь бульвар, если мы в этой идиотской войне победим. Так вот, этому не бывать. Сейчас четверо добровольцев отправятся на стену и будут следить, чтобы никто из этих сук к нам пока не залез. Это ты, ты, ты и ты. Марш на стену.
Четверка удалилась.
— Оставшиеся отойдут вон туда, в тот старый склад. Укроются от непогоды и все такое. Когда рочийцы подожгут фитили в этой своей шахте — глядите, чтобы никто не вздумал сделать какую-нибудь глупость, помереть, к примеру. Вместо этого нападете на них, поганцев. То-то, поди, они удивятся.
Пауза. Затем он решил, что личный состав все уяснил, и ободрил:
— Вот и славненько. А теперь офицеры позаботятся о своих отрядах и отведут их под прикрытие. Поспите там. Отдохните и поешьте, потому как, я мыслю, очень скоро здесь станет жарковато. Да. Нужны еще четверо добровольцев, которые будут слушать, когда закончат рыть подкоп. Ты, ты, ты и ты. За мной.
Хэл оказался одним из четверки. Он послушно последовал за Броудой к основанию башни. Старик подобрал связку факелов, при помощи кремня зажег один и принялся спускаться по узким, затянутым паутиной ступеням. Хэла окружали сырые каменные стены.
Звон лопат стал громче.
— Не шумите тут, — велел Броуда. — Похоже, эти болваны считают, что делают все это дерьмо в тишине, а мы тут — ни сном ни духом, что происходит.
Он фыркнул.
Ступени привели их в небольшую камеру. Стук стал доноситься не снизу, а откуда-то спереди — очень близко.
— Ладно, — сказал Броуда. — Ваш пост здесь. Двое слушают внутри, двое отдыхают снаружи. Будете слушать, когда они перестанут копать. Как я уже говорил вам, а вы, скорее всего, уже благополучно забыли, — когда они прекратят рыть, то будут готовы отойти и поджечь свои фитили, или что они туда засунули, чтобы обрушить туннель, а вместе с ним и нашу стену. Будете ждать, когда все утихнет, а после этого поживее выметайтесь отсюда, бегите наверх и ищите меня. Да не считайте ворон, а будьте начеку, вдруг учуете запах дыма или что-нибудь в этом же роде.
— И чтобы никакой засранец не смел мне разыгрывать тут из себя полоумного героя, — пригрозил он напоследок, и Хэлу показалось, будто его глаза сверкнули в темноте. — Если кто-нибудь окажется настолько тупым, что позволит себя убить, я лично с него шкуру спущу. Уяснили?
Почему-то ни одному из четверых слова Броуды не показались ни глупыми, ни смешными.

Ожидание тянулось еще полтора дня. Хэл дал зарок, что если выберется из этой мясорубки живым, то будет жить где-нибудь на дереве или под кустом, но ни за что больше по собственной воле не пойдет под крышу, не говоря уже о подземелье вроде этого, с крысами — и людьми, желавшими его смерти и неумолимо подкапывающимися все ближе и ближе.
Он вполне мог бы жить в своей постылой деревне, стать рудокопом и погибнуть в шахте во время обвала, если уж его непременно должна была постигнуть такая судьба.
С ним не должно было такого произойти. Он был... ну, собирался стать, всадником на драконе. Только бы остаться в живых, а если уж погибать, то пусть это произойдет хотя бы при свете солнца. Он даже собрался помолиться, но не мог вспомнить ни одного бога, в которого верил бы.
А вот его товарищ, похоже, верил, поскольку вполголоса взывал к множеству богов сразу. Хэлу казалось, что даже жрецу не под силу чтить столько богов одновременно.
При виде чужого страха он сам несколько оправился от собственного и толкнул напарника, велев заткнуться.
Тот — возрастом младше Хэла — подчинился.
Хэл с нетерпением ждал конца дежурства, когда они наконец смогут-подняться по этим ступеням и получить порцию баланды, которую здесь уже окрестили осадным рагу.
Некоторые поговаривали, что его делают из крыс, а все нормальное мясо в Паэстуме приберегают для богачей. Хэл не верил этим слухам, хотя за последние несколько дней не встретил на улицах города почти ни одной собаки.
Внезапно стало совсем тихо.
Два солдата переглянулись. Широко раскрытые глаза на закопченных лицах казались очень белыми. Товарищ Хэла бросился к лестнице.
— Постой! — прошипел Хэл. — Может, они просто меняют саперов.
Но стук кирок и лопат не возобновился.
— Ну и сиди здесь сам, если хочешь, — разозлился второй солдат и убежал.
Хэл подумал, что он прав, и пошел по ступеням следом за ним, в мелкий дождичек и на серый рассветный свет, радуясь тому, что покамест жив и будет жить столько, сколько ему удастся протянуть в грядущей атаке.
Они разыскали Броуду, который хмыкнул что-то себе под нос, приказав им оставаться на месте и ждать, и спустился по ступеням, по которым они только что с такой радостью взлетели.
Долгое время спустя Броуда показался снова, пытаясь притвориться, будто ничуть не спешит.
— Все верно, — сказал он. — Они приближаются. Эй, парень. Иди разбуди остальных солдат и скажи им, чтобы готовились.
Через два часа Хэл уловил запах дыма, а потом услышал скрежет сдвигающихся камней.
Выстроившиеся солдаты невольно вздрогнули, но ни один из них не дернулся с места.
Запах дыма стал сильнее, то и дело раздавался скрежет.
Глядите! — крикнул кто-то, и все вскинулись, глядя на пошатнувшуюся стену.
— Началось! — закричал Броуда. — Уже совсем скоро! Приготовиться!
Стена сдвинулась, накренившись внутрь, и с оглушительным скрежетом обрушилась наружу, разлетевшись облаком пыли и шквалом камней. Через миг ее уже не было, и валуны высотой больше человеческого роста с грохотом катились по сторонам.
— Они идут! — закричал кто-то, хотя в этом не было совершенно никакой необходимости.
Карабкаясь через горы мусора, на них устремилась волна рочийских пехотинцев.
Первыми шли копейщики, а следом — лучники.
Запели дирейнские луки, и стрелки дрогнули, отступив, но позади них двигались угрюмые цепи мечников.

Предыдущая страница 4 Следующая страница


5 Крис Банч

Пошли! — закричал Броуда, и Хэла бросило вперед, хотя его разум твердил ему, что надо бежать, что острия этих копий несут на себе смерть. Один из вражеских солдат бросился на него, и Хэл принял удар на щит, отразив его, как кто-то — Хэл не помнил кто — его когда-то учил, и по рукоять вогнал свой меч в грудь рочийца.
На него бросился еще один, с мечом, и он отпарировал удар, отклонился в сторону и ногой ударил нападавшего в коленную чашечку. Тот с криком согнулся пополам, и Хэл пинком отбросил его с дороги, прямо на копье третьего нападавшего.
Но его уже теснил еще один рочиец, прижимаясь грудью к щиту Хэла. Изо рта рачийца разило кислятиной, и Хэл всадил колено ему в пах, добив его, когда тот отлетел в сторону.
Хэл прижался спиной к высокому валуну, глядя на приближавшихся к нему двоих солдат, но через миг они оба упали с торчащими из груди стрелами.
Хэл не знал, кого ему благодарить за свое спасение, потом увидел Броуду, стоявшего в кругу мертвых тел с молотом, с которого стекала кровь.
Послышалось монотонное пение, и из ниоткуда вдруг материализовалось нечто — зеленокожий демон, сочащийся слизью и роющий землю когтями.
Кто-то завопил от ужаса, и Хэл вдруг понял, что это кричит он сам. Демон оглянулся, глаза без зрачков в единый миг нашли свою жертву, и жуткое существо прыгнуло на Сэнкрида Броуду.
Старик оказался на удивление быстрым — он успел откатиться в сторону и бросился на чудовище. Но демон отмахнулся от страшного молота, точно от легкого прутика. Чиркнули когти.
Броуда взвыл от боли. Из располосованной груди хлестала кровь. Он попытался снова замахнуться молотом, но упал навзничь, мертвый.
Хэл Кэйлис ощутил, как в душе у него разгорается всесокрушающая холодная ярость.
Демон оглянулся, выискивая очередную жертву, и увидел Хэла. А Хэл вдруг увидел перед исчадием ада совсем молодого мужчину с очень длинными и очень светлыми волосами. У него не было никакого оружия, кроме палочки, а его губы шевелились в такт ее движениям. Палочка неумолимо указала на Кэйлиса.
На миг опередив демона, подобравшегося для прыжка, Хэл, для которого время вдруг остановилось, схватил с земли булыжник размером с увесистый кулак и швырнул его волшебнику в голову.
Тот взвыл, прижимая ладони к кровавой каше, в которую превратилось его лицо, уронил палочку, и демон растаял в воздухе.
Хэл перескочил через валун, доходивший ему до груди, и вогнал меч в тело молодого колдуна.
Высокий рочийский воин с длинным двуручным мечом устремился к нему, и Хэл весь подобрался, чтобы встретить противника. Но прежде чем нападавший успел приблизиться, раздался зловещий вой и появились другие призраки. Ростом выше человеческого, с красными телами, похожими на ужасную насмешку над телами людей, они бросились на рочийских солдат и принялись рвать их на куски серповидными когтями на руках и ногах.
Рочийское войско в смятении и ужасе дрогнуло, и тут новые существа, похожие на ястребов, но в действительности вовсе ими не бывшие, спикировали из ниоткуда, раздирая противников когтями.
Ряды рочийцев сломались, и они обратились в бегство в тот самый миг, когда контрзаклинание их колдунов уничтожило красных демонов и ястребов.
Но паника уже овладела рочийцами, и они неслись, не оглядываясь и не разбирая дороги.
Мимо Хэла волна за волной проходила дирейнская пехота, двинувшаяся в контратаку и увлекшая его за собой, за разрушенные стены, а следом за ней из городских ворот на противника понеслась конница.
Рочийская магия не смогла вернуть своей армии наступательный порыв, и нападавшие поспешно отступали по разоренным окраинам обратно к своим лагерям. Осада была прорвана.
Хэл остановился, предоставив другим бежать дальше с этой волной, убивая направо и налево и грабя мертвых.
Это было не для него.
Он развернулся и отправился на поиски тела Сэнкрида Броуды. Нужно было еще найти кого-нибудь, кто сложил бы для него погребальный костер. Хэл откуда-то знал, что у него нет ни семьи, ни друзей, которые отдали бы последние почести этому ужасному человеку, спасшему его жизнь — и жизни многих других.
Высоко в небе, над обломками стен Паэстума, взревел дракон, круживший в ясном утреннем небе.

7

Десять всадников неторопливо выехали на лужайку у подножия лесистого холма. Хэл сделал знак спешиться, затем сам спрыгнул на землю. Остальные девятеро послушно последовали его примеру.
Он сделал знак двоим отправиться направо, еще двоим — налево. Те бесшумно отделились от остальных, чтобы обеспечить безопасность его флангам.
Он выбрал еще одного, обычно бывшего его помощником в отряде, — преждевременно состарившегося городского мальчишку по имени Джарт Ординей, и, вытащив из седельной сумки длинную подзорную трубу, ползком двинулся по склону холма вверх.
Хэл искренне надеялся, что его не ждут никакие сюрпризы.
Ни засад, ни колдунов видно не было.
Передвигаясь на четвереньках, он прополз через заросли кустов, а Ординей, обладавший отменной выучкой, держался в пяти футах позади. Натянутый лук со стрелой были у него наготове.
Перебравшись через гребень холма, они очутились на другой его стороне. Впереди, за руслом пересохшего ручейка, начинались бесконечные поля, которые когда-то были ухоженными, но теперь их совсем задушили заросли ежевики.
Утро выдалось жарким и тихим, и самым громким звуком, что нарушал тишину, было жужжание пчел.
В полумиле от Хэла стояла рочийская армия.
Палатки уже сняли и, скатав, погрузили на телеги, а перед ними выстроилось войско. Вслед за пехотой к флангам крупной рысью направлялась многочисленная конница.
Хэл оглядел снимающийся лагерь через трубу, обнаружив ряд еще не убранных палаток. Перед ними полоскались на ветру стяги. Хэл без труда распознал их. Полтора года в кавалерии сделали его знатоком геральдики.
Герцог такой-то, барон сякой-то, лорд этакий со своим братом — ничего нового, он уже видел всех их во время последнего похода. Потом он чуть вздрогнул при виде еще одного стяга, никогда не виденного прежде.
Он был почти уверен, что этот флаг принадлежал самой королеве Роче. Он не мог поверить, что она лично решила отправиться в поход, потом заметил чуть пониже главного стяга более длинный вымпел.
Ага. Значит, не сама королева, а кто-нибудь из ее приближенных.
В случае успеха готовившейся битвы это было бы тоже неплохо.
Правда, это означало и то, что рочийцы возлагали на эту битву большие надежды.
Он ужом скользнул из кустов обратно, махнул Джарту, и они оба вернулись к своим лошадям. Четверо охранявших фланги, заметив их возвращение, без приказа двинулись вслед за ними.
— Они именно там, где предсказывал колдун, — прошептал Хэл, сообщая это на тот случай, если не доберется обратно к главным дирейнским рубежам. — Я бы сказал, десять, может быть, пятнадцать тысяч. Пехота в доспехах и, возможно, тяжелая кавалерия. А еще полк легкой кавалерии. Они готовятся выступить, направляются на запад — опять-таки, как мы и ожидали. Они уже начали выдвигать тяжелую кавалерию на флангах, так что нам лучше поспешить обратно, пока нас самих не расплющили.
Они попрыгали в седла. Их скакуны, выученные столь же хорошо, как и всадники, не шелохнулись.
Хэл повел их прочь с опушки, через лес, на открытое место. В пятидесяти ярдах виднелась разбитая дорога. — Шагом, — приказал он вполголоса, и лошади степенно двинулись по дороге.
На незнакомой территории передвигаться по дорогам, сколь угодно разбитым, было самоубийством. Но Хэл уже проводил здесь свой патруль менее часа назад и считал маловероятным, чтобы за этот период успели расставить какую-нибудь ловушку.
Его гораздо больше волновал тот факт, что они находились между двух армий — дирейнские войска стояли всего в полудюжине миль.
Одной из причин, по которым он остался в живых с достопамятной осады Паэстума, было то, что он старался держаться как можно дальше от больших сражений. Именно поэтому его произвели в сержанты, а подчиненные за глаза называли его везунчиком.
Когда он выводил свой патруль, то, за редчайшим исключением, приводил всех обратно, и почти всегда — без серьезных ран.
В те времена это было законным предметом гордости — после осады король Азир переправил огромную армию через Чикорские проливы, заключил союз с сэйджинским советом баронов и пустился в погоню за армией королевы Норции.
Они настигли ее, и два войска бились до тех пор, пока от обоих не остались одни потрепанные клочья, не способные на решительный удар.
Противники разошлись, встав на зимние квартиры, получили пополнения и начали устраивать мелкие стычки, скорее в попытках нащупать сильные и слабые места своего противника, нежели снова сойтись с ним лицом к лицу.
За те восемнадцать месяцев, что Хэл прослужил в армии, произошло с полдюжины крупных битв, а мелких столкновений — еще раз в десять больше, но все результаты сводились только к увеличению потерь с обеих сторон.
Одна сторона двигалась к югу, другая преследовала ее, потом они менялись ролями.
Хуже всего приходилось сэйджинскому мирному населению, их деревушкам и фермам. Вдоль рочийско-сэйджинской границы тянулась широкая полоса разорения. Здесь всюду царило запустение, если не считать нескольких хорошо укрепленных замков. Все ремесленники и купцы, которые там были, держались поближе к армии, занимаясь своим ремеслом как и когда придется.
Но несмотря на все это, сельская местность не была пустынной. Она кишела бродягами, дезертирами с обеих сторон и — именно их следовало больше всего бояться — мародерами.
Они знали, что против них и свои, и чужие, поэтому ни от одного отряда солдат, с которым сталкивались, пощады не ждали и сами никого не щадили.
Выслеживать и уничтожать таких бандитов было одной из задач легкой кавалерии и одной из причин, по которым лицо Хэла Кэйлиса прочерчивали глубокие морщины, а улыбка появлялась на нем все реже и реже.
Все знали, что это сражение вряд ли что-то решит, вряд ли положит конец войне.
Знали все — кроме верховного командования обеих сторон.
Победу могла одержать армия той стороны, которая прорвалась бы через границу и опустошила территорию противника, сохранив при этом собственный тыл.
У Сэйджина и Дирейна было больше людей и лошадей. Рочийские солдаты были лучше обучены, и командиры у них тоже обычно были лучше. Кроме того, у них было больше драконов и больше магов.
С недавних пор рочийские драконы сменили тактику. Они все еще вели разведку с воздуха, но, как уже случалось в первые дни осады Паэстума, снова начали нападать на всадников и патрули, отваживавшиеся покинуть безопасную зону, находившуюся под защитой дирейнских катапульт.
Немногочисленных же дирейнских драконов использовали лишь для наблюдений, причем их сообщения часто оказывались неверными, а еще чаще их просто не принимали во внимание.
Хэл иногда задумывался, а не кончится ли все тем, что три страны, участвующие в войне, разом откатятся в состояние варварства.
Все, на что он сам мог надеяться — а то, что в Хэле не умерла надежда, свидетельствовало о его внутренней силе, — это дожить до конца войны. Слишком уж много солдат опустили руки, тупо смирившись с судьбой, и тем обрекали себя на гибель, ранения или плен — и ни на что больше.
Правда, конец этой войны терялся где-то далеко в будущем.
Хэл усилием воли вытащил себя из этих размышлений, не только потому, что они приводили его в уныние, но и потому, что всякий, чьи мысли уходили чуть дальше насущных забот, очень скоро пополнял собой список убитых.
Он обернулся в седле, оглядев свой патруль и прочесывая взглядом сначала окрестности, потом небо.
В этот миг из-за облаков вынырнул V-образный клин из четырех драконов, спикировавший на патруль.
Хэл выругался — должно, быть, какой-нибудь рочийский маг почувствовал их и выслал всадников.
— Драконы! — закричал он. — Рассредоточьтесь и во весь опор скачите к нашим укреплениям!
Коричнево-зеленые драконы пронеслись над ними, затем, круто развернувшись, помчались обратно и спикировали к земле. Они размахивали своими огромными крыльями почти в пятнадцати футах от земли, а потом, в надежде вызвать панику у лошадей и всадников, почти сомкнутым строем бросились на патруль Хэла, сразу же рассыпавшийся по полю в резвом галопе — это была отнюдь не первая атака драконов на Хэла.
— Уходим! — закричал Кэйлис, и всадники послушно погнали своих скакунов сначала в одну сторону, потом в другую.
Драконы попытались повторить их маневр, но не справились с этим, и десяток солдат, которым нападающие не смогли причинить никакого вреда, благополучно помчались дальше. Один — Хэл не разглядел, кто именно — даже набрался храбрости и выпустил в дракона стрелу.
— Скачите во весь опор!
Всадники безжалостно пришпорили лошадей, низко пригибаясь к их взмыленным шеям и стараясь не оглядываться на приближающуюся смерть.
Это оказалось нелегко, в особенности когда до них долетел крик. Хэл бросил за спину взгляд и увидел лошадь, брыкающуюся в воздухе. Из глубоких ран, оставленных когтями на ее спине, хлестала кровь, седло валялось на земле.
Всадник... Всадник барахтался в пыли, с трудом поднялся, потом, хромая, побежал, сознавая, что никто не вернется за ним — таков был строжайший приказ.
Хэл резко развернул скакуна, сделав курбет, и поскакал за своим оставшимся без коня солдатом, краем глаза заметив устремившегося вниз дракона. Он на полном скаку подхватил солдата, который чудом умудрился взобраться в седло позади него. Дракон пронесся всего в нескольких дюймах от них — Хэл вполне мог бы коснуться его правой лапы.
Он развернулся, чтобы скакать обратно. Усталая лошадь тяжело дышала, взмыленные бока ходили ходуном. На него устремились два дракона, не заметив друг друга, и лишь в самый последний момент избежали столкновения, дав Хэлу возможность нырнуть под расколотое надвое дерево.
Дракон врезался в пышную крону над его головой, взмыл вверх, готовясь повторить нападение. За гребнем холма начинались дирейнские рубежи — там было спасение. Патруль Хэла растянулся в цепочку, отчаянно пришпоривая своих скакунов.
Два дракона зашли на вторую атаку, но патруль был уже слишком близко к своим рубежам, и с полдюжины катапульт выпустили в воздух шестифутовые дротики, метя в крылатых великанов.
Ни один из них не достиг цели, но рочийские драконы улетели прочь.
Один из них издал крик, полный ярости и досады, и Джарт Ординей передразнил его. Как и всегда, у него получилось очень похоже.
Не останавливаясь, они проскакали мимо передовых застав и очутились среди своих. Теперь можно было распрямиться, вдохнуть полной грудью и даже щегольнуть кавалерийскими султанами, смеясь над в очередной раз обманутой смертью и радуясь еще одному дню жизни.

— Я тут подумал, — сказал лорд Каниста, командующий Третьим дирейнским легким кавалерийским полком, — что наш король очень выиграет, если вас произведут в лейтенанты и рыцари, сержант.
Хэл потерял дар речи. И было чему поразиться, ведь в дирейнской армии существовало всего три офицерских чина: лейтенант — который присваивался в основном лишь рыцарям; капитан — он давался исключительно рыцарям; и командующий — ими могли быть только лорды, герцоги и принцы.
За тонкими стенками палатки Канисты стоял невообразимый шум — армия готовилась к очередной битве.
— Во-первых, то знамя, которое вы заметили, принадлежит Гарсао Ясину, верховному главнокомандующему королевы Норции. Эти двое, как я слышал, находятся в близких отношениях. — Каниста многозначительно кашлянул. — Весьма близких. Поэтому предстоящее сражение будет иметь для рочийцев огромную важность.
От него не укрылось промелькнувшее на лице Хэла выражение.
— Вы с ним знакомы?
— Э-э... никак нет, сэр. — Хэл задумался, припоминая, что того Ясина, который владел драконьим аттракционом в Бедаризи, вроде бы звали Бэйли, или как-то в этом роде. — Но, возможно, еще до войны я сталкивался с одним из его родственников. Он летал на драконе. Не знаете, у него случайно нет брата?
— Откуда мне знать? — чуть нетерпеливо отмахнулся Каниста. — Давайте лучше вернемся к более важным вопросам, например к вашему рыцарству. Вы отлично сражаетесь. Но что еще более важно... В общем, вам известно, что ваши подчиненные зовут вас везунчиком?
— Э-э... так точно, сэр.
Хэл никак не мог выбросить из головы этого барона Ясина. Должно быть, какой-нибудь родственник. Хэл не знал, насколько в Роче было распространено имя «Ясин». Если они все-таки были родственниками, это определенно указывало на то, что те рочийские всадники действительно были шпионами. Он усилием воли заставил себя прислушаться к словам Канисты.
— Это куда более важно... для командира, — говорил лорд. — Любой болван, не наделенный подобным чутьем, вполне может стать великим воином... пока какой-нибудь удачливый поганец не нанесет ему удар со спины. А Дирейну нужны удачливые офицеры, Кэйлис, — продолжил Каниста. — Видят боги, до сих пор их было не слишком-то много.
Вид у Хэла стал совсем неуверенный.
— Ну, что вы думаете по этому поводу?
— Сэр, я из простых.
— Это известно всем и каждому, — сказал Каниста. — И откуда же, как вы думаете, произошли отцы всех этих треклятых рыцарей, баронов, герцогов и иже с ними? Разрази меня гром, если среди нас много тех, кто был рожден в пурпуре. Просто когда-то давно — достаточно давно, чтобы мы успели начать кичиться этим, — наши предки ловко управлялись с мечом, да притом оказались достаточно ушлыми, чтобы держаться в рамках закона или не попасться, и к тому же умудрились остаться в живых. И именно их потомки командуют в этой войне. Их тоже убивают, как и простых смертных. Дирейну понадобится новое поколение знати, и откуда, как вы думаете, оно появится? Из таких же плебеев, как и вы. Возможно, вам покажется небезынтересным, что мой предок в десятом, нет, в одиннадцатом колене был простым кузнецом.
— Так точно, сэр, — отозвался Хэл.
— Так-то, — сказал Каниста. — В любом случае, обдумайте это, если не возражаете против такой ответственности. Пожалуй, я несу полную чушь, ведь вы и так уже несете эту ответственность. Рыцарское достоинство ее просто увеличит. Нам предстоит тяжелый бой, так что обдумайте все. Потом, если мы оба останемся в живых, сообщите мне ваше решение.
— Есть, сэр. — Хэл припечатал правую руку к нагруднику, салютуя, и собрался выйти.
— Погоди, сынок, -сказал Каниста.
Хэл обернулся.
— Я должен кое-что показать тебе, — сказал тот, вытаскивая из небольшого полевого столика измятую бумагу и передавая ее Хэлу.

Всадники!
Вы нужны Дирейну!
Мужчины... и женщины, желающие летать на могущественных драконах и служить глазами армии!
Его святейшее величество призывает вас вступить в формирующиеся драконьи войска!
Опытные всадники окажут Дирейну неоценимую услугу, вступив в наши ряды.
Поднимись высоко над полем боя!
Брось вызов рочийским чудищам!
Повышенное жалованье!
Дополнительные привилегии!
Всенародное восхищение!
Вступи в наши ряды сейчас!
Только для опытных!

— По-моему, это редкостная чушь, — буркнул Каниста. — Но кто-то говорил, будто ты имел дело с этими чудищами до того, как попал сюда. И, выполняя свой долг перед королем, я решил показать тебе эту бумажку и дать тебе шанс. Хотя настоящая война идет здесь, на земле, а не в воздухе, где кружатся эти болваны, пялясь на противника и слишком часто обманывая бедных честных командиров вроде меня!
Хэл едва его слышал, глядя на клочок бумаги, полностью захвативший его воображение.
«Подумать только — выбраться из этой грязи, прочь от линии фронта, от вечно кричащих офицеров. Снова стать чистым».
Хэл невольно почесал блошиный укус на локте, потом спохватился.
О боги, до чего же ему хотелось этого: оказаться над облаками, над этой нескончаемой резней, побыть на свободе и в одиночестве.
Он вернулся на землю.
— Благодарю вас, сэр, — сказал он, отдавая бумагу обратно.
— Молодчина! Я вижу, тебя это совершенно не интересует, как и подобает настоящему солдату.
Вот уж чем-чем, а отсутствием интереса это назвать точно было нельзя.
Причина была в том, что память Хэла внезапно подсунула ему воспоминание о двадцати пяти конниках, за которых он отвечал, и еще о десяти обозниках, обеспечивавших их.
Если он уйдет, кто позаботится о них?
Он подумал о других отрядах, чьи командиры были убиты или переведены в другое место, и об их преемниках, ставших причиной напрасных смертей, потому что были неопытными и необученными.
Разве мог Хэл бросить людей, доверивших ему свои жизни, на какого-нибудь зеленого юнца, только что выпущенного из какой-нибудь дирейнской кавалерийской академии?
Никогда.
Пока они живы, Хэл Кэйлис останется здесь, чтобы вести их в бой и, если понадобится, погибнуть вместе с ними.

8

— Воды! — простонал солдат, протягивая скрюченную руку к стремени Хэла. — Ради всего святого, воды!
Хэл увидел, что в животе у него зияет огромная рана, из которой на землю вываливаются кишки, и понял, что все равно ничем не сможет помочь бедняге, даже если бы строгие правила позволяли ему остановиться.
Рука рочийского солдата, обмякнув, упала.
— Тогда добей меня, — прохрипел он. — Пожалуйста, матерью твоей умоляю.
Хэл не мог заставить себя прикончить раненого, пусть даже ему этого хотелось. Но кто-то позади него оказался более решительным. Хэл услышал глухой хруст копья, разрывающего человеческую плоть, слабый вскрик, а потом — тишину, нарушаемую лишь цокотом конских копыт да поскрипыванием сбруи.
Шел четвертый день битвы, и рочийцы пока что терпели сокрушительное поражение.
У дирейнцев, заранее предупрежденных Хэлом и, разумеется, другими разведчиками, было достаточно времени, чтобы занять выгодную позицию вдоль гребня скалистого горного кряжа. Укрепившись, они стали поджидать рочийцев.
Герцог Ясин занял позицию на хребте, на милю отстоявшем от дирейнских укреплений. Их отделяла друг от друга плодородная хлебная равнина. Дирейн не предпринимал активных действий, поэтому рочийцы пошли в наступление первыми.
Ясин развернул свою пехоту, пытаясь широким охватом раздавить дирейнцев, начав с северного фланга. Однако дирейнские порядки надежно охраняла тяжелая кавалерия, и рочийцев оттеснили назад.
Они напали снова — и потерпели неудачу во второй раз.
После этого в ход пошли магические чары. Рочийцы попытались обрушить на Дирейн бешеный ветер, но дирейнские колдуны обезвредили заклинание и в ответ наслали на Роче пыльную бурю.
Ясин попытался атаковать противника ночью, используя призрачный магический свет, но едва его войскам удалось прорвать первую линию дирейнцев, как на них обрушились войска второй.
Третий день занялся жарким, влажным и душным, обещая грозу — но она не пришла.
Почти в полдень вдоль рочийских рубежей зарокотали барабаны.
Отряд Хэла использовали для связи, поскольку для разведки легкая кавалерия была не нужна, поэтому они сильно оторвались от остальной армии, находясь почти на передовой, когда войска герцога Ясина хлынули по долине вперед. Хэл видел, как они приближаются, волна за волной, и сглотнул, благодаря небеса за то, что не был одним из тех злосчастных бедняг в первой линии наступления, что отчаянно пытались заставить свои копья не дрожать и искали поддержки у таких же перепуганных братьев по оружию.
Потом в ход пошло колдовство. В рочийских рядах вдруг появились какие-то странные красные существа размером с собаку. Клыкастые и когтистые, он походили на гигантских красных муравьев, но у каждого было ощеренное в ухмылке человеческое лицо. Они бросались под ноги наступающим, и, когда те падали, другие демоны, вцепившись когтями в латы солдат, вгрызались в беззащитные лица или рвали глотки.
Поле битвы оглашали отчаянные крики, перекрывая грохот барабанов, и дирейнские полевые командиры отдали своим войскам приказ двигаться вперед.
Дирейнские части повиновались, и две волны — наступающая и обороняющаяся — нахлынули друг на друга, слившись в общем безумии. Дирейнцы отступили, и Хэл решил, что они дрогнули, потом понял, что им было приказано отойти, перегруппироваться и снова наступать.
Демонические муравьи терзали рочийских солдат, но, будучи облечены в смертную плоть, не были защищены от ударов. Хотя их клыки вгрызались в противников до последнего издыхания, на руках, ногах и телах рочийцев болтались безжизненные муравьиные головы.
Исчезли они столь же внезапно, как и появились, — рочийские маги все-таки нашли защитное заклинание.
Дирейнцы опять пошли в атаку, и снова ряды наступающих разбились друг о друга. Потом дирейнцы послали в долину резервы, и рочийцы дрогнули. Они отступили вверх по склонам к своим укрепленным рубежам, преследуемые дирейнской пехотой, не щадившей на своем пути никого.
Тяжелая кавалерия устремилась вперед, стремясь упрочить победу и окончательно добить рочийцев. Но те уже заняли заранее подготовленные позиции за остроконечными засеками, и дирейнцы прекратили атаку.
Потерпевшим поражение рочийцам следовало отступить на безопасные укрепленные позиции, но они весь день и всю ночь оставались на горном хребте.
Возможно, герцог Ясин не решался отступить из страха, что его поражение вызовет гнев королевы Норции.
Или же он готовил какой-то план. Или просто был слишком упрям, чтобы признать свое поражение.
Как бы то ни было, Третий легкий кавалерийский, пополненный половиной полка сэйджинцев, собрали перед рассветом и приказали подобраться к рочийским флангам и выяснить, что они затевают.
Хэл присутствовал на строевом собрании лорда Ка-нисты, стоя, как и подобало зеленому сержанту, в тени, за спинами лордов и придерживая свои сомнения при себе.
Один рыцарь, очень стройный, очень длинноволосый и очень длинноусый мужчина, был далеко не так сдержан. Звали его Киннеар.
— Сэр, — сказал он. — Мы уже во второй раз выступаем таким составом...
— Вообще-то, в третий, сэр Киннеар, — уточнил лорд Каниста. — Первый был еще до того, как вы вступили в наши ряды.
— ... а это значит, что у нас нет опыта совместных сражений. Кроме того, — не смутившись, продолжил Киннеар, — легкая кавалерия не способна ни на что большее, чем на разведку и набеги.
— Нам даны четкие приказы, — сказал Каниста. — Но, полагаю, причина нашего выступления именно в этом составе также и в том, о чем вы только что упомянули. Военачальники не станут возражать, если мы наткнемся на какой-нибудь обоз и слегка пощиплем его.
— Допустим, сэр, что мы зайдем слишком далеко и их проклятая тяжелая кавалерия атакует нас. Что тогда?
— Мы организованным порядком отступим. Послышалось изумленное перешептывание.

Предыдущая страница 5 Следующая страница


Крылья Урагана 6

— А если мы допустим, что этого шанса у нас не будет? — не сдавался Киннеар.
В соответствии с полученными мной приказами, — сказал Каниста, — сэйджинская тяжелая кавалерия прикроет нас, а если их будет недостаточно, то в дело пустят наших.
— Сэйджинцы? — фыркнул Киннеар.
— Это возмутительно, — нахмурившись, вступил в разговор сэйджинский рыцарь, бородатый крепыш. — Вы обвиняете моих людей в трусости?
— Нет, — протянул Киннеар, — только в некоторой... замедленности реакции.
— У вас был шанс взять свои слова обратно, — закусил удила сэйджинец. — Теперь я вынужден требовать сатисфакции!
— В любое удобное для вас время, — отозвался Киннеар, положив ладонь на рукоятку меча.
— Немедленно прекратите, оба! — рявкнул Каниста. — Нам предстоит сразиться с неприятелем, и если кто-нибудь из вас станет упорствовать в своей глупости, я велю приковать вас к вашим палаткам. Свое тщеславие можете сколько угодно тешить после боя. Но не раньше! Перед нами стоит серьезная задача, джентльмены. Возвращайтесь к своим войскам и прикажите им готовиться выступить во славу Дирейна и ваших полков, и да будет с вами удача в бою!
Хэл стоял достаточно близко к сэру Киннеару, чтобы расслышать, как тот пробормотал:
— Черт, это катастрофа. Нас слишком много, чтобы передвигаться незаметно, и слишком мало, чтобы выстоять, если нас засекут. Катастрофа!
Хэл был согласен с ним целиком и полностью, но поделать, разумеется, ничего не мог.

Они выступили на рассвете, двинувшись от своих рубежей в обход с намерением обойти неприятеля с правого фланга и прощупать — исключительно осторожно — его намерения.
Долина, в которой накануне разыгралась битва, была усеяна павшими. Некоторые лежали неподвижно, будучи уже мертвы. Другие, которым повезло меньше, корчились с нечеловеческими криками или же, выбившись из сил, издавали стоны.
Между лежащими ходили, как с той, так и с другой стороны, люди, разыскивающие убитых и раненых из своих отрядов. Некоторые из них были лекарями, другие просто из сострадания желали оказать помощь раненым и облегчить страдания умирающих.
Но были среди них и другие — шакалы, грабящие мертвых и нередко избавляющие себя от возражений молниеносным взмахом кинжала.
Хэл услышал звон спущенной тетивы и увидел, как один такой грабитель, вскрикнув, схватился за бок и рухнул наземь. Он обернулся и увидел Джарта Ординея, кладущего на лук вторую стрелу.
— Нет, — приказал он. — Они могут понадобиться нам позже.
Ординей поколебался, потом все же кивнул и вставил стрелу обратно в колчан.
Приблизившись к кряжу, который, по их предположениям, все еще находился в руках рочийцев, люди Хэла невольно рассредоточились, чтобы стать менее доступной целью.
«Каниста пошел слишком уж в лоб, — думал Кэйлис. — Будь этот полк моим, я увел бы его подальше от флангов. И как только мы ушли бы из зоны видимости, я напал бы на рочийцев с тыла. А уж потом выяснил, что у них на уме, или у обозников, или у прочих тыловиков. Вряд ли обитатели тыла убьют тебя так же легко, как какой-нибудь пехотинец или, еще хуже, солдат тяжелой кавалерии».
Все доспехи легкой кавалерии ограничивались нагрудниками, кольчугами до середины бедра да открытыми шлемами. Вооружены кавалеристы были обычно луками, мечами и кинжалами, хотя, идя в бой, как сегодня, они брали легкую кавалерийскую пику, почти ничем не отличающуюся от пехотного метательного копья. Легкая кавалерия полагалась на быстрые ноги своих скакунов, маневренность и собственную хитрость.
Их бичом была тяжелая кавалерия — всадники в панцирных доспехах, на три четверти закрывающих тело, с полу щитами, верхом на мощных битюгах, которые могли легко тащить повозку с пивными бочками. Их вооружение состояло из меча, кинжала и пики, а зачастую еще и тяжелой палицы или молота. В бой они скакали плотным строем, и если легкая кавалерия сходилась в битве с тяжелой и не имела возможности отступить, то судьба ее практически всегда бывала предрешена.
Эти громыхающие чудища обычно пользовались общим уважением, их полки были овеяны боевой славой, а во всадниках ходили самые знатные люди любого королевства.
Хэл очень надеялся, что сегодняшний день не омрачится появлением этих всадников — ни рочийских, ни их собственных, ибо это было бы настоящей катастрофой.
Он хотел лишь выполнить приказ, пробраться в стан врага, выбраться оттуда и вернуться обратно. Завтра, когда армии снова придут в движение, они смогут возобновить привычные патрулирование и набеги.
Прежде чем послышался первый предупреждающий крик, он ощутил, как содрогнулась земля.
Из леса, окаймлявшего рочийские рубежи, тесным строем хлынула рочийская тяжелая конница. Хэл так и не смог понять, сколько там было полков — два или три. Нельзя сказать, чтобы это что-то меняло. Даже одного полка вполне хватило бы для того, чтобы склонить чашу весов в пользу рочиицев.
Лорд Каниста приказал одному из своих адъютантов скакать за обещанной подмогой — сэйджинской тяжелой кавалерией. Молоденький офицер козырнул, развернул лошадь и во весь опор помчался обратно.
Он проскакал едва ли с четверть мили, когда из-за куста поднялся стрелок с арбалетом, одним метким выстрелом выбивший его из седла.
Рядом со стрелком вдруг выросла шеренга лучников и бросилась отряду Хэла наперерез, захлопывая капкан.
Каниста закричал, приказывая своему полку уходить от атаки и скакать на пригорок, где спешиться и сражаться пешим строем, пока не пришло подкрепление.
Это им так и не удалось.
Половина рочиицев устремилась на отряд Хэла. Он велел своим людям подниматься в атаку, прорвать строй улан и пытаться пробиться к пригорку.
Они повиновались, но кавалерия держала строй, и легковооруженные всадники Хэла не могли пробиться сквозь вражеские ряды. Один рыцарь опасно теснил Хэла, и Кэйлис нырнул под его копье, вонзив ему в горло, прямо под латный воротник, свой меч. Еще один всадник попытался сбить его, но промазал, и Хэл рубанул его мечом — тоже мимо.
Он оказался за первой волной и увидел второй строй всадников, с грохотом несущихся на него.
Он резко дернул на себя поводья, и скакун, заржав, взвился на дыбы. Хэл соскользнул с конской спины в тот самый миг, когда животное повалилось на спину, содрогаясь в конвульсиях, с торчащими в шее и между ребер болтами — арбалетными стрелами.
На него надвигался рочийский лучник, сжимая в руке обоюдоострый кинжал. Хэл отразил удар и нанес ответный, ощутив, как мимо лица просвистела еще одна стрела.
Теперь прямо на него шел спешившийся кавалерист, занеся над головой двуручный меч. Хэл бросился на колени и вогнал свой легкий меч снизу вверх под кирасу противника, прямо ему в живот.
Что-то тяжелое обрушилось ему на затылок, и он рухнул плашмя. С безумной скоростью завертевшийся вокруг него мир померк.
Он не знал, сколько пробыл без сознания, несколько минут или несколько секунд, но когда пришел в себя, то обнаружил, что бредет, шатаясь, к пригорку с окровавленным мечом в руках. Кто-то попытался проткнуть его копьем, Хэл мечом перерубил древко, потом убил нападавшего.
Перед ним лежали три мертвеца. Все трое из его отряда.
Над ним навис какой-то человек в рочийской форме. Хэл убил и его, упрямо продолжая свое продвижение.
Дорогу ему преградил ров, и он спустился на его дно, тут же ничком бросившись на землю и слыша над головой свист стрел.
В ров, тяжело дыша, спрыгнул человек, замахнулся на Хэла мечом, но, увидев, что на нем одинаковая с ним форма, выбрался наружу. Тут копье пронзило ему плечо. Он завертелся на месте, и еще одно копье вошло ему в шею сзади.
Рочийский солдат, не заметив Хэла, бросился вперед, и меч Хэла вонзился ему в подмышку.
Потом была нескончаемая кровь и нескончаемые крики, громкие, потом тише и тише, и Хэл, лежа в пыли, смотрел, как рочийская тяжелая кавалерия проезжает мимо него, возвращаясь к своим рубежам. Перед ними, подталкивая немногочисленных пленников, рысили лучники, замкнувшие ловушку.
Потом не стало слышно ничего, кроме стонов умирающих.
Хэл с трудом поднялся на ноги, ожидая, что сейчас его убьют. Но на поле не было никого, кроме мертвых, умирающих и тяжелораненых.
Никаких следов обещанной сэйджинской тяжелой кавалерии видно не было.
Хэл принялся считать раны. Удар в спину, не слишком болезненный, но причинивший достаточно кровавую рану, чтобы его сочли мертвым и оставили лежать в канаве. Обломок тонкой стрелы из лука, пробивший ляжку; обломок он тут же вытащил, слегка продвинув вперед, чтобы отломить наконечник. Боль была такая, что он чуть было не потерял сознание, но все же довел дело до конца и перевязал рану обрывком кителя. Все его тело покрывали синяки и ссадины, но кости, судя по всему, уцелели.
Ему следовало двигаться в сторону своих укреплений как можно быстрее, пока не появились стервятники и мародеры, но он остановился, увидев на дне рва погибшего, одного из тех, кто подчинился его приказу.
На него нашло странное оцепенение, и он принялся бродить по полю битвы, находя одного, другого, третьего из своего отряда. Все они были мертвы.
Потом он увидел тело лорда Канисты, окруженное полудюжиной лежащих навзничь закованных в тяжелые доспехи рочийцев.
В десяти ярдах от него было распростерто тело сэра Киннеара, лежавшего спина к спине с сэйджинским рыцарем, бросившим ему вызов. Они тоже забрали с собой в могилу кого смогли.
Он бродил, не замечая времени. Все смешалось у него в голове, и когда он очнулся, были уже почти сумерки.
Он стоял на коленях над телом Джарта Ординея, лежавшего навзничь. Его кинжал торчал из груди одного из тех троих, которые погибли, пытаясь убить его.
На лице Ординея застыла кроткая, умиротворенная улыбка. Преждевременно прочертившие его лицо морщины разгладились, и он казался мальчишкой, каким был, когда его забрали в армию.
Хэл торжественно кивнул, как будто Ординей что-то ему сказал, поднялся и пошел обратно.
По пути он наткнулся на лошадь с окровавленной раной на шее, кое-как забрался в седло и медленно потрусил к своим позициям.
«Все погибли, — неотступно крутилось у него в мозгу. — Никого не осталось. Все погибли. Ну вот, теперь ты можешь спокойно отправляться летать на проклятых королевских драконах, тебе же всегда этого хотелось? »

Парус старой посудины наполнился южным ветром, несущим ее к Дирейну, размытой линией маячащему на горизонте. Корабль то поднимался, то падал вниз вместе с волнами. Трещали мачты. Моряки деловито сновали по палубе.
Хэл не обращал внимания на суету, не сводя глаз с Паэстумской бухты, из которой они выходили, и далекой рочийской границы слева от него.
Он вернется — и вернется всадником на драконе.
Вернется, чтобы отомстить.

9

При виде Розена, столицы Дирейна, Хэл Кэйлис вполне мог бы и разозлиться, будь он в несколько другом настроении. Там не было ни разрушенных ядрами катапульт зданий, ни опустевших витрин, ни лавок с бедным набором самых простых товаров.
Дирейн казался почти мирным.
Почти.
Однако же Хэл заметил и колонну новобранцев в новенькой, с иголочки, форме, которых муштровала пара горластых сержантов. Разглядел он также отряд уже повоевавших солдат, вооруженных до зубов и угрюмо смотрящих сквозь прорези в забралах стальных шлемов. Да и молодых людей на улицах и в кафе было гораздо меньше, чем в мирное время. Здесь и там попадались женщины с траурными повязками на руках, а у стены столпились другие женщины и дети, жадно читающие вывешенные списки убитых и раненых в боях на другом берегу пролива.
По улицам расхаживали небольшие патрули, половина — военные в форме, половина — в гражданском.
Кэйлис не обращал на них никакого внимания: его пропуск был надежно спрятан в поясной сумке, мысли же были заняты совершенно другим. А именно бокалом ледяного молочного коктейля, который он с жадностью пил.
Хэл ухмыльнулся. Нормальный закаленный в боях воин, наконец-то вернувшийся домой, должен был направиться прямиком в ближайшую пивную и накачаться там до бесчувствия своим любимым пивом.
Кэйлис, никогда особенно не жаловавший молоко, в последнее время пристрастился к этому жирному сливочному напитку, презирая жиденькую, а зачастую еще и разбавленную водой сэйджинскую сыворотку. Он заказал три пузатых бокала коктейля, сдобренных гвоздикой и корицей, и теперь осушал их один за другим.
На ум ему пришел еще один непременный атрибут вернувшегося с войны солдата — какая-нибудь красотка под боком, ну или, на худой конец, проститутка.
У Хэла никого не было.
Он оторвался от размышлений о своем одиночестве, допил коктейль и направился по тому адресу, куда должен был явиться.

Розен был городом, выросшим «сам по себе» у слияния двух рек. Некоторая упорядоченность планировки, которой он мог бы похвастаться, была следствием трех пожаров, произошедших четыре века назад. После этого за город взялись великие архитекторы, творившие под пристальным контролем короля, чтобы создать великолепный город, жемчужину мира.
Их творения, огромные дворцы и памятники, до сих пор поражали своей роскошью, но, пройдя всего пару-тройку кварталов, вполне можно было оказаться в трущобах, квартале кузнецов или даже где-нибудь на живодерне.
Хэлу довелось дважды побывать в Розене, еще до того, как он вступил в труппу Афельни, и оба раза он испытывал к городу острое отвращение, чувствуя себя одиноким и заброшенным — каким он на самом деле и был.
Но теперь он чувствовал себя в этом огромном городе как дома, хоть и оставался столь же безликой фигурой. Правда, теперь он был не в костюме бродячего поденщика, а в видавших виды легких латах и со скаткой с бедным солдатским скарбом, прижатой перевязью меча.
У него было ощущение, будто он смотрит в камеру-обскуру, устроенную исключительно ради его удовольствия. Кэйлис не чувствовал себя причастным к жизни этого города, и это чувство не было неприятным.
После гибели полка Хэлу предложили отпуск, и он даже подумывал согласиться, но ехать было не к кому. У него не было никакого желания ни навестить родителей, ни, тем более, возвращаться в крохотную горную деревушку, где он родился. Поэтому он сразу попросился к месту нового назначения.
Хэл задумался, не война ли изменила его мировоззрение с тех пор, когда он в последний раз был в столице. Может быть, он просто повидал слишком много смертей, чтобы теперь стремиться в гущу жизни. Он решил, что над этим вопросом стоит поразмыслить еще, возможно, над кружкой пива, но чуть позже, после того, как он доложит о своем прибытии.

Приказ о назначении предписывал ему явиться в Главную палату гильдий, которая показалась ему очень странной на вид, пока он не вошел в само огромное здание. Оно было конфисковано для нужд армии, и теперь внутри, перекрикивая друг друга и создавая чудовищный шум, за столиками трудились вербовщики.
То, что там творилось, можно было почти с полным правом назвать хаосом: какой-то сержант талдычил о достоинствах драконов, скромный клерк спокойно рассуждал о безопасности службы снабжения, лучник на разные лады превозносил свой элитный полк. Другие сержанты во все горло расхваливали красивую форму легкой пехоты лорда такого-то и щедрость сэра сякого-то, который не только экипировал новобранца всем необходимым, но еще и посылал кругленькую сумму его семье. Здесь были представлены все ветви армейской службы, от полевых лекарей до заносчивых магов и от мускулистых кузнецов до парочки разухабистых возчиков. Была даже стайка женщин, представлявших лазареты, транспортные и снабженческие отряды.
Практически перед каждым из них стояло по одному, а часто и более новобранцев, взвешивающих достоинства и недостатки различных родов войск.
За исключением одного сержанта с каменным лицом, явно повидавшего многое и худого как смерть; две его нашивки венчала командирская коронка.
За его спиной, пришпиленная к стене, красовалась увеличенная до размеров плаката версия воззвания, в которой извещали о создании драконьих войск, — лорд Каниста показывал такое Хэлу месяц назад.
Штатские, выбирающие себе подходящий столик, сначала рассматривали сержанта, затем переводили взгляд на плакат и поспешно прошмыгивали мимо. Очевидно, полеты на драконах казались им чем-то вроде особо изощренной формы самоубийства.
Хэл поравнялся с сержантом и отсалютовал.
— Я направлен к вам, сержант. — Он передал приказ командующего своим корпусом.
— Отлично, — ответил его новый начальник, опуская пергамент. — Меня зовут Айво Ти. Я уже начал думать, что похож на заразного.
Хэл ничего не ответил. Ти окинул его цепким взглядом.
— Мой юный сержант, у вас такой вид, будто вы скакали сюда три дня без перерыва и появились передо мной, не успев привести себя в порядок.
— В Сэйджине не так-то легко найти щетку, — отозвался Хэл.
— А то я не знаю, — сказал Ти. — Еще два месяца назад я был старшим сержантом в Восьмом тяжелом кавалерийском.
— А я — в Третьем легком. Нам пару раз приходилось заниматься для вас разведкой.
— Угу, — кивнул Ти. — Я слышал о гибели вашего полка. Но приятно встретить еще одного человека, который знает, с какой стороны точат меч.
— А что, были и до меня такие?
— Были, — хмуро подтвердил Ти. — Один или двое. В основном идут какие-то ленивые засранцы, дерьмовые лавочники и, вообще, такие козлы, каких я раньше никогда не встречал.
Хэл ухмыльнулся.
— Может, все обойдется?
Ти вздохнул.
— Война обещает быть долгой, парень. Очень долгой.

Курсанты драконьей школы были расквартированы на постоялом дворе неподалеку от Палаты. У Хэла оказалось немного времени чтобы оценить их, прежде чем прибыла дюжина повозок и под неиссякающим потоком брани сержанта Ти сорок будущих всадников вместе со своими пожитками погрузились на подводы и отправились в какие-то секретные учебные лагеря где-то в окрестностях столицы.

Лагерь оказался расположенным на высоком, неприступном утесе на западном побережье Дирейна. Внизу неприветливо рокотал свинцовый прибой.
— Славное местечко для освежающей ванны после исключительно полезной утренней пробежки, — бодро заметил сержант Ти.
Ответные взгляды курсантов были откровенно мрачными.
До войны их лагерь был пристанищем паломников: серые каменные корпуса собственно монастыря — и отдельно стоящие деревянные домики для приезжих. Хэл тотчас же понял, почему армия реквизировала это прибежище, — должно быть, здешние богомольцы поклонялись богу лошадей, или же их жертвователи были не прочь прокатиться в седле. Здесь были просторные конюшни и загоны, а также то, что, по всей видимости, некогда служило полем для выездов. Сейчас поле выравнивали упряжки волов, таскавшие тяжелые катки из одного конца поля в другой.
— А где же наши драконы? — осведомилась одна молодая, рыжая и самоуверенная женщина.
— Пока не прибыли. Но для таких, как вы, найдется сержант! — рявкнул Ти.
— И чем тогда мы будем здесь заниматься? Сидеть и ждать? В носу ковыряться? — дерзко подхватил парень, который вполне мог быть младшим братом задиристого заместителя Хэла, Джарта Ординея.
— Лорд Спенс найдет чем вас занять, — пообещал Ти. — Без дела никто не останется.
Хэл с упавшим сердцем заметил, что вид у сержанта при этом был не слишком радостный.

И надо признать, у него были на то все основания.
Это была всего вторая летная группа, обучавшаяся здесь, в Сибрейке. Кроме него, всадников учили еще в трех школах Дирейна.
Хэл как-то поинтересовался, как же выкрутилась первая группа, если в школе не было драконов, и получил ответ, что они забрали своих великанов с собой в Сэйд-жин, как поступит и их группа... когда появятся драконы.
Громогласные сержанты распределили курсантов по домикам, каждый из которых был рассчитан на четверых. Один из сержантов, Пэтрис, заметил, что Хэл отнюдь не желторотый новичок, но, в отличие от Ти, это явно пришлось ему не по вкусу и он выбрал Кэйлиса в качестве объекта своего пристального внимания. Выражалось это внимание в том, что на Хэла Пэтрис орал гораздо чаще и с гораздо более близкого расстояния, чем на всех остальных.
Хэл уже выучился, пытаясь уснуть под дождем, отвлекаться от всего этого, думая о чем угодно другом. В основном его мысли парили в вышине вместе с драконами. Так было очень легко не замечать надоедливого Пэтриса.
Домики располагались в четыре ряда, направленных каждый на свою сторону света, а двери всех выходили на общий плац.
Хэл каким-то образом ухитрился попасть в самый дальний из них, по опыту зная, обитателей каких бараков сержанты будут назначать в наряды в первую очередь.
Улучив минутку, он переговорил с сержантом Ти, попросив поселить его с миниатюрным Фарреном Марией и «еще кем-нибудь не слишком занудным, на ваш взгляд».
Двумя другими оказались Эв Ларнелл, тощий парень с измученным видом, на пару лет младше Кэйлиса, и Рэй Гэредис, веселый мускулистый юноша одного с Хэлом возраста, чье имя показалось Хэлу смутно знакомым.
Тринадцать женщин, числившихся в составе группы, поселили в отдельных домиках, расположенных вперемежку с мужскими. Никто — по крайней мере до сих пор — не спал нигде, кроме как на отведенном ему или ей месте. Явного запрета сексуальных отношений не было, но все прекрасно понимали, что это против правил. И когда это в армии разрешалось что-то приятное?
Каждый домик представлял собой одно квадратное помещение барачного типа размером двадцать на двадцать футов. Вдоль стен располагались койки и вместительные шкафы для каждого из курсантов. У двери располагался умывальник, а центр барака занимала печь, бывшая очень кстати ввиду того, что осень постепенно переходила в зиму.
Между бараками были натыканы дощатые будочки уборных, в каждой из которых имелся распиленный пополам бочонок для нечистот. Пэтрис сообщил им, что больше всего любит посылать провинившихся в наряд с повозкой для сбора содержимого бочонков. Все это было сказано с его обычным выражением лица — натянутой улыбкой, в которой не было ни искры юмора и которая до странности раздражала курсантов.
Им дали полчаса на то, чтобы распаковать вещи и устроиться, а потом велели выйти на плац. Хэл даже успел немного поразмыслить о некоторых своих товарищах: самоуверенной рыжеволосой девице Сэслик Дайнапур; коренастом шумном парне по имени Вэд Феччиа; и о спесивце Бранте Калабаре, сэре Бранте Калабаре, о чем последний не преминул сообщить всем и каждому. Он очень напомнил Хэлу его старого врага еще из времен мальчишества, Нанпина Трегони.
Потом их выстроили на плацу — опытные солдаты уже знали, что к чему, а новички из гражданских быстро учились, глядя на них, — чтобы выслушать обращение начальника школы.

— Это не первая школа, которой я командую, — начал лорд Перс Спенс. — Я преподавал в конной гвардии его величества, и мне оказали честь, назначив придворным шталмейстером, перед войной полдюжины элитных полков приглашали меня давать им уроки! Я не слишком разбираюсь в этих драконах, на которых вы, господа... и дамы, — поспешно добавил он, — собираетесь летать, но сомневаюсь, чтобы это сильно отличалось от управления каким-либо другим животным, если не считать того, что все будет происходить высоко в небе.
Спенс был краснолицым толстяком, и не исключено, что его шлем, входивший в щегольскую униформу, принадлежность которой Хэл так и не смог определить, скрывал намечающуюся лысину. Судя по его виду, он покидал обеденный стол в числе последних.
— Поэтому мы начнем обучать вас всему тому, что я называю школой бойца. Сержант Тии, — продолжил он, коверкая имя, — сообщил мне, что кое-кто из вас уже поучаствовал в сражениях с варварами, которые гордо именуют себя рочийцами, хотя всего лет сто как выползли из болота.
Спенс хлопнул рукояткой кнута по начищенным до нестерпимого блеска высоким сапогам.
— Для тех, кто относится к таким, будет очень полезно освежить память относительно наиболее важной части солдатской службы, а именно строевой подготовки. Ибо лишь строевая подготовка способна внушить уверенность, без которой невозможна победа над этими дикарями, — уверенность в том, что твой сосед слева делает то же самое, что и ты.
Он все говорил и говорил, но Хэл давно уже перестал слушать.
Теперь он знал, почему сержант Ти тогда поморщился.

— Передвигаться будете исключительно бегом, — гаркнул сержант Пэтрис, и колонна курсантов побежала по лагерю, дважды обогнула кухню, остановилась и, тяжело дыша, выстроилась длинной цепочкой.
Хэл — совсем не случайно — очутился позади той самой рыжей девицы, Сэслик Дайнапур. Они представились друг другу и перекинулись какими-то словами относительно того, когда же их будут кормить.
— И зачем ты сюда завербовался? — поинтересовалась она.
— Меня призвали в армию уже давно, — сказал Хэл. — С тех пор многое изменилось. — Он не стал вдаваться в подробности относительно бойни, положившей конец его службе в кавалерии. — А еще раньше, до войны, я был мальчиком на побегушках у всадника по имени Афельни.
Сэслик усмехнулась.
— Я однажды встречалась с этим старым лисом, когда он приезжал к нам в зверинец о чем-то спросить моего отца. Я была тогда совсем девчонкой, но и то поняла, что он тот еще плут.
— Этого у него не отнимешь, — согласился Хэл.
— Ты в курсе, чем он сейчас занимается? Надеюсь, он разбогател, женившись на какой-нибудь состоятельной вдовушке, и растит себе драконов где-нибудь на севере.
— Он мертв. Его убил один мерзавец... Прости.
— Можешь не извиняться, — перебила его Сэслик. — Мне приходилось слышать... и говорить самой... гораздо худшее. К тому же мы ведь в армии, верно?
— Надо думать, — отозвался Хэл. — Но после э-э... просветительской речи лорда Спенса я не вполне уверен, в каком столетии.
Сэслик рассмеялась, и ее смех показался Хэлу на редкость располагающим. Пожалуй, он сможет к нему привыкнуть, решил Хэл.
— Ладно, все-таки как погиб бедняга Афельни?
— Его убил лучник одного сэйджинского вельможи, который выиграл у Афельни его дракона, — ответил Хэл. — Он полетел на север, думаю, в Дирейн, но его тело так и не нашли.
Сэслик немного помолчала, потом негромко сказала:
— Смерть не слишком почетная... зато у большинства из нас похороны будут похуже.
— Пожалуй, — согласился Хэл.
— Эй вы, пошевеливайтесь, — раздался злобный голос у них за спиной. — Тут кое-кто из нас хочет поесть.
Хэл обернулся, взглянул на широкое лицо Вэда Феччиа, хотел было что-то сказать, но раздумал, решив, что лучше сразу приспосабливаться к новому миру.
Феччиа залился неприятным смехом, и Хэл понял, что допустил ошибку. Похоже, этот парень решил, будто Кэйлис его боится. Ну и ладно. С задирами можно будет разобраться и позже.
— Ты упоминала о зверинце? — спросил Хэл. Та кивнула.
— Мой отец был одним из смотрителей королевского зверинца, а я помогала ему. Мне очень нравилось ухаживать за драконами и всегда хотелось научиться летать на них, так что когда я услышала об этом... ну, в общем, надеюсь, что мой отец рано или поздно простит меня за то, что я сбежала сюда.
Они вошли в длинное здание, разделенное на три части, одна из которых служила кухней, вторая — столовой для курсантов, а третья, отгороженная ширмой, — столовой для офицеров. Они взяли из большой стопки оловянные тарелки, получив каждый по поварешке чего-то, отдаленно напоминавшего рагу с добавкой каких-то вялых овощей, кубик масла и ломоть хлеба. Все это шлепали им в тарелку скучающего вида подавальщицы, мимо которых они по очереди проходили.
О боже, — только и вымолвила Сэслик.
Хэл подумал, что их обед выглядит куда аппетитнее, чем та бурда, которой его кормили на полях Сэйджина, но решил не говорить об этом Сэслик.
Они оглядывали небольшую столовую в поисках пары свободных мест, когда сэр Брант Калабар с грохотом вскочил на ноги.
— Это неслыханно! Есть за одним столом с плебеями!
Фаррен Мария, по-видимому, именно тот, кто вызвал у него такую реакцию, поднял голову.
— Давай, приятель! Можешь подождать за дверью, раз уж есть вместе со мной ниже твоего достоинства, а я пока подчищу твою тарелку в знак моего особого благорасположения.
Калабар грохнул тарелкой о стол.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Там, откуда я родом, негодяю вроде тебя давно задали бы хорошую порку!
Из-за соседнего с Калабаром стола поднялся мужчина. Он был худощавым, с удлиненным лицом и крупным крючковатым носом.
— Знаете что, сэр, — сказал он гнусавым голосом, который Хэл не раз слышал у лордов в армии, — лучше бы вам попридержать язык. Мы все здесь вместе учимся, поэтому не стоит вести себя как свинья.
Калабар резко обернулся.
— А ты кто еще такой?
— Сэр Лоурен Дэмиен, — представился худощавый. — Бывший конюший его величества, особым приказом откомандированный в эту школу, а также Дальмин, лорд Северных земель, а также Квинтон Миддлвичский, а также обладатель прочих столь же нудных титулов, которыми я не стану никого утомлять, но которые, как я подозреваю, в Королевском Реестре стоят прежде ваших.
— Ох, — еле слышно выдохнул Калабар, совершенно пришибленный этим перечнем титулов.
— А теперь будьте умницей, сядьте и поешьте, — сказал сэр Лоурен.
Калабар собрался было подчиниться, потом, громко топоча, выскочил из зала.
— Ц-ц-ц, — сокрушенно прищелкнул языком Дэмиен. — Хотя я подозреваю, что он одумается, как только услышит голос желудка, который тот подает на довольно регулярной основе.
Послышались неуверенные смешки. Сэр Лоурен взял свою тарелку и демонстративно подошел к столу, из-за которого только что так стремительно вырвался Калабар.
— Могу я присесть, сэр?
— Э-э... конечно, то есть да, милорд, — выдавил из себя Мария.
— Здесь меня зовут Лоурен, — поправил его Дэмиен.
Он принялся за еду.
Хэл и Сэслик наконец нашли, куда сесть. Кэйлис заметил сержанта Ти, стоявшего у входа в офицерское отделение с легкой улыбкой на лице. Он задумался, что предвещает эта улыбка Калабару или Дэмиену, потом решил, что это его не касается, и принялся за еду.
Еда действительно оказалась на редкость ужасной.

— Впер-ред... арш! — гаркнул сержант Пэтрис — Раз-два-три-четыре... раз-два-три-четыре... разрази тебя гром, Кэйлис, шире шаг!
Хэл чуть не запутался в собственных ногах, пытаясь шагать как подобает.
Сорок курсантов в колонне по четыре промаршировали от плаца по одной из петляющих мощеных дорожек на открытую площадку.
— Напра-о... арш!
Хэл повернул налево и чуть не сбил с ног крепко сбитую женщину, Минту Гарт.
Кэйлис, чтоб тебе провалиться! Ты что, вообще ничего толком сделать не в состоянии?

Шел урок воинских званий, сержант вел его через пень колоду и читал что-то из справочника, который держал в руках.
Хэл слушал его вполуха, поглядывая на другого курсанта, сидевшего через три ряда от него. Тот отвечал ему такими взглядами, будто откуда-то знал его.
Когда их выпустили на перемену, Хэл наконец узнал его и подошел.
— Ты ведь Ассер, я не ошибся?
— Ну да... А откуда я тебя знаю?
— Хэл Кэйлис. Я подрабатывал у Афельни, когда ты был зазывалой на его представлениях. Ты и... Хилс, вот.
— В точку! — радостно улыбнулся Ассер. — Я слыхал, Афельни уже нет в живых. А что ты здесь делаешь? Этот старый хрен все-таки пустил тебя проехаться на драконе, как ты хотел?
Хэл начал рассказывать, попутно разглядывая Ассера. Когда-то давно он считал этого малого почти франтом, городским хлыщом. Теперь же он видел его совершенно другими глазами, и он показался ему еще одним из тех, кто не сеет, но никогда не прочь под шумок пожать результаты чужого труда.
— Хилс, — с печалью в голосе проговорил Ассер. — Его ведь тоже больше нет в живых. Думаю, он решил, что сможет перегнать стражников, и не верил в то, что кто-нибудь из них ударит его сзади. Жаль. Он был одним из самых ловких жуликов, которых я когда-либо знал, и мы с ним отлично ладили... некоторое время.
— И что же вынудило тебя вступить в армию? — спросил Хэл.
— Да, как ты это назвал, именно вынудило. В магистрате не поверили, что я не имел понятия, кто такой Хилс, и сказали, что мне дорога либо в армию, либо за решетку — лет этак на пять. Я услышал об этих драконьих войсках и решил, что смогу перекантоваться здесь некоторое время.
— Я видел рочийских драконов, — заметил Хэл. — Пожалуй, я бы сказал, что пять лет в тюрьме будут побезопасней.
— Ха! — фыркнул Ассер. — Думаешь, такой смекалистый парень, как я, не найдет способа увильнуть?
Хэл ничего не ответил и извинился, направившись к рассерженной Сэслик, махавшей ему рукой.
— В чем дело?
— Этот недоделанный Феччиа пудрит всем нам мозги!
— Я не удивлен, — мягко заметил Хэл. — Относительно чего?
— Думаю, относительно всего. Да взять хотя бы его бахвальство, будто до войны он был всадником, хотя ничего толком он так и не рассказал. Но я подловила его. Задала несколько вопросов, на которые он не смог правильно ответить. А потом я спросила его, когда, по его мнению, лучше всего отнимать детенышей от самок, которых он упорно называет «драконенками» и «драконихами».
— Что-что?
— И он понес всякую околесицу — мол, однозначно сказать нельзя, все зависит от обстоятельств. — Дайнапур в раздражении тряхнула головой. — Каков болван! Это надо же — «драконенок»!
— Не говоря уж о «драконихе», — сквозь смех сказал Хэл. — Знаешь, человек, который настолько глуп, что даже не знает, что детеныша дракона не называют дра-коненком, а самку — драконихой, вряд ли добьется здесь какого-нибудь успеха.
— И кто же ткнет в него пальцем? Кто-нибудь из курсантов? Я лично не собираюсь никого сдавать, к тому же сами офицеры вряд ли поймут разницу.
— Ты права, — кивнул Хэл. — Я тоже не стану доносить на этого болвана. Думаю, его язык сам скажет все за себя.

* * *

— Кру-гом арш! Во имя всего святого, Кэйлис, ты когда-нибудь научишься ходить в строю или как? Я-то считал тебя кем-то вроде героя!
Хэл хотел было посоветовать ему попробовать убить кого-нибудь или попытаться самому не дать себя убить, но потом счел, что это не имеет ничего общего со строевой подготовкой. Его и в самом деле никто не учил, с какой ноги начинают маршировать. Армия на том берегу пролива была слишком занята, чтобы беспокоиться о таких мелочах.
Но не стал ничего говорить. Пока что его еще ни разу не отправляли в наряд чистить сортир.
Пока что.

Наконец настал тот день, когда они скинули свою гражданскую одежду, а Хэл — ветхую униформу, которую стирали как и когда могли, и облачились в новые мундиры.
Они были довольно эффектными, из чего Хэл сделал вывод, что в верхах очень заинтересованы в драконьих войсках: высокие сапоги, в которые заправлялись облегающие брюки, алый китель с белой перевязью и золотыми погонами, а также щеголеватая фуражка такого же алого цвета, которую, по мнению Хэла, непременно должен был снести первый же порыв ветра. К этой безвкусной униформе полагалось также очень практичное и совершенно неромантичное нижнее белье, как утепленный зимний вариант, так и простенький летний.
Кто-то, очевидно, достаточно далекий от элиты модельеров униформы, проявил каплю прагматизма, представив себе, каково должно быть в воздухе зимой, и предусмотрительно включив в комплект униформы кожаные перчатки с отворотами и тяжелую куртку до середины бедра, на производство которой, должно быть, пошла шкура с целой овцы.
Еще одним проявлением практицизма был зеленовато-коричневый комбинезон, как нельзя лучше подходивший, как выразился сержант Пэтрис, «для чистки сортиров».
Хэлу начало казаться, что у этого человека серьезные проблемы с кишечником.

Не забыли им выдать и оружие — длинные копья и мечи. Хэл так и не смог придумать, какую пользу можно извлечь как из одного, так и из другого на спине у дракона, потом предположил, что сэр Спенс потребовал этого для того, чтобы курсанты соответствовали его представлениям об образцовых бойцах.
Единственным хоть сколько-нибудь полезным оружием был длинный кинжал, лезвие которого имело одностороннюю заточку. Вид у него был такой, будто его придумали и выковали специально для задиры, поднаторевшего в пьяных драках.
Он был даже слегка удивлен, как это Спенс не додумался выдать им шпоры.

Боже, и какую только рвань теперь наряжают в форму, — сказал Пэтрис, усмехнувшись в своей неповторимой манере. — Так вот, вы оказались в этих рядах потому, что мы репетируем парадные маневры, а вас, идиотов, недостаточно, чтобы парад получился каким ему следует быть.
— Впер-ред... арш!
Хэл проделал все безукоризненно, исполненный решимости на этот раз не допустить ни единой ошибки.
— Через правое плечо... крру-гом!
Маневр этот следовало исполнять следующим образом: правофланговый совершал поворот направо, начинал маршировать на месте, следующий за ним солдат делал на шаг больше, и так далее, пока вся шеренга из десяти человек не поворачивала направо. В это время вторая шеренга делала все то же самое, только на шаг позади.
Но ничего не получилось, поскольку солдаты врезались друг в друга, смешались и начали шаг на месте, тогда как должны были продолжать движение, и началась полная неразбериха.
— Стой, стой, разрази вас гром, стой! — завопил Пэтрис, и хаос стал неподвижным хаосом. Он оглядел беспорядочную толпу, в которую превратились аккуратные шеренги.
— Я начинаю думать, что теперь вся группа заразилась бестолковостью от этого сукина сына Кэйлиса.
Хэл, в кои-то веки выполнивший все в точности так, как положено, почувствовал себя уязвленным. Из толпы послышался смешок Калабара.
— Я слышу смех, — процедил Пэтрис — Должно быть, я пропустил что-то необыкновенно смешное?
Молчание.
— Кто смеялся?
Снова молчание.
— Я не из тех, кому можно безнаказанно врать, — сказал Пэтрис. — А если никто не признается, это значит, что кто-то врет, не так ли?
И снова молчание.
— Я задал вопрос.
Группа сообразила, что от нее требуется, и нестройным хором проорала:
— Так точно, сержант.
— Говорят, у меня неплохой слух, — продолжил Пэтрис — Вы с этим не согласны, сэр Брант?
Через секунду он сорвался на визг:
— Не слышу ответа, сэр Брант! Выйти из строя! Калабар бочком вышел из колонны.
—Это вы смеялись? — промурлыкал Пэтрис.
— Э-э... Гм... Так точно, сэр.
— И не смей называть меня «сэр»! Я знаю, кем были мои родители! А сейчас марш в барак за ведром для стирки! После этого бегом к океану, принесешь мне ведро воды.
— Марш!
Пэтрис проводил взглядом сорвавшегося с места Калабара, потом повернулся обратно к своим жертвам.
— Ну что, попробуем еще разок, цыплятки?

Сержант Ти ответ Хэла в сторонку.
— Как вы, сержант?
— Не думаю, чтобы нам здесь полагались звания, сержант Ти.
— Похоже, это одна из идей милейшего сэра Спенса. Вы не заметили, что пока никого еще не отправили обратно за неуспехи?
— И вправду.
Ти глубокомысленно кивнул.
— Просто замечание или, если угодно, догадка. Возможно, милейший сэр Спенс пребывает в неведении и просто боится выкинуть кого-либо, пока не уяснил, что может потребоваться.
— Что же касается сержанта Пэтриса...
— Прошу прощения, что перебиваю, — сказал Хэл. — Но для меня он — как та самая вода, которая с гуся.
Ти ухмыльнулся.
— Неплохо. Не думаю, чтобы ему удалось достать тебя.
— У него нет ни малейшего шанса, сержант. На самом деле, он даже подал мне мысль, как уладить одну мою проблему.

— Думаю, — закинул пробный шар Рэй Гэредис, обращаясь к Фаррену Марии, — тебе вряд ли захочется рассказать нам, как тебя занесло в драконьи войска, ведь у нас есть еще целый час до того, как дражайший сержант Пэтрис отправит нас на чудную утреннюю пробежку.
Группа сидела в конюшне, глядя на унылую морось снаружи.
Фаррен поджал губы, потом передернул плечами.
— Там не о чем рассказывать. Я видел драконов всего однажды, когда в Розен приехало летное представление и я нанялся убирать за ними площадку.
— Неплохое начало карьеры, — заметила Сэслик.
— Можете перечислять. Я всем этим занимался, — сказал Фаррен. — Был зазывалой, разносчиком, помощником мясника, зеленщика, стекольщиком, посыльным, гребцом на пароме, ну и, пожалуй, занимался парочкой вещей, о которых не стоит болтать.
— Это не ответ на вопрос Рэя, — сказал Хэл.
— Ну... Я побился об заклад с другом, не важно, с каким, и проиграл. А мы условились, что проигравший отправится на королевскую службу.
— Ничего себе пари, — присвистнула Сэслик.
— Ну, все равно делать было нечего, так что я не расстроился, — сказал Фаррен. — А потом, когда я уже был в казарме, вышло одно недоразумение и кто-то рассказал мне о драконьих войсках, и я подумал, что, может быть, стоит попытаться как-то убраться подальше от линии огня.
— Недоразумение?
— Э-э... ну, в общем, тамошние ребята считали меня колдуном.
Повисла изумленная тишина.
— А ты действительно колдун? — мягко спросила Сэслик.
— Нет, конечно! Просто мне достались кое-какие способности, но, разумеется, не сравнить с матушкиными, или с дядиными, или с теми, что у его семейства. Говорят, что мой дед вообще был великим волшебником. К нему даже вельможи за советом приходили.
— Ого! — присвистнул Гэредис, с трудом сдержавшись, чтобы не отойти подальше. Большинство тех, кто не был наделен способностями, относилось к колдунам с большим подозрением.
— Волшебником, — задумчиво протянула Сэслик. — Может быть, тебе удалось бы навести чары, чтобы, скажем, заставить Пэтриса свалиться со скалы, ну или чтобы у него член отсох, например.
— Я ничего такого не умею! — замотал головой Мария, несколько потрясенный.
— На что ты тогда, интересно, годен? — припечатала его Сэслик.

— Вообще говоря, — бубнил сержант, — если две кавалерийские части приблизительно равной мобильности противостоят друг другу на открытой местности, ни одна сторона не может позволить себе тратить время на то, чтобы спешиваться и сражаться в пешем бою. Следовательно, те же самые фундаментальные правила применимы и ко всем конным сражениям...
Сэслик взглянула на Хэла, состроила гримаску и одними губами жалобно прошептала:
— Когда уже нам наконец расскажут что-нибудь о драконах?
Хэл пожал плечами. Может, еще до того, как их снова отправят на войну.
Пэтрис, похоже, сделал какую-то ошибку, составляя расписание, и у курсантов образовался целый двухчасовой перерыв между едой и обязательным вечерним занятием, которое на этот раз должно было быть посвящено «образцовой верховой езде».
Правда, сказать, что у кого-то действительно оставалось время на отдых, можно было только с большой натяжкой. Все усердно полировали сапоги, чистили оружие — «надраивали, чтобы окончательно превратить его в хлам», как прокомментировал это Фаррен Мария, или пытались вспомнить, каково это — находиться рядом с драконом.
Поскольку осенний вечер выдался необыкновенно теплым, большинство из них собралось на улице, болтая друг с другом, в то время как их руки продолжали выполнять работу.
Минта Гарт заметила Бранта Калабара, который, покачиваясь, направлялся от ступеней, ведущих вниз, на скалистый пляж, с еще одним полным ведром, и сказала:
— Наверное, наш сержант Пэтрис принимает ванны с морской водой.
— Бьюсь об заклад, это пошло бы ему на пользу, — подхватила Сэслик.
— Лучше всего было бы протащить его пару-тройку миль за кормой, — сказала Гарт. — А потом отвязать трос.
— Ты говоришь как настоящая морячка, — восхитилась Сэслик.
— А я и есть морячка, — с гордостью отозвалась Гарт. — И снова ею буду, как только закончится война. У меня когда-то даже своя лодка была, пока я не подхватила эту патриотическую лихорадку и не стала помощником капитана на одном из королевских патрульных кораблей. Что было непростительной глупостью, поскольку, если у рочийцев и есть флот, они, похоже, прячут его в порту до конца войны.
— И почему ты записалась в драконьи войска? — спросил Хэл.
— А почему бы и нет? Давно, когда я жила еще на северном побережье, время от времени в небе пролетали дикие драконы, и некоторые из них направлялись на Черный остров. Они казались мне такими свободными и романтичными. — Она оглядела курсантов. — Боги, мне всегда хотелось стать такой же свободной.
— А ты, Кэйлис? — спросил Феччиа, когда утих невеселый смех. — Король прислал тебе персональное приглашение, чтобы ты удостоил нас своим обществом?
— Там, откуда я родом, — отрезал Хэл, — штатские не задают таких вопросов.
— Может, это не так уж и глупо, — пожал плечами Феччиа. — Я слышал, что в уголовном мире очень щепетильно относятся к таким вещам.
У Хэла в душе словно что-то сломалось. Раньше он всегда предпочитал отшучиваться, но сейчас внезапно почувствовал, что время настало. В мгновение ока он вскочил на ноги, отшвырнув портупею и мастику, и одним прыжком преодолел десяток футов, отделявших его от здоровяка.
Тот разинул рот, и Хэл, которому гнев придал сил, рывком поставил обидчика на ноги и отвесил ему две хорошие зуботычины. Из разбитой губы Феччиа хлынула кровь.
Хэл отпустил его и с размаху врезал ему в живот, собравшись добить противника ударом сложенных вместе кулаков по затылку, когда Эв Ларнелл оттащил Кэйлиса. Хэл стремительно обернулся, намереваясь броситься на Ларнелла, как вдруг весь его гнев куда-то улетучился.
Он опустил руки.
— Прости.
Потом повернулся обратно к Феччиа, который, согнувшись пополам, судорожно хватал ртом воздух, и схватил его за грудки.
— А теперь слушай меня внимательно, потому что повторять я не стану, — проговорил он очень тихо. — Ты больше не будешь говорить ни со мной, ни с кем-либо другим обо мне, если только не получишь такой приказ.
Феччиа уставился на него с выражением теленка, глядящего на топор мясника. Хэл еще дважды ударил его наотмашь, прохрипев:
— Ты меня понял?
Тот оцепенело кивнул, и Хэл оттолкнул его прочь. Феччиа на нетвердых ногах побрел прочь, к уборным. Его вырвало, он немного постоял, потом поплелся дальше.
Кэйлис обмяк, чувствуя себя опустошенным.
Остальные курсанты смотрели на него, и вид у них был несколько странный.
Сэслик внезапно ухмыльнулась.
— Тебе никто не говорил, что гнев очень тебе к лицу, солдат?
Напряжение спало, и со всех сторон послышались нервные смешки. Курсанты снова занялись чисткой.

— У тебя такой вид, будто ты только что подрался, Феччиа, — осклабившись, процедил сержант Пэтрис. — Ты знаешь, что драки у нас запрещены?
— Никак нет, сэр, — выдавил Феччиа, с трудом дыша, чтобы не усиливать боль в треснувших ребрах. Лицо у него распухло и начало наливаться багровой синевой. — Я не дрался, сержант. Случайно наткнулся на дверной косяк, сержант.
— Уверен?
— Так точно, сержант.
Пэтрис отступил на шаг.
— Я удивлен, разрази меня гром. Пожалуй, из тебя все-таки может выйти солдат.

Вечером, когда они уже разошлись по своим баракам, Хэл решил нарушить свое правило и спросил у Рэя Гэредиса, не был ли случайно его отец всадником на драконе.
— Он и сейчас всадник, — ответил Гэредис. — Он учил меня, хотя и считал, что я еще слишком молод, чтобы летать вместе с ним.
— Я так и думал, — сказал Хэл и рассказал ему, как прямо перед войной пытался найти работу у его отца и как тот сказал, что хочет найти себе местечко где-нибудь в деревне и подождать, пока миру не надоест воевать.
— Намеревался, — подтвердил Рэй. — Потом, после того как осадили Паэстум, он — как это сегодня выразилась Гарт? — подхватил эту патриотическую лихорадку и попытался завербоваться в армию. Ему сказали, что он слишком стар для войны, и посоветовали отправляться домой. Некоторое время он был в полном унынии, и я уже было решил, что он сдался, а потом он принялся писать письма всем подряд, когда стало понятно, что война затягивается. Не исключая, если не ошибаюсь, и отца Сэслик в королевском зверинце, которому он твердил, что знает уйму всего о драконах и что они могут быть ключом к победе. Думаю, все сочли, что он маленько не в себе, поскольку до сих пор никто не придумал, как можно приспособить к делу драконов, кроме шпионских игр в небе. Ну или, по крайней мере, мне так говорили. Как бы то ни было, к нему пришли, произвели его в лейтенанты и дали ему под начало еще два десятка других таких же, так что теперь он офицер службы снабжения и в его обязанности входит покупка драконов у их хозяев, а также поиск детенышей и их дрессировка. Я очень надеюсь, что он сам приедет с нашими драконами, если они все-таки сюда прибудут.
— Было бы чертовски здорово, — пробурчал из своего угла Фаррен, — если бы король дал ему приказ отправить этого тупого Спенса обратно в конюшню, а на его место поставить кого-нибудь, кто знает, с какого конца у дракона задница, а с какого — зубы.
— Значит, в нашей комнате собралось целых три всадника, — вставил Ларнелл.
— Ты что, тоже летал? — удивился Гэредис.
— Ну разумеется, — отозвался Ларнелл. — В наших краях устраивали ярмарки, и каждый вечер обязательно выступали всадники на драконах.

Предыдущая страница 7 Следующая страница


Крылья Урагана 8

— И ты был одним из них?
— Ну да, — подтвердил Ларнелл.
— И как же у вас надевали на дракона сбрую? — поинтересовался Гэредис.
Повисло долгое молчание, потом Ларнелл сказал:
— Ну, точно так же, как и у всех остальных. Мы использовали веревки и вожжи с массивным металлическим мундштуком и цепным недоуздком.
— А седла у вас были какие?
— Такие же, как у лошадей, — срывающимся голосом сказал Ларнелл. — Только ремни длиннее были, а так подводили их под передние лапы и выводили перед задними.
— А-а, — невыразительно протянул Гэредис.
Хэл понял, что в их группе прикидывается опытным всадником не один Феччиа.

На следующий день, после утренних строевых упражнений к Хэлу подошел Эв Ларнелл. Он облизнул губы и нерешительно начал:
— Я хотел бы кое о чем попросить тебя.
— Если это в моих силах.
— Вчера вечером... В общем, мне кажется, что вы с Гэредисом догадались, что я на самом деле никогда в жизни не сидел на драконе.
Хэл неопределенно хмыкнул.
— Вы правы, — сказал Ларнелл, и в его голосе послышалось отчаяние. — Я только видел их в небе да еще однажды побывал на драконьем аттракционе, прежде чем поступить сюда.
— И зачем же ты солгал?
— Потому что... потому что я испугался.
— Чего?
— Я завербовался, когда Паэстум окружили рочийцы, и отправился в Сэйджин вместе с королевскими пограничниками. Мы сражались в каждом бою, и, как правило, в авангарде. Кэйлис, в моем отряде все до единого были убиты или тяжело ранены. Я единственный из первого призыва, кто остался в живых, и я знаю, что нас так и будут кидать в самое пекло, а потом, когда всех перебьют, наберут вместо нас новых, целый полк. Так даже удобнее — можно не давать нам отдыха вообще. Но я все помню... и буду помнить всегда. Помню, каково это — видеть всех своих друзей мертвыми, друзей, с которыми еще час назад ты беззаботно шутил. И тогда ты решаешь, что больше не позволишь никому приблизиться к тебе, стать твоим другом, и это, возможно, самое худшее.
Сам того не замечая, Ларнелл говорил все громче и громче.
— Я просто не мог все это больше выносить. Я не дезертир... я не сбежал бы. Но я подумал, что если я скажу, будто разбираюсь в драконах, то смогу уйти с передовой. Получу шанс обдумать все, собраться. Пожалуйста, не рассказывай никому обо мне, — умоляюще сказал он, и его голос был голосом ребенка, который смертельно боится, что о его проступке станет известно родителям.
Хэл взглянул ему в глаза, увидел морщинки в уголках век и подумал, что у Ларнелла взгляд очень старого человека.
Послушай, — сказал Хэл, немного помолчав. — Я не доносчик. Я уже говорил это прежде и, возможно, скажу еще не раз. Ты хочешь летать на драконах, и это замечательно. Но не стоит делать так, как ты сделал вчера. Просто держи рот на замке и не болтай о том, чего не знаешь.
— Не буду. Честное слово, не буду. И спасибо. Спасибо тебе.
Он дважды кивнул и поспешил прочь.
«Превосходно, — подумал Хэл. — Теперь ты еще и исповедником стал. А вдруг Ларнелл пройдет обучение, а потом дрогнет в бою и подставит кого-нибудь? »
«Тогда, — холодно проговорила какая-то часть его разума, — тебе придется убить его собственными руками».

— Может, принести тебе чего-нибудь из столовки, Хэл? — с заискивающей улыбкой спросил Вэд Феччиа.
— Не нужно, спасибо.
Феччиа поколебался, потом убежал. Сержант Ти слышал этот обмен репликами.
— Он несколько переменился после одного происшествия, о котором я слышал, — заметил он.
— Да, — коротко отозвался Хэл.
— Почти как задира, которому в голову вбили немного ума... Или как какая-нибудь шавка, которая лижет задницу здоровой псине, намявшей ей холку... с той, разумеется, разницей, что в нашей школе запрещены драки.
Хэл ничего не ответил. Феччиа был с ним само дружелюбие после той «драки», которую Хэл считал лишь незначительной стычкой.
— Один совет, юный сержант, — сказал Ти. — Змея, сменившая кожу однажды, вполне может сделать это и во второй раз.
— Я уже понял это.
— Просто на всякий случай.

* * *

— Это может быть интересным, — сказал Фаррен Мария. — Видишь, что у меня тут?
— Похоже на... — осторожно ответил Хэл, — на детскую игрушку. Ты впал в детство, Фаррен, прикидываясь дурачком, чтобы уклониться от одного из милых нарядов Пэтриса?
— Хе-хе... — протянул Мария. — И что же это за игрушка?
— Ну...
— Что-то вроде ассенизационной повозки, проехавшей примерно половину своего круга, — ответил Рэй Гэредис.
Четверо курсантов притулились в дверях своего барака. Фаррен специально предупредил их, не пояснив, в чем дело, и сказав, что никто не должен их видеть.
— Умник-разумник, — сказал Мария. Его соседи уже привыкли к тому, что время от времени он начинает сыпать прибаутками. — Так, только так, и никак иначе.
— А кто это тащится к повозке?
— Пэтрис.
— Хе. Хе. Хе, — снова 6 сказал Фаррен, теперь раздельно.
— Я вырезал эту штуковину из задка повозки. Потом окунул в настоящее дерьмо — своего собственного не пожалел, пожертвовал, как говорится, — и натер кое-какими травками, которые надергал во время последней пробежки. И еще сказал над ней кое-какие слова, которым научил меня мой прадедушка. Колеса я сделал из зубочисток, а потом потер о настоящие. А теперь смотрите на эту повозку, а я стану колдовать.
Гэредис с испугом отпрянул, и Фаррен усмехнулся, заметив это.
— Осторожно, а не то я ошибусь, и ты всю оставшуюся жизнь проскачешь жабой.

Катится повозка,
Колесики скрипят,
Что везет повозка,
О том не говорят.

Колесо болтайся,
Колесо качнись,
Колесо вихляйся,
Возьми и ОТВАЛИСЬ!

С этими словами Фаррен отодрал у игрушечной повозки одно из колесиков.
Ничего не произошло.
Но снаружи колесо настоящей ассенизационной повозки с жалобным скрипом слетело с оси.
Подвода накренилась, и сержант Пэтрис вскрикнул. Через миг она рухнула набок, выплеснув густую коричневую волну, с головой накрывшую офицера.
Тот попытался убежать, но тут отвалилось второе колесо, и его снова обдало зловонной жижей.
Высыпавшие из своих бараков на крики курсанты торжествующе завопили, сгибаясь пополам от хохота.
— Просто чудо! — сказал Хэл, торжественно взяв Фаррена за уши и поцеловав его.
— Отвали! — пискнул Мария.
— Так ты действительно колдун! — сказал Эв Ларнелл.
— Теперь мы всю ночь будем все это убирать, — сказал Рэй. — Но я ни на минуту об этом не пожалею.
— Разрешите обратиться, сержант? — спросил Хэл у Ти, замещавшего Пэтриса в его отсутствие.
— Обращайтесь.
— Вы же приписаны к нашей группе, верно?
— Да.
— Но я не помню, чтобы вы хоть раз вели занятия, если не считать утренней пробежки раз в неделю.
— Да.
— Можно узнать почему?
Ти улыбнулся улыбкой кота, скрывающего множество секретов, и ничего не ответил.
— Я тоже хотел бы кое-что у вас узнать, Кэйлис.
— Да, сержант.
— У вас есть какие-то соображения относительно того, как с бедным сержантом Пэтрисом мог произойти тот несчастный случай?
— Никак нет, сержант.
— Так я и думал. И никто другой тоже не знает. — Ти улыбнулся, и его худое, похожее на череп лицо стало почти дружелюбным.
— Возвращайтесь к своим товарищам, юный сержант. Скоро вечернее занятие.
Хэл, поняв, что никакого ответа на свой вопрос не получит, отсалютовал и удалился.
Возможный ответ пришел к нему на бегу: как высокопоставленный офицер не станет без веских на то причин рассказывать о том, где был, так, должно быть, обстояли дела и с сержантом.
Неужели Ти понимал, какая липа вся эта школа, и не хотел брать на себя ответственность за этот балаган?

Некоторые курсанты взяли привычку между вечерней поверкой и отбоем сидеть за бараками, на тихой поляне, — если позволяла погода. Там можно было поболтать о событиях дня, попытаться решить, увидят ли они вообще когда-нибудь живого дракона, не говоря уже о том, чтобы полетать на нем.
Поскольку осень уже плавно перетекала в зиму, многие прихватывали с собой одеяла, сидя на них и накидывая на плечи.
Однажды вечером все отправились спать, кроме Хэла и Сэслик.
Было тихо и ясно, ночной воздух дышал холодом, и они обнаружили, что совершенно естественным образом сидят, прижавшись друг к другу и глядя на почти полную луну.
— Представь себе, — тихонько сказала Сэслик, — что где-нибудь в Роче такие же парень и девушка, как мы, всадники на драконах, сейчас сидят и смотрят на эту луну... Интересно, о чем они думают? О чем-нибудь романтическом?
Хэл тоже думал о рочийцах, за тем лишь исключением, что его мысли крутились, скорее, вокруг нескольких появившихся у него идей относительно того, как можно убивать рочийских всадников — какого бы пола они ни были.
— Ну конечно, — поспешно согласился он. — Всякие романтические мечты, и, например, о том, чтобы... м-м... танцевать под луной, и...
Голос у него сорвался, и он обнаружил, что смотрит прямо в ее глаза, до краев полные лунным светом.
Ему мгновенно захотелось поцеловать ее, и он потянулся к ней, а ее губы чуть приоткрылись, но тут у них над ухом послышалось вкрадчивое:
— Ах, до чего же трогательно!
Хэл вихрем обернулся и увидел сержанта Пэтриса, бесшумно подкравшегося к ним на четвереньках.
— Значит, у нас осталась еще уйма сил, не так ли, на то, чтобы заниматься тут всяким непотребством, вместо того чтобы лежать в кроватках, как подобает хорошим мальчикам и девочкам?
— Э-э...
— Встать! Смирно! Шагом марш! Они повиновались.
— Полагаю, раз вы полны сил, то не откажетесь от поручения? Раз уж вы все равно не желаете спать ночью?
— Э-э... — выдавил Хэл.
— Что, вы уже починили ассенизационную повозку, сержант? — невинно осведомилась Сэслик.
— К сожалению, нет. Только не думайте, что я отправлю вас чинить ее сейчас, поскольку здесь без шума не обойдется, а я не хочу, чтобы сон ваших товарищей был потревожен из-за ваших... забав. А сейчас марш переодеваться в комбинезоны, птенчики. Жду вас там, где раньше был ипподром. Там есть одна конюшня, которую уже лет сто никто не чистил.

На заре конюшня сияла такой же первозданной чистотой, как в тот день, когда ее закончили строить. Хэл и Сэслик трудились при свете фонаря, а Пэтрис время от времени заходил, чтобы приглядеть за ними.
— Вполне неплохо, — одобрил он, когда уже заиграли утреннюю побудку. — А теперь марш по своим баракам и переоденьтесь в форму. У вас есть пятнадцать минут, и не вздумайте опоздать. Да смотрите, чтобы ни от одного не разило конским навозом, как сейчас! Пятнадцать минут, а потом я запланировал для вас чудесный кросс по пересеченной местности, прежде чем позавтракать.
Двоица бросила свои метлы и поспешила к баракам, твердо зная, что никак не успеет вымыться, не говоря уж о том, чтобы одеться.
Но их ждал сюрприз.
В двух бараках — именно в тех, где жили Хэл и Сэслик, — горел свет.
— Бегом, идиоты, — рявкнул Фаррен, а из второго барака высунулась Минта Гарт. — Вода уже нагрета. Вашу форму мы приготовили.
Проворные руки помогли Хэлу выбраться из вонючего комбинезона, и в тот же миг на него, стоявшего, дрожа, перед своим бараком, обрушились каскады мыльной воды. Чуть поодаль все то же самое проделывали с Сэслик.
Хэл слишком устал, чтобы при взгляде на нее ему в голову закралась хотя бы одна похотливая мысль. В руки ему полетел мундир, и он поспешно натянул его.
Единственная мысль, промелькнувшая у него в мозгу, когда он под пронзительные трели свистков мчался с остальными курсантами на плац, была о том, что с драконами или без, но они все-таки умудрились превратиться из стаи новобранцев в сплоченную команду.

На следующий день привезли драконов, и все изменилось.

10

Драконов было ровно двадцать пять, сердито шипящих, с гибкими длинными шеями, пытающихся вонзить свои клыки во все, до чего могли дотянуться. Они были цепями прикованы к повозкам, каждую из которых тянула упряжка из десяти волов.
Хэл решил, что все они как раз входят в пору зрелости.
Сэслик согласилась с ним и добавила, что им четыре, возможно, пять лет.
— Рановато для полетов, зато в самый раз для дрессировки, — добавил Рэй Гэредис, радостно заулюлюкал, нарушил строй и, не обращая никакого внимания на грозный окрик сержанта Пэтриса, помчался к невысокому бородачу, которого Хэл тут же узнал.
— Ты считал? — спросил Фаррен. — Ровнехонько двадцать пять. Если предположить, что мы, как и те идиоты, что учились здесь до нас, поедем на войну на этих поганцах после того, как закончим обучение, значит, считается, что кто-то из нас не дотянет до выпуска или просто вылетит. Выходит, пятнадцать из нас обречены.
— Скорее всего, и то и другое, — мрачно сказал Эв Ларнелл.
— Ну, я лично не собираюсь делать ни того ни другого, — едко вставил Мария. — «Летая в небе, следи за землей» — вот мой девиз.
С каких это пор? — подозрительно осведомился Ларнелл.
— А вот с этих самых, — парировал Фаррен. — Зачем нужен девиз, если его нельзя в любой момент перетряхнуть, подправить и вообще переменить на противоположный?
Изменения последовали немедленно. Гэредис привез с собой пятерых из своей команды, каждый из которых был опытным всадником. Он объявил, что у него приказ взять командование школой на себя, и поэтому всем надлежит отправиться помогать выгружать драконов.
— Включая офицеров, — добавил он.
Сэр Перс Спенс куда-то отбыл. Никто не видел, как и когда.
Гэредис появился на дневном построении и велел всем курсантам подойти ближе.
— Я вам тут не оратор. Судя по тому, что рассказал мне сержант Ти, с вами только и делали, что гоняли взад-вперед по плацу, а тому, ради чего вы сюда приехали, практически не учили. С сегодняшнего дня все изменится.
Сержант Ти возьмет на себя всю строевую подготовку, какую сочтет необходимой. Думаю, ее будет не слишком много. Основное время мы будем посвящать обучению вас не только тому, как летать, но и тому, как остаться в живых на фронте. Сражения стали более ожесточенными, и никто из нас не знает точно, как в них впишутся драконы. Поэтому от вас зависит не только судьба сражений, но и все будущее полетов на драконах.
К сожалению, в армии предостаточно... гм... вряд ли меня одобрят, если я назову их старыми упрямцами, но они и есть упрямцы, считающие, что армия не должна ни меняться, ни учиться чему-то новому. Вашей задачей, как задачей тех немногих, кто учился здесь до вас, и, я надеюсь, многих после вас, будет заставить их изменить свое мнение.
А теперь можете отправляться на обед. К сожалению, сегодня вечером вам придется удовольствоваться холодными закусками, соленьями, помидорами и хлебом. Я был вынужден распустить здешних поваров, поскольку полагаю, что нам следует питаться не хуже, чем драконам, поэтому, пока мы не найдем кого-нибудь более сведущего, нам придется самим готовить по очереди, а также помогать на кухне и убирать. Правда, обещаю, что времени размышлять о еде ни у кого из нас не будет. Мы все будем весьма заняты.

— Ну, — сказал Гэредис, поправляя очки на переносице, — возможно, вам будет интересно взглянуть вот на это.
Он водрузил на кафедру толстенный фолиант, буквально распухший от бумаг, частично напечатанных, частично написанных от руки.
— Здесь все, что я, по моему мнению, узнал о драконах за двадцать лет. Но если кто-нибудь из вас знает что-то лучше или даже просто думает, что знает, пожалуйста, можете не стесняясь прервать меня. Помните, мы изучаем драконов всего лишь триста лет — с тех. пор, как они впервые появились на наших берегах.
— Откуда они взялись? — поинтересовался сэр Лоурен Дэмиен.
— Скорее всего, откуда-то с дальнего севера.
— А зачем они прилетели на юг? — спросил Фаррен.
— Точно никто не знает. Существуют теории относительно того, что климат изменился и они были вынуждены мигрировать. Есть и другая теория, согласно которой драконы в естественных условиях питаются быками, огромные стада которых бродят по безлюдным северным землям. Возможно, какая-нибудь эпидемия, поразившая стада, или то, что они стали слишком многочисленны для своих естественных угодий, могло заставить их переселиться.
Скорее уж, за ними кто-то охотился, — высказался Фаррен.
— Не исключено, — улыбнулся Гэредис. — Что может быть причиной, по которой дальний север так и остается, неисследованным, не говоря уж о том, что на Черный остров, наиболее логичный плацдарм для любого подобного исследования, заявляют свои права рочийцы.

Курсанты разбились на пары, поскольку на каждого дракона приходилось почти по два человека, и начались дежурства по стойлам. Вэд Феччиа каким-то образом оказался в паре с Хэлом, и тому приходилось выполнять большую часть работы самому, поскольку Феччиа, похоже, до смерти боялся этих великанов.
Это не злило Хэла. Он преспокойно отправлял Феччиа к насосу, который им дали, и поливал своего зверя мыльной водой, а потом от души чистил жесткими щетками на длинных ручках.
Похоже, «его» дракону это нравилось, по крайней мере, цапнуть Хэла клыками он пытался только в начале и в конце процедуры.
Сэслик определила, что Хэлу, скорее всего, досталась самка.
— Вот и славно, Хэл. Легче дрессировать, да и ухаживать тоже.
У самой Сэслик был самец, которого она назвала Нантом, в честь, как она сказала, «одного из моих воображаемых друзей, которые были у меня в детстве».
Хэл не стал давать своему дракону никакого имени. Он знал, что война будет долгой, и этот дракон мог быть первым из очень многих. В особенности если его идеи найдут свое воплощение.
После мытья Хэл натирал драконью чешую маслом, проверял, не потрескались ли когти, хотя, по правде говоря, и сам не знал, что стал бы делать, если бы один из них действительно сломался, выгребал нечистоты, которые дракон производил в устрашающих количествах, и менял пропитанную резким запахом драконьей мочи солому, на которой тот спал.
Закончив со всем этим, он выводил дракона, неуклюже ковыляющего на своих длинных лапах, со связанными крыльями на прогулку по бывшему ипподрому. То, что «его» зверь не слишком дружелюбно относился к другим драконам, казалось ему добрым знаком.
Пищу дракону давали обычно дважды в день: утром, как правило, овцу или теленка, а вечером — соленую рыбу. Хэл был очень рад, что в состав команды Гэредиса входил штатный мясник. В качестве особого лакомства время от времени в клетку дракона запускали живых кроликов.

— Нам известны четыре — хотя их наверняка больше — вида драконов. Правда, не исключено, что на самом деле три из них просто разновидности одного. Другой же, известный как черноостровная или просто черная разновидность, по всем параметрам существенно превышает прочих драконов, имеет преимущественно черную окраску и считается не поддающимся дрессировке и наиболее опасным для людей. Однако замечу, — сказал Гэредис, — что некоторое количество всадников еще до войны сумели найти, приручить и успешно ездить на драконах, которые предположительно происходили с Черного острова, так что и здесь тоже нет никакой определенности. Способны ли другие виды скрещиваться с черными драконами? Честно говоря, я просто не знаю.

Наконец-то нашли новых поваров, Гэредис распорядился в конце каждой недели выдавать пиво, и один вечер освободили для отдыха.
Но все это для Хэла не шло ни в какое сравнение с тем, что Рэй, которого очень быстро произвели в офицеры, позволил ему — впервые! — полетать в заднем седле на смирной самке дракона.
— Так управляют этой скотинкой, — сказал он, — хотя, думаю, все это известно тебе еще с тех времен, когда ты работал у Афельни. Хлестнешь ее вожжами по левой стороне шеи, и, при некотором опыте, она повернет в ту сторону. Ударишь ее справа — только не сильно, без лишней жестокости, — и она полетит туда. Потянешь поводья на себя, и, если повезет, эта животина начнет подниматься вверх. Стукнешь по обеим сторонам шеи — и она, возможно, спикирует вниз. Если захочешь полететь быстрее, ударишь пятками по бокам. Потянешь еще раз на себя — полетишь медленнее.
Рэй сделал паузу.
— Это самый сложный способ управления. Некоторые драконы — как-то отец дал мне полетать на таком — подчиняются командам голосом. Другие, которых я видел, чувствуют, как всадник нагибается в седле, и поворачивают вместе с ним. А эта неповоротливая корова глупа как пробка и считает, что, просто поднимаясь с земли, сполна отрабатывает свою ежедневную кормежку. Пристегнись и полетели.
Хэл повиновался, и Рэй вспрыгнул в переднее седло.
— Но-о! — воскликнул он, и дракон, поерзав, приподнялся на лапах и выбежал из загона. Ее крылья развернулись, ударили раз, другой — и они оказались в воздухе.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Рэй позволил самке подниматься самостоятельно, не давая никаких команд.
Он оглянулся и, увидев, что Хэл сам не свой от радости, кивнул.
— Ты действительно был всадником, ну или хотя бы просто поднимался в воздух, в отличие от некоторых.
Хэл ничего не ответил, сосредоточенно глядя на самое волшебное зрелище из всех возможных — землю, стремительно уменьшающуюся под ним, и разворачивающийся горизонт.
— Выше не полетим, — сказал Рэй. — Я хочу, чтобы ты как можно скорее начал заниматься, учиться чему-то настоящему, а не просто раскатывал по воздуху, ковыряя в носу.

Занятия в классе велись, как бог на душу положит. Гэредис и другие преподаватели учили их читать карты, пользоваться компасом и выживать в случае приземления на вражеской территории.
Примерно в получасе лета от них располагался учебный лагерь пехоты, и, благодаря его курсантам, будущие всадники поняли, как выглядят с воздуха кавалерия, пехота на марше и штаб.
Хэлу казалось забавным, что, когда драконы приземлялись, солдаты смотрели на будущих всадников со смесью благоговейного трепета и недоверия, не понимая, как какие-то нормальные с виду мужчина или женщина могут по доброй воле доверить свою жизнь этим чудовищам.
Большая часть обучения казалась ему весьма полезной с практической точки зрения, но ему также было очевидно, что никто, будь то преподаватели или курсанты, не знал точно, какую именно службу эти драконы и их всадники могут сослужить Дирейну.
Хэл, верный себе, следовал указаниям Гэредиса и всегда носил при себе блокнотик, который заполнял своими собственными — надо признаться, довольно кровожадными — мыслями относительно областей, где можно было бы применить драконов.

— Разрази тебя гром, Кэйлис! — заорал инструктор. — Не дергай так за поводья! Ты же не хочешь перепилить пополам шею этому бедняге?
Хэл попытался тянуть менее сильно, но дракон просто проигнорировал его.
Несмотря на то что зимний день был довольно холодным, его лоб и подмышки взмокли от пота.
— Никакого толку, — махнул рукой инструктор. — Сажай его. Я возьму поводья. Надеюсь, в следующий раз у тебя выйдет лучше, — добавил он мрачно.
Хэл молча кивнул, до смерти боясь, что окажется одним из отчисленных за неуспеваемость, и вернулся к своим. Прошло всего две недели с начала занятий, но в число неудачников уже попали шестеро.
Хэл Кэйлис отчаянно боялся, что станет седьмым.

Сэслик оказалась прирожденной всадницей, а ее дракон, казалось, наслаждался каждой минутой, проведенной в воздухе, и эта пара делала поразительные успехи в воздушной акробатике, кружа и кувыркаясь в грозовых небесах над лагерем.
Она честно попыталась помочь Хэлу избавиться от его недостатков, но в конце концов была вынуждена признать, что загвоздка была в чутье и ему, возможно, стоило просто немного расслабиться, чтобы в один прекрасный миг это понимание само пришло к нему.
Сэр Лоурен Дэмиен тоже учился очень легко, как, судя по всему, делал и все остальное — без малейших усилий и с неизменной улыбкой на худом лице.
Еще один рыцарь на курсе, Калабар, несмотря на свою грузность, тоже оказался способным учеником. Единственной дурной его привычкой был кнут, который он постоянно носил с собой и которым при малейшем «неповиновении» тут же принимался охаживать дракона.
Гэредис твердил ему, что его ждут неприятности, что драконам, как и людям, больше по нраву хозяева — если их можно было назвать хозяевами, — которые легки в седле.
Калабар неприятно улыбнулся и сказал:
— Судя по моему опыту, хозяин, который дает своему холопу хоть малюсенькую поблажку, растит мятежника и бандита и заслуживает порки ничуть не меньше, чем его непокорный невольник.
Ассер, казалось, усердно учился, когда однажды утром его вдруг недосчитались на перекличке. Два дня спустя его вернули в кандалах — армейский патруль задержал его на улицах Розена.
Все ожидали, что его немедленно вышвырнут прочь, исполнив тем самым его горячее желание. Но его оставили в лагере, хотя теперь все вечера напролет он проводил с совком и метлой под неусыпным надзором сержанта Пэтриса. Никто не знал, что он наплел Гэредису, но Фаррен с легкой завистью в голосе сказал:
— У этого мошенника, должно быть, соловьиный язык. Просто соловьиный.

— «Можно с определенной долей уверенности утверждать, — читал Гэредис, — что драконье яйцо, достигающее в длину двух футов, высиживается в гнезде примерно четыре месяца, пока из него не вылупится птенец. В течение приблизительно одного года за детенышем тщательно ухаживают оба родителя, до тех пор пока он не будет готов покинуть гнездо. В это время у него только два врага: погода и человек. Судя по всему, драконы год за годом возвращаются в одно и то же гнездо, заново обустраивая его каждый раз перед тем, как самка откладывает новое яйцо».
Он закрыл книгу.
— Хватит зевать, Мария, или вы хотите дать мне понять, что настало время сделать перерыв? Марш отсюда все, подышите дождиком и проснитесь.
Курсанты гурьбой высыпали из класса и побежали к выходу, глядя на дождь, почти такой же серый, как камень и плещущееся у подножия скал море, уходящее вдаль. До чего же я рада, что в такую слякоть могу сколько угодно оставаться под крышей, — сказала Сэслик. — Взгляни! Вон туда, на море. Того рыбака застигло непогодой.
Взгляд Минты Гарт был прикован к болтающейся на волнах рыбачьей посудине.
— Временами я жалею, что... — у нее сорвался голос.
— Что ты не там и что это не тебя мотает по волнам? — предположил Хэл.
— Вот именно.
— Да и черт с ним, — сказал Фаррен. — Старик Гэрри — прости, Рэй — только и знает, что талдычить о драконьих яйцах. Нет чтобы рассказать о том, как они трахаются, тогда, может быть, меня не так сильно клонило бы в сон. Представляете, я как-то раз чистил своего, так у него вдруг хрен взял и высунулся, как у пса. Громадный, как столб! Ну я и дунул от него прочь: испугался, а вдруг ему любви захотелось! Рядом с таким любой человек себя младенцем почувствует, даже я, величайший из любовников. Да меня это на целую неделю вышибло, пусть даже здесь и нет кого-нибудь, кто питал бы ко мне романтические чувства.
А подумав еще, подытожил:
— Жаль, что здесь таких не наблюдается, так что, чувствую, придется мне перейти на новый сорт мыла.

Хэл печально сидел в стойле, глядя на дракона, которого все меньше и меньше считал своим. Если дело и дальше пойдет так же, то следующим принадлежащим ему животным станет еще одна лошадь в постылой коннице.
Вообще-то ему полагалось быть в своем бараке, но комендантский час, как и большая часть всех обычаев, введенных Персом Спенсом, не соблюдался, к несказанной досаде сержанта Пэтриса.
— Все эти мужчины и женщины вполне взрослые люди. Если кто-то считает по-другому, нам же хуже, поскольку мы собираемся доверить им разведку для целой армии, — невозмутимо говорил сержанту Гэредис. — Поэтому давайте будем и обращаться с ними соответствующим образом, пока они не дадут нам оснований думать о них иначе. В таком случае лучшим выходом, пожалуй, будет просто вернуть их в их бывшие части.
Запертый в загоне дракон уставился на Хэла, удивляясь, что это тот делает здесь так поздно ночью, но в конце концов желтые глаза сомкнулись, и великан мерно задышал.
Хэл на самом деле даже не видел дракона, мучительно думая о том, что же такое он делал — не мог не делать — неправильно и почему у него ничего не идет на лад.
Почти половина из тех, кого не отчислили, уже летала самостоятельно, значительно продвинувшись на пути к выпуску, тогда как Кэйлис до сих пор топтался на месте, как последний болван, не понимая, что ему делать.
Он вздрогнул, услышав скрип открывшейся двери, и увидел, как внутрь проскользнула Сэслик, тихонько закрыв дверь за собой.
— Что?..
Она подошла к нему.
— Мне не спалось, и я пошла к твоему домику. Фаррен сказал, что ты куда-то ушел, наверное, чтобы принести себя в жертву драконьему богу. Я так и подумала, что ты здесь.
— И что бы мы все делали без Фаррена? — отозвался Хэл. — Садись рядышком, будем дуться вместе.
Сэслик не стала садиться.
— Прекрати терзаться, Хэл. Ты напрягаешься, становишься дерганым, потом еще больше напрягаешься. Как котенок, ловящий собственный хвост.
Да знаю я, — сказал Кэйлис. — Но знать и быть способным с этим справиться — большая разница. Дьявол, какой же я болван. Наверное, я заслуживаю, чтобы меня отправили назад, охотиться за бандитами.
Сэслик встала у него за спиной, принялась растирать ему плечи.
— У тебя все мышцы словно каменные, — заметила она тихо.
— А помнишь, — спросила она, помолчав, — как Пэтрис тогда ночью застал нас, когда мы сидели вместе?
— Помню.
— У меня сложилось такое впечатление, что ты совсем уже решился поцеловать меня, когда появился этот стервец.
— Именно это я и собирался сделать.
— Ну и?
Хэл поднялся, развернулся — и она каким-то образом очутилась у него в объятиях. Она оказалась маленькой, легкой и совершенно восхитительной. Он поцеловал ее — и это было еще лучше, чем обниматься. Она ответила на его поцелуй, и он ощутил у себя во рту ее язычок, подумав, что, пожалуй, не может вспомнить, когда ему последний раз было так хорошо.
Потом — Хэл не помнил как — они очутились в кормушке с сеном, лежа вплотную друг к другу. Ее китель был расстегнут, и он целовал крошечные бутончики ее сосков, а она запустила руки в его волосы и легонько трепала их.
Потом слегка отстранилась от него и проговорила, тяжело дыша:
— Знаешь, а ты мог бы повести себя чуть более по-джентльменски. Снять свои штаны и китель и подстелить их под меня. Солома, знаешь ли, не самая приятная штука для нежной девичьей попки.
Они занимались любовью всю ночь, пока барабаны не забили побудку.

* * *

— Хэл, чтоб тебе! Еще не надоело пытаться оторвать несчастному дракону голову? — рявкнул Рэй. — Полегче! Почувствуй же это, наконец!
Хэл сжал зубы и снова ощутил, как окаменели все мышцы. Потом его тело вспомнило прикосновения нежных пальцев Сэслик, и в тот же миг все встало на свои места. Он превратился в единое целое с драконом, на котором сидел, и гигант отозвался, послушно заложив левый вираж, сложив крыло и возвратившись на свой маршрут.
— А теперь поворот направо, — сказал Рэй с внезапно прозвучавшим в голосе волнением.
И снова дракон сделал вираж, и на этот раз Хэл дал ему команду плавно спикировать к лагерю — серому пятну на сером фоне.
Он не ощущал ни холодного ветра, дующего с моря, ни капель дождя, начавшего моросить, когда он послал дракона в вираж.
У него получилось, и он сам понимал это, дивясь собственной неуклюжести всего несколько минут назад. Ему в голову пришло сравнение с бабочкой, неловко выбирающейся из тесного кокона и через мгновение уже порхающей в летнем воздухе.
Он оглянулся через плечо и увидел, как Рэй подмигнул ему.
— Вот видишь, как это легко? — сказал Гэредис-младший.
И это действительно было легко.

«Пожалуй, на свете никогда не было другого существа, столь же великолепно приспособленного к бою, как дракон, — читал Гэредис, — от его раздвоенных рогов до грозных клыков. В бою за территорию или самку драконы также пускают в ход шипы на шее, раня ими своего противника. Четыре лапы с тремя когтями каждая так же хорошо приспособлены для того, чтобы рвать. Подвижный и гибкий хвост тоже используется для того, чтобы хлестать врага, и его с полным правом можно назвать самым грозным драконьим оружием. Когти на крыльях применяются не только для того, чтобы колоть жертву, но и чтобы отрывать крылья, поскольку именно крылья являются наиболее нежной и уязвимой частью тела, начиная от переднего, ребристого края».
Затем он слегка сменил тему.
— Драконы обладают поразительными способностями к выздоровлению и даже регенерации, хотя дракон, потерявший крыло или конечность целиком, обречен на гибель. Интересно заметить, что эти существа не только ведут бои всерьез, но, насколько я наблюдал, играют, хотя, судя по всему, такая игра может с легкостью перейти в настоящую битву, которая зачастую заканчивается только со смертью одного из ее участников.
Драконьи игры, думал Хэл, делая пометки в своем блокноте. Человеческие игры.
Вроде войны...

Большинство студентов не было ни такими неловкими, как еще недавно был Хэл, ни столь блестящими, как Сэслик или Дэмиен.
Минта Гарт трудилась упорно, усердно и невозмутимо. Фаррен споро осваивал новое ремесло, и у него всегда была наготове какая-нибудь шутка. Точно так же, к легкому разочарованию Хэла, обстояли дела и у Вэда Феччиа, несмотря на его страх перед драконами.
Эв Ларнелл тоже схватывал все довольно быстро, несмотря на долгие колебания, прежде чем осваивать что-то новое. Хэл был рад, что никому не рассказал об обмане Эва относительно своего якобы большого летного прошлого, хотя несколько инструкторов вслух выражали свое удивление, почему он учится медленнее, чем следовало бы человеку с его опытом.
Другие курсанты, которые не проявили никаких способностей, были без лишнего шума, но оперативно отчислены из школы. Их пожитки исчезли вместе с ними, а матрасы лежали скатанными, как будто никто на них и не спал.
Были в их рядах и другие потери...
Хэл как раз вел своего дракона на ипподром, когда до него донесся драконий рев. Он увидел сэра Бранта Калабара, хлещущего по шее своего зверя, который, громко хлопая крыльями, оторвался от земли.
Крылья дракона забили быстрее, он стремительно набирал высоту. Но, очевидно, недостаточно быстро для Калабара, поскольку тот продолжал бить великана рукояткой хлыста. Хэл слышал, как он что-то крикнул, но не смог разобрать слов.
Дракон поднимался практически вертикально вверх, замедляя полет.
Потом сложил крыло и описал полукруг, устремившись обратно к земле.
Калабар выпустил поводья из рук, бешено замолотил руками и, истошно крича, полетел с высоты пятисот футов. Он рухнул на землю в центре одного из тренировочных кругов с тошнотворным стуком, прозвучавшим как приговор, точно мешок зерна, сброшенный с телеги.
Хэл первым подбежал к нему. Калабар лежал неподвижно, его глаза смотрели прямо в небо. Похоже, во всем его теле не осталось ни одной целой косточки.
Его дракон кружил наверху, трубя, и Хэлу подумалось, что в его криках отчетливо звучит торжество.

После смерти Калабара за неделю погибли и были похоронены еще двое курсантов. После их похорон Гэредис повел себя так, как будто ничего не случилось, только принялся еще суровее гонять курсантов, заставляя их проводить в воздухе все больше и больше времени.
— Сдается мне, они что-то затеяли, — пошутил Фаррен, после чего все стали вести себя как Гэредис, а троих погибших перестали вспоминать, будто их вообще не было.
Так в драконьих войсках зародилась эта жутковатая традиция.

Среди прочего курсантам пришлось узнать и о том, что бывают такие дни, когда дракон просто отказывается подниматься в воздух. Похоже, никто не знал, отчего так происходит, включая и самого Гэредиса, который рассказал, что это было одной из трудностей в его довоенном аттракционе.
— У тебя собралось полно народу, а дракон в своей повозке просто упрется — и все. Самое лучшее, что можно сделать, — это оставить его в покое или кормить всякими лакомствами, пока это настроение не пройдет.
Одна девушка не прислушалась к его советам и продолжала досаждать своему дракону. Зверюга зашипела и, прежде чем хозяйка успела отскочить, щелкнула зубами, отхватив ей руку почти по самое плечо.
— Хм, а мне и в голову не приходило, что можно так ловко увильнуть от сражений на том берегу пролива, да еще, надеюсь, и неплохую пенсию получить, — заметил Фаррен, и после этого все стали относиться к своим драконам с чуть большей почтительностью.

С тех пор как дела с полетами у Хэла наладились, он проводил со своим драконом куда больше времени, чем все остальные, хотя по-прежнему отказывался дать ему имя. Хэл не спускал его с привязи, но теперь цепь была не такой короткой, и он часто уводил великана прочь из лагеря, в окружавшую его рощу. Похоже, любая непогода была зверю нипочем — хлестал ли его кожистую шкуру ветер или поливал дождь.
Как-то раз Сэслик застала его что-то рассказывающим дракону и сказала, что он уже хватил лишку.
Подумав, Кэйлис согласился с ней, в особенности когда ему стало казаться, что дракон начал движениями лап и шипением отвечать ему.

— А сейчас, — сказал сержант Ти, — сержант Кэйлис расскажет нам, как рочийские драконы подкрадывались к его патрулям. Это новый тактический прием, и мы получили приказ начать обучение вас этой тактике, поэтому вы и видите на том конце поля чучела на соломенных лошадях. Каждый из вас сейчас поднимет своего дракона в воздух и попытается подлететь на нем как можно ближе к чучелу. Попытайтесь дать понять вашему дракону — только не спрашивайте меня как, — чтобы он схватил всадника и сорвал его с коня. Хватать всадника вместе с конем тоже не возбраняется. Только осторожно, смотрите не свалитесь на землю.
И, сменив тон, скомандовал:
— Первый Кэйлис! Выходите и покажите нам хороший пример.
— Разрешите обратиться, сержант! — сказал Фаррен.
— Слушаю.
— Я не имею ничего против того, чтобы убивать ро-чийцев. В конце концов, зачем я здесь, если не за этим. Но это хватание не кажется мне особо выгодным делом. Дорогой всадник на дорогом драконе, рискующий всем ради того, чтобы стащить какого-то болвана с коня и подставить свое горло ближайшему лучнику. Или дать ему шанс утыкать стрелами своего дракона, что вряд ли ему понравится.
Ти заколебался, дав Хэлу достаточно времени, чтобы вспомнить о катапультах, которыми отгоняли рочийских драконов, напавших на патруль, когда он возвращался из своей последней разведки.
— Приказ есть приказ, — без особой убежденности ответил наконец Ти. — Но я передам ваше мнение лейтенанту Гэредису.
Фаррен взглянул на Хэла, скорчив гримасу. Кэйлис слегка кивнул и побежал к дракону.

Хэл и Сэслик занимались любовью каждый раз, когда им удавалось улизнуть, что случалось не так уж часто. Обучение шло все интенсивнее, и Кэйлису казалось, что он ощущает зловонное дыхание войны, надвигающейся на него ближе и ближе.
Ударили зимние морозы, и полетное время сократили. Но, несмотря на это, Хэл надевал на себя все обмундирование, которое у него было, и упрямо поднимал своего зверя в небо — туда, где за холодными облаками, не давая никакого тепла, поблескивало бледное солнце.
Его дракон, не слишком довольный поначалу, в конце концов согревался, и они летали, огибая огромные, похожие на кипы хлопка, облака, а иногда и ныряя в них с риском быть подхваченными ветрами, скрывающимися в их мягкой белизне.
Хэлу нравилось рисковать, особенно когда они спускались на землю, фут за футом снижая высоту в надежде, что под ними не прячется в облаках скала.
Однажды Хэл вынырнул из облака, очутившись всего в нескольких футах над вздымающимися волнами, а утесы, на которых располагался лагерь, расплывчатым пятном серели где-то вдалеке.
Это было опасно, но он учился на этих опасностях.
И, как однажды сказала Сэслик: гибель в полете, возможно, не такая и славная, зато таких похорон пожелает себе любой.
— Вот и все, — однажды на утреннем построении объявил Гэредис. В воздухе пахло весной. — Мы больше ничему не можем вас научить. Теперь вы — всадники на драконах.
Послышались изумленные восклицания, а потом курсанты разразились аплодисментами. Шума было столько, будто его создавала толпа, а не девятнадцать человек, доживших до выпуска.

Гэредис за свой собственный счет заказал маленькие золотые значки в виде драконов и раздал их курсантам, велев приколоть их к форме и носить над любыми наградами, которые они заслужат.
— Желаю вам всей удачи, которая есть на свете, — сказал сержант Пэтрис. — Я горжусь тем, что помог сделать из вас настоящих солдат.
Сэслик с пренебрежением взглянула на его протянутую руку и отказалась пожать ее.
— Нет уж, — сказал она с негодованием в голосе. — Плевать мне на то, как об этом пишут в сопливых книжонках. Для меня вы так и остались скотиной и ничтожеством.
Под общий смех она гордо зашагала прочь. Пэтрис с побагровевшим лицом поспешно юркнул обратно в главный зал.

Обучение было окончено, и курсанты, увозя на скрипящих повозках своих явно пригорюнившихся драконов, разъехались кто в порты пролива, кто в Паэстум, — в те части, куда их прикомандировали.
«Вот теперь-то, — подумал Хэл, — и начнется настоящее обучение».

11

Прошло чуть больше полугода с тех пор, как Хэл последний раз был в Паэстуме, но город изменился почти до неузнаваемости. Почти все развалины, появившиеся во время осады Паэстума, были разобраны, а палаточные лагеря для свежих пополнений и новых дивизий, стекающихся через пролив в Сэйджин, расползлись далеко за пределы стен.
Когда Хэл уезжал, в Паэстуме была просто армия. Теперь армий стало уже четыре, не считая сэйджинских частей, стоящих у границы, чтобы отразить новые нападения рочийских войск.
Но тактика боя не изменилась — предпочтение по-прежнему отдавалось кровавым столкновениям лоб в лоб, и войска все так же перемещались по залитым кровью пустошам, каждый раз безуспешно надеясь на то, что удастся прорваться в сердце вражеской страны, к ее столице.
Хэл, чей кошелек оттягивало выданное сразу за несколько месяцев жалованье, которое ему было не на что тратить, нашел одного писца, ответственного за распределение новоприбывших. За определенную мзду Хэл договорился с писцом, чтобы к какой бы эскадрилье его ни приписали, вместе с ним обязательно попали туда Сэслик, Фаррен и, если получится, Эв Ларнелл. В результате Хэл лишний раз убедился, что в армии не существует слова «нельзя», если проситель в высоком чине или обладает достаточным количеством серебра.
К каждой дирейнской армии было прикреплено по две эскадрильи всадников, у сэйджинцев тоже были свои эскадрильи, организованные примерно так же, как и дирейнские.
Транспортное судно выгрузило их драконов, и новоприбывшим всадникам выделили несколько палаток, где им предстояло ждать назначения в те эскадрильи, которые испытывали нужду во всадниках. Они были предоставлены самим себе, поскольку офицеры, не желая, видимо, приближаться ни к драконам, ни к тем психам, которые летали на них, на этот участок даже не заглядывали.
По палаточному городку ходили шутки, что никто и никогда не видел убитого всадника, а главной заботой всадников на драконах был вопрос, будет ли им положена королевская пенсия по старости. Пехотинцам и кавалеристам определенно незачем было беспокоиться по этому поводу — большинству всадников все равно не светило дожить до пенсионного возраста.
Хэл пытался прикинуть, на сколько ему придется увеличить взятку писцу, чтобы тот направил «его» группу в Первую армию, расквартированную к северу от Паэстума. Несмотря на то что там было холодно и дождливо, а местами еще и болотисто, это была приграничная область, которую он знал как свои пять пальцев и считал, что это знание увеличивает шанс выжить ему и его друзьям.
А потом все рухнуло.
Рочийские маги ухитрились замаскировать на юге, у городка Фречин, полдюжины своих армий. Под магическим покровом они перешли границу и полностью уничтожили целую сэйджинскую армию.
Лишь весенние дожди удерживали их от того, чтобы развить наступление на сэйджинскую столицу, Фовант. Но с каждым днем вражеский коридор в линии фронта делался все длиннее — палец, нацеленный в сердце Сэйджина.
Первую и Вторую дирейнские армии урезали до минимума, забрав на стабилизацию положения все подразделения, за исключением жизненно необходимых, и отложив все подготовленные наступательные операции. Все пополнения, прибывающие в Паэстум, перебрасывали в Третью армию, стоявшую в глухой обороне.
Так все однокашники Хэла, начинающие всадники со своими драконами, получили приказ со всей возможной скоростью двигаться на юг. Третья армия нуждалась в их услугах — разведчиков, шпионов и связных.

Дороги под ними были наводнены войсками — марширующими и едущими в повозках. Хэл был счастлив, что находится высоко над этим грязным месивом. Его дракон был бы счастлив отыскать какую-нибудь уютную сухую пещерку и пересидеть в ней непогоду, но Хэл безжалостно гнал его вперед. В конце концов зверь перестал даже повизгивать в знак протеста, когда хозяин выводил его из брезентового гнезда, которое прикомандированные к эскадрилье интенданты сооружали каждый вечер при наступлении времени разбивать лагерь.
Они двигались на юг, но теплее от этого не становилось, и всадники, хоть и натягивали на себя все выданное им обмундирование, постоянно тряслись от холода.
Некоторые из них — и Феччиа в том числе — повадились скупать все спиртное, которое им удавалось найти. Хэл же едва делал глоток, даже в особенно морозные утра. Он давно понял, что алкоголь может очень быстро превратиться из друга в скрипучий костыль, и ни хотел ни того ни другого.
Разумеется, к тому времени, когда отряд Хэла проходил по маршруту следования, все придорожные селения были уже обобраны до нитки. Но драконы обладали замечательной способностью удаляться в сторону от армейских маршрутов, так что всадники находили деревушки, которых почти не коснулась война и чьи жители с радостью продавали или даже в патриотическом порыве отдавали задаром яйца, напитки и прочую провизию.
Привязанные к земле солдаты не слишком радовались, видя драконов, возвращавшихся на закате к своим повозкам с грузом добычи, но усталый пожилой офицер, командовавший колонной, не имел ничего против. Правда, прозвища, которыми награждала их пехота, не слишком улучшали настроение всадников: защитники телятины, чемпионы куриных бегов, стражи желудка, гвардия яичницы и тому подобное.
Зато утешало то, что им с Сэслик удавалось побыть друг с другом по крайней мере каждую третью ночь, когда ни один из них не стоял в охранении.
Другие всадники тоже разбились по парочкам или, подобно Фаррену, волочились за каждой встречной женщиной с энтузиазмом мартовских котов.
Несмотря на упорно ходившие слухи о бесчинствующих вокруг бандитах и партизанах, Хэл ни разу не видел никого из них. По слухам, эти негодяи всегда были или на дневной переход впереди, или на волосок позади.
На подступах к Бедаризи пустые дороги, благодаря которым часть могла передвигаться с высокой скоростью, закончились. Теперь они были запружены беженцами, спасающимися от приближающейся рочийской армии.
В памяти Хэла глубоко засели некоторые воспоминания тех дней.
Старик, везущий на тележке старуху, которая не переставая бранила его — с самого первого мига, когда они увидели эту пару, до тех пор, пока они не скрылись за поворотом.
Или человек средних лет, вся одежда которого состояла из одних теплых кальсон, волокущий богато украшенные старинные часы выше него самого.
Хорошо запомнились три повозки с молоденькими Девушками, утверждавшими, что они ученицы религиозной школы, и беспрестанно хихикающими. Хотя, надо сказать, что если они и были религиозными, то их обряды выглядели довольно скандально. Впрочем, сопровождавшие их мужчины и несколько женщин, которые так и не нашли себе партнеров, похоже, вполне наслаждались их обществом. Хэл и Сэслик тоже посетили их лагерь, расположенный по другую сторону дороги, и Сэслик заметила скрытый за смехом страх в глазах девушек, когда они поглядывали на юг, откуда надвигались рочийцы.
Остался в памяти и устало бредущий колдун с двумя подручными в запорошенной дорожной пылью одежде. Фаррен, помнится, посадил своего дракона, чтобы пополнить запас провизии, и примерно треть лиги следовал с колдуном вместе, а потом вернулся обратно.
— Там, на юге, просто мясорубка, — сообщил он. — По крайней мере, мне так сказал маг. Рочийская конница разъезжает везде где хочет, грабя, бесчинствуя, убивая, насилуя, а сэйджинцы, похоже, никак не могут остановить их. Он сказал, что дел у нас там будет невпроворот, и пожелал нам удачи.
Хэл поинтересовался, почему же магия не помогла ему избежать участи остальных беженцев, и Мария, в кои-то веки посерьезнев, сказал:
— Думаю, магия не может помочь тому, кто владеет ею. По крайней мере, моего прадеда она вовсе не обогатила, только прославила. Наверное, боги, сучьи дети, не хотят, чтобы волшебники возвышались до королей или, того хуже, бросали им вызов. Думаю, это и держит нас в узде, хотя по теперешним обстоятельствам я бы не возражал, если бы они сменили гнев на милость ради одного доморощенного колдуна, который сейчас околачивается со своим драконом незнамо где и которому вовсе не помешала бы хоть какая-нибудь помощь.
Однажды они застряли у размытого моста, дожидаясь, пока саперы не восстановят его. На вдающемся в реку мыске располагалась небольшая деревенская таверна, но ее владелец скорбно сообщил, что распродал все свои запасы подчистую, а уток и кур разворовали солдаты и беженцы.

Предыдущая страница 9 Следующая страница


Крылья Урагана 10

Минта Гарт отправилась на своем драконе на северо-запад и спустя два часа вернулась с грузовой сеткой, лопающейся от продовольствия, купленного в отдаленных деревушках.
Отказавшись взять у хозяина деньги, она велела ему сделать яичницу, и две хозяйские дочери принялись с такой скоростью поглощать яйца, что всадники уже стали опасаться, как бы девушки не начали кудахтать и не заклевали друг друга.
Форсированный марш из Паэстума понемногу сказывался на всадниках, и Хэл уже вовсю ощущал каменную усталость. Но он не подавал виду и даже резко оборвал Вэда Феччиа, когда тот принялся жаловаться на то, как у него ломит все тело. Хэл показал ему на дорогу, над которой они летели, и на нескончаемые колонны пехотинцев, месивших грязь. У тех вообще не было ничего, кроме плащ-палаток да тех жалких крох, что они выклянчили или стащили с проезжавших мимо провиантских телег.
Они добрались до Бедаризи, чьи улицы были наводнены беженцами. На то, чтобы протолкаться через переполненные улицы, у них ушло целых два дня.
Феччиа предложил пролететь над толпой на драконах в надежде, что испуганные горожане очистят им дорогу, но старый офицер запретил делать это.
За городом они увидели первых рочийских драконов, парящих и пикирующих вдалеке, и почувствовали, что война уже совсем близко.
Два дракона увидели противников, и Хэла порадовала их реакция — они зашипели и зафырчали, сердито мотая головами и щелкая клыками. Он понадеялся, что настрой всадников не уступает злости драконов.
Дороги, если их можно было назвать дорогами после того, как по ним прошла армия, теперь опустели — беженцев больше не было, только солдаты.
Отряд всадников остановился у большого столба на перекрестке трех таких разбитых дорог — даже не столба, а грубого обрубка ствола с ободранными ветками и листвой, вкопанного вертикально. К нему было приколочено с полсотни деревянных дощечек, указывающих, где можно найти ту или иную часть.
Почти на самом верху столба Фаррен разглядел и дощечку с намалеванной фигуркой дракона.
— Больше смахивает на червяка с крыльями, — высказал он свое мнение.
Они повернули свои фургоны на соответствующую дорогу и несколько лиг ехали мимо разбитых лагерей, полевых складов и конюшен.
Проселок упирался в широкий луг с прудом, где они и обнаружили свою эскадрилью.
Лицо Хэла осталось бесстрастным, но Фаррен, Феччиа и еще несколько человек потрясенно ахнули.
Они ожидали увидеть ряды сухих и водонепроницаемых загонов для драконов и аккуратных казарм для людей, а вместо этого их глазам предстали несколько обтрепанных драконьих шатров, куда худших, чем привезли с собой бывшие курсанты, и пестревших разнокалиберными заплатами. Некоторые из шатров были едва закреплены, крылья их хлопали на ветру, демонстрируя плохо обтесанные сучья вместо нормальных колышков.
Жилье для людей выглядело еще хуже: обтянутые подручным хламом большие упаковочные каркасы, крохотные пехотные палатки, какие-то убогие лачуги, держащиеся на подпорках из полусгнивших бревен.
Это и был их лагерь — вот только сначала на него налетел смерч, а потом здесь похозяйничало стадо троллей.
По лугу бродила горстка людей, единственным занятием которых, судя по всему, было слоняться по лагерю.
Какая-то женщина поила дракона у пруда.
По обеим сторонам луга стояли катапульты, вокруг которых хлопотали пехотинцы.
В воздухе сиротливо парил одинокий дракон, делая бесконечные круги над лугом.
Хэл сделал вид, что не слышит жалоб. Опытный солдат, он сразу выделил среди всех строений полевую кухню — просторную просмоленную палатку, из дымоходов спереди и сзади которой шел дым.
Увидев кухню, он понял, что лагерь все-таки не заброшен.
— Вы хотите, чтобы я доложил о прибытии, сэр?
— Я был бы вам очень признателен, — ответил сопровождавший их отряд офицер. — Сейчас мы находимся не на моей территории, а на вашей.
Спохватившись, Хэл бросил взгляд на сэра Лоурена Дэмиена, который подавленно улыбнулся, но возражать не стал.
Перед одной круглой палаткой красовался флажок, и Хэл, подойдя к ней, постучал по распорке.
— Войдите.
Он откинул полог и вошел в палатку, заставленную четырьмя койками, на одной из которых громоздилась куча полевых карт и портупей.
На другой, укрывшись рваным плащом, храпел какой-то мужчина.
За раскладным столиком сидел человек, чье лицо и тело были воплощением смертельной усталости. Хэл и сам очень вымотался, но этот человек, видимо, исчерпал все свои силы.
— Сержант Хэл Кэйлис, — отрапортовал Хэл, хлопнув ладонью по груди, — с восемнадцатью всадниками на драконах направлен штабом Первой армии.
Человек заморгал, потер глаза, взял бутылку с бренди, вытащил пробку. Потом покачал головой и отставил бутылку прочь.
— Надеюсь, что вы не демон, посланный каким-нибудь магом, чтобы меня подразнить.
— Никак нет, сэр. Я... мы все вполне настоящие.
— Может быть, боги все-таки есть, — выдохнул человек, заметив, что Хэл продолжает стоять перед ним навытяжку. — Садитесь... ну или хотя бы найдите что-нибудь такое, к чему можно прислониться. Я лейтенант сэр Л у Милетус. Кто-то говорил, что мне должны дать капитана, но приказ, видно, где-то заплутал. Девятнадцать всадников с драконами, вы сказали?
— Так точно, сэр.
Лейтенант встал, протянув руку, и Хэл пожал ее. У Милетуса был такой вид, как будто до войны он собирался стать жрецом или аскетом, но Хэл заметил на его вытянутом мрачном лице морщинки от улыбок.
— Девятнадцать, — смакуя, протянул Милетус. — Этого нам как раз и не хватало, чтобы повернуть войну вспять. Обслуживающий персонал тоже?
— Никак нет, сэр. Нам сказали, что весь необходимый наземный персонал есть на месте.
— Был, — сказал Милетус. — Пока драконы не привели сюда кавалерию. По крайней мере, в том набеге мы не потеряли ни одного зверя... сохранили всех десятерых.
И с какой-то ядовитой мрачностью добавил:
— А теперь, хотя и с небольшим опозданием, нам прислали еще и катапульты, чтобы защищать нас от атак с воздуха.
Потом покачал головой.
— Ладно. Мы так наловчились обходиться малым, что, пожалуй, сможем выиграть эту проклятую войну вообще без ничего.
Он набросил на плечи заляпанный грязью плащ.
— Пойдемте поглядим, как нам устроить ваших людей, сержант. Скажу вам сразу, что ваши люди будут меня ненавидеть, поскольку я собираюсь забрать пять ваших драконов у их владельцев. — Хэл при этих словах изо всех сил постарался, чтобы обуревавшие его чувства не отразились на лице. — Мои всадники — люди с опытом. Полагаю, что все вы только что из школы?
— Так точно, сэр.
— Не надо делать такое мрачное лицо, сержант. Я действую, исходя из нужд эскадрильи. Это поможет сохранить жизнь некоторым из вас. Кроме того, всем вам запрещено подниматься в воздух до тех пор, пока я лично не дам разрешение.
Он усмехнулся, заметив деланно бесстрастный вид Хэла.
— Я не имею в виду ничего оскорбительного, на некоторое время оставляя вас на земле от греха подальше. Думаю, вы это поймете. Уверяю, ваша нынешняя подготовка мало чем вам поможет в здешних условиях. А теперь давайте покормим ваших людей и попробуем как-нибудь извернуться, чтобы расселить всех.
— Среди нас четыре женщины, сэр.
— Я слышал, что прекрасному полу наконец-то отдали должное, — усмехнулся Милетус. — Тревожиться не о чем. Не думаю, что у кого-либо из моих ребят остались силы на заигрывания, если вы имеете в виду это.

Новоприбывших распихали куда только можно, некоторых по уже существующим палаткам, других в более маленькие, которые они привезли с собой.
Сопровождавший их офицер со своими людьми отправились обратно, явно радуясь тому, что ближе к фронту им ехать больше не требуется.
Милетус не стал устраивать новичкам никаких испытаний с целью выявить лучших и худших. Вместо этого он одного за другим погонял их над лугом, приказав выполнить кое-какие маневры.

Хэл быстро понял, что в запустении, царившем в лагере, не стоило винить ни войну вообще, ни небрежность командования в частности.
Эскадрилье сильно досталось, когда рочийцы прорвали линию фронта. Большие потери всадников и драконов стали результатом совместного применения рочийской магии, катапульт, которые подтянули прямо к линии фронта, и погоды. Разгром усилило появление двух вражеских драконов, которые напали на дирейнских зверей и довели их до такого неистовства, что те принялись метаться в воздухе, теряя своих всадников, а потом скрылись в тумане.
Это было скверно уже само по себе... но потом драконы привели вражескую конницу через прорванные позиции дирейнцев прямо к летной базе.
— Все до единого, — устало сказал Милетус, — стали пехотинцами и сражались из последних сил. — Он грустно оглядел лагерь. — И хотя, признаться, этих сил было немного, нам все же удалось оттеснить их обратно. Пожалуй, наиболее героически вел себя наш повар Чук.
Хэл подождал разъяснений, но их не последовало.
— Сэйджинское командование предложило для охраны лагеря своих пехотинцев, но я сказал, чтобы они не снимали своих людей с рубежей, кроме катапультистов. Здесь больше не осталось ничего такого, ради чего стоило бы затевать вторую атаку. — Он посветлел лицом. — По крайней мере, не было ничего до вашего прибытия.
Хэл ухмыльнулся.
— Я вижу, наше появление вас несколько обнадеживает.

* * *

Хэл отыскал относительно сухую палатку с четырьмя койками. Три из них были свободны, а четвертую занимал жилистый человек с роскошными усами, представившийся Эймардом Квесни и предложивший Хэлу занять любую приглянувшуюся койку.
— А я никому не помешаю?
— Если помешаешь и кто-то будет возражать, соберешь манатки и выметешься, — сказал Эймард, затем добавил: — Все они мертвы, а я уже устал ждать их призраков.
— Тесно, но уютненько, — заключила Сэслик, обведя рукой свою маленькую хибарку. — Обрати внимание на зелень на крыше. Она будет хорошо гармонировать с цветом моего лица, когда я начну думать о том, во что ввязалась, решив поиграть в войну.
Лачуга была небольшой, всего десять футов в длину. Но искусный плотник повесил по стенам полки, а в двух стенах были сделаны замысловатым образом открывающиеся окна.
— Рассчитана на двоих, — сказала Сэслик. — Но я спрятала вторую койку, пока на нее никто не позарился.
— Зачем? — удивился Хэл.
— Интересно, у твоей матери все сыновья такие недогадливые?
— Похоже, что так. Объясни.
— Я подумала, что один тугодум с севера может как-нибудь захотеть навестить меня, а поскольку ни секс втроем, ни свидетели меня не вдохновляют, я решила, что нам не помешает уединение.
— А-а.
— Кстати, раз уж зашел такой разговор, почему бы тебе не прикрыть дверь? Я заметила, что ты возвращаешься с пруда и вид у тебя гораздо более чистый, чем по дороге сюда из Паэстума. Вот я и подумала: может, нам немного передохнуть?
В полумраке Хэл увидел, как она выскользнула из комбинезона и легла на кровать.
— Тесновато, но мы, пожалуй, как-нибудь справимся, — пробормотала она.
Потом, когда они лежали обнявшись, Хэл спросил:
— Послушай, я знаю, что мужчины обычно не задают таких вопросов... Но какие у нас перспективы на будущее?
Сэслик чмокнула его в нос.
— Разумеется, нас убьют, какие еще могут быть перспективы? Хорошо бы только, чтобы это случилось благородно, в бою.
— Ох, — подумал вслух Хэл. — Нет уж. Я собираюсь выбраться из этой мясорубки живым.
— Ну разумеется, — протянула Сэслик. — Все те, кто когда-то занимал эти пустые койки, тоже собирались.
— Нет, — упрямо возразил Хэл, пытаясь придать голосу оптимизма. — Я намерен остаться в живых.
— Что ж, тем лучше для тебя, — отозвалась Сэслик. — А я вот нет. Именно поэтому я и не хочу разводить бодягу на любовные темы. Или о том, что будет после войны. Будущее меня не волнует. Поэтому вспоминай обо мне по-доброму, когда меня не станет, и назови свою первую дочь в честь меня. Ну а что касается настоящего...
Она придвинулась к Хэлу ближе, обвив ногой его бедро, и очутилась под ним.

— Помните, любая мелочь, на которую вы не обратили внимания, может погубить вас, — бросил через плечо Милетус — Давай, Потрясающий. Поднимай задницу в небо.
Он похлопал поводьями, и дракон, медленно взмахнув крыльями, сделал несколько шагов по земле. Через миг он уже оторвался от глинистой поверхности и взмыл в воздух.
Хэл, сидевший за спиной у Милетуса, одновременно пытался изучать карту и сверяться с компасом, прикрепленным к подбитой мехом куртке. Потом он бросил это занятие, памятуя о приказе Милетуса смотреть в небо, а не куда-нибудь еще.
Он поежился на пронзительном весеннем ветру, ударившем прямо ему в лицо, и решил, что к наступлению следующей зимы — если доживет — должен непременно найти кого-нибудь, кто сделал бы ему такие же унты, как у Милетуса, и подбитую мехом шапку с завязками.
Они направлялись на юго-юго-восток, к вражескому клину.
— Я облечу поле боя по краю, — прокричал Милетус. — Нет никакого резона давать их катапультам шанс подбить новичка, верно?
Рубежи были очень четко обозначены — два длинных ряда хижин, перед которыми не было никакой растительности и весь лес вокруг которых был вырублен на дрова и для строительных нужд. Между ними тянулась открытая полоса, вытоптанная и истерзанная пехотинцами и конниками.
Они пролетели вдоль укреплений, развернулись и тем же путем полетели обратно, возвращаясь на базу.
Милетус выбрался из седла, бросив поводья одному из помощников, и сказал:
— Ну, что вы видели?
— Не слишком многое, — честно признался Хэл. — Дым от костров да парочку всадников у линии фронта.
— И все?
— Так точно, сэр. Милетус покачал головой.
— И это называется боевой ветеран. Кэйлис, если хотите протянуть здесь хотя бы месяц, вам лучше научиться быть повнимательнее: во-первых, к западу от того небольшого изгиба, который обозначен на карте как Крюк, вы не заметили звено из трех драконов — наших, но ведь они вполне могли быть и рочийскими, направляющихся на восток; во-вторых, примерно в миле к северу от них над позициями кружил рочийский дракон. Еще — над той разрушенной деревушкой висело неподвижное облако.
Кэйлис недоуменно уставился на него.
— Дул ветер, семь-восемь миль в час, — продолжал Милетус. — Когда дует ветер, облака не стоят на месте, так?
— Так точно, сэр.
— Это наводит на мысль о том, что нужно повнимательнее к нему приглядеться. Возможно, это облако наведено при помощи магии, и тогда под ним, скорее всего, прячется то, что рочийцы хотели бы укрыть от наших глаз. Как только закончу с вами, пошлю туда парочку зверей. Кроме того, там была колонна кавалеристов — эскадрон или больше, — направляющаяся к южной оконечности клина, что наводит на мысль о том, что там затевается что-то нехорошее. И последнее, хотя вы не могли знать об этом. Мы пролетали над небольшим леском в месте, где еще вчера или позавчера была открытая местность.
— Магия?
— Вряд ли, — ответил Милетус. — Скорее всего, маскировочная сеть. Судя по размеру, я бы предположил эскадрон, ставший лагерем. При патрулировании вам стоит спуститься пониже и выяснить, что это за часть.
Хэл не нашелся что ответить.
— Самое важное здесь оружие — это глаза, — сказал Милетус. — Смотрите внимательно и почаще крутцте головой. И не забывайте следить за тем, что делается у вас за спиной. Рочийцы очень любят подбираться сзади. Да, как только увидите где-нибудь, купите себе дамский шарфик, из шелка или из мягкой овечьей шерсти. Это защитит вашу шею от раздражения. Эх, жаль, что нельзя прикрепить к шейному панцирю дракона зеркальце.
Он подвел окончательные итоги:
— Теперь вы видите, какова наша жизнь и сколь многому вам предстоит научиться. Я назначу вас в патруль — но только с опытным всадником. В одиночку будете летать не раньше, чем он скажет мне, что у вас действительно появились шансы остаться в живых.

Чук оказался веселым, совершенно лысым здоровяком. Первым делом он похвастался, что его семье принадлежит самый большой — и, разумеется, самый лучший — ресторан во всем Розене, в который захаживают рыцари, герцоги, а пару раз побывал и сам король, «хотя он, разумеется, приходил туда под чужим именем». К тому же у них столовались придворные маги.
Никто не знал, правду он говорит или нет, да никого это особо и не интересовало. Чук был не просто отменным поваром — он обладал способностью всегда соорудить нечто съедобное из тех скудных казенных припасов, которыми они теперь в основном питались.
Его гордостью была «говядина по-чуковски», приготовлявшаяся из крошеного вяленого мяса, твердых, как железо, галет, скисшего красного вина (бочонок был реквизирован у солдат, когда те заявили сдуру, что «пить эту кислятину невозможно») и смеси разнообразных специй из огромного деревянного ларца, всегда запертого на ключ.
Именно этот ларец и превратил Чука в героя. Во время атаки рочийской конницы он оставался в своей кухонной палатке, когда четверо кавалеристов спешились и с саблями наголо ворвались туда в поисках поживы.
Чук велел им убираться прочь.
Они со смехом двинулись на него.
Первых двоих остановила длинная деревянная скамья, которую он в них швырнул. Третий замахнулся на повара саблей, но тот увернулся от удара и толкнул рочийца на раскаленную плиту.
Четвертый бросился бежать, но Чук недрогнувшей рукой запустил в него тесаком, которым разделывал чудом добытых кур. Нож с хрустом воткнулся в затылок рочийца.
Милетус, услышавший рыдания, бросился к палатке, и его глазам предстал один труп с тесаком в затылке, другой, торчавший из открытой дверцы духовки и успевший уже порядком обуглиться, и еще два, валявшиеся на земле со страшными сабельными ранами, нанесенными их же собственными клинками.
Сам Чук сидел на скамье и горько рыдал.
Если до налета и были наглецы, у которых хватало глупости ругать его стряпню из педагогических соображений — «а то еще вдруг зазнается», то после сражения на подобную критику никто не осмеливался.

— И чего же я должен бояться больше всего? — спросил Хэл у Эймарда Квесни.
Тот приподнял бровь — почти столь же холеную, как и знаменитые усы.
— Вообще-то, звучит несколько странновато: «я должен бояться», — ответил он. — Мне казалось, мы все здесь бесстрашные воздушные рыцари, и так далее и тому подобное, и я единственный, кто...
Тут он затянул песню:

Израненный, летит дракон с границы,
И всадник на спине висит чуть жив,
В беднягу зверя мертвой хваткой он вцепился,
Полны штаны со страху наложив.

Он икнул, протянув флягу умеренно дрянного вина Хэлу, который в ответ на это щедрое предложение покачал головой.
— Завтра я впервые вылетаю на патрулирование.
— Тогда сами боги велели выпить, — сказал Эймард. — По крайней мере, я бы выпил. — Он присосался к горлышку, не обращая внимания на стоявший рядом стакан. — С похмелья помирать куда приятней. К тому же у тебя будет лишний повод надраться и на следующий день.
У эскадрильи был отдельный клуб для всадников, которым заведовал легендарный Чук. Это была всего лишь рваная палатка с обструганными бревнами вместо скамей и длинной барной стойкой, за которой располагались их довольно жалкие запасы алкоголя. Брезентовые стены пестрели приколотыми вырезками из дирейнских и сэйджинских плакатов: красотками, разнообразными документами, историями из светской жизни и прочим в том же роде.
Главным достоинством этого заведения было то, что оно работало круглые сутки, а за стойкой вечно торчал либо Чук, либо кто-нибудь из его подручных.
— Итак, чего бояться больше всего... — задумчиво протянул Квесни. — Во-первых, собственного дракона, который, скорее всего, тебя и убьет, отхватив ногу или просто сбросив, чтобы поглядеть, сможешь ли ты передвигаться по воздуху так же, как он. Во-вторых, непогоды, в которую можно заблудиться, и ветра, который может швырнуть тебя в гору или в дерево. В-третьих... о третьем поговорим через минуту. В-четвертых, рочийцев, которые на земле, с их катапультами, арбалетами и лучниками. Если тебя подобьют, старайся пролететь как можно дальше в сторону от их войск, потому что попасть им в лапы я тебе очень не советую. На худой конец, попытайся попасть к тем солдатам, за которыми ты не шпионил, и надейся на их милосердие. В-пятых, нашей собственной солдатни, которая может подстрелить тебя ничуть не хуже рочийцев. Возможно, еще и лучше, поскольку мы проигрываем. В-шестых, нашего собственного командования, которое не имеет ни малейшего понятия о том, что должны делать драконы, и поэтому запихивает нас в самые немыслимые места и ситуации.
Квесни немного помолчал, по-видимому, давая время уяснить и усвоить перечисленные опасности.
— А вот теперь настало время вернуться к третьему пункту. Это, разумеется, вражеские драконы.
— И что они будут делать?
— Они попытаются тебя напугать, заставить улететь прочь. Если поблизости есть хоть один, он может позвать на помощь кого-нибудь из своих. Они будут стараться сорвать тебя с дракона или же вцепиться ему в крылья или в бок, хотя такое бывает редко. И время от времени кто-нибудь из них оказывается достаточно удачлив, чтобы подобраться достаточно близко и укусить тебя.
— Неужели никому не приходила в голову мысль поднять в воздух мага, который навел бы на рочийских драконов чары? — спросил Хэл, вспомнив одну из идей, записанных в его блокноте.
Квесни с озадаченным видом покачал головой.
— Сомневаюсь, чтобы тебе удалось найти такого глупого мага, который согласился бы сесть на спину к дракону. К тому же колдовство — дело довольно долгое, и к тому времени, как заклинание будет готово, все заинтересованные лица могут находиться уже в нескольких милях от мага.
— А лучника?
— Никогда не слышал ни о чем подобном. Не могу даже представить себе стрелка, который был бы достаточно ловким, чтобы держаться и одновременно целиться, в то время как ужасное чудище шипит на него и пытается ухватить зубами, — сказал Квесни. — А что? Ты собираешься в одиночку начать войну в воздухе?
Хэл улыбнулся и плеснул себе в стакан воды.
— Я не в восторге от такой идеи, — сказал Квесни. — Полет сам по себе достаточно опасен. Стоит только положить начало таким вещам, и мы будем ничем не лучше тех бедолаг, что месят ногами грязь. Я не прав?

В желудке у Хэла что-то трепыхалось, но он еще был способен смеяться над собой. Будучи конником, он водил патрули на рочийскую территорию бессчетное количество раз.
Но сейчас, сидя на драконе, поднимающемся с летной базы, с Эймардом Квесни по левую руку и Фарреном Марией позади, он отправлялся в свой первый в жизни драконий патруль.
Он был исполнен решимости следовать всем советам Милетуса и постоянно крутил головой, в точности как его дракон, которому, казалось, тоже не терпелось высмотреть что-нибудь интересненькое.
День был теплым, но небо затягивали плотные грозовые облака. Квесни сказал, что, пока погода еще не испортилась — а это должно было неминуемо случиться, — они полетят на запад, вдоль клина, туда, где до атаки рочийцев был фронт, а потом вернутся обратно в лагерь.
Хэл чуть придерживал поводья, оглядывая расстилавшуюся под ним землю. Долгое время все было спокойно, потом его привлекло какое-то движение. Колонна пехоты, движущаяся от линии фронта.
Хэл черкнул пару слов в предположительно непромокаемом блокнотике, который заблаговременно пристегнул к колену.
Краешком глаза он заметил еще какое-то шевеление, и через миг понял, что это два дракона невдалеке, направляющиеся прямо к ним.
Драконы приблизились, и он со вздохом облегчения понял, что оба они дирейнские. Всадники на драконах приветственно помахали руками.
Однако дракону Хэла, видимо, не было никакого дела до сидящих на них людей, потому как он громко и вызывающе зашипел, на что явно более старшие и определенно более мудрые драконы дирейнцев никак не отреагировали.
Внизу забелел дымок... Хэл не смог определить его источник. Но струйка была достаточно густой, чтобы тоже попасть в блокнот.
Облака начали смыкаться вокруг, и Хэл то и дело поглядывал на Квесни, который сидел на своем драконе с рассеянным видом.
Вдали показалось звено из трех драконов. Квесни вытащил из-за голенища подзорную трубу, покрутил, приглядываясь, потом поднял небольшой горн и выдул пару мелодий.
Одна, как пояснил Эймард, была сигналом к возвращению в лагерь. Вторая означала приближающегося противника. Существовал целый арсенал звуков, каждый из которых имел определенное значение.
Значит, сделал вывод Хэл, приблизительно в миле от них были рочийцы. Нет, пожалуй, подальше, делая поправку на оптический эффект увеличения размеров объекта при высокой влажности.
Квесни помахал рукой, сделав знак спускаться, и Хэл потянул поводья вправо, щелкнул ими по шее дракона, и зверь опустил голову. Троица спикировала к земле, прочь от противника, который ничем не показал, что заметил их.
Они приземлились в лагере, и обслуга бросилась к ним, чтобы забрать драконов, как раз в тот момент, когда хлынул дождь.

* * *

Предыдущая страница 10 Следующая страница


11 Крис Банч

За последующие трое суток Хэл побывал еще в пяти патрулях, в конце концов удостоившись самостоятельного вылета. Остальных новичков тоже допустили до патрулирования; драконов в эскадрилье было достаточно, она была полностью укомплектована — во всяком случае, в воздухе, — и у каждого был свой зверь.
Однако же на земле ситуация была не столь обнадеживающей: при условии полной укомплектованности части требовалось восемьдесят человек обслуги. В вершине пирамиды располагались всадники, под ними — по два обслуживающих работника на каждого зверя, дальше — возчики, повара, писцы, кузнецы, ординарцы, кожевники, ветеринары и так далее. На удивленный вопрос Хэла об отсутствии в части магов Милетус только невесело рассмеялся.
О, уверен, в конце концов мы их получим. Как только ими укомплектуют все пехотные и кавалерийские полки, все штабы, обозы и прочие подразделения, которые в строю уже лет сто пятьдесят.
Пока что в их эскадрилье никто не погиб, а из прибывших с пополнением ближе всех рочийцев видел один лишь Хэл.
Впрочем, у остальных все еще было впереди.

Хэл просматривал записи в своем блокноте, время от времени мрачно поглядывая на проливной дождь.
Сэслик примостилась в изножье его кровати. Квесни тихонько похрапывал на своей койке. Кончики усов колыхались в такт его храпу.
Эй, — нарушила молчание Сэслик. — Ты еще не заскучал?
— Нет, — сказал Кэйлис. — Я думаю. — А я — да. Не хочешь пива?
— Не очень.
— А погулять под дождем?
— Это еще зачем?
— Свежий воздух пошел бы тебе на пользу. Кстати, о чем ты думаешь?
— Ну... Об арбалетах, магах... о том, можно ли придумать какой-нибудь менее глупый способ передачи информации, чем эти дурацкие дудки. И обо всем прочем в том же роде.
— Хм, — протянула Сэслик. — Ты исполнен решимости стать покорителем драконов, да?
Хэл ухмыльнулся.
— Я не слышал этого слова с... дай-ка вспомнить... с самого начала войны. Не знаю, стоит ли его употреблять.
— Может быть, и стоит, — пожала плечами Сэслик. — Если эта треклятая война затянется надолго, оно снова войдет в обиход.
— И что же оно будет значить?
— Ну, учитывая то, над чем ты размышляешь, — кого-то, кто придумает лучший способ убивать рочийских драконов.
— Драконов, — протянул Хэл. — Возможно. Или их всадников. Дракон без всадника не очень опасен.
— Почему люди такие жестокие? — куда-то в пустоту спросила Сэслик. Не получив ответа, она поднялась на ноги. — Ладно. Последний раз спрашиваю. Не хочешь помочь расстелить мне постель?
Хэл приподнял бровь. Сэслик прыснула. Они натянули куртки и вышли под дождь. Эймард Квесни приоткрыл один глаз, ухмыльнулся и снова захрапел.

Примерно на час небо прояснилось, и Хэл вызвался отправиться в дозор. Милетус покачал головой, пробурчав себе под нос что-то насчет тех, кому слишком уж не терпится получить медаль, и что никому другому почему-то не пришло в голову подняться в воздух, но разрешил. Дракон Хэла прошлепал по лужам, хлопая крыльями, и оторвался от земли.
По уму, подумалось Хэлу, летную базу следовало бы разместить где-нибудь на обрыве, чтобы бедным драконам не нужно было так надрываться, чтобы подняться в воздух. Но в этом секторе не было ничего, кроме холмистой равнины, простирающейся на многие лиги вокруг. Хэл сделал круг над полем, набирая высоту и лавируя между клочьями облаков, потом направил дракона к изгибу линии фронта.
До рубежей оставалось не больше лиги, когда он весь подобрался.
Слева от него было звено из трех рочийских драконов. Справа — еще два. Похоже, затевалось что-то серьезное.
Ни одного дирейнского зверя, кроме его собственного, видно не было. -Впереди он заметил еще трех чужих драконов, набирающих высоту.
Хэл принялся лихорадочно думать. Разумеется, лететь дальше он не может. Но...
Ему в голову пришла идея. Он развернул дракона, будто собираясь бежать, и нырнул в облако. Под его прикрытием он спикировал к земле, потом сделал крутой вираж обратно в направлении линии фронта. Он летел не более чем в пятнадцати футах над землей. Дракон напряженно работал крыльями.
Хэл пролетел над деревьями, над засекой, над палатками, заметив рядом с одним шатром дирейнский флаг, потом оказался над пересеченной местностью.
Хэл ткнул дракона, скомандовав ему набрать скорость. Крылья зверя затрепетали, точно парус на свежем ветру, и он оказался над позициями рочийцев, двигаясь слишком быстро, чтобы услышать или разглядеть что-либо, кроме смутно различимых криков да одинокой стрелы, просвистевшей далеко от него.
Прямо перед ним виднелось пересечение нескольких дорог, и Хэл застыл с разинутым ртом. Одна дорога была забита рочийскими войсками, марширующими тесным строем.
По другой, параллельной, двигались колонны кавалерии.
Прямо под ним к рубежам подтягивался обоз со свежими припасами.
Армия на марше.
Он решился пролететь дальше, к острию клина. Все дороги внизу были запружены марширующими солдатами.
Должно быть, рочийцы воспользовались затишьем в сражении и грозой, чтобы перестроиться, и теперь двинулись в наступление с намерением положить конец тупику, в который зашло противостояние, и нанести последний, решающий удар по незащищенной территории противника.
И ни один дирейнец ничего об этом не знал. Ни один связной не спешил к лагерю с докладом об этом...
Хэл услышал пронзительный вопль, поднял голову и увидел приближавшееся рочийское звено из трех великанов. Они явно намеревались схватить его. Острые когти драконов в предвкушении сжимались и разжимались.
Он бросил своего дракона в крутой вираж книзу и полетел обратно, к своим укреплениям, едва не задевая верхушки деревьев. Его дракон изо всех сил молотил крыльями.
Один дракон стремительно нагонял его, другие чуть отставали.
«Эх, был бы какой-нибудь способ дать ему отпор, — подумал Кэйлис, — я бы подпустил этого мерзавца поближе и попытался с ним справиться».
Но такого способа не было, а рочийский всадник уже почти поравнялся с ним. Его дракон был куда крупнее зверя Хэла да к тому же еще имел некоторое преимущество в высоте. Очевидно, он собрался атаковать Кэйлиса или же напугать его дракона и прижать к земле.
Они перелетели линию фронта, и на миг Хэл уже решил было, что спасен.
Однако рочиец, наверное, понял, что Кэйлис видел передвижение войск, и был полон решимости не дать ему доложить об этом.
Зарядил дождь, и Хэл понадеялся, что в серых сумерках сможет оторваться от преследователей. Но рочийцы так и остались висеть у него на хвосте.
До базы было еще порядочно, и Хэл понял, что хотя бы самый первый дракон настигнет его.
Но должен же быть хоть какой-то выход...
Местность впереди поднималась, переходя в каменистый склон. Хэл прижал своего дракона еще ближе к земле, пока его когти не стали задевать невысокий кустарник.
Он снова оглянулся назад, увидев, что рочийский всадник уже настигает его, не замечая ничего вокруг, кроме своей жертвы.
И тут же забыл обо всем, увидев справа два дерева и направив своего дракона в просвет между ними. Зверь тоскливо закричал.
Они с треском промчались между деревьями, снося ветви полусомкнутыми крыльями. Дракона бросило к земле, он еле удержался на лету, и в этот миг Хэл услышал за спиной оглушительный грохот.
Рочиец следил только за ним и не смотрел вперед, и его дракон врезался в деревья и, завертевшись, стряхнул всадника. Тот бешено замолотил руками, пытаясь удержаться, но безуспешно.
Двое других остались далеко позади, и Хэл, даже не вспоминая о них, полетел к лагерю.

* * *

В огромном зале полуразрушенного замка стояла такая звенящая тишина, что Хэл слышал стук дождя по каменным плитам двора за дверью. Сквозь все еще прикрытые ставнями окна он видел курьеров, торопливо приезжающих и уезжающих, вкатывающиеся и выкатывающиеся повозки, колонны солдат, строевым шагом выходивших из ворот.
Это был прямо-таки эталон армейского штаба.
В зале находились семеро: Хэл, сэр Лу Милетус и еще трое штабных офицеров. Еще один был облачен в темную мантию и штаны, а в руках держал палочку мага.
У огромного стола стоял, возвышаясь над ним и над всеми присутствующими, командующий Третьей армией, герцог Жакулус Гвифиан. Это был высокий, совершенно седой мужчина с телосложением настоящего воина. На нем было темно-коричневое одеяние с кольчужным воротником. В таком отдалении от передовой он вряд ли носил доспехи в целях защиты — скорее для того, чтобы никто не забыл, что герцог Гвифиан является военачальником. Его наряд завершал державшийся на бедрах кожаный пояс с висевшим на нем кинжалом с инкрустированной драгоценными камнями рукояткой.
У него был низкий рокочущий бас, внушительный и полный уверенности.
Насколько Хэл успел составить себе впечатление на этой их первой встрече, мозгов у герцога Гвифиана было не больше, чем у кролика, загипнотизированного удавом.
Хмурясь, он держал в руках копию рапорта Хэла.
— Я понимаю, сэр Лу, — сказал он, — что вы питаете огромное доверие к своим... солдатам, что неизбежно для любого командира. Однако же...
Милетус с каменным лицом ждал.
— Вне всякого сомнения, герцог Гвифиан хочет сказать, — вступил в разговор один из штабных, — что сержант Кэйлис не самый опытный из всадников, служащих под вашим командованием, не так ли?
— Думаю, что любой человек, пролетевший на столь малой высоте над землей и видевший то, что видел сержант, будь у него даже опыт как у новорожденного щенка, в состоянии сообразить, что происходит у него перед глазами, — сказал Милетус, стараясь сдерживаться.
— И все-таки, — поддержал его второй штабной, — вы не можете не согласиться, что обстоятельства этого дела несколько... необычны. Я говорю о том, что ни один наш колдун, ни один наш разведчик не доложил о передислокации рочийцев, а этот молодой человек вдруг видит то... то, что он, по его мнению, видел.
Хэл, будучи как минимум на год старше этого штабного, с трудом сдерживался.
— Да, это один из сомнительных моментов, — согласился герцог Гвифиан. — Разумеется, в моем распоряжении самые могущественные колдуны, и я не верю, чтобы рочийцам было под силу ввести их в заблуждение. Верно, Варлегген?
Маг с ледяным достоинством кивнул. Его худоба казалась неестественной, а выбритое до синевы лицо, похоже, никогда не знало улыбки.
— Герцог Гвифиан, вы знаете, я не склонен к тщеславию. Однако мне кажется, что ваш покорный слуга и его более чем сведущие помощники определенно обнаружили бы признаки каких бы то ни было чар, которые могли бы плести рочийские волшебники, а столь могучее колдовство, как это, несомненно оставило бы многочисленные следы.
Повисло неловкое молчание, нарушенное в конце концов Милетусом.
— Сэр Уабанг, — обратился он к офицеру, до сих пор не вступавшему в разговор, — вы специализируетесь на анализе информации, поступающей от наших разведчиков.
— Это так.
— Неужели наша легкая кавалерия не докладывала вам ни о чем?
— Есть, пожалуй, один момент, который меня тревожит, — признался невысокий крепыш. — Вообще-то, за последние два дня в силу стечения различных обстоятельств мы почти не производили разведывательных рейдов. Мы перемещаем нашу легкую кавалерию к острию вражеского клина, ожидая атаки рочийцев. Другие части передислоцированы к основанию клина в рамках подготовки к... м-м... к некоторым действиям, которые должны разрешить наши текущие проблемы, и подробности оных действий я разглашать не уполномочен. Поэтому, вопреки словам сэра Котехеля, на самом деле мы не проводили того, что я бы назвал действительно эффективной разведывательной операцией за линией фронта, уже более недели.
— Как бы то ни было, — возразил Котехель, в голосе которого прозвучала нотка раздражения, — я нахожу в высшей степени маловероятным, чтобы никто... никто, за исключением этого... — он замолчал, но его взгляд совершенно недвусмысленно дал понять, что именно он думает о всадниках в целом и о Хэле Кэйлисе в частности, — этого человека, ничего не заметил. В конце концов, существует такая элементарная вещь, как логика, не так ли?
— В войне? — голос Милетуса был полон сарказма.
— Ну-ну, джентльмены, — примирительно сказал герцог Гвифиан. — Давайте не будем горячиться. Этот молодой человек рисковал жизнью, чтобы доложить об увиденном. Я похвалил его за это. Мы примем эти сведения к рассмотрению и определим их надежность. Сэр Лу... и вы, сержант Кэйлис, я не ошибся? Благодарю вас за исполнение того, что вы сочли своим долгом. Не забудьте хорошенько поесть, прежде чем покинете штаб. Он оглядел пострадавшее от непогоды обмундирование обоих всадников.
— Да, поесть... И если вы считаете, что у вас есть еще немного времени до возвращения в ваше... звено... ах да, эскадрилью, — то вымыться и переодеться в менее потрепанные мундиры.
— Благодарим вас.
Не дожидаясь салюта, герцог Гвифиан удалился через боковую дверь.
Хэл был вне себя, шагая вслед за Милетусом к выходу из зала.
— Он ведь не поверил нам, да, сэр?
— Разумеется, нет, — сказал Милетус — Он бы не поверил тебе, даже если б ты вернулся с головой рочийского принца в зубах твоего дракона.
— И что мы теперь будем делать?
— Съедим их треклятую еду и двинем свои задницы обратно в эскадрилью, — угрюмо ответил Милетус. — И начнем готовиться к атаке рочийцев.

12

Приказы, отданные Милетусом своей эскадрилье, были весьма осмотрительными. Он велел всем быть готовыми сняться с места в течение часа, не сказав, в каком направлении следует затем двигаться. Но большинство всадников, слышавших рапорт Хэла о передвижении рочийцев, предположили самое худшее.
Милетус убедился, что оружие у всех наточено и готово к бою, лично проверив каждого, одного за другим.
До конца дня ничего не произошло, а погода обещала быть столь же скверной.
— Трудно сказать, — заметил Милетус, когда стемнело, — вызван этот дождь рочийскими магами или нет. Он прикрывает их передвижение, но отнюдь не облегчает его. На эту ночь объявляю половинную боевую готовность. Для всех, кроме всадников. Вряд ли вы понадобитесь в ближайшее время.

Хэл проснулся задолго до рассвета, услышав звук, похожий на раскат грома, но все же чем-то отличный от него. Прислушавшись, Хэл решил, что, скорее, звук напоминал продолжительную барабанную дробь. Он доносился с юга, оттуда, где линия фронта образовывала клин. Еще слышалось негромкое завывание ветра.
Будить пришлось очень немногих.
Чук с подручными наскоро приготовили завтрак из бекона, тостов и чая, и Милетус приказал своим подчиненным есть поочередно, в несколько партий.
Пока ничего не происходило и никто не тревожил их уединенный лагерь. Взошло солнце, расплывчатое в туманной дымке. По единственной дороге, ведущей от линии фронта, не скакали связные с приказами.
Милетус приказал всадникам держаться рядом с драконами и быть готовыми ко всему.
Утро было в самом разгаре, когда из кустов выехали два всадника, галопом пронесшиеся мимо пруда и по лугу. Их кони были в мыле и тяжело дышали, а у всадников был совершенно дикий вид.
— Они наступают... прорвали фронт... магия... их проклятые колдуны изобрели какое-то адское заклинание... никто ничего не знал... они уже совсем рядом... спасайтесь!
Милетус попытался остановить их, но они проскакали мимо него и исчезли.
Он поколебался, потом приказал своей части выступать.
— Отсюда ведет всего одна дорога, и окружить нас не смогут.
Он глянул на Хэла.
— Если я ошибаюсь и попаду под трибунал, надеюсь, ты сможешь дать показания в мою пользу.
Прежде чем Кэйлис смог что-либо ответить, Милетус приказал всем драконам подниматься в воздух и разведывать обстановку для повозок и лошадей. Его собственного зверя везли на повозке, и он сам остался на земле вместе с солдатами.
Медленно, мучительно медленно эскадрилья сдвинулась с места. Их задерживала не только разбитая дорога, но и стадо овец, которое вели посередине обоза, поскольку драконов нужно было чем-то кормить.
Хэл увидел всадника, во весь опор несущегося на них. Он остановил своего скакуна перед Милетусом, размахивая руками. Через несколько секунд он круто развернул коня и бросился обратно — туда, откуда прискакал.
Запел горн Милетуса, и всадники, сделав круг, приземлились на поляне.
— Рочийцы прорвались через наши рубежи, — сообщил Милетус. — Предположительно они двигаются на север, прямо на нас. Этот всадник приказал нам отправляться на юг и попытаться оценить ущерб.
Он взглянул на своего «наземного» адъютанта.
— Эйтнер, примете командование частью. Следуйте до главной дороги, ведущей с севера на юг, там будете ждать нашего возвращения. Если будет угроза нападения, отступайте к северу, мы где-нибудь вас отыщем.
— Есть, сэр.
— Всех драконов в воздух! Рассредоточиться и не рисковать больше необходимого. Встречаемся на перекрестке, — приказал Милетус, бросившись к повозке со своим драконом. Его помощники уже расковывали великана.
Неровным клином драконы направились к югу, на лету набирая высоту.
Совершенно непроездные проселочные дороги были полностью забиты отступающими. Первыми двигались верховые, они во всю прыть неслись к северу, к безопасным районам. Следом за конниками ехали повозки, за ними шла пехота.
Зрелище было жуткое. Солдатам не полагалось убегать, как гражданским. Но Третья армия в полном составе вместе с прикомандированными к ней соединениями отступала по всему фронту.
Хэл недоумевал, что же могло ввергнуть в панику целую армию, а потом увидел, что это было.
Полупрозрачное зеленоватое облако медленно ползло к северу, прижимаясь к земле и не поднимаясь более чем на пятьдесят футов в воздух.
И снова Хэл услышал тот самый раскатистый гром и свист ветра, хотя ветра не было.
Что-то подсказало Хэлу не приближаться к этому облаку.
Он натянул поводья, и дракон взмыл ввысь.
Хэл снова посмотрел вниз и увидел там, где только что было облако, тела лошадей, волов, людей — все неподвижные.
Следом за жутким облаком двигалась рочийская армия. Звенья драконов — столько, сколько Хэл не мог себе даже представить, — парили перед шеренгами конницы. Следом за конницей маршировала пехота.
Увиденного хватило, чтобы повернуть дракона назад и над охваченной паникой толпой лететь к перекрестку, назначенному Милетусом местом сбора.
Другие драконы из его эскадрильи делали то же самое.
Хэл заметил свое звено, собравшееся у перекрестка, где царил совершенный хаос. Части, группы солдат, одиночки — все пытались попасть на ту дорогу, что вела на север — к Фречину, к Бедаризи, к безопасности.
Он приземлился и отыскал Эйтнера. С ним были два связных. Он доложил о том, что видел. Следом за ним приземлились и другие — все с плохими новостями.
У Эйтнера тоже были нерадостные вести, почерпнутые у проходивших мимо офицеров и одного почти впавшего в истерику мага.
Рочийские маги не просто навели чары, которые сделали передвижение их солдат незаметным. Они пустили в ход еще одно заклинание, сопровождавшееся воем ветра и раскатами грома. Эйтнер поговорил с людьми, которые задержались у его эскадрильи достаточно надолго, чтобы успеть рассказать, на что это было похоже: воздух внезапно испортился, им не то что стало трудно дышать, просто из него ушло все, что давало ему жизнь, как раз в тот момент, когда землю затянуло жуткой зеленой дымкой. Дымка убивала любого, пробывшего в ней дольше нескольких минут.
Всадники переглянулись, надеясь, что у них не такой испуганный вид, как у остальных.
— Забавно будет, если окажется, что это заклинание срабатывает на наш испуг, — слабо пошутил Фаррен, но никто ему не ответил.
— Ладно, — приказал Милетус — Эй, связной. Отвезешь сообщение обратно в штаб. А ты, — сказал он другому, — останешься с нами. Хотя нет. Давайте оба выметайтесь на дорогу, хватайте любого, у кого хороший скакун и кто еще не спятил окончательно, и скажите ему, чтобы доставил донесения по моему приказу. Всадники, поднимайтесь обратно в воздух. Продолжайте отслеживать продвижение рочийцев.
— А как же быть с тем облаком?
— Надеяться, что наши маги уничтожат его, а пока держаться от облака подальше. Я останусь с повозками на земле, — сказал он. — Я не получал никаких приказов, но в качестве арьергарда мы здесь никому не нужны. Так что попытаемся пристроиться к этой колонне и двинем к северу. Я прикажу нарисовать на крышах повозок стрелки, так что вы сможете найти нас. В воздухе проводить не больше часа за раз. Высматривайте брошенных животных, чтобы накормить драконов, и не забывайте проследить, чтобы они были напоены. И прежде чем подниматься в воздух, обязательно давайте своим зверям отдых. И собирайтесь вместе до наступления темноты.
Он замолчал, поняв, что тоже поддался панике, раз взялся объяснять всадникам элементарные вещи, известные любому, кто хоть немного поработал в драконьих стойлах.
— Летите, — сказал он.

Весь долгий день они летали то туда, то сюда, принося Милетусу новости об очередном поражении, о разбитых, уничтоженных, поредевших частях и неудержимом рочийском наступлении. Тот в свою очередь останавливал по дороге всадников на конях и передавал с ними депеши для штаба армии. Они уезжали, и никто не мог быть уверен, выполнят всадники поручение или просто продолжат бегство.
Слепая паника, овладевшая дирейнскими и сэйджин-скими войсками, немного улеглась, но они продолжали отступать, а рочийская армия неумолимо преследовала их.
Рочийцев задерживали только раскисшие дороги, вконец разбитые отступающими солдатами.
Бегство подогревалось слухами — поговаривали, будто это наступление возглавляет лично герцог Гарсао Ясин, а королева Норция вместе со своей свитой находится в его штабе.
Может быть, кого-то это и напугало, но Кэйлис помнил, что в прошлом одно поражение Ясин уже потерпел. Ему хотелось узнать, не брат ли того Ясина участвует в нынешней битве. Хэл смутно желал встретиться с ним. Но вот так, практически без оружия, имея в своем распоряжении лишь клыки и когти дракона, Хэл наверняка погиб бы в любой стычке.
В конце концов день перешел в вечер, и Хэл отыскал свою эскадрилью, наспех ставшую лагерем у дороги, все еще полной солдат, бредущих к Фречину.

На следующий день они отступали через Фречин. Город почти опустел — большинство его обитателей бежали, напуганные слухами о зверствах рочийской кавалерии и драконов.
Уже находясь в другой части города, Хэл, поднявшийся так высоко, что от разреженного воздуха у него слегка закружилась голова, оглянулся и увидел рочийских драконов, кружащих в воздухе над своей армией, неумолимо продвигающейся вперед.

* * *

— Думаю, — сказал Эймард Квесни, подергивая свой ус, — наши рочийские друзья сами себе все испортили.
— Разумеется, — согласился Мария. — То-то они наступают, а мы спасаем свои задницы. Что-то здесь нечисто.
Половина всадников сгрудились вокруг догорающего костерка, слишком вымотанные, слишком усталые, чтобы уснуть.
— Заткнись, Фаррен, — рявкнула Сэслик. — Утешь меня, Эймард.
— Ну, боюсь, что это не утешит ни тебя, ни остальных.
— До чего же я люблю твою малопонятную мудрость, — поджав губы, бросил сэр Лоурен.
— Сейчас любая мудрость лучше, чем вообще никакой, — парировала Минта Гарт.
— Люди, заткнитесь и дайте ему объяснить, — сказал Хэл. — Я, например, с удовольствием выслушаю что-нибудь веселое, хоть о короле Дирейна, хоть о себе самом.
— Благодарю вас, сержант Кэйлис. Рочийцы потерпели крах, о чем я и говорил, — сказал Квесни. — Вот слушайте, это их наступление должно было одним махом закончить войну, верно?
— А я-то думал, что это они просто по весне так развлекаются, — не унимался Фаррен.
— Лучшим способом нанести нам серьезный удар было бы наступление на Фовант. Если сэйджинская столица падет, каковы шансы, что бароны из их Совета запросят мира — неважно, от лица всего Совета или сепаратно?
— Детский вопрос, — сказала Сэслик. — Именно так нам объясняли причину, по которой они первым делом двинулись на Сэйджин, что, собственно, и привело нас всех сюда.
— О, — сказал Хэл. — Ну разумеется. Я все понял.
— А здесь, оказывается, есть и еще один великий ум, кроме меня, — самодовольно сказал Квесни. — Можешь закончить мою мысль, сержант.
— Если они начали сражение, накопив в своем клине такую массу войск и применяя такую магию, — медленно начал Хэл, — значит, они действительно собирались прорвать фронт и решительно наступать на Фовант. Но затем, в ходе успешного наступления, их командующий — Ясин, или кто там еще, — совершенно забыл о том, ради чего все это начиналось, и теперь просто гоняется за нами по стране, вместо того чтобы двигаться на восток, как ему следовало бы поступить.
— Совершенно верно, — сказал Квесни. — Возможно, он просто вошел во вкус и потерял голову... Или сама королева отдает ему другие приказы.
Тут он потянулся и сладко зевнул.
— В любом случае, — подытожил он, — нас с вами, скорее всего, уничтожат. Но шанс выиграть войну рочийцы потеряли.

Предыдущая страница 11 Следующая страница


Крылья Урагана 12

И отправился к своей скатке.
— Да, умеет же он обрадовать, — саркастически заметила Минта Гарт. — Теперь мне всю ночь будут сниться исключительно приятные сны.
— Я могу сделать их еще более приятными, — сказал сэр Лоурен. — Рочийцы научились кое-чему, чего мы так и не постигли. Когда война только началась, было так: бабах, одна битва, потом люди перегруппировывались, переформировывались, оценивали обстановку, и уже только после этого — бабах, и другая битва. Теперь же они ведут наступление, ни на миг не останавливаясь. Нам лучше бы научиться тому же, и побыстрее.

А затем рочийцы пустили в ход еще одно оружие. Внезапно здесь и там в тылу противника словно из воздуха стали возникать небольшие отряды рочийской пехоты. Пошли слухи о магии, потом Хэл заметил двух драконов, летящих рядом друг с другом. Между ними что-то висело.
Ему вспомнилось рочийское летное представление, которое он видел перед войной в Бедаризи, и их трюки с солдатами, которых перевозили в корзинах.
Ему в голову пришла одна мысль, и он полетел обратно в свою эскадрилью. Они все еще отступали.
Приземлившись, он нашел Милетуса и рассказал о своем замысле ему.
— Эх, был бы я повыше рангом, разрази меня гром! — сказал Милетус. — Я потребовал бы себе отряд кузнецов и засадил бы всех за работу... Но я всего лишь лейтенант, поэтому ничего не могу. Все же я пошлю людей в ту деревушку, которую мы только что оставили позади: у них в храме были железные ворота, этого должно хватить. Думаю, наши кузнецы за ночь сумеют выковать все, что нужно, так что завтра с утра опробуем твою идею на практике.

К восходу солнца все пятнадцать драконов были экипированы. Кованые железные ворота распилили на куски, каждый из которых согнули в крюк. Крюки по трое спаяли в кошки. У отступавшего интендантского отряда реквизировали веревки, соорудив из них импровизированную сбрую. К шее и вокруг корня хвоста каждого дракона прикрепили петли, а под брюхом у них свисали длинные веревки с крюками.
Драконы не слишком возражали против странных новшеств хозяев, шипя и фыркая не более, чем всегда.
Милетус отдал эскадрилье приказы, добавив, что даст команду на взлет, когда увидит рочийских драконов, везущих солдат, и ушел.
Вэд Феччиа подошел к Хэлу и сказал, что его дракон как-то странно себя ведет и что ему, пожалуй, лучше остаться на земле.
Хэл велел ему отправляться обратно к своему дракону.
Ассер искоса глянул на него и быстро отвел глаза.
Они подкрепились хлебом с маслом и сыром, отрезанным от увесистого круга, который где-то стащил Чук, и продолжали ждать. Через час после заката над ними пролетел Милетус. Запел горн.
Они вскочили на драконов и через миг уже были в воздухе, следом за сэром Л у направляясь обратно к Фречину.
Пролетев всего несколько минут, они заметили двадцать пар драконов, несущих корзины с солдатами.
Забыв об остальных, Хэл сбросил свой крюк, направив дракона к одной из пар. Его зверь протестующе вскрикнул, но этот крик тут же перешел в полный вызова рев.
Хэл стремительно приближался к паре. Один дракон смотрел на Хэла, колотя крыльями, второй смотрел вниз, явно готовый спасаться бегством. Их всадники кричали, подстегивая своих животных, и Хэл двинул своего дракона навстречу им, пролетев прямо над их головами.
Дракон Хэла дернулся, когда кошка зацепилась за один из стропов корзины и оторвала его.
Везущие солдат драконы в ужасе рванулись в разные стороны, и корзина, перевернувшись, вывалила живой груз на землю, темневшую в пятистах футах внизу.
Хэл вернулся, набросившись на вторую пару драконов. Эти двое держались вместе, спикировав к земле, и он оставил их в покое, устремившись к другой цели.
Он рванул строп третьей корзины, но на этот раз его веревка не выдержала и лопнула, и он потерял кошку, полетевшую вниз следом за оторвавшейся рочийской корзиной.
Мимо него промчался Нант, дракон Сэслик, и Хэл услышал ее боевой клич и увидел промелькнувшее свирепое лицо. За ней пролетел сэр Лоурен. Его кошка полетела криво, но все же зацепила одного рочийского дракона.
Хэл погнал своего зверя вверх, подняв его над рассыпавшимся рочийским строем. В отдалении показались тройки драконов, быстро приближающиеся к ним. Они могли принадлежать только рочийцам.
Он развернул своего дракона навстречу противнику, надеясь, что сможет дать кому-нибудь из товарищей шанс опрокинуть еще несколько вражеских корзин.
Рочийцы с криками окружили его. Драконы шипели, каждый пытался напугать другого, и в воздухе образовался кишащий огромными зверями клубок.
Прямо над Хэлом пронесся дракон. Гигантская голова метнулась к Хэлу. Он отклонился, и дракон, промахнувшись, попытался вонзить клыки в шею его зверя, молотя когтями в воздухе всего в нескольких дюймах от Хэла.
Хэл выхватил кинжал и ударил изо всех сил. Клинок вошел зверю прямо в глаз, раненый дракон издал оглушительный вопль и забился, скинув всадника, который, кувыркаясь, полетел на землю.
Небо вокруг опустело. Хэл оглянулся и увидел вдалеке рочийских драконов, парами и поодиночке. Его собственного звена видно не было.
Хэл спикировал к земле, отыскал главную дорогу и полетел вдоль нее к своим.
В части царило ликование — в конце концов они все же нашли способ по-настоящему сражаться верхом на драконах.
— Давайте лучше придумаем, как убивать этих треклятых всадников, и оставим зверей в покое, — сказала Сэслик. — Они заслужили такое обращение ничуть не больше, чем те злополучные лошади, которые попали в эту зеленую дрянь.
— Я думаю над этим, — сказал Хэл. — Если бы эта война шла чуть помедленнее и не мешала мне спокойно поразмыслить, у меня наверняка появились бы кое-какие идеи.
Только один человек не веселился вместе со всеми — Вэд Феччиа. Он сказал, что его дракон заболел и не может летать. Хэл решил разобраться с этим потом.
Из всех не было только Ассера. С того момента, как они утром оторвались от земли, никто его больше не видел. Хэл не знал, погиб ли он или, что было более вероятно, улетел на север, к Паэстуму, подальше от опасности, где смешался с толпой и перебрался через пролив в Дирейн. Как ни странно, он испытывал к Ассеру нечто вроде сочувствия и от души желал парню удачи.
В тот день еще дважды Милетус отправлял его поохотиться на транспортных драконов. Один раз они разогнали строй, и оставшиеся в живых на полной скорости полетели обратно. Во второй раз транспортных драконов сопровождали три десятка драконов с всадниками, и звену Хэла не удалось на них напасть.
А волна отступления все так же катилась в сторону Бедаризи.

В самом Бедаризи творился еще больший кошмар, чем во Фречине: части и отдельные солдаты, пытающиеся отыскать своих товарищей, и другие, пытающиеся уклониться от военной обязанности; охваченное смятением гражданское население; офицеры без подчиненных, раздающие в пустоту приказы, и нескончаемые раненые — шатающиеся, еле держащиеся на ногах, разыскивающие врача или колдуна, который мог бы оказать им помощь, заставляющие себя брести дальше из страха перед тем, что с ними сделают рочийцы, если возьмут в плен.
Все с ужасом думали о том, что произойдет, если рочийцы снова пустят в ход тот зеленый туман, но он больше не появился. Возможно, дирейнские колдуны действительно нашли противозаклинание.
Рочийские драконы уже подлетали к самому городу, а в предместьях бесчинствовала их легкая кавалерия.
Хэл, еще с довоенных времен помнивший о том, что город огибает кольцевая дорога, повел часть в обход и нашел место, где можно было разбить лагерь. Чук с помощниками отправились купить или украсть чего-нибудь съестного, а Милетус поехал в центр города искать штаб Третьей армии.
Вернулся он через несколько часов — мрачнее тучи.
Он не нашел штаба герцога Гвифиана, зато наткнулся на одного лорда, обладавшего некоторой властью.
Этот вельможа набросился на Милетуса, заявив, что армии нужны не шпионы и не всадники, а воины с мечами, и приказал эскадрилье бросить драконов и отправляться к линии фронта, проходившей перед городом, вместе с пехотой.
Эв Ларнелл посерел, уверенный в том, что теперь-то уж ему точно не удастся перехитрить смерть, которой он до сих пор избегал.
— Проклятье! — негромко выругался Фаррен. — Столько потеряли времени на подготовку! Не говоря уж о куче отличных ребят.

13

— МЫ ОЖИДАЕМ, что рочийцы нападут еще до темноты, — сказал Милетус. — Каждый, кто может держать в руках оружие, должен быть на передовой.
Он собирался сказать что-то еще, когда Рэй Гэредис вдруг ахнул и указал куда-то рукой. Все обернулись посмотреть.
Над Бедаризи вился дым, и Хэла на миг охватил страх, что это смертоносный рочийский туман. Но дым сгустился, превратившись в гигантскую человеческую фигуру, облаченную в латы и с мечом в руке, но без шлема.
Кэйлис узнал его. То был герцог Жакулус Гвифиан, командующий Третьей армией, тот самый, который отказался признать, что рочийцы готовят наступление. Он стоял, возвышаясь на триста футов, — величественный, воинственный, повергающий в трепет.
Подняв меч, он указал его острием на юг и заговорил. Голос герцога раскатился подобно грому, или, по крайней мере, так показалось Хэлу.
— Воины короля! Я взываю к вам в этот страшный час. Враг вынудил нас отступить, но с этой минуты, с этой самой минуты отступлений больше не будет. Я приказываю вам, воины, и вам, сэйджинцы, сражающиеся бок о бок с нами. Настал наш звездный час. Здесь будет наш последний оплот. Ни один мужчина, ни одна женщина не дрогнут, не побегут. Мы взываем к вашему мужеству, мы призываем вас сражаться до последнего человека за наших богов, за нашу свободу. Эту битву будут многие века помнить потомки, дирейнцы и сэйджинцы, трепетно передавая память о нас из поколения в поколение. Она будет дарить вдохновение тем, кто будет жить после нас. Здесь мы стояли, не уступая ни ярда, ни дюйма нашей земли, сражаясь за нашего короля и... э-э... наших баронов. Так встанем же неколебимо, как скала, сдерживающая натиск волн, и будем стоять до последнего. Здесь, в Бедаризи, на наших глазах рождается новая легенда, легенда о...
Внезапно фигура задрожала и начала расплываться, искажаться, превратившись в громко кукарекающего петуха в доспехах.
Потом силуэт снова изменился: теперь это был рочийский воин, глядящий на Бедаризи с высоты своего роста и заливающийся смехом — скрипучим, зловещим хохотом.
А еще через миг все исчезло.
— Интересно, — скептически протянул Фаррен, — как это должно было сказаться на моем боевом духе?
— Это неважно, — сказал сэр Лоурен. — Мы только что получили приказ на марш... или, скорее, на смерть. Мы будем сражаться и погибнем — там, где стоим.

Через несколько минут они услышали далекий рев труб и поняли, что битва уже близко.
— Полагаю, — вяло сказала Сэслик, — нам лучше идти вперед, на съедение к рочийцам.
— Или бежать, — заметил Фаррен, указывая на дорогу, по которой все так же не переставая отступали солдаты. — Как те, которые решили, что лучше отправиться домой и сделать те самые будущие поколения, о которых твердил нам командующий, чтобы было кому о нас рассказывать.
— Мы можем попытаться предпринять кое-что получше, а не просто ждать, когда нас перебьют, — сказал Хэл, немало изумив самого себя, поскольку идеи, бродившие у него в голове, не приняли еще четкую форму.
— Все лучше, чем сдохнуть здесь в грязи, — пожал плечами Эв Ларнелл.
— Согласен, — сказал Милетус. — Что нам нужно?
— Полтора десятка храбрецов... или полтора десятка болванов.
— Еще больших болванов, чем мы? — поинтересовался Фаррен.
— Сэр, не согласитесь ли вы отправиться вместе со мной на дорогу? — спросил Хэл. — Мы идем на ловлю.
— А зачем я понадобился? — спросил Милетус с полуулыбкой.
— Чтобы подкрепить мои слова своей властью.
— После вас... сержант.
На то, чтобы найти будущих героев, у них ушло всего полчаса.
Их было тридцать — арбалетчиков, понуро бредущих по дороге без офицера. Но Хэл, пропустивший отряд лучников и еще один отряд катапультистов, поскольку у них не было оружия, заметил, что у этих тридцати до сих пор в руках были арбалеты, а в колчанах — стрелы.
Сломленные люди обычно не слишком беспокоятся о своем оружии.
— Эй, ребята, — крикнул Милетус по кивку Хэла. — Давайте, заворачивайте сюда.
Некоторые подняли головы, оглядели Милетуса, посмотрели обратно на дорогу.
— Я сказал, сюда! — рявкнул Милетус, и в его голосе зазвенела сталь.
Отступающие, шаркая, остановились. Возглавлял их мускулистый великан, у которого и характер оказался под стать.
— Кто вы такой, чтобы отдавать нам приказы... сэр?
— Вы нужны нам, — сказал Хэл. — Чтобы воевать. Вместе с нами.
— Ха, — сплюнул верзила. — Мы уже свое отвоевали. Может быть, Паэстум и стоит того, чтобы за него сражаться, и Дирейн тоже. Но только не за эти места с драконами, на которых вы, похоже, летаете, и треклятой рочийской магией, да еще и за сэйджинцев, которые не в состоянии сами за себя постоять.
Хэл ничего не ответил, незаметно вытащив что-то из поясной сумки и зажав в кулаке.
— Мне нужно пятнадцать человек, — как ни в чем не бывало продолжил он, — которые не трусят подняться в воздух и сражаться на спине дракона.
Повисла мертвая тишина. Слышались лишь тяжелые шаги солдат, безостановочно бредущих мимо. Потом кто-то присвистнул, а еще кто-то хрипло расхохотался. Но Хэл видел, как несколько человек точно стряхнули свою усталость, распрямились и в глазах у них мелькнул интерес. Очень слабый интерес.
— Пятнадцать человек, — повторил Хэл. — Которые были бы не прочь сбить несколько рочийских всадников.
Верзила осклабился.
— Вы хотите, чтобы мы поднялись в воздух на ваших чудищах, у вас за спиной, и что потом? Я ни хрена не разбираюсь в драконах, но готов биться об заклад, что для того, чтобы убить их, одной вшивой стрелы явно недостаточно.
— А я ничего и не говорил о драконах, — сказал Хэл. — Мы будем сражаться с их всадниками.
Один мужчина, худощавый, со смышленым лицом, выступил вперед.
— Кому-то взяла и неожиданно пришла в голову такая идея, — сказал он. — Неужели она никогда никому не приходила в голову раньше? Скорее всего, кто-то уже пытался сделать это и был убит. Или, что более вероятно, стал причиной гибели других людей. Следовательно, можно сделать вывод, что эта идея с самого начала вовсе не так уж хороша.
— Это армия, не забывайте, — возразил Хэл. — Они едва согласились принять драконов на вооружение, а уж про то, как на них воевать... С каких это пор в армии быстро принимают новые идеи?
Это вызвало несколько улыбок.
— Ой, да идите вы... — отмахнулся верзила. — Я не собираюсь рисковать жизнью из-за ваших глупостей и не подпущу никого из моих друзей к вашим чудищам. Пошли, ребята. Уходим.
— Оставайтесь там, где стоите, — отчеканил Милетуе. — Это приказ. Вы пока что в армии!
— Не-а. Ни в какой мы не в армии. Можете считать это добро... добро... в общем, уходом в отставку.
— Я отдал вам приказ, солдат.
— А я сказал тебе, чтобы ты отвалил, — процедил верзила. — Если у тебя плохо со слухом, попробуй-ка вот это.
Он положил руку на рукоятку длинного меча, висевшего в ножнах у него на боку. Хэл сделал шаг вперед и с силой ударил громилу в живот.
Тот ахнул, обдав Хэла кислым запахом изо рта, пошатнулся, и его вырвало. Он хватал ртом воздух, но безуспешно, потом упал на колени и со стоном рухнул лицом в пыль.
— Оттащите его к той насыпи, — приказал Хэл, подобрав его меч и быстро засунув что-то обратно в поясную сумку. — Ты и ты. Я не смогу доверять человеку вроде него, сидящему у меня за спиной на драконе.
Он указал на двоих, которые нерешительно поглаживали свои арбалеты.
— А теперь от вас мне нужно пятнадцать человек, — продолжил он. — Добровольцев. Сделаем это так, как принято в армии. Вы... и вы четверо... и вы двое. Вы только что вызвались добровольцами. Остальные могут катиться на все четыре стороны. Маменькины сынки.
Он развернулся и зашагал обратно к своим. Сделав десяток шагов, он оглянулся. К его легкому изумлению, все пятнадцать и еще трое трусили за ним по пятам.
Он взглянул на Милетуса и усмехнулся.
— Неплохо, сержант, — одобрительно кивнул Милетус. — Вы очень неплохой командир... и боец тоже. Уложить с одного удара! Да еще такого громилу.
— Иногда, — усмехнулся Хэл, — не вредно бывает прибегнуть к небольшой хитрости.
Он снова залез в поясную сумку и показал Милетусу завернутый в бумагу столбик монет, который сжимал в кулаке.

— Вам когда-нибудь приходилось летать? — спросил Хэл того самого человека, у которого было смышленое лицо.
— Нет, сержант, — ответил тот, с любопытством глядя вокруг из седла, наспех прилаженного за плечами дракона. Другим арбалетчикам тоже помогли забраться на драконов. — Думал как-то пару раз о том, чтобы прокатиться, еще до войны, когда к нам приезжали с летными аттракционами. Но то у меня не хватало денег, то храбрости, то выпил маловато, а один раз директор школы, в которой я преподавал, услышал о том, что я подумываю об этом, и запретил мне. Сказал, что я подам дурной пример своим ученикам. — Он обвел взглядом свою превратившуюся в клочья униформу, портупею и арбалет на коленях. — Можно подумать, вот это все — достойный пример.
— Меня зовут Кэйлис. Хэл. Без всяких сержантов. А тебя?
— Хачир.
— Хорошее деревенское имя. Хачир усмехнулся.
— В общем, слушай меня внимательно, — сказал Хэл, хотя все уже объяснил только что отобранным арбалетчикам. — Во-первых, упасть ты не можешь.
Солдат провел пальцами по веревкам, надежно державшим его в седле, кивнул.
— Но смотри, чтобы не выпали стрелы. Без них вся эта затея превратится в увеселительную прогулку. У тебя хватит сил перезаряжать арбалет после каждого выстрела?
— Да, — ответил Хачир. — При условии, что я смогу упираться в стремя и меня не будет болтать.
— Отлично. — Хэл сделал себе зарубку на памяти попробовать при случае еще одну идею. — Действовать будем просто, — продолжал Хэл уверенно. — Мы отыщем звено рочийских драконов. Я подлечу к ним как можно ближе, а ты будешь стрелять. Попытайся попасть всаднику в туловище. У дракона практически единственное уязвимое место для стрелы — под крылом, там, где оно соединяется с телом. Или еще брюхо между панцирными пластинами. Но для этого нужно быть хорошим стрелком.
— Вообще-то, я стреляю неплохо, — без всякой рисовки сказал Хачир. — Но я буду целиться туда, куда ты скажешь.
Он снова оглянулся по сторонам.
— Моя невеста ни за что не поверит мне и, наверно, прибьет за то, что я выставляю себя еще большим дураком, чем когда вступил в армию.
Хэл рассмеялся, забрался на свое место и взял поводья.
— Что ж, посмотрим, удастся ли нам изменить ход войны. Хотя бы самую малость.

Милетус махнул Хэлу, давая знак возглавить строй.
— Поскольку сегодня все идеи были твои! — прокричал он, когда их драконы оказались поблизости друг от друга.
Хэл помахал рукой в знак признательности, потом крикнул через плечо Хачиру:
— Попытаемся зайти над рочийцами сверху, прежде чем атаковать. Может быть, это даст нам преимущество неожиданности.
Арбалетчик хмыкнул. Хэл оглянулся, испугавшись, что ему плохо, и увидел, что тот смотрит вокруг себя широко раскрытыми зачарованными глазами — точь-в-точь как сам Хэл в его первый полет с Афельни.
Ему очень хотелось думать, что это добрый знак.
Южнее Бедаризи кружило целое облако драконов, слишком большое, чтобы быть дирейнским или сэйджинским. Враги не обратили никакого внимания на крошечное звено драконов в нескольких милях от них, тем более что дирейнские звери вели себя так, будто в их планы входило исключительно погреться на солнышке.
Рочийские драконы были поглощены кипящим внизу боем: пехота пробивалась сквозь перегороженные баррикадами улицы и разрушенные здания, а на востоке сражалась конница.
Хэл с его звеном были в тысяче футов над рочийцами.
Хэл сделал знак, натянул поводья, и его дракон начал долгое пологое пикирование в сторону противника. Следом за ним летели остальные. На этот раз не уклонился даже Вэд Феччиа.
— Приготовься, — велел Хэл и почувствовал, как у него за спиной заерзал Хачир.
Хэл пригнулся к шее дракона.
— Вон тот, вон тот... — приговаривал он, гладя мощную шею, а другой рукой натягивая поводья до тех пор, пока голова дракона не повернулась в сторону зверя, кружившего в строю рочийцев последним.
Дракон, казалось, понял, чего хотел от него Хэл, и, хлопая крыльями, полетел быстрее, с каждым взмахом приближаясь к рочийцу.
Всадник увидел мчащегося на него дракона Хэла, и глаза у него расширились.
— Стреляй! — крикнул Хэл, и через секунду услышал звон тетивы. Болт пролетел мимо всадника, рикошетом отскочив от панциря дракона.
— Проклятье! — выругался Хачир.
— Ничего страшного! Попытайся еще разок! — крикнул Хэл, натянул поводья и выбрал другую цель, на подлете гадая, так ли уж хороша была его идея.
— Давай! — крикнул он, жалея, что арбалет не в его руках.
Арбалет выстрелил снова, и на этот раз болт впился в бок всадника. Хэл услышал крик и увидел, как человек изогнулся и спиной вперед полетел с дракона.
— Еще разок! — прокричал Хэл, чувствуя, как по лицу расплывается неудержимая яростная ухмылка.
Над ним пролетал дракон; всадник, который на нем сидел, внимательно смотрел вниз. Звякнула тетива, и рочиец, схватившись за горло, рухнул на шею своего зверя.
Хэл почувствовал накрывшую его тень, инстинктивно дернул поводья, и его дракон нырнул, всего в нескольких дюймах разминувшись с огромным зверем, метившим когтями в крыло дракона Хэла.
— Чтоб тебе! — закричал Хачир, но Хэл не обратил на него внимания, круто развернув дракона и направив его вверх.
— В брюхо ему!
Хачир спустил тетиву, и стрела воткнулась в бок рочийского дракона. Великан испустил оглушительный крик, перекувырнулся, пытаясь дотянуться когтями до раны. Хэл увидел, что всадник повис на поводьях под головой дракона, потом, не удержавшись, сорвался и полетел вниз.
Хэл забыл о нем в ту же секунду, оглядываясь в поисках новой жертвы. И увидел, что дракона Эва Ларнелла преследуют два рочийца. Он хлопнул дракона поводьями, пытаясь прийти на помощь, но его дракон приближался очень медленно, слишком медленно.
Рочийский дракон набрал высоту, сложил крылья и спикировал на Ларнелла. Хэлу показалось, что он вот-вот врежется в него, но дракон пролетел в нескольких дюймах над ним.
Вытянутые лапы почти небрежно схватили голову Ларнелла и оторвали ее.
Из обезглавленного тела фонтаном хлынула кровь, и его дракон, заскулив от страха, спикировал вниз. Арбалетчик, сидевший у убитого за спиной, точно окаменел, не сделав ни единой попытки дотянуться до поводьев, и вскоре дракон исчез из виду где-то внизу.
Вокруг Кэйлиса не было никого, кроме его товарищей.
Рочийские драконы, изрядно потрепанные, в беспорядке улетали к югу.
Хэл приземлил свое звено и на другом конце поля боя увидел на пригорке дирейнский флаг и горстку спешившихся рыцарей, отчаянно защищавших свою святыню. Бугор со всех сторон был окружен рочийцами.
Хэлу не оставалось ничего, кроме как вернуться к звену и пополнить запас болтов, чтобы снова отправиться на поиски новых драконов.
Он понятия не имел о том, что происходит на земле и кто одерживает победу.
Когда он снова поднялся в воздух, то попытался отыскать обороняемый рыцарями пригорок, но так и не смог найти это место, потому что вокруг громоздились штабеля тел.
Приземлился он уже в сумерках, отупев от усталости и не переставая думать о гибели Ларнелла. Хэл гадал о том, остался бы его товарищ в живых, если б тогда, в тот исчезнувший в далеком прошлом день, он выдал его, поймав на обмане.
Но всадники хорошо выучили урок, как следует провожать своих мертвых.
Чук отыскал где-то флягу бренди, и они вместе с арбалетчиками помянули Ларнелла.
И тут же забыли о нем.
Хэл с Хачиром подбили пять драконов и всадников.
Их звено вывело из строя шестнадцать рочийских зверей. Сэслик подбила трех, столько же — сэр Лоурен. На счету Рэя Гэредиса было два дракона.
Во время своего последнего вылета они не заметили в воздухе ни одного рочийца.
Но это ничего не значило, по крайней мере на тот момент. Хэл спросил о битве — той, что шла на земле.
Дирейнцы сдерживали рочийцев, слегка тесня их.
Герцог Жакулус Гвифиан вместе со своим штабом был среди тех рыцарей, которые стояли насмерть, до последнего человека, не прося и не давая пощады.

Предыдущая страница 12 Следующая страница


13 Крис Банч

Может, он и был тупым и спесивым. Но при этом он был еще и отважным.

В ту ночь Эймард Квесни сидел рядом с драконьими загонами, поодаль от остальных. Хэл принес ему тарелку с едой. Тот взял ее и отставил в сторону, даже не прикоснувшись.
— Ну что, ты добился, чего хотел, — сказал Квесни. Его голос был совершенно бесцветным, в нем не было ни радости, ни злости. — Можешь гордиться собой, Кэй-лис. Очень гордиться. Мы обагрили кровью сушу . и воду, а теперь ты перенес все это еще и в небеса.
Не дожидаясь ответа, он ушел прочь, в темноту.

На рассвете следующего дня они уже были в воздухе. И снова Милетус, хотя и командовал эскадрильей сам, управление боем передал Хэлу.
Кэйлис не думал об этом — ситуация была такой отчаянной, что думать следовало только о том, как бы уничтожить побольше рочийцев.
На земле снова разгорелся бой — и дирейнцы опять выстояли.
На следующее утро, еще до того как противники успели схлестнуться и отхлынуть друг от друга в изнеможении, они услышали пение труб, раздававшееся на юге и востоке.
На этот раз эскадрилья занималась своим непосредственным делом — проводила разведку.
На востоке они обнаружили облаченную в пышные наряды и новенькие доспехи многочисленную сэйджинскую армию. Едва они успели доложить об этом чуде своему командованию, как сэйджинцы всей мощью обрушились на незащищенные рочийские фланги.
Это была армия, созванная для защиты сэйджинской столицы, Фованта, и когда рочийцы пошли в наступление на дирейнских солдат, это дало армии время отойти на восток и ударить с той стороны, откуда ее совершенно не ждали.
Рочийцы отступали по пустыне, самими же после себя и оставленной — солдатами и зеленым туманом. Но они не опустили руки, как было с дирейнскими солдатами, а упорно цеплялись за каждый холмик, каждый овраг и каждую канаву, постоянно убивая то одного дирейнца там, то пяток сэйджинцев здесь.
И все же их оттеснили обратно через эту залитую кровью пустыню, заставили. перейти границу и загнали еще на несколько миль в глубь территории Роче.
Дирейн и Сэйджин отвели свои войска, кое-как подготовили позиции и замерли, израсходовав все силы до последней капли.
Никто не знал, сколько человек полегло в этих жестоких боях. Кто-то говорил, что полмиллиона, другие утверждали, что миллион или даже больше.

— Сержант Кэйлис, — позвал Милетус.
Хэл помогал обслуге чистить своего дракона. Хачир, все еще остававшийся в эскадрилье, как и тринадцать его товарищей, тоже не сидел без дела.
— Да, сэр?
— Я получил приказ относительно вас.
Хэл замер, ожидая.
— Поскольку кризис, похоже, миновал, вас вместе с еще шестерыми: Дайнапур, Феччиа, Гэредисом, Гарт, Марией и сэром Лоуреном — переводят.
— Куда?
— Обратно — туда, где вы должны были служить с самого начала. В Первую армию, — сказал Милетус. — В окрестности Паэстума.
Это было именно то, чего Хэл хотел, но он слишком устал, чтобы радоваться.
— Мне будет жаль расставаться с вами, сэр, — сказал он совершенно искренне.
— Не стоит, — покачал головой Милетус. — Эти мерзавцы за линией фронта слишком вымотаны, чтобы затеять что-то в ближайшее время. Здесь все будет в порядке, мы отдохнем и даже, возможно, подумаем о том, чтобы напиться. А вот на севере, куда вы направляетесь, ситуация, похоже, становится интересной. Я отослал тому, кому передадут командование Третьей армией, кем бы он ни был, депешу о том, что вы сделали... о ваших идеях. Кроме того, я дам вам с собой запечатанный пакет с аналогичными бумагами, который вы передадите своему новому командиру в Первой армии. Может быть, он вручит вам медаль или произведет в рыцари. Или даже поставит вам в Паэстуме бесплатную выпивку. Что же касается нас... думаю, мы когда-нибудь еще встретимся.
— Если доживем.
— Похоже, эта война затянется очень надолго.

14

И снова Паэстум переменился, все больше походя на отлаженную машину по снабжению войсками фронта и, как следствие этого, зарабатыванию на этом процессе огромных денег.
Хэла назначили командиром звена из семи всадников, но в прежнем звании — в том, в каком он служил в кавалерии. Пару раз он недоумевал, почему на его памяти ни одному всаднику не давали повышения. Но со временем до него дошло, что если у армии и есть причины делать то, что она делает, армия редко делится ими с низшими чинами.
Приказания, данные Хэлу, предписывали семерке явиться в Одиннадцатую драконью эскадрилью. Он спросил у военного полицейского дорогу, и ему объяснили, как добраться до лагеря, расположенного в двух лигах к западу от города.
У всех у них были туго набитые кошельки — во время отступления и сражений тратить деньги было практически не на что. Кутить тоже никому не хотелось — они все еще не оправились от боев. Да и вряд ли их новый командир будет в восторге, если сержант вдруг остановит атаку ради того, чтобы его подчиненные выпили и расслабились.
Одиннадцатая эскадрилья реквизировала для своих нужд обширную ферму, почти поместье. Большая часть зданий была сложена из веселенького красного кирпича, угодья выглядели вполне опрятными, несмотря на то что во время осады Паэстума в этих местах шли бои, о чем напоминали развалины хозяйственных построек.
В свете летнего солнца усадьба казалась совершенно безмятежной.
Хэл улыбнулся, услышав из-за дома драконий крик. На крик немедленно отозвался один из драконов, которых они везли на повозке.
Но улыбка сползла у Хэла с лица, когда он увидел строй солдат, марширующих взад-вперед под зычный речитатив офицера.
— Шагистика, — произнес Фаррен с таким видом, будто говорил о пытке на медленном огне. — Шагистика, здесь?
— Почему нет? — подала голос Сэслик со своего сиденья рядом с возницей. — Наверное, это караульные?
— Возможно, — согласился Фаррен. — А возможно, мы попали в лапы к солдафону, считающему, что войну выигрывают с помощью плац-парадов.

Капитан сэр Фот Дьюлиш изящно промокнул нос платочком, который, как показалось Хэлу, был накрахмален и тщательно отутюжен.
Сэр Фот выглядел настоящим франтом. Форма на нем была вся с иголочки и явно никогда не видела грязи полей сражений — так же как и сам сэр Фот. Он сидел, спокойный и расслабленный, за столом, за которым царили девственная чистота и идеальный порядок. Дьюлиш собрался что-то сказать, как вдруг раздался бой часов.
Оба обернулись, чтобы взглянуть на них. Часы представляли собой чудовищное по своей аляповатости бронзовое сооружение в виде дракона. В одной драконьей лапе был глобус, в другой — сами часы. Все это было еще и аккуратно раскрашено в соответствующие цвета.
— Это наш талисман, — пояснил Дьюлиш. — Младшие чины боготворят его и называют Бионом.
Хэл нечленораздельно хмыкнул. Он бы предпочел видеть дракона не на каминной полке, а на груди Дьюлиша. Это говорило бы о том, что он всадник, а не обязательный предмет обстановки, который, надо полагать, также следует боготворить.
— Вернемся к нашему разговору, — сказал Дьюлиш. — По правде говоря, внешний вид вас и ваших товарищей произвел на меня не слишком благоприятное впечатление. Я не раз слышал, что в некоторых эскадрильях всадникам позволяют выглядеть неопрятно, а теперь вынужден в это поверить.
— Там, где мы были, с портными было туговато, сэр.
— Ваша дерзость неуместна! — рявкнул Дьюлиш. — Ни сейчас, ни когда бы то ни было!
— Прошу прощения, сэр.
— Я договорюсь, чтобы вы все по очереди съездили в Паэстум и сходили к моему портному. Он настоящий мастер и берет по-божески. Надеюсь, у вашего взвода есть деньги?
— Так точно, сэр.
— Отлично. А теперь позвольте мне ознакомить вас с принципами, в соответствии с которыми я управляю этой эскадрильей. Я считаю, что настоящий солдат содержит себя и свои вещи в чистоте и порядке. Это касается и мужчин, и женщин. — Он нахмурился, как будто мысль о том, что в его эскадрилье присутствуют и женщины, до крайности раздражала его, но ничего не сказал. — Разгильдяям не место на фронте, сержант Кэйлис. По крайней мере, не в моей эскадрилье. Полагаю, именно по этой причине мой предшественник, командовавший этой эскадрильей, понес такие огромные потери.
Хэл ничего не ответил.
— К счастью, я знаю, что кое-чему вас все же должны были научить. По крайней мере, в первые дни вашего пребывания в драконьей школе — на редкость идиотское название! Школой командовал мой старый друг, с которым мы вместе служили в тяжелой кавалерии, сэр Перс Спенс.
— Э-э... Так точно, сэр, научили.
— Какая жалость, что он перешел дорогу какому-то из сторонников этих новомодных веяний. Сейчас он здесь и отвечает за подготовку новобранцев, прежде чем их распределят по частям. Он говорит, что дисциплина у них ну просто из рук вон. Поэтому сэр Перс вместе с такими же, как он, товарищами старой закалки прикладывают все силы, чтобы сделать из них настоящих солдат. Бедняга. Больше всего на свете ему хотелось бы восстановить подобающее ему положение, возглавив одну из школ тяжелой кавалерии. Но, как и мы все, он без слова жалобы тянет свою солдатскую лямку.
Дьюлиш улыбнулся Хэлу, и Кэйлис сообразил, что от него ждут какой-то реакции. Он улыбнулся — довольно криво — в ответ.
— А теперь, сержант, я ознакомлю вас с тем, что считаю настоящей службой. Я намерен выступить перед новоприбывшими мужчинами... и, гм, женщинами перед ужином. Но вы можете донести до них суть и, поскольку сейчас еще утро, помочь им начать привыкать к новой жизни прямо сейчас. Неформально, так сказать. Как я уже говорил, я считаю, что управление — это в первую очередь твердость. Все всадники должны быть постоянно опрятно и аккуратно одетыми, и во время полета тоже. Особенно отвратительными мне представляются эти ваши печально известные тулупы.
Хэл возблагодарил небеса за то, что стояло лето, от души понадеявшись, что до зимы Дьюлиш споткнется о свои шпоры или станет жертвой какого-нибудь дракона.
— Мы все собираемся на пробежку и зарядку еще до рассвета, ибо, я полагаю, что без крепкого тела крепким бойцом не стать. Затем три звена по два дракона каждое вылетают на утреннее патрулирование, выполняя задания армейского штаба, полученные нами в течение ночи. Затем всадники возвращаются на обед и после него — на строевую подготовку, которая будет конной, как только я раздобуду лошадей. Днем эскадрилья будет выполнять поставленные перед нею задачи. Иногда будут и вечерние вылеты. Вопросы есть?
— Сэр, а разве рочийцы не могут заметить, что мы пролетаем над их позициями в строго определенное время, и устраивать свои дела с учетом этого?
Дьюлиш фыркнул.
— Не думаю, чтобы эти варвары были способны на подобный анализ. В любом случае, таковы данные мне приказы, и, следовательно, эскадрилья будет действовать именно так! Я знаю, — сказал он, порывшись в ящике стола и извлекая оттуда довольно объемистый конверт, — что ваш прошлый командир предоставлял вам значительную самостоятельность. Я получил от него небезынтересное письмо относительно ваших крайне нестандартных экспериментов, которые он рекомендует внедрить во вверенной мне части. Во-первых, существующий королевский устав содержит достаточно подробное описание всех тонкостей боевой жизни армии, чтобы позволить нам делать то, что там не написано. Во-вторых, и это самое главное: как. я сам не указываю никакому другому командиру, как управлять его частью, так не потерплю подобного вмешательства от других!
Он демонстративно швырнул письмо Милетуса в красную мусорную корзину.
— Что же касается некоторых прочих рекомендаций, которые он дает мне относительно вас... я полагаю, что сначала солдат должен проявить себя лично, прежде чем можно вести речь о какой-либо награде. Пожалуй, это все, сержант. Дежурный офицер распределит вас по казармам, которые, разумеется, строго разделены по полам, что естественно, и назначит стойла для ваших зверей. Рядовой состав, прибывший вместе с вами, вольется в состав эскадрильи, что ускорит их изучение моих методов работы, а ваши повозки станут частью хозяйственной структуры моей части. Ах, да. Еще одно. Я одобряю заслуженную награду в заслуженное время в качестве средства поощрения человека, который чем-либо отличился. Но, с другой стороны, я неизменно наказываю за проступки, и очень строго. Вот теперь все, сержант.
Хэл встал, четко отсалютовал и, печатая шаг, вышел прочь, гадая, что скажет Фаррен Мария, когда узнает о грядущих переменах.

Мария наградил их нового командира четырьмя совершенно непечатными и абсолютно невозможными с анатомической точки зрения эпитетами.
— Самое ужасное, что этот ублюдок не поднимается в воздух, то есть не исключено, что он бессмертен, — горевал он.
— Ну, несчастных случаев еще никто не отменял, — попыталась утешить его Сэслик.
— Осторожнее, — предостерег сэр Лоурен. — Этот Дьюлиш не показался мне человеком, способным оценить подобную шутку.
— А что, разве здесь кто-то пошутил? — осведомилась Сэслик.
— Еще кое-что, — спохватился Хэл. — Дьюлиш не из тех, кто одобряет нежности при луне.
— Ну и что? — пожала плечами Сэслик. — Я и не собиралась нежничать с этим уродом.
— С ним... и с кем угодно другим.
Сэслик употребила всего две фразы, но такие, что глаза Фаррена восхищенно расширились.
— Вот евнух, — добавила она. — Полагаю, пить нам тоже запрещается.
— Я уже спрашивал, — помрачнел Рэй Гэредис — Всадникам разрешается выпивать два стакана алкоголя в день, которые выдают перед обедом за общим столом.
— Я ошиблась, — передумала Сэслик. — Он не евнух. Он тайный агент проклятых рочийцев, намеренный подорвать наш боевой дух.

Ежедневно после инструктажа всадники совершали утренний и дневной вылеты — сначала кружили над Паэстумом, затем летели до рочийских позиций на побережье, на этот раз на юге, и возвращались на базу.
Приказы были неизменно одними и теми же: «Следить за рочийскими укреплениями к востоку от Паэстума и за их тылом, обращая особое внимание на признаки концентрации войск».
Поскольку по времени пролета драконов можно было проверять часы, всадникам редко удавалось увидеть что-либо иное, кроме конных стычек или случайного пехотного патруля, наткнувшегося на противника.
Однажды Хэл заметил передвижение, и довольно активное, в лесу, в глубине материка, и попросил у Дьюлиша разрешения еще раз вылететь в тот район, чтобы застать тех, кто перемещался внизу, врасплох.
В разрешении ему, разумеется, отказали — Дьюлиш изрек, что если это что-то значительное, то дневной патруль доложит об этом.
Ничего подозрительного в том месте не увидели.

— И что теперь, так его и разэтак, с ним делать? — кипятился Хэл.
— И ты все еще продолжаешь говорить мне, что о несчастном случае и речи быть не может? — пожаловалась Сэслик.
— Даже если бы я так и не говорил, что бы ты сделала?
— Наверное, я собственноручно взялась бы за это дело, — ответила Сэслик. — Купила бы яду, когда в следующий раз оказалась в Паэстуме. Видит бог, если Дьюлиша найдут однажды мертвым, недостатка в подозреваемых не будет. Ни один всадник не стал бы возражать, если бы с этого индюка заживо содрали кожу. И это было бы не самое достойное для него наказание.
— Остыньте, ребятишки, — сказал сэр Лоурен. — Сосредоточьтесь на упражнении в полетах и подготовке к следующему разу, когда наши бесценные командиры решат, что нам пора выступать и расставаться с нашими жизнями. Кроме того, ничто не вечно. Даже сэр Фот Дьюлиш.
— Ты-то можешь позволить себе быть — как это называют? — почтительным, — сказал Мария. — Ты выше него в Королевском Реестре, так что он даст тебе время немного помучиться.
— Верно, — с ухмылкой согласился сэр Лоурен. — А вы, низшие существа, можете сами делать свою судьбу.
— Как думаешь, получится у меня утопить его в пруду? — спросил Фаррен у Хэла.
— Если получится, я буду по гроб жизни тебе обязан, — отозвался тот.
— Ну-ну. Мы, высокородные рыцари, заслуживаем хоть немного почтения, — сказал сэр Лоурен.
— Именно его-то вы и получаете, — ответил Хэл. — Очень, очень немного почтения.

Раздосадованный Хэл стал делать именно то, что посоветовал сэр Лоурен, — летать на драконе вокруг лагеря каждое утро или днем, когда не был занят в патрулировании.
Вспомнив об арбалетчиках, которых они привлекли к делу в бою над Бедаризи, Хэл начал учить своего дракона подчиняться командам голосом и с помощью ног. Это позволяло освободить руки для других дел. Тогда, в битве, сквозь пелену усталости он все же отметил, что с Хачиром, сидевшим у него за спиной, его дракон летел медленнее и не мог быстро набирать высоту.
Дракону, до сих пор безымянному, похоже, нравилось кувыркаться в воздухе высоко над фермой и носиться над самой землей, распугивая путников и время от времени — если повезет — заставляя повозки опрокидываться в придорожные канавы.
Когда это произошло в первый раз, Хэл ожидал, что фермер, вылезший из зеленоватой воды мокрым до нитки, пожалуется Дьюлишу, но ничего не последовало.
Кто-то из обслуги сказал, что местные до ужаса боятся всадников, уверенные в том, что те продали душу демонам, и не желают иметь с ними никаких дел.
— Все это, конечно, забавно, только ни одна из местных красавиц не желает с нами водиться. Хотя, — добавил он, ухмыльнувшись, — есть у меня мыслишка. Что, если подпустить слух, будто демоны удлинили нам некую часть тела в два раза?

На обратном пути из дозора Хэл приземлился неподалеку от лагеря пехоты и обменял вино, купленное в Паэстуме, на арбалет и колчан со стрелами.
Установив мишени на различных расстояниях, он начал овладевать этим оружием. Он считал себя неплохим стрелком из обычного лука, обращаться с которым научился еще в кавалерии, и без особого труда приспособился к его более современной разновидности.
Но стрельба по неподвижным снопам соломы на земле не слишком помогала поражать движущиеся цели в воздухе. Он добыл рочийский флаг и длинную веревку и уговорил Сэслик привязать этого змея к хвосту ее дракона, чтобы он поучился стрелять по флагу.
В первый раз это чуть не стоило Нанту хвоста. У Сэслик нашлось что сказать ему, когда они приземлились, и он поклялся, что если в следующий раз и допустит промах, то это будет недолет, а не перелет.
— Еще раз повторится, особенно если заденешь меня, — ищи себе другую идиотку, которая согласится стать твоей мишенью, — предупредила она.
Хэл выделил два момента: во-первых, он был недостаточно меток, чтобы попасть во флаг с одного выстрела; во-вторых, попытка перезарядить арбалет, ерзая при этом в седле, была отличным способом научиться однажды ходить по воздуху. Кроме того, запасы болтов были невосполнимы.
Арбалетчики, у которых он выменял оружие, стали его хорошими, хотя и чересчур склонными к пьянству друзьями, поскольку залетать к ним за новыми болтами ему приходилось почти каждый день.
Это также означало, что какое-то время вместо него должен был летать какой-нибудь другой дракон из его патруля, и Хэл очень боялся, что Дьюлиш пронюхает об этих внеурочных развлечениях и запретит их, как категорически запретил внеслужебное общение всадников с обслуживающим персоналом, хранение алкоголя в казармах и появление где бы то ни было без формы.
Ему очень хотелось прикупить еще арбалетов, но одна мысль о том, чтобы подняться в воздух с целым арсеналом, бряцающим у него за спиной или висящим на крюках, ввинченных в панцирь дракона, вызвала у него кривую усмешку.

— Скажи, а ты сильный? — без предисловий спросил Фаррен.
— Ну, полагаю, достаточно сильный, — ответил Хэл.
— Взгляни-ка сюда, — сказал Фаррен, вынимая из-под мышки скатанный в трубку лист бумаги. — Помню, как-то еще мальчишкой видел такую штуковину у одного маленького негодника, который палил из нее по жаворонкам. Я отобрал ее у сорванца и хорошенько надавал ему по заднице. Выглядела она примерно так.
Хэл увидел нарисованный от руки чертеж арбалета. Но если обычный арбалет представлял собой всего лишь кусок дерева от ложа до стремени, ну разве что с предохранительным кольцом вокруг спускового крючка, то у этого было еще и два изогнутых захвата: один прямо за спусковым крючком, а второй — перед ним.
— В общем, на моем чертеже этого не увидеть, но передняя рукоятка скользит — не помню точно как, но вот здесь надо взяться пальцами, прижать тетиву и натянуть лук. Теперь — вот эта штуковина сбоку, с чем-то вроде пружины внутри, она удерживает болты. Зажимаешь в ней болт, отводишь этот передний крючок назад, жмешь на курок, и — оп-ля! — болт вылетает и вонзается прямо в цель. Только одна беда: для стрельбы по жаворонкам он был в самый раз, а для людей легковат. Ну, что скажешь? Подойдет?
Хэл внимательно изучал чертеж.
— Может быть. Не знаю. Думаю, нужно поговорить с кем-нибудь, кто разбирается в оружии получше меня.

В тот день эскадрилья понесла первые потери с тех пор, как Хэл с товарищами вступили в нее.
Дневной патруль окружили с десяток рочийских драконов в тот момент, когда патрульные уже собирались повернуть обратно на север. За спиной одного из вражеских всадников сидел лучник. Никто не знал, поразила ли убитого стрела или же его вырвал из седла рочийский зверь.
Осиротевший дракон вернулся домой с пустым седлом. С боков у него стекала кровь.
Хэл ожидал, что Дьюлиш как-то отреагирует на это — изменит расписание вылета патрулей или даже снизойдет до идеи Хэла использовать арбалетчиков. Но если не считать напыщенной надгробной речи, их командир не предпринял ровным счетом ничего.

* * *

Вывеска над небольшим домом, скрывавшимся на одной из тихих улиц неподалеку от центра, представляла собой украшенный замысловатой вязью кинжал, под которым вилась надпись:
Джо Кайоус Лучшее холодное оружие Поставщик королевского двора
Хэл вошел и застыл на пороге. Он представить себе не мог, не говоря уж о том, чтобы увидеть своими глазами, такое разнообразие орудий уничтожения.
Здесь были мечи, кинжалы, булавы, палицы, дротики, короткие и длинные копья, стрелы с разнообразными наконечниками.
Между ними были выставлены латы: немногочисленные церемониальные — и куда большее количество боевых. Из-за дверей несся бодрый лязг молотов, стучавших по наковальне.
За прилавком стоял худощавый пятидесятилетний мужчина с совершенно не воинственным видом и радушной улыбкой.
— Э-э... Сэр Кайоус?
— Никакой я не сэр, друг мой. Торговцы обычно не получают от сильных мира сего ничего, кроме их золота.
У Кайоуса был острый язык, но говорил он с мягким провинциальным акцентом.
— Чем могу служить? Я совсем недавно открыл свою лавку на этом берегу, чтобы хоть как-то помочь нашей доблестной армии бороться с рочийцами.
Хэл извлек из кармана чертеж Фаррена, объяснил, что к чему, и спросил, сумеет ли Кайоус сделать такое оружие, чтобы его можно было использовать в бою. Кайоус немного подумал, потом заметил на груди Кэйлиса эмблему в виде дракона.
— Могу я кое о чем вас попросить, сэр? — спросил Кайоус. — Я подниму руку, а вы попытайтесь ее опустить.
Хэл попытался. Несмотря на свою худобу, Кайоус оказался неожиданно сильным, но Хэл, вспомнив воинскую выучку, все же одержал победу.
— Что ж, — сказал Кайоус. — Мне приходилось делать арбалеты, хотя давно и определенно другого типа. Полагаю, вам нужна достаточная мощность, поэтому мне и понадобилось испытать вашу силу. Вы собираетесь использовать его в воздухе?
— Да. — Хэл объяснил свои намерения.
— Это несколько усложняет дело, — сказал Кайоус, начав сыпать мудреными терминами. — Вам понадобится приложить усилие примерно в сто пятьдесят фунтов, чтобы наверняка сбить вашего противника. Но сидя натянуть стопятидесятифутовый лук, да еще несколько раз подряд, да с таким магазином... это будет нелегко.
— Но если мы уменьшим размеры самого лука и увеличим длину паза и, например, используем составную пружину, — возможно, это позволит придать стреле необходимую скорость.
— Гм. Интересная мысль. Понадобится задаток, скажем... двадцать пять золотых монет, сэр. Полная стоимость будет... м-м... семьдесят пять золотых, включая приличный запас болтов. Я видел, как вы поморщились, сэр, и должен сказать вам, что, будь вы гражданским, затеявшим это ради развлечения, я запросил бы с вас вдвое, а то и втрое больше. К тому же, полагаю, вам нужно, чтобы он был готов вчера, как и большинству других воинов, которые приходят ко мне.
Хэл ухмыльнулся.
— Ну разумеется, — сказал он. — Если бы он был нужен мне завтра, то я завтра бы к вам и пришел.
Кайоус улыбнулся.
— Не раньше чем через месяц, сэр. И это при условии, что я пока отложу в сторону кое-какие заказы на церемониальные кинжалы, которыми меня завалили и с которыми я и так уже запаздываю. Но я не могу отказать воину. Так что если вы пройдете внутрь, сэр, мы сможем снять все мерки для длины ложа и всего прочего.

Через день Дьюлиш вызвал Хэла в свой кабинет. Лицо командира было зловеще красным, а губы поджаты, не суля ничего хорошего. Сосредоточившись на физиономии сэра Дьюлиша, Хэл не сразу заметил, что в кабинете находится еще один человек — довольно пожилой, худощавый, с белоснежными волосами и щетинистыми седыми усами.
Хэл задумался, что же такого он натворил в этот раз.
— Этот человек хочет вас видеть, — процедил Дьюлиш. — Надеюсь, вы будете вести себя, как подобает настоящему солдату. У меня все.
Хэл заморгал, когда Дьюлиш вихрем вырвался из кабинета сквозь заднюю дверь.
Седой поднялся, протянул ему руку. Хэл, совершенно сбитый с толку, пожал ее.
— Меня зовут Том Лоуэсс, — представился тот. — Полагаю, ваш командир терпеть не может сказителей.
— Я... я не знаю, сэр.
Сказитель? К нему? Хэл не имел ни малейшего понятия о том, в чем дело, но в голову ему пришла мысль, что Дьюлиш принял бы сказителей с распростертыми объятиями, если бы в их намерения входило прославить его, любимого.
— Может быть, нам стоит найти несколько более, гм, подходящее место для разговора? — спросил Лоуэсс, поднимая тонкий кожаный портфель.
Хэл взглянул на знаменитого дракона с часами.
— Сейчас как раз открыта столовая. Можно пойти туда.
— Отлично. Всегда полезно приободрить человека, прежде чем говорить, что тебе от него нужно.

Предыдущая страница 13 Следующая страница


Крылья Урагана 14

* * *

Лоуэсс пригубил стакан с вином, поставленный перед ним, и одобрительно кивнул. Хэл потягивал пиво.
— Замечательно. В моем деле вечно горло пересыхает, — сказал он, открывая портфель и вытаскивая оттуда блокнот и ручку. — Уверен, вы знакомы с моим ремеслом, и надеюсь, что вы, в отличие от многих солдат, не плюетесь при его упоминании.
— Что вы, сэр, — сказал Хэл. — Честно говоря, когда-то я и сам подумывал о том, чтобы стать сказителем. Но, к сожалению, у меня нет никакого таланта.
— С начала войны все очень изменилось, — заметил Лоуэсс. — Некоторые из нас до сих пор работают в деревнях, живя тем, что развлекают крестьян своими рассказами. А других мобилизовали по приказанию королевского историка и отправили в армию собирать истории и рассказывать их другим, чтобы те разносили их в своих странствиях. Так мы можем внести свою лепту в эту войну... и в поддержку армии, разумеется. Да, кстати, меня зовут Том, а не «сэр».
Хэл кивнул, дожидаясь объяснений.
— Я специализируюсь на собирании историй, рассказанных самими героями, — продолжил Лоуэсс.
— Прошу прощения?
— Пожалуйста, не надо скромничать, сержант... Хэл, если вы не против?
— Нет, нисколько, но я до сих пор не очень понимаю...
— Вообще-то, — сказал Лоуэсс, — это я не очень понимаю. Я слышал о ваших деяниях на юге, но почему-то не вижу на вашей груди ни одной медали. Вы что, такой скромник?
— Медали, сэр?
— Мне думается, — сухо сказал Лоуэсс, — что человек, уничтоживший десять рочийских драконов, должен был получить какую-нибудь награду, вы не находите?
— Я ничего не получил, — ответил Хэл. — Да, собственно, ничего и не просил, честно говоря. К тому же я подстрелил всего пять драконов — нет, шесть, если считать того беднягу, который нес корзину. Да я их и не уничтожал, а просто подлетал достаточно близко, чтобы мой арбалетчик, солдат по имени Хачир, мог позаботиться о них... или об их всадниках.
— Очень интересно... и так скромно, — сказал Лоуэсс. — Мне хотелось бы услышать всю историю с начала до конца, если вы не возражаете.
— Я боюсь показаться вам хвастуном.
— Это вряд ли, — твердо сказал Лоуэсс. — Если вам станет от этого легче, сообщу вам, что я имею чин капитана, который и помешал вашему сэру Фоту выставить меня за порог. По той же причине я имею право приказать вам рассказать мне все. Или могу взять вам еще одну кружку пива. И не стоит пытаться уклониться от общения со мной. Насколько я понимаю, здесь есть и другие из тех, кто был с вами в той командировке в Третьей армии, и я так или иначе поговорю с ними тоже, прежде чем уезжать.
Хэл сделал глубокий вдох.
— Так значит, выбора у меня нет, верно?
— Нет, — подтвердил Лоуэсс — А теперь можете начать со своей первой встречи с драконом.
— Это случилось, когда я был еще ребенком, — медленно начал Кэйлис. — В горной деревушке, где я вырос...

Лоуэсс задержался в части на два дня, ко все возрастающей ярости Дьюлиша.
После того как сказитель уехал, все мало-помалу вернулось на круги своя, если не считать того преувеличенного благоговения, которое шесть друзей Хэла демонстрировали своему герою-товарищу при каждом удобном случае, называя его Хэлом Ужасным, Покорителем Гидры.
Хорошо у них хватало ума делать это без посторонних.

Две недели спустя всю эскадрилью собрали перед ужином на плацу.
Сэр Фот Дьюлиш принялся расхаживать перед строем.
— Начинаем церемонию награждения, — проскрежетал он, и каждое слово точно клещами вытягивали у него изо рта. — Сержант Хэл Кэйлис... выйти из строя!
Хэл выбрался из своего ряда, ускоренным шагом добрался до конца шеренги и, выйдя на свободное место перед строем, отсалютовал Дьюлишу. Тот развязал шнурок, перетягивавший свиток, и начал читать:

«Я, король Лзир Дирейнский, в своей мудрости жалую королевский орден Отваги своему верному слуге, сержанту Хэлу Кэйлису, и приказываю остальным оказывать ему подобающий почет.
Я дарую сержанту Кэйлису эту награду за мужество, неоднократно проявленное им в бою, а именно: за предотвращение попытки рочийцев доставить солдат в наш тыл на драконах и за проявленную находчивость, выразившуюся в том, что он придумал способ уничтожить рочийских разведывательных драконов и их всадников.
Сержант Кэйлис не только храбрый человек и достойный солдат короля, он еще и солдат находчивый, и любому офицеру, которому выпала честь иметь сержанта Кэйлиса под своим командованием, рекомендуется уделять самое серьезное внимание идеям и мнениям сержанта, а также применять их на практике, памятуя, что сержант Кэйлис находится под моим особым наблюдением и покровительством.
Подписано, такого-то числа, королем Азиром».

Прежде чем открыть маленькую коробочку и приколоть медаль на грудь Хэла, Дьюлиш несколько раз поджимал губы.
— Поздравляю, сержант, — сказал Дьюлиш таким голосом, в котором ясно читалось, что он предпочел бы увидеть в этом приказе слово «посмертно».
— Благодарю вас, сэр, — отчеканил Хэл.
— Можете вернуться на свое место.
Хэл отсалютовал и побежал на свое место, надеясь, что Хачира, арбалетчика, тоже не обошли. Сэслик слегка наклонилась и, не шевеля губами — талант, которым при заботливом попечительстве Дьюлиша все они очень быстро, овладели, — проговорила:
— Теперь ты действительно ее заслужил.
Хэл кивнул.

Еще через три дня его снова вызвали в кабинет Дьюлиша.
— Сержант Кэйлис, мне было приказано выбрать четырех всадников, добровольцев, для выполнения специального задания. Я направил вас, Марию, Дайнапур и сэра Лоурена. Вам всем надлежит немедленно явиться в штаб Первой армии в Паэстуме со всем снаряжением, драконами и обслугой и еще несколькими добровольцами для получения дальнейших указаний относительно упомянутого специального задания.
То, с каким видом Дьюлиш произнес фразу «специальное задание», вселило в Хэла непоколебимую уверенность в том, что задание явно было из тех, которые правильнее называть самоубийством.

15

Никакого собрания по случаю их прибытия в штабе Первой армии устраивать не стали. Вновь прибывших встретил высокий, словно состоящий из одних мускулов человек с чуть поджившим шрамом от меча через все лицо. Он окинул их оценивающим взглядом своих желтоватых глаз, немедленно напомнивших Хэлу тигра, которого он как-то раз видел в зверинце.
Это был сэр Бэб Кантабри, командующий той самой особой операцией. Он отвел их в укромную комнатку в Паэстумском замке.
— Полагаю, вы четверо — добровольцы, как было указано?
— Ну да, все, сэр, — пропищал Фаррен Мария. — В лучших традициях старой армии, когда первым рядам приказывают идти в бой и погибнуть.
Несмотря на то что улыбка, видимо, причиняла ему боль, Кантабри все же улыбнулся — весьма неприветливо.
— А в четверку от другой эскадрильи, похоже, собрали всех тамошних недоумков, — сказал он. — Логично. В армии ничто не меняется, наземная она или воздушная. По крайней мере, у вас хотя бы достаточно пристойный вид. Сержант Кэйлис, вы старший по званию?
— Так точно, сэр.
— У вас случайно нет опыта плавания на морских судах?
— Никак нет, сэр, — отрапортовал Хэл. — Единственная всадница из нашей эскадрильи, у которой такой опыт был, в четверку не вошла.
— Бурные и продолжительные рыдания, — пробормотал Кантабри. — Как думаете, сумеете посадить дракона на борт корабля? Вам выдадут снаряжение и лихтер.
— Не могу знать, сэр, — честно ответил Хэл. — Я ни разу не пробовал.
— Все когда-то случается в первый раз. Видите там, на горизонте, пять кораблей?
Хэл с товарищами посмотрели, куда он показывал.
— Два из них — быстроходные корветы, три других — транспортные суда. Одно из них ведет на буксире баржу. Вы приземлитесь на нее, затем ваших драконов поднимут на борт и вы сможете отвести их в клетки. На корабле переоденетесь в тропическое обмундирование.
— Можно узнать, что за особое поручение мы... м-м... вызвались выполнять? — поинтересовалась Сэслик.
— Когда вы подниметесь на борт и мы отправимся в плавание, вы узнаете все, что вам необходимо знать. Пока скажу лишь одно — на тот случай, если вы упадете с дракона и утонете. Чтобы вы могли умереть как настоящая патриотка. Это задание будет самым важным из всех, которые вы, вероятно, когда-либо получите. Остальное я расскажу вам на борту «Авантюриста Гальгорма». — Он фыркнул. — Ну и имечко для старой калоши, которая занималась перевозкой лошадей!

Хэл ожидал худшего и — впервые за то время, пока служил в армии, — ошибся в своих ожиданиях.
Их драконов отковали от повозок, и они поднялись в воздух. Сначала, как им было приказано, отряд направился в сторону от Паэстума, а затем они повернули к морю и полетели к ожидающим их кораблям.
На море было небольшое волнение, и Хэл заволновался, сможет ли удержаться на плаву, если вдруг свалится со своего зверя.
Как старший по званию, который всегда должен идти замыкающим, он сделал сэру Лоурену знак садиться первым.
— Я уступлю эту честь кому-нибудь другому, — прокричал в ответ Лоурен.
Хэл махнул Фаррену, которому не понадобилось второго сигнала. Он послал своего дракона вниз по спирали, потом натянул поводья. Великан взмахнул крыльями и с торжествующим криком приземлился на палубу баржи.
Ликующий рев зверя сменился криками страха и смятения, когда на баржу по трапам спустились моряки и развернули в его сторону стрелу подъемника. Под брюхо дракона завели широкие кожаные стропы, а на грозную пасть надели намордник.
После этого дракона аккуратно подняли на борт корабля, и Фаррен, стараясь держаться подальше от нервно хлещущего из стороны в сторону огромного хвоста, повел зверя в просторную клетку.
Следующей на посадку пошла Сэслик, но ее дракон заартачился, и ей пришлось сделать еще один круг, прежде чем приземлиться на барже.
За ней приземлился и был благополучно перегружен на корабль сэр Лоурен. Последним садился Хэл, послав своего дракона в пике и затормозив, в самую последнюю минуту. Когти великана проскребли по деревянной палубе, и он очутился в безопасности.
Зверь попытался укусить одного из моряков, и Хэл укоризненно шлепнул его ладонью по шее.
У Хэла было время рассмотреть «Авантюриста Гальгорма». Не будучи моряком, как Минта Гарт, Хэл не мог со знанием дела судить о бывшем торговом судне. Оно определенно не было самым красивым кораблем, который он когда-либо видел, поскольку его корпус — по крайней мере, в той его части, которая возвышалась над водой, — состоял из одних только прямых линий. Судно достигало почти пятисот футов в длину, имело три мачты с прямым парусным вооружением и кливером, одну грузовую палубу с пандусом для погрузки лошадей, а также верхнюю палубу. На этих двух палубах располагались стойла, расширенные с учетом габаритов драконов. Половину нижней палубы перекрыли, разместив там спальные места для солдат. Верхняя палуба и ют были просторными, и там были оборудованы каюты, вне всякого сомнения предназначавшиеся владельцам или дрессировщикам лошадей. Теперь в них размещались офицеры и всадники, участвовавшие в операции.
С обеих сторон корпуса были пристроены выдающиеся вперед выдвижные абордажные мостки, ничуть не красившие внешний вид корабля.
Моряки развели четверку всадников по каютам, после чего новоприбывшие смогли наконец познакомиться с остальными всадниками. Хэл не стал торопиться составлять о них мнение, поскольку — в отличие от Кантабри и Дьюлиша — не считал, что хороший всадник обязан отличаться также и хорошо выглядящей формой.
На борту уже было две сотни солдат. По той легкости, с какой они управлялись с оружием, и по цепким, оценивающим взглядам, которые они бросали на все, не говоря уже про чувство собственного превосходства, сквозившее в каждом их жесте, Хэл понял, что воины они действительно опытные.
И какая бы особая миссия на них ни лежала, она явно была не увеселительной прогулкой.
— Тропическое обмундирование, — с улыбкой протянул Фаррен. — Здорово было бы полетать там, где тепло. У нас-то здесь уже начало холодать.
Но никто ничего не знал, все ждали, когда появится сэр Бэб Кантабри.
Наконец его лихтер с эскортом других, везущих припасы и специалистов по драконам, прибыл, и грузы и людей переправили на «Авантюриста».
Хэл был очень рад видеть Гэредиса, отца Рэя. Он прибыл вместе с Кантабри в числе двадцати помощников и, узнав от Хэла о том, что Рэя не послали выполнять это поручение, казалось, расстроился и обрадовался одновременно.
Через час все приказы были отданы, и пять кораблей, подняв якоря, направились из Паэстума на запад, в открытое море.
Когда последние смутные очертания земли растаяли за горизонтом, Кантабри собрал пехотных офицеров у себя в салоне. Через час их распустили и вызвали всадников.

В центре стола возвышался искусно слепленный гипсовый макет острова. Хэл не смог бы определить масштаб, но остров явно был не маленьким — там нашлось место не только для двух гор, но и для высокогорных долин. На острове были также два крупных защищенных залива, фиорды, глубоко врезающиеся в сушу, и еще один — не то узкий залив, не то длинный фиорд. У входа в оба залива лепились крошечные деревянные домишки, а в глубине суши были еще три группы строений.
— Это, — сказал сэр Бэб, — Черный остров. Наша цель.
Фаррен взвыл.
— Я так и знал, что он обо всем нам наврал. Прощайте, тропики. Там одни льды, черные драконы и холода. Нам не светит ничего другого, кроме как отморозить свои задницы.
Кантабри кивнул.
— Я солгал о тропическом снаряжении. Точно так же, как отдал приказание идти ложным курсом на запад, чтобы ввести в заблуждение рочийских шпионов в Паэстуме. Через день мы повернем к северу, а завтра всем раздадут зимнее обмундирование. Поскольку вы все здесь всадники, думаю, нет нужды рассказывать вам, чем знаменит Черный остров. Своими драконами. Из надежных источников нам стало известно, что рочийцы не только забирают всех драконов, каких только могут, прямо из гнезд, чтобы дрессировать их для своих всадников, но их маги вдобавок нашли способ заставлять самок приносить по два яйца сразу.
Он подошел к двери, побарабанил по ней. Вошли трое мужчин. Одному было за тридцать, двум другим лет на десять меньше. Все они были в темной одежде, коротко стриженные и гладко выбритые. Если бы не жезлы, которые они держали в руках, Хэл ни за что не признал бы в них магов. Они казались скорее закаленными в боях адъютантами Кантабри.
— Это Лиминго, один из придворных королевских магов, и его ассистенты. Все они будут консультировать нас относительно любых видов рочийской магии, наводить контрчары, а также постараются сделать так, чтобы наше путешествие на север осталось незамеченным. Сейчас мы находимся по меньшей мере в трех неделях пути от Черного острова, а возможно, еще и дальше, поскольку будем огибать западное побережье Дирейна. Я хочу, чтобы вы за это время ознакомились с этим макетом и могли не только вести разведку, когда мы приблизимся к Черному острову, но также и не дать рочийским всадникам заметить наш транспорт и навести на нас их военные корабли. Я намерен захватить вот этот порт, Бальф. Как только порт окажется в наших руках, мы атакуем вот это поселение.
Он указал на один из фиордов и расположенную на возвышении группку домишек.
— Именно здесь, по сообщению одного из наших агентов, находится рочийский драконий питомник. Драконы живут в нем несколько месяцев после того, как их забирают из гнезд, чтобы чуть-чуть подросли и привыкли к человеку. Потом их отдают рочийцам и начинают дрессировку. После того как мы захватим остров, эти маленькие дракончики — насколько я понимаю, вы называете их детенышами — отправятся в Дирейн, где их обучат и отправят в наши драконьи войска. Если нам повезет, мы сможем подплыть, захватить их врасплох и выйти обратно в море за один день.
Хэл с друзьями переглянулись.
— Всего с тремя военными кораблями! — пробормотала Сэслик.
— Что вызывает вопрос, — сказал сэр Лоурен, — если этот рейд столь важен, почему было не послать на север половину флота?
— Потому что весьма сомнительно, чтобы нам удалось создать чары, способные сохранить план подобного масштаба в тайне, — вступил в разговор Лиминго, маг. — Мы полагаем, что если бы рочийцам стало известно об этом, они бы хладнокровно убили этих детенышей, чтобы они не достались нам.
Хэл подумал про себя, что рочийцы не могут быть такими варварами, но все же промолчал.
— Предположим, — сказала Сэслик, — мы столкнемся с рочийскими драконами в воздухе. И как мы должны с ними справляться?
Кантабри поколебался.
— До меня дошли слухи, что на юге один всадник изобрел способ бороться с ними, но мне не удалось выяснить ни его имени, ни каких-либо подробностей.
Фаррен сдавленно захихикал, и командующий нахмурился.
— Я что, сказал что-то смешное?
Фаррен взглянул на Хэла, который пожал плечами, и решился.
— Этот всадник, с которым вы так хотите познакомиться, стоит перед вами, — выпалил он. — Отважный доброволец, каких я еще не видывал.
— Вы, Кэйлис?
— Так точно, сэр.
Хэл в двух словах объяснил, как использовал арбалетчиков в том бою на юге.
— Проклятье! — проворчал Кантабри. — А я специально не стал брать с собой арбалетчиков, поскольку знал, что нам придется действовать быстро и наступательно. Арбалетчики никогда не казались мне особо полезными, кроме тех случаев, когда держишь оборону и они могут заранее подготовить себе позиции. Вы могли бы сделать то же самое — да, мне понадобится узнать от вас еще кое-какие подробности — для моих лучников? Ручаюсь, недостатка в добровольцах вам испытывать не придется.
— С большими луками, сэр? — спросил Хэл. — Боюсь, что это будет довольно трудно.
Сэслик кивнула.
— Мы будем носиться туда-сюда, и им придется постоянно дергать свои луки, пытаясь прицелиться... Вряд ли получится, сэр.
— Я уверен, что ничего не получится, — вступил в разговор сэр Лоурен. — Я видел, как в кавалерии пытались стрелять на скаку, и результаты были самыми плачевными.
Кантабри поднялся, нахмурив лоб в размышлении.
— Кэйлис, останьтесь. Нам необходимо обсудить этот вопрос.
— Есть, сэр.

— Не знаю, — задумчиво протянул Кантабри, — удача или нет то, что вы сейчас с нами на борту. Вам удавалось сбивать драконов и их всадников, что я от всей души одобряю. Я утверждаю, что эта война будет выиграна только тогда, когда рочийцам надоест умирать и они свергнут или низложат королеву Норцию. Все прочее — попытка выдать желаемое за действительное. Так что мы с вами сходимся в целях. Вопрос в том, сможете ли вы придумать какой-нибудь план, исходя из наших обстоятельств, то есть без арбалетчиков? Именно поэтому я и думаю, повезло ли мне на самом деле, что вы сейчас на борту.
Хэл задумался, не рассказать ли ему о том арбалете, который он отдал делать старому мастеру и которому до готовности оставалось еще много недель, но решил все-таки ничего не говорить, поскольку совершенно не был уверен в том, что его план сработает. Но, возможно, эту идею можно слегка видоизменить, по крайней мере для этой операции.
— Возможно, сэр, — сказал Хэл. — Нет ли какого-нибудь способа заполучить несколько арбалетов? Здесь восемь всадников... скажем, сорок арбалетов и тысячу болтов?
Кантабри задумался.
— Я могу откомандировать корвет с одним из помощников Лиминго в какой-нибудь западный рыбачий порт. Возможно, ему удастся связаться с одним из наших арсеналов и получить все необходимое здесь... на севере Дирейна.
— Это не совсем подходит, сэр, — сказал Хэл. — Нам нужно время потренироваться.
— Мне очень не хочется менять план, — сказал Кантабри. — Но, полагаю, никакого другого способа нет, если нам нужно оружие, чтобы сражаться с рочийскими всадниками. Придется отправить корвет и ждать арбалеты в море. Если арбалеты вообще удастся получить.

* * *

— Чертовы драконы, им даже морская болезнь нипочем, — простонала Сэслик.
— Пожалуй, — согласился Хэл. Ветер посвежел, и волны захлестывали нос «Авантюриста».
— А я-то чем их хуже? — жалобно сказала она, снова перевешиваясь через борт.
Фаррен, чье лицо отливало отчетливой зеленью, поспешно отвел от нее глаза.
— Это рок, — пробормотал он. — Сначала мучиться здесь от морской болезни, потом замерзнуть и быть сожранными черными драконами. Мне это ни капельки не нравится. У меня уйма планов на «после войны», клянусь.
Сэслик повернулась.
— Не стоит к ним чересчур уж привязываться, — сказала она хрипло. — Для всадников не будет никакого «после войны».

Корвет отправили в небольшой торговый порт, и остальные корабли начали ходить туда-обратно, дожидаясь его возвращения. Они держались подальше от суши и отмеченных на картах торговых маршрутов и рыбопромысловых районов.
— Теперь вопрос в том, — задумчиво сказал сэр Бэб Хэлу, — сколько арбалетов нам удастся достать.
— Мы просили сорок, так, сэр?
— Кэйлис, может быть, вы прослужили в армии некоторое время и даже считаете себя бывалым солдатом. Но есть кое-какие вещи, которым вам еще только предстоит научиться.
— Не уверен, что я хочу им учиться, сэр.
— Только не думайте, сержант, что вам удастся сохранить то мягкое гражданское нутро, которое было у вас до начала войны. И что, как только наступит мир, вы тут же станете таким же, каким были до призыва.
— Меня не призвали, сэр, а просто забрали. Но вы хотели что-то сказать мне об арбалетах.
— Нет. Я хотел сказать вам кое-что об армии и о цифрах. Если вам нужно, скажем, сорок единиц какого-то оружия, просите сто двадцать. Вашу заявку рассмотрят и непременно найдут причины, по которым вы никак не можете получить то, что, как вы считаете, вам необходимо.
— Значит, если нам повезет, мы можем получить все восемьдесят?
— Если повезет.

Спустя три дня корвет вернулся с шестьюдесятью арбалетами, из которых по меньшей мере половина была в совершенно непотребном состоянии. К счастью, помощник Лиминго осмотрел их и, поняв, что получил, купил пряжи для тетивы и дерева, чтобы починить луки. В команде и среди солдат нашлось немало тех, кто в мирное время был плотником, так что починку они смогли произвести своими силами.
А с остальными арбалетами Хэл вместе с седеющим пехотным сержантом принялись учить всадников стрелять.
Сэр Лоурен и Сэслик освоили это занятие очень быстро. Хэл не удивлялся — Лоурен мгновенно добивался успеха во всем, за что ни брался. Что касалось Сэслик, то Хэл еще много лет назад сделал вывод, что женщины, как правило, управляются с оружием лучше мужчин, стоит им лишь перестать прислушиваться к насмешкам.
Фаррен был вполне сносным стрелком. Впрочем, как он сам выразился, его это нисколько не волновало.
— Мне не слишком нравится идея убивать драконов, если они не пытаются убить меня. Так что мне нужно просто подлетать поближе и лучше стрелять во всадников. — Он ткнул Хэла локтем. — Или вызывай сюда классного арбалетчика откуда-нибудь из пехоты, чтобы он стрелял в драконов вместо меня.
В четверке всадников из другой эскадрильи один был неплохим стрелком, хотя бравым воякой его назвать было никак нельзя. Другой был достаточно усердным, но считал большой удачей, если ему удавалось попасть в борт корабля, не говоря уж о прибитой к нему мишени. Два других были мрачными молчунами, которых практически ничто не интересовало. Хэл решил, что сэр Бэб был прав — та эскадрилья просто сплавила им все свои отходы.
Корабли шли на север, и они продолжали тренироваться. Сэр Бэб не хотел, чтобы драконы взлетали, так что всадники и обслуга с большим трудом справлялись с драконами, которые, устав от сидения в клетках, рвались в свою родную стихию.
— Потерпи, осталось уже немного, — уговаривал Хэл свою великаншу, пока та довольно урчала, глодая поросенка, которого Кэйлис бросил ей в клетку.

— Есть всего один способ определить, повезет нам или нет, — сказал сэр Бэб Хэлу. Они вдвоем взяли в привычку упражняться на нижнем полуюте после ужина, а потом, когда Хэл, загнанный до полусмерти, просил пощады, стоять, прислонившись к ограде кормы, и охлаждаться на пронзительном, почти полярном ветру. Разговаривали практически обо всем.
Кантабри очень неохотно распространялся о довоенных временах, но Хэл все же вытянул из него, что у него была жена и двое детей, а сам он был адвокатом короны, специализировавшимся по земельным делам.
— Неплохой способ разбогатеть, — сказал он Хэлу. — Или просто нажить себе уйму врагов. Это если у тебя хватит глупости, как было со мной, пойти против богача, пытаясь отстоять землю какого-нибудь крестьянина.
Как-то раз вечером он заговорил об удаче.
— И что считать удачей, сэр? — спросил Хэл. — Когда мы будем сидеть в каком-нибудь баре в Розене, целые и невредимые, а вокруг нас будут порхать детеныши драконов?
— Например, — согласился Кантабри. — Или если нам не встретится рочийский всадник по имени Ясин. Он знатный вельможа, а его брат, похоже, спит с королевой Норцией. Он...
— Я знаю его, сэр, — сказал Хэл. — Сталкивался с ним перед войной, когда у него был летный аттракцион.
— Надеюсь, тебе повезло с ним больше, чем мне, — усмехнулся Кантабри. Он провел пальцем по багровому шраму на лице. — Его чертовы драконы как-то раз указали на меня отряду тяжелой кавалерии, когда я был в разведке на их стороне фронта. В другой раз мы напали на их продовольственную колонну, и его звери застигли меня и набросились на моих ребят. Они оказались не такими крепкими, как я ожидал, и побежали. А ты же знаешь, драконы без труда хватают улепетывающих людей сзади.
— Знаю, — сказал Хэл.
— В первый раз я заметил черный флажок, который он привязал к шипам на шее своего дракона. Все его всадники, насколько я знаю, используют эту эмблему, но только у него флажок с золотой бахромой. Во второй раз было то же самое, а потом как-то раз он или кто-то из его людей заметили меня на обходном маневре. К счастью, мы никого не потеряли, но пришлось остановиться и удирать обратно на свои рубежи, пока нас не взяли в плен. Так что, как видишь, я не страстный поклонник этого ки Ясина. Слышал, он пошел на север, к Паэстуму, и надеюсь, что ни этот ублюдок, ни те маги, которые работают на него не пронюхали о нас. Тут один офицер из разведки Первой армии сказал мне, что он и его драконы стали чем-то вроде пожарной бригады, которую бросают туда, где горячо. Кроме того, он говорил, что это Ясин попытался дрессировать черных драконов, которые, как я слышал, вообще не поддаются дрессировке. А он добился успехов, поэтому рочийцы и ловят драконов на Черном острове. Знаешь, Кэйлис, есть люди, которые внушают мне страх, и он один из них.
Повисло долгое молчание, потом он сказал:
— Будь я суеверен, то думал бы, что этот человек несет в себе мою смерть.
Снова наступила тишина, потом Кантабри хрипло засмеялся — совершенно невесело.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Подобные разговоры и есть та причина, по которой солдат ни в коем случае нельзя ни на минуту предоставлять самим себе. Они склонны учить друг друга думать, и потом всех начинают одолевать мрачные мысли. Спокойной ночи, Кэйлис.
Он пошел по трапу в свою каюту.
Хэл задержался на палубе еще несколько минут, размышляя. Сколько миллионов человек поставлено под ружье? А этот проклятый Ясин изобретает все новые и новые каверзы.
По крайней мере, подумалось Кэйлису, он ни разу не сталкивался с Ясином в воздухе. Пока.
И если он действительно пытался объезжать черных драконов, то после всего, что Хэл слышал, лучше бы ему с Ясином не сталкиваться.

16

Они находились в море уже почти три недели, когда Хэл подошел к сэру Бэбу и сказал, что драконам необходимо летать. Если так и промариновать их в клетках до самого Черного острова, то потом они смогут только неуклюже барахтаться в воздухе.
— Вы же приказываете своим солдатам тренироваться, — напомнил он. — Драконы ничем не отличаются от людей.
Кантабри не стал спорить, только приказал Хэлу не залетать на север вперед кораблей, чтобы их не засекли. А если их увидят другие всадники, то могут счесть их своими соотечественниками.
Но Хэл оказался не вполне готов поднять своего зверя в воздух. Будучи неопытным в морских полетах, он не имел ни малейшего понятия о том, как передвигаться над водой, к тому же на редкость переменчивая погода могла легко сбить всадника с толку и заставить его заблудиться в морском тумане.
Он отправился к штурману «Авантюриста» и попросил помочь.
Офицер показал ему астролябию с хронометром, карты и прочие приборы, которыми пользовался для определения координат. Хэл с большим трудом представил себя стоящим на спине дракона и, удерживая одной ногой карту, подкручивающим лимбы. Да плюс к тому и с хронометром, висящим на цепочке на шее.
Сэслик сказала, что хочет попробовать, что заставило Хэла думать еще усерднее.
Потом у него появилась одна идея, с которой он и отправился к Лиминго.
— Мне нужно заклинание, которое позволило бы нам отыскать корабль в любую погоду, — сказал он. — Заклинание, которое вы могли бы наложить на всех нас.
Маг задумался, поцокав языком.
— Заклинание притяжения, — сказал он. — К чему? К брезенту? К веревкам? К другим драконам? Нет. Все они, в особенности когда мы приблизимся к Черному острову, могут привести вас прямо в пасть к врагу.
— А как насчет заклинания отвращения?
— К чему?
— Ну, например, к солонине, — предложил Хэл, которого при мысли о бочонках с мясом, сваренным, а после этого еще и выдержанным в соленой воде, передернуло. Общее мнение выразил Фаррен, сказав: «Этого вполне достаточно, чтобы превратить меня в вегетарианца. Ничего удивительного, что эти бедолаги моряки вечно трахают друг друга. Хоть какое-то удовольствие в плавании».
Лиминго расхохотался, сказав, что такое заклинание совсем нетрудно создать, к тому же оно точно подействует. Он попросил дать ему час на работу и велел Хэлу к этому времени собрать всех восьмерых всадников в его каюте.

Всю мебель, которой была обставлена просторная каюта мага, отодвинули к переборкам. Восемь маленьких курильниц расставили в виде сдвоенной стрелки, оба конца которой показывали на шмат солонины. Вокруг разноцветными мелками были нарисованы полукруги, и в каждом из них стоял символ или буква какого-то не знакомого ни одному из всадников языка.
— Если нам придется произносить хоть одну из них вслух, я точно сломаю себе язык. Даже несмотря на то, что, как говорят мои знакомые дамы, он у меня без костей, — прошептал Фаррен.
Сэслик, ткнув Фаррена локтем под ребра, велела ему заткнуться.
Лиминго, которого сопровождали его подручные, объяснил всем суть просьбы Хэла и то, к чему они в результате пришли.
— Я задумался, — говорил он, — ведь полное отвращение к солонине, сколь бы естественным оно ни было, может закончиться голодной смертью — мы все же на корабле. Так что вместо того, чтобы накладывать на вас всех еще и защитное заклинание, мы решили дать каждому из вас по амулету. Они лежат на полу, рядом с тем, что здесь в насмешку называют «говядиной», которую я связал с мясом на корабле. Я наведу на амулеты чары, и когда вы захотите узнать, где корабль, погладьте свой амулет, подумайте о солонине, и в тот же миг поймете, куда повернуть дракона. А теперь пусть каждый из вас подойдет и возьмет себе по амулету.
— Значит, мне придется гладить мой амулет, да? — прошептал неуемный Фаррен. — А я-то думал, что из армии за это выгоняют.
На этот раз локтем под ребра ему заехал Хэл.
Амулеты представляли собой крошечные крапчато-коричневые овальчики с серебряным кольцом вокруг и ушком для цепи или шнурка. Хэлу стало любопытно, как это Лиминго умудрился сделать эти талисманы за столь короткое время, но потом решил, что, наверное, у него хранится где-нибудь запас заготовок, готовых к наложению разнообразных заклинаний.
— Сейчас мои помощники бросят в огонь чудодейственные травы — гадючий язык, чемерицу, портулак, молочай. Нам троим во время ритуала придется жевать гвоздику, чтобы заклинание не подействовало на нас самих.
Повалил вонючий дым, который вполне мог быть приятным, если бы травы жгли по отдельности.
— Каждый пусть возьмет свой талисман в правую руку, — продолжал Лиминго. — Приложите его к сердцу, потом протяните ко мне.
Всадники повиновались. Лиминго затянул:

Мясо с душком,
С мерзким запашком,
Слизью покрытое,
В бочонки набитое,
Мы тебя не едим,
Мы носы воротим.
Чуять нам тебя невмочь,
От тебя летим мы прочь.

Потом он принялся монотонно произносить слова на каком-то незнакомом языке. После кивнул помощникам, и те. загасили жаровни. И вовремя, ибо Хэла чуть не настиг приступ неукротимого кашля.
Еще один помощник открыл большой иллюминатор, выходивший на неспокойный океан за кормой корабля, и холодный ветер быстро разогнал дым.
— Никогда не думал, — сказал сэр Лоурен, — что крепкий желудок бывает полезен в занятиях колдовством.
Лиминго, услышав его, ухмыльнулся.
— Это абсолютно необходимо. Первые пять лет моего ученичества я вспоминаю как почти постоянную тошноту. Хотя, думаю, это существенно сократило расходы учителя на мою кормежку. А теперь опробуйте свои амулеты.
Хэл прикоснулся к своему, подумал о солонине, и ему тут же очень не захотелось идти в трех направлениях.
Он сказал об этом Лиминго, который велел ему показать эти направления.
— Очень хорошо, — сказал он. — Первое отвращение, разумеется, к этому куску мяса, который лежит на палубе. Другое — к кладовой, где хранят запасы. А третье — к камбузу. Готов побиться об заклад, что нам дадут сегодня на ужин. А как все остальные? Чувствуете то же самое?
Все чувствовали то же, но двое уловили лишь одно направление.
— Тоже неплохо, — решил Лиминго. — Теперь у каждого из вас есть свой личный компас. Так что можете отправляться в полет... и я уверен, что вы вернетесь до того, как коки закончат разваривать эту подошву, которую они называют мясом.
Они направились на палубу, где держали драконов. Сэслик заметила вытянувшееся лицо Фаррена Марии.
— Уже струсил, малыш? Не хочешь поглотать туманчика?
— Да нет, я не об этом, — отмахнулся Мария. — Просто я только что понял, как мне повезло, что я не стал колдуном. Дело даже не в том, что нужно складывать-раскладывать все эти причиндалы и учить всякие языки, на которых не, под силу говорить ни одному человеку, если у него язык не раздвоенный. А в том, что у них такие миленькие и симпатичные помощники.
— Ну, этот сорт «мяса» мне совершенно не по вкусу. Прошу прощения за каламбур.

Хэл с остальными всадниками поднялись в воздух и поначалу, после столь долгого перерыва, просто кружились в небе, получая от этого явное удовольствие. Затем несколько раз, меняясь ролями, сымитировали атаку.
Когда стемнело и начало холодать, они, опять-таки с удовольствием, один за другим, спланировали на «Авантюриста», к теплым каютам и солонине.

— Помнишь заклинание, которое читал Лиминго? — спросила Сэслик Фаррена, когда они чистили своих драконов. — Ну и стихи. Ужас просто.
— Ужас, — согласился Мария.
— Слушай, Фаррен, ты ведь у нас тоже вроде как колдун, — поинтересовалась она. — Скажи, а имеет значение, насколько при этом хороши стихи, которые ты сочиняешь? Те демоны — ну или кто там помогает творить чудеса — предпочитают хорошую поэзию или ту похабщину, которая по вкусу солдатам?
— Похоже, это не важно, — отозвался Фаррен. — Мой прадед говорил, что стихи просто помогают сконцентрировать разум и волю на заклинании.
— Значит, маг может просто произносить всякую дребедень, и результат будет тот же самый?
— Не-а, — ответил Фаррен. — Лучше всего, если приходится поломать голову, когда пишешь заклинание, тогда потом, когда ты произносишь его, оно занимает все твое внимание.
— Значит, если не обращать на это внимания, — спросил из своей клетки Хэл, — заклинание не подействует. Так?
— Может быть, — пожал плечами Фаррен. — Или тебя сожрет демон.
— Пожалуй, стоит подумать об этом как о варианте моей послевоенной карьеры, — твердо сказал Хэл.

Кэйлис приказал проделать в панцирной чешуе драконов отверстия и вставить в них небольшие крючки наподобие глаголь-гака, которые он попросил сделать корабельного оружейника. Судя по всему, драконья чешуя была нечувствительной, за исключением тех мест, где чешуйки крепились к коже, и поэтому звери только беззлобно порыкивали на людей, возившихся со своими коловоротами.
Хэл собрал всадников, раздал указания и выдал всем по два арбалета и четыре болта. У каждого всадника были болты определенного цвета.
На воду на буксирном тросе спустили небольшой плот с раскрашенным деревянным чурбаком.
Все драконы поднялись в воздух и выстроились в линию позади Хэла.
Каждый дракон по очереди пикировал на плот, давая время всаднику выстрелить в чурбак, потом снова взмывал в воздух, пока его хозяин вешал на место первый арбалет и готовил второй. Четыре пролета с каждым из драконов заняли почти три часа: всадники целились, теряли цель, снова пытались прицелиться. Потом драконы приземлились, а плот втянули на борт.
Результаты оказались довольно плачевными — Хэл попал три раза, как и Сэслик. Сэр Лоурен поразил цель дважды, Фаррен — раз, а один из всадников другой эскадрильи вообще отказался стрелять.
Негусто, подвел итог Хэл. Он долго размышлял, но так и не смог придумать лучший способ тренировать всадников. Он снова переговорил с Лиминго, спросив, не может ли здесь как-то помочь магия.
— Конечно, — оживленно сказал маг. — Если бы кто-нибудь из вас сумел принести мне клочок мундира ро-чийского всадника, лучше бы, конечно, с каплей крови, я смог бы наложить заклятие подобия, и дело в шляпе.
Хэл криво усмехнулся, отыскал сэра Бэба и предупредил, чтобы тот не ожидал от своих подчиненных слишком многого, если рочийские и дирейнские всадники встретятся в бою.
— Я никогда ничего не ожидаю... ну, или почти никогда, — сказал Кантабри. — Поэтому я почти никогда и не бываю удивлен. Взгляните на этот вопрос так, сержант. Если вы выпустите болт поблизости от какого-нибудь их всадника, это напугает его, как и все непривычное. По крайней мере, на какое-то время. И может быть, когда он наберется мужества и попробует еще раз, его противник сумеет прицелиться получше.
Хэл отдал честь, созвал всадников и сообщил им, что впредь они будут дважды в день вылетать на сражение со злополучным плотом, пока не улучшат свои результаты.
Они улучшили. Ненамного. Слишком ненамного.

Почти столько же времени, как и в воздухе, они проводили за изучением макета Черного острова. Пехотные офицеры и сержанты делали то же самое.
Хэл поражался, глядя на то, сколько рядовых бойцов проводит время в зале, безмолвно шевеля губами и обходя макет со всех сторон, потом с закрытыми глазами показывая на различные места и шепча их названия.
На корабле вечно стоял топот — солдаты, бегали по палубе, тренировались, сходились друг с другом в учебных поединках на деревянных мечах.
Когда они доберутся до Черного острова, то будут готовы ко всему, к чему только могут быть готовы солдаты.

— Беда с войной в том, — задумчиво начал сэр Лоурен, когда все четверо однажды утром слишком туманным, чтобы летать, сидели на палубе, — что она перестала быть забавной игрой.
— А я и не знал, что она такой была, — огрызнулся Фаррен. — Убивать людей... забавная игра, нечего сказать.
— Да, это ее неприятная сторона, — признал сэр Лоурен. — Но когда ранним утром ты слышишь конское ржание, видишь лагерь, пестреющий знаменами и рыцарскими палатками, или в весенний денек едешь верхом в патруль, или даже когда ты видишь осажденный замок во всем его величии... Вы должны признать, что в этом есть своя прелесть.
— Нет, — ровно сказала Сэслик. — Я этого не признаю.
— Ладно, сэр Лоурен, — сказал Хэл. — Здесь ты в меньшинстве. Но что заставило тебя прекратить считать войну забавной?
— Проклятые интенданты и обозы с провиантом, — ответил сэр Лоурен.
Трое остальных недоуменно заморгали.
— И разумеется, у тебя есть объяснение, — сказал Фаррен.
— Раньше было как, — сказал сэр Лоурен. — Солдаты собирались по слову короля или какого-нибудь другого вельможи, которому присягнули на верность или который мог предложить им золото или добычу. Обычно это происходило весной или осенью, после того как урожай собран и подсохли дороги. В основном осенью, после сбора урожая. Поход длился три месяца, потом не оставалось ни одного крестьянского хозяйства, которое можно было ограбить, и, если не случалось какой-нибудь великой битвы, которая улаживала вопрос, все мирно расходились по домам.
— Все, кроме бедных ограбленных крестьян, у которых больше не было домов, — уточнила Сэслик.
— Такие могли завербоваться в следующий поход, надеясь на добычу, которая возместила бы им потери, — не смутился сэр Лоурен. — Но теперь мы поумнели. Продовольственные отряды добираются до всех мест, заключая сделки с торговцами на столько-то и столько-то бочонков свиных голов, зерна или чего там еще, и все это идет на склады, а потом выдается армии. Поэтому мы можем торчать на войне до скончания века, в отличие от моего отца и отца моего отца, которые могли надеяться вернуться домой, подлечить свои раны и немного отдохнуть.
— И заделать еще убийц, чтобы будущему королю было кого призывать, — сказала Сэслик.
— Ну... — сэр Лоурен развел руками.
— Прости, сэр Лоурен, — сказал Хэл. — Ничем не могу тебе помочь. Хотя я уверен, что сэр Бэб согласился бы с тобой.
— Только не он, — покачал головой сэр Лоурен. — Сэр Бэб — представитель новой военной школы. Сражайся, пока не загонишь врага в его же траншею, а потом несколько раз ткни штыком — чтобы наверняка, не обращая внимания на мелочи вроде белого флага.
— Вот чудовище, — комически ужаснулся Фаррен. — Но он ведь не опускается до того, чтобы брать в плен бравых рыцарей, не так ли? Ткни их шпагой под мышку, где не прикрыто латами, и иди себе дальше, уверенный, что они больше ничем тебе не грозят. Верно?
— Увы, — развел руками сэр Лоурен. — В большинстве из вас нет ни капли рыцарства.
— И слава богам, — ответила Сэслик.

Становилось все холоднее, и один из всадников доложил, что различил северную оконечность Дирейна, теряющуюся в океане. Волны стали выше, несясь по бескрайнему океанскому простору, и Сэслик снова страдала от морской болезни. Она стонала и ныла, что кто-то, мол, утверждал, будто к качке можно привыкнуть, и грозила этого кого-то убить или хотя бы выплеснуть на него содержимое своего желудка, если увидит когда-нибудь этого остряка снова.
Но, даже шатаясь, она все равно шла к своему Нанту и поднималась в воздух вместе со всеми. Глядя на ее напряженное, осунувшееся лицо, на то, как она, гася тошноту, раз за разом упорно взлетает ввысь, Хэл думал, что вот это и есть воплощенное мужество.
Однажды все всадники были в воздухе, когда с севера внезапно налетел шторм, принеся с собой дождь и туман и взволновав море.
Воспользовавшись своими амулетами, всадники во весь опор помчались обратно к «Авантюристу», и обслуга принялась поспешно переправлять одного дракона за другим с посадочной баржи на корабль, в то время как новый зверь уже заходил на посадку, обдаваемый бешеными солеными брызгами.
В тот день вылетели восемь всадников.
Вернулись — семь.
Не вернулась Сэслик Дайнапур.

Хэл попытался вылететь снова и поискать ее, но сэр Бэб категорически запретил.
Лиминго побоялся пользоваться магией в такой близости от Черного острова, опасаясь, что рочийские колдуны могут обнаружить его.
Кэйлису хотелось измордовать мага, но он взял себя в руки.
Всю нескончаемую ночь, пока бушевал шторм и корабли кренились, черпая бортами зеленую морскую воду, Хэл простоял на юте, чтобы не путаться под ногами у вахтенных и рулевых. Он не ощущал ни холода, ни ветра, ни промокшей насквозь одежды, до боли в глазах вглядываясь в непроницаемую тьму.
В его мозгу крутилась одна и та же мысль, неотступно возвращаясь снова и снова: я ни разу так и не сказал, что люблю ее, ни разу не назвал ее любимой.
На рассвете на палубе появился Кантабри, увидел Хэла и приказал ему отправляться поесть горячего супа и переодеться.
Кэйлис повиновался, совершенно потрясенный этой утратой.
Едва Хэл покинул палубу, как вахтенный доложил, что видит направляющегося к ним дракона.
Хэл выскочил на палубу, лихорадочно бормоча забытые с детства молитвы, хотя и догадывался, что все это бесполезно, а дракон всего лишь рочийский разведчик, заметивший отряд с воздуха.
Но это оказалось не так.
Это были Нант — и Сэслик Дайнапур, качающаяся в седле и едва не упавшая в тот миг, когда ее дракон коснулся досок палубы баржи. Волна чуть было не смыла зверя и всадника, но служители уже были на палубе, будто вовсе не замечали шторма. Они подвели под брюхо Нанта стропы и втащили его на корабль.
Сэслик попыталась на непослушных ногах взойти по сходням на «Авантюриста», но споткнулась и чуть было не свалилась за борт. Хэл подхватил ее на руки и отнес в каюту.
Она была совершенно ледяной, и тело почти ничего не чувствовало. Лиминго с корабельным врачом поспешили в ее каюту, быстро сняли с Сэслик одежду и опустили девушку в бочку с подогретой морской водой, которую постоянно меняли, чтобы та не остыла.
Сэслик слабо пошевелилась, она начала приходить в себя. При виде Хэла она чуть искривила губы в улыбке.
— Это, — еле слышно выговорила она, — была самая длинная ночь в моей жизни, чтоб ее.
И снова потеряла сознание. Лиминго захлопотал над ней с травяными растираниями, горячими примочками и питьем, потом Сэслик уложили в постель, укрыв грудой одеял, и она проспала весь день и всю ночь.
Проснулась она голоднее волка и тут же принялась поедать разнообразные лакомства, которые наготовили для нее корабельные коки.
Пока она ела, Хэл сидел рядом. Она негромко икнула.
— Пожалуй, я не прочь бы перепихнуться, — сказала она. — Просто для того, чтобы убедиться, что не превратилась в ледышку.
Кэйлис был несказанно рад выполнить ее просьбу. Когда они оба находились на пике страсти, он не то простонал, не то прокричал, что любит ее.
Оторвавшись от Хэла, она как-то очень странно на него посмотрела.
— Ты серьезно это сказал?
— Да, — твердо ответил Кэйлис.
— И я тоже, — сказала Сэслик смущенно, уткнувшись лицом ему в плечо.
— Может, расскажешь, как ты умудрилась выжить? — спросил Хэл, от волнения переводя разговор на другую тему.
— Это все Нант, — ответила Сэслик. — Ты знал, что драконы умеют плавать?
— Нет, — удивился Хэл, потом спохватился. — Знал. Мы же водили их на речку мыться. Но там они просто плескались.
— Они плавают прямо как долбаные утки, — сказала Сэслик. — Именно это и помогло мне остаться в живых. Когда ветер стал слишком сильным и в воздухе было не удержаться, Нант плюнул на мои понукания и спикировал к воде. Я уже решила, что нам конец, но он расправил крылья и плюхнулся прямо на воду. Брызг было! Потом он сложил крылья на спине, надо мной, и мы стали качаться на волнах. Мне было почти тепло, как в палатке. Там было темно, и, гм, пахло скверно, и вода все время просачивалась. Он дышал на меня, и ощущение было такое, как будто я сижу на поле боя дня через три после сражения, если не больше. Но зато было тепло, и я изо всех сил старалась, чтобы меня не вырвало.
Ее передернуло.
— Интересно, могут ли драконы переплыть целый океан вот так, сидя на воде и плывя по течению? Может, они пришли вовсе не с севера, как все считают? Как бы то ни было, мне казалось, что я просидела там целую вечность, но в конце концов все-таки рассвело, и мне показалось, что волны немного утихли. Я не знала, что делать, но Нант знал. Он дождался, когда мы оказались на гребне волны, и я почувствовала, как он сильно заработал лапами, расправил крылья, и мы взлетели над следующей волной прежде, чем она успела обрушиться на нас сверху. Ветер подхватил Нанта и поднял в воздух, швыряя из стороны в сторону. Он летел так, как не летал никогда в жизни, а потом начал слушаться поводьев и моих команд. Я воспользовалась амулетом, он подействовал и привел меня обратно домой.
Она на миг умолкла, потом улыбнулась — по-детски счастливо.
— Я тоже тебя люблю! И еще... я опять хочу.

Хэл отыскал Гэредиса и пересказал ему то, что Сэслик узнала про своего дракона.
— Позор на мою голову! — сказал инструктор. — Это доказывает, что никто ничего толком не знает об этих тварях. Могу вообразить себе этакую огромную флотилию, плывущую по волнам с какого-нибудь далекого континента к северным землям. Я слышал истории о том, как драконы садились на воду, но думал, что это для того, чтобы попить или немного передохнуть.
А потом задумчиво повторил:
— Никто ничего не знает о драконах. Да, пожалуй, и вообще никто ни о чем толком не знает. И чем старше я становлюсь, тем больше начинаю к этому мнению склоняться.

* * *

На следующее утро поднялся переполох. Дозорный на одном из фланговых корветов заметил что-то в воздухе у самого горизонта.
Хэл с сэром Лоуреном поспешно вывели драконов из клеток и подняли их в воздух, по крутой спирали набирая высоту.
Но ничего не увидели.
Они кружили над крошечным конвоем почти час и вернулись обратно, продрогшие до костей.
Никто, кроме единственного дозорного, ничего не видел, и сэр Бэб решил, что это, скорее всего, была простая иллюзия, поскольку упомянутый дракон направлялся точно на восток, а не на север к Черному острову и не на юг, к Дирейну или к материку.
На востоке на многие лиги никакой земли не было, так что дозорный, видимо, ошибся, или, возможно, дракон был дикий.
Но после этого случая никто не находил себе места.

На следующий день Хэл, вылетевший на патрулирование, увидел что-то к западу от конвоя. Он спустил своего дракона пониже, готовый немедленно спасаться бегством, ожидая увидеть корабли, — ведь в этих водах не могло быть никого иного, кроме рочийцев.
Но крошечные точки — Хэл насчитал их не меньше сорока — оставались все такими же маленькими, и он отважился спуститься еще пониже.
И разглядел их. По спине у него побежали мурашки.
Эти точки были драконами со сложенными на спине крыльями и головами, спрятанными в этих импровизированных палатках. Драконами, плывущими по воле волн и течений.
Драконы, мигрирующие... куда? На Черный остров? На неисследованные, необитаемые земли к северу от острова? Происходило ли это регулярно? Или драконы от кого-то или от чего-то спасались?
Хэл пролетел над ними. Дракон, плывший одним из первых, поднял голову и взглянул на Хэла, но, не заметив никакой явной угрозы, снова спрятал голову под крыло.
У Хэла не было ответа на эти вопросы, как и у Гэре-диса, который только добавил новых вопросов, предположив, что, возможно, настоящей родиной драконов был Сьюль, расположенный на крайнем западе, а пустынные северные земли — лишь временный перевалочный пункт, куда драконов заносили течения.
Поломав голову, Хэл просто приплюсовал это к длинному списку загадок, и его мысли снова вернулись к войне.

Предыдущая страница 15 Следующая страница


Крылья Урагана 16

Через два дня после этого, на рассвете, они засекли всадника на драконе, поднявшегося над северным горизонтом с серого пятна суши, которое вырастало из свинцовой морской воды и тумана.
Черный остров.

17

С высоты в пять тысяч футов Черный остров выглядел в точности как учебный макет, который они изучали в каюте «Авантюриста». Кусок суши проглядывал сквозь расползающиеся клочья облаков под Хэлом и тремя его всадниками.
Облака на макете отсутствовали, как отсутствовали и два транспортных корабля, высаживающие солдат на берег в Бальфийской гавани.
Кроме кораблей и солдат, никаких других признаков жизни на берегу не было. Хэл вдруг остро ощутил приступ дурноты и подумал, а не рочийские ли это волшебники спешно наводят чары, какие можно еще успеть навести за столь короткое время.
Хэл оглядел городок внизу, не увидел ничего такого, о чем стоило бы докладывать, посмотрел на море — серое, с хлопьями белой пены.
Он сделал Сэслик знак оставаться в вышине, махнув остальным трем всадникам, чтобы пикировали за ним.
Они на бешеной скорости пронеслись над северной оконечностью острова и увидели строй солдат, марширующих по грунтовой дороге к поселению. Спустившись еще ниже, всадники разглядели два тела, лежащих навзничь у лачуги, но рочийцы то были или дирейнцы, разглядеть было невозможно.
Хэл со своим звеном облетели остров, не заметив следов тревоги. Они пронеслись над огромной выступающей из воды скалой, заметив с полдюжины взрослых морских драконов, сидевших на каменных террасах и наблюдавших за ними. При виде этих тварей — каждая пятьдесят или шестьдесят футов в длину — Хэлу стало не по себе. Их собственные звери были далеко не столь крупными.
Пока дикие драконы не исчезли из виду, Хэл на всякий случай держал руку поближе к арбалетам, прицепленным к панцирю дракона.
Они пролетели над Бальфом, но не увидели всадников, готовых подняться в воздух, хотя уловили резкий драконий запах, шедший из длинных крытых загонов.
С другой стороны тоже хлынула волна дирейнских солдат — очевидно, «Авантюрист» вместе с двумя другими транспортами причалили к единственному здешнему пирсу.
Корветы сопровождения покачивались на волнах перед входом в бухту на случай появления рочийских кораблей.
Из караульного здания выбежала горстка рочийских солдат, но все до единого были сразу же перебиты или сдались солдатам Кантабри.
С «Авантюриста» поднялось второе звено драконов. Всадники приземлились у казарм и остались дожидаться своей очереди патрулировать небо.
Хэл увидел, как с «Авантюриста» высадился Гэредис со своими специалистами. С других транспортов выгрузили громоздкие распялки и небольшие подводы. Сержанты сэра Бэба отрядили солдат помогать Гэредису.
И началось безумие: драконов выводили из загонов и хитростью, уговорами или силой заводили на транспортные корабли. Хэл, круживший в небе, стараясь не свалиться с дракона от хохота, насчитал не меньше пятидесяти драконов разнообразных возрастов. Они щелкали зубами, пытались схватить солдат когтями, молотили хвостами. Снизу неслись крики боли и вопли ярости.
Может, солдаты, пытавшиеся в меру сил помочь Гэредису, и были грозными воинами, но обращаться с драконами они не умели.
Фаррен подлетел к нему.
— Как я рад, что не участвую в этом! — крикнул он.
— И я! — прокричал в ответ Хэл, потом ткнул пальцем вверх. — Смени Сэслик. Там холодно.
— Скотина, — дружески выругал его Фаррен, направив дракона вверх.
Драконы неохотно, но все же поднимались по сходням на транспорты.
Дракон Сэслик, хлопая крыльями, поравнялся со зверем Хэла.
— Как дела?
— Ничего, — прокричал в ответ Хэл. — Нигде никаких драконов, только на земле.
— Не могу поверить... рочийцы прохлопали... — крикнула Сэслик, но порыв ветра унес ее слова. И все же Хэл понял.
Он снова сделал круг над Бальфом. Теперь настала его очередь мерзнуть.
Хэл легонько ткнул дракона под ребра, дернул поводья. Дракон энергичнее заработал крыльями, и они быстро набрали высоту, сменив Фаррена.
Хэл ничего не заметил. Его сменил сэр Лоурен.
Когда его звено приземлилось, на борт поднимали самых крупных рочийских драконов из питомника — они были почти двадцати футов в длину, и Хэл решил, что им должно быть около года. Второе звено поднялось в воздух.
Служители уже сгрузили и вскрыли бочонки с мясом, по одному на каждое животное. Великаны жадно глотали, настороженно оглядываясь, не осмелятся ли какие-нибудь двуногие потревожить их.
Солдатам раздали булочки, переложенные копченой рыбой с луком и пикулями. Всадники жевали свою еду, запивая чаем, и смотрели на творящееся безумие.
Хэл заметил Гэредиса, стоявшего у одного из загонов, и подошел к нему. Лицо у старого объездчика драконов было встревоженное.
— Что вас гложет, сэр? — спросил Хэл.
— Я все думаю, какой секрет — если здесь вообще есть секрет, кроме терпения, — используют рочийские дрессировщики, чтобы приручить черных драконов.
— Так почему бы вам не поинтересоваться у них самих?
— Пленные солдаты говорят, что все дрессировщики бежали в горы, пока мы приземлялись. Может быть, они говорят правду, а может, дрессировщики успели переодеться в солдатскую форму. Я надеялся взять в плен дрессировщиков и магов и узнать секреты рочийцев. Что ж, нам не повезло, а времени заниматься их поисками у нас нет, — сказал он, и в этот миг взревела труба.
— Всем возвращаться на корабли, — закричал сэр Бэб, и его команду эхом подхватили офицеры.
Мимо, запыхавшись, пробежал один из помощников Лиминго.
— Что случилось? — крикнул ему вслед Хэл. Тот покачал головой.
— Не знаю точно. Но мы уловили здесь какую-то магию, совсем слабую.
— Откуда?
— С востока. — Маг поспешил дальше.
По спине у Хэла побежали мурашки. Тот неизвестный дракон, которого, возможно, и не было, тоже улетел на восток.
Он поднял голову, чтобы взглянуть на второе звено, и, поморщившись, понял, что они кружили совсем низко, не больше чем на двух тысячах футов.
«Чертовым бездельникам холодно торчать на ветру. Ну я им и задам», — подумал он, направляясь к своему дракону.
И увидел на востоке какие-то точки. Пять точек, летящих плотным строем.
Он закричал, поднимая тревогу, и трое его всадников тоже увидели приближающихся драконов. Возможно, какой-то миг у них еще оставалась надежда, что это дикая стая, но потом они поняли, что дикие драконы никогда не летают так близко друг к другу. В следующую секунду всадники уже были в седле.
Хэл вскочил на своего зверя и рванул на себя. поводья. Дракон протестующе рыкнул, но все же оторвался от бочонка с солониной и взвился в воздух.
Звено набрало высоту в тот самый момент, когда последние солдаты торопливо поднялись на борт, втащив за собой сходни. На кораблях еще при подходе к берегу с кормы были отданы якоря, и теперь суда смогли, выбрав канаты, отойти от причала и спокойно ставить паруса на открытой воде. Хэл увидел, как между корветами и транспортными кораблями начался обмен сигналами, но у него не было времени следить за мелькающими флагами, поскольку пять рочийских драконов понеслись на второе звено, кружившее примерно в миле от Хэла.
Рочийские драконы, яростно взмахивая крыльями, с разгону влетели прямо в четверку.
Закипел бой, звери полосовали друг друга когтистыми лапами, клыкастые морды метались из стороны в сторону.
Дирейнский всадник, получивший удар хвостом, кувырком полетел в море. Другой судорожно пытался натянуть арбалет, когда его дракон заложил крутой вираж, уходя от нападения. Он потерял равновесие, и Хэл еще долго слышал его вопль, заглушивший пронзительные крики драконов, пока тот не упал.
Звено Хэла поравнялось с дерущимися, и Сэслик оглянулась на него, ожидая приказаний. Он махнул вверх — лучше поскорее набрать высоту, пока их не окружили.
Хэл взглянул на смешавшихся в схватке драконов, увидел, что они разлетелись в стороны, а один дракон с рочийским вымпелом на панцире кружится с оторванным крылом. Еще один рочийский великан остался далеко внизу и продолжал камнем лететь к земле, сложив крылья. Два уцелевших дирейнских дракона, издав боевой клич, бросились на троих оставшихся. Может, дирейнские всадники и уступали рочийским в подготовке, но в отваге им отказать было нельзя.
Рочийцы развернули своих зверей и полетели прочь, и в тот же миг дирейнец из второго звена вдруг неуклюже сполз по шее своего дракона и медленно выскользнул из седла, мешком полетев на острые скалы.
Пятеро дирейнских всадников в одиночестве реяли в небе над Черным островом.
Хэл поразился, сколько, оказывается, прошло времени. Пять дирейнских кораблей уже отошли далеко от берега, на всех парусах уходя к юго-востоку.
Он уже собрался отдать своему звену команду направляться к кораблям, как вдруг увидел на сереющем горизонте точки кораблей. Он насчитал их два десятка, тщетно напрягая слезящиеся от ветра и холода глаза в попытках разглядеть хоть что-нибудь еще.
Его всадники ждали приказов.
Он знал, что должен делать, знал, что, скорее всего, посылает своих людей на верную смерть. Хэл махнул рукой, описав круг, — знак продолжать патрулирование. Они должны остановить всех драконов, которые вздумают преследовать дирейнский конвой, они должны во что бы то ни стало помешать им выследить и уничтожить его.
Всадники повиновались.
Хэл знал, что Лиминго со своими помощниками перепробует все заклинания, чтобы нейтрализовать рочийскую магию.
Он думал о своей теплой койке, о горячем супе, о чем угодно, только не о холоде, медленно разливающемся по его рукам и ногам.
Время шло.
Драконы уныло кричали, жалуясь на скуку.
Дирейнские корабли скрылись за горизонтом, а рочийский флот — теперь он насчитал целых тридцать пять кораблей — уже подходил к Черному острову. И тут Хэл увидел еще одно звено драконов — и снова пятеро, — летящих на них.
Он кивком показал на вражеское звено, и его тройка вместе с единственным оставшимся в живых из второго звена полетела на рочийцев.
Дракон Хэла протестующе заскулил — крылья уже начали уставать, — но все же подчинился приказу всадника.
Он находился на чуть большей высоте, чем рочийцы, и дал дракону знак подняться еще выше.
Рочийские драконы надвигались на него, и Хэл с дрожью понял, что два из них были настоящими великанами.
Черными.
Рочийцы все-таки научились дрессировать грозных черных драконов.
Он задвинул страх в самый дальний угол сознания, схватил один из арбалетов, уже заряженный, с болтом в желобе, и направил дракона к возглавлявшему звено рочийцу.
Они понеслись друг на друга, и страх вдруг испарился, уступив место ледяному спокойствию.
В самый последний миг рочиец все-таки сломался, испугавшись столкновения, и направил своего зверя вниз, пытаясь поднырнуть под Хэла. Тот прицелился, потянул спуск... и оказалось, что прицельно выстрелить на лету — очень просто. Болт попал рочийцу точно в грудь, опрокинув его навзничь и пригвоздив к спине своего дракона.
Дракон забился и пропал из виду, и Хэл, тут же забыв о нем, судорожно дернул поводья при виде черного гиганта, почти вдвое крупнее его собственного. Черный зверь попытался ухватить дракона Хэла клыками, с которых сочилась слюна.
Они пронеслись мимо, и Хэл отправил своего дракона в крутой вираж, набирая высоту. Черный попытался перерезать им путь, с глухим раскатистым шумом тормозя дрожащими от напряжения крыльями.
Второй арбалет был заряжен, болт наготове, а черный, разинув пасть, подлетел к ним почти вплотную. Хэл выпустил болт прямо между разверстыми челюстями. Зверь взвыл, забился в воздухе, а его всадник чуть не упал, но успел ухватиться за панцирь, лихорадочно молотя ногами в поисках опоры. Дракон перевернулся на спину и камнем полетел к земле.
И снова его товарищи присоединились к бою. Дракон сэра Лоурена вцепился в крыло рочийца, а Нант Сэслик напал на врага спереди, метя когтями в шею.
Последний уцелевший из второго звена кружил с рочийским драконом. Рочиец первым разомкнул круг, бросился на дирейнского дракона и разодрал ему грудь. Фонтаном хлынула кровь, и дирейнский зверь, забившись в конвульсиях, полетел вниз.
Хэл, успевший перезарядить арбалет, выстрелил рочийскому всаднику в спину и поднырнул под его дракона. Пока Хэл натягивал тетиву и вставлял стрелу с четырехгранным наконечником в паз, он увидел нависшего над ним черного рочийца. Он выпустил болт ему в брюхо, но промахнулся, угодив в шейный панцирь, и стрела отскочила.
Дракон развернулся, нацеливаясь на Кэйлиса, и Сэслик спикировала на врага, выстрелив из арбалета в зверя. Фаррен тем временем выпустил болт в его всадника.
Дракон врезался в зверя Хэла, чуть не сбив его и вцепившись ему клыками под крыло. Хэл попытался перезарядить арбалет, но его дракон перекувырнулся в воздухе, и он выронил его, почти поймал, но снова упустил и выхватил другой.
Драконья кровь заливала лицо, почти ослепляя его, и он все же увидел, что рочийский дракон возвращается, намереваясь прикончить Хэла.
Но черный оказался недостаточно быстрым, и Хэлу хватило времени взвести арбалет, вложить стрелу в паз, прицелиться и выстрелить. Болт угодил рочийскому всаднику в живот, и тот, ухватившись за него обеими руками, выпал из седла, ударился о драконий хвост и исчез внизу.
Потерявший всадника дракон улетел прочь, и в небе больше не было видно ни одного рочийца. Вздохнув было с облегчением, Хэл почувствовал, как задрожал под ним дракон, и увидел ужасную рану в его боку.
Еще миг — и они безудержно понеслись к поверхности моря. Хэл натягивал поводья, но безуспешно. Его дракон в стремлении удержаться на лету пытался махать крыльями.
Ему почти это удалось, он кое-как держался на одном крыле и изодранных остатках второго, отважно пытаясь приземлиться. Но небо кончилось, и они оба рухнули в океан. Хэла отбросило в сторону, и он пошел ко дну — зеленая вода становилась черной, непослушные пальцы пытались расстегнуть портупею, расстегнули, отшвырнули ее прочь.
Барахтаясь, он содрал с себя сапоги, высвободился из тяжелого плаща. Вода начала светлеть. Он прорвал тонкую зеленоватую пленку и очутился на поверхности, хватая ртом воздух.
В десятке ярдов от Хэла его дракон кричал и бился в агонии. Потом затих и пошел ко дну.
Хэл Кэйлис оказался один в беспокойном сером океане. Ветер подхватывал гребешки волн, взбивая их в белую пену.
Хэл дождался, когда волна подхватила его на свой гребень, протер саднящие от соли глаза, огляделся по сторонам в поисках суши. Ему показалось, что он различил пики Черного острова.
Они были страшно далекими, но выбора у него не было. Хэл пустился вплавь, гребок за гребком. Его накрыла какая-то тень, и он вздрогнул, потом посмотрел наверх.
Над ним, недовольно крича, кружил Нант, дракон Сэслик. Подчиняясь ее команде, он неохотно расправил крылья и с плеском плюхнулся на волну.
— Не хочешь прокатиться, морячок? — крикнула она. Хэл, которого почти с головой накрыло волной, не нашел в себе сил ответить. Он подплыл к Нанту, ухватился за крыло, подтянулся и оказался на драконьей спине.
— Пожалуй, стоит подумать о возвращении домой, а? — спросила Сэслик, понукая Нанта. Ее дракон, хлопая крыльями, побежал по воде, очутился на гребне очередной волны и, тяжело оттолкнувшись, поднялся над водой, устремившись туда, где кружили сэр Лоурен с Фарреном. — Пока еще кто-нибудь не привязался.

18

Пять кораблей пристали к берегу в одном из портов на западе Дирейна, где похищенных драконов перегрузили на баржи и по реке повезли в секретный тренировочный лагерь Гэредиса.
Хэл с товарищами полагали, что их вместе с тремя уцелевшими драконами посадят на транспортный корабль и отправят обратно в Паэстум, в Одиннадцатую драконью эскадрилью, к милейшему сэру Фоту Дьюлишу.
Вместо этого всадники, сэр Бэб Кантабри, полдюжины его солдат и Лиминго получили особый приказ отправляться в Розен, дирейнскую столицу.
— И к чему бы все это, как вы думаете? — недоумевал Мария. — С поручением мы справились, так что на трибунал не похоже.
— К медалям, ребятки, — просветил их седобородый сержант. — Мы же герои.
— Хм, — задумчиво протянул Фаррен. — Неплохо. Но я готов биться об заклад, что наша армия в последнее время никого не радует своими победами, вот король и пытается хоть чем-то отвлечь народ.
— Не исключено, — согласился солдат. — Разве вы еще не поняли, что медали надо хватать, пока дают?
Хэл подозревал, что сержант не ошибся, поскольку для поездки на север им прислали не обычные запряженные волами повозки, а кареты, подобающие скорее офицерам или мелкой знати.
Было начало зимы, и погода стояла довольно холодная, но на главной улице каждой деревушки собирались толпы. Люди приветствовали солдат, некоторых называли даже по имени, в особенности сэра Бэба, так что каждую ночь все двенадцать проводили в какой-нибудь приличной гостинице, а не скучившись вокруг бивачных костров.
И снова Хэл заметил, как мало вокруг было мужчин — на фермах работали в основном женщины.
Сэслик с Хэлом проводили друг с другом каждую ночь, вновь и вновь просыпаясь, чтобы жадно заняться любовью, точно не веря, что суровые северные моря все-таки выпустили их из своих ледяных объятий целыми и невредимыми.
Все остальные вовсю пользовались восхищением местного населения, и Хэлу оставалось лишь гадать, многие ли из деревенских девиц произведут на свет младенцев спустя девять месяцев.
Сэслик едко заметила, что искренне восхищена патриотизмом ее товарищей, которые «не щадя сил, пытаются лично возместить людские потери, причиненные войной. Ну просто герои».
Очень удивил их сэр Бэб, который вежливо улыбался в ответ на приглашения жен и дочерей местной знати немного задержаться после обеда — и только.
— Он женат, — возвестил сэр Лоурен.
— Ну и что? — спросил Фаррен. — Можно подумать, кто-то собирается настучать на него.
— Нет, — покачал головой сэр Лоурен. — Он действительно женат. Поэтому всем этим удрученным девственницам, скорбящим вдовушкам и покинутым женам придется удовольствоваться вторым по удали. — Он с улыбкой разгладил тоненькие усики, которые начал отпускать.
Второй сюрприз был двойным: во-первых, оказалось, что Лиминго женщинам предпочитал юношей, а во-вторых, почти в каждой деревушке находились желающие попасть к нему в объятия.
Сэслик была слегка ошарашена, поскольку считала, что подобные нравы процветают в основном в городах, но Хэл лишь ухмылялся. Хлебнув армейской жизни, он почти не удивлялся разнообразию постельных привычек.
За день до прибытия в Розен солдаты перестроились, образовав какое-то подобие нестройной шеренги, и сэр Бэб даже устроил перекличку, перед тем как двигаться дальше.
— Благодарение богам, — простонал Фаррен, глядя на Хэла покрасневшими глазами, — завтра мы будем в городе. Когда мы уезжали, я думал, что смогу всю жизнь ездить вот так, питаясь лучшими яствами и проводя каждую ночь с новой цыпочкой. Но я вымотан до предела. Да еще и хожу враскоряку.
— Зато на драконе летать удобнее враскоряку-то, — заметила Сэслик.
— А знаете, — сказал Фаррен, резко меняя тему, — мне еще не попадалось девушки, которой не понравилось бы, что от меня попахивает драконом. Одна даже сказала, что драконий запах ее заводит.
— Страшно подумать, какие сны ей снятся после этого по ночам, — передернувшись, сказала Сэслик. — Если бы ты чаще мылся, как все, от тебя не разило бы драконьим стойлом.
— Глупышка, — удрученно покачал головой Фаррен, — ты ничего не понимаешь. Если дамам это нравится, то кто я такой, чтобы им перечить?

Если в деревушках и небольших городках их принимали радушно, то Розен, кажется, вообще обезумел.
— Здесь сегодня кто-нибудь работает? — поражался сэр Бэб, когда они медленно пробирались в своей коляске к центру города.
Он улыбнулся женщине, бросившей ему из окна розу, и тут же стремительно пригнулся, спасаясь от метко брошенной кем-то в окошко кареты половинки дыни.
— И какого дьявола до них никак не дойдет, что мы не чугунные! — буркнул он.
Все они уже научились радостно улыбаться, помахивать руками и держать оружие от толпы подальше.
Здесь тоже женщины попадались гораздо чаще, чем мужчины, да и были эти городские мужчины или мальчишками, или стариками, или носили форму.
Сержанты делали ставки: в какой из казарм их поселят, — но не выиграл никто. Их кареты проводили в огромный замковый комплекс Тауэр, где располагались правительство Дирейна и официальный замок короля Азира.
— Ну нам и подвезло! — присвистнул Фаррен, когда каждому из них отвели по отдельной комнате, расположенной в самом Тауэре. — Мать ни в жизнь не поверит. Придется что-нибудь спереть, чтобы доказать, что я действительно здесь побывал.

Тронный зал ослеплял великолепием гобеленов, золота, серебра, а также роскошными нарядами вельмож и придворных дам. Но Хэл едва замечал все это. Он вместе с остальными солдатами, за исключением, возможно, сэра Бэба и сэра Лоурена, смотрел только на короля.
Король Азир оказался чуть ниже хэловских шести футов, коренастым и с очень усталыми глазами. На нем были алые бархатные штаны и жилетка поверх белой шелковой рубахи, а также простой золотой обруч вместо короны.
Солдатам выдали новые с иголочки мундиры, сшитые всего за несколько часов, и велели никуда не уходить, пригрозив, что те, в чьем дыхании учуют спиртное, потом пусть пеняют на себя.
Их отвели в тронный зал, забитый дирейнской знатью, и они, как было велено, встали на одно колено и склонили головы, когда рев труб возвестил о появлении короля.
Рядом с королем шагал пожилой лорд с бородкой и воинской выправкой, а также два конюших с бархатными коробочками.
Азир прошел вдоль строя, и Хэл был поражен его выучкой — король приветствовал всех по имени. Правда, в глубине души Кэйлиса все крутилась неуставная мысль: что бы, например, было, поменяйся они с Сэслик местами.
Король сказал каждому из них пару слов, сэру Бэбу — чуть больше. Затем остановился перед Хэлом и некоторое время молча рассматривал его с головы до ног. Хэл изо всех сил попытался не выказывать волнения.
— Сержант Кэйлис, — сказал наконец король. — Это вторая медаль, которую я вручаю вам за три месяца, и первая, которую я вручаю лично.
— Так точно, ваше величество.
Азир взял из рук конюшего коробочку, открыл ее и повесил на шею Хэлу медальон на цепи.
— Я рад отметить вашу отвагу, не только в небе над Черным островом, но и в других местах тоже. Вы ведь служили с первого дня войны, — продолжил Азир. — И действовали всегда храбро, хотя без должного признания, в силу как обстоятельств, так и зависти. К счастью для вашей зарождающейся славы, вы у нас один из самых любимых персонажей сказителей.
Хэл, чье волнение уже достигло предела, кивнул:
— Так точно, сэр... то есть ваше величество. Азир улыбнулся.
— Не тушуйся, сынок. Не забывай, я тоже человек. Даже в сортир иногда хожу, точно так же, как и ты.
Хэл так и не нашелся что ответить на это заявление. Король кивнул и пошел вдоль шеренги дальше. Фаррен, стоявший рядом с ним, вполголоса произнес:
— Что это тебе за медаль такую дали? Хэл промолчал.
Король вернулся к своему трону, но остался стоять.
— Я хочу вручить еще две награды. Сэр Бэб Кантабри, выйдите вперед.
Кантабри подчинился.
— Нарекаю вас лордом Кантабри Черного острова и объявляю, что этот титул перейдет к вашему наследнику и наследнику вашего наследника, чтобы память о вашей отваге не стерлась в памяти людской до скончания веков. Кроме того, я намерен наградить вас также землями и правами, что мы обсудим чуть позже. Преклоните колени, сэр.
Кантабри повиновался, и король Азир, взяв из рук лорда небольшой церемониальный меч, коснулся им его плеч и головы.
— Встаньте, лорд Кантабри.
Король обнял его, и сэр Бэб, отсалютовав, вернулся в шеренгу. Хэл с удивлением заметил слезы, блестевшие на щеках этого сурового вояки.
— Сегодня состоится еще одно награждение, — продолжил король. — Я собирался сделать это раньше, но хотел сначала увидеть героя собственными глазами. Это не обычная честь, и этот человек удостоился ее не только за свою беспримерную отвагу. Он — один из пионеров наших драконьих частей, которых, как я слышал, до этой прискорбной войны некоторые называли покорителями драконов. Если кто-то и заслуживает этого титула больше, чем он, то я такого человека не знаю. В его лице я также выражаю свою признательность всем, кто сражался под гнетом подчас неразумных традиций армии мирного времени, когда, похоже, некоторые не вполне понимают, что времена изменились и что мы ведем самую жестокую и кровопролитную войну во всей нашей истории. Все эти мужчины и женщины боролись, иногда безуспешно, чтобы создать новую армию. И я, в том числе и как верховный главнокомандующий, сознаю, что если что-то и делалось определенным образом десятки лет или даже целые столетия, то это еще не повод думать, будто ничего лучшего не существует. Зачастую бывает совершенно необходимо — и я требую, чтобы все мы начали понимать это, — серьезно задуматься над тем, как мы воюем, и рассмотреть другие способы ведения военных действий, вместо того чтобы цепляться за давно умершее прошлое.
Голос короля стал еще более торжественным.
— Сержант Хэл Кэйлис, выйдите вперед.
Хэл разинул от изумления рот да так и остался стоять, пока Сэслик не пнула его в лодыжку.
— Давай же, балда!
Хэл повиновался, сложившись чуть ли не пополам перед королевской особой, как того требовал армейский устав. Представив, как по-дурацки это смотрится, должно быть, со стороны, он чуть не споткнулся и покраснел, когда услышал донесшиеся из рядов знати смешки.
Но удержался на ногах и отсалютовал королю.
— Преклоните колени, сэр.
Хэл подчинился, ощутив тройное прикосновение меча, и вместе с этими легкими прикосновениями на него обрушилась вся тяжесть ответственности, которую несли эти символы.
— Встаньте, сэр Хэл Кэйлис, — сказал король. Хэл поднялся, отсалютовал улыбающемуся королю и вернулся в свою шеренгу, причем никогда впоследствии не мог вспомнить как.

* * *

— Не просто какая-нибудь вшивая медалишка, — как мальчишка радовался Фаррен Мария. — Теперь-то мне точно ничего не придется тырить, чтобы показать матушке. Да еще и увольнительная на целую неделю! Может, я и вовсе не вернусь обратно. И что ты тогда будешь делать, сэр Хэл?

Предыдущая страница 16 Следующая страница


17 Крис Банч

— Выслежу тебя в том теплом углу, где ты будешь прятаться, и отволоку обратно на войну. И можешь сколько угодно вопить и брыкаться.
— Нет, ни один уважающий себя рыцарь не станет пятнать свое рыцарское достоинство таким поведением, — жалобным голосом сказал Фаррен. — Кстати, как ты сам собираешься провести эту неделю?
Хэл спустился с небес на землю, осознав, что ему некуда идти. Другой семьи, кроме как в Каэрли, у него не было, а туда его совершенно не тянуло.
— Будь я проклят, если знаю, — сказал Хэл. — Благодарение богам, нам заплатили, так что я могу раскошелиться на гостиницу.
— Успеешь еще пожить в гостиницах, — сказал сэр Лоурен. — Ты всегда можешь погостить у меня. У меня нет сестры, за которой ты мог бы приволокнуться, так что ты, Сэслик, можешь быть спокойна. Хотя мой старый замок каменный и мрачный, тебе там всегда хватит места.
— А если ты не хочешь слоняться по какому-то замшелому замку, — вставил Фаррен, — у одного из моих многочисленных дядюшек есть отличный чердак, который очень давно пустует.
Хэл взглянул на Сэслик.
— Я собираюсь навестить своих, — сказала Сэслик. — Не знаю, по вкусу ли тебе постоянно толкущиеся вокруг драконы и подозрительные отцы, пусть даже и хранители королевских зверинцев, но место там для тебя найдется.
— О жилище для сэра Хэла уже позаботились, — раздался голос, и все трое обернулись, увидев сказителя Тома Лоуэсса. — Я заявляю свои права на этого человека, хотя, разумеется, он свободен навещать любого из вас.
— Мой особняк всего в десяти минутах езды от зверинца, сержант Дайнапур, — продолжал Лоуэсс. — А я по ночам не слишком-то подозрителен.
— Э-э-гм, — только и ответил Хэл.
— Сэр Хэл, вас никто не спрашивает. Вам приказывают, — твердо заявил Лоуэсс, крепко ухватив его под локоть. — А теперь идемте со мной.
Все четверо принялись поспешно царапать свои адреса и пояснять друг другу, как до них добраться, затем разошлись.
— А теперь, юноша, настала пора расплаты, — сказал Лоуэсс.
— За что?
— За ваше рыцарство.
— Э-э?
— Я попросил бы немного уважения, сэр, — сказал Лоуэсс. — Кто, по-вашему, горбатился дни и ночи напролет, чтобы ваше имя было на устах у всех и каждого, чтобы даже при дворе только и разговаривали, что о вашей отваге?
— О... Вы хотите сказать... — Хэлу вспомнились слова короля.
— Я хочу сказать, что продвигал вас так, как будто нахожусь у вас на жалованье.
— Зачем? — Хэлом внезапно овладела подозрительность.
Лоуэсс развел руками, мягко улыбнувшись.
— Зачем? А что еще остается делать сказителю, можно сказать — голосу нации, как не помогать хорошим людям? Тем более если они этого заслужили?
Хэл бросил на него настороженный взгляд.
— Не уверен, что правильно вас понимаю.
— А вам и не надо, — весело сказал Лоуэсс. — Можете считать это эксцентричным хобби эксцентричного человека. А теперь идемте, а не то мы опоздаем к обеду. Некоторые придворные дамы весьма прозрачно мне намекнули, что я навсегда лишусь их милостей, если не предоставлю им возможности познакомиться с вами.

Особняк Тома Лоуэсса был обустроен с явным намерением рассказать его посетителям о бесчисленных странствиях Лоуэсса по неведомым странам и о его замечательных друзьях, как цивилизованных, так и диких, которых он в этих странствиях приобрел.
Свою цель он выполнял превосходно. Стены были увешаны полотнами, оружием, различными экзотическими диковинами. Кроме того, сразу становилось понятно, что в этом доме нет ни жены, ни какой-либо другой хозяйки, постоянно живущей здесь. Он просто-таки источал мужественность, весь отделанный кожей и темным деревом. На вкус Хэла, этой мужественности в нем было даже с избытком.
И обед у Лоуэсса тоже был чем-то из ряда вон выходящим. Многих блюд Хэл никогда в жизни не пробовал и слышал о них разве что от хвастливых вельмож. Из-под рук поваров Лоуэсса выходили кулинарные шедевры, а расторопные и незаметные слуги заботились о том, чтобы ни одна тарелка и ни один стакан не пустовали больше нескольких секунд.
Кроме того, среди присутствующих была некая леди Хири Карстерз, которой едва минуло семнадцать, но искорки, плясавшие в ее глазах, выдавали опытность, далеко не соответствующую возрасту. Она была стройной и высокой, почти не уступая в росте Хэлу, с небольшой грудью и темными волосами, завитыми и переброшенными на одно плечо.
Хэл так и не смог решить, были ли ее глаза фиолетовыми, зелеными или какого-то невиданного оттенка синего.
Она была очень живой, смешливой и способной заставить рассмеяться кого угодно. Похоже, она внимательно следила за новостями с фронта, а деяния Хэла ей были известны чуть ли не лучше, чем ему самому.
Хэл внезапно почувствовал себя неуклюжей куропаткой, преследуемой неутомимым ястребом. Но потом решительно подавил в себе это чувство, решив, что просто слишком долго находился в обществе почти исключительно мужчин, и страшно заскучал по Сэслик.
После застолья в огромном бальном зале начались танцы. Играл небольшой оркестрик. Хэл попытался уклониться, но Хири заявила, что она превосходная учительница, а «покоритель драконов наверняка в два счета освоит такой пустяк, как танцы».
Кэйлис не был в этом уверен, но все же умудрился ни разу не наступить ей на ногу и даже не споткнуться.
При воспоминании о людях, лежащих сейчас в грязи в окопах по ту сторону пролива, он ощутил укол совести, но потом посмеялся над самим собой. Они точно не стали бы на него обижаться, а если бы вдруг оказались на его месте, то уж явно ни на миг не побеспокоились бы о бедном одиноком всаднике.
Слуги разносили пунш, исключительно приятный на вкус, но очень крепкий, а в толпе веселящихся расхаживали маги, развлекая зрителей невероятными трюками.
Сделали перерыв, и Хэл каким-то образом очутился на балконе с камином, откуда открывался вид на Розен.
— И где же в этом лабиринте вы живете? — спросил он Хири.
— В данный момент здесь, с Томом.
— О! Так значит, он ваш любовник, или... — Хэл не закончил фразу.
— Нет, глупенький. Он просто друг семьи. Но владения моей семьи находятся на западном побережье, ну и на севере тоже. У меня здесь своя комнатка... на самом деле небольшие покои, как и еще у четырех-пяти друзей Тома. Все, что мы должны делать, это, как он выразился, отгонять от него волков одиночества, что на самом деле означает всего лишь смеяться над его шутками — а они, надо сказать, весьма и весьма забавные. И еще — время от времени притворяться, будто слышанную не раз историю слышишь впервые. — Она пожала плечами. — Так что можно считать, что плата за квартиру очень невысока.
Хири улыбнулась Хэлу, придвинувшись поближе.
— Кроме того, здесь у меня есть возможность познакомиться с настоящим героем, не то что все эти позеры с их медью и начищенной кожей.
Она придвинулась еще ближе, и Хэл внезапно ощутил острое желание поцеловать ее.
К счастью, в этот миг вновь заиграл оркестр, и он, отстранившись, взял девушку за руку.
— Пойдемте. Мы ведь еще не закончили танцевать, правда?
В глазах Хири мелькнуло разочарование, но через мгновение она уже снова улыбалась.
— Вы правы. Нужно жить настоящим, а что будет потом... — она не закончила.
Хэл, очень смущенный, горячо понадеялся, что дверь его спальни запирается изнутри. Или хотя бы ее.

Но замки не понадобились.
Всю ночь он проспал как убитый. Хэл не мог вспомнить, когда в последний раз спал так крепко. Разве что очень давно, в Паэстуме, на земле, когда дождь лил как из ведра и никаких полетов на завтрашнее утро не намечалось.
Он проснулся, зевая и потягиваясь. Утро переходило в день, и Хэл подумал, не одолжить ли ему у Лоуэсс коня, чтобы съездить навестить Сэслик.
Когда он одевался, к нему в дверь постучали. Это был гонец с запечатанным письмом.

«Ваш отпуск отменен, — прочитал Хэл в письме. — Немедленно возвращайтесь в расположение части вместе с остальными. Настоящим вам приказывается принять командование Одиннадцатой эскадрильей и привести часть в боевое состояние. Вы получите все необходимое материальное и человеческое подкрепление».

Приказ был подписан командующим Первой армией. Похоже, где-то грянула катастрофа.

19

— Нам очень не повезло, — пророкотал лорд Эджиби, воинственно топорща белоснежные усы, — что рочийцы решили испытать новое секретное оружие. Они доставляют своих пехотинцев в корзинах, прицепленных к их проклятым драконам, на позиции вашей Одиннадцатой эскадрильи. Сэр Фот Дьюлиш со своими людьми храбро сражались, но силы были совершенно не равны.
— Очень не повезло, — повторил он.
Хэл попытался сдержать гнев, лишь догадываясь, на растопку какой печи пошли его рапорты о тактике рочийцев, которые он подал не один месяц назад. Лорд Эджиби заметил выражение лица Хэла.
— Что-то не так, сэр Хэл?
— Никак нет, сэр.
Командующий Первой армией заслужил в войсках репутацию человека, посвятившего всю свою жизнь службе королю. Сначала он сражался против бандитов на севере Дирейна. Затем его откомандировали в помощь баронам Сэйджина, где он был советником по вопросам борьбы с разбойниками. Потом, перед самой войной с рочийцами, служил на восточном побережье, где тогда бесчинствовали пираты.
Он был очень крупным человеком и обладал непомерным аппетитом, который даже не давал себе труд обуздывать. Он хвастал, что, за исключением рочийцев, у него не было ни одного врага, о котором можно было бы говорить в настоящем времени.
Лорд командующий Первой армией поднялся с мягкого кресла и, переместив свою тушу к крупномасштабной карте, ткнул в нее пальцем.
— Первым шагом было нападение на Одиннадцатую эскадрилью, — сказал он. — Теперь, когда их атака увенчалась успехом, можно предположить, что они ударят и по другим частям. Сэр Хэл, мне необходимо выработать какую-то тактику, чтобы дать им отпор! Именно поэтому я приказал отозвать вас из заслуженного отпуска. Мне отчаянно нужны все мои драконы, чтобы подготовиться к летнему наступлению, и если рочийцы продолжат наносить ущерб — да что там, просто изничтожать мои звенья, — я стану все равно что слепым!
Гнев Хэла словно рукой сняло. Наконец-то кто-то из высшего командования признал, что драконы — не просто игрушки для парадов. Потребовалось всего ничего — два года с небольшим с начала войны.
— Я читал приказ о производстве вас в рыцари и всецело согласен с королем. Нам необходимы новые идеи и новые умы, или эта война так и будет перемалывать нас до тех пор, пока или та сторона, или другая не рухнет от истощения. Что вряд ли можно назвать славной победой.
— Да, милорд, — сказал Хэл, пытаясь придать своему голосу интонации человека многоопытного и всезнающего. — Дайте мне несколько дней, чтобы выяснить у моей эскадрильи, что произошло, и составить себе полную картину, и я сделаю все, что будет в моих силах, чтобы предложить что-нибудь.
— Давайте, — сказал Эджиби. — Но вам придется сделать больше, чем «в моих силах», сынок. Дирейн отчаянно нуждается в помощи.
Хэл отсалютовал, развернулся, собираясь уходить, потом передумал.
— Мне кое-что понадобится, сэр. Маг. И очень хороший. Если возможно, я хотел бы, чтобы мне в помощь откомандировали мага Лиминго, который все еще находится в Дирейне.
— Этот вопрос обладает первостепенной важностью. В течение ближайшего часа я пошлю ординарца с требованием, чтобы этого Лиминго прикомандировали к Первой армии и подчинили вам лично. Можете требовать все, что вам нужно. Вы это получите.
— Возможно, мне понадобится еще кое-что, сэр, — сказал Хэл.
— Только попросите, — ответил Эджиби. — А мы попытаемся все вам предоставить. Нет, не так. Мы вам все предоставим. Да, кстати. Сержант — слишком низкий чин для командования эскадрильей. С этой минуты временно присваиваю вам звание капитана без повышения оклада. Если у вас все пойдет как надо, я присвою вам это звание на постоянной основе.

Запела тетива, и арбалетный болт просвистел по длинному помещению, воткнувшись в мишень. Хэл отодвинул зажим под луком назад, затем вернул его на место, и из магазина над ложей в направляющий паз вывалился следующий болт.
Хэл выстрелил, и второй болт вонзился точно рядом с первым.
— Неплохо, — одобрил он.
— Как я и предупреждал, сэр, — сказал Джо Кайоус, — из-за зарядного рычага вам, возможно, покажется, что натяжение тетивы слабовато. Но на противника его вполне хватит. И еще на пятерых — пока стрелы не кончатся.
Взглянув на дракона на груди Хэла, Кайоус добавил:
— А если точно прицелиться, даже на дракона. Ваша конструкция выше всяких похвал.
— Она не моя, — покачал головой Хэл. — Чертеж сделал один из моих ребят — вспомнил, как стреляли в детстве по воробьям.
— Замечательно, — сказал Кайоус. — Запасные направляющие для болтов и сами болты я уже завернул. Могу я быть еще чем-нибудь вам полезен?
— Да, — ответил Хэл. — Мне необходимо еще три таких арбалета для моих товарищей, тридцать обычных арбалетов и девяносто направляющих. И тысячу болтов. Это для начала.
— Молодой человек, — слегка потрясенно отозвался Джо Кайоус, — я что, похож на фабрику?
— Нет, вы похожи на человека, который может очень сильно разбогатеть, — сказал Хэл. — Я хочу, чтобы вы организовали мастерскую и занялись производством таких арбалетов. Нанимайте столько помощников, сколько вам понадобится, назначайте на ваши арбалеты разумную цену, только не такую, какую я заплатил за этот, и принимайтесь за работу. Интендант Первой армии немедленно оплатит вам мой вексель. Золотом.
— И все эти арбалеты нужны вам, разумеется, ко вчерашнему дню, — кивнул Кайоус.
— Разумеется, — сказал Хэл. — Как я уже говорил, когда заказывал первый, если бы они понадобились мне завтра, то я и заказал бы их завтра.
Кайоус улыбнулся.
— Я читал о вас в листовках, сэр Хэл. Вы определенно не из тех, кому недостает уверенности в себе.
Хэл ничего не ответил.
— Ну ладно, — сказал Кайоус. — Я должен был догадаться, когда приехал из Дирейна, что обязательно произойдет что-нибудь в этом роде и я снова попаду в лапы военной машины. — Потом добавил задумчиво: — По крайней мере, я обеспечу себе старость. А она, если учесть, каково иметь дело с армейскими интендантами, у меня совсем не за горами.

Хэл и его товарищи ожидали увидеть базу Одиннадцатой в состоянии средней паршивости, но действительность оказалась куда хуже. От фермы остались одни руины.
Дом, похоже, подожгли, а потом взрыв разметал кирпичи по 16 всей усадьбе. Большую часть остальных зданий тоже спалили, и уцелевшие всадники разместились в кое-как установленных палатках, разбросанных там и сям.
Хэл, прилетевший сюда на Нанте за спиной у Сэслик, не заметил никаких следов драконов.
Вокруг летной базы разместился пехотный гарнизон, который также расселили в палатках.
«Совсем безопасно, — подумал Хэл. — В особенности теперь, когда амбар сожгли, а лошадей забили на еду».
Минта Гарт, прихрамывая, вышла навстречу и, увидев на Хэле капитанские петлицы, которые Сэслик ухитрилась раздобыть в Паэстуме, отсалютовала.
Хэл отсалютовал в ответ, почему-то смутившись, и оглянулся по сторонам. Обслуга, некоторые до сих пор в бинтах, вышла принять у них драконов.
— Прежде чем мы займемся всем остальным, — сказал Хэл, — я бы хотел услышать, что же случилось?
— Есть, сэр. — Гарт без запинки отчеканила его титул. Хэл понял: Гарт вполне отдает себе отчет в том, что командировка в Паэстум без ее участия лишила ее шанса на повышение в звании. А ведь она единственная из всей эскадрильи разбирается в морском деле. И все же Гарт не стала делать из этого трагедию. — Это не слишком приятная история, — добавила она.
Именно так все и оказалось.
Рочийцы — два или три звена с пехотой в корзинах — ударили точно на рассвете.
— Первой целью этих мерзавцев были девять драконов, не успевшие подняться с земли. Именно там я и получила стрелу в бедро, пытаясь спасти своего зверя. Я никогда не была хорошим пехотинцем. Они перебили драконов и принялись за тех, у кого на мундирах были летные нашивки, а потом переключились на всех, кто оказывал им сопротивление.
Судя по всему, рассказывать подробности Гарт очень не хотелось. Хэл кивнул ей, и она продолжила:
— Дьюлиш был у себя в кабинете... Думаю, он там прятался. Они зашли внутрь и увидели его зад, торчавший из-под стола. Кто-то воткнул в него копье, и на копье его вытащили наружу. Они забили его до смерти этими дурацкими часами с драконом. Разбили Биона на дюжину осколков и раскроили сэру Фоту череп. В конце концов они просто разломали все, что смогли, а когда ничего больше не осталось, забрались обратно в свои корзины и улетели. Думаю, в общей сложности они потеряли не больше десятка, ублюдки.
Во всем этом было два положительных момента.
Во-первых, нападавшие драконы были обычными, разноцветными, так что, видимо, обученных черных драконов у неприятеля было мало.
Во-вторых, никто из товарищей Хэла по летной школе не пострадал. Рэй Гэредис улетал в патруль и вернулся только после того, как резня закончилась.
— Наш Феччиа, похоже, видел, как рочийцы приближались, и куда-то улизнул. Он клянется, что хотел поднять по тревоге ближайшую воинскую часть, споткнулся о корягу, ударился головой и потерял сознание. Пришел в себя только тогда, когда врагов уже не было.
Гарт ядовито усмехнулась. Хэл мысленно сделал себе зарубку, что рано или поздно с трусом придется разобраться. Но сейчас у него были и более важные дела.
Хэл немного подумал.
— Какова наша численность?
— Пять драконов... ваших трое, Гэредиса и его напарника. Девять всадников. Всего — двадцать три уцелевших. Снаряжения почти не осталось. Боевой дух на нуле.
— Снаряжение уже на подходе, точно так же, как и пополнение людей и драконов, — бодро сообщил Хэл. — А теперь я хочу, чтобы ты стала моим адъютантом, а поскольку лизоблюда Дьюлиша тоже прикончили, это все существенно упрощает. Кроме того, я хочу, чтобы вся часть через четверть часа собралась перед главным зданием.
— Адъютантом? — переспросила Гарт. — Но я же всадница.
— И будешь оставаться ею и дальше. В этой эскадрилье будет только два разряда людей: всадники — и те, кто им помогает.
Гарт выдавила улыбку.
— Вот будет кое-кому сюрприз!
— Надеюсь, только первый из многих, — усмехнулся Кэйлис.

— Ты уже знаешь, что собираешься сказать? — спросила Сэслик.
— Думаю, да, — ответил Хэл. — Только ради богов, ни ты, ни Фаррен, пожалуйста, не стройте мне рож, а не то я не выдержу и расхохочусь.
— И на что же это будет похоже? Старый тиран, который вдруг ни с того ни с сего начинает грызть ногти в попытке не рассмеяться?
— Почти. А теперь давай, женщина, топай в строй.
— Есть, господин командир!

Строй вышел столь же неровный, как и ряды палаток, из" которых высыпали мужчины и женщины. Всадники стояли в конце шеренги, с любопытством ожидая, что будет дальше.
Гарт дала команду «смирно» и приказала строю развернуться к Кэйлису.
— Для тех, кто еще не слышал: я новый командир эскадрильи, — сообщил Хэл. — И я предлагаю всем настроиться на победу в этой войне, вместо того чтобы отираться по задворкам, как мы делали все это время.
Послышались возгласы — частью согласные, частью недовольные.
— Сейчас я объявлю об изменениях, с которых собираюсь начать, — продолжил он. — Во-первых, я хочу, чтобы этот треклятый лагерь в конце концов привели в порядок. Палатки расположить в ряд, как им и надлежит стоять, а усадьбу убрать. Мне не нужна эскадрилья, которая выглядела бы как дворцовая стража на параде, но разгильдяев я здесь терпеть тоже не намерен.
— Не очень просто помыться и привести себя в порядок, когда все твои пожитки сожгли, — выкрикнул кто-то из строя, неохотно добавив положенное по уставу «сэр».
— Все, включая провиант, будет в лагере до наступления ночи, — пообещал Хэл. — А пока что мы оставим у себя пехотинцев, на тот случай, если наши рочийские друзья вдруг решат вернуться. Второе, о чем я хочу сообщить вам: с сегодняшнего дня эскадрилья будет заниматься исключительно одним делом, а именно сражаться на войне. Любой, кто считает, что есть более важные вещи, может подать заявление о переводе. После этого сбора я буду вон в той палатке. Любому, кто изъявит желание перевестись, я окажу всемерную помощь. То же самое относится к любому, кто не желает служить. Никто вас не держит.
— Эти проклятые рочийцы всего однажды застигли нас врасплох, а теперь вы ведете себя так, будто мы сами в этом и виноваты, — рявкнул какой-то небритый мужчина.
— В этом никто не виноват, — сказал Хэл. — Если такого не случится впредь.
— Да и плевать, — отмахнулся небритый. — Ловлю вас на обещании дать перевод.
— Отлично, — сказал Хэл. — В кавалерии всегда нужны мечники.
Небритый явно встревожился, а по рядам пробежал изумленный ропот.
— Это несправедливо, — проворчал он. — Я чуть не погиб здесь, а теперь вы бросаете меня туда, где меня убьют как пить дать.
— А я тут ни при чем, приятель, — сказал Хэл. — Ты сам этого хотел.
— Но....
— Никаких «но», — отрезал Хэл. — Чтобы сегодня вечером тебя здесь не было. Все остальные, кому хочется легкой жизни, могут катиться с. тобой. Нас сбили с ног, но мы снова поднимемся. Даю вам слово, что рочийцы, пытавшиеся уничтожить нас, сами будут уничтожены. Они еще пожалеют, что вообще услышали об Одиннадцатой эскадрилье. Прежде мы не были слишком хорошей частью, но это изменится — и изменится очень скоро. Впредь любой, кто будет думать о всадниках, будет думать об Одиннадцатой. Это все, что я хотел вам сказать. Всем оставшимся в живых взводным после собрания доложиться мне.

У Хэла забрезжила идея, и он приказал уборщикам тщательно откладывать в сторону все рочийское оружие и снаряжение, а также отметил место, где похоронили нескольких рочийских солдат.
Отступая, рочийцы забрали с собой своих раненых, поэтому узнать то, что хотел Хэл, было не у кого, хотя он опять и опять продолжал расспрашивать уцелевших.
По меньшей мере, отметил он с облегчением, никто не доложил о том, что видел черных драконов. Но больше ничего выудить не удалось — ни названий нападавших рочийских частей, ни чего-либо другого, представлявшего какую-нибудь ценность.
Это — он очень надеялся — должен был прояснить Лиминго.

Эджиби сдержал свои обещания. Еще до наступления сумерек начали прибывать подводы, груженные всем необходимым: от продуктов до новых мундиров, от инвентаря и инструментов до повизгивающих поросят — для драконов, которым еще только предстояло прибыть.
Хэл составил список того, в чем еще нуждался. В этом списке значилось имя одного человека. В штаб Первой армии снова поспешил гонец, и снова требуемое было предоставлено, и в Дирейн отправился еще один катер.
— Ты можешь затевать что угодно, — сказал Фаррен. — Скоро халява кончится, и мы останемся ни с чем, как и вся остальная армия.

— Держу пари, — сказала Сэслик, — что про нас с тобой ты даже не думал.
— Э-э... а что, собственно, я должен был думать про нас с тобой? — недоуменно спросил Хэл.
— Мужчины. Что с вас взять?
— У меня голова другими вещами забита, — оправдываясь, сказал Хэл.
Сэслик нечленораздельно зарычала, потом взяла себя в руки.
— Послушай, ты. Теперь ты лицо этой эскадрильи, а это означает, что ты должен стать оплотом нравственности.
— Ох, — выдохнул Хэл.
Сэслик кивнула.
— Оплоты нравственности не резвятся в койках со своими подчиненными. По крайней мере, не в открытую, если не хотят, чтобы их солдаты трепали о них языками.
Хэл тяжело плюхнулся на свою койку.
— Проклятье, — выругался он.
— Вот именно, — кивнула Сэслик. — И какого рожна мне понадобилось влюбиться в ублюдка, который вообразил, что он великий военачальник, покоритель драконов и поэтому ему лучше не проявлять никаких человеческих слабостей?
— Мне такое не нравится, — сказал Хэл. — Я люблю тебя и не хочу, чтобы что-нибудь изменилось.
Сэслик смягчилась.
— Я знаю. И я тоже не хочу. Но я не вижу никакого выхода.

Предыдущая страница 17 Следующая страница


Крылья Урагана 18

— И что ты собираешься делать?
— Я подумала обо всем, — сказала Сэслик. — Если бы я была закаленным воином, то перевелась бы в другую эскадрилью. Но я не настолько закалена.
— Пожалуй, стоит поблагодарить за это какого-нибудь бога, — заметил Хэл.
— Я не вижу никакого способа, как нам дальше встречаться. В части уж точно не получится. А ты видишь?
— Пожалуй, нет, — удрученно признался Хэл.
— Возможно, мы сможем изредка встречаться украдкой, как если бы ты был женат на другой, а я — замужем. В Паэстуме, например, или где-нибудь подальше от эскадрильи. Но не более.
— Вот дерьмо.
— Ну да, дерьмо, — согласилась Сэслик.
— Наверное, я не должен переживать, — сказал Хэл. — Ведь я мог никогда с тобой не встретиться, или меня вернули бы обратно на фронт. Но...
Сэслик пожала плечами. Лицо у нее было таким же печальным, как у Хэла.
— Война — поганое дело, куда ни кинь, правда?

Очень быстро на Хэла навалилось столько дел, что на горестные размышления о своей личной жизни времени совершенно не осталось. Да и на саму личную жизнь, по правде говоря, тоже.
Обещанные запасы провианта и снаряжения прибыли и были размещены по своим местам.
Боевой дух по-прежнему был невысок, поскольку заняться отряду до прибытия новых драконов и всадников было совершенно нечем.
Потом привезли десяток драконов, прикованных к громадным повозкам. Они были полу обученными, и обслуге приходилось постоянно быть настороже, чтобы вовремя уворачиваться от клыков или удара когтей.
Фаррен Мария заметил, как кто-то из обслуги, из новичков, охаживает дракона цепью. В тот же день этого человека отправили в пехоту, после чего Хэл собрал всю эскадрилью и объявил, что те, кто измываются над драконами, ничуть не лучше рочийцев, ничем не брезгующих ради победы в войне.
Прибыли новые всадники, обученные еще хуже драконов, и Гэредису с сэром Лоуреном вменили в обязанность обучать их.
У Хэла была своя забота — научить своего нового дракона не просто подчиняться его командам, но и воспринимать все нюансы, которым он так старательно обучал своего прежнего зверя, погибшего у Черного острова.
Вспомнив совет Сэслик, Хэл тщательно подобрал дракону имя, взяв его из легенд, которые он еще ребенком слышал о своем горном народе — о тех временах, когда его соплеменники были разбойниками, а не рудокопами. Ураган — так он назвал дракона, в честь свирепого пса, принадлежавшего легендарному воину.

Приехал Лиминго с горой различных приспособлений и двумя своими помощниками, слегка расстроенный оттого, что его оторвали от любимых развлечений в Дирейне.
Но он тут же забыл о всех своих жалобах, когда Хэл объяснил, что нужно.
— Хм, — протянул он. — Интересная идея. Мне никогда не приходило в голову ничего подобного.
Хэл показал ему сваленные в груды вещи рочийцев. Лиминго с сомнением оглядел груду.
Но когда Хэл отвел его к могилам убитых рочийцев, маг оживился.
— А вот с этой материей, — сказал он, — уже вполне можно работать.
Его улыбку вряд ли можно было назвать приятной, Хэла даже от нее замутило.
— Полагаю, вы захотите лично присутствовать на церемонии, когда я все сделаю?
Хэл не хотел, но решил, что присутствовать все-таки должен.

Следующим появился сержант Айво Ти — тот самый костлявый сержант из летной школы.
Приказы Хэла были просты — Ти предстояло привести эскадрилью в порядок. Ничто не имело значения, кроме полетов. Отчитываться он должен был перед Гарт, а перед Хэлом лишь в исключительных обстоятельствах.
— Есть какие-нибудь предпочтения относительно способов обучения? — спросил Ти.
— Никаких, — покачал головой Хэл. — Только быстро и без лишней крови.
— Я никогда не проливаю кровь, — сказал сержант. — Синяков и ссадин обычно хватает за глаза и за уши. Неисправимых отправим на передовую мечниками.

Хэл видел сон и понимал, что все происходит во сне. Он был не человеком, а драконом, парящим в вышине, свободным, равнодушно взирающим на бушующие внизу волны и надвигающуюся землю — край гор, скал и утесов.
Здесь водились животные, на которых можно было охотиться — ради еды и ради самой охоты.
В этом Мире не было людей, и Хэл, дракон, ликовал. Он перелетал из одного воздушного потока в другой, время от времени ныряя сквозь облака, а резкий ветер с дождем были для него словно бальзам на душу.
Где-то в этих горах крылась пещера, пока что пустая, но когда придет время, там появятся его самка и детеныши, и он будет жить там из года в год, следя за переходящими одно в другое временами года, такими знакомыми и незнакомыми одновременно.
Заиграли побудку, и Хэл распахнул глаза.
Он уселся на койке и выглянул из-за полога своего шатра. Неподалеку седлали дракона, готовя к первому патрульному вылету, и зверь негромко ворчал.
Хэл вспомнил свой сон и понял, что счастлив, что на него снизошло всепоглощающее ощущение спокойной радости.

Доставили арбалеты, и Хэл велел раздать их всадникам. Он приказал им приступить к упражнениям, сначала на земле, потом в воздухе. Сержанта Ти он назначил ответственным еще и за стрелковую подготовку. Хэл позаботился о том, чтобы не подрывать их уверенность в себе, и поэтому тренировки начинались с поражения крупных целей, размером с корову, а уже потом, плавно, всадники переходили на мишени, по размерам сравнимые с человеком.
Тридцать лучников, добровольцы из пехотной части, все еще прикомандированной к ним, стали пассажирами драконов.
Лиминго послал к Хэлу одного из своих подручных — сообщить, что для церемонии все готово, и спросить, не почтит ли сэр Хэл их своим присутствием.
Церемонию назначили на полдень, а не на полночь, как ожидал Хэл. Лиминго потребовал, чтобы весь персонал эскадрильи оставался в палатках, из опасения, как объяснил помощник, что они «испортят церемонию». А потом добавил: «Или церемония испортит их».
В назначенный час помощник привел Хэла к могиле рочийских налетчиков. Осенний воздух был мягким, а сквозь разноцветную листву просачивалось бледное солнце.
В могильные насыпи были воткнуты копья, мечи, стрелы, смотрящие тупыми концами в огромное круглое бронзовое зеркало (или гонг?), свисавшее с треножника примерно в десяти футах над землей.
Прямо под ним на столбе висела привязанная крестообразно стрела, которую не стали закреплять намертво, чтобы она могла поворачиваться из стороны в сторону, точно флюгер.
Лиминго поприветствовал Хэла, заметив его нервозность.
— Беспокоиться не о чем... Я не собираюсь воскрешать мертвых. Это неосуществимо. По крайней мере, я считаю, что неосуществимо... без какой-нибудь очень могущественной и очень темной магии. Мы просто ищем кое-какие воспоминания. А теперь, если вы встанете вот здесь...
Зажгли курильницы, и Хэл наморщил нос. Может, заклинание и не относилось к разряду магии темной, но некоторые ингредиенты в курильницах пахли достаточно мерзко, чтобы его причислить именно к таковой.
Лиминго встал у одной из ножек пирамиды, сделал своим подручным знак встать у двух других и затянул:

Когда-то вы жили,
Дышали, любили,
И слышать могли,
И смотреть, и мечтать.
Так пусть же вернется
То время опять!

Он потянулся, коснувшись палочкой зеркала, и оно загудело, точно гигантский гонг. И снова затянул:

Вы жили недолго, вас быстро убили,
В чужбине постылой в могилах зарыли.
Но вы бы, я знаю, вернуться хотели
Туда, где вы песни свои не допели,
К кострам, где с друзьями вы в карты играли,
К тем письмам, которые не дописали.

Куда ж вы хотели вернуться обратно? Увидеть бы это нам было приятно. То место, куда суждено вам стремиться, В магической бронзе пускай отразится.

Гул стал громче, и зеркало внезапно наполнилось жизнью, показывая бараки, солдат в рочийской форме, головокружительный вид из одной из корзин для перевозки пехоты, драконов, везущих солдат, а потом внизу, перед ними, распростерся лагерь Одиннадцатой эскадрильи. Сцены замелькали быстрее, сменяя друг друга, и вот в зеркале отразились люди с мечами и копьями, исходившие беззвучным криком дирейнские солдаты, потом земля понеслась вверх, и голос гонга сорвался на визг. Все почернело.
— А теперь смотрите на стрелу, — велел Лиминго.
Она закачалась туда-сюда и наконец застыла в одном положении.
— Отметить! — приказал Лиминго, затем протянул руку и коснулся гонга, заглушая его. — Нам необходимо, чтобы в зеркале осталось достаточно силы, если мы хотим еще раз использовать это заклинание, — объяснил он Хэлу. — Возможно, они в двух-трех лигах к югу от нас. Продолжим две линии, пока они не сойдутся, и тогда...
Улыбка Хэла стала волчьей.
— И тогда мы узнаем, откуда пришли те рочийцы.

Хэл поднялся в воздух перед рассветом, один. Его дракон, Ураган, сердился. Темнота напомнила ему времена его свободы, и он решил попробовать цапнуть Хэла зубами, но, получив по голове, стих.
Хэл набрал высоту и послал своего дракона в полет над бесплодной пустыней, в которую превратилась линия фронта, с приближением зимы застывшая, будто она тоже была частью природы.
На коленях у него лежала карта с еле заметной точечкой, обозначавшей пересечение двух магических линий — его цель, — и больше ничего. Если рочийцы его и собьют, то догадаться о его задании не смогут.
Попав в плотную облачную завесу, он какое-то время летел по компасу. Потом облако рассеялось, и Хэл проверил свое местонахождение, удостоверился, что не сбился с пути. Затем принялся вглядываться в землю далеко под собой.
Он увидел то, что искал, почти сразу же.
Все было тщательно замаскировано, а две площадки для взлета рочийских драконов покрыты огромными сетями. Крыши бараков и домики всадников расписали так, что они выглядели как поле.
Но недостаточно искусно.

* * *

— Должен сказать, сэр Хэл, — сказал лорд Эджиби, откинувшись на спинку своего чудовищных размеров кресла, — что вы долгонько ко мне не возвращались.
— Виноват, милорд. Но мне нужны были кое-какие вещи, а потом моему магу понадобилось время, чтобы подготовить заклинание.
— Кое-какие вещи, — фыркнул лорд Эджиби. — Вы требуете столько, как будто вы... как будто вы лорд, разрази вас гром.
Его попытки казаться разгневанным не увенчались успехом — улыбка неудержимо вырывалась из-под усов. Потом она все-таки исчезла.
— Надеюсь, что после всех этих трат времени, запасов и королевских денег вы приехали ко мне не с пустыми руками.
— Да, сэр, — сказал Хэл. — Я знаю, откуда прилетели те три рочийских звена, которые уничтожили Одиннадцатую.
Вид у лорда Эджиби сделался озадаченный.
— И что вы в этой связи предлагаете?
— Я намерен их уничтожить, — спокойно ответил Хэл. — Каждый всадник, каждый дракон, каждый солдат, участвовавший в атаке на нас, умрет. Рочийцы ввергли нас в панику. Теперь я предлагаю ответить им тем же. Всем, до последнего человека.

20

Одиннадцатая драконья показалась над лесистыми холмами в тот самый миг, когда небо тронули первые лучи солнца. Перед ними было рочийское летное поле.
Хэл не рискнул установить наблюдение за базой из опасения, что рочийцы заметят слежку. Более того, он вообще ограничился единственным разведывательным полетом. Но Хэл предположил, что все армии одинаковы и что их командиры с презрением отнесутся к любому, кто решит проспать дольше того момента, когда в темноте станет возможно различить собственную руку.
И действительно, рочийские солдаты стекались из своих домиков и казарм на утреннее построение, а неподалеку ждали три оседланных дракона, готовые взлететь.
Одиннадцатая эскадрилья летела клином. Строй возглавлял Хэл.
Каждый дракон нес на спине всадника и лучника — за исключением зверя Вэда Феччиа. За спиной Феччиа сидел сержант Ти, у которого был не только лук, как у прочих, но еще и острый кинжал.
Хэл сообщил Феччиа, что его пассажиром будет Ти, и добавил:
— Он будет крайне тебе полезен и позаботится, чтобы ты уж больше не спотыкался ни о какие корни.
Феччиа многословно запротестовал, утверждая, что его не так поняли и он так же горд участвовать в этом акте возмездия, как и все остальные. Он улыбался, но в его глазах светилась неприкрытая ненависть к Хэлу Кэйлису.
Другой бы на месте Хэла забеспокоился, как бы ему не нанесли удар в спину, но, во-первых, за Феччиа присматривал Ти, а во-вторых, Хэл еще в кавалерии научился не поворачиваться спиной к кому бы то ни было.
Драконы пролетели над строем рочийцев, осыпав их градом стрел, и некоторым лучникам удалось попасть в цель. Они налетели на трех драконов, которые еще не до конца проснулись. Один взвился на дыбы, и Сэсликов Нант распорол ему горло. Второй получил три болта в грудь, забился на земле и испустил дух.
Последний взмахнул крыльями и заковылял вперед, пытаясь подняться в воздух, когда дракон сэра Лоурена сорвал всадника, а зверь Гэредиса перебил ему шею.
Они заложили обратный вираж, и Хэл сделал знак идти на посадку. Они приземлились, и, как было приказано, лучники спрыгнули на землю. И, тщательно выбирая цели, начали планомерно, одну за другой, расстреливать их.
Хэл сделал всадникам знак подниматься в воздух, и они снова оторвались от земли, низко пролетев над полем и расстреливая все, что двигалось.
В рочийском лагере царили паника и смятение. Должно быть, подумалось Хэлу, то же самое творилось в Одиннадцатой эскадрилье, когда на нее напали эти рочийцы.
Он направил Урагана к одной из маскировочных сетей, совсем низко, и зверь точно понял, чего от него хотят. Он протянул лапы и схватил сеть, а затем, хлопая мощными крыльями, взмыл в небо.
Сеть оказалась намного тяжелее, чем предполагал Хэл, и Ураган чуть было не упал. Но тут, к немалому изумлению Хэла, за сеть ухватился дракон Феччиа, который был на расстоянии чуть больше длины крыла от Урагана. Зверь Феччиа тоже потянул за сеть, а затем к ним на помощь подоспел дракон Гэредиса, и сеть подалась.
Они будто отвернули валун, под которым пряталось гнездо скорпионов. Под сетью были драконьи загоны: звери ошеломленно кричали, увидев солнечный свет, всадники бежали к своим драконам, а обслуга лихорадочно пыталась подготовить их к взлету.
Хэл схватил рог, висевший на одном из выростов на голове Урагана, и неумело протрубил, но эскадрилья услышала его и ответила.
Драконы пронеслись над вражескими загонами, давая всадникам время засыпать их тучей стрел, заложили обратный вираж и снова бросились в атаку.
Хэл сделал знак двигаться вперед, увидев, что его пехотинцев окружили рочийцы. Один уже упал, но когда рочиццы увидели мчащуюся на них стаю драконов, они дрогнули и побежали.
Хэл посадил драконов, и лучники кое-как забрались к ним на спины. Один из них тащил за собой раненого.
Драконы поковыляли вперед и неуклюже оторвались от земли. В воздухе они мгновенно обрели присущее им изящество, набрали высоту и развернулись обратно, к дирейнским рубежам.

Но это было еще не все. В тот же вечер с наступлением сумерек Хэл вновь бросил своих драконов в атаку на лагерь рочийцев, захватив с собой свежую группу лучников.
В воздухе кружили два рочийских дракона, рухнувшие на землю под градом дирейнских болтов.
Драконы спикировали к земле, высадили лучников и снова принялись носиться над лагерем, на этот раз сорвав с него вторую сеть.
Хэл привез с собой новое оружие — хрупкие стеклянные бутылки из-под вина, наполненные светильным маслом, со вставленными в них горящими фитилями.
Бутылки, разбросанные всадниками, с грохотом разбились, мгновенно заполыхав.
Взметнувшиеся языки пламени тут же перекинулись на маскировочные покрытия, разбежались по домикам и казармам.
Оставшихся драконов перестреляли, когда те, неуклюже переваливаясь, пытались выбежать из своих пылающих загонов. Их хозяев перебили столь же хладнокровно, не пощадив ни единого.

Но Хэл на этом не закончил с рочийцами.
Он снова вернулся на заре, хотя на этот раз жечь было почти нечего, а убивать почти некого. На этот раз всадники принялись методично прочесывать поля, приканчивая любого рочийца, попадавшего в их поле зрения.
Они сделали еще один проход, и каждый всадник сбросил на землю вымпел Одиннадцатой эскадрильи, чтобы рочийцы знали, кто на них напал.

Через два дня пришли вести от разведчиков, находившихся по ту сторону линии фронта.
Рочийская эскадрилья была истреблена почти полностью — уцелели два или три всадника, способных подняться в воздух, а драконов перебили всех до единого. Часть была уничтожена, и немногочисленных уцелевших отправили в другие драконьи эскадрильи. Это вызвало у Хэла свирепую ухмылку, ибо он знал, что оставшиеся в живых непременно будут рассказывать эту историю и боевой дух рочийцев упадет еще ниже.
Пришло и еще одно донесение. Командование рочийскими драконами, оказывающими сопротивление Первой армии, принял на себя ки Бэйли Ясин со своей только что сформированной эскадрильей черных драконов.
Некоторые испугались, но Хэл только удовлетворенно кивнул.
Наконец-то у него появится шанс, надеялся Хэл, сразиться с человеком, на которого он, как ни дико это звучало, имел большой зуб. Снова и снова вспоминал Хэл смерть Афельни Драконьего.

21

ПЛАКАТЫ прямо-таки захлебывались от восторга.
ПОКОРИТЕЛЬ ДРАКОНОВ НАНОСИТ УДАР!

Хэл поморщился.
— Покоритель драконов, ха! — хмыкнул лорд Бэб Кантабри с насмешливым восхищением в голосе.
— У тех, кто стряпает эти плакаты, чересчур бойкое воображение, — поморщился Хэл.
— И все же, если это со вкусом отпечатать на какой-нибудь бумажонке, будет вполне ничего, — заметил Кантабри. — А вот еще одна забавная листовочка, — и он с выражением продекламировал: — «Скромный дирейнский герой, которого боготворят его подчиненные».
— О-ох! — скривился Хэл, вытаскивая из внушительной кипы, принесенной Кантабри, еще одну бумагу.
«С развевающимися на ветру длинными белокурыми волосами сэр Хэл поднял своих всадников на драконах в атаку, издав боевой клич: "Боги за Дирейн и короля Азира!"
— Эти недоумки даже не озаботились узнать, какого цвета у меня патлы! — проворчал Хэл, ероша свою коротко стриженную рыжеватую шевелюру.
— Герои всегда должны иметь длинные белокурые волосы, — назидательно сказал лорд Кантабри. — В таком случае у них будет гораздо больше последователей. Да, а вот тоже довольно миленько: «Эксклюзивный материал о молниеносном налете на рочийцев, записанный непосредственно со слов сэра Хэла Кэйлиса любимым дирейнским сказителем, Томом Лоуэссом... »
— Да я в глаза этого старого вруна не видел с тех самых пор, как меня отозвали из отпуска из Розена, — возмутился Хэл.
— Ну-ну, сэр Хэл, — успокаивающе сказал Кантабри, но его хулиганская улыбка тут же свела на нет все попытки успокоения. — Никогда не позволяйте правде встать на пути у хорошего вымысла.
Хэл хмыкнул, прислушиваясь к тому, как за окном Фаррен Мария, добавляя кое-что от себя, с чувством зачитывал еще одну листовку:
— «Со стиснутыми зубами» и со смолотым в порошок языком «летя навстречу пронзительным осенним ветрам, наш драгоценный сэр Хэл хлестнул дракона кнутом, заставив огромного зверя вихрем закружиться и броситься на двух стремительно приближающихся рочийских чудищ». Нуда, закружиться-завертеться, как будто он какой-нибудь дурацкий волчок. «Затем дракон сэра Хэла схватил одного из рочийских страшилищ за шею, сжав ее двумя когтями передней лапы, и принялся трепать его, как терьер крысу, после чего отшвырнул побитого зверя прочь. Тем временем сэр Хэл схватил второе страшилище за хвост, перекинул через голову, а потом... »
Патруль из шестерых солдат промаршировал мимо, и Хэл со стуком захлопнул ставню.
— Полагаю, — сказал Кантабри, — эти топтуны ходят здесь на всякий случай, если вдруг ки Ясин решится напасть на вас?
— Да.
— Лучше бы вам подумать о том, чтобы полностью перебазироваться, — предложил Кантабри. — Но сохранить обеспечение этой базы. У рочийцев тоже есть шпионы, способные выдать вас.
— Я уже кое-что присматриваю, — сказал Хэл. — Лучше куда-нибудь поближе к позициям, чтобы мы могли немного полетать, когда настанет зима.
— У меня есть предложение получше, — любезно улыбаясь, сказал Кантабри. — Оно даст вам возможность избежать зимней непогоды и сразиться за свою страну, как и подобает настоящим героям. И не только вам одному, но и всей эскадрилье, если вы решите взять их с собой добровольцами.
— Я должен был догадаться, что вы приехали сюда не только затем, чтобы привезти всю эту макулатуру.
— Если у вас есть карта, я покажу, где вам представится возможность покрыть себя новой славой.
— Или найти свою смерть.
— Ничего не поделаешь, — вздохнул Кантабри, шагая вслед за Хэлом во внутреннее помещение, — такие подарки поставляются только в комплекте, не так ли?
Он подошел к одной из карт, где в мелком масштабе был изображен фронт.
— В данный момент, как нам всем хорошо известно, — начал он нарочито менторским тоном, — война зашла в патовое состояние. Король и его советники предложили очень изящный ход. Он заключается в том, чтобы без лишнего шума изъять лучшие подразделения из всех четырех армий, перевести их в Паэстум, соединив с новыми формированиями, которые в настоящее время проходят подготовку в Дирейне, и с аналогичными силами сэйджинских союзников. Мы отправимся по морю, в обход западной границы Сэйджина, потом на восток, пока не окажемся далеко за пределами и Сэйджина, и фронта, после чего нанесем энергичный удар по рочийскому тылу. Сейчас я не стану называть вам точное место, но оно расположено на реке, откуда мы сможем добраться до рочийской столицы, Карсаора.
— Какова численность войск?
— Минимум тысяч сто.

Предыдущая страница 18 Следующая страница


19 Крис Банч

— А как вы думаете удержать их от разговоров о предстоящем веселом приключении?
— Кто ничего не знает, ничего и не разболтает. Думаю, мы разработаем какую-нибудь обманную схему — выдадим, например, им северное снаряжение, вроде того как поступили с вами перед экспедицией на Черный остров, только наоборот. Или позволим выкрасть карту северных побережий Роче.
— И что будет, когда мы обогнем юго-западную оконечность Сэйджина? Полагаю, у рочийцев есть какой-нибудь военный флот.
— Дирейнские корабли будут вести наблюдение.
— Хм. И сколько на них будет летных звеньев?
— Мы остановились на четырех.
— Не слишком много на сотню-то тысяч.
На миг Кантабри растерял всю свою уверенность.
— Я знаю... но всадников у нас очень мало, а новые выпуски подоспеют не раньше весны, да и то при самом благоприятном раскладе.
— Командовать операцией будете вы?
— Нет, — сказал Кантабри, потом спохватился, что его голос звучит не так, как нужно, и попытался вернуть ему уверенность. — Руководство возьмет на себя один близкий друг короля, лорд Эйан Хэмил.
— Это имя ни о чем мне не говорит.
— Как я уже упомянул, они с королем очень близки. Мне сообщили, что он командовал на подступах к Северному Дирейну и упросил короля дать ему какую-нибудь более активную должность. Он уже в возрасте, но довольно милый.
— И никогда не руководил армией в походе?
— Нет.
Они переглянулись.
— Что ж, — подытожил Хэл. — Я посовещаюсь со своими ребятами.
— У вас весьма демократичный стиль командования.
— Когда меня это устраивает, — пожал плечами Хэл. — Есть еще какие-нибудь планы, помимо того, чтобы высадиться на берег в том месте, которое вы не хотите мне назвать, и отправиться вверх по реке?
— Особенных планов нет, — сказал Кантабри. — Меры, которые мы будем предпринимать после высадки на сушу, будут зависеть от действий рочийцев.
Хэл потер подбородок.
— Сами вы точно так же стали бы проводить эту экспедицию?
Кантабри пристально посмотрел на него.
— Пожалуй, я не стану отвечать на этот вопрос.
— Вам и не нужно на него отвечать, сэр. Хэл поднялся.
— Я соберу отряд и ближе к вечеру доложу вам о своем решении — полагаю, вы разместились в штабе Первой армии?
— Меня там не будет, — покачал головой Кантабри. — Но здесь есть мой представитель. Что же касается лично меня, то мне нужно прочесать еще три армии в поисках героев и отчаянных голов, так что сегодня мне предстоит проскакать еще не одну лигу.
— Вы действительно верите в то, что нам удастся вытянуть этот план? — спросил Хэл, впившись в Кантабри взглядом.
— Да, — сказал Кантабри, потом повторил с возросшей уверенностью: — Да, верю, что покончим с этой треклятой войной раз и навсегда!

22

Море за Паэстумом кишело судами. Казалось, здесь было все: от транспортов, наспех переделанных из торговых кораблей, до способных — по крайней мере, Хэлу очень хотелось на это надеяться — перенести плавание по океану паромов и океанских рыболовецких судов, на которых в кои-то веки не было сетей. Увидев среди них «Авантюриста Гальгорма», Хэл обрадовался ему, как старому знакомому. Еще больше он обрадовался, узнав, что кто-то — он подозревал, что это был лорд Кантабри, — устроил так, чтобы Одиннадцатую эскадрилью разместили именно на нем.
Эту операцию все же как-то планировали — верхнюю военную палубу «Авантюриста» наскоро переоборудовали, дополнив приподнятой арочной топ-палубой, чтобы разместить побольше драконов.
Когда они грузили зверей, стараясь не попасть под хлещущие хвосты и не быть сброшенными с причала каким-нибудь из раздраженных драконов, по городу поползли слухи, что начинается крупная операция, цель которой — ударить по северным рочийским укреплениям с тыла и прорваться к столице.
— Полная чепуха, — отмахнулся Фаррен. — Теперь нам осталось получить зимнее снаряжение, чтобы я окончательно убедился, что мы отправляемся на юг. Эти тупоголовые вояки вечно считают себя умнее других, хотя им давно следовало понять, что это не так. Я мог бы капельку поколдовать и запросто выяснить, куда нас отправляют, так что можете быть уверены, что рочийские колдуны уже поджидают нас.
Хэл чуть было не посоветовал ему держать язык за зубами, потому что его догадка опасно приближалась к истине, но это только ускорило бы распространение слухов.
— Чертовски здорово, — сухо сказала Сэслик, оглядывая флот, — что мы можем передвигаться в строжайшей тайне. Благодарение богам, что здесь на берегу нет рочийских шпионов, поплевывающих в воду и мотающих на ус нашу болтовню.
— Кто-нибудь еще хочет высказаться? — спросил Хэл.
— Наверное, нет, — протянул сэр Лоурен. — Я уверен, что мы просто едем домой на праздники.

Корабли нестройными рядами плыли на север до тех пор, пока суша не скрылась из виду. Затем они повернули на запад, точь-в-точь как «Авантюрист» в своих обманных маневрах в плавании к Черному острову.
Хэл считал, что попытка скрыть их операцию от рочийцев ничего не даст.
Минта Гарт, когда не возилась со своим новым драконом, время проводила на палубе, и Хэл как-то спросил ее, не возражают ли моряки вроде нее против сидения в трюме.
— Да мне, в общем-то, все равно, — сказала она. — К тому же я и не заметила, чтобы так уж много времени проводила на палубе, как ты говоришь. Вообще-то меня беспокоит погода.
Хэл приподнял бровь.
— В это время года чертовски поздно выходить в открытый океан, — пояснила она. — Надвигается сезон зимних бурь, а это не обещает нам ничего хорошего. Остается только надеяться, что нам повезет с погодой. Или какой-нибудь уж очень могущественный колдун наведет на нашем флагмане чары.
Возможно, так оно и было, ибо караван не попал в шторм до тех пор, пока они снова не повернули на север. Там, за длинным и узким островом, на рейде принадлежавшего Дирейну порта Брауэр, где их дожидался еще один многочисленный караван, они и нашли себе хорошо укрытое место для стоянки.
Некоторые из этих кораблей только-только сошли со стапелей, другие переоборудовали из торговых судов, и все были под завязку набиты солдатами, в основном новыми формированиями, набранными в Дирейне.
«Теперь, — подумал Хэл, — нам следует как можно скорее выходить в море, пока не успели разойтись слухи».
Но они упорно стояли на якоре, чего-то ожидая.
Солдаты Хэла начали роптать, поэтому он велел сержанту Ти занять их делом, и тот принялся нещадно гонять их кругами по палубам, вверх-вниз по канатам, поддерживая их в форме и не давая скучать.
Сам он каждое утро и каждый вечер отправлял, в патруль тройку драконов, чтобы его всадники не раскисали.
Ожидание затягивалось.
На «Авантюрист» прибыл королевский глашатай с требованием к лорду Кантабри встретиться с командующим экспедицией, лордом Хэмилом, на обеде, который давал Том Лоуэсс.
Похоже, этот сказитель оплел своими сетями все, что только можно.

Вечеринка была небольшой, камерной, по крайней мере, по представлениям Лоуэсса. Он снял павильон на берегу и привез туда несколько «своих девочек», в числе которых оказалась и леди Хири Карстерз.
В вестибюле дюжина мужчин потягивала вино. Хэл был среди них самым низшим по званию, а Лоуэсс — единственным, на ком не было формы.
— Сэр Хэл, — улыбнулся он Кэйлису. — Ну наконец-то мне выпала удача увидеть вас в действии!
— Вы хотите сказать, что едете с нами?
— Лорд Хэмил прислал мне особое приглашение, что чрезвычайно мне льстит.
Однако же вид у Лоуэсса был далеко не столь радостный. Хэл предположил — и тут же отругал себя за злоязычие, — что Лоуэсс предпочитал творить свои истории об отважных храбрецах в некотором отдалении от поля битвы.
Леди Хири заметила Хэла и тут же двинулась прямо к нему, как будто он притягивал ее магнитом. Он попытался завести вежливую беседу, но никак не мог отделаться от мыслей о Сэслик, которая осталась на «Авантюристе». Хири была облачена в платье со столь глубоким вырезом, что Хэл без особых усилий мог бы разглядеть сквозь него цвет лака на пальчиках ее ног.
— Значит, вам выпало стать одним из счастливчиков, — сказала она. — Не то что нам, бедолагам, которые останутся отмораживать свои бедные маленькие задницы здесь, на севере.
— Откуда вы узнали? — это было единственное, что смог выдавить из себя Хэл в качестве попытки пустить ее по ложному следу.
— Да об этом все знают, — отозвалась она с изумлением. — При дворе об этом болтают вот уже несколько недель.
— Замечательно, — пробормотал Хэл.
— Будь я чуточку поглупее и не побывай на некоторых из этих ужасно переполненных кораблей, на которых вы поплывете, — продолжила она, — то была бы очень не прочь разделить с вами каюту. Мы могли бы вместе разглядывать летающих рыб и ощущать, как ветер с каждым часом становится теплее и теплее.
Он смутился и с облегчением заметил, что лорд Кан-табри поманил его к себе. Поспешно извинившись, он отправился к Кантабри и еще какому-то человеку, стоявшему с ним рядом. Человек был среднего роста, седоволосый, изысканно одетый и вообще выглядел в высшей степени величественно.
— Сэр Хэл, позвольте представить вас лорду Хэмилу, — сказал Кантабри.
Хэл рассудил, что на подобном мероприятии уместнее будет поклониться, чем отдать честь. По всей видимости, он рассудил совершенно правильно, поскольку Хэмил в свою очередь ответил ему легким поклоном.
— Значит, вы и есть тот самый молодой человек, от которого, по словам лорда Кантабри, будет зависеть наша судьба?
Хэл поискал слова для ответа.
— Я бы сказал, судя по тому, что мне довелось видеть, наша судьба будет зависеть скорее от лорда Кантабри.
— Весьма достойный ответ, как и подобает настоящему джентльмену, — похвалил лорд Хэмил, потом обернулся к Кантабри. — Когда война только началась, и появилась идея летать на драконах, она, честно говоря, встревожила меня — и прежде всего потому, что могла исказить представления военной знати о рыцарстве и благородстве. Во-вторых, меня беспокоило то, что эти всадники могли воевать не по-джентльменски. Но судя по тому, что я слышал об этом молодом человеке, а также о мужчинах и женщинах, которыми он командует, я нахожу, что мои подозрения были беспочвенными. Действительно, полеты в вышине, над грязью и кровью полей сражений, могут создать новую знать, знать воздуха, и даже я сам, будь я сейчас в самом начале своей воинской карьеры, мог бы позавидовать им и даже пожелал бы вступить в их ряды.
Ни Хэл, ни лорд Кантабри так и не нашлись, что на это ответить, хотя Хэл и сделал жалкую попытку.
— Могу лишь надеяться, лорд Хэмил, что я оправдаю ваши надежды.
— Я в этом совершенно уверен, мальчик мой, — улыбнулся Хэмил и тут же обернулся к другому проходившему мимо лорду:
— Можно вас на два слова, лорд Деветт?
Хэл уже открыл рот, чтобы что-то сказать Кантабри, когда увидел приближающегося к ним Лоуэсса.
— А, две самые острые стрелы в моем колчане. Веселитесь, джентльмены?
Хэл решил воспользоваться моментом.
— Я был бы куда более счастлив, сэр, если бы наша экспедиция не была здесь у всех на устах.
Лоуэсс нахмурился.
— Знаю. Мне самому это не слишком нравится. Но молва ходит уже несколько недель. Говорят, где-то даже принимают ставки на то, каков будет пункт нашего назначения, и то, что о нем болтают, неприятно совпадает с нашими планами. Я предложил лорду... э-э... одной особе внести некоторые изменения в планы. Он не счел необходимым согласиться со мной, так что, похоже, я ничего не могу поделать. А жаль, поскольку на этот раз я разделю с вами вашу судьбу.
Кантабри одним глотком осушил свой бокал.
— Могу я кое о чем спросить вас, сэр? — сказал он. Хэл уловил, как тот слегка выделил слово «сэр».
— О чем угодно — в пределах разумного.
— Вы только что назвали нас двумя ярчайшими стрелами в своем колчане. Не уверен, что я понял ваше выражение.
— О, это совсем просто. Точно так же, как я поставил в известность определенных людей — а возможно, и всю нацию в целом — о бесстрашии сэра Хэла, теперь я собираюсь сделать то же самое для вас, пока мы приближаемся к... к нашей конечной цели,
— Я предпочел бы не злоупотреблять вашей любезностью, — сухо отозвался лорд Кантабри.
— Но Дирейну нужны герои, сэр. Прошу вас, не нужно ложной скромности, — резковато парировал Лоуэсс. — Героизм, которого никто не заметил и не вознаградил по заслугам, не идет на пользу нации. Боюсь, вам все же придется нести это бремя.
Кантабри задумался в поисках ответа, выдавил улыбку и кивнул.
Лоуэсс подхватил с подноса проходившего мимо слуги полный бокал и отошел от них.
— До чего же приятно находиться в обществе восходящей звезды! — подколол его Хэл.
— Черт, черт, черт! — прорычал Кантабри.
— Ну, что вы теперь скажете, лорд Кантабри, — вкрадчиво осведомился Хэл, — о том, чтобы не позволять истине стоять на пути у хорошего вымысла, как сами советовали мне не далее как несколько дней назад?
— Черт бы побрал мой болтливый язык, — простонал Кантабри. — Теперь мы оба станем всеобщим посмешищем.
Хэл усмехнулся, и в этот момент грянул гонг. Двери распахнулись, и гости потихоньку начали продвигаться к пиршественному столу.

Обед начался с тоста, предложенного Лоуэссом.
— За нашу победу — и за величайших дирейнских воинов, собравшихся здесь сегодня.
За это, естественно, выпили одни лишь женщины, искусно рассаженные между гостями.
Следующий тост провозгласил лорд Хэмил:
— Смерть нашим врагам!
За это уже выпили все, и Хэл первый, хотя он едва пригубил свой бокал с вином, поскольку в последнее время почти не пил и полагал, что благородному герою не к лицу заблевывать скатерти своего гостеприимного хозяина.
В зале были собраны старинные живописные полотна и шелковые гобелены. За ширмой негромко наигрывал квартет музыкантов, а волшебник с двумя помощниками создавали забавные иллюзии, которые появлялись на муслиновой занавеси, натянутой на одной стене, и снова исчезали, уступая место все новым и новым.
Все иллюзии были на патриотические темы: образы величайших воинов, перемежавшиеся сентиментальными сценами из дирейнской жизни. Хэл с кривой усмешкой заметил, что все они представляли богачей и их владения. Не так уж это было и неразумно, подумалось ему. Ведь в этом зале не было ни одного человека, исключая Хэла, кто происходил бы из бедной семьи.
Его усадили рядом с леди Хири Карстерз, которая, как ему показалось, становилась все красивее с каждым разом, когда он видел ее.
— Я хочу извиниться, — сказала она.
— За что?
— Я вижу, вы расстроились из-за того, что я осведомлена о... об определенных делах.
— Расстроился, — не стал отпираться Хэл.
— Я что, похожа на рочийскую шпионку?
— Мне еще не доводилось видеть ни одного шпиона, у которого это было бы написано на лбу.
Она улыбнулась.
— Может быть, вы и не шпионка, — продолжил Хэл. — Но кто поручится вон за того официанта, который только что подал нам блинчики с рыбой?
— Это, мой невежественный солдат, вообще-то икра... рыбьи яйца. Со сметаной.
— А... — Хэл прожевал. — Пожалуй, она мне нравится. Но нам, невежественным солдатам, нравится все что угодно, лишь бы оно не пыталось нас съесть.
— Прекратите пытаться быть остроумным, — она надула губки. — Оставьте это Тому Лоуэссу.
Они продолжили болтать — почти обо всем, обходя стороной одну лишь войну, и Хэл нашел Хири восхитительной собеседницей.
«Ну еще бы ты не нашел, — осадила его какая-то часть рассудка. — Она ведь соглашается со всем, что бы ты ни сказал».
Следующим блюдом был превосходный бифштекс под соусом из зеленого перца, за которым последовали запеченные с травами ломтики картофеля, пряное овощное пюре, салат из жерухи с цикорием с горчично-лимонной заправкой, а на десерт — торт из меренг. К каждому блюду обязательно подавали свое вино, к которому Хэл, как и прежде, едва прикасался.
— О, да вы трезвенник, сэр, — заметила она.
— Временами, — согласился Хэл. — Когда не хочу на следующее утро встать с тяжелой головой.
— Ну, об этом не стоит беспокоиться, — сказала она, склоняясь к самому его уху и оглядываясь, чтобы убедиться, что никто их не слушает. — Вы не отправитесь в плавание до тех пор, пока не пройдут предсказанные магами зимние бури, а это случится не раньше чем через четыре дня.
Хэла грубо вернули к реальности. И Хири снова это заметила.
— Ох, простите, — почти проскулила она. — Неужели я должна вести себя как круглая дура и не говорить вообще ни о чем?
Хэл хотел попробовать объяснить ей, потом решил, что если уж она до сих пор ничего не поняла, то не поймет уже никогда.
Но Хири осознала свою ошибку и начала расспрашивать его о повадках драконов. Хэл, с радостью ухватившись за повод сменить тему, принялся увлеченно рассказывать, но потом спохватился, сообразив, что, похоже, превращается в застольного зануду.
Он уже хотел извиниться, как вдруг понял, что Хири скинула вечернюю туфельку и, скрытая от осуждающих взглядов длинной скатертью, поглаживает своей шелковистой ножкой его икру над голенищем форменного полуботинка.
Он отпустил какой-то бессмысленный комментарий насчет одной иллюзии — солдата и его возлюбленной, рука об руку гуляющих по кружащемуся саду.
— Вы женаты? — поинтересовалась Хири.
— Нет, — ответил Хэл.
— Но у вас есть возлюбленная.
— Э-э... да. — Хэлу стало стыдно за секундное колебание. — Откуда вы узнали?
— Вечно у самых лучших мужчин уже есть какая-нибудь возлюбленная, — удрученно сказала Хири. — Расскажите мне о ней.
К собственному удивлению, Хэл обнаружил, что пустился рассказывать о Сэслик, а Хири, казалось, затаила дыхание.
Бокал Хэла опустел, а Том Лоуэсс снова встал.
— Благодарю вас всех за то, что удостоили присутствием мою вечеринку, — сказал он. — Лодки уже ждут вас у причала, и я думаю, что тем, кому нужно возвращаться на корабль, пора уезжать, поскольку погода, по всей видимости, ухудшится в течение ближайшего часа. На нас действительно надвигается обещанный шторм.
Хири проводила его до пристани, дрожа на пронизывающем ветру.
— Прошу прощения, сэр Хэл, что не остаюсь дольше, но этот кошмарный ветер проморозил меня до косточек.
Прежде чем он успел что-нибудь ответить, она прильнула к нему и поцеловала в губы, на миг пробравшись между ними своим язычком. Он инстинктивно потянулся к ней, но она уже отстранилась, залившись звонким смехом, и взбежала по ступенькам в особняк Лоуэсса.
Возвращаясь по неспокойному морю обратно на «Авантюриста» Хэл еще долго ощущал на своих губах вкус этого поцелуя.

Ураган, как и предсказывали, разразился в ту же ночь, и корабли, хотя и отдали дополнительные якоря, беспокойно раскачивались, сопротивляясь порывам ветра и потокам дождя.
Хэл, как и все остальные всадники, вместе с обслугой дневал и ночевал у драконов. Они делали все возможное, чтобы те не волновались, и подкармливали их всяческими лакомствами из отбросов, от которых коки были только рады избавиться.
Он пытался подумать над способом улучшения своих зажигательных бутылок при помощи магии или лучших материалов, но перед глазами у него постоянно вставало лицо Хири.
Сэслик подступилась к нему с вопросами, отчего он такой грустный, и Хэл грубо осадил ее, а потом принялся торопливо извиняться.
Она странно на него взглянула, но ничего не сказала.

Через четыре дня буря улеглась, небо окрасила льдистая голубизна, а море стало спокойным, как озерная гладь.
На мачтах взвились сигнальные флаги, подняли якоря, и огромный флот медленно и осторожно двинулся в открытое море.
Хэл стоял рядом с сэром Лоуреном, Вэдом Феччиа и Минтой Гарт, потрясенный немыслимым количеством кораблей, когда Лоурен вдруг махнул рукой.
— Глядите!
Мимо них под всеми парусами, с вьющимися на ветру флагами пронеслись полдюжины военных фрегатов — стройных трехмачтовиков со столпившимися у фальшбортов пехотинцами, — ощетинившихся таранами и катапультами.
Гарт глядела им вслед с горящими глазами.
— Теперь понимаешь, как ты сглупила, завербовавшись к драконам, вместо того чтобы плыть сейчас на одном из этих красавцев и покрыть себя славой? — со злой усмешкой подколол ее Вэд Феччиа.
Гарт смерила его взглядом с ног до головы, но ничего не сказала.
Хэл решил, что Феччиа следует непременно отправить в наряд, и лучше в такой, чтоб был связан с драконьим дерьмом.

Ветер усилился — похоже, надвигалась еще одна буря. Хэл заметил, как моряки молились в небольшой нише за грот-мачтой «Авантюриста», и подумал, что на бесчисленных мелких суденышках должны сейчас возносить молитвы с еще большим усердием.
Но ветер утих еще до рассвета, и флот снова продолжил плавание.

Хэл каждый день поднимал своих драконов в воздух, не удаляясь от конвоя и скрупулезно подчиняясь приказу не улетать от кораблей на юг, к суше. Последние следы Дирейна остались далеко за кормой, а сэйджинская береговая линия по большей части так и виднелась размытым силуэтом, к которому они никогда не приближались.
Потом корабли свернули к югу, и даже самые недогадливые солдаты поняли, что севера им можно не опасаться.
Боевой дух и настроение быстро поднялись.
Они подошли чуть ближе к суше, и к конвою присоединились еще два десятка сэйджинских кораблей с эскортом. Дирейнские солдаты и моряки с воодушевлением приветствовали их, и ответом им было дружное «ура!».
Флот был полностью собран.

Ночью Хэл вышел на полубак. Один из вахтенных офицеров мерил палубу шагами всего в нескольких ярдах от него.
Что-то на суше привлекло его взгляд, и он попросил моряка одолжить ему свою подзорную трубу.
Показалась темная громада — Сэйджин. Он пристально вглядывался в нее, пока не заметил огонек, который становился все ярче и ярче, потом начал мигать.
— Что это такое? — спросил он у офицера. Тот забрал у него подзорную трубу и пригляделся.
— Вот дерьмо! — пробормотал он.

Предыдущая страница 19 Следующая страница


Крылья Урагана 20

— В чем дело? — спросил Хэл. Офицер передал трубу ему обратно. Мигающий свет снова вспыхнул, потом угас.
— Два пальца от правого борта, — сказал моряк, и Хэл вперился взглядом туда.
Еще один огонек вспыхнул и замигал.
— Навигационные маяки? — предположил Хэл.
— На картах они не отмечены, — сказал моряк. — Скорее, сигнальные костры.
— И о чем они сигналят? — спросил Хэл, и тут до него дошло. — Ох...
— Вот именно, — хмуро сказал офицер и поспешил в капитанскую каюту доложить о том, что за ними следят.

Ураган с готовностью взвился в воздух, ликующе протрубив. Драконы были чертовски недовольны своим пребыванием на судах в качестве пассажиров. Хэл только диву давался — огромные существа могли как лодки плавать на поверхности воды и при этом не выносили этих деревянных сооружений. Потом решил, что виной тому неприятный запах людей или, возможно, качка.
Он послал Урагана ввысь, и два других дракона последовали его примеру, с наслаждением паря в воздухе.
Ветер был западно-юго-западный и почти теплый, даже здесь, в тысяче футов над водой.
Хэл чуял другой ветер — ветер битвы.

Моряки закидывали за борт длинные неводы и ловили рыбу — разноцветную, незнакомую дирейнцам.
Коки выставили жаровни прямо на палубу и жарили улов в масле, поливая соком припасенных в Сэйджине лимонов. Хэл считал, что проглотил рекордное количество этих маленьких хрустящих рыбок, пока не увидел Фаррена Марию, все еще продолжавшего пиршество. Тот в два приема заглатывал каждую рыбку, с наслаждением хрустя костями, как дикий зверь.
— Я наверстываю свое за полное лишений детство, — пояснил Фаррен.
— Ты, наверное, хотел сказать, полное излишеств? — предположила Сэслик.
— И это тоже.
Драконы тоже не отказывались от рыбы: ее скармливали им в сыром виде — бельевыми корзинами.

* * *

С флагманского корабля сигнальными флагами передали приказы на «Авантюрист», и Хэл, подняв половину своего звена в воздух, отправился на восток, выполняя приказ лорда Хэмила.
Из моря, обточенные бешеным океанским прибоем, вздымались голые скалы, которые, если верить карте, были самой западной точкой Сэйджина.
Хэл оглянулся назад и увидел, что флот медленно поворачивает на запад, собираясь идти вдоль побережья на Роче.
Он что-то заметил и, нарушив приказ, махнул Сэслик рукой, чтобы та следовала за ним.
Ураган сложил крылья и спикировал вниз, пока Хэл снова не потянул поводья.
Великан взмахнул крыльями, выровнялся и полетел над плато, находившимся всего в нескольких сотнях футов внизу.
Хэл увидел полдюжины палаток и еще что-то такое, что не смог различить. Потом понял — это было огромное зеркало, укрепленное на шарнире. Зеркало окружало несколько человек, часть из которых вглядывались в море.
Потом показался дым, и под зеркалом вспыхнул небольшой костер.
Зеркало качнулось, отразив огонь серией стремительных вспышек, чередующихся, похоже, в каком-то коде, и указало на восток. Хэл, прищурившись, вгляделся в туман, и ему показалось, будто он видит ответную вспышку.
Он очень надеялся, что это был какой-то не отмеченный на картах сигнальный пост сэйджинцев, но подозревал, что на самом деле все обстоит далеко не столь благоприятно.
Хэл махнул Сэслик и развернулся, на полной скорости помчавшись обратно к звену.

* * *

Шлюпка с «Авантюриста» доставила Хэла на флагман, огромный фрегат с надраенными пемзой палубами и начищенными до нестерпимого блеска медными частями. Босоногие матросы в белой, без единого пятнышка форме, сновали туда-сюда, деловитые, точно горничные, выполняя зычные приказы боцманов.
Хэл увидел на палубе полуюта Тома Лоуэсса и кивнул ему, не обращая внимания на его явное любопытство.
Хэла провели в невероятных размеров каюту лорда Хэмила, которая лишь совсем немного уступала по величине драконьему стойлу.
Они доложили о том, что видели на берегу, Хэмилу, Кантабри, двум сэйджинским вельможам и офицерам.
— Мне не слишком нравится эта новость, — спокойно сказал Хэмил.
Лорд Кантабри хмуро кивнул, но ничего не сказал. Хэмил поднялся на ноги, принялся расхаживать по каюте.
— Значит, нас все-таки заметили... думаю, те люди у зеркала могут быть сэйджинскими предателями.
Один из вельмож-сэйджинцев чуть не зарычал от ярости, но промолчал.
— Или же, — как ни в чем не бывало продолжил Хэмил, — что более вероятно, внедренные агенты Роче. В любом случае это означает, что враг нас заметил.
Вид у него был встревоженный. Хэл ничего не понимал — о флоте и его намерениях было известно всем, в том числе и тем, кто не имел к этому совершенно никакого отношения, еще до их отплытия из Паэстума.
Так почему же это стало для Хэмила такой неожиданностью?
Но он счел за лучшее придержать свой язык.
— Корабли рочийского флота могут готовиться выступить против нас, — с тревогой в голосе заметил другой сэйджинский вельможа.
Хэмил согласно кивнул.
— Хорошо, сэр Хэл, — подытожил Хэмил. — Я уведомлю командиров трех других драконьих эскадрилий, и начиная с этого момента до окончания нашего плавания вы будете постоянно патрулировать восточное и северное направления. Вы должны быть начеку, особенно внимательно отслеживая появление всех неизвестных кораблей. С этого момента, как лорд Кантабри сказал мне еще в Дирейне, наша судьба в ваших руках.

23

С борта корабля дирейнский флот выглядел в высшей степени впечатляюще.
Но с высоты двух тысяч футов корабли казались уже не столь грозными. Хэлу наконец-то представилась возможность пересчитать их, пока Ураган набирал высоту. Он насчитал примерно семьдесят дирейнских кораблей с десантом, тридцать сэйджинских и — впереди и вдоль флангов — еще двадцать пять кораблей охраны.
Никто не имел ни малейшего понятия ни о численности рочийского флота, ни о классе и дислокации их кораблей, поскольку большая их часть, по всей видимости, стояла на якоре в южных морях.
Возможно, вполне имело смысл сбросить рочийский флот со счетов, пока война велась на суше и единственным местом, которое необходимо было охранять с моря, оставались Чикорские проливы. Но как можно было не собрать никаких сведений, если Дирейн решился на это вторжение...
Хэл просто приказал этой части рассудка умолкнуть. Понять образ мышления генералов и командующих он просто не мог.
Гэредис с сэром Лоуреном летели по бокам от Хэла, и он взял курс строго на запад, цепко оглядывая морскую гладь в поисках кораблей. Однако, за исключением россыпи рыбачьих лодок, ничего видно не было, и после трехчасового полета он повернул назад, поскольку с учетом обратного пути именно такое расстояние дракон мог пролететь, не напрягаясь.
Они приземлились на барже «Авантюриста», и с другого транспорта тут же снялось другое разведывательное звено.
При помощи сигнальных флагов они отчитались перед лордом Хэмилом, поели и стали ждать следующей очереди подниматься в небо.
Хэл посвящал все свободное время усовершенствованию зажигательных бутылок, которые он изобрел. Один из ассистентов Лиминго создал для них специальное заклинание, и Хэл ломал голову над тем, как лучше применить их в этом вторжении. Он мечтал о новом приспособлении размером с человека, которое будет взрываться по-настоящему, но понятия не имел о том, как построить такую машину убийства, пустив в ход обычную человеческую мысль или магию.
Его следующая смена начиналась в полночь, поэтому он выбрал себе в напарники Сэслик и Гэредиса, как самых толковых всадников, и по пути как туда, так и обратно постоянно сверялся с компасом.
Ничего подозрительного они не высмотрели.

Сэслик принесла ему одну очень любопытную бумагу.
— Смотри, — сказала она. — Мы делаем не все, что можем.
— Будь добра, объясни, — попросил Хэл.
— Пожалуйста. Мы летим три часа туда, потом три часа обратно. Это дает нам обследованную область, как я начертила здесь, которую флот может пересечь за два дня.
— Два дня — немалый срок.
— Чтобы спланировать битву? — спросила Сэслик, оглядываясь. — Да еще с этими болванами, которые нами командуют?
— У тебя есть какие-то мысли?
— Ну да. Если у нас здесь есть приличная карта...
— Разве что у капитана, — сказал Хэл.
Карта действительно нашлась — оставшаяся на корабле еще с довоенных времен.
Сэслик разложила ее на столе у штурмана, не обращая никакого внимания на его недовольную гримасу, и принялась внимательно ее изучать.
— Скажи, а что, собственно, мы ищем? — спросил Хэл.
— А вот что, — ее палец уверенно уткнулся в карту. Хэл склонился над столом, увидев три крошечные точки у самой сэйджинско-рочийской границы.
— Острова. Э-э.... Ланданиссы.
— Умница. У-у-умница, — похвалила его Сэслик. — Тогда еще кое-что. Какой у этой чертовой карты масштаб? Ага, значит, примерно в восьми часах лету, если предположить, что флот где-то здесь. Мы ждем, пока не окажемся в шести часах полета, а потом сделаем вот что. Возьмем, скажем, парочку всадников и отправим к этим островам. Это даст нам аванпост для наблюдения за рочийцами... При условии, что у них там все-таки есть корабли.
— А если на этих островках, которые кажутся совсем малюсенькими, не окажется ни воды, ни пищи для драконов?
— Все там окажется, — уверенно заявила Сэслик. — Смотри. На этой крошке стоит еще более маленькая точка с названием — порт Джарраквинта. Ну и названьица у этих рочийцев, язык сломаешь! Если у этого места есть название, там должны быть и люди. А если там есть люди, то должны быть поросята и вода. Восхитись же моими стратегическими способностями, о сэр Хэл!
— Я восхищаюсь, — отозвался Хэл. — Отправим туда четырех всадников. Тебя, меня, Гэредиса и сэра Лоурена. Наших лучших.

Хэл отправился с планом Сэслик к лорду Кантабри, рассудив, что тот скорее одобрит нечто необычное или, на худой конец, передаст предложение лорду Хэмилу уже со своей «героической» резолюцией.
Кантабри скрупулезно изучил карту и конспект плана.
— Вам понадобится золото, — заключил он. — Для взяток и для покупки провианта. Это в случае, если Дайнапур права и остров действительно обитаем. Кстати, что будет, если там окажется гарнизон?
— Мы сначала облетим его, — сказал Хэл. — Если увидим какие-то признаки того, что там есть солдаты, то укроемся на каком-нибудь из островков, дадим отдохнуть драконам, а потом полетим назад.
— А что, если солдаты окажутся на всех трех островах?
Хэл предусмотрел и такую возможность.
— Единственное, что нам останется в таком случае, — это отправиться строго на север, к Роче, и сесть на воду, если наши звери устанут. Немного подождем, а потом полетим дальше к материку. Там попытаемся найти продовольствие, под угрозой оружия или в обмен на золото, а потом вернемся к флоту.
— А если у вас ничего не выйдет? — спросил Кантабри.
— Тогда полетим дальше на север, как сможем, — сказал Хэл. — На север и на запад, к сэйджинской границе и нашим укреплениям.
— А если вас захватят в плен? — спросил Кантабри. Хэл пожал плечами.
— Попытаемся молчать, пока сможем. Потом...
— Сломать можно кого угодно, — мрачно сказал Кантабри. — Я рад, что вы не питаете иллюзий относительно героизма.
— Я перестал их питать после первой же порки, — усмехнулся Хэл. — Еще в кавалерии.
— Да, нелегкий урок, — вздохнул Кантабри, глядя на каюту лорда Хэмила и его бравых офицериков, кишащих вокруг. — Иногда мне кажется...
— Что, сэр?
— Ничего, — махнул рукой Кантабри. — Мне, разумеется, придется доложить об этом лорду Хэмилу. Но я не вижу никаких причин, по которым он может не одобрить ваш план. Пока готовьтесь, а я сообщу на «Авантюрист» о решении. А на случай, если у меня не будет возможности перед отлетом дать вам всем свое благословение, если оно хоть чего-то стоит, считайте, что я даю вам его сейчас. Я буду молиться за вас. Летите и отыщите этих проклятых рочийцев, если они там появятся. Только обязательно возвращайтесь!

Четыре дракона поднялись в воздух под накрапывающим дождем и плотным облачным покровом. Хэл кружил над «Авантюристом», пока все четверо не оказались в сборе, потом потянул поводья Урагана и пришпорил его пятками, поднимая ввысь.
Он нырнул в облака, надеясь, что остальные всадники не страдают головокружением. И их драконы тоже. И понял, что никто не знает, удастся ли им удержать душевное равновесие.
Он бы помолился, если б остался хоть кто-то, кому можно молиться, или скрестил пальцы наудачу, но «храбрым покорителям драконов» было как-то не к лицу делать такие вещи.
Они вырвались на теплый солнечный свет точно таким же строем, каким и вошли в облака.
Хэл проверил компас, установил курс. Делать больше было нечего, только ждать, время от времени сверяясь с небольшими часами. Часы и компас были всем навигационным оборудованием, какое у них имелось.
Время тянулось невыносимо. Зверям было тяжело, поскольку на них нагрузили еще аварийные пайки и запас вооружения.
Ветер хотя и дул, но все же им в спину, и Хэл очень надеялся на то, что он ускоряет продвижение и никакой боковой порыв не собьет их с курса.
После пяти часов скуки, лишь временами нарушаемой приступами страха, что командир завел свою четверку неизвестно куда и они не смогут найти дорогу обратно, сгинув в безбрежных водах южных морей, Хэл заиграл на своем горне и сделал товарищам знак спускаться.
И снова они окунулись в облачную пену, ежась в волнах холодной мороси.
Хэл уже начал тревожиться, что облака никак не хотят кончаться, когда всадники вынырнули наружу и под ними расстелился тяжело вздымающийся серый океан.
Не было видно никаких признаков земли, никаких островов.
Трое подчиненных выстроились плотным клином позади своего командира. Сэслик бросила на Хэла тревожный взгляд, и тот выдавил в ответ традиционный командирский оскал, подразумевающий, что он полностью контролирует обстановку, точно знает, где они находятся, и вообще нет никаких причин для беспокойства.
Прошли полчаса, растянувшиеся на неизмеримо более долгое время, и Хэл стал ощущать, как мышцы Урагана начали подрагивать — силы дракона были на исходе.
Потом он увидел впереди что-то серое, темнее, чем море или воздух. Это была какая-то суша, и Хэлу было совершенно все равно, что это за земля.
Серое пятно превратилось в остров, затем в три острова, прямо по курсу, между рогами Урагана.
Хэл взглянул налево, направо, приосанился, гордый собой, и его сердце чуть успокоилось, забившись в почти нормальном ритме.
Поскольку никаких других островов в этом районе на картах отмечено не было, не говоря уж о группах из трех островов сразу, это могли быть только Ланданиссы.
Он поднял Урагана выше и, прячась в нижней границе облаков, облетел острова один раз, потом другой. Никаких признаков военных кораблей видно не было, как и каких-либо других кораблей, за исключением небольших рыбачьих суденышек.
Немало ободренный этим фактом, он спикировал к небольшому селению на одном из островков. По предположению Хэла, это и была Джарраквинта. Внизу копошились немногочисленные мужчины и женщины — иные чинили сети, другие возделывали крошечные поля, третьи возились у лодок.
Люди задрали головы, уставившись на четверку драконов, но руками не замахали.
Это был плохой знак. Но зато ни один из них не был вооружен и не носил военную униформу.
За деревушкой простиралось плато с водоемом в центре, и он сделал своему звену знак снижаться.
Они подлетели поближе и приземлились. Хэл выскользнул из седла, едва удержавшись на ногах, и повел Урагана к воде. Остальные трое зашагали за ним.
— Ну вот мы и на месте, — сказала Сэслик.
— Угу, — согласился Гэредис.
— Ну что, будем сочинять какую-нибудь правдоподобную историю? — спросил сэр Лоурен, указывая на дюжину мужчин и женщин, спешащих к ним из деревни.
Первоначально они собирались притвориться сбившимся с дороги рочийским звеном и просить у рыбаков помощи.
Однако же...
— Похоже, они вооружены, — заметил сэр Лоурен. — И лица у них не слишком дружелюбные.
— У нас хватит времени на то, чтобы поднять драконов в воздух? — спросила Сэслик. — Просто из предосторожности, а не из трусости, понимаете?
Хэл покачал головой, расстегнул пояс с кинжалом и бросил его на землю. Потом пошел навстречу рыбакам, протянув развернутые ладонями вперед руки.
Один из рыбаков занес копье, готовясь к броску, и Хэл в свою очередь приготовился уклониться.
Но женщина, шедшая самой первой, крикнула что-то резкое, и мужчина опустил копье, хотя вид у него был недовольный, а отнюдь не пристыженный.
Женщина двинулась к Хэлу, но длинный рыбацкий нож, который держала в руках, все же не опустила.
— Вы кто? — спросила она на чудовищно ломаном рочийском. Хэл еле ее понял. Островитяне явно говорили на своем языке, и это не могло не радовать. — Рочийский свиньи?
— Не враг, — сказал он, мгновенно приняв решение отказаться от первоначального плана.
— Кто?
— Из другой страны, — сказал Хэл.
— Звать?
— Хэл.
— Не рочийский имя. Какой страна?
— Дирейн.
— Никогда не слышать, — сказала она с таким видом, как будто ее знания охватывали всю известную вселенную. — Вы демоны?
— Нет, — покачал головой Хэл. — Мужчины. Женщины.
— Может быть.
— Как тебя звать? — спросил Хэл.
— Нет, — сказал мужчина с копьем. — Демон узнать имя, демон получить власть.
— А откуда нам знать, что ты не демон? — поинтересовалась Сэслик, становясь рядом с Хэлом.
— Я настоящий! — возмущенно заявил мужчина, стукнув себя в грудь.
— И я тоже настоящая! — сказала Сэслик, повторив его действия.
Кто-то засмеялся.
— Меня звать Зоан, — сказала женщина. — Я теперь главный. Рочийцы забрал всех мужчин.
— Зачем они забрали мужчин?
— Служить на корабли, — пояснила Зоан. — Корабли для война.
— Дирейн воюет с Роче, — рискнул Хэл. Зазвучавшие разом голоса были явно одобрительными.
— Вы летать на эти чудища? — спросила Зоан. — Я слышал, люди теперь так делал.
— Мы летаем на драконах, — сказал Хэл. — Мы сражаемся на драконах.
— Как вы сражаться с корабли?
— У нас есть свои корабли... Там, далеко... — Хэл неопределенно махнул рукой. — Мы ищем рочийцев, чтобы можно было с ними сразиться.
— Что вы от нас хотеть? — спросил копьеносец.
— Мы хотим купить поросят. Кур. Рыбу. Мы хотим пожить здесь. Три, может быть, четыре дня. Мы ищем рочийцев.
— Как вы платить?
— Мы заплатим, — сказал Хэл, твердо решив, что не покажет этим людям золото, пока ситуация хоть как-то не прояснится. — Хорошие деньги.
Поднялся гул.
— Что еще вы хотеть? Женщины? Мальчики?
— Нет, — покачал головой Хэл. — Мы солдаты, а не... — Он замолчал, так и не подобрав слово.
Зоан произнесла какое-то рочийское слово, сопроводив его выразительным движением пальца внутрь и наружу сжатого кулака.
— Да, — сказал Хэл. — Мы не такие.
— Хорошо, — сказала Зоан. — Вы покупать поросята для себя?
— Нет. Для драконов. Для нас — куриц. Рыбу. Или мы можем купить рыбу и куриц для драконов тоже.
— Демоны не кушать! — уверенно заявил копьеносец с таким видом, как будто был лично знаком по меньшей мере с несколькими. — Я думать, они мужчины и женщины.
Зоан, поразмыслив, кивнула.
— Добро пожаловать в Джарраквинта. Это рочийский имя. Мы звать ее Уайвель.
Так дирейнцы впервые появились на Ланданисских островах.

Предыдущая страница 20 Следующая страница


21 Крис Банч

Здешние поросята оказались крошечными тощенькими существами, но зато их было множество, и Хэл купил сразу восьмерых.
Вид золотых монет привел островитян в состояние неописуемого возбуждения.
Зоан сняла со своей шеи талисман и коснулась им монет.
— Они настоящий! — возвестила она. — Теперь у нас для вас пир!

Пир был довольно обильным, состоявшим из нескольких перемен рыбных блюд и такого перченого цыпленка, что у Хэла слезы брызнули из глаз. Сэслик даже посмеялась над ним, назвав младенцем.
Им предложили и питье — домашнее кукурузное пиво. Хэл запретил прикасаться к нему, не уверенный, что островитяне не выждут, когда гости захмелеют, и не решат пойти дальше, попытавшись узнать, течет ли у демонов кровь или нет.
Все трое равнодушно пожали плечами, в особенности после того, как Сэслик нюхнула один из грубых глиняных кувшинов, в которых подали напиток. Хэл радовался, что не взял в этот полет Фаррена Марию — пронырливый всадник уж непременно нашел бы какой-нибудь способ напиться, или его пришлось бы приковывать к дереву.
Они привезли с собой водонепроницаемые брезентовые полотнища и расстелили под ними свои одеяла. Ночь была очень теплой, хотя и чуть туманной.
Сэслик и Хэл оказались чуть поодаль от своих товарищей и, нарушив свое соглашение, принялись заниматься любовью, нежно и неторопливо, прежде чем заснуть.
Они должны были вдвоем лететь в первый патруль, на рассвете, и совершили полуторачасовой полет в западно-северо-западном направлении, после чего вернулись обратно на остров, не заметив ничего, кроме разбросанных по поверхности океана рыбачьих лодок. Хэл очень пожалел, что не захватил с собой Гарт, хотя та и была далеко не лучшей всадницей. Однако она, как морячка, могла подсказать им, по чему лучше ориентироваться: по отмелям, скалам или другим приметам. Он заметил направление, в котором летели морские птицы, и, тщательно сверившись с компасом, обнаружил, что они направлялись обратно на острова.
В следующий патруль вылетели Гэредис вместе с сэром Лоуреном, а Хэл с Сэслик, усталые, побрели в деревушку, где одна из женщин на скорую руку пожарила для них мелкой рыбешки со свежими овощами, не пожалев огненного соуса.
Они попытались выяснить подробности набега рочийцев, и им удалось узнать, что это произошло не меньше шести месяцев назад и что никто из насильно уведенных мужчин не вернулся домой. Хэл очень понадеялся, что такая насильственная политика процветала по всей Роче — это могло помочь им в конце концов выиграть войну.
Но подобные мысли стоило приберечь для другого места и времени.
Насытившись, они отправились в свой лагерь, вычистили и накормили драконов и прилегли отдохнуть.
День выдался солнечный и теплый, так что они решили, что стоит раздеться и позагорать.
Естественно, закончилось это понятно чем.
Когда они оторвались друг от друга, Сэслик зевнула, глядя в небо.
— Ну и чем это не жизнь? Просыпайся, выходи утром на лодке в море, закидывай сети, возвращайся с уловом, а поросята, куры и огород дадут все недостающее. Чем не жизнь?
Хэл задумался и хотел что-то ответить, но Сэслик его опередила.
— Нет уж. Я бы сошла с ума от скуки через месяц.
— Не говоря уж о том, — добавил Хэл, — что если бы я жил здесь, то никогда бы не встретил тебя.
— Ты страшно милый. — Она поцеловала его и откатилась в сторону. — А теперь спим. У нас впереди еще и ночное патрулирование.
Хэл согласно кивнул, но как только задремал, в голову ему пришла мысль: «Я бы никогда не стал всадником на драконе».
Печаль, охватившая Хэла при этой мысли, убедила его в том, что он следует верным курсом, как выразилась бы Минта Гарт.
Теперь, вспоминая о словах Сэслик насчет того, что у всадников не может быть никакого «после войны», он решил, что ему надо лишь найти способ дотянуть до времен, когда вся эта бойня кончится.

Вернулись сэр Лоурен и Гэредис. Они летали на север, в направлении рочийских земель, но ничего не увидели.
Хэл с Сэслик вылетели на закате, держа курс почти строго на восток. На небе, словно заплатки, светлели облака, но обе луны видны были хорошо.
Они летели уже полтора часа, и Хэл изо всех сил старался подавить зевоту, как вдруг увидел то, что сначала посчитал звездами, почти над самым горизонтом.
Он крикнул Сэслик, и они слегка изменили курс.
Звезды выросли, сместились ниже линии горизонта и превратились в корабли. И весьма многочисленные. Хэл насчитал по меньшей мере два десятка топовых огней.
Это был рочийский флот.
Потом Хэл увидел еще кое-что.
Лениво кружа над кораблями, в воздухе парили два, нет, четыре дракона.

24

Приказы, отданные Хэлом напарнице, были исключительно четкими. Ему показалось, что он заметил недовольную гримаску, мелькнувшую на лице Сэслик, но она все же подчинилась его инструкциям: ее Нант, набрав высоту, полетел обратно — на Ланданисский архипелаг. Она должна была вернуться на остров, сообщить о том, что они заметили флот противника, и подготовить остальных к вылету. В том случае, если Хэл не вернется в течение двух часов, им было приказано считать его погибшим и улетать, чтобы предупредить свой флот.
Сам Хэл, которого, судя по всему, пока не заметили, нашел достаточно плотное облако и скрылся в нем, время от времени на миг выныривая, чтобы подправить направление полета Урагана в соответствии с курсом конвоя.
Дважды перепроверив направление по компасу, Хэл нахмурился. Рочийские корабли шли курсом не на запад, а на северо-северо-запад. То есть целью их вовсе не было встретиться с противником лоб в лоб.
Это не предвещало вторгшемуся на их территорию флоту ничего хорошего, как подозревал Хэл, но ему предстояло еще прояснить кое-какие вопросы, прежде чем вынырнуть из своего облака и во всю прыть лететь на Ланданиссы.
Он принялся подсчитывать вражеские корабли. По меньшей мере, шесть десятков, тремя линиями, идущими очень близко друг к другу. Похоже, все они были галерами одинакового размера, и Хэл сделал вывод, что это все военные корабли. Весла были подняты, и под двумя прямыми парусами на мачтах каждого судна они шли примерно на той же скорости, что и объединенный дирейнско-сэйджинский флот.
Он задумался, не спуститься ли ему ниже, потом вспомнил предостережение Кантабри и, наоборот, набрал высоту, поднявшись над облаком. Раз или два он замечал точки, которые были патрулирующими драконами, но они его не увидели.
На огромной высоте он развернул своего дракона обратно.
Они нашли врага. Теперь следовало сообщить о его присутствии и о его весьма очевидных намерениях.

— Превосходно, сэр Хэл, — сказал лорд Хэмил. — У меня нет никаких сомнений в том, что вы получите от короля еще одну награду, поскольку сделали возможным уничтожение рочийцев.
— Э-э... сэр, — осторожно заметил Хэл. — Я не упомянул еще об одном моменте. Об очень важном моменте.
— Что может быть важнее, — сказал Хэмил, чуть нахмурясь, — чем возможность уничтожить врага?
Каюта, битком набитая офицерами, затаила дыхание в ожидании.
— Курс рочийского флота, сэр.
— Будьте так добры, объясните.
Хэл подошел к большой карте, висевшей на переборке за спиной у Хэмила.
— Сэр, мы почти уверены, что за нашим флотом следят с того самого момента, как он покинул Дирейн.
— Но полной уверенности все же нет, — возразил Хэмил.
— Нет, сэр, — покладисто согласился Хэл. — Но представьте на минуту, что эти рочийцы плывут не на нас. А...
Его палец уперся в то место, где должны были находиться рочийские галеры.
— А вот этим курсом.
Он проследил направление до тех пор, пока оно не пересеклось с рочийским материком.
— Они направляются в порт в устье этой реки, сэр. В Калабас.
Хэмил вздрогнул, а в толпе офицеров кто-то ахнул. Глаза Кантабри расширились.
— Ну и что? — упорствовал Хэмил.
Хэл не представлял, как развивать эту тему дальше. Разумеется, ему не полагалось что-либо знать о конечной точке их плавания, но он помнил, как Кантабри как-то сказал, что они поднимутся по руслу какой-нибудь судоходной реки, текущей на север, к рочийской столице, Карсаору. А полноводная река, помеченная на карте как Ичили, на которой стоял Калабас, в точности соответствовала этому описанию.
В конце концов Кэйлис, запинаясь, выдавил:
— Я счел, что это может показаться вам важным.
— Не исключено, — сказал Хэмил. — Интересное замечание, и я обязательно обдумаю его, как только мы разобьем рочийский флот.
И, явно забыв о Хэле, он прошествовал к карте.
— Джентльмены, я предлагаю исключительно простой план. Мы изменим наш курс вот так и перехватим рочийцев. Наши маги пустят в ход заклинания, наводящие панику. Мы захватим эти корабли врасплох и разобьем их. Я кое-что смыслю в галерах и знаю, что по конструкции они сильно уступают нашим кораблям. Поэтому мы в Дирейне используем галеры только в качестве портовых буксиров. Мы ударим по ним первыми, разобьем их и предоставим своей судьбе. Этот удар обеспечит нам безопасную высадку.
И, с гордым видом повернувшись к карте спиной, Хэмил закончил:
— А теперь я хочу, чтобы сегодня в полдень капитаны всех кораблей собрались здесь, джентльмены. До встречи.
Хэл отсалютовал, оставшись абсолютно незамеченным в общей суете, и они вместе с Кантабри выбрались на верхнюю палубу флагманского корабля.
— Прошу прощения, сэр, — выдохнул Хэл. — Вот ведь сукин сын!
— Да уж, — отозвался Кантабри. — В одно ухо влетело, в другое вылетело. Вряд ли лорд Хэмил дожил бы до столь преклонных лет, если б его беспокоило что-либо кроме сугубо сегодняшних печалей.
— Значит, мы не будем менять место высадки, — с горечью сказал Хэл. — Даже несмотря на то, что этим треклятым рочийцам точно известно, где мы собираемся высадиться, а если принять во внимание ту реку, то и все наши планы.
— Как ты и сказал, сынок, — проворчал Кантабри, — вот сукин сын!

Пусть даже лорд Хэмил и не мог разглядеть завтрашних опасностей, с сегодняшними он справлялся отменно.
Флот изменил курс, вот уже примерно полдня двигаясь на юго-юго-восток, потом свернув на северо-северо-восток.
Штурман сказал, что они должны увидеть рочийцев в конце дня, когда начнется первая полувахта. За час до предполагаемой встречи в воздух поднимались все четыре звена. Два должны были наблюдать, а третье — атаковать рочийских драконов. Звено Хэла должно было захватить зажигательные бутылки и пустить их в ход против галер.
Рочийские корабли наконец показались, и рочийские драконы поднялись в воздух, чтобы оказать сопротивление дирейнским драконам.
Поначалу битва походила на какую-то адскую заводную игрушку. Транспортным судам было приказано лечь в дрейф и без особого приказа в бой не вступать, а военные корабли подняли все паруса.
Если бы Хэл мог хоть на время позабыть о грозящем разгроме их экспедиции, как изо всех сил старался, битва показалась бы ему впечатляющим зрелищем: дирейнские и сэйджинские паруса, розоватые от заходящего солнца, и клинья рочийских звеньев перед Ураганом.
Видимо, кто-то доложил о приближении дирейнского флота, и внезапно рочийские паруса наполнились ветром, весла торопливо были спущены на воду, а люди поспешно кинулись к своим боевым постам. Галеры пошли вперед на полной скорости, рассекая пенистые волны.
Хэл взял подзорную трубу и принялся рассматривать вымпелы на топах мачт рочийских кораблей.
Адмирал, командующий рочийскими кораблями, по всей видимости, решил разбить их клин, и левая диагональ развернулась навстречу противнику, тогда как правая образовала широкую вторую линию обороны — скорее всего, намереваясь окружить дирейнские и сэйджинские корабли.
Но план сработал далеко не так гладко, как задумывалось, если вообще сработал.
Две массы кораблей врезались друг в друга, предпочитая потерять скорость, чем рисковать столкновением, и в двух тысячах футах под Хэлом закружилась бешеная карусель.
Возможно, отчасти за это безумие следовало благодарить чары, наведенные диреинскими и сэиджинскими колдунами, — чары страха, смятения и паники.
Хэл оглянулся вокруг, не заметил никаких драконов, решил, что все они заняты в сражении с диреинскими зверями, и дал своему звену знак пикировать на рочийцев.
Они стремительно понеслись вниз. Хэл, который ни разу прежде не применял подобную тактику, кое-как определил подходящий момент и швырнул вниз зажигательную бутылку. Его примеру последовали другие.
Он поднял своего Урагана вверх, заложил вираж и выругался, увидев, что все его бутылки, не причинив ни малейшего вреда, плюхнулись в море, коптя и брызжа огнем.
Но рочийцы, должно быть, никогда не слышали о таком оружии, потому что галеры из первой линии, атакованной звеном Хэла, просто обезумели, пытаясь развернуться и уйти от непонятной угрозы. Они сталкивались друг с другом, началась сумятица, и Хэлу показалось, будто он слышит крики и вопли, несшиеся с их палуб.
Он приготовил еще одну зажигательную бутылку и бросил Урагана в пике, исполненный решимости на этот раз или попасть, или протаранить прямо насквозь эту проклятую рочийскую галеру.
На этот раз Хэл летел уже низко, совсем низко, видя кричащих, тыкающих в него пальцами, выпрыгивающих за борт гребцов. Он метнул бутылку.
Она угодила в палубу рядом с фок-мачтой, вспыхнула, и парус тут же охватил огонь.
Пламя взметнулось, его жаркие языки лизали уже весь корабль. Ураган пронесся почти над самыми волнами, потом взмыл вверх, едва разминувшись с мачтой другой галеры, и Хэл поднял его выше.
Он оглянулся через плечо, с кровожадной радостью увидел, что еще три корабля пылают, и снова понесся вниз со своей третьей — и последней — зажигательной бутылкой.
Эта пролетела мимо цели, как и самая первая, но четырем другим всадникам повезло больше, и над водой забушевало жадное пламя.
Кораблями уже никто не управлял, и кое-где оставшиеся на одной банке гребцы продолжали бесцельно грести, не подозревая, что другая уже покинута.
Парусные корабли сталкивались с пылающими галерами, и огонь перекидывался на них.
Хэл со своим звеном, целые и невредимые, набрали высоту. Мимо них камнем пронесся последний рочийский дракон, рухнув в море.
Теперь им оставалось только смотреть, как дирейнский флот сокрушает беспорядочно мечущуюся массу галер, сминая таранами хрупкие скорлупки корпусов вражеских кораблей, а на галерах пытались послать своих солдат на абордаж.
Сначала дирейнские корабли уклонились от ближнего боя с кораблями, затем смяли вторую линию галер, просто пройдя сквозь строй под парусами и попутно нападая на них. Потом развернулись и, неуклюже лавируя почти против ветра, атаковали рочийский флот с тыла.
На мачтах флагмана взвились сигнальные флаги, и дирейнские транспортные корабли ринулись в самую гущу битвы, сжав искалеченные галеры в тисках. С транспортных кораблей на вражеские борта хлынула пехота, довершая разрушение.
Еще один стремительный удар дирейнских и сэйджйнских фрегатов — и рочийские моряки окончательно утратили надежду на победу.
Больше двадцати их кораблей откололись от строя, уносясь, точно стайка водяных клопов, на запад, подальше от боя.
Но команды примерно десятка кораблей оказались более упорными и продолжали борьбу, упрямо отказываясь сдаться.
Они убивали... но в конце концов сами были убиты.
Когда на море опустились сумерки, от рочийского флота не осталось ничего, кроме искалеченных, догорающих, погружающихся в воду галер. Рочийский флот был разбит наголову, тогда как потери сэйджинско-дирейнского флота не превышали полудюжины фрегатов.
Путь к береговому плацдарму был открыт.
Хэлу страшно было даже думать о том, что могло принести им будущее.

25

Победоносная армада гордо подплывала к Калабасскому полуострову. Городок Калабас производил впечатление покинутого, и рочийских военных кораблей тоже не было видно, за исключением пары крошечных патрульных катеров, охранявших огромную реку Ичили.
Путь в сердце Роче был открыт.
Но флот просто стоял, весь долгий день.
Хэл поднял свое звено над полуостровом, не увидел никаких признаков солдат, как не увидел на реке ничего, что было бы способно преградить дорогу дирейнцам.
Все оставалось по-прежнему. Фрегаты курсировали вокруг, транспортные корабли стояли, шлюпки были спущены на воду, готовые принять нетерпеливых солдат, топчущихся на палубах.
Когда Хэл почти в полдень привел своих драконов обратно, то, чуть не заикаясь от ярости, осведомился, что происходит.
Услышав ответ, он едва поверил своим ушам. Оказывается, лорд Хэмил собрал всех командиров на флагмане на военный совет, чтобы удостовериться, что все уяснили его приказы.
У них были долгие недели в плавании на то, чтобы выучить их наизусть, но теперь Хэмил, похоже, упускал из рук последнюю возможность быстрой победы.
— Этот болван, похоже, просто струсил, — презрительно заметил Фаррен Мария. — Он в жизни только и делал, что играл в солдатиков, а теперь все эти чертовы корабли готовы выступить по его команде, а он ковыряется в заднице, старый придурок!
Это нелицеприятное заключение, похоже, соответствовало действительности.
Звено, наспех перекусив сэндвичами, снова поднялось в воздух, без всяких приказов. Хэл решил произвести как можно более глубокую разведку полуострова.
Почва была скалистой, высокие утесы подступали к маленькой деревушке. К вершине плато вели всего две извилистые дороги. Они шли на север, сквозь узкие ущелья, перемежающиеся участками открытой земли, где рос только невысокий кустарник.
«Ну же, давай, — твердил про себя Хэл, — высаживайся на берег, пока не появились проклятые рочийцы, потому что если ты не возьмешь этот полуостров сейчас, потом ни за что не сможешь захватить его».
Он пролетел мимо другого драконьего звена, и его командир развел руками в столь же бессильном гневе.
Высадка началась только ближе к вечеру, войска грузились в лодки неторопливо, будто собирались на воскресный пикник.
Коней погрузили на небольшие лихтеры и повезли к берегу.
Не было ни следа кораблей поддержки, которые они привели с собой в составе эскадры для защиты устья реки.
Уже на закате, еще раз облетая полуостров, Хэл заметил над дорогой тучу пыли. Он снизился и увидел бесконечные колонны рочийской пехоты и конницы, стекающиеся к берегу полуострова.
Сэслик подняла арбалет, ткнула вниз. Хэл покачал головой. Одним болтом можно было убить одного человека, а это вряд ли замедлило бы продвижение этих полчищ. А когда и где еще можно будет пополнить запасы болтов?
Хэл полетел обратно на флагман, осмелившись посадить недовольного Урагана прямо на воду почти вплотную к кораблю. Спустили шлюпку, и он попросил рулевого подержать поводья, сказав, что очень скоро вернется.
Оказавшись на корабле, он доложил о том, что видел, лорду Хэмилу, которого эта новость, казалось, совершенно не встревожила. Он сказал Хэлу, что войска уже готовятся отразить атаку со стороны города, чтобы защитить свой плацдарм на вершине плато. Да и лорд Кантабри только что высадился на берег, чтобы принять командование людьми.
Хэлу не оставалось ничего иного, как вернуться обратно к Урагану, который злобно шипел на бедного моряка. Страшно радуясь, что не угодил дракону в пасть, рулевой приказал своим гребцам немедленно грести обратно на флагман, подальше от этого проклятого чудища и его не менее демонического хозяина.
Теперь перед Хэлом встала другая задача: как подняться в воздух. Море было спокойным, а ветра почти не чувствовалось. Ураган старался изо всех сил, но никак не мог оторваться от воды.
Хэлу пришлось заставить своего зверя подплыть к «Авантюристу» и погрузиться с ним на взлетную баржу. Только после этого им удалось подняться в воздух. Заодно он воспользовался моментом и бросил дракону громко кудахчущую курицу. Ураган заглотил ее в один присест, но ничуть не смилостивился.
Сэслик, возглавившая звено на время его отсутствия, снизилась, как только он поднялся в воздух.
— Эти ублюдки заняли высоту! — прокричала она.
Рочийская пехота, двигавшаяся бегом, успела взять обе дороги, ведущие на плато.
Дирейнские пехотинцы попытались подняться по извилистым тропинкам. Хэл заметил группу кавалеристов, поскакавшую к ним, и попытался прицелиться.
Стрелы и арбалетные болты градом полетели вниз, с криками и стонами всадники вместе со своими конями начали падать, контратака захлебнулась, и остатки кавалеристов отступили.
Над рочийскими позициями пронеслось еще одно драконье звено. У двух всадников были луки, из которых они палили по врагу. Навстречу им вылетела туча стрел. Драконы закувыркались в воздухе, пытаясь схватиться зубами за древки, застрявшие в их беззащитных боках и животах, и, падая на землю, умирали в мучениях.
Пехота пошла в атаку, но захлебнулась на подступах. Никто не смог даже приблизиться к рочийцам.
Они попытались снова, взбираясь прямо по скалам, но напоролись на вражеские мечи. Спотыкаясь, воины отступили обратно, оставляя мертвых товарищей лежать на окровавленных камнях.
Рочийцы, похоже, не захотели перейти в контрнаступление, удовольствовавшись господствующим положением.
Солнце опустилось в море, и первый злополучный день их высадки был закончен.

Хэла вместе с командирами остальных драконьих звеньев вызвали на флагманский корабль, где их ожидал грязный, измученный и осунувшийся лорд Кантабри.
— Завтра мы повторим атаку, — сказал он. — Поведу я. Пойдем прямо на них — ничего другого нам теперь не осталось. — Он сделал ударение на слове «теперь», и всадники это заметили. — Нам необходимо закрепиться на плато... или вся операция может оказаться напрасной. Каждый из вас должен приложить все силы к тому, чтобы атака увенчалась успехом. Сэр Хэл, я хочу, чтобы ваше звено вылетело на разведку за их рубежи и предупредило меня, если рочийцам придет подкрепление.
— Сэр, — сказал Хэл. — Думаю, я могу оказать более важную услугу.
Хэл рассказал ему о своем плане. Кантабри поморщился.
— Это сожжет — прошу прощения за дурной каламбур — ценный резерв.
— Но вы же сказали...
— Я помню, что я сказал. — Кантабри вздохнул. — Ну ладно. Кэйбет, разведывательную операцию, которую я хотел возложить на сэра Хэла, поручаю вам. На этом все, джентльмены. Молитесь за Дирейн... и за всех нас. Вы свободны!

Атака началась на рассвете. Люди, которые почти не спали после вчерашнего побоища, заняли позиции и двинулись на плато.
Они шли шеренгами, а взводные выкрикивали приказы, чтобы шеренги не сбивались с шага, как их учили. Хэл поморщился, видя, как рочийцы косят их, словно серп пшеницу.
Первая линия полегла целиком, потом и вторая. Но третья упрямо напирала, казалось, позабыв всю свою выучку, короткими перебежками перебираясь от скалы к скале. Лучники и арбалетчики стреляли только тогда, когда были абсолютно уверены, что попадут в цель, постепенно приближаясь к вершине утеса. i Хэл бросил Урагана в пике, остальные всадники его звена, рассредоточившись, понеслись за ним. У каждого всадника наготове была зажигательная бутылка, и они выбирали себе цели на бешено приближающейся земле. Хэл бросил первую бутылку. Так и не увидев, попал ли в группу арбалетчиков, в которых целился, заставил Урагана сделать круг, сбросил вторую, а затем и третью, последнюю.
Пламя растеклось по утесу, но Хэл этим не удовлетворился. С арбалетом на изготовку он принялся высматривать цели — офицеров, сержантов, да и вообще всех, кто был похож на командиров. Он стрелял, перезаряжал свой арбалет, снова стрелял. Потом развернул Урагана и полетел обратно вдоль колонны.
Во время этой круговерти он потерял своего первого всадника — его дракон, которому массивный болт попал в шею, с криком полетел вниз, на город, и свалился в самую гущу пехотинцев, упрямо продолжавших идти вперед.
Но он снова бросил свое звено в это пекло, стреляя во все, что двигалось.
У него закончились болты, и он набрал высоту, оглянувшись и увидев на вершине утеса дирейнские флаги.
К наступлению темноты сэйджинско-дирейнские соединения кое-как закрепились на краю плато.
Некоторые пехотные части были полностью уничтожены, и почти все потеряли в атаке большую часть своих офицеров и опытных сержантов.
Лорд Кантабри получил стрелу в бок, но, к счастью, эта рана была из тех, что выглядят страшней, чем на самом деле. Перебинтованный и лежащий на носилках, он все еще рвался руководить сражением.
Хэл израсходовал все зажигательные бутылки, которые взял с собой, равно как и две сотни невосполнимых болтов.
Вместо того чтобы рухнуть на койку и заснуть мертвым сном, он отыскал на «Авантюристе» все бутылки до последней, наполнил их светильным маслом и отправил на флагманский корабль, чтобы Лиминго навел на них чары.
На следующий день лорд Хэмил собственной персоной высадился на берег, сопровождаемый своим штабом и сильно погрустневшим Томом Лоуэссом. Командующий не стал углубляться так далеко от берега, как Кантабри, но атака все же продолжалась, а всадники Хэла обрушивали на рочийцев огненный ливень.
К концу дня дирейнцы получили плацдарм глубиной в полмили и шириной в милю.
Не больше.
Рочийцы тем временем окопались и успешно отражали все дальнейшие атаки, а дирейнцы несли тяжелые потери.
Хэл потерял еще одного дракона, но его всаднику удалось спастись.

Предыдущая страница 21 Следующая страница


Крылья Урагана 22

Теперь в эскадрилье их осталось тринадцать.
План по захвату полуострова полностью провалился.

Хэл гадал, хотя и без особого интереса, поскольку его сейчас больше занимали другие дела, почему проклятый флот не двинулся вверх по реке Ичили, раз уж таков был их первоначальный план.
Возможно, лорд Хэмил дожидался окончания боев за полуостров.
И когда даже он понял, что победы на плато им не видать, лорд наконец-то приказал начать наступление вверх по реке.
Мудрецы раскинули руны и решили, что через три дня подует благоприятный южный ветер.
Так и случилось, и более мелкие, с небольшим водоизмещением, корабли двинулись вверх по течению, лавируя между отмелей.
В небе парили драконы, выискивая возможные засады.
Примерно восемь миль ничего неожиданного не происходило, потом река резко сузилась, достигая едва ли четверти мили в ширину, а течение стало настолько стремительным, что некоторым судам было не под силу справиться с ним.
Ходили слухи, будто кто-то попросил главного колдуна лорда Хэмила навести чары, чтобы обуздать течение, но тот только посмеялся над просителем.
— Подобные чары создают только боги, — наставительно сказал маг. — Смертным такое не по зубам. Но я дам вам один совет. Дождитесь, когда пойдет приливная волна — тогда плыть будет легче.
Гарт, которой выпало счастье наблюдать за всем этим сверху, сидела за обедом на палубе «Авантюриста», качая головой.
— Меня беспокоит не столько сама глупость проклятой армии, — сказала она, — сколько то, что эта глупость — что-то вроде заразной болезни. В этой экспедиции идиотов должны были быть моряки, вернее, такие моряки, которые плавали по рекам. Но нет, здесь все такие же тупоголовые, как Хэмил Недоумок.
— Осторожнее, — с ухмылкой предостерег ее лорд Лоурен. — Это изменнические речи.
— Вот уж нет. Изменником был тот болван, который назначил Хэмила командующим...
Гарт осеклась, вспомнив, что Хэмила назначил командующим сам король Азир.
— И что теперь? — спросила Сэслик у Гарт.
— Будем пытаться переправиться, — пожала плечами та. — Если до этого не случится еще чего-нибудь.
На рассвете следующего дня на высотке над протокой появились рочийские солдаты, вооруженные катапультами.
Они представляли собой отличные мишени, так что Хэл со своим звеном пустили в ход зажигательные бутылки, и катапульты охватило пламя.
Однако, прежде чем караван успел протиснуться через узкий проход, патрульные лодки обнаружили, что реку за проходом перегородили. Два десятка кораблей очутились в ловушке.
Сначала заграждение показалось им чем-то вроде гигантской сети, каким-то образом в одну ночь протянутой поперек полумильной глади реки. Концы этой сети охраняли рочийские батальоны, пресекавшие все попытки дирейнцев высадиться на берег.
Другие батальоны укрепляли высотки над протокой, пока они тоже не стали непреодолимыми.
Лорд Хэмил решил поднять по реке крупные военные корабли и протаранить сеть, чтобы в образовавшуюся дыру смогли проскользнуть более мелкие суда.
Он решил предпринять эту атаку ночью.
В ту ночь свирепствовал бешеный ветер, поэтому ни один дракон не мог подняться в воздух, за что Хэл впоследствии благодарил всех богов, хотя и не верил ни в одного.
Три корабля на всех парусах подплыли к «сети», и она ожила, поднявшись из воды подобно стае сплетенных змей, и потянулась за кораблями. Здесь явно не обошлось без магии высшего порядка, и сеть, схватив корабли, набросилась на них, перебравшись через борта и потянув корабли на дно, пока в трюмы к ним не начала заливаться вода.
Все три корабля отчаянно боролись, лавируя, но в конце концов все же сдались. Люди, как горох из разорванного мешка, посыпались в воду, спасаясь от этого кошмара.
В реке плавали какие-то существа, которых никто потом не мог толком описать и которые принялись терзать людей, разрывая на куски, пока река не побурела . от крови.
Лишь немногим из команд трех кораблей удалось добраться до берегов, да и тех перебили рочийские солдаты.
На время показалось, что погибшим кораблям все же удалось разорвать зловещую сеть, и двадцать четыре загнанных в ловушку суденышка попытались вырваться на свободу. Но сеть, или чем она была на самом деле, перестроилась, хватая кораблики, срывая с них мачты, и, обвиваясь вокруг корпусов, как саван, утягивала их на дно.
Семи из этих маленьких кораблей, куда людей набилось под завязку, все же удалось пробиться к устью реки и к безопасности.

Было и еще кое-что, о чем никто не подумал, а если и подумал, то очень плохо. Экспедиции необходимо было пополнять запасы. Пришлось выгрузить все припасы с кораблей флота, а потом отправиться обратно в Сэйджин за новыми людьми, новым снаряжением и новыми боеприпасами.
Осталось лишь несколько кораблей — сторожевые катера, флагман, плавучие госпитали и корабли, на которых содержались драконы.
Вместе с флотом отбыл и Том Лоуэсс, который в ночь перед отплытием отозвал Хэла в сторонку.
— Думаю, мне пора отправиться в другое место. Хэл приподнял бровь. Лоуэсс придвинулся поближе, чтобы никто не мог подслушать его слова.
— Я поехал сюда затем, чтобы написать сказания, которые подняли бы боевой дух дирейнцев. Здешний разгром ничем мне в этом не поможет. И скажу тебе по секрету, сынок, у меня такое чувство, что улучшения ждать вряд ли стоит. Но не волнуйся, Хэл. Я уж позабочусь о том, чтобы на твоей карьере это не отразилось. На твоей — и лорда Кантабри.

Лорд Кантабри хмуро посмотрел с берега на отплывающие корабли, которые оставляли солдат на этой чужой земле, и сказал:
— Чертовы киты! Мы все здесь выброшенные на берег киты. Да здравствует Дирейн. Троекратное ура!

26

Девяносто дней спустя дела на побережье обстояли еще более скверно. Горы обломков на берегу только выросли, скалы усеивало брошенное оружие. Деревушку раз за разом обшаривали вдоль и поперек ради материалов для сооружения укрытий, дров, а то и просто ради удовольствия разрушить что-то, что не сможет ответить тем же.
Рочийские лучники и арбалетчики убивали их исподтишка, поджидая в засаде какого-нибудь неосторожного воина и делая эту неосторожность последней в его жизни. Еще больше народу погибало из-за того, что лорд Хэмил упорно считал, будто рочийцы будут только «уважать» дирейнцев за агрессивное патрулирование. Поэтому каждую ночь дирейнцы выходили в дозор и попадались в засады.
Но самую обильную жатву собирали болезни. На засушливом Калабасском полуострове свирепствовали странные недуги, часть из которых убивала быстро, другие же заставляли человека умолять о смерти как о милосердии.
У них уже не было места, чтобы хоронить своих мертвецов, поэтому жрецы и колдуны сжигали тела на высоких погребальных кострах. Солдаты божились, что никогда больше не смогут есть баранину, настолько ее запах походил на запах горящей человеческой плоти.
И это был только один из многих зловонных запахов — запахов разлагающихся людских и конских тел, гнилой провизии, тлеющих деревяшек, дерьма и мочи, которые висели над полуостровом, точно невидимый туман.
Никто не предвидел зимних штормов, бушевавших даже в более спокойном Южном океане, поэтому свежего провианта отчаянно не хватало и войска питались в основном запасами из бочек, банок и мешков, почти не видя свежей еды. Офицеры и штабные никогда не упускали возможности «позаимствовать» кочан капусты или окорок, зная, что одиночной пропажи никто и никогда не хватится. Разумеется, к тому времени, когда каждый успевал урвать свой кусок на пути к плато, солдатам съестного почти не оставалось.
Прибывавшие пополнения прикреплялись к различным подразделениям, пытались прорваться на вершину плато и возвращались обратно вниз, израненные, убитые или обезумевшие.
У Хэла остался всего десяток всадников и одиннадцать драконов, и он не мог бы сказать, кто из них находился в худшей форме: драконы с запавшими боками и нервозно хлещущими хвостами или всадники с подергивающимися лицами и отсутствующими взглядами.
И все это при том, что ему удавалось вопреки всем воинским уставам немного облегчить жизнь своим всадникам, попарно отсылая их патрулировать морские территории, «чтобы убедиться, что рочийский флот не возвращается».
Разумеется, патрули отправлялись прямиком на Ланданисские острова, крошечный оазис покоя в обезумевшем мире, разрушавшем самое себя. Островитяне с радостью принимали золото и невиданную новую еду, а всадники с радостью избавлялись от черствых галет и солонины, выменивая их на рыбу и птицу.
К этому времени выращивание поросят стало на острове главным промыслом, поэтому драконы Одиннадцатой эскадрильи выглядели чуть менее тощими и усталыми, чем у всех остальных.
Но не намного.
У Хэла болела голова буквально обо всем, и это было самым худшим в его командирстве. Иногда, теряя очередного всадника, он начинал думать, что ему легче было погибнуть самому, чем писать письмо семье убитого и лгать о том, что всадник погиб мгновенно, не мучаясь, когда на самом деле он был сбит с дракона и пролетел сотню футов до земли, истошно крича, цепляясь за воздух, пытаясь остаться в живых. Или того хуже — убит собственным же драконом в приступе раздражения на то, что его слишком рано разбудили для патрулирования.
По крайней мере, на полуострове не было рочийских драконов.
Пока не было.
Хэл ломал голову и над этим тоже, потом нашел возможное объяснение — рочийцы и так прекрасно знали, где находятся дирейнские войска, и не испытывали нужды в разведчиках.
Он гадал, почему на Калабасский полуостров не бросили убийственных черных драконов, потом с полной безысходностью осознал, что королева Норция и герцог Ясин отлично понимали, что выброшенного на берег дирейнского кита вполне сдерживают имеющиеся силы. Но больше всего его заботило, когда же наконец рочийцы переймут его тактику вооружения всадников, которая сейчас ограничивалась лишь случайными экспериментами.
Их вторжение, на взгляд Кэйлиса, действительно превратилось в выброшенного на берег и теперь медленно умирающего кита.
Но дирейнские плакаты и листовки в один голос трубили об их ошеломляющем успехе.
— Чтоб мне провалиться! — присвистнул сэр Лоу-рен. — Взгляни-ка на эту листовку. Ты у нас снова герой.
Он передал ему лист, и Хэл прочитал историю, принадлежавшую, разумеется, перу Тома Лоуэсса и повествовавшую о том, как на экспедицию напали варвары-рочийцы с дальнего востока, которых и людьми-то назвать можно было только с большой натяжкой, и как они прорвали дирейнские рубежи к северу от плацдарма, и лишь сэр Хэл Кэйлис со своей Одиннадцатой драконьей эскадрильей, герой Дирейна, предмет восхищения всей нации и так далее и тому подобное, остановили их атаку, приземлив драконов и сражаясь в пешем бою, пока друг сэра Хэла, Бэб Кантабри, лорд Черного острова, в самую последнюю минуту не прибыл с подкреплением и не оттеснил рочийцев обратно на свои позиции.
Разумеется, никакой подобной атаки и в помине не было, а уж Хэл определенно ни за что не позволил бы своим ребятам глупо рисковать своими жизнями, ввязываясь в пеший бой.
— Замечательно, — пробормотал Хэл, отдавая листок обратно. — Неужели там народ еще не тошнит от этой белиберды? Неужели ни у кого не закралось ни тени мысли о том, что, если мы все до единого уж такие герои, что ж тогда мы до сих пор торчим в этой песчаной пустыне, чтоб ей!
— Ну разумеется, нет, — пожала плечами Сэслик. — Неужто ты не понимаешь: те, кто не участвуют в сражениях, никогда не хотят знать никакой правды. В противном случае никаких войн вообще бы не было, разве что нашлись бы идиоты вроде нас, готовые сражаться друг с другом.
— Отлично. Это ж просто замечательно, — сказал Мария, — что нам довелось служить с такими трахаными героями. Я почти не жалею, что не остался дома и не стал учиться, как следует наводить любовные чары, правда, Феччиа?
Тот рассеянно кивнул, выдавил улыбку и вышел на палубу «Авантюриста».
Хэл только диву давался, как в такие времена Феччиа умудрялся не отощать. Потом решил, что и не хочет этого знать. Этот человек просто изо всех сил старался оттянуть свою смерть и, стремясь к этой цели, ни разу не сделал ничего большего, чем от него требовали приказы и устав.
Сейчас и этого было более чем достаточно.

Хэл, облетавший полуостров с дозором, увидел новые части рочийских солдат, движущихся к фронту.
Другое звено, патрулировавшее верховья реки Ичили, заметило транспортные корабли, направлявшиеся к устью.
Но на фронте боевые действия приняли позиционный характер, и относительное спокойствие нарушалось лишь ежедневными вылазками и ночными нападениями — надо полагать, затем, чтобы никого не настигла смерть от старости.
Солдаты, повеселевшие было, когда им сообщили, что на зиму они отойдут на юг, не могли найти достаточно крепких ругательств, в особенности когда поняли, что зима уже подходит к концу и им не остается ждать ничего иного, как все усиливающейся весенней жары и иссушающего летнего зноя.

— Я приняла решение, — сообщила Сэслик, когда однажды ночью они прогуливались голышом по одному из пустынных пляжей за Джарраквинтой. — Я хочу, чтобы меня убили раньше тебя.
— О, боги! — изумился Хэл. — Мы поспали, выкупались, на обед была свежемаринованная рыба, были свежие овощи, а жареный цыпленок и вовсе изничтожил даже воспоминания о соленом обезьяньем мясе, потом самый настоящий салат, затем снова поплавали, повалялись, а ты вдруг выдаешь такое! О, женщина, да ты — настоящий романтик!
— Нет, просто реалистка, — пожала плечами Сэслик. — Я предпочитаю быть убитой до окончания войны в частности потому, что ни один чертов штатский просто никогда не сможет меня понять.
— Ладно, — сказал Хэл, — ты явно не исчерпала эту тему. Но почему ты хочешь погибнуть первой — разве ты забыла, что я решил быть бессмертным? Так что тебе ничто не угрожает.
— Потому что ты большой, храбрый и сильный. — Она запнулась. — И глупый. Поэтому ты перенесешь этот удар легче, чем перенесла бы я, если бы тебя разорвал в клочья какой-нибудь дракон.
— Замечательная мысль, — сказал Хэл. — Ведь я тебя люблю.
— Я тоже тебя люблю, — сказала Сэслик. — Хотя ты и глупый, как я уже сказала.

Рочийцы ударили по ним на заре, через день после того, как Хэл и Сэслик вернулись из своей самоволки. Они нанесли удар очень умно, послав свои войска в самоубийственную лобовую атаку, которую дирейнцы и сэйджинцы остановили, буквально утопив в крови первый и второй эшелоны.
И не заметили другие части, подобравшиеся к ним по оврагам и ущельям изборожденного складками полуострова. Поэтому сочли атаку завершенной и расслабились, а некоторые, ликуя, даже выбрались из окопов, чтобы обобрать мертвых и прикончить корчившихся от боли безнадежных раненых.
Вот тут-то с рочийских позиций и хлынули две новые волны наступающих, и началась паника. Еще одна волна врезалась прямо в свалку рукопашного боя, и этой волне удалось прорваться в дирейнские траншеи.
Рочийцы не стали переходить к окопному бою в траншеях, как было в прошлые разы, когда они пытались убить каждого находившегося в них дирейнца или сэйджинца, но просто перепрыгивали через окопы, устремляясь к краю плато.
Дирейнцы уже собирались напасть на них с тыла, когда вдруг поднялась еще одна волна рочийцев, двинувшаяся в стремительное наступление.
Через миг все вокруг обратилось в хаос. Рочийцы, разделившись надвое, фактически окружили дирейнско-сэйджинские позиции.
Хэл, ожидавший приказов на флагманском корабле, увидел взлетевшие сигнальные флаги. Офицер-шифровальщик вдруг побелел как мел.
— Лорд... лорд Кантабри пал.
У Хэла внутри все сжалось, хотя он давно уже понял, что никто не может быть столь же бесстрашным, как Кантабри, и при этом надеяться жить вечно.
— Погиб?
Офицер взглянул на него, потом снова навел подзорную трубу на флаги, реющие над береговым плацдармом.
— Нет. Ранен в грудь... Отказался сдать командование... сейчас его везут в один из плавучих госпиталей. С ним врач. Никто не знает, выживет он или нет.
Лорд Хэмил метался по палубе, крича, чтобы спустили на воду шлюпки. Он судорожно пытался прицепить к поясу меч и твердил всем и каждому, что лично возглавит контратаку.
Хэл отправился на своей шлюпке обратно на «Авантюрист».
Плывя на шлюпке, он увидел звено черных драконов, несущих вымпелы, которые, как Хэл понял, когда они подлетели ближе, принадлежали ки Ясину. Всадники на драконах пронеслись над вершиной плато, покружили над кораблями и улетели обратно.
К тому времени, как Хэл добрался до «Авантюриста», они успели истребить поднявшееся в небо дирейнское патрульное звено до последнего человека.
У некоторых рочийцев были арбалеты, и не простые, а новой конструкции, основу которой составляла витая пружина — как в часах.
Но большинству из них вполне хватало и бессмысленной жестокости своих драконов, которые торжествующе ревели всякий раз, когда им удавалось сорвать всадника с его зверя, а потом расправиться и с самим вражеским драконом.
Хэл махнул своему звену, приказывая подняться в воздух. Они попытались набрать высоту и подняться над черными драконами, но тут послышались крики. Рэй Гэредис указывал вниз, на лежащую в руинах деревушку.
Там развевалось знамя лорда Хэмила, укрепленное в груде каменных обломков. На деревушку шла приступом рочийская пехота, эшелон за эшелоном. Хэл не заметил, как они спускались к деревне, но теперь увидел рочийскую конницу, галопом скачущую с плато.
Смерть подступала к ним сверху и снизу, но Хэл Кэйлис четко знал свои обязанности.
Он затрубил в горн и спикировал навстречу обложенному со всех сторон лорду Хэмилу. Краешком глаза он заметил дирейнско-сэйджинские войска, отступавшие с плато обратно к берегу.
Но впереди не было ничего, кроме изорванного знамени его командира, и драконы Хэла, все десять, пронеслись над полем боя, выпустив тучу арбалетных болтов.
Захваченные врасплох рочийцы на миг замешкались, но этого воинам лорда Хэмила хватило, чтобы перестроиться и начать отступление на своих шлюпках.
Его накрыла темная тень, и Хэл стремглав метнулся в сторону, едва успев спастись от нацеленных на него когтей черного зверя.
И тут же на него устремился другой дракон, хищно разинув пасть.
Дракон Сэслик метнулся между ними. Он отважно молотил когтями, не испугавшись неизмеримо превосходящего его размером врага.
Мир Хэла остановился, когда он услышал отчаянный вскрик Сэслик, увидел, как когти черного гиганта раздирают Нанта. Вниз полетело оторванное крыло, Нант закувыркался, теряя высоту, и Сэслик снова закричала, выпав из седла и полетев навстречу своей смерти, в инферно кипящего внизу боя.
Хэл изо всех сил пнул Урагана, разворачивая его и пытаясь догнать Сэслик, но мир вдруг потемнел, превратившись в ночь и наполнившись запахом смерти. Это не замеченный им дракон, спикировав с высоты, вцепился когтями ему в плечо, в бок — и через миг все померкло.

27

В ушах у Хэла отдавался слабый плач, и он смутно подумал, что, пожалуй, все же не умер — ведь демоны другого мира радовались бы, заполучив на свой пир человека, ибо та загробная жизнь, которую он себе представлял, определенно не была полна кротких ягнят и нежных цветов.
Он лежал на песке, промелькнула в голове мысль. На влажном песке.
Плач не утихал.
Хэл попытался открыть глаза, но не смог.
Ох. Я ослеп.
Он испугался, провел рукой по голове и ощутил что-то липкое. Кровь.
Плач перешел в вой. Хэл узнал голос дракона. Он с усилием приподнялся на локте, ощупал все вокруг, обнаружил какое-то рванье. Хэл пригнул голову, потер лицо, кривясь от резкой боли, но все же стер кровь.
Теперь он что-то различал, но очень смутно, будто сквозь красную пелену.
Он сел, потом обеими руками чуть приподнял свой мундир и, не обращая внимания на боль, с силой потер глаза.
Теперь он мог видеть.
Ураган лежал рядом с ним, и он ощутил зловонное дыхание зверя. Щурясь, он протянул руку, нащупал чешую и, ухватившись за нее, поднялся на ноги. Пошатнулся, чуть не упал, но всё же удержал равновесие.
Он был где-то на пляже. Потом откуда-то справа донесся лязг битвы, он поднял голову, увидел утесы и смутно припомнил, что они вроде бы находились к западу от их плацдарма в Калабасе.
Война все еще продолжалась.
Он оглядел себя и поморщился. В боку зияла длинная рана, всего на какой-то дюйм не дотягивая до живота. Плечо тоже болело — похоже, дракон просто выдрал когтем кусок мяса.
Черный дракон располосовал ему к тому же и лоб. Кровь обильно текла по лицу, заливая глаза, и он то и дело утирался.
По крайней мере, у него на поясе остался кинжал.
Потом он вспомнил, что Сэслик больше нет, и понял, что его жизнь кончилась.
Он чуть было не рухнул обратно на песок, но спохватился.
Вот дьявол.
Все в порядке. Она погибла первой, как и хотела, отметил его рассудок, отказываясь впускать в себя боль.
Но я-то не погиб.
Это значит, что я буду мстить.
Она не хотела бы, чтобы я валялся на этом проклятом пляже. Чтобы я сдался.
Может быть, это ее дух заставил Урагана позвать его обратно оттуда, куда он уже почти ушел.
Все в порядке, подумал он снова. Если это и должно было случиться, то лучше уж так.
Ураган снова подал голос, и Хэл взглянул на него.
В одном боку дракона зияла рана, несколько шипов были с мясом выдраны из гребня, и вокруг ран запеклась зеленая кровь.
Кроме того, на боку у него было еще несколько более мелких ран. Видно было, что он боролся до последнего.
В водах прибоя Хэл заметил неподвижное тело черного дракона. Его всадника нигде не было видно.
— Молодчина, — прошептал Хэл, и в горле у него что-то булькнуло.
Ему очень хотелось лечь, отдохнуть, но он знал, что стоит ему только лечь на песок, который манил его куда сильнее, чем мягчайшая пуховая постель, и он никогда больше не встанет.
Ураган негромко курлыкнул.
— Я слышу, — сказал Хэл и побрел к передним лапам дракона. Он чуть не упал, но ухватился за шею зверя.
Ему нужно было всего лишь подтянуться и забраться в седло, но оно находилось в миллионе лиг над его головой.
Но он все же как-то сумел оказаться там, где должно было быть седло, сорванное с креплений и пропавшее. Футляр с картой и колчан с болтами все еще висели на своих кольцах, но сам арбалет исчез.
Поводья болтались слишком далеко от него. Он потянулся за ними, и его тут же пронзила боль. Хэл чуть не закричал, но быстро приказал себе терпеть.
— Все в порядке, — повторил он еще раз. — Поднимайся, Ураган.
Дракон заскулил, но поднялся на лапы. Хэл хлопнул поводьями, и снова боль объяла огнем плечо и бок. Ураган тяжело двинулся вперед, сначала медленно, потом чуть быстрее, и каждый раз, когда его лапа ступала на землю, по телу Кэйлиса прокатывалась новая волна боли.
Он услышал крики, поднял глаза и увидел на вершине скалы горстку солдат. В глазах у него было темно, и он не мог разобрать, чьи это солдаты, но тут неподалеку описала дугу одна стрела, потом еще несколько, и он понял, что это рочийцы.
Ураган взвился в воздух, но сил не хватило, и он снова плюхнулся наземь, потом, всего в нескольких шагах от края воды, оторвался от земли, волоча лапами по волнам.
— Давай же, — прошептал Хэл. — Поднимайся.
Ураган повиновался, мало-помалу набирая высоту, и Хэл смог оглядеть берег.
В нескольких милях виднелся Калабас, черные точки кораблей, уходящих в море, другие корабли, объятые пламенем, люди в шлюпках и яликах.
Дирейн был разбит, дирейнцы отступали. Последние солдаты пробивались к берегу, чтобы покинуть полуостров.
Если бы Хэл отважился полететь туда, где он мог бы приземлиться? Остановится ли какой-нибудь из кораблей, чтобы подождать его? Он готов был поклясться, что ни один корабль не станет брать на борт его дракона. Он вгляделся в морскую синь, но не увидел никаких следов ни «Авантюриста», ни кораблей других звеньев.
— Ты и я, — сказал он, хлопая поводьями по правому боку дракона. Ураган послушно повернул на юг, в открытое море, медленно работая крыльями и постепенно теряя высоту.
Хэл почувствовал, что у него слипаются глаза, но усилием воли снова раскрыл их. Если он заснет, то неминуемо свалится, а они летели больше чем в тысяче футов над водой.
Он нащупал футляр с картой, открыл его и вытащил оттуда компас. Только не уронить его в воду, только не упустить. Он повесил его на шнурке себе на шею.
Он прекрасно знал направление и принялся разворачивать Урагана, пока голова зверя не стала смотреть на восток.
На Ланданисские острова.
Перед глазами у него стоял кровавый туман, и он снова протер их, едва держась на спине Урагана, но все так же упрямо отказываясь поддаться боли. Он стал обдумывать месть, но так недолго было и заснуть, а сон сейчас был равносилен смерти.
Все, что могло удержать его в живых, — это боль, поэтому он потянулся навстречу своей муке, сидя на спине дракона, тяжело летевшего над морем.
Внизу была вода, гостеприимная, милосердная вода, обещавшая загасить огонь, бушующий в его теле. Они упадут и будут вечно носиться по волнам морских течений, и их плоть обглодают пестрые тропические рыбы, а белые кости отполируются до блеска соленой морской водой, которая станет переворачивать, переворачивать, переворачивать их скелеты...
Хэл вздрогнул, выдернув себя из вязкого сна, и начал петь все подряд песни, какие помнил, — от скабрезных солдатских частушек до дурацких школьных песенок.
Позади оставалась миля за милей.
Впереди показалась земля, три крохотные точки, и Ураган без понуканий начал снижаться.
Хэл очень надеялся, что островитяне останутся к нему столь же гостеприимны теперь, когда он мог лишь просить, а не покупать.

Предыдущая страница 22 Следующая страница


23 Крис Банч

Они оправдали его надежды. Зоан позвала деревенскую знахарку, которая принялась при помощи чар и целебных трав колдовать над его ранами, а потом решила дать ему сонного зелья.
Хэл отказался из опасения, что его могли выследить рочийские драконы и, когда на остров придет военный корабль, он будет без сознания.
Все же он провалился в никуда и очнулся, оцепенелый и терзаемый болью, двенадцать часов спустя.
Зоан велела ни на миг не оставлять его одного, и мальчишка, сидевший с ним, со всех ног помчался за ней.
Она появилась через несколько минут, приказала мальчику позвать знахарку и принести бульону.
— Ты надо остаться, пока не выздороветь, — сказала она.
— Нет, — отрезал Хэл. — Я не могу.
— Ты говорить во сне, — сказала Зоан. — Про Сэслик. Так звать женщина, который быть с тобой раньше?
— Да. — И снова воспоминание о ее смерти обрушилось на него всей своей бесповоротной тяжестью. Зоан увидела его лицо, похлопала его по ладони.
— Мы все умирать, — сказал она. — Солдаты умирать первыми.
— Сэслик тоже так говорила.
— Она быть мудрый. Может быть, когда ты тоже умереть, вы встретиться снова.
Хэл ничего не ответил.
— Я не хотеть спрашивать, — начала Зоан. — Но люди задавать вопросы, что быть потом, а я не знать, что им ответить.
— Я тоже не знаю, смогу ли ответить на этот вопрос.
— Они преследовать тебя?
— Вряд ли. — Хэл с усилием приподнялся. — Где мой дракон?
— Он хорошо, — сказала Зоан, укладывая его обратно. — Мы дать ему четыре поросенок, он спать. Знахарка дать травы, она не знать, чем лечить дракон, но наш люди и наш звери помогать хорошо. Дать травы и зашить шкура... свиной кожа, дубленый, на рану, туго бинтовать. Когда он очнуться, не стать срывать. Может быть, это помогать.
— Я посплю, — сказал Хэл. — Когда дракон очнется, разбуди меня.
— Зачем?
— Я улечу.
— Куда?
— Домой.

Хэл взял курс обратно к материку, но чуть западнее. Его постоянно мучила боль, но зато она не давала ему свалиться с Урагана.
Он ожидал, что дракон будет злиться, не желая никуда лететь. Но Ураган, похоже, понимал, куда они направляются, и не издал ни звука жалобы.
Под ним вздымались ввысь волны летнего шторма. Время от времени он замечал лодчонки, потрепанные и пробитые, кое-как отступающие после калабасского разгрома. Иногда они махали ему руками — по-приятельски или считая, что Хэл — разведчик спасательного корпуса.
Но у него ничего не было, и ему оставалось лишь надеяться, что он сумеет спасти себя самого и своего дракона.
Они достигли берега, и Хэл полетел на запад, вдоль линии рочийского побережья, пока не заметил лесистый мысок, где можно было приземлиться. Они с драконом по-братски разделили обед из сушеной рыбы, а на кашу из кукурузной муки, предложенную Хэлом, Ураган лишь презрительно фыркнул.
Хэл проснулся с мучительной болью во всех суставах и ранах, да и Ураган, судя по всему, находился ничуть не в лучшем состоянии. Они напились из ручья, поднялись в воздух и продолжили свое медленное путешествие на запад.
Боль от утраты Сэслик терзала его, временами становясь еще более невыносимой, чем боль от ран.
Хэл не рисковал оставаться в воздухе очень долго, щадя Урагана, поэтому через каждые три часа ему приходилось отыскивать себе укрытие, потайное местечко, где его не смогли бы отыскать ни рочийские кавалеристы, ни драконы.
Если его выследят и возьмут в плен... Нет. Он не сдастся.
Однажды они пролетали над обрывом, где паслись овцы, скрываясь от постоянно дующего с суши на море ветра. Ураган вопросительно протрубил, и Хэл, повиновавшись, развернул дракона и бросил его к земле.
Ураган нацелился на подросшего ягненка, даже не дав Хэлу спрыгнуть на землю, проглотил его целиком, бросился на второго, убил его и начал есть, когда Хэл услышал крики.
Он увидел пастуха с собаками, бегущего к ним. Пастух размахивал увесистой дубиной.
Хэл восхитился смелостью или безрассудством этого человека, но это отнюдь не помешало ему убить того одним взмахом кинжала. Собаки угрожающе зарычали на него, попытавшись укусить, и Ураган проглотил одну из них, а вторая, жалобно тявкая, ретировалась сама.
Хэл заколол овцу, разделал ее и погрузил на Урагана.
Они продолжали полет, пока не отыскали одну заброшенную ферму на западе. Хэл приземлился, отыскал обломки сарая, развел костер и поужинал жареной бараниной. Ураган мирно уснул рядом с ним.
Во сне дракон несколько раз простонал, и Хэл снова задумался, снились ли драконам какие-нибудь сны, и если да, то о чем.
О том далеком краю, откуда они были родом? О северных пустошах? О Черном острове?
Он не знал этого, но смутно надеялся, что когда-нибудь выяснит.
Когда-нибудь после того, как отомстит за Сэслик.
На рассвете он снова поднялся в воздух и полетел на запад.
И снова он выследил с воздуха стадо скота, и снова у них со Ураганом была еда. Но на этот раз, если там и были пастухи, у них хватило ума держаться подальше от оборванного, заросшего, перебинтованного солдата и его израненного дракона.
Они летели к западу.
Однажды, когда они были в пути уже примерно... неделю? месяц? год? Хэл потерял счет времени, — он пролетел над сожженной деревней, потом над разрушенными фермами.
Вид этих развалин вызвал у него подобие жутковатой улыбки, и он погнал Урагана дальше.
Вскоре внизу показался солдатский зимний лагерь.
Он снизился, сделав круг, и увидел знакомые флаги.
Сэйджинские флаги.
Он добился своего, пролетев через всю Роче, добравшись-таки до своих, и внезапно, в самом конце этой последней сотни футов, боль схватила его за горло когтистой лапой.
Он посадил Урагана на поляну, что-то вроде импровизированного плаца, окруженного бревенчатыми хижинами с крышами из брезента, и кое-как выбрался из седла.
К нему бросились солдаты, на бегу выхватывая оружие. Их обогнал латник на коне.
— Эй, ты! — рявкнул рыцарь, обнажая меч. — Стоять! Хэл повиновался. Ураган зашипел, и боевой конь отскочил в сторону.
— Кто ты? Рочиец? Смотри за своим чудищем! — прикрикнул рыцарь с неприкрытым страхом в голосе.
— Не беспокойтесь, — сказал Хэл, еле держась на ногах. — Он вас не тронет. Мы на вашей стороне. Меня зовут сэр Хэл Кэйлис, из Одиннадцатой драконьей эскадрильи. Прибыл из Калабаса.
Рыцарь шарахнулся.
— Так вы один из...
— Да, я один из... — согласился Хэл. — А теперь не будете ли вы так добры приказать кому-нибудь, чтобы моего дракона накормили, напоили и обработали раны?
— Э-э... разумеется... но...
Хэл слабо улыбнулся ему, выпустил из рук поводья и осел на землю.
Он все-таки вернулся. Теперь пришел черед других. А время для мести еще настанет.

28

Хэл закружился в бесконечной, сливающейся в одно смутное пятно череде перевязочных пунктов, скрипучих санитарных подвод, озабоченных санитаров и — почему-то — любопытствующих.
Его совершенно ничего не интересовало, кроме того, что о ранах Урагана позаботились, а он сам находился в безопасности.
Он думал, что, наверное, находится в хороших руках. Ну а если нет — что ж, все равно он ничего не смог бы с этим поделать. Поэтому большую часть времени он проводил в вязкой полудреме, а его разум бесцельно блуждал, стараясь не возвращаться к тому ужасному моменту, когда черный дракон вцепился в Сэслик и она упала, а он ничем не мог ей помочь.
Однажды он очнулся с совершенно ясной головой. Он был один в комнате, в постели, застланной чистым бельем, теплой и мягкой. Прямо перед ним было окно, за которым хлестал унылый осенний дождь.
Он изогнулся и понял, что чисто вымыт. Не уверенный, что рука подчинится ему, он коснулся пальцами своего лица и обнаружил, что, пока валялся без сознания, его побрили.
Послышался смешок.
Хэл оглянулся и увидел леди Хири Карстерз, такую же хорошенькую, как и всегда, сидевшую в кресле рядом с его кроватью. На ней был строгий белый халат, застегивавшийся спереди на пуговицы. Хири, верная себе, оставила три верхние пуговки расстегнутыми, так что впечатление получалось несколько иное, чем от классической сестры милосердия.
— Мне еще ни разу не приходилось брить мужчину, — сообщила она. — Не говоря уже о том, чтобы он в это время храпел.
Хэл прикрыл глаза, поднял руку, чтобы показать на окно, и почувствовал, что его тело все еще плохо подчиняется ему и туго забинтовано.
— Дирейн?
— Ну разумеется, глупенький. Вы здесь, в госпитале, уже почти месяц. Так что у меня было время узнать о вашем местонахождении от сэра Тома и устроить все так, чтобы мне позволили быть вашей сиделкой. Кстати, вы знаете, что за отвагу в бою сэр Том произведен в рыцари? А о ваших походах вопят все плакаты и листовки.
— Сиделкой? — Хэл снова прикрыл глаза. — Моей сиделкой?
— Пока вы не поправитесь достаточно, чтобы уйти.
— Из госпиталя?
— Нет же. Из армии.
— Что?
— Вас же ранили, разве вы не помните?
— Я знаю. — Хэл почувствовал, что начинает злиться, потом решил, что сейчас это будет совершенно не ко времени, и позволил себе Снова погрузиться в сон. Прежде чем провалиться в забытье, он заставил себя улыбнуться Карстерз.
— Спасибо, — пробормотал он. — За бритье. И... и за то, что вы моя сиделка, тоже.

Дни уплывали прочь. Хэл знал, что поправляется, потому что жидкие бульончики, которыми с ложечки кормила его Хири, стали ему приедаться. Она сказала, что он явно чувствует себя лучше, потому что постоянно не в духе и вообще ведет себя омерзительно.
Хэл извинился.
Но он действительно был не в духе, погруженный в мрачные раздумья. Новость о том, что его собираются уволить из армии по инвалидности, совершенно выбила его из колеи.
И что ему теперь делать?
Побираться на улицах?
Возвращаться в постылую Каэрли и отправляться на рудники?
Вообще-то логика подсказывала ему, что вряд ли человек с рыцарским достоинством станет махать кайлом, но с каких пор инвалиды придерживались логики?
А полеты? Организовать свое собственный летный аттракцион? Но в настоящее время это явно неосуществимо. Он понимал, что на гражданском рынке сейчас вряд ли найдутся драконы, а если они и появятся, то это будут либо калеки, либо зверюги, не поддающиеся никакой дрессировке.
Как-то раз навестить его пришел лорд Кантабри. Он сильно похудел, а на лице еще прибавилось морщин. Он ходил с палкой, а говорил с одышливым присвистом, но все же сказал, что собирается вернуться в армию еще до конца зимы.
Хэл нагрубил ему, но Кантабри лишь расхохотался.
Кэйлис, снова чувствуя себя пристыженным, спросил про их попытку вторжения.
— Ты уверен, что достаточно поправился?
— Что, все настолько плохо?
— Еще хуже, — сказал Кантабри. — Из ста двадцати тысяч — вместе с сэйджинскими подкреплениями — нам удалось эвакуировать всего тридцать.
Хэл поморщился.
— Причем многие из них ранены, и слишком многие — настолько серьезно, что не смогут вернуться в армию, — продолжил Кантабри. — Лорда Хэмила убили вскоре после того, как ранили меня.
— Я догадывался об этом, сэр, — сказал Хэл. — Я был в воздухе и пытался придумать, как прийти ему на помощь. Но там было слишком много рочийцев.
— Везде было слишком много рочийцев, — сказал Кантабри задумчиво, скорее даже себе самому.
— Я хотел бы попросить вас об одной услуге, сэр, — сказал Хэл. — Вы не могли бы узнать, какие потери понесла Одиннадцатая драконья?
— Я уже выяснил, — сказал Кантабри, вытаскивая из поясной сумки лист бумаги. — В начале вторжения у тебя было примерно семьдесят пять человек. В живых осталось примерно пятьдесят. «Авантюрист», несмотря на атаку черных драконов, доставил уцелевших в безопасное место. Перед той атакой у тебя было десять всадников и одиннадцать драконов. В живых остались шесть драконов и пять всадников.
Хэл спросил о своих товарищах по летной школе.
— Вэд Феччиа даже не ранен, — продолжил Кантабри, и Хэл покачал головой, подумав, что молодыми погибают лишь самые лучшие. — Рэй Гэредис также цел и невредим. Минта Гарт ранена. Сэр Лоурен Дэмиен ранен. Фаррен Мария ранен. Все они клянутся, что смогут вернуться в строй, хотя, насколько я понимаю, этот типчик Мария описал свое состояние довольно красочно.
— Он такой, — кивнул Хэл.
— Другие эскадрильи понесли еще более тяжкие потери. Одна из них уничтожена полностью. В тылу сейчас дрессируют новых драконов. Все понимают, что придется заново создавать эскадрильи и делать их более многочисленными, — сказал Кантабри. — Появление тех черных драконов и их агрессивность сильно, скажем так, потрясли армию. Кстати, их соединение возглавляет некий ки Ясин.
— Я знаю, — отозвался Хэл. — Я узнал его знамя.
— По сообщениям наших шпионов, в состав его эскадрильи входит больше четырех звеньев. Ходят слухи, будто королева Норция Рочииская приказала усилить его эскадрилью еще больше. Он будет силой, с которой придется считаться, — сказал Кантабри.
Хэл хотел что-то ответить, но передумал. Сначала следовало кое-что выяснить.
Кантабри с Кэйлисом еще некоторое время поболтали о разных пустяках, потом лорд поднялся.
— Вот что я скажу вам, сэр Хэл. Армия без вас будет совсем другим местом. Совсем другим.

— У меня отличные новости! — сообщила Хири. Хэл, который все еще тревожился о своей кажущейся неизбежной отставке, буркнул что-то нелюбезное, но Карстерз пропустила это мимо ушей.
— Вам позволено в любой день покинуть госпиталь под моим присмотром.
— Куда?
— Куда захотите. У меня есть имения на западе, хотя я не уверена, что вам захочется ехать туда. Скучища там страшная. Молочная ферма к югу от Розена, овцеводческая ферма в горах на севере.... Или можно было бы даже попробовать навязаться сэру Тому. Я уверена, что он позволил бы нам пожить в его огромном доме в столице. Можете выбирать... или я выберу за вас сама.
— Я вполне могу позволить вам сделать это самой! — прорычал Хэл. — Поскольку, похоже, я теперь превратился в вашу болонку.
Леди Хири застыла. Лицо ее посуровело.
— И что должны значить эти ваши слова?
Хэлу стоило бы придержать язык, но у него очень болело плечо, и он закусил удила.
— Ровно то, что они значат. Милый шрамолицый пупсик, которым можно похвастаться, да?
Хири вскочила на ноги.
— Интересно, кто-нибудь, кроме меня, знает, какая вы скотина, сэр Хэл Кэйлис?
Хэл разинул рот.
— Хватит, — продолжала Хири. — Вы и так наговорили уже достаточно. Мне вполне ясно, что вы ведете себя как один из тех драконов, которых вы так обожаете. Вы считаете, что меня привлекла ваша репутация. Это не так, сэр Хэл. Я презираю убийц, а на ваших руках крови больше, чем у кого бы то ни было. Мне нравится... нравилась ваша компания, потому что вы могли заставить меня смеяться, что сейчас случается совсем нечасто. Я знаю, что вы потеряли в бою свою возлюбленную. Думаете, вы единственный, кто пережил утрату? К вашему сведению, моего отца убили в самом начале войны, а моего единственного брата, которого я любила больше всех, два месяца спустя, не говоря уж кое о ком еще, кого я начинала... который начинал мне нравиться. Вот почему я уехала из того проклятого мрачного особняка на берегу океана, а сэр Томас был так добр, что пригласил меня к себе. Я-то думала, что делаю для войны хоть что-то, что мне по силам, а теперь выясняется, что вы считали меня просто дешевой потаскухой. Вам должно быть стыдно, сэр Хэл. Очень, разрази вас гром, стыдно, и я надеюсь, что ваша новая сиделка будет обращаться с вами лучше, чем вы со мной.
И она ушла, хлопнув дверью.
Пока Хири говорила, Хэл кипел яростью, но она тут же куда-то испарилась, как только девушка ушла.
Он напряженно думал, глядя в окно на снег, который только что начался, и не видя его.
«Отлично, болван недоделанный. Если бы у тебя были мозги, ты, наверное, вытащил бы их и принялся играть с ними. Теперь, по крайней мере, у меня действительно есть причина злиться. И попробовать придумать, как извиниться. Если сумею».

Хэл все еще был поглощен раздумьями, когда в его палату ворвался сэр Том Лоуэсс.
— И что же, мой юный друг, вы натворили на этот раз? Я увидел мою добрую приятельницу, леди Хири, горько плачущей в сестринской, и она сказала, что вы все испортили. Так что же произошло, могу я узнать?
Хэл неохотно принялся рассказывать. Лоуэсс слушал, качая головой.
— О-хо-хо. Умеете же вы, как говорят в армии, наступить на собственный хрен.
Хэл кивнул.
— Так, просто для сведения — леди Хири не только сказала вам правду, но еще и пожертвовала весьма весомые суммы различным госпиталям. Кроме того, она — о чем, как я подозреваю, вам тоже неизвестно, — до сих пор девственница, а если за ней и есть какие-нибудь грешки, то они настолько ничтожны, что о них не стоит даже упоминать. Так что вам должно быть стыдно вдвойне. Она приехала ко мне в надежде, что я познакомлю ее с подходящими мужчинами, которых интересовала бы не только возможность затащить ее в постель или жениться на ее имуществе. Вы придумали какой-нибудь способ загладить свою оплошность?
Хэл хотел уже покачать головой, как вдруг у него в мозгу забрезжила одна идея.
— Сэр Том — кстати, мои поздравления с производством в рыцари, — не можете ли вы одолжить мне денег? Мне не платили с тех пор, как мы покинули Паэстум, но я надеюсь, что рано или поздно мне все-таки...
— Теперь вы пытаетесь обидеть еще одного своего друга? — осведомился Лоуэсс. — Даже если бы вы остались вообще без денег, я без раздумья отдал бы вам свою последнюю монету.
— Благодарю вас, сэр, — смутившись, сказал Хэл. — Прошу прощения, если обидел вас, ибо мне понадобятся не только ваши деньги, но и ваша помощь.
Хэл объяснил, что собирался сделать.
— Хм, для начала это вполне неплохо, — одобрительно кивнул Лоуэсс. — Кроме того, все необходимое можно достать совсем рядом. Сидите здесь и думайте о своем поведении, сэр Хэл, а я обо всем позабочусь.
Его не было почти час, но вернулся он, улыбаясь.
— Дама, с которой я имел дело, будет петь вам хвалы до последнего вздоха, как и все ее подружки. А вам следует благодарить богов за то, что в ее лавке оказались — теперь их там нет — отличные запасы, в особенности для осени.
— Сколько времени на это уйдет? — спросил Хэл.
— Час, — ответил Лоуэсс. — Она позвала на помощь соседок. Кроме того, там по соседству живет один колдун, который позаботится о том, чтобы все осталось свеженьким. А теперь, раз уж мы все равно ждем, не хотите узнать от меня какие-нибудь новости?
— Что там с моим увольнением из армии? Лоуэсс приподнял бровь.
— Ну разумеется, вас отправят в отставку, сэр Хэл. На вас живого места не осталось.
— Не меньше, чем на Кантабри.
— Он — другое дело. Он слишком глуп, чтобы сдаться.
— Кое-кому лучше бы считать меня таким же, — буркнул Хэл.
— Кое-кто вас таким и считает, — ответил Лоуэсс.
Хэл поморщился.
— Кроме того, вы даете всем нам возможность упиваться вашим героизмом, и тщу себя надеждой, что я тоже приложил к этому руку. Думаю, вам стоит узнать, что Одиннадцатая эскадрилья теперь известна всем как эскадрилья сэра Хэла Кэйлиса. Это огромное признание. Кроме того, я полагаю, что вы получите еще некоторое количество медалей и, скорее всего, пенсию тоже. В общем, с голоду не умрете.
— А я не умирал с голоду и тогда, когда меня забрали в эту треклятую армию, — парировал Хэл.
— Так на что же вы тогда жалуетесь? Вы будете свободны, ваши раны не помешают вам вести почти нормальную жизнь — и, кстати, у вас ведь осталась ваша жизнь, чем отнюдь не многие могли бы похвастаться.
Хэл вспомнил Сэслик и не стал ничего говорить сэру Тому.
— Да, и еще кое-что, о чем я обязательно упомяну в одной из своих историй. Похоже, в вашей эскадрилье появился один человек из вашей деревни, который поклялся отомстить рочийцам от вашего имени.
— Из Каэрли? — изумился Хэл.
— Да, он уже несколько месяцев как всадник, в составе Четвертой армии участвовал в нескольких стычках. Возможно, вы его знаете, ведь он тоже рыцарь. Сэр Нан-пин Трегони.
Хэлу, вспомнившему их последнюю встречу с Трегони, когда тот мучил детеныша дракона, внезапно показалось смешным до истерики буквально все, начиная от его собственного состояния и заканчивая миром в целом.
Он разразился хохотом и смеялся так, что даже испугался, как бы не открылись раны.
Сэр Том, сначала тоже улыбавшийся, под конец встревожился.
— Будьте так добры, объясните мне, в чем дело?
— Сэр Том... — выдавил Хэл. — Со временем я все вам объясню. Но только не сейчас. — И его снова охватил приступ неудержимого хохота.
Леди Хири Карстерз со все еще красными от слез глазами открыла дверь в свою комнату — и ахнула.
Она вся была заполнена цветами, да так, что под ними почти не было видно ее узкой кровати и крошечного сундучка.
Там были орхидеи, онцидумы, протеи, гибискусы, розы, ночной жасмин и прочие экзотические цветы, о которых она даже не подозревала, что их можно найти в Дирейне зимой.
— Я действительно скотина, — сказал у нее за спиной Хэл.
Она очнулась от своего изумления, сделала строгое лицо и обернулась. За спиной у нее в инвалидной коляске сидел Хэл. Чуть поодаль от него стоял Том Лоуэсс.
— Я прошу прощения, — сказал он. — Не могу обещать, что никогда больше не буду вести себя как скотина... Но не так, как тогда.

Предыдущая страница 23 Следующая страница


Крылья Урагана 24

— Вы рассчитываете получить прощение?
Хэл покачал головой.
— Можете считать, что вы его получили.
Она подошла к коляске, наклонилась и легонько поцеловала его в губы.
— А теперь, раз уж у меня как-то вылетело из головы попросить снять с моих плеч тягостный груз заботы о вас, можете быть, начнем думать, где вам лучше всего провести период вашего выздоровления?

29

Кэйр-э-Карстерз стоял на вдающемся далеко в воду высоком утесе, с которого открывался вид на Западный океан. Высокая стена окружала дюжину акров земли и маленькую деревушку. Сам замок был восьмиугольным, с круглой башенкой в каждом углу, в своем одиноком каменном величии среди зазубренных утесов вполне способный разместить в себе целый армейский штаб.
— Мои предки построили его, чтобы сдерживать разбойников с севера, — сказала леди Карстерз.
— Моих предков, — сообщил ей Хэл, внезапно развеселившись.
— Добавлю, что он ни разу не покорялся им.
— Снаружи — да, — пробормотал Кэйлис, удивленный собственными словами и тем, что, оказывается, его душа еще не совсем умерла. Нельзя сказать, чтобы это открытие его раздосадовало. — А вот изнутри...
— Что? — переспросила Хири.
— Да так. Ничего.
Но по взметнувшимся вверх бровям Карстерз и ее улыбке он понял, что она слышала его слова.
Замок был серым, как Хири и обещала, сливаясь с серым морем и неприветливым пейзажем вокруг. Постоянно присыпавшая землю снежная крупа придавала ему еще более зловещий вид.
Хэлу он понравился, понравилась его мрачность и исходившая от него смутная угроза.
Это было превосходное место, чтобы скорбеть о Сэслик.
И чтобы снова сделать из себя воина.

В замке кипела жизнь, и многие слуги работали еще у деда Хири. Свои обязанности они до сих пор выполняли преданно, хотя и без былого проворства.
— Здесь не стоит никуда спешить, — посоветовала леди Хири.
Хэл никуда и не спешил.
Он отыскал круглую комнатку в башне того крыла, которое, по словам Хири, было самым обитаемым во всем замке. Располагалась она под самой крышей и была с закрытыми ставнями на окнах, выходивших прямо на бешеный прибой, с ревом обрушивающийся на скалистые утесы. Спальня Хири, которую она занимала еще девчонкой, располагалась этажом ниже, и она попросила местную ведьму навести чары подобия на два маленьких колокольчика. Если Хэлу было что-то нужно, он мог просто позвонить в свой колокольчик, и колокольчик Хири тут же начинал вторить, вызывая ее.
Комната Хэла была куда больше, чем весь дом его родителей, там имелась своя умывальня и гардеробная, а также камин. Дрова каждый день приносил древний старик, вполне годившийся Хэлу в дедушки, но отказавшийся, поразившись при этом до глубины души, от предложения Хэла помочь ему.
— Как можно, сэр Хэл, — сказал он. — Вы ранены и должны выздоравливать, да и потом, вы ведь из знатных.
— Только по милости короля.
Глаза старика округлились.
— Вы разговаривали с его великодушным величеством?
— Да, — ответил Хэл, запоздало поняв, что разговор зашел в неверное русло и что теперь, судя по выражению лица старого слуги, ему никогда не позволят заниматься ничем, хотя бы отдаленно напоминающим ручной труд. Хири сочла это забавным, хотя до сих пор не могла понять, почему Хэл выбрал именно это место.
— Сырое, холодное и полное печальных воспоминаний, — сказала она.
— Возможно, я выбрал его для того, чтобы изгнать их.
— Свои или мои?
Хэл ничего не ответил.

Он начал с медленных, с зубовным скрежетом, прогулок вокруг замка, первое время мало чем отличаясь в проворстве от древних слуг. Потом, почувствовав себя немного окрепшим, он вышел за ворота и стал гулять вокруг стен, в садах, в которых никто не собирал урожай с самой смерти отца Хири, и по пастбищам, где бродила небольшая отара овец.
Там были и лошади, и он угощал их сахаром или яблоками, сорванными в саду и успевавшими согреться у него в кармане.
Сначала Хири сопровождала его, но потом поняла, что он не нуждается ни в какой компании, кроме собственных мыслей и воя ветра.
Хэл облачался в длинный, до колена овчинный тулуп и такую же шапку. Ему казалось, что в таком наряде он выглядит как полный болван, первостатейный деревенщина. Зато этому болвану было тепло.
Однажды, когда метель немного утихла, он вышел за стену и, отыскав ложбину, где можно было укрыться от ветра, решил немного погреться на зимнем солнышке.
После плотного обеда он стал клевать носом, потом задремал. И увидел тело Сэслик, бесконечно падающее и падающее вниз, а потом она вдруг оказалась на спине у Нанта, у подножия этого замка, и дракон своими крыльями прикрывал ее от волн.
Она печально улыбнулась ему и помахала рукой, а потом крылья Нанта сомкнулись вокруг нее и дракон развернулся, уплывая в море. Хэл вскочил на ноги, мгновенно очнувшись от накатившей боли. Но его глаза остались сухими.

Он потихоньку начал упражняться, поднимая сперва небольшие тяжести, затем постепенно увеличивая их вес. На прогулках Хэл заставлял себя переходить с шага на тяжелый... в общем, это было похоже на бег. Хэл уходил за стену и по тропинкам спускался на скалистый пляж. В первый раз, когда ему пришлось подниматься обратно, он подумал, что не справится, упадет и будет лежать на камнях, пока кто-нибудь не придет и не поможет ему.
Но он упрямо гнал себя дальше, шаг за шагом, чувствуя, как мучительно саднят легкие, и добрался, шатаясь, до вершины, и только там упал на колени.
Хири подбежала и опустилась с ним рядом.
— Вы в порядке?
— В... порядке... только... только сделал глупость, — задыхаясь, выдавил он.
— Зачем, зачем вам понадобилось так себя мучить? — И тут до нее дошло. — А! Вы хотите непременно вернуться на эту треклятую войну.
— Я хочу... хочу не этого, — сказал Хэл.
— Вы правы! Вы просто глупец.
Она гордо выпрямилась и зашагала прочь, обратно в замок.
Но к ужину ее обычное веселое настроение вернулось вновь.

В ту ночь ему снова снилась Сэслик, и снова на спине у Нанта. Дракон расправил крылья и, тяжело захлопав ими, пытался подняться в воздух, поднимая тучу брызг.
И снова он увидел, как Сэслик помахала ему рукой. Но на этот раз Хэл услышал, как она прокричала слова, заглушаемые ревом прибоя:
— В другой раз... где-нибудь... когда-нибудь... может быть...
Он изо всех сил напрягал слух, пытаясь расслышать остальное, но так и не смог. Нант взмыл в воздух и полетел на запад — туда, откуда, по-видимому, прилетели все драконы.
Хэл проснулся, и на душе у него было печально, но он больше не чувствовал себя оцепеневшим, мертвым.
Он был жив — и будет жить, пока его не убьют.
Теперь он верил в слова, сказанные когда-то Сэслик: «Для всадника не будет никакого "после войны"».
Как ни странно, он почувствовал себя намного лучше, чем чувствовал все это время — с тех пор, когда увидел гибель своей подруги.

— У меня есть идея, — сказал Хэл. — Думаю, нам следует устроить праздник.
— Праздник? — точно не веря своим ушам, переспросила Хири.
Они сидели в ее спальне. Хири терпеть не могла рано вставать, так что Хэл, закончив утреннюю пробежку, обычно приносил ей поднос с гренками, которые она предпочитала есть без масла, и чашкой травяного чаю.
Почему-то ни один из них не пытался соблазнить другого, не заходя дальше почти братского объятия и легкого касания губ вечером, перед тем как ложиться спать, и в качестве утреннего приветствия.
— Праздник зимнего солнцестояния, — сказал Хэл.
— Ты с ума сошел.
— Вовсе нет.
— Сэр Хэл, любовь всей моей жизни, у вас мозги как у ягненка. Все только и знают, что жаться поближе к камину, мечтая о весне. А этот замок — да и вообще вся здешняя округа — не слишком счастливое местечко. Война обошлась нам всем слишком дорого.
— Вот именно. Поэтому и нужно устроить праздник.
— Ты не из тех, кто устраивает праздники, — подозрительно сказала Хири.
— А кто из тех, кто их устраивает?
— Сэр Том. Я.
— Вот и хорошо. Ты и займешься его устройством. Все равно у тебя больше денег, чем у меня.
— Угу, — согласилась Хири. — Если тебе непременно нужно устраивать дурацкий праздник, чтобы все сидели, злобно глядя друг на друга и думая о старых междоусобицах или о... о людях, которых здесь нет, то изобрети что-нибудь такое, чтобы все сложилось как надо. Спелось, как сказал бы сэр Том.
Хэл ухмыльнулся.
— Если я что-нибудь в чем-нибудь понимаю, то это была порочная улыбка, — заметила она осторожно.
Он пошарил в кармане рубашки.
— Вот тебе приглашение. Ты должна будешь появиться на празднике в том, что на тебе было, когда ты получила это приглашение.
— В этом?
Под теплой накидкой на ней не было ничего, кроме почти прозрачной ночной сорочки.
— Вот тебе еще два приглашения для кого-нибудь другого. Нужно только выбрать подходящий момент, — сказал Хэл, — и мы немало повеселимся.
На ее губах мелькнула улыбка.
— А ты?
— Когда я, — сказал Хэл, — получил свое приглашение от лихого всадника, на мне как раз была парадная униформа. Ха-ха-ха!
— Пожалуй, ты не такой уж и сумасшедший. А может, и сумасшедший. Я никогда не думала, что ты можешь прийти ко мне с подобной идеей.
— Я и не мог... раньше, — сказал Хэл, улыбнувшись. Хири отвела глаза.
— Ну и кого мы пригласим на праздник? Местную знать?
— Всех.
— Всех?
— Слуг, крестьян, жрецов, щеголей, простофиль. Всех.
— Всю округу?
— Дедушек, бабушек, младенцев, ребятишек, даже овец, если тебе взбредет в голову.
— Так что мы там говорили о твоем сумасшествии?
— Ах да, — сказал Хэл. — Еще два момента. За каждое украшение, которое захотят надеть гости, нужно будет принести монетку: медную, серебряную, золотую. Они пойдут в фонд госпиталей.
— Хм. Тогда кое-кто придет вообще без украшений.
— А другие нацепят на себя гору безделушек, — пожал плечами Хэл. — И еще. Каждый должен будет принести с собой что-нибудь съестное.
— А это зачем?
Хэл принялся тщательно подбирать слова.
— Когда ты разделил с человеком его еду, то вряд ли будешь ненавидеть его. По крайней мере, с прежней силой.
Он вскочил на ноги и тут же поморщился.
— Хей, хей, вот будет веселье!
Широкая улыбка сверкала на его губах — но не в глазах.

С каждым днем тренировки Хэла становились все более напряженными.
Под конец они стали включать в себя утреннюю зарядку, а затем двухмильную пробежку в любую погоду.
Временами он отыскивал какую-нибудь из одичавших, давно забывших о том, что такое всадник, лошадей и без седла, с одной веревочной уздечкой скакал по унылым окрестностям.
Он завязал дружбу — а если и не дружбу, то хотя бы знакомство, благодаря кусочкам сахара, — с совершенно дикими горными пони и время от времени гонял их по простиравшимся во все стороны торфяникам, через чахлый лесок — или они гоняли его.
Иногда он вылавливал кого-нибудь из местных и вручал им свои приглашения. Их ответная реакция неизменно доставляла ему удовольствие: от изумленного остолбенения до грубости и откровенного хохота.
После ленча и короткого отдыха он начинал настоящую тренировку. Сначала делал разминку, потом взбегал по одной из наклонных дорожек до парапета, где делал еще один комплекс упражнений, после чего сбегал по дорожке вниз. Так повторялось пять раз.
Затем шла самая трудная часть, когда он взбирался вверх и спускался вниз по канату с завязанными на нем узлами, разрабатывая раненую руку.
Хири, пришедшая как-то раз посмотреть на него, поежилась и вернулась обратно к одному из пышущих жаром каминов в главном зале.

День, на который назначили праздник, выдался теплее обычного, а с моря дул почти тропический южный ветер. На миг это напомнило ему Южный океан и — смерть, но он заставил себя не думать об этом.
Он облачился в парадную форму, которую Хири спрятала в его сундуке вместе с медалями, занимавшими теперь половину груди. Он же, исполнив свою угрозу, вынудил Хири надеть ночную сорочку, хотя и позволил ей схитрить, разрешив накинуть сверху шелковый купальный халат.
Потянулись гости, кто поодиночке, кто целой деревней сразу. Некоторые поступили честно и явились в том, что было на них надето, когда они получили приглашения, другие же явно пошли на хитрость и нарядились в самое лучшее.
С таких один из слуг леди Хири собирал штрафы, складывая монетки в резной ларчик, принадлежавший еще ее прадеду.
Повара забирали у гостей еду, спрашивая, не будет ли особых указаний, как ее подавать.
Вдруг Хири ахнула.
— У нас же нет оркестра!
— А вот и есть! — возразил Хэл, указывая на трех женщин и двух мужчин с незамысловатыми крестьянскими инструментами. Их руководитель был обернут полотенцем, поскольку приглашение застигло его в бане.
Они громогласно затрубили, запилили смычками и затренькали, и в зале начались танцы. Священники танцевали с самыми настоящими ведьмами, жены лавочников — с возчиками, юнцы — с почтенными матронами, девицы — со своими исполненными надежд воздыхателями.
Хири была права — война взяла свою дань с округи. Молодых мужчин в зале почти не было видно, а те, что присутствовали, явно не годились для военной службы или же успели послужить и вернуться, израненные почище Хэла.
Но все танцевали, пели, пили и ели.
Хэл особо отметил некоторые из блюд, расставленных на двух длинных столах. Возможно, их следовало подавать одно за другим, как полагалось, но все были слишком голодны и слишком веселились.
Там были некрупные креветки, сваренные в пиве и поданные под томатным соусом, на который пошел урожай одной из оранжерей Хири, хрустящая жареная корюшка с пряным майонезом, выпеченные на поду лепешки с маслом, устрицы, сырые и поджаренные с беконом, жареная овечья колбаса, маринованные огурчики, морская форель, тушенная в вине, картофель, приготовленный десятком различных способов, домашний копченый окорок, кексы с дикими яблоками, куриная печень, запеченная с рисом, омар, только что выловленный в бушующем море под замком, политый топленым маслом, разнообразнейшие пудинги, от кровяных до фруктовых, сладкие пироги с сухофруктами, апельсиновый торт, разнообразные пирожки, булочки с начинкой и еще уйма всего.
Они пили крепкое местное пиво, подогретый сидр со специями и вино из погреба Хири и погребов мелкой окрестной знати.
Находились и такие, кто предавался еде и питью с излишним рвением, и у ворот дежурили подводы, готовые развезти пострадавших от собственного усердия по домам. Для тех же, кто совсем не мог сдвинуться с места, в соседнем зале на всякий случай разложили охапки соломы.
Гости начали расходиться далеко за полночь.
— Я иду спать, — зевнула Хири, махнув на столы. — Остальное уберем завтра.
— Отличная идея, — согласился Хэл. — Не думаю, чтобы сейчас меня можно было подпускать к фамильному фарфору.
Они поднялись по винтовой лестнице в свою башню. Хэл остановился перед дверью Хири, сквозь маленькое окошечко взглянул на море. Небо было ясным, со всего одной луной, но белые барашки прибоя ярко выделялись на фоне черных утесов.
Хири поежилась, придвинулась к нему.
— Я рада, что сейчас здесь, а не там.
— Я тоже.
После этого Хэлу показалось вполне уместным поцеловать ее, а ей — ответить на его поцелуй.
Прошло довольно много времени, прежде чем она отодвинулась.
— Хм, полагаю, ты не так уж сильно и ранен. Он попытался привлечь ее к себе.
— Ну уж нет, — заявила она. — Если хочешь играть в эти игры, тебе придется снять этот утыканный медалями китель.
Она взяла его за руку, провела в свою спальню и закрыла дверь.
— Вот, — прошептала она, расстегивая на нем китель и стаскивая с него. — Так-то лучше.
— Ну, если уж что-то делать, то не останавливаться на полпути, — сказал Хэл.
— Верно, сэр, — отозвалась Хири, и шелковый халатик спорхнул на пол. — Мои босые ножки так мерзнут всю ночь. Может быть, вы сможете как-нибудь помочь этому горю?
Он подхватил ее на руки, отнес в постель и откинул перину.
Она легла, глядя на него, и на ее губах заиграла полуулыбка.
— Пожалуй, я не хочу, чтобы ты испачкал мои чудные фланелевые простыни своими башмаками.
Хэл сел и принялся послушно стаскивать ботинки.
Он услышал шелест шелка и обернулся. Хири сидела в постели, совершенно обнаженная.
У Хэла внезапно голова пошла кругом — и не от вина. Он разделся, путаясь в застежках.
— А теперь иди ко мне, — приказала Хири не терпящим возражения тоном.
Хэл встал рядом с ней на колени, потом осторожно опустился на нее и поцеловал, ощутив мгновенный отклик ее шелковистого тела.
Грохочущий прибой за стенами замка подхватил их и, закружив в бешеном водовороте, взметнул высоко-высоко, к самому небу.

Почти на рассвете Хири сказала, уткнувшись лицом в подушку:
— Наверное... это означает, что я не твоя сиделка... уже не сиделка.
Хэл, тяжело дыша, ответил:
— Наверное, так.
— Это хорошо, — сказала Хири, но тут же забыла все слова, снова оказавшись у него в объятиях.

С той ночи они спали в одной постели, и никто в замке, казалось, не выказывал ни малейшего неодобрения.
Хэл, несмотря на все усилия Хири соблазнить его бездельем, упорно продолжал упражняться.
Однажды солнечным днем, напоминавшим о далекой еще весне, его внезапно осенило.
Оказывается, он полностью выздоровел.
Пришло время возвращаться на войну.

30

Хэл написал о своих намерениях лорду Кантабри, но прежде, чем получил от него ответ, сквозь глубокие снега в Кэйр-э-Карстерз добрался королевский гонец, привезший Хэлу вызов ко двору короля Азира.
— И зачем это все? — удивлялся Хэл.
— Как зачем, глупыш? — ответила Хири. — Чтобы воздать почести благородному маленькому герою, собирающемуся выйти в отставку. А потом их все отберут у тебя обратно, когда узнают, что ты вовсе не благородный маленький герой, собирающийся в отставку.
— Сама ты глупышка.
Гонец был очень рад вернуться в Розен в одном из удобных экипажей Хири. Хэл как-то удивился, зачем им два экипажа. Хири сердито вздохнула.
— Затем, глупыш, что если в экипаже будет третий, я никак не смогу заняться с тобой вот этим.

Предыдущая страница 24 Следующая страница


25 Крис Банч

Она опустилась на колени и притянула его к себе.
Они выехали в путь тремя экипажами, со свитой леди Хири и запасами в дорогу, медленно продвигаясь на восток от одной придорожной гостиницы к другой, пока не достигли предместий столицы.
— Надеюсь, нам удастся где-нибудь остановиться, — сказал Хэл. — Мне до сих пор так и не заплатили, поэтому я буду вынужден одолжиться у тебя.
— Ни у кого одалживаться не нужно, — отрезала Хири. — Мы остановимся у сэра Тома.
— А-а. Ты что, написала ему?
— Молчи, героический глупыш. Мне это не нужно. Так оно и оказалось.
Лоуэсс оказал им самый горячий прием и отвел отдельные покои.
— Я уже знаю, о чем завтра будет болтать вся столица, — сказал он. — О романе самого отважного дирейнского воина с самой прекрасной дирейнской девушкой. Я уже слышу рыдания тех, кому повезло не столь сильно.
Он облизнул губы.

Хэл лично отправился в Королевский зверинец, чтобы сообщить отцу Сэслик о ее гибели.
— Моя единственная дочь, — печально сказал смотритель. — Ей непременно хотелось летать — и воевать. Моя жена умерла, а теперь и дочь тоже. До чего же холодно и одиноко в этом мире, сэр Хэл. Я рад, что стар и жить мне осталось недолго, ибо меня ничто к нему не привязывает, кроме моих животных.

Толстый коротышка был сама деловитость. Он представился одним из королевских конюших.
— Поскольку вы уже были представлены ко двору, — сказал он, — полагаю, нет нужды знакомить вас с правилами этикета. Король намерен произвести вас в лорды.
Хэл заморгал.
— В добавок к прочим милостям, о которых он сообщит вам лично. Я здесь для того, чтобы узнать, какой титул вы предпочли бы получить. Возможно, лорд Кэйлис Каэрльский?
Хэл криво улыбнулся и решил не упоминать о родителях, которым посылал деньги всякий раз, когда ему выдавали жалованье.
— Нет, — сказал он. — Не думаю, что я когда-нибудь вернусь туда. Каэрли — такое место, о котором с теплотой вспоминаешь, когда находишься вдали от него. Как можно дальше.
Конюший выдавил понимающую улыбку.
— Тогда какой же?
Хэлу не пришлось долго раздумывать.
— Лорд Кэйлис... Калабасский.
— О боги, — пролепетал конюший потрясение — Я уверен, королю это не понравится. Сомневаюсь, чтобы он захотел лишних напоминаний о Калабасе. Слишком много его верноподданных погибло там, включая и лорда Хэмила.
— У меня тоже были... друзья, которые погибли там, — сказал Хэл.
Конюший заметил выражение лица Хэла, сухо кивнул и не стал развивать эту тему.
— Вопросы вашей пенсии и тому подобные могут немного подождать.
— Раз уж я все равно порчу вашему хозяину день, позвольте мне сделать это дело до конца, — сказал Хэл и пошел прочь.
— О боги... боги... Король определенно будет не рад, — только и оставалось сказать конюшему.

Король не моргнув глазом присвоил Хэлу титул лорда Кэйлиса Калабасского, добавив, как и во время награждения лорда Кантабри, что его ждут и прочие почести, и приказал лорду Кэйлису явиться в его покои.
Еще один конюший провел Кэйлиса длинным коридором в на удивление скромно обставленную комнату.
Король наливал из графина бренди.
— Вам, сэр?
— С огромным удовольствием, ваше величество.
— Если мне не изменяет память, я говорил еще раньше, когда производил вас в рыцари, что Дирейну нужны свежие люди и свежие мысли.
— Да, сир.
— Интересно, почему со всеми этими свежими людьми обычно бывает столько мороки?
Хэл отхлебнул из своего бокала, отметив, что такой превосходный бренди ему вряд ли когда доводилось и доведется пить в будущем, и ничего не ответил.
— Я предложил пожаловать вам имения, чтобы вы не умерли с голоду, достойную пенсию, чтобы вы могли в свое удовольствие плодить сыновей или бастардов — в зависимости от ваших склонностей, — которые стали бы столь же отважными воинами, как и вы. И медали, разумеется. М-м-м... Придворный его королевского величества, Защитник трона и Герой Дирейна. Кроме того, я предложил также послать вас в путешествие по моему королевству со свитой из вербовщиков, которые собирали бы всех молодых людей с горящими глазами, которые жаждут стать такими же, как сэр Хэл. И вместо всего этого я получаю... что? Вы не хотите тихой спокойной жизни. Вы хотите вернуться обратно на растреклятый фронт, где, если вам повезет, протянете не больше месяца. Вы хоть представляете, сколько сейчас живут всадники?
Хэл покачал головой.
— Два, в лучшем случае — три месяца.
Хэл вздрогнул, а король Азир кивнул.
— Дело не только в их проклятых черных драконах, дело в том, что они изменили тактику. Теперь рочийцы предпочитают не разведывать, а сражаться, и когда наши всадники пересекают линию фронта, их немедленно атакуют, и обычно намного большим числом. В настоящий момент — и я не желаю, чтобы вы об этом распространялись, — у нас нет ни малейшего понятия о том, что королева Норция вместе со своим приспешником герцогом Ясином затевают на весну.
— Именно поэтому я и хочу вернуться, сир, — сказал Хэл.
— И что же вы сделаете? Станете еще одним мучеником за Дирейн? — спросил Азир с горечью.
— У меня есть одна идея, как можно изменить положение вещей, сир. Ки Ясин — это брат герцога...
— Я отлично знаю, кто такой этот ублюдок, — сказал король.
— Над Калабасом Ясин появился не просто с черными драконами, но с большим их количеством. У него не одно звено, а целая эскадрилья, не менее четырех звеньев. Четыре против одного, ибо именно такова была тогда наша численность... В общем, при таком соотношении шансов у нас практически нет.
— Нет, — согласился король.
— Некоторое время назад мою старую эскадрилью прямо на земле атаковали сразу три вражеских и почти истребили ее. Я отомстил напавшим и нападал снова и снова, до тех пор, пока мы не вселили в них страх.
— Я помню о той операции, — сказал Азир. — Я не просто так сижу на заднице на этом проклятом троне, не забывайте.
— Так точно, сэр. Я хочу принять командование моей старой эскадрильей... И нельзя ли избавиться от этого нового имени? Пусть будет просто Одиннадцатой?
— Пусть. — Губы Азира дрогнули в улыбке.
— Следует увеличить ее до таких же размеров, как у Ясина. Или даже больше. И послать нас на тех проклятых черных драконов. Если мы будем гонять их, не давая ни минуты отдыха... Сэр, я думаю, нам удастся переместить чашу весов туда, где она должна быть.
Хэл не стал озвучивать остальные свои мысли, а именно: раз уж теперь сражения разворачивались и в небесах, возможно, пока что стоило обратиться к тактике поединков, тем временем изучая другие методы ведения сражений.
— Что ж, — усмехнулся король. — Вы определенно не из тех, кто останавливается на полпути, да? Вы отдаете себе отчет, что отправляетесь практически на верную смерть?
Хэлу вспомнились слова Сэслик. Он пожал плечами.
— Знаете, в чем я практически не ошибаюсь? — продолжал Азир. — В своих суждениях относительно людей. Поэтому я уверен, что, если я запрещу вам сделать то, что вы задумали, вы тут же тайком улизнете из своих имений и объявитесь где-нибудь в Сэйджине под именем всадника Неизвестного. Так что у меня просто нет другого выхода. Прекрасно, лорд Кэйлис. Мы поступим именно так, как вы «предлагаете», — сказал король, на этот раз широко улыбаясь. — А теперь прочь с глаз моих, шантажист недобитый!
Хэл, отставив свой бокал, отсалютовал.
— Ах, да. Еще кое что, — спохватился король. — Я слышал один термин и теперь хочу провозгласить его официальным титулом, а вас — первым, кто его получит.
Сделав короткую паузу, он произнес:
— Покоритель драконов.

— Ах, какая получится история! — прошептал сэр Том Лоуэсс, от волнения не в состоянии даже говорить. — Какая история!

31

Остатки Одиннадцатой драконьей эскадрильи ждали на своей старой базе. Они являли собой довольно удручающее зрелище.
Они были чудовищно оборванными, а большую часть их снаряжения выкинули за борт «Авантюриста», чтобы освободить место для отступавших солдат.
Кое-кто был ранен — черные драконы не только нападали на них в воздухе, но еще и, как оказалось, могли распознать материнский корабль и атаковать его, в чем им помогали и рочийские катапульты, пущенные в ход, как только рочийцы заняли береговой плацдарм.
И, что хуже всего, они сами знали, как сильно им досталось. Теперь, не имея никакого настоящего дела, с шестью драконами и пятью всадниками, они могли лишь сами выдумывать себе какие-нибудь занятия, а большей частью просто слонялись по лагерю.
Хэл знал, что положение должно было измениться, когда прибудут новое снаряжение и, самое главное, — новые драконы и всадники.
Хэл заметил Нанпина Трегони, который осмотрительно избегал встречаться с ним, и обнаружил, что Трегони водит компанию с Вэдом Феччиа. Это показалось Хэлу совершенно закономерным, поскольку эти двое, по его мнению, были одного поля ягодами.
К его немалой радости, сержант Ти пережил отступление и, как только мог, заботился об Одиннадцатой эскадрилье.
— Это чертовски нелегко, сэр, и я понимаю, что этому нет оправданий, но если ты не в звании офицера, то твои требования обычно игнорируют, а если у тебя нет в запасе никаких товаров, то очень трудно выменять что-то нужное.
— Здесь нет офицеров? — спросил Хэл. — А как же сэр Нанпин Трегони?
— Я непременно должен отвечать?
Хэл задумался.
— Да.
— Он гроша ломаного не стоит. Нет, он неплохой всадник, к тому же достаточно энергичный, но ему явно на все плевать, кроме, возможно, его личного помощника и того, скольких драконов он сбил. У него уйма денег — полагаю, рудники его папаши процветают за счет войны, — но он гроша медного не потратит ни на что, кроме себя.
Хэл кивнул. Именно этого он от Трегони и ожидал — кроме того, что тот окажется способным хорошо летать на драконе.
Хэл взялся за дело. Перво-наперво необходимо было восстановить полную численность эскадрильи, а уж потом можно было заняться воплощением в реальность идеи, одобренной королем.
Первым делом он вызвал к себе Феччиа и поинтересовался, что с ним случилось, когда вторжение потерпело крах.
Тот поведал, что, когда напали черные драконы, он попытался набрать высоту, но его прижали к земле и оттеснили в глубь полуострова. Летя над самым подлеском, он как-то ухитрился оторваться от двух чудовищ, преследовавших его по пятам, но его дракон выбился из сил.
Он полетел на запад, как и Хэл, и нашел себе местечко, где можно было передохнуть и где была вода. После этого он попытался вернуться в Калабас, но каждый раз натыкался на звено черных, во много раз превышавшее его численностью.
— Я вернулся обратно в свое убежище, а на следующее утро у моего бедного дракона начались судороги из-за атак, которые были накануне. Я отыскал нескольких диких кабанов и загнал их в когти к моему дракону. Но только через полтора дня мне удалось отправиться обратно. Флот уже ушел в море, и только несколько отставших кораблей еще были у берега. Я летел вслед за кораблями, пока не увидел флот. Нашел «Авантюриста» и на нем благополучно добрался до дома.
Возможно, это была не самая красивая история об отступлении, которую Хэлу доводилось слышать, но Феччиа никогда не производил на него впечатления героя. Вроде бы он был неплохим разведчиком, а Хэл не стал бы с уверенностью утверждать, что умный разведчик никогда не станет избегать битвы, если противник превосходит его числом.
Когда Хэл завершит свои преобразования, Феччиа может не вписаться в новую эскадрилью, и тогда его можно будет перевести в более традиционную или даже назначить ответственным за снабжение.
Хэл полагал, что Феччиа не особенно расстроится, получив законный повод уклониться от полетов.
Но все это было в будущем. Хэлу не очень хотелось строго судить человека, учившегося с ним в одной летной школе, да еще теперь, когда их осталось так мало.
Первой вернулась из госпиталя Минта Гарт. Ее сбило звено из трех драконов, обычных, не черных, к огромному удивлению Хэла, причем уровень мастерства звена был неожиданно высок.
— Я приземлилась недалеко от того места, где упала Сэслик, и какая-то скотина прострелила мне здоровую ногу. — Она слабо улыбнулась. — Теперь я хромаю на обе ноги, как в своем первом плавании.
— Ты видела тело Сэслик?
— Нет, — ответила Гарт, отводя глаза. — Я видела ее бедолагу-зверя — как она звала его? Нант? У него было оторвано крыло, но он все равно пытался подняться на ноги. А потом упал, и какой-то мерзавец добил его копьем в горло. Хотя, судя по тому, как он выглядел, мгновенная смерть была для него лучшим исходом.
Но, судя по ее глазам, все происходило не совсем так.
Хэл не стал спрашивать, хочет ли она отомстить. Он мысленно обещал себе поставить ее во главе одной из новых частей, которые собирался создать.
Сэр Лоурен и Фаррен Мария прибыли вместе, и истории у них были свои.
Дракона сэра Лоурена подбили стрелами, пущенными с земли. Он приземлился, и его атаковал рочийский рыцарь.
— Я дрался как только мог, хотя, возможно, мог не так уж хорошо. Я убил его, но он успел продырявить меня своим клинком. Потом его оруженосец бросился на меня со здоровенным топором. Я убил и его тоже, а потом увидел, что мой бедный дракон испустил дух. Ну и покуда ноги у меня оставались целы, я пустился наутек и бежал, что твоя обезьяна. Стрел обогнал несколько десятков.
Фаррена Марию вынудила приземлиться пара черных драконов.
— Я стоял там, задрав руки, как вдруг совсем рядышком со мной грохнулся здоровенный валун из одной из их чертовых катапульт. Щепки и всякая дрянь в разные стороны как полетят! Мне в глаза попали осколки, и я уж подумал было, что ослеп, и решил, что если я останусь в живых, то мне придется стоять с протянутой рукой у ворот Розена, а нам, Мариям, это не к лицу. Но мой зверь все еще свиристел, и мне удалось на ощупь заползти на него. Потом он потоптал чуток их солдат, когда поднимался в воздух, и как-то умудрился найти «Авантюриста». Пожалуй, я мог бы даже жениться на этом поганце.

Хэл обнаружил, что скучает по леди Хири, но совершенно по-другому, чем скучал по Сэслик, когда она еще была жива. Это была приятная грусть, смешанная с самодовольной радостью, что у него есть что-то... кто-то, находящийся вдали от этого ада, и он может по ночам мечтать, вспоминая ее огромный серый замок у моря.
Он криво улыбнулся, вспомнив, что вообще мог бы находиться сейчас не в Сэйджине. Он мог бы наслаждаться бездельем в каком-нибудь поместье, хотя король Азир был так изумлен его поведением, что так и не сказал Хэлу, какое именно поместье ему пожаловали.
«При моей-то везучести, — подумал он, — оно вполне может оказаться угольными шахтами в какой-нибудь каменной пустыне».

Он счел, что уже достаточно помучил Нанпина Трегони, и вызвал его к себе в палатку.
Трегони был примерно на два дюйма выше Хэла и не утратил своей привлекательности, хотя и начал уже слегка раздаваться в стороны. Хэл заметил багровый шрам на шее, который оставил собственными руками много лет назад, спасая детеныша дракона, и испытал очень приятное чувство.
— Можете сесть, — сказал Хэл ровно. Трегони повиновался.
— Значит, вы собирались мстить за меня?
— Эту слюнявую сказочку выдумали сказители, — пожал плечами Трегони. — Кто-то сказал им, что мы из одной деревни, и они подхватили это и разнесли во все стороны.
Такое вполне могло случиться. Хэлу и самому доводилось быть свидетелем того, как сказители ловко перекраивают истину по своему вкусу.
— Ясно, — сказал он после приличествующей паузы. — У вас, похоже, что-то не так с документами. Я хотел бы получить от вас недостающие сведения. Для начала, когда вы поступили на службу?
— После того, как сняли осаду с Паэстума, — сказал Трегони. — Я хотел как-то помочь бороться против этих проклятых рочийцев, а к нам как раз приехал один человек — Гэредис, который ездил по округе, набирая всадников. Я принял серебро короля, и меня обучили и отправили в Сэйджин. Я был прикомандирован ко Второй армии. В одном из наступлений рочийцы сильно прижали нас, и мы сражались изо всех сил — на моем счету с полдюжины драконов, потом моего дракона сбила одна из их чертовых катапульт, и меня взяли в плен.
Хэл заинтересовался.
— У них есть особый лагерь для всадников, — продолжал Трегони. — Далеко за линией фронта, на севере, на том острове, в дельте реки.
— И сколько там всадников?
— Когда меня только взяли в плен, было что-то около тридцати. Когда я сбежал, их было уже пятьдесят.
— Молодец, — похвалил его Хэл, хотя все внутри него восставало против этого человека. — А как вам удалось бежать?
— Я же атлет, — сказал Трегони. Затем глянул на свой живот. — Ну... был им. А в плену не особо разжиреешь. Я заметил одну лазейку, через которую можно было убежать, но держал ее в секрете, поскольку у рочийцев были в лагере свои шпионы. Это кошмарное место, где правят жестокость, угрозы и хлыст, скажу я вам. Как бы то ни было, однажды ночью, в грозу, я выбрался оттуда. Под одежду набил всяких тряпок. Через ограждение перепрыгнул при помощи шеста, а тряпки спасли меня, когда я приземлился прямо на шипы. Через вторую ограду перебрался при помощи того же шеста — и был таков. У меня было немного золота и серебра, и я старался не выходить из леса. Рочийские крестьяне любят свою королеву и их правителей ничуть не больше меня, так что они кормили меня, а иногда даже пускали к себе, когда шел дождь. А я продолжал идти на восток. Потом я украл лошадь, и после этого дело пошло лучше. Я добрался до фронта, отпустил лошадь и ночью перебрался на другую сторону. Когда я вернулся обратно из отпуска, то сказал, что хочу наказать этих мерзавцев за их жестокость и за то, как со мной обращались... Тогда меня послали сюда, в Одиннадцатую.
Хэлу эта история показалась крайне интересной.
— И сколько же драконов вы сбили? — поинтересовался Трегони.
Хэл пожал плечами.
— Я не веду счет.
— А я веду, — сказал Трегони. — Но больше, чем я? Хэлу очень хотелось спросить у Трегони, помнит ли тот некоего драконьего детеныша, но решил, что это не имеет никакого смысла.
— У меня к вам все, — сказал он. — Можете возвращаться к своим обязанностям.
Трегони, поджав губы, поднялся, отсалютовал и вышел из палатки. Оказавшись снаружи, он ненароком оглянулся, и Хэл увидел у него на лице выражение смертельной, ледяной ненависти.

32

Король Азир, возможно, и приказал пополнить Одиннадцатую эскадрилью, но даже королевская власть была не безгранична.
В Паэстум почти не прибывали новые всадники, а драконов привозили еще меньше. Сэйджин наконец тоже начал поставлять драконов и всадников, но они обычно вливались в свои собственные войска.
Хэл попросил Рэя Гэредиса написать своему отцу и узнать, что происходит, и получил невеселый ответ, что вербовщики не успевали набирать новых людей с такой скоростью, какая была необходима. Дрессировка же драконов теперь, когда множество лучших дрессировщиков ушли на фронт и были убиты, стала еще медленнее, чем была в мирные времена.
«Кроме того, — писал он, — драконы нужны всем и для всего, начиная от обязанностей курьера и заканчивая парадами, и слишком многие из нуждающихся — знатные лорды, далекие от сражений, но достаточно влиятельные, чтобы настоять на своем. Мне очень жаль, сын, но я ничем не могу помочь, по крайней мере, на настоящий момент».
В конце концов Хэл, дергая за все нитки, какие только мог выдумать, и еще за те несколько, о которых было известно сержанту Ти, сумел увеличить Одиннадцатую эскадрилью до нормальной численности в пятнадцать драконов и такого же числа всадников.
Раз или два сержанту Ти удавалось убедить ответственного за распределение пополнения вызвать добровольцев из рядов тех, кто завербовался, но еще не успел никуда распределиться.
Поскольку большая часть свежих людей отправлялась на передовую, весеннее наступление было не за горами, а идея оставаться в живых чуть-чуть подольше витала в воздухе, в Одиннадцатой эскадрилье наблюдался некоторый перекос в сторону наземной обслуги.
Ти предложил одну идею, которую Хэл счел превосходной. Было создано особое секретное подразделение, выпускающее «подлинные» военные сувениры. Те, кто умел шить, изготавливали боевые флаги, другие обыскивали мусорные свалки в поисках рочийского оружия. Флаги были тщательно окровавлены — «О да, человек, который закрыл это знамя грудью, окропив его своей кровью, как видите, был великий рочийский рыцарь, храбрейший из храбрейших! » — как и большая часть оружия. Никто не счел необходимым сообщить новым владельцам этих сувениров о том, что кровь принадлежала цыплятам, купленным у местных фермеров, страшно радовавшихся соседству с эскадрильей, поскольку любой зверь, находившийся в любом состоянии, как нельзя лучше годился на корм дракону.
Хэл приставил опытных всадников тренировать молодых, чтобы с началом весеннего наступления тех не сбили в первом же вылете, а благодаря ревнивому соперничеству командующего Первой армией, лорда Эджиби, ограничил зимние вылеты разведкой вдоль рубежей.
Когда бушевали бури, солдаты на фронте укрывались в землянках, а те, кому повезло, — в бараках. Их главным врагом сейчас были не столько рочийцы, сколько Королева Зима, чьим главным оружием были холода, простуда и лихорадка.
Время от времени маги наводили свои чары, а патрули выходили в дозор, пеший или конный.
Но все три армии, похоже, сочли за лучшее дождаться улучшения погоды.

В одном из вылетов Хэл наконец нашел то, что искал, — новую базу для своей части. Старая ферма не только располагалась слишком далеко от фронта, чтобы подходить им, но была постоянным напоминанием о поражении, поскольку шрамы от давнишнего рочийского рейда так и не зарубцевались.
Под новую базу была выбрана небольшая деревушка у пересечения дорог, к востоку от Паэстума и всего в нескольких милях от линии фронта. Ее не слишком сильно разорили, и что самое главное — раньше там держали молочный скот, и огромные коровники как нельзя лучше подходили для размещения драконов.
Эскадрилья осторожно перебралась на новые квартиры, стараясь, чтобы разрушенная деревушка не перестала выглядеть таковой.
Подчиненные Хэла с энтузиазмом отнеслись к этой перемене, хотя нашлись и немногочисленные ее противники, в числе которых был и сэр Нанпин. Хэл недоумевал — ему казалось, что любой всадник, так озабоченный увеличением числа своих жертв, был бы только рад оказаться поближе к фронту. Но он быстро выбросил это из головы, решив, что Трегони завел себе на ферме какую-нибудь любовницу, а теперь вынужден терпеть воздержание наравне с остальными.
Хэл, благодарный своему неприязненному отношению к религии, разместил штаб в сельской церкви, внушительном сооружении, чьим единственным недостатком были отчаянно текущие жестяные крыши. Но его мастеровые быстро привели крышу в порядок, и Хэл вселился в божественную обитель. Жрецы жрецами, но в церкви оказалось несколько превосходных печей, так что здание превратилось в клуб для собраний в свободное от службы время. Хэл выяснил кое-что забавное: крошечная комнатушка, предназначенная для признания в грехах тому богу или богам, которым посвящался этот храм, имела в задней стенке маленький щиток, почти у самого пола. За ним скрывалась слуховая труба, выходившая прямо в помещения жрецов, — вне всякого сомнения, для скрашивания унылых жреческих будней и возможного шантажа. Он не стал рассказывать о своей находке никому, кроме сержанта Ти.
Всадники нашли себе помещение для столовой в одной из трех деревенских таверн, и ее полки вскоре украсились первоклассными военными сувенирами из собственной мастерской. Хэл обнаружил, что один из новоприбывших раньше работал в таверне, и назначил его заведовать жидким продовольствием, подчинив его сержанту Ти.
Ти предложил идею привезти из Паэстума шлюх, которую Хэл немедленно отверг. Всадники уже и так заработали репутацию гуляк, а появление в их лагере еще и проституток вполне могло стать последней каплей в чаше терпения армейского начальства. Хэл не мог придумать этому никакого объяснения, кроме того, что люди, находящиеся в одной постели, обычно так или иначе разговаривали, а руководство боялось шпионов. Но таков был приказ, поэтому ему не оставалось ничего иного, как уважать его. Солдаты, чьи плотские желания не умертвили даже тяготы войны, могли получить увольнение в Паэстум с его официально разрешенными борделями.
Фаррен Мария попытался навести на лагерь чары невидимости, но потерпел сокрушительный крах и удрученно пробормотал что-то насчет того, что ему следовало уделять больше внимания общению со своим дедом.
Теперь все, что Хэлу требовалось, — это хорошая погода и обещанное пополнение всадников, и тогда он мог начать преследование Ясина и его черных драконов.
Он часами околачивался в Паэстуме, в штабе разведки Первой армии, но от разведчиков за линией фронта не было слышно ничего относительно местонахождения Ясина.
Но Хэл знал, что весна поднимет черных драконов из их логовищ.

— У нас неприятности, сэр! — объявил сержант Ти.
— Какие на этот раз?
— Приехал лорд Кантабри.
— Вот дерьмо!
— На его руках нет крови, — заявил Ти. — Но сразу видно, что он затеял что-то, что непременно нас погубит.
Хэл расхохотался, попросил Ти проводить его и принести подогретого вина со специями. Добавлять, чтобы Ти заглянул в кабинку для исповедей, ему не понадобилось.
Хэл доверял Ти и знал, что, если визит Кантабри не имеет никакого отношения к войне или к их эскадрилье, он не станет подслушивать, а займется своими делами.
— А вы неплохо здесь устроились, лорд Хэл, — заметил Кантабри. Выглядел он гораздо лучше, чем когда Хэл видел его в прошлый раз.
— Пока что наши друзья по ту сторону фронта не выследили нашу базу... А когда начнутся сражения, мы будем чуть ближе к боевым действиям.
— Ах, вот как. А я подумал, что вы каким-то образом узнали о наших планах на весну.
Хэл попытался напустить на себя проницательный и осведомленный вид, но у него ничего не получилось.
— Ага. Значит, вы ничего не вынюхали, — подытожил Кантабри, и его знаменитые желтые глаза сверкнули.
— Нет, сэр.
— Думаю, — сказал Кантабри, — что после всего этого кровопролития мы вполне можем не величать друг друга «сэрами» и «лордами», если только не находимся в официальном обществе.
— Да, милор... То есть — Бэб.
— У меня к тебе два личных дела. Это первое. — Он порылся в поясной сумке, вытащил туго скатанный свиток пергамента и передал Хэлу.
Увидев красную печать, Хэл тут же понял, что это от короля Азира. Он сломал печать, прочитал и присвистнул.
— У меня есть кое-какие догадки на этот счет, — сказал Кантабри. — Должен признаться, когда я услышал, что тебя собираются произвести в лорды и что ты получишь определенные привилегии, то попросил его величество, чтобы если тебе будет даровано имение, то твои земли были расположены рядом с теми, которые получу я. Я предпочитаю иметь таких соседей, к которым могу спокойно повернуться спиной. Так что теперь ты счастливый обладатель довольно значительного числа акров лугов, нескольких деревень и, как я подозреваю, прав на ловлю рыбы на восточном побережье.
— Точно, — подтвердил Хэл. — И еще нескольких островков, довольно немаленькой пенсии и особняка в Розене.
Он отложил пергамент.

Предыдущая страница 25 Следующая страница


Крылья Урагана 26

— Мне только что пришло в голову. Откуда все те земли, которые пожаловал мне король? Неужели у них не было владельцев?
— Разумеется, были, — пожал плечами Кантабри. — Но эти владельцы, вероятно, не были сторонниками короля, или войны, или умерли, не оставив после себя наследников.
— Ну и система! — ужаснулся Хэл. — А что касается собственных деревень... Полагаю, это означает, что я могу выселить из них жителей, если мне не понравится цвет их волос или что-нибудь в таком же роде?
— Можешь, — согласился Кантабри. — И это действительно ужасная система. Но если король услышит о таком произволе, то эти земли вполне могут освободиться для какого-нибудь нового героя. Весь вопрос в том, доверяешь ли ты королю или нет. Я лично доверяю.
— И я тоже, — сказал Хэл, радуясь, что может безболезненно сказать правду, учитывая подслушивающего Ти.
— Могу еще добавить, — продолжил Кантабри, — что король в личной беседе сказал мне, что очень сожалеет о том, что не позаботился об этом вопросе в твоем присутствии. Просто он, и здесь я привожу точную цитату, «охренел от просьбы этого неугомонного Кэйлиса».
Подобный стиль изъяснения, учитывая то, что Ти почти обожествлял короля Азира, должно быть, слегка отрезвил подслушивающего сержанта.
— Кроме того, его величество просил извиниться, что твои планы по укреплению эскадрильи пока не воплотились в реальность, но он очень надеется, что успех в нашей весенней и летней кампании сильно все упростит. Он ничего не пояснил, а я не стал расспрашивать.
Хэл глотнул вина.
— А теперь, — сказал он, — могу я узнать, каковы твои планы, Бэб?
— Э-э... — сказал Кантабри. — Если у тебя нет никаких других планов на сегодняшний день, может быть, ты покатал бы меня на драконе?
— Просто для того, чтобы подышать свежим воздухом? — скептически осведомился Хэл.
— Да, ничего больше.
— Сегодня и на земле столько свежего воздуха, что тебе вполне хватит, чтобы отморозить свой любопытный нос, — съязвил Хэл. — Да, не хочу называть более знатного лорда, чем я сам, вруном, но хотел бы узнать, в какой стороне отсюда водится самый лучший и свежий воздух?
— Ну и черт с тобой, — сказал Кантабри. — Я уже говорил им, что от тебя не будет никакого толку, если ты не будешь знать, зачем все это нужно. Северо-восток и восток. — Увидев на стене карту, он подошел к ней и ткнул пальцем. — Вот здесь.
Хэл приблизился к карте и внимательно изучил ее.
— Думаю, — сказал он, теперь уже не вполне уверенный, что его затея с Ти была удачной, — нам стоит выйти на улицу и проследить за тем, как нам седлают дракона.
Они вышли, надев теплые куртки и перчатки, чтобы защититься от пронизывающего ветра.
«Хорошо хоть, снег не идет», — подумал Хэл. Кантабри ухмыльнулся.
— Знаешь, давным-давно, еще командуя своим первым кавалерийским отрядом, я считал себя умнее других и отправлял своего самого доверенного сержанта подслушивать у палатки, когда встречался с командованием. Чтобы, если услышит что-нибудь важное для моих подчиненных, он мог заняться этим немедленно. Не стану утомлять тебя подробностями того, как попал в свою же ловушку... но попал.
Покраснеть сильнее, чем Хэл уже покраснел, вроде было нельзя, но, оказывается, он ошибся, и Кантабри разразился оглушительным хохотом.
— А теперь, — сказал он, отсмеявшись, — позволь посвятить тебя в детали. Добавлю, что этот план исходит непосредственно от короля, после того как он увидел несколько весьма многозначительных снов, которые, по словам его астролога, послали ему сами боги. Король, очевидно, решил, что его судьба как-то связана с великой рекой, поскольку ему так сказала одна ведьма, еще в детстве.
— Ох, — севшим голосом проговорил Хэл.
— Возможно, — согласился Кантабри. — Во-первых, не забывай, что его величество — не воин и презирает этот ужас, в который королева Норция да и, честно говоря, довоенная слабость Сэйджина, его вовлекли. Однако же он считает, что должен не ударить в грязь лицом.
Кантабри с Хэлом переглянулись. Лица у того и другого были совершенно белые.
— Он всегда считал, что вторжение в Калабас было идеей свыше, вместе с его планом вторгнуться в Роче по реке Ичили. Он очень жалеет, что совокупность определенных событий, возможно даже, по воле богов — король Азир очень твердо верит в богов, — помешали этому. Или, возможно, он выбрал неверное место.
— Понятно, — протянул Хэл, вспомнив карту. Кантабри указал на укрепленный город Оде, расположенный на полноводной реке Комталь. Он располагался примерно в полусотне миль от фронта и примерно в десяти милях от северного рочийского побережья. — Все как в прошлый раз?
— Примерно, — сказал Кантабри. — За тем исключением, что Оде поближе к Дирейну и подвозить провиант будет не так далеко. Мы даже начали строить суда для вторжения, но на этот раз это будет кое-что другое. Не мешанина из грузовых кораблей и тому подобного, а небольшие плоскодонные речные суда, способные в хорошую погоду пересечь Чикорские проливы.
— И разумеется, в Дирейне нет ни одного рочийского шпиона, который сообщил бы об этом строительстве и сделал сами собой напрашивающиеся выводы, — сказал Хэл.
— Король знает, что они есть, — с прохладцей в голосе сказал Кантабри.
Хэл напомнил себе, что лорд Кантабри не был и наполовину таким циником, каким считал себя Кэйлис.
— Давай дальше, — подтолкнул его Хэл.
— По всему северному фронту наведут чары смятения, — продолжил Кантабри. — Вместе с другими чарами, о которых я не могу сейчас рассказывать. Переходя к более материальному уровню, мы запретим все почтовые отправления за пределы Дирейна за неделю до атаки.
— И все это останется совершенно незамеченным рочийскими магами и шпионами, — цинично заметил Хэл. — И никто не станет следить за своими укреплениями, памятуя, что у короля Азира особая любовь к рекам.
— На этот раз мы не пойдем напролом, как в прошлый, — сказал Кантабри. — Надеюсь. Первая и Вторая армии поведут атаку на Оде. Все наши планы будут наводить на мысль, что это единственная наша цель и как только мы прорвем их рубежи, то сразу же перегруппируемся и двинемся на юг и запад к Карсаору. Мы же вместо этого, удерживая Оде, сможем контролировать сотню или даже больше миль вверх по течению Комталя. Наши баржи повезут войска вверх по реке, к Карсаору. На самый худой конец, удерживая Оде, мы вынудим рочийцев отойти со своих позиций и разрешим эту патовую ситуацию.
— Если мы возьмем Оде, — сказал Хэл, но очень тихо, себе под нос.

Хэл отыскал сэра Лоурена и Рэя Гэредиса, своих лучших пилотов, хотя, если сэр Нанпин действительно говорил правду о своих победах, возможно, выбрать стоило его.
Но Кэйлис, ставя безопасность человека, которого считал «самым главным дирейнским воином», выше всего, не хотел испытывать судьбу.
Ураган, уже оправившийся от долгого странствия и ранений, был спокоен и, когда понял, что ему предстоит полет, взревел от удовольствия.
Хэл вместе с двумя подручными из обслуги подготовили Урагана к вылету, установив двойное седло. Новый арбалет, пять десятиболтовых магазинов, горн и подзорная труба довершили снаряжение Хэла.
Два других всадника были экипированы сходным образом.
— Ладно, — сказал Хэл. — А теперь осталось только забраться...
Он пристально взглянул на лорда Кантабри и увидел, что тот выглядит таким же бледным, как тогда, когда лежал в госпитале. Хэл испугался, не скрывает ли он каких-нибудь ран, о которых никому не известно.
Потом его осенило.
— Э-э-э... Бэб... Только не обижайся, но сколько раз ты летал на драконе?
Тот отозвался странно сдавленным голосом:
— Сейчас будет первый.
— Может быть, тебе лучше остаться на земле? Мои всадники вполне могут осмотреть окрестности Оде сами.
— Нет, — отрезал Кантабри. В его голосе прозвенела сталь. — Я должен своими глазами увидеть то, с чем нам предстоит столкнуться.
— Что ж, хорошо. Позволь мне помочь тебе.
Хэл посчитал, что в данном случае не стоит добавлять его обычное предостережение. О том, что если новичка вырвет прямо на всадника, то новичку несдобровать.
Он уселся в седло, проверил, что лорд Кантабри крепко держится, и хлопнул по шее Урагана поводьями.
Дракон вперевалку выбежал из огромного сарая, взметнул крылья, с силой опустил их — и оторвался от земли.
Следом за ним в воздух поднялись сэр Лоурен и Рэй Гэредис.
Хэл оглянулся через плечо и увидел Кантабри, крепко зажмурившегося и вцепившегося в чешую дракона с такой силой, что, казалось, он вот-вот вырвет какую-нибудь из чешуек с мясом.
Как и было велено, они набрали высоту, перелетев через линию фронта и зорко выглядывая рочийские патрули, потом спикировали вниз, оставив далеко позади всех лучников и арбалетчиков.
Они направились на восток, пока внизу не осталось ни одного солдата, потом свернули к северу, на Оде.

Хэл пролетел мимо пригорка, потом чуть набрал высоту и приземлился на его гладкой вершине. Гэредис с сэром Лоуреном кружили в небе, скрытые от него бугром, и вели наблюдение на случай появления рочийских драконов.
Перед ними, на той стороне долины реки Комталь, лежал Оде.
— Вот мы и приехали, — сказал он, выбираясь из седла.
Сэр Кантабри принял предложенную ему руку, кое-как спустился, едва держась на ногах, потом направился к ближайшему кустарнику, где его и вырвало.
Когда он вернулся обратно, Хэл передал ему свою флягу.
— Нет, — отказался Кантабри. — Дай мне мою. У меня там бренди.
Хэл подчинился. Кантабри прополоскал рот, потом сделал глоток, вздохнул.
— Я был бы вам очень признателен, лорд Кэйлис, — сказал он, вопреки недавней беседе, очень формально, — если бы вы не обсуждали мои телесные слабости без крайней на то необходимости. Должен признаться, я отчаянно боюсь высоты.
Хэл был удивлен, и не столько тем, что Кантабри вообще чего-то боялся, сколько тем, что у него хватило мужества в этом признаться.
Он подумал, что ему предстоит еще многое узнать о мужестве, вытащил подзорную трубу и принялся разглядывать Оде. Кантабри поступил так же. Комталь, глубокий, полноводный, непроходимый, защищал подступы к городу с трех сторон. Это был настоящий город, лишь немногим уступавший Паэстуму.
Но если Паэстум давно разросся, выйдя за городские стены, Оде все еще скрывался за ними. Город стоял на высоком утесе, окруженный крепкими двойными стенами с башенками и навесными бойницами, которые к тому же еще и бдительно охранялись.
За второй стеной расстилался город с извилистыми узкими улочками, которые — Хэл это знал — будет неимоверно трудно взять и очень легко защищать. И эти улочки вели к цитадели, окруженной еще одной стеной круглой крепости.
С третьей стороны была наклонная площадка, надежно защищенная парой соединяющихся сторожевых башен.
Попытка напасть на замок была сущим самоубийством. Хэл не думал, чтобы какая-то человеческая армия была в состоянии его взять. Разве что в ней будет столько солдат, готовых полечь штабелями, что эти штабели достанут до краев стен, и остальные смогут перебраться по ним, чтобы, в свою очередь, погибнуть там, за этими стенами.
Хэл вспомнил слова сержанта Ти и еле удержался, чтобы не взглянуть на руки Кантабри — а действительно, не капает ли с них кровь?

33

Стояло солнечное весеннее утро, когда под рокот барабанов и цокот копыт Первая и Вторая армии пошли в атаку.
Хэл со своей эскадрильей проводили разведку для Первой армии, и с высоты это было захватывающее зрелище — рочийские рубежи прорвала тяжелая кавалерия, и сквозь зияющие прорехи туда хлынула легкая конница, а затем и мощный поток пехоты, до того охранявшей позиции.
Это, с радостью отметил Хэл, совершенно не походило на неудачное вторжение в Калабас. На этот раз лорд Эджиби раздал командирам подробнейшие инструкции, которые они должны были выполнить при любой представившейся возможности.
Хэл увидел двух драконов — среди них не было ни одного черного — и вместе со своим звеном бросился в атаку, загнав их в кровожадные руки солдат внизу.
Их прорыв тоже увенчался успехом, и они нескончаемыми колоннами маршировали на северо-северо-запад, к Оде и реке Комталь.
Они заметили трех драконов, сбили двух, а третьему удалось улететь.
В тот вечер большинство всадников в лагере ликовали, уверенные, что столь успешно начатое наступление не может не завершиться успехом.
Хэл пытался сдерживать их энтузиазм, но против своей воли сам чувствовал теплившуюся у него в душе надежду.
За следующие несколько дней они еще оттеснили рочийцев назад, и сейчас Хэл, проносясь над самыми головами солдат, слышал пение и видел, что они идут, сгибаясь под тяжестью трофеев, которые чуть раньше рочийцы отобрали у бедных окрестных крестьян.
Хэл, взяв Гэредиса и Гарт, пролетел над рочийскими укреплениями и углубился в их территорию. Потом в голову ему пришла мысль, и он заиграл в свой горн и махнул рукой, приказывая изменить курс на восток-юго-восток.
То, что он там увидел, или, вернее, не увидел, заставило его мчаться назад во весь дух, далеко опередив своих ошарашенных товарищей, пока он не заметил знамена Объединенного штаба армий.
Он приземлился, велел Гэредису присмотреть за Ураганом и отправился на поиски Кантабри.
— Ты уверен? — спросил лорд Бэб.
— Абсолютно, — ответил Хэл.
— Значит, ты дважды счастливчик, — сказал Кантабри. — Я помню, чего ты не увидел в тот день, когда мы атаковали Калабас.
— Надеюсь, что результат будет другой, — отозвался Хэл.
— Будет, если я приложу к этому руку. А теперь идем к лорду Эджиби и Десмоцерасу.
Глаза Бэба блестели.
— Хэл, это может помочь нам выиграть войну через неделю, самое большое — через месяц. Идем, парень!

— На юге рочийских полков не оказалось? — сдерживая недоверие, переспросил Эджиби.
— Нет, сэр, — ответил Хэл. — Я видел разрозненную легкую конницу, и они улепетывали во весь дух.
— Это поразительно, — сказал лорд Десмоцерас, сэйджинец, командующий Второй армией. Это был худощавый человек чуть ниже среднего роста, но его лицо и тело избороздили многочисленные шрамы, доказывавшие, что он боец, каких еще поискать.
— Я полностью доверяю лорду Кэйлису, — сказал Эджиби, но в его голосе прозвучало слабое сомнение.
— Как и я, — сказал Кантабри, но в его голосе не было даже намека на сомнение.
— Благодарю вас, господа, — сказал Хэл. — Лорд Десмоцерас, я опытный всадник. Я смотрел очень внимательно, но нигде не заметил ни замаскированных лагерей, ни войск. По-видимому, рочийцы расколоты на две половины. Я бы предположил, что часть из них отступает к Оде, а остальные, вероятно, присоединятся к другим подразделениям на юге. Я готов вылететь на разведку всей эскадрильей и выяснить, где они находятся.
Эджиби кивнул, но на предложение Хэла никак не ответил.
— А вы что думаете? — спросил он Десмоцераса. Сэйджинец потер кончик носа.
— Я думаю, что наш Совет баронов голову с меня снимет за то, что я не подчинился их приказам и свернул в сторону от Оде. Не говоря уж о том, что у нас не готовы никакие заклинания, а для того, чтобы дать армии другие приказы, понадобится никак не меньше двух дней. Я и сам могу только гадать, что подумает король Азир, если я изменю план атаки. Во-первых, у нас возникнут проблемы со снабжением, ведь мы отойдем в сторону от реки Комталь, а во-вторых...
— Думаю, мы вполне удовольствуемся тем, что оставили при отступлении рочийцы, — подал голос Хэл, сам несколько удивленный собственным нахальством.
Лорд Эджиби обернулся к нему, наливаясь краской. Потом взял себя в руки.
— Да. Благодарю вас, лорд Кэйлис, — сказал он холодно. — Не соблаговолите ли вы подождать снаружи, чтобы мы могли посовещаться о дальнейшем порядке действий?
Хэл, еле сдерживаясь, отсалютовал и вышел.

Через час вышел Кантабри, с поджатыми губами, судорожно сжимая рукоятку меча, как будто хотел убить первого же, кто попадется ему на глаза.
Хэл не стал даже задавать вопрос, каково было решение.
— Продолжаем атаку? — полуутвердительно спросил он.
Кантабри кивнул, слишком разозленный, чтобы говорить.
Хэл бросился обратно к своему дракону и, взмыв в воздух, помчался в летный лагерь, не заботясь, последовали ли его примеру товарищи.
В голове у него барабанной дробью выстукивало: мы могли выиграть войну, мы могли выиграть войну, мы могли выиграть войну...
На следующий день наступление на Оде продолжилось.

34

Прошло два дня, а Хэл так и не остыл.
Первые разведчики добрались до реки Комталь, встретив слабое сопротивление со стороны рочийцев. Следом за ними шли инженерные войска, которые изучили глубокую, непроходимую реку и начали обдирать местные леса, запасаясь материалами для строительства моста.
Затем появилась пехота, осмотрела реку, крепкие стены Оде, поморщилась и встала на берегу лагерем — ждать.
Бревна подтаскивали к берегу реки, складывая в штабеля.
В ту ночь на берегу мерцали костры, и бревна, хотя и свежесрубленные, быстро охватил огонь. Маги из Оде времени не теряли.
На следующее утро Хэлу с его эскадрильей было приказано отвезти высокопоставленных магов на пригорок, с которого Кантабри первый раз осматривал город.
Посовещавшись, маги приказали своим помощникам раскладывать ленты в некоем загадочном узоре, понятном исключительно одним им, и затянули подготовительные заклинания.
Хэл заметил, что Ураган издает негромкие страдальческие звуки, словно от боли. Он внимательно осмотрел дракона, не заметил ничего подозрительного, потом увидел, что другие драконы тоже выказывают признаки беспокойства.
Магия, догадался он. Оказывается, огромным зверям она была по вкусу ничуть не больше, чем людям.
Он сообщил главному магу о том, что драконы беспокоятся, и сказал, что поднимет их в воздух и будет летать над пригорком, а вернется, когда его вызовут.
Через несколько минут ему тоже стало не по себе, и он понял, что заклинаниям магов Оде противопоставили могущественные чары.
Потом все неприятные ощущения вдруг прошли, и он увидел внизу крошечную фигурку в мантии, машущую им руками.
Он посадил эскадрилью, забрал магов вместе с их утварью и отвез назад, в тыл, где разместилось командование.
Саперы снова взялись за дело, и на этот раз их сваленные в штабеля бревна остались целыми и невредимыми.
От одного человека — у него был друг, который подслушивал, когда допрашивали кого-то из дезертиров, — Хэл узнал, что какая-то ужасная невидимая сила поразила рочийских колдунов, убив не меньше дюжины разом.
Ему, довольно скептически относящемуся к правдивости армейских слухов, и не без основания, оставалось только гадать, какая часть этого была правдой.

Прибыло пополнение — и ни одного всадника в их числе, — болтавшее о новых небольших кораблях и речных баржах, стоящих на приколе в Паэстуме или еще не сошедших со стапелей дирейнских верфей. Тем временем два моста через реку Комталь росли дюйм за дюймом под сенью зловещих стен Оде.
Если рочийцы не подозревали о плане короля Азира, то, они, по мнению Хэла, должны были быть совсем глухими и слепыми.

* * *

Мосты перекинулись на другую сторону, и по ним зашагали колонны пехотинцев, собираясь в боевые порядки.
Со стен ударили катапульты, разом выпустив тучу стрел длиной в человеческий рост; к катапультам присоединились несколько арбалетчиков, явно неопытных, раз решились выстрелить со столь большого расстояния.
Хэл, паривший над городом, увидел, как городские ворота, выходившие на берег, распахнулись, выпустив полсотни рыцарей.
Он нацарапал что-то в своем блокнотике и направил Урагана к дирейнской пехоте, дуя в горн. Его услышали, и солдаты образовали клин, побежав навстречу кавалерии.
Хэл указал на распахнутые ворота, спикировал на них и обстрелял из арбалета солдат, рассыпанных по вершине стены.
Дирейнская легкая конница объехала своих солдат и врезалась в гущу рочийских всадников.
Потом показались рочийские драконы, и ему стало некогда наблюдать за разворачивавшимися на земле событиями. На него бросились два дракона, и он пригвоздил всадника первого к его дракону стрелой, дернул рукоятку зарядного устройства назад, вперед и выстрелил второму всаднику в живот. Тот с криком упал вниз, а его дракон, оставшись без всадника, улетел прочь.
На него налетело вражеское звено — все завертелось ревущим вихрем рычащих чудищ и пронзительно кричащих людей. Грудь Хэла задело кончиком крыла, и он чуть не слетел со спины Урагана. Он выпустил в своего преследователя болт" и полетел дальше, не выясняя, попал или нет.
Сэра Лоурена преследовал дракон, стремительно сокращая разделявшее их расстояние. Рочийский всадник не следил за собственным тылом, и Хэл налетел на него, выстрелив в спину. Сэр Лоурен благодарно помахал ему, но Хэл уже унесся прочь.
Он огляделся по сторонам и понял, что летит почти над самым Оде. Он промчался над огромной крепостью с остроконечными башнями, где могла бы приземлиться целая дюжина драконов, приблизился к главным воротам. Лучники, подняв свои луки, выпускали в него стрелу за стрелой. Он ткнул Урагана, и дракон метнулся прочь, пролетев над самыми стенами, потом над рекой и снова над Оде.
Остатки рочийской конницы разбили наголову, и дирейнские всадники понеслись вперед, спеша ко все еще открытым воротам.
Хэлу показалось, что он вполне готов начать бормотать какую-нибудь молитву. Если кавалерии удастся ворваться внутрь, битва может быть выиграна еще до того, как начнется.
Тяжелая кавалерия, сотрясая землю галопом, вылетела от реки и помчалась вдоль стены к воротам помочь легким всадникам.
В воздухе над стеной кишели драконы — звено Хэла и еще одно подразделение. Рочийских зверей осталось всего два, и один из них, поджав крыло, камнем полетел вниз, рухнув на зубцы внешней стены. Хэл пошарил глазами вокруг, ища второго, но тот словно сквозь землю провалился.
Дирейнская легкая кавалерия оказалась за внешними городскими стенами, и навстречу им выбежали копьеносцы, встав стеной перед внутренними воротами. Дирейнские скакуны, взвившись на дыбы, повернули прочь — ни один конь не станет нападать на сплошную массу людей, ну разве что на патетических батальных полотнах. Хэл увидел, что внешние ворота закрываются, а рочийские солдаты отважно не обращают никакого внимания на конницу у них за спиной.
Хэл услышал лязг металлических ворот с высоты в двести футов, увидел, как лучники, притаившиеся на стенах с обеих сторон, расстреливают остатки оказавшейся в западне конницы. Шанс на быструю победу испарился.
Теперь, если не произойдет чуда, битва за Оде превратится в долгую кровавую осаду.

Всадники еще не успели успокоиться после битвы, и в казарме стоял взбудораженный гул.
— Скольких вы сбили... сэр? — крикнул сэр Нанпин. Хэл покачал головой. Как обычно, он не задумался о том, чтобы вести счет.
— Он убил четырех... четырех нескладех! — складывая, по своему обыкновению, слова в рифмы, пропел Фаррен Мария.
У Трегони вытянулось лицо, и он отвернулся.
— Угадай, — ухмыльнулась Минта Гарт, передавая Хэлу четверть пинты эля, — кто здесь хвалился своими тремя победами?
Пиво, охлажденное при помощи колдовства, занимало Кэйлиса куда больше, чем настроение сэра Нанпина Трегони.

— Мне кажется, у нас есть проблема, сэр, — доложил сержант Ти.
— Ну разумеется, у нас полно проблем, — сказал Хэл. — Мы же солдаты, разве не так?
Ти не улыбнулся.
— Ладно, — сказал Хэл. — Итак, у нас проблема.
— Серьезная. Кто-то крадет наши запасы, сэр.
Хэл поморщился.
— Какие?
— Всякие, — ответил Ти. — В клубе недостача бренди, на складе пропала одежда, ботинки, куртки. А я недосчитался кое-каких карт.

Предыдущая страница 26 Следующая страница


27 Крис Банч

Хэл неожиданно понял, что дело обстоит серьезнее некуда. Единственными не имеющими отношения к армии людьми, которых интересовали бы карты, могли быть историки, коллекционеры и... шпионы.
Хэл сомневался, чтобы в лесах в окрестностях Оде в изобилии водились коллекционеры.
— Что за карты?
— С пометками, сэр. Там были обозначены позиции наших войск на прошлой неделе, включая и окрестности Паэстума тоже.
— Которые мы, естественно, вместо того чтобы уничтожать, приберегаем про запас, хотя приказы это строжайше запрещают.
Ти развел руками.
— Покажите мне кого-нибудь, кто не хранит документы. Больше документов, чем нужно.
Хэл неохотно кивнул, задумался.
— Вы упомянули одежду. Какого-то определенного размера?
— Я первым делом именно об этом и подумал, сэр, — сказал Ти. — Нет, размеры разные, а это означает, что вор ее продает.
— Я предложил бы согнать всех вместе, — сказал Хэл, — и прочитать им проповедь о воровстве, а потом пригрозить повесить того, кто будет в нем уличен, на первом же попавшемся драконе. Но это если бы не пропали эти треклятые карты. Это наводит на мысли кое о чем еще. У вас есть какие-нибудь идеи относительно того, кто может быть виноват?
— Никакой зацепки, сэр, — покачал головой Ти. — Так что мне приходится подозревать всех и вся.
— Итак, придется поиграть в сторожей и заодно попытаться расследовать это дело.
— Так точно, сэр, — отозвался Ти. — И лучше бы, чтобы мерзавец не знал ни сном ни духом, что мы начеку. Может быть, мне удастся выследить и поймать его.
— Возможно, это неплохая идея, — сказал Хэл. — И возможно, будь у меня время, я сделал бы то же самое. Это же сущий ад, когда не знаешь, кому ты можешь доверять, а кому — нет.
— Да, сэр.

Хэлу, вызванному к лорду Эджиби, сообщили, что атака устья Комталя увенчалась успехом и Дирейн с Сэйджином собираются превратить портовый город в неприступную крепость.
Теперь грузовые баржи и маленькие корабли могли подняться вверх по реке, сами или на буксире, со своими запасами и подкреплениями.
— Однако, — добавил Эджиби, — наши разведчики докладывают о том, что на берегах реки орудуют партизаны — рочийские ополченцы. На наш первый конвой, пытавшийся подняться по реке, напали из засады и вынудили отступить. Возьмите своих драконов, лорд Кэйлис, и высматривайте засады, а также прижмите этих партизан. От имени короля даю вам разрешение приземляться и жечь любые деревни, которые вы заподозрите в поддержке врага.
— Нет, сэр, — твердо сказал Хэл. — Этого я делать не стану.
Где-то в стане штабных офицеров громко ахнули, а лорд Кантабри подавил усмешку.
— А почему это вы у нас не подчиняетесь приказам? — осведомился Эджиби голосом, который вполне мог сойти за летний гром.
— Потому, — ответил Хэл, — что мы сейчас находимся в Роче. Все деревни, которые поддерживают партизан — а партизаны эти, готов побиться об заклад, всего лишь рочийские солдаты, отбившиеся от своих частей, — просто патриоты. Думаю, что вы — и король Азир тоже — ожидали бы от нашего населения такой же стойкости, если бы нашу страну вдруг оккупировали.
Эджиби испепелил его взглядом, но Хэл упорно не отводил глаз.
— Полагаю, — сказал Эджиби, — вы правы. Разрази меня гром, вы правы. Отлично. Идите, ведите свою высоконравственную войну.

Хэл повел все свое звено вниз по течению реки Ком-таль, к морю. Поднявшись над землей, они увидели саперов, занятых сооружением осадных машин.
Хэл сосредоточился на выискивании мест возможных осад, пролетая совсем низко, почти над самой водой.
Он услышал торжествующий крик, обернулся и увидел дракона Фаррена, вытащившего голову из воды. В зубах у него была зажата гигантская щука.
Хэл заметил кое-какие подозрительные места, несколько раз видел всадников, выскакивающих из зарослей, но не стал их преследовать.
После двухчасового полета они увидели на реке лодки. Опасаясь, как бы собственные солдаты не подстрелили их, Хэл свесил с шеи Урагана дирейнский флаг и принялся кружить в воздухе, пока ему не замахали с земли.
Он приземлился на берегу, и одна из барж подошла поближе.
— Видели рочийцев? — спросил офицер на носу.
— Похоже на то, — сказал Хэл. — Мы прогнали их, но я уверен, что они еще вернутся. Мы покружим над вашими передними кораблями и дадим знак, если они все еще что-нибудь замышляют.
— Превосходно! — отозвался офицер, а кто-то на корабле прокричал:
— Слава драконам!

Обратная дорога в Оде заняла два дня. Трижды драконы обнаруживали ловушки, пикируя с небес на злоумышленников и осыпая их градом болтов, а сопровождавшие конвой по берегу солдаты довершали работу.
Потом, когда показался Оде, они передали свои обязанности кавалерии и Хэл просигналил, чтобы его звено вернулось на свою базу.
Он заметил приближающийся грозовой фронт и с радостью понял, что непогода привяжет их к земле по меньшей мере на день. Его всадники и главное драконы нуждались в отдыхе.

Буря бушевала дольше, чем ожидалось, и на третий день Хэл уже не знал, чем ему занять своих людей.
Сержант Ти доложил, что поиски вора не увенчались успехом, но Хэл приказал ему продолжать наблюдение.
— Я так и поступлю, сэр, — зевая, сказал Ти. — Но чертовски трудно присматривать за эскадрильей днем и ползать по кустам ночью. Мне уже начало казаться, будто я снова очутился в пехоте.

Хэла тряс дежурный офицер.
— Сэр. У нас чрезвычайное происшествие.
— У нас только чрезвычайные происшествия и случаются, — пробурчал Хэл, выбираясь из постели и торопливо натягивая брюки с ботинками.
— Вам лучше бы вооружиться, сэр, — посоветовал офицер.
Хэл прицепил перевязь с мечом и вышел в дождь.
В штабной палатке горели факелы.
Мужчины и женщины сгрудились вокруг тела в дирейнской форме, лежащего ничком.
— Должно быть, застукал какого-нибудь проклятого рочийца, — пробормотал кто-то.
Хэл склонился над телом, перевернул его на спину.
Это был сержант Ти — с широко распахнутыми глазами и раскрытым ртом. Из груди у него торчал длинный нож.
Хэл знал этот нож.
Это был кинжал, полагавшийся только всадникам.

35

Хэл приказал всей эскадрилье устроить парад в полной форме, чтобы оказать последние почести сержанту Ти. Разумеется, его настоящей целью было узнать, у кого из всадников нет кинжала.
Недостач и прочих нарушений формы оказалось столько, что Хэл пришел в настоящую ярость и приказал своему адъютанту Минте Гарт записать, чего у кого не хватает.
Но найденный кинжал ничего не дал.
Некоторые всадники клялись и божились, что им вообще никогда не выдавали кинжала, а проверить это Хэл не имел никакой возможности. Другие, включая Гарт и Феччиа, свои где-то потеряли. У сэра Нанпина оказалась самая лучшая отговорка — его кинжал у него отобрали, когда он попал в плен, а замену он так и не получил.
Все было впустую.
Хэл, у которого не оказалось ни малейшей зацепки, исподволь провел небольшое расследование, но и оно тоже не принесло никаких результатов.
Хуже всего было то, что с гибелью Ти кражи прекратились.
Хэл сжал зубы и вновь вернулся к войне.
Инженеры закончили сооружение осадных машин, и те загрохотали, швыряя огромные валуны в обращенную к берегу стену. Одновременно на город летели огромные стрелы, разя любую подвернувшуюся цель. Камни помельче достигали центра Оде.

Возвращаясь с передовой на встречу с Кантабри, Хэл увидел идущих в наступление людей. Они были вооружены кирками и лопатами, которые Хэл помнил еще с Каэрли. Присутствовали они и в его воспоминаниях о наполненных ужасом днях осады Паэстума, когда ожидалось, что рочийцы подпалят крепи в подкопе.
Хэл ничего никому не сказал — подкоп следовало держать в секрете.
Дирейнцы господствовали в воздухе, хотя рочийские драконы все еще представляли серьезную опасность.
Хэл поднимал свои звенья в воздух на заре и на закате, и почти каждый день рочийцы поднимались ему навстречу.
Среди них не было ни одного грозного черного дракона. Хэл уже начал надеяться, что, возможно, эти чудовища сожрали Ясина, или рочийцы обнаружили, что на них нельзя положиться, или что-нибудь еще.
Хэл собирал с рочийцев свою кровавую дань, как и сэр Нанпин, Гэредис и сэр Лоурен. Но Одиннадцатая эскадрилья все еще несла потери, и всадников в казарме оставалось все меньше и меньше, а попойки становились шумнее и шумнее, причем иногда пьяное веселье начинало отдавать истерикой.
Хэл слал в штаб Первой армии запрос за запросом, часть из которых определенно граничила с нарушением субординации, ругаясь и умоляя прислать им пополнение.
Но оно не приходило.

* * *

Солдат на передовой подняли по тревоге, не объяснив причину, а всем драконьим эскадрильям было велено находиться в воздухе от рассвета до заката и быть готовыми, как говорилось в приказе, «не упустить возможные цели».
Хэл знал, что все это означало, но делиться ни с кем не стал. Возможно, так и оставшийся ненайденным вор и убийца из их эскадрильи был всего лишь вором и убийцей.
Но, вероятнее всего, нет.
Они кружили над Оде звеньями по трое, а остальные драконьи звенья тянулись следом.
Стояло летнее утро, обещавшее перетечь в жаркий день, но пока еще свежее и ясное.
Заклубился дым, и подпорки в подкопе под землей с хрустом обрушились.
Внешняя стена затрещала, задрожала и с грохотом рухнула, чуть не запрудив обломками реку.
Но волна дирейнских солдат не поднялась в атаку. Расстояние между внешней и внутренней городскими стенами было слишком незначительным, чтобы не превратиться в ловушку.
Рочийские защитники поспешили к внутренней стене, ожидая нападения, которого так и не произошло.
Это был первый шаг.
Где-то неподалеку предстояло вырыть еще один подкоп, под внутреннюю стену.
Тем временем осада продолжалась, и кавалерия с пехотой ежедневно патрулировали окрестности, чтобы убедиться, что Оде остается в блокаде.
Рочийцы пустили в ход новую тактику — перед самым рассветом выпускали четверых или шестерых драконов с огромными корзинами, в которых, однако, были не солдаты, а съестное. Обратно они улетали — если им это удавалось — с ранеными солдатами.
Хэл, все еще ведущий собственную войну, приказал своим всадникам атаковать прилетающих драконов, а улетающих пропускать беспрепятственно.
Его всадники, питающие к убийству больных и раненых ничуть не большую склонность, чем сам Кэйлис, повиновались.
Кроме сэра Нанпина, который утверждал, что любой дракон и его всадник должны быть мишенью и на войне нет места жалости.
Хэл признавал, что с точки зрения логики он прав, и не наказывал его за неповиновение.
Относиться к Трегони лучше после этого он не стал.

«... Сегодня мы потеряли еще двух драконов. Первый был искалечен в схватке с тремя другими драконами, и нам пришлось пристрелить его. Откровенно говоря, я считаю, что вина за это всецело лежит на всаднике, который совершенно неопытен и не сообразил, что не стоит ввязываться в бой, когда силы настолько неравны.
Второго, дракона сэра Нанпина Трегони, поразил какой-то непонятный недуг. Мы изолировали его в сарае, отчего бедняге стало еще более одиноко. Трегони, разумеется, вообще отказался навещать своего дракона, сказав, что не намерен подцепить от зверя какую-нибудь заразу.
Мы послали за колдуном и попытались найти где-нибудь в округе ветеринара. Но ни один из них ни разу не имел дела с драконами, а маг смог лишь немного облегчить бедному зверю последние часы.
Я уже начинаю думать, что несчастным драконам следовало бы оставаться у себя на западе, никакой бы враг им тогда не грозил.
Мы определенно не принесли им ничего, кроме горя. Может быть, когда эта война закончится — если это когда-нибудь произойдет, — нам следует освободить всех драконов и отпустить их на все четыре стороны.
Я знаю, что все это глупость, поскольку многие драконы уже давно и прочно приручены и предпочитают нашу компанию. Кроме того, тех, кто попал в плен еще детенышами, вряд ли можно отпустить назад, в дикую жизнь, потому что там они проживут не больше нескольких дней, а то и меньше, если столкнутся с дикими драконами.
Что же тогда говорить о тех, кого держат в зверинцах, кто привык каждый день без исключений получать свою овцу, или что там привозят им служители на своих тележках?
И снова мне кажется, что все, к чему бы человек ни прикоснулся, он сначала употребляет в своих собственных целях, а потом на разрушение.
Мне жаль заканчивать свое письмо на столь мрачной ноте, но именно так я себя сейчас и чувствую.
Скучаю по тебе,
Хэл».

Хэл не знал, что будет с ним и Хири, когда он вернется на войну, и с удивлением обнаружил, что часто думает о ней.
Она каждый день писала ему письма — о пустяках, о самых простых вещах: о том, как продвигается сев в Кэйр-э-Карстерз, о последних сплетнях из столицы, обедах, на которые была приглашена, о том, что она надела и что там подавали.
Все это, как ни странно, совершенно не раздражало Хэла и отвлекало его от войны.
Она работала в одном из розенских госпиталей, жила в особняке Тома Лоуэсса и отчаянно скучала по Хэлу.
Хэл, в свою очередь, тоже скучал по ней и отвечал на ее письма так часто, как только мог.
Хэл на опыте постигал одиночество человека, облеченного властью. Теперь, когда рядом не было Сэслик, ему не с кем было поделиться ни замыслами, ни мыслями — в особенности мыслями о войне и о драконах.
Похоже, он начал влюбляться в этих огромных зверей — и в леди Хири.
Он фыркнул. У него не было времени на подобные слабости, тем более — теперь.
Но все же, думая о ней, иногда в самое неподходящее время, он против воли улыбался, и ему на миг становилось легче.

И снова войска привели в полную боевую готовность, но на этот раз велели приготовиться к решительному наступлению.
Хэл вновь облетал город, выглядывая признаки чего-нибудь подозрительного.
На этот раз он их обнаружил.
Неподалеку от того места, где был первый подкоп, он увидел людей, внезапно вырвавшихся из тщательно замаскированных минных галерей и помчавшихся прочь с такой скоростью, как будто за ними гнались черти.
Он снова ожидал увидеть клубы дыма, как в прошлый раз, но ничего не происходило.
Тяжелая кавалерия и пехота двинулись вперед.
Хэл недоумевал, что же могло случиться. Должно быть, что-нибудь пошло не так.
Очень скоро эта история дошла и до эскадрильи.
Саперам оставался всего один день, чтобы закончить подкоп внутренней стены, как вдруг — здесь рассказчики расходились во мнениях: кто-то говорил, что из ниоткуда, другие утверждали, что из крошечной трещины, — на них набросились чудища. Это были не люди в этом все рассказчики были единодушны, — они просто не могли быть людьми: угольно-черные, с твердыми панцирями на голове, как у ящерицы. Вместо рук у них были острые клешни, с которыми они набросились на саперов, пока те в панике пытались выбраться на поверхность.
Чудища, кем бы они ни были, очевидно, испугались солнечного света или свежего воздуха, ибо из галереи никто из них так и не выходил — ни днем, ни ночью.
Видимо, великое колдовство двухмесячной давности все-таки уничтожило не всех рочийских магов.

Два дня все оставалось по-старому.
Потом появились маги, стараясь держаться подальше от галереи, и начали петь и танцевать, путаясь в ногах по мере того, как магия становилась все более могущественной.
Ни дыма, ни огня не было, но колдовство как-то подействовало на подпорки галереи.
Раздался треск, как позже рассказали Хэлу. Потом, медленно и величественно, внутренняя стена начала крениться наружу, что и входило в намерения саперов.
Она выгнулась под немыслимым углом, но камни так и не посыпались. Потом стена прекратила клониться и застыла под тем же самым немыслимым углом.
Хэл покачал головой. Коса нашла на камень. Колдовство уничтожило колдовство.
Он услышал пронзительный драконий крик и обернулся в другую сторону.
К городу с высоты мчались черные драконы ки Ясина.

36

Хэл успел всего единожды протрубить в горн, потому что ему пришлось сосредоточиться на Урагане, пытаясь скомпенсировать преимущество ки Ясина в высоте.
Другие опытные всадники Одиннадцатой делали то же самое, но вторая эскадрилья и часть менее закаленных всадников Хэла могли лишь потрясенно смотреть на черную смерть, несущуюся на них.
Всадники Ясина были опытными — они попытались уклониться от боя с равным по силе противником на подъеме и набросились на новичков.
Они приняли к сведению эксперименты Хэла, и теперь все их всадники были вооружены короткими изогнутыми луками, уступавшими арбалетам Кэйлиса меткостью, но зато куда более мощными. Рочийские всадники наловчились во время стрельбы держаться за драконов ногами, крепя поводья на шее и освобождая тем самым руки.
Рочийский дракон шарахнулся от Хэла, но тот выпустил болт и попал зверю в крыло. Черный закричал, и его всадник выпустил из рук поводья.
Хэл вставил в паз арбалета еще один болт и нырнул под крыло рочийцев. Он выстрелил, на этот раз во всадника, и попал ему в ногу. Тот инстинктивно схватился за рану, и Хэл выпустил еще один болт, который вонзился всаднику в грудь.
Черный дракон, почувствовав, что им больше никто не управляет, снова закричал и, хлопая крыльями, полетел к западу.
Хэл резко развернул Урагана и взглянул вниз, на побоище.
Дирейнские драконы отступали. Он различил не более полудюжины тех, кто все еще сражался, и спикировал им на помощь.
Он выпустил болт в шею черного дракона, еще один в хвост другому зверю — этого хватило, чтобы тот потрясенно крутанулся, стряхнув с себя всадника.
Прямо на него летел черный дракон, и Хэл, лихорадочно вставив в арбалет еще один магазин с болтами, заставил себя не уходить в сторону.
В самую последнюю минуту черный дракон не выдержал, метнулся вбок, и Хэл готов был побиться об заклад, что им управлял сам Ясин. Он выстрелил в него — и промахнулся.
Черные улетели, и настала пора отправляться домой и подсчитывать потери.
Они были серьезными. Хэл не знал, сколько всадников потеряла другая эскадрилья, но в его — погибли четверо.
Одним из них был Рэй Гэредис, который, как сообщили Хэлу, пытался дотянуть на своем подбитом драконе через реку, к своим.
Хэл с сэром Лоуреном снова поднялись в воздух и полетели вдоль линии фронта, над самой землей, в надежде разыскать и спасти товарища.
Уже почти стемнело, когда они увидели искалеченные останки дракона, приземлились и нашли тело Гэредиса в дюжине ярдов поодаль. Похоже, он пытался допрыгнуть до покрытых листьями ветвей дерева, чтобы смягчить приземление. Но промахнулся всего на фут.
Еще одного из старой гвардии не стало.

Хэл промучился почти до полуночи, пытаясь подыскать нужные слова, чтобы написать письмо отцу Гэредиса.
Рэя они со всеми почестями похоронили на следующий день.
После похорон Хэл нашел лошадь, отправился в ставку командования и отыскал там Кантабри.
Хэл вел себя совершенно не по-военному, зло сообщив, что у него осталось меньше половины всадников и всего один запасной дракон.
Поэтому, подытожил Хэл, он сдает командование своей эскадрильей, поскольку не в состоянии больше выполнять задания, пока его часть не получит пополнение.
Кантабри выслушал его речь, не выказывая никаких признаков гнева на подобное нарушение субординации, и сказал, что об этом позаботятся.
— Когда? — чуть не зарычал Хэл.
— До конца недели, — ответил Кантабри.
Хэл взглянул на него, развернулся, вспомнил о правилах этикета, повернулся обратно, откозырял и вышел прочь.

— Ну что за свинство! — сказал Хэл, тупо уставившись на полупустую бутылку вина. — Мало того что ты единственный, кому я могу пожаловаться на свою жизнь, включая и Хири, так я еще и не могу позволить себе надраться.

Предыдущая страница 27 Следующая страница


Крылья Урагана 28

Ураган издал звук, который серьезно увлеченный драконами человек вполне мог бы истолковать как сочувственный, в особенности если не принимать во внимание его дыхание, показавшееся бы переносимым только тому, кому был по вкусу аромат давно издохшей овцы.
— Одни проблемы, — продолжил Хэл, прислонившись спиной к дракону и оглядывая пустой темный сарай. — Всадников вечно не хватает, а те, что есть, пойдут на съедение этому треклятому Ясину. Снабжение ухудшилось, а на заявки Гарт по поводу доставки необходимого, начиная от носков до арбалетов, никто не отвечает. Да еще никак не могу найти того... того, кого я ищу, — добавил он, осторожничая даже сейчас, когда рядом никого не было. — Не думаю, что мы сражаемся с рочийцами правильно, но я слишком сильно устал — готовность в любую минуту вылететь по тревоге не дает никакой возможности сесть и все спокойно обдумать. Ураган завозился в своем стойле.
— О, если б у меня был в распоряжении хоть один спокойный месяц... — Он умолк, жалея, что не может откупорить и прикончить бутылку. — Первым делом я отправился бы в Кэйр-э-Карстерз, — решил он. — И проспал бы целую неделю. Следующую неделю провел бы в постели с Хири. Потом еще неделю бы ел. Ел и пил. Потом, когда пройдет похмелье, сел бы в той башне и попытался разложить по полочкам те идеи, которые показались мне такими многообещающими.
Ураган опять завозился в своем стойле.
— Ладно, — смилостивился Хэл. — Ты тоже можешь поехать. Мы бы с тобой летали каждый день, ну или через день. Полетели бы на запад и поглядели, как некоторые твои сородичи плывут к нам.
Хэл услышал хлопанье крыльев, выглянул сквозь открытую дверь и увидел неподалеку одного из черных драконов Ясина.
Ураган издал плачущий звук.
— Что, не хочешь? Хочешь остаться здесь и убивать черных драконов?
Хэл с трудом поднялся на ноги.
— И я еще говорю о драконах. В этом вине меньше воды, чем я думал. Пойду-ка я в постель.
В дальнем конце сарая прикрывавший вход брезент чуть заметно качнулся.
Хэл Кэйлис ничего не заметил.
Кантабри сдержал свое слово. Три дня спустя после того, как Хэл ворвался на его позиции, прибыли семеро новых всадников. Подготовка у них была такая, какая была у эскадрильи Хэла, казалось, уже целую вечность назад. Но они прибыли, они не имели, на первый взгляд, никаких существенных недостатков, а обучиться могли и по ходу дела.
В противном случае им оставалось лишь погибнуть.

— Теперь вы видите, — поучал Фаррен Мария семерых новичков, — существует тысяча и один способ сражаться на драконе. И все из них правильные, коль скоро домой со славой и прочим таким же дерьмом вернетесь вы, а не рочийцы.
— Что нам толку в общих словах, — скривилась всадница по имени Чинча.
— Осади, женщина, — оборвал ее Мария. — Если ты хочешь цифры, а не слова, ты их получишь.
Хэл, случайно проходивший мимо открытой двери казармы, услышал разглагольствования Фаррена и, ухмыляясь, приостановился, чтобы послушать.
— Начнем мы со сравнения двух наших величайших героев: лорда Кэйлиса, которого я могу называть просто Хэлом, а вы не можете, пока хорошенько не испачкаете свои лапки в крови. Второй — сэр Нанпин Трегони, который — вот счастье-то! — предпочитает, чтобы его величали этим титулом. Ну или можете звать его просто богом. Против этого он возражать не станет.
— Да уж, вы с ним явно лучшие друзья, — заметила Чинча.
Мария внезапно посерьезнел.
— Я сейчас расскажу кое-что, что сильно поможет вам в местной жизни. Здесь не заводят друзей. Друзья забирают с собой твое сердце, когда погибают. Друзья — это люди, которые могут взять на себя какого-нибудь мерзкого черного дракона, севшего тебе на задницу, и которые, не хныча, будут делать свое дело в самом гнусном из всех утреннем патруле.
Ладно, вернемся к нашему разговору. Возьмем для начала лорда Кэйлиса. По правде говоря, он не самый лучший стрелок в мире. Да, неплохой, но кубок на деревенской ярмарке-шмармарке ему нипочем не выиграть. Поэтому он подлетает к своей цели как можно ближе. «Ни за что не стрелять, пока не почуешь вонь из его пасти» — это могло быть его девизом, да только беда — нет у него никакого девиза. Так что они большие друзья — если вообще возможна такая дружба — со своим ужасным зверем. И он на своем драконе подбирается прямо к заднице рочийца. При этом заметьте: он управляет не только при помощи поводьев, но и еще ступнями и коленями, что позволяет ему лучше прицелиться. Не говоря уж о том, что так легче держаться, поскольку грохнуться со своего дракона, охотясь за каким-нибудь засранцем, у нас не считается приличным. Кроме того, он не брезгует помощью товарищей по крылу и обычно любит, чтобы с каждой стороны от него было по одному спутнику. Так эти рочийцы не смогут подкрасться к нему с задницы и напасть на него. Очень удобно. Если ты из тех, кто считает, скольких он сбил, лорд Кэйлис делится с тобой или даже вообще уступает тебе победу.
Он прочистил горло.
— А вот с сэром Нанпином все совсем по-другому. Он бьет без промаха. Я серьезно. Он летит, пока не увидит цель, а когда он видит ее, будь она близко или далеко, то — бац! — сбивает ее. Ему плевать, кого сбивать... Да, кстати, кое-что еще о нашем Хэле. Он предпочитает стрелять в седока, а не в дракона. Ну, слабость у него к этим милым зверюшкам. Да. Вернемся к сэру Нанпину.
Хэл отметил тот легкий нажим, с которым Фаррен произнес слово «сэр».
— Он драконов ни в грош не ставит. Не опасайся он, что лорд Кэйлис прознает, то наверняка пускал бы в ход хлыст. Помню, еще давным-давно, в летной школе, один парень — большая был скотина, доложу я вам, — бил своего дракона. Так его зверь взбунтовался и убил его, да. Еще кое-что о сэре Нанпине. Он и товарищей по эскадрилье тоже ни в грош не ставит. Он считает, что все обязаны помогать ему убивать. Уж и не знаю, что должно произойти, чтобы он уступил кому-то своего убитого.
— А вы? — спросил его другой новенький. — Поделитесь секретом, как вам удалось протянуть на фронте так долго?
Хэл так и представил себе невинную улыбку Фаррена.
— Да ну, какие у меня могут быть секреты? Просто я, знаете ли, колдун по материнской линии, с уймой амулетов и всего такого прочего. Я просто лечу, весь такой замечательный, а когда вижу что-то двигающееся, стреляю. Вот и все.
— И сколько же драконов вы сбили? — скептически осведомилась Чинча.
— Наших или рочийских?
Хэл с трудов подавил смешок.
— Десятки, — продолжил Фаррен. — Нет, сотни. Там, за рочийскими укреплениями, настоящее тайное кладбище драконов.
— Так почему же тогда о ваших подвигах не упоминают сказители? — не унималась Чинча.
— Тут не все просто, — потупился Фаррен. — Начать хотя бы с того, что я — незаконная дочь короля Азира, и...
Хэл, которому уже некогда было дослушать конец истории, отправился по своим делам. Мрачное настроение, владевшее им весь вечер, куда-то улетучилось.

* * *

В войне снова наступило равновесие. Но людей, лошадей и драконов на фронте гибло много, как никогда.
Несколько раз Оде пытались взять приступом — и каждый раз отступали. Но с каждым разом защитников на его стенах оставалось все меньше и меньше.
Огромные камни, выпущенные из катапульт, оставляли в городских стенах выбоины, а бесплодный ландшафт усеивали непогребенные тела людей вперемежку с раздутыми трупами лошадей и волов.
Солдаты сидели в окопах или скрывались за скалами, в оврагах и впадинах. Со стен Оде шестифутовыми стрелами били катапульты, и стрелки раз от разу становились все более меткими.
Обе стороны вызывали демонов и бросали их в бой. Иногда они сражались с людьми — и тогда побоище получалось ужасным, иногда бились друг с другом. А иногда маги противника успевали отреагировать достаточно быстро, и демоны, не причинив никому никакого вреда, растворялись в воздухе. Но такое случалось нечасто.
Ни сэйджинский Совет баронов, ни король Азир не желали терять свой плацдарм на рочийской территории, а королева Норция прекрасно сознавала, что если Оде падет и река Комталь будет открыта для судоходства, то ее страна окажется в серьезной опасности.
Хэл день за днем поднимал своих драконов на бой с черными великанами Ясина, стараясь всегда соблюдать следующие условия: никогда не вступать в бой, если на их стороне не было троекратного перевеса в численности; никогда не вступать в бой, не имея преимущества в высоте; и всегда иметь в качестве постоянного прикрытия как минимум еще одного дракона.
В воздух поднимались и другие рочийские драконы — видимо, дрессировка черных драконов действительно представляла собой по-настоящему трудную задачу, как и предсказывал отец Гэредиса.
Сражаясь с этими драконами, Кэйлис не был столь привередлив в выборе условий.
Но тем не менее своих всадников он все же терял.
Из семи свежеприбывших за первые две недели он потерял четверых. Но остальные трое быстро учились и скоро стали столь же осторожными, как и старый состав эскадрильи.
Хэл немало позабавился, заметив, что Чинча, высокая и стройная блондинка, очень сблизилась с приземистым, смуглым и коренастым Фарреном Марией. Однако же говорить ничего не стал, будучи наученным горьким опытом сэра Нанпина, отпустившего в ее адрес какую-то сальную шуточку, которой Хэл не слышал, и так сильно избитого Фарреном, что потом сэр Нанпин три дня не мог летать.
Хэл наказал Марию, приказав ему вылетать в дозор не только в свою очередь, но еще и вместо сэра Нанпина.

Хотя Хэл и отказывался в этом признаться даже самому себе, но между ним и Трегони началось нешуточное сражение за число сбитых врагов. Победителем оказывался то один, то другой.
Поскольку Кэйлис нередко забывал заявить о своих правах или уступал право прикончить соперника одному из товарищей по звену, у его всадников не возникало сомнений относительно того, кто был настоящим покорителем драконов.
Хэлу было все равно. Все, что ему хотелось, — это чтобы убитых рочийских всадников было больше, чем рочийцы могли восполнить.
Втайне он очень надеялся в один прекрасный день встретиться в воздухе с негодяем, убившим Сэслик.
Вот об этой победе он заявит во весь голос.
А пока он сосредоточился на трудноуловимых мишенях — черных драконах Ясина. Но они очень согласованно прикрывали друг друга, а число убитых на их счету росло не по дням, а по часам.
А потом вдруг из неба над Оде разом исчезли все черные драконы Ясина.

Два дня спустя они появились вновь — над рекой Комталь. Летая очень низко, парами, они нападали на небольшие транспортные корабли, подвозящие осаждавшим подкрепления и боевую технику. Они рвали такелаж, обрушивая тучи стрел на рулевых и капитанов, и каждый раз, когда им предоставлялась такая возможность, раздирали в клочья какого-нибудь зазевавшегося солдата или матроса.
Кроме того, они вели разведку, помогая готовить засады, и вынуждали дирейнцев отряжать отряды кавалерии эскортировать суда по берегу, что сильно замедляло продвижение.

— Мы получили новые приказы, — сообщил Хэл собравшимся всадникам. — Хотя они вряд ли вас удивят. Мы должны будем справиться с черными драконами — или хотя бы предотвратить их нападения на наши корабли.
— Вот что бывает, — сказал сэр Лоурен, — когда твоя эскадрилья — самая лучшая. Тебя посылают совершить невыполнимое, да еще и приказывают не погибнуть, пока не выполнишь.
— Да уж, умеешь ты поднять боевой дух, — буркнул Вэд Феччиа.
— По-моему, надо уметь держать себя в руках, — бархатным голосом вставил сэр Нанпин.
Фэччиа обернулся, злобно зыркнув на Трегони. Хэл приподнял бровь. Ему казалось, что эту парочку связывали довольно близкие отношения — пожалуй, дружескими их назвать все же было нельзя, поскольку он не мог представить, чтобы у кого-то из них действительно мог быть друг, но под определение приятельских они вполне подходили.
— Сражаться будем звеньями по четверо, — продолжил он. — По две пары, вторая позади первой, скажем, в сотне ярдов. Если заметите дракона, попытайтесь подняться выше него и прижимайте к воде или берегу. Если он увидит вас первым и у него будет преимущество в высоте, улетайте от реки и оставайтесь над землей. Возможно, вам даже удастся сбить его с толку так, чтобы этот мерзавец вместо того, чтобы налететь на вас, поцеловал скалу.
А потом добавил с изрядной долей сарказма:
— И не спешите летать вокруг наших кораблей. Наши моряки очень славятся своей любовью стрелять во все, что летает, не тратя время на разглядывание вымпелов. У каждого дракона будет вымпел дирейнских цветов, но не слишком уповайте на то, что он сможет защитить вас. На этот раз все захватите с собой горны, и если увидите что-нибудь — засаду или дракона, — трубите что есть мочи. Гарт, поскольку единственный у нас моряк — ты, я хочу, чтобы ты рассказала всем, что из себя представляют и как плавают эти речные баржи, чтобы мы представляли себе, чего можно ожидать, когда в них попадут. Первое звено завтра поведу лично я. Мы направимся на север, где присоединимся к речному конвою. Чинча, полетишь в моем звене. Мария, ты будешь номером третьим. Четвертого подберете по своему вкусу.

Драконы неуклюже поднялись в спокойное летнее небо на рассвете. Хэл повел четверку к реке, свернул на север. Они медленно летели вперед, и Хэл вглядывался в горизонт, высматривая следы противника.
Ураган начал крутить головой, что-то учуяв.
Хэл решил довериться его чутью и махнул трем остальным, приказывая набирать высоту.
Они обогнули излучину реки и увидели двух черных драконов, сидевших на песчаной отмели.
Переваливаясь, они взлетели в воздух, вытянув шеи, точно гуси, но было уже слишком поздно. Дирейнские всадники бросились на них, утыкав всадников болтами. Один дракон закричал, как раненый гусь, и плюхнулся в воду, подняв тучу брызг.
Второй нырнул в прибрежный кустарник и помчался на восток, углубляясь в рочийскую территорию.
Хэл пропустил его, дав сигнал остальным возвращаться к реке. Он решил, что пара ожидала появления дирейнских судов, а это означало, что где-то поблизости должна была поджидать засада.
Она и поджидала — два десятка конников, часть в форме, часть в лохмотьях гражданской одежды.
Они не успели ничего сообразить, когда четверка драконов набросилась на них, молотя когтями, хлеща хвостами, сбивая наземь без разбору людей и лошадей.
Всадники дрогнули и, преследуемые звеном драконов, бежали.
Ускользнуть удалось лишь горстке.
Хэл вернулся на базу и послал лорду Кантабри следующее немногословное сообщение:
«Драконы любят рыбалку. Сегодня утром наловили примерно восемнадцать паразитов».
Второе звено вылетело в полдень, вспугнуло солдат, готовивших засаду в том месте, где река была уже всего, и напало на них.
Спустя день Хэл услышал, что рочийские солдаты, отправленные устраивать засады вдоль русла реки, начали звать драконов «Шелестящей Смертью», по легкому свисту воздуха на их крыльях, когда они атаковали.

* * *

— Мне хотелось бы, — четко проговорил Лиминго, — совершить полет вокруг Оде.
— Я читал приказ лорда Кантабри, в котором он предписывает нам выполнять все ваши пожелания, — сказал Хэл, побарабанив по свитку, который передал ему необычайно хорошенький помощник мага. — А я всегда подчиняюсь приказам.
— Я знаю, — сказал Лиминго. — Но всегда приятнее, когда на твои просьбы отвечают с энтузиазмом, а не просто механически подчиняются.
— Вы можете быть уверены в этом, — сказал Хэл, — и даже более чем. При условии, что вы окажете мне две небольшие услуги.
— Магические, полагаю.
— Разумеется.
— До конца войны — никаких любовных зелий, — предупредил Лиминго и тут же расхохотался, увидев, с какой досадой посмотрел на него Хэл. — В особенности мне хотелось бы взглянуть на...
Хэл остановил его, подняв руку.
— Расскажете, когда мы поднимемся в воздух.
Лиминго приподнял бровь, но все же повиновался.
В отличие от своего командира, Лиминго явно не терпелось вскарабкаться на спину дракона, а когда великан, неуклюже проковыляв несколько шагов и взмыв в воздух, превратился из переваливающегося из стороны в сторону чудовища в грациозного хозяина небес, он просто засиял.
Потом склонился к плечу Хэла.
— Мы что, немного подозреваем своих товарищей?
— Я объясню все немного позже — когда мы будем одни, — сказал Хэл. — А теперь скажите, на что вы хотели взглянуть?
— На дальнюю сторону Оде, в особенности на главные ворота, — ответил Лиминго.
Хэл последовал его указаниям, устремившись вниз, и в его сторону тут же полетели стрелы.
— А они кое-чему научились, — бросил он через плечо.
— Будем надеяться, — сказал колдун, — что этим пределы их мастерства и ограничиваются. Не могли бы вы повторить все то же самое еще два или три раза?
Хэл повиновался. Магу, похоже, даже не приходила в голову мысль о том, что их могут ранить или даже убить.
— Отлично, — сказал Лиминго. — Думаю, я уже увидел все, что хотел.
Хэл отправился обратно на базу, посадил Урагана чуть поодаль от сарая и объяснил, в чем дело.
— Ох, — сказал Лиминго. — Похоже, это все-таки шпион. А что случилось с тем кинжалом, которым убили вашего сержанта?
— Он все еще у меня. Кстати, я никому об этом происшествии не докладывал.
— А не превышаете ли вы свои полномочия?
— Возможно, — пожал плечами Хэл. — Но если я сообщу об этом военной полиции, они поставят на уши всю мою эскадрилью. Идет война, и моим всадникам не станет легче, если они станут коситься друг на друга, подозревая в каждом шпиона или, если уж на то пошло, секретного агента, разыскивающего этого шпиона.
— Почему бы вам не отдать кинжал мне? — предложил Лиминго. — Пара заклинаний может иногда дать поразительные ответы.
— Именно это и была одна из тех двух услуг, о которых я хотел вас просить, — сказал Хэл. — Полагаю, вы захотели слетать туда, куда мы летали, потому, что там что-то затевается?
— Очень на это надеюсь, — сказал Лиминго. — Тот, кому пришла в голову мысль бросить людей на эти сплошные стены, всего лишь обрекает Дирейн и Сэйджин обезлюдеть на пару следующих поколений. Но всем, даже нашим лордам, командующим армиями, известно, что рочийцы главное внимание уделили своим воротам, лак что нам не удастся просто подойти к ним и вежливо постучаться. Я. решил, что, возможно, смогу что-нибудь придумать. И, похоже, был прав, если допустить, что рочийские маги не могут предусмотреть все до последней мелочи.
Этими подробностями он пока и ограничился.
— Итак, вы упоминали о двух услугах. Одну мы уже обсудили. А вторая?
— Мне нужна кое-какая помощь, чтобы отыскать базу вражеских драконов, — сказал Хэл. — Однажды я вывел эскадрилью врага из строя, напав на их базу. Теперь на нашу голову свалились черные драконы, от которых нам житья нет. Может быть, хороший колдун сможет в этом помочь?
— Я мог бы попытаться, — кивнул Лиминго. — Особенно если у вас найдутся куски чешуи, знамена — любая вещь, принадлежавшая рочийцам или их драконам.
— Думаю, парочка сувениров отыщется, — сказал Хэл.
Он приказал Гарт поспрашивать по эскадрилье, и та вернулась с трофейным вымпелом и стрелой, которая ранила одного рочийца.
— Превосходно, — заключил Лиминго. — Мы с моим ассистентом сегодня же ночью этим займемся.
В ту ночь на дальнем конце поля мелькали какие-то странные цветные огни и слышалось пение.
Солдаты ежились и старались без нужды не выходить из своих жилищ.
Утром Лиминго недовольно сообщил, что те предметы, которые ему дали, находились под действием какого-то могущественного заклятия.
— Возможно, — предположил он, — командир черных драконов знает о той эскадрилье, которую вы уничтожили, и принял тщательные меры предосторожности?
— Возможно, — вздохнул Хэл. — Ясин не дурак.
— Мне очень жаль, лорд Кэйлис, — сказал Лиминго. — Возможно, с другим заклинанием нам повезет больше. А пока будьте готовы к тому, что в не столь отдаленном будущем вам придется выполнить кое-какие особые поручения.

Три дня спустя Хэл, вернувшийся с излучины реки, обнаружил у себя гостей. Приехал Том Лоуэсс. С ним была леди Хири Карстерз.

37

Хэл подчинился первому побуждению и крепко поцеловал леди Хири. Через некоторое время она, отстранившись, прошептала:
— До чего же я рада, что ты не из тех, кто соблюдает приличия!
Только тогда Хэл, у которого в ушах шумело, а все мысли были только о том, как бы утащить ее в ближайшую палатку и не выпускать, смутно различил одобрительные крики своих солдат.
Он слегка покраснел и выпустил ее.
— Знаешь, — сказала она все тем же восхитительным шепотом, — оказывается, то, что говорят о всадниках, — правда. От всех вас действительно пахнет драконами.
— Э-э... — замялся Хэл. — Наверное. Думаю, это все потому…
Хири прервала его.
— Я вовсе не против. Очень возбуждающий запах.
Том Лоуэсс в нескольких футах от них осторожно кашлянул.
— Я тоже рад вас видеть, лорд Кэйлис.
Хэл пришел в себя и кое-как отсалютовал Лоуэссу.
— И я вас тоже, сэр. Что привело вас сюда?
— Я и моя помощница, — сказал Лоуэсс, указывая на Хири, — ищем новые темы для сказаний. Такие, которые вселяли бы в слушателей мужество и рассказывали о победе и надежде.
Он скорчил гримаску.
— А пока что в окрестностях Оде единственная достойная внимания вещь — это всадники. Хотя... — он замолк.
Хэл вопросительно взглянул на сказителя, но получил в ответ лишь ничего не выражающую улыбку.

— Ну, — проговорила Хири, — теперь ты точно не станешь делать заявлений о своем целомудрии.
— Прости, — сказал Хэл. — Я не хотел впадать в буйство... по крайней мере, не так быстро.
— Тогда заткнись, — сказала она, обвивая его ногами, — и не останавливайся.
И застонала, прикусив мочку его уха.
— Как бы ты отреагировал, если бы я сказала, что помаленьку начинаю в тебя влюбляться?
Хэл закрыл ее губы своими и ничего не ответил.

Хэл с тревогой ждал от своих всадников каких-нибудь шуточек относительно леди Хири, ну хотя бы приподнятых с намеком бровей. Но если такое и было, то делалось это не у него на глазах, — похоже, большинство солдат эскадрильи считало, что «старик», как они называли Хэла (на самом деле ему не исполнилось еще и двадцати пяти), тоже имеет право на маленькие радости в жизни.
В дневное время Хири и Лоуэсс опрашивали членов эскадрильи, всех до единого, не исключая, кажется, и драконов.
— Замечательные истории, мой мальчик, — подытожил Лоуэсс. — Особенно про дуэль, которую вы с сэром Нанпином Трегони ведете за обладание титулом главного покорителя драконов. И не просто замечательные, а замечательные вдвойне, потому что вы оба родились в одной деревне, а теперь стали друзьями и соперниками. Знаете, по всему Дирейну только об этом и говорят.
Хэл подумал, не рассказать ли Лоуэссу о том, как все обстоит на самом деле, потом счел, что их с Трегони отношения никого, кроме них двоих, не касаются, по крайней мере, до тех пор пока не переходят в войну.
Он задал Лоуэссу только один вопрос: как случилось, что сплетня об их соперничестве распространилась так широко?
— Ты ведь не считаешь себя единственным молодым героем, за которым толпами бегают сказители, а? — отбрил его Лоуэсс. — Просто тебе повезло вытащить счастливый билет.

Хэл вместе со своей летной группой, уже успевшей сократиться до десяти всадников и девяти драконов, вылетали на задания, сопровождая конвои вверх и вниз по реке Комталь. Иногда им попадались черные драконы, и они вступали с ними в бой, если оказывались в большинстве, но в основном Хэл приказывал отступать. Солдаты кляли его непререкаемые приказы и слышали такую же брань от моряков внизу, которые никак не могли понять, почему прикрывающие их с воздуха крылатые бойцы отступают.

Через день или два Хэл понял, что Лоуэсс просто убивает время в ожидании чего-то.
Поскольку он не слишком путался под ногами, а его присутствие позволяло Хэлу видеть Хири, Кэйлиса это только радовало.
Он не хотел, чтобы Хири уехала до того, как он кончит ломать голову над вопросом, что же ему делать с его любовью.

Предыдущая страница 28 Следующая страница


29 Крис Банч

Повсюду только и говорили: Дирейн и Сэйджин готовятся к большому наступлению, которое раз и навсегда положит конец войне.
Хэл клял армию, в которой, похоже, никто не умел держать язык за зубами и не совать нос в чужие дела, но это ничего не меняло.

Поднялась тревога, взревели трубы, и деревушку охватила паника. Хэл выбрался из своего закутка в одном полотенце на бедрах как раз в тот момент, когда огромный черный дракон набирал высоту.
— Что такое? — сонно спросила Хири, выходя наружу. Только что рассвело, а они долго не могли заснуть, бесконечно наслаждаясь в объятиях друг друга.
Хэл покачал головой и увидел женщину из прислуги, спешащую к нему с футляром в руке.
— Сэр! — прокричала женщина. — Это вам!
Хэл заморгал, взял футляр. К нему был привязан вымпел, который Хэл тут же узнал. Это был вымпел ки Ясина!
И его имя было каллиграфическим почерком выведено на футляре.
Хэл вскрыл его, даже не подумав про злые чары, которые могут быть наложены на предмет, и вытащил записку.
Она гласила:

«Лорд Кэйлис!
Похоже, между нами стоит одно дело, дело чести, которое вы можете уладить как и когда вам будет угодно.
Я слышал, что на вашем счету больше убитых драконов, чем у кого-либо иного в Дирейне и Сэйджине, и что на этом основании вы имели неосторожность назваться покорителем драконов.
Я встречусь с вами — наедине, без свидетелей, в любом месте, которое вы назовете, и в любое время по вашему выбору, — мы сможем обсудить этот вопрос более обстоятельно.
Если вы заинтересованы и считаете себя человеком чести, верните этот футляр с вашими условиями, перебросив его через стены Оде. Он найдет меня.
Ки Бэйли Ясин командир Первой гвардейской драконьей эскадрильи».

Хэл перечитал записку раз, другой. И вдруг улыбнулся. У него появилась идея, которая могла решить две проблемы разом.

Всадники внимательно слушали Хэла, вкратце пересказывавшего им вызов Ясина. Лоуэсс маячил на заднем плане, сияя при мысли об еще одной превосходной истории, свалившейся прямо на него, как перезрелый плод, и лихорадочно строчил что-то в своем блокноте.
— Первый вопрос, который у меня возник, вот какой, — сказал Хэл. — Можно ли считать этого сукина сына человеком чести? Какие будут мнения?
Он опросил всех до единого. Мнения разделились от: «Ты что, совсем спятил? Он же рочиец» — Марии до: «Не исключено» — Гарт и циничного: «А кого это волнует? Зато отличный шанс войти в историю, победителем или проигравшим! » — сэра Нанпина.
«Да уж, — подумал Хэл. — Особенно если учесть, что при моем проигрыше в историю войдет Трегони. А вот я войду в списки погибших».
— Мое мнение таково, — начал он осторожно. — Игра стоит свеч. Я лично не верю, что Ясин явится один. Но это не означает, что мы должны свалять дурака.
Он подошел к крупномасштабной карте окрестностей Оде.
— Вот что я предлагаю. Я сброшу записку над Оде и дам согласие на встречу. Время назначу... э-э... через пять дней. На рассвете. Мы встретимся здесь. — Его палец уперся в карту примерно в десяти милях ниже Оде по течению.
— Вдали от передовой, к тому же там чертовски огромный луг, — продолжил он. — Я соглашусь сразиться с ним на высоте, скажем, пятисот футов.
— Это даст вам некоторое преимущество, — рассудительно заметил сэр Лоурен. — Воздух внизу гуще, и его черному будет немного труднее на крутых поворотах.
— Не только, — сказал Хэл. — На тот случай, если он приведет с собой друзей, я хочу, чтобы вы ждали на земле вот здесь, — он указал на пятачок в миле от луга. — Небольшая рощица, которая прикроет драконов. Если он будет сражаться честно, то вы останетесь на месте. Но если он появится вместе со своей эскадрильей, то вы сможете быстро подняться в воздух, спасти мою молодую задницу, а возможно, даже уничтожить кого-нибудь из этих черных. Судя по слухам, в ближайшем будущем нам понадобится любая помощь, какую мы только сможем получить.

— Ты просто романтичный недоумок, — заявила Хири.
— С виду все так и есть, — согласился Хэл. — Но я думаю, что смогу оторвать этому Ясину нос и скормить его же собственному дракону.
— Можно подумать, он там будет один!
— Если это так, тогда мне на помощь придет вся эскадрилья. Думаю, он вряд ли притащит всю свою эскадрилью, чтобы разделаться с одним глупым дирейнцем.
— Он «думает»! — передразнила Хири. — Мужчины!
— Заткнись и иди ко мне.
Она пересекла комнату и прижалась к нему. Он слегка прикусил ее ухо:
— Даже романтик может быть не таким уж простым, — прошептал он.
Она подняла голову и наткнулась взглядом на его улыбку.
— У тебя есть какой-то план.
— Возможно.
— О котором ты не станешь мне рассказывать.
— Расскажу, но не сейчас. А теперь верни мне свое ухо, если ты не против.

Хэл отправился в ставку командования и отыскал там Лиминго.
— Прошу прощения, лорд Кэйлис, — принялся оправдываться тот. — Но я просто забегался до одури, как и все остальные армейские маги, с этим... этим планом, над которым мы работаем. Но я обещаю вам, что к концу недели дам вам знать, о чем рассказывает этот кинжал.
Хэла это не обрадовало — он-то надеялся, что колдовство поможет ему избежать игры с Ясином.
Но поскольку оно не помогло, Хэл отыскал лорда Кантабри, попросил того об одной маленькой любезности и объяснил, что задумал.
— Всего один батальон? И только-то? — Кантабри снова взглянул на карту. — Пошлю туда два, даю слово. Они могут немного облагородить это побоище. Знаешь, молва о твоей дуэли с Ясином уже облетела всю армию, как на крыльях.
— И каковы мои шансы? Кантабри заколебался.
— Шесть к пяти, — признался он. — Никто не думает, что рочийцы доживут до завершения этой сделки.
— Шесть к пяти... — задумчиво протянул Хэл. — Это очень хороший шанс, не так ли?
Кантабри ухмыльнулся.
— Пожалуй, зная то, что ты мне только что рассказал, я мог бы и сам ввязаться в это.
Потянулись дни. Хэл зорко наблюдал за своими всадниками, но все они вели себя как обычно, и ему так и не удалось сузить круг подозреваемых в шпионаже — если среди них вообще был шпион.
За день до дуэли в лагерь прискакал гонец, вызвавший сэра Тома Лоуэсса в штаб армии. Хэл понял: наступление вот-вот начнется.
Лоуэсс отослал гонца назад, сказав, что сочтет за честь присоединиться к ним через день, но сейчас должен позаботиться о другом неотложном деле.
— Не знаю, — сказала Хири, — нужно мне ехать туда или нет. Если что-нибудь случится...
— Если что-нибудь случится, — оборвал ее Хэл, — неужели ты не захочешь узнать об этом сразу?
— Наверное. Ох, проклятье, я сейчас заплачу.

В ту ночь Хэл спал плохо. Когда его за два часа до рассвета разбудил пожилой сержант, он только обрадовался.
Он быстро оделся и отправился в комнату к всадникам. Он приказал выставить вокруг здания охрану, и единственными, кого туда допускали, были сэр Лоурен, Фаррен Мария и Минта Гарт.
— Я меняю приказы, — отрывисто сказал Хэл. — Я хочу, чтобы каждый из вас взял в подчинение по два всадника. Но не садитесь, повторяю, не садитесь там, где я приказал вам приземлиться.
— Вместо этого... — и Хэл выдал новый приказ.
— Могу я задать вопрос? — спросил сэр Лоурен. — Зачем нужно было все менять?
— Вопрос-то ты задать можешь, но ответа на него не получишь. По крайней мере сейчас. Можете идти. Остальных всадников и драконов немедленно поднять и накормить.

* * *

За полчаса до рассвета последние драконы поднялись в воздух. Хэл приказал всем до единого выполнять любые команды, отданные командирами трех звеньев, какими бы они ни были.
Дождавшись, когда они растаяли в предрассветных сумерках, он подошел к Урагану.
Дракон приветственно затрубил.
Его ждала Хири Карстерз.
— Я просто хотела сказать, что люблю тебя.
Хэл, всеми мыслями уже в воздухе, вынудил себя улыбнуться и обнял ее.
— Я тоже тебя люблю, — сказал он. Он все еще не был уверен в том, что это действительно так, но если он не вернется...
И тут же забыл о такой возможности, взобрался на спину Урагана и похлопал по шее дракона поводьями.
Огромный зверь фыркнул, побежал вперед и взмыл в воздух. Как ни странно, он чувствовал, что сегодня не обычный день.
Ураган поднялся на семьсот футов над деревьями, темная масса которых уже начинала потихоньку светлеть. Ему не нужен был компас, чтобы долететь до Ком-таля, а оттуда вверх по реке до нужной поляны.
Прямо над ним, приблизительно в тысяче футов над землей, клочьями висели обычные предрассветные облака.
Очень хорошо.
Темнота посерела, и Хэл знал, что над облаками хорошо видно солнце.
Этого света ему хватило, чтобы различить поляну. Примерно в сотне футов под ним и в миле поодаль, лениво кружил одинокий черный дракон.
Хэл проверил свой арбалет, вставил в паз болт.
— Полетели, убьем его, — сказал Хэл, хлопнув поводьями.
Ураган тоже увидел дракона и, вызывающе затрубив, бросился к нему.
Черный дракон набрал высоту, сравнявшись с Хэлом, и тут же нацелился когтями в голову Урагану.
Хэл бросил своего зверя в сторону, попытался прицелиться, но все время ему что-то мешало. Однако вымпел Ясина он видел четко.
Он поднял Урагана выше, уходя от дракона противника, который, чуть снизив высоту, резко развернулся и бросился на него.
Мимо Хэла просвистела стрела, пройдя в футе или двух от него.
Хэл снова выстрелил — и опять неудачно. Драконы на огромной скорости разминулись, попытавшись при этом вцепиться один в другого когтями. Черный дракон Ясина нацелился на Хэла, но промахнулся, а Хэл выпустил болт чудищу в хвост.
Оно забилось, чуть не задев его, но через миг они уже снова разлетелись и взмыли к облакам, каждый пытаясь добиться преимущества над соперником в высоте.
Черный трижды взревел — Ясин снова бросился в атаку, и еще пять черных драконов спикировали вниз, отвечая на призыв своего собрата.
Ясин все-таки предпочел играть не по правилам. Хэл усмехнулся и вдруг сделал то, чего от него не ждали, — вместо того, чтобы спикировать к земле, вновь бросился на Ясина. Он выстрелил в него и выругался, увидев, что опять промахнулся.
После этого он помчался к земле, спикировав к краю поляны и оглядываясь через плечо, как будто в приступе страха перед преследующими его шестью черными драконами.
Ни один из рочийцев не увидел девятерых дирейнских драконов, устремившихся на них сверху и сзади. Все это время они кружили над облаками, подчиняясь приказу Хэла.
Хэл расставил двойную ловушку — одну для Ясина, другую для шпиона, затаившегося в их рядах.
Если шпион действительно существует, Хэл предполагал, что он каким-то образом должен был дать Ясину знать о его замыслах. Потому Хэл и изменил планы в самую последнюю минуту, приказав своей эскадрилье кружить высоко над землей и атаковать любого, кто окажется ниже.
Хэл бросил Урагана в полубочку и стремглав понесся на рочийских драконов. Над ним просвистела стрела, и он, тщательно прицелившись, в упор выстрелил одному из рочийцев в грудь. Тот обмяк, а его дракон, развернувшись, угодил Урагану прямо в когти. Зверь взвыл, попытавшись вырваться, но Ураган хлестнул его хвостом, перебив шею.
Теперь рочийцы увидели своих преследователей, но дирейнские драконы уже были совсем рядом. Завязался бой. Люди выкрикивали приказы, драконы пронзительно ревели. Два черных дракона камнем понеслись вниз.
Взревела труба, и три уцелевших дракона спикировали к земле, надеясь ускользнуть, пролетев над самыми ветвями деревьев.
Отлично обученные, как Хэл и предполагал, они прошли низко, совсем низко.
Два батальона лучников, обещанные лордом Кантабри, показались из подлеска, окаймлявшего луг, и осыпали рочийцев тучей стрел.
Дракон, летевший последним, был просто утыкан стрелами. Он с криком рухнул наземь, забился в конвульсиях и затих.
«Осталось двое», — подумал Хэл, и тут мимо него пронесся сэр Нанпин Трегони на высоте, достаточной для того, чтобы спикировать на летевшего первым черного. Он почти оседлал огромного зверя, и Хэлу показалось, что Нанпин вот-вот сорвет всадника со спины дракона.
Но Трегони свесился из седла, прицелился, и выпущенный им болт пронзил рочийскому всаднику шею. Тот нелепо изогнулся и рухнул вниз.
Хэл нацелился на последнего дракона — дракона Ясина, но у того было преимущество в скорости, и мало-помалу ему удалось оторваться от преследователя.
Хэл прекратил преследование, заложив крутой вираж вверх. Запела труба, давая эскадрилье сигнал возвращаться на базу.

— Какой же ты все-таки скрытный сукин сын! — восхитился Фаррен Мария. — Напомни мне, чтобы я никогда не садился с тобой за один карточный стол, если только мы не будем играть моими картами.
— А откуда ты узнал, что они будут поджидать нас в облаках? — спросила Гарт.
— Я регулярно молюсь, — признался Хэл с благочестивой миной, и сэр Лоурен фыркнул, давясь от хохота.
Хэл, окруженный взбудораженными товарищами по эскадрилье, опершись на Урагана, который едва не мурлыкал от удовольствия, притянул к себе леди Хири.
— Я люблю тебя, — прошептал он. И на этот раз он был уверен в этом до глубины души.
Он улыбнулся, довольный не напрасно прожитым днем.
До какой-то степени так оно и было. Он остался в живых.
Кроме того, он убедился в том, что среди них действительно затесался шпион.
Правда, ему так и не удалось выяснить кто.
И все еще был жив ки Бэйли Ясин.

38

Все вдруг стало как-то налаживаться: начали поступать припасы, а затем, одна за другой, пошли команды с пополнением. Эскадрилья Хэла восстановила потери и, к его удивлению, дополнительно получила еще двух драконов.
Кэйлис знал, что до штурма остались считанные дни.
Враг — тоже.
Черные драконы ки Ясина, также получившие пополнение, больше не совершали налеты по берегам реки Комталь, а кружили над Оде.
На усиление Первой армии у Третьей и Четвертой забрали еще три драконьих звена, среди которых была и эскадрилья сэра Лу Милетуса, первая боевая часть Хэла. Хэл был очень рад узнать, что его бывший сосед по палатке, сэр Эймард Квесни, был все еще жив и, как он выяснил за ту пару минут, в течение которых им удалось перекинуться несколькими словами, остался таким же циником.
Но предаваться воспоминаниям им было некогда. Хэл проводил в ставке командования почти столько же времени, сколько и в своей эскадрилье.
Ему было очень приятно встречаться там с леди Хири, которую он убедил остаться с сэром Томом в расположении штаба армии, где она очень быстро стала объектом поклонения штабных офицеров. Это, как он надеялся, оставляло ей куда меньше времени для пустого беспокойства о нем, он же, не будучи по натуре ревнивцем, не собирался беспокоиться о том, может ли кто-то из этих хлыщей оказаться в ее постели.
Однако ему было далеко не столь приятно видеть ту роскошную жизнь, которую вели эти штабные бездельники, начиная от обильных пайков, которые, по справедливости, должны были доставаться тем, кто на передовой, и заканчивая формой и прочим.
Кантабри, однако, твердил ему, что злиться не стоит. Если эти штабные типы вместо того, чтобы заниматься делом, тратили свое время только на попытку урвать себе ящик превосходного сэйджинского вина или чего-нибудь еще, возможно, отрядам на передовой можно было меньше опасаться их идиотских и убийственных затей по части непосредственного руководства войсками.
Хэлу все же очень хотелось выстроить их всех в длинную колонну, вооруженных своими незаменимыми перьями и бумагами, — и строем послать под стены Оде.

Одиннадцатую эскадрилью выбрали для выполнения особых поручений — в день битвы сопровождать армейских магов, чтобы те могли спокойно накладывать свои чары.
Хэл с куда большей радостью вылетел бы на бой с Ясином, но Кантабри сказал, что это сейчас намного важнее.
— На этот раз мы не собираемся делать ставку на одно-два серьезных заклинания, а будем использовать много мелких, но зато по всему фронту. Если рочийцы и пробьют в них брешь, ты должен будешь привезти туда еще магов, чтобы те усилили заклинание. И еще: поскольку магам, похоже, что жизнь, что смерть — все едино, ты будешь ответствен за их безопасность. Ну и не возбраняется использовать какой-нибудь удачный шанс или подстрелить подвернувшуюся цель, коль скоро будут выполнены две основные задачи.
— Превосходно, — пробормотал Хэл.
Его настроение отнюдь не улучшилось, когда Лиминго сказал, что так пока и не выкроил времени узнать секреты, которые хранил кинжал, найденный в теле сержанта Ти, но займется этим прямо сейчас. Или сегодня... или, возможно, завтра.

Хэл решил не давать шпиону, затесавшемуся среди солдат его эскадрильи, ни единого шанса выдать противнику сведения об их особом поручении и о том, насколько успех атаки будет зависеть от магии.
Он приказал эскадрилье оставаться на земле, а базу окружил войсками, которые получили приказ не впускать и не выпускать из лагеря никого, кроме Кэйлиса.
Всадники кипели, не понимая, за что их держат в заложниках. Большинство из них было уверено, что во время судьбоносного штурма им предстоит всего лишь заниматься воздушными перевозками.
Хэл счел, что капелька злости им не повредит, когда они вылетят навстречу рочийцам.

Осадные машины целый день грохотали не переставая, обрушивая камень за камнем на стены Оде в тщательно выбранные слабые места.
Войска выдвинулись из лагерей на боевые позиции.
Рочийцы находились в полной боевой готовности, но они, как и Хэл, да и вообще все дирейнцы, за исключением высших командных чинов, не знали, куда будет направлена атака.
В кои-то веки ни на минуту не останавливающимся челюстям армии оказалось нечего перемалывать.
Надолго ли?
Лиминго прибыл в лагерь с четырьмя подручными, веселым видом и интересной новостью для Хэла.
— Я собирался снова отложить ваше дело, — сообщил он, — потом понял, что если вы сочли важным посоветоваться со мной, то это может оказать огромное влияние на действия вашей эскадрильи, а возможно, и на всю битву в целом. Кстати, битва назначена на завтрашний день. Все сражения обычно начинаются на заре, чтобы воспользоваться дневными преимуществами. И лорд Эджиби выбрал время по этой причине. Кроме того, по прикидкам сражение затянется на несколько дней, и в первый день особых достижений ждать нечего, кроме, как мы надеемся, удачного наведения чар и очистки стен от рочийских лучников. Сегодня должен прибыть связной с приказами, но я решил, что вас не помешает предупредить заранее. Сейчас я объясню вам, что мне понадобится. Я хочу, чтобы вы и еще человека четыре из ваших отвезли меня с помощниками на тот пригорок, где мы уже как-то раз побывали. В тот раз я наводил чары. Вы, наверное, могли догадаться, что они были направлены на главные ворота. Их защищает рочийская магия, но я бьюсь об заклад, что они не предусмотрели всего. Ворота не могут существовать без петель, а петли, даже самые крупные, со временем ржавеют. Магия не может создать что-то из ничего, зато одной из ее сильных сторон является разрушение. Посмотрим, что способна совершить с петлями моя магия. Если петли можно разрушить, то ворота можно опрокинуть. А если ворота опрокинуть...
Лиминго неприятно улыбнулся.
— Мне бы очень хотелось каким-нибудь способом подобраться как можно ближе к воротам. Сила колдовства зависит от расстояния. Но я не такой безумец, чтобы пытаться колдовать со спины вашего дракона или, еще хуже, из первых рядов наступающих.
Хэл ничего не сказал. Он внезапно понял, что, хотя этот маг и не из робкого десятка, все равно никто, кроме разве что лорда Кантабри, не отправится на завтрашнюю бойню со спокойной душой.
— Ну ладно, — спохватился Лиминго. — Теперь — к вашим делам. Надеюсь, здесь нас никто не может подслушать?
— Никто, — отозвался Хэл. После убийства Ти он велел замуровать ведущую в его покои слуховую трубу.
Лиминго кивнул своему помощнику, который по сигналу передал ему какой-то мешочек. Внутри оказался кинжал, которым убили Ти.
— Всего я вам рассказать не смогу, — сказал он. — Магия обычно на такое не способна. Однако же я могу предположить, что владелец этого ножа — высокий, крупный мужчина... да, да, определенно это мужчина, кузнец или, возможно, мясник. Хотя я не думаю, чтобы это он совершил убийство. От той смерти его отделяет завеса крови и тумана. Это довольно приблизительные слова, чтобы описать то, что показали мне мои чары, но лучших я найти не могу. Убийцей должен быть кто-то другой, но описания этого человека мне, к сожалению, дать не удастся. Очень жаль, но это все, на что я способен. Возможно, будь у меня побольше времени подумать или применить более сильное заклинание, мне удалось бы увидеть чуть больше. Но ненамного.
— Спасибо и за это, — поблагодарил его Хэл. — Я подумаю над тем, что вы сказали. Вполне возможно, что этого хватит. А пока займемся приготовлениями к битве.

Весь день и всю ночь Одиннадцатая эскадрилья готовилась к бою, проверяя, чтобы вся кожаная сбруя была промаслена, магазины арбалетов заряжены до отказа, а у оружейников были в запасе тетивы и шила. Хэл тем временем раздумывал над тайной кинжала и словами Лиминго.
Он сидел так допоздна, разглядывал кинжал и слушал сонное бормотание драконов, чувствующих перемены и не радующихся им, визг точильных кругов, на которых затачивали мечи, ножи и наконечники болтов, и без того острых как иглы.
В конце концов он заставил себя отвлечься, занявшись проверкой собственного снаряжения и упряжи.
В бывшей деревушке до сих пор горели огни. Прислуга в последний раз осматривала спящих драконов, повара готовили сухие пайки на завтра, а из хижины, которую Хэл отвел для Лиминго, слышалось какое-то бормотание. Порою ветер доносил острый запах горящей травы.
Напоследок Хэл заглянул к Урагану, который довольно похрапывал, время от времени приподнимал голову и обнажал клыки. Должно быть, уничтожал во сне очередного врага.
— Когда все это закончится, — пообещал Хэл, — даю слово, что найду для тебя самый высокий утес, стадо овец и самку, достойную твоего внимания.
Ураган всхрапнул — надо полагать, в знак согласия.
Сразу после рассвета Хэла разбудил Лиминго, которому понадобилось облететь Роче.
— Чтобы оценить обстановку, — пояснил он. Ведущие к Оде дороги были запружены войсками.
Тяжелая кавалерия, сотрясая землю, двигалась вперед, военные инженеры хлопотали вокруг громадных осадных машин, которые ни на миг не замолкали, легкая кавалерия скакала по мостикам по направлению к городу, а пехотинцы подбирались ближе, стараясь держаться под прикрытием.
— Отлично, — прокричал Лиминго Хэлу. — Теперь нам остается лишь ждать.

* * *

Предыдущая страница 29 Следующая страница


Крылья Урагана 30

После обеда Хэл затеял проверку. Всех драконов вывели из загонов и оседлали, и Хэл осматривал их, убеждаясь, что все в порядке и что всадники не упали духом. И вдруг его осенило.
Он показался себе самому болваном, который без магии ничего не в силах понять.
Он задумался, не подождать ли с этим до конца битвы, потом решил, что откладывать не стоит. Если ему на какое-то время и удалось изолировать шпиона, то после начала сражения это будет уже невозможно.
— Я хочу видеть Вэда Феччиа, — сказал он Гарт. — И сэра Нанпина Трегони. И вызовите сюда еще четверых солдат, вооруженных. Пускай ждут моих приказаний.

Когда Вэд Феччиа вошел в комнату, глаза у него забегали и его буквально перекосило при виде кинжала, одиноко лежащего на столе Кэйлиса.
Сэр Нанпин Трегони сохранял, как и подобает истинному аристократу, скучающий вид.
— Надеюсь, все это не займет много времени, сэр, — протянул он по своему обыкновению, с легким нажимом на слове «сэр». — Через несколько минут нам приказано подняться в воздух.
— Нет, — сказал Хэл, — не займет. Вэд Фэччиа, я официально обвиняю вас, чему беру в свидетели сэра Трегони, в следующих преступлениях: краже запасов, убийстве, шпионаже в пользу врага в военное время и в государственной измене. За последние три преступления полагается смертная казнь через повешение. Вас препроводят в тюрьму, где вы будете содержаться под стражей до тех пор, пока не предстанете перед трибуналом. Воспользовавшись определенными средствами, я определил, что этот кинжал был выдан вам и ложно объявлен утерянным после того, как вы убили сержанта Ти, который застиг вас на месте преступления. Наказание, к которому вас приговорят, несомненно будет...
— Нет! — завопил Феччиа. — Это не я!
— Молчи, слизняк, — презрительно бросил сэр Нанпин. — Хоть однажды за всю свою мерзкую жизнь веди себя так, как подобает мужчине.
— Молчать? И молча отправиться на виселицу? Нет! Ни за что! Может быть, я и вор... Я сознаюсь в этом. Я просто хотел получить хоть какое-то удовольствие от жизни, да и деньги никогда лишними не были. Но убийство... Никогда. И измена тоже. Это ты шпион, Трегони. И проклятый изменник. Этот ты заставил меня выяснить, где Ти хранит свои записи и карты. И ты одолжил у меня кинжал, чтобы открыть замок в его ящике. Нет уж, сукин сын! Я не желаю болтаться на виселице за твои преступления!
— Довольно, Феччиа, — холодно оборвал его Хэл. — Все это может подождать до суда. Однако же теперь и на вас, сэр Нанпин Трегони, легло обвинение в преступлениях в высшей степени серьезных.
— Этот нечистый на руку ублюдок оболгал меня, — высокомерно отрезал Трегони. Но в глаза Кэйлису смотреть избегал.
— И как же это все произошло? — спросил Хэл. — Чем они вас подкупили? Золотом? Или своим расположением? Или обещанием выпустить из тюремного лагеря? Если вы вообще были в таком лагере, а не переметнулись на сторону рочийцев в тот самый миг, когда попали к ним в руки. Или вы с самого начала были рочийским агентом? Меня не удивил бы и такой поворот, поскольку с вашей истинной натурой я знаком с детства. И как же вы связывались с ними после того, как мы сменили местоположение и вы не смогли больше навещать своего связного?
— Я уже сказал, что это гнусная ложь!
— Феччиа, разумеется, может лгать, — согласился Хэл. — Но магия, и в особенности магия высшего порядка, не лжет. И именно магия заставила меня вызвать сюда вас с Феччиа в надежде, что он поведет себя именно так, как повел.
Трегони сокрушенно покачал головой, точно глупость Хэла очень его огорчала, а потом вскочил с места.
Его рука схватила со стола кинжал и вонзила его под ребра Феччиа. Тот вскрикнул и схватился за живот, а Трегони всем весом врезался Хэлу в солнечное сплетение. Не удержавшись, он и сам рухнул на задохнувшегося Хэла, но тут же вскочил на ноги и выбежал за дверь.
Хэл кое-как поднялся, хватая ртом воздух. Не обращая внимания на умирающего Феччиа, он побежал за Трегони.
Тот успел уже слететь по ступенькам святилища и несся к своему дракону.
— Остановите его! Стреляйте! — выкрикнул Хэл. Четверо солдат, которым он приказал быть наготове, беспомощно таращились на него, совершенно растерянные.
Выругавшись, Хэл кубарем скатился по лестнице, но Трегони уже добежал до своего дракона, вскочил в седло и, бранясь, приказал ему взлететь.
Хэл хотел крикнуть лучникам, но дыхания не хватило, и он побежал к Урагану, подтянулся к нему на спину, ухватившись за поводья, и дал дракону знак подниматься в воздух.
Дракон Трегони разбежался и взмыл вверх, в то время как Ураган, ошеломленный, только начал разбег.
Через миг оба уже находились в воздухе, набирая высоту.
Трегони направлялся к Оде, понукая своего дракона лететь во всю прыть.
Хэл, перемежая ласковые слова с приказами, принялся уговаривать Урагана, и его дракон послушно устремился за Трегони.
Кэйлис смутно осознал, что грохот осадных машин становится все громче, звучит все чаще, перекрывая еле слышные крики солдат на земле.
Штурм начался, но сейчас у него не было времени следить за ним.
Стены Оде стремительно приближались, и Трегони перелетел через них, едва не задев зубцы.
Хэл преследовал его по пятам, пытаясь вытащить арбалет.
Трегони оглянулся, понял, что у него нет времени, и направил своего дракона прямо к плоской крыше главного крепостного здания.
Он резко посадил своего зверя и соскочил на крышу, бросившись к одной из двух закрытых дверей, ведших внутрь, непосредственно в здание крепости.
Хэл изо всех сил натянул поводья, и дракон замолотил крыльями.
Кэйлис выстрелил, и болт воткнулся Трегони в ногу. Он с криком упал, но почти сразу же поднялся.
Хэл, почти ослепший от ярости, красной пеленой застилавшей глаза, вывернулся из седла, пролетев отделявшие его от крыши десять футов, и выхватил свой кинжал.
Трегони развернулся, доставая из ножен меч.
Он бросился на Хэла, и тому еле удалось уклониться от удара.
Трегони снова нанес удар, и на этот раз его клинок задел ребра Кэйлиса.
Хэл крутанулся и чиркнул кинжалом по лицу Трегони, располосовав его до кости.
— Вспомни нашу старую драку, Трегони, — прошипел он. — Вспомни ту деревяшку, которой я ранил тебя тогда, в Каэрли.
Трегони издал нечленораздельный яростный вопль и с разбегу бросился на Хэла. Он двигался очень быстро, но для Кэйлиса время словно бы замедлило ход.
Ножом он отбил выпад Трегони и с размаху ударил его кулаком в лицо.
Тот пошатнулся, со звоном уронив меч и нелепо взмахнув руками.
Его рот раскрылся, чтобы сказать что-то, но не успел — кинжал Хэла взлетел вверх, прямо ему под ребра, с хрустом вонзившись в сердце.
Трегони пискнул, как тот новорожденный дракончик, которого он мучил когда-то давно, казалось, целую вечность назад, и упал.
Рассудок вернулся к Кэйлису, хотя и не до конца, и он понял, где находится. Оставались считанные секунды до того, как на крыше окажется полно рочийских солдат, которым вряд ли нужен будет пленник — да и Хэл вряд ли дастся им живым.
В руке у него каким-то образом оказался меч Трегони, а рядом, едва ли в десяти футах приземлился Ураган, принеся с собой спасение.
В один миг он очутился в седле, а Урагану не понадобилось команд, чтобы тут же взмыть в воздух. Только они оторвались от крыши, как их накрыла чья-то тень.
Хэл быстро поднял голову, и увидел вымпел ки Ясина, его дракона и самого командира эскадрильи черных драконов, уставившегося на Хэла тяжелым взглядом.
Драконьи когти задели крыло Урагана, разорвав его, и пробороздили глубокий след в его спине, чуть не ухватив Кэйлиса.
Ураган взревел от боли, развернулся, волоча за собой полуоторванное крыло, и они снова рухнули на крышу.
Хэл выскочил из седла, схватив арбалет и лихорадочно перезаряжая его. Одна из дверей распахнулась, и оттуда выбежали два солдата с копьями наперевес.
Хэл выстрелил, дернул передний рычаг, перезарядил арбалет, снова выстрелил, и оба солдата остались лежать без движения.
Прямо на него летел дракон, и он прицелился, но тут же опустил лук, узнав Фаррена Марию.
Тот посадил своего дракона.
— Смываемся отсюда! Тут уйма народу, которому не терпится нас убить!
Хэл бросился было к нему, но остановился как вкопанный, услышав жалобный плач Урагана.
— Ну, давай же! — поторопил его Мария.
Хэл вспомнил, как Ураган спас ему жизнь на том пустынном пляже, да и потом постоянно помогал ему, и снова перед глазами встала пелена красной ярости.
— Нет! — крикнул он. — Или мы оба улетим отсюда, или оба останемся!
— Ты спятил! — закричал Мария, и в этот миг на лестнице показались еще трое солдат.
Хэл резко обернулся, уложил одного, но второй уже накинулся на него, и он бросил свой арбалет, уклонился от вражеской пики, проткнул нападающего мечом и принялся оглядываться в поисках третьего.
Тот, шатаясь, шел на Хэла со стрелой в животе, потом рухнул наземь.
— Вот упрямый недоумок! — прорычал Мария, подходя к нему и перезаряжая арбалет. — Сэр.
— Давай, уноси свою задницу, — сказал Хэл. — Здесь хватит места только одному безумцу.
— Заткнись, балда. Сэр, — сказал Фаррен, — забери у него пику и отправляйся к той двери, чтобы они не могли подобраться к нам. А я возьму на себя другую дверь.
— Ну и глупо! — крикнул Хэл, подчинившись.
По пути он похлопал Урагана по чешуйчатому боку, сказал ему что-то бессмысленное и, как он надеялся, утешающее, потом подбежал к открытой двери.
Ступени уходили вниз, и по ним уже бежали вражеские солдаты. Хэл сделал три выстрела один за другим, и на какой-то миг лестница оказалась перегорожена упавшими телами.
Он увидел, что на Фаррена, стоявшего у другой двери, наседают двое мечников, метким выстрелом убрал одного, а Фаррен другого.
Сверху послышались крики, и Хэл, подняв голову, увидел двух черных драконов, окруженных стаей дирейнских зверей, как будто на разбуженных ночных сов напало в разгар дня воронье.
Они спикировали к земле и полетели на восток, и небо на какой-то момент стало принадлежать дирейнским драконам.
— Заблокируй дверь! — прокричал Кэйлис, помчался за своим кинжалом, который так и остался валяться возле тела Трегони, потом пинком захлопнул дверь и вогнал клинок в дверной косяк, как засов.
Мария сделал то же самое, воспользовавшись рочийским мечом.
На краткий миг все стало тихо, если не считать грохота осадных машин, криков штурмующих стены дирейнцев и воплей раненых и умирающих.
Хэл перестал задыхаться, и время снова потекло по нормальным законам.
Ураган смотрел на него, тяжело дыша, точно выброшенная на песок рыба. Но Хэл видел его раны и знал, что, несмотря на всю их тяжесть, они не были смертельными.
Если бы только ему удалось как-то вытащить дракона с этой крыши да и вообще из стана врага.
Что ни одному из них было не под силу.
— Спасибо! — крикнул он Марии.
— За что? — пожал плечами тот. — Что доказал, что в нашей эскадрилье не ты один идиот?
Оглушительные удары послышались из-за одной двери, потом из-за другой тоже.
— Где твой дракон?
— Я надрал глупому поганцу задницу, — ответил Мария. — Что толку, если он тоже погибнет? И надеюсь, когда все это дерьмо закончится и начнут раздавать медальки, то не забудут и выдадут какую-нибудь посмертно милому мальчику Фаррене Марии.
— Я лично позабочусь об этом и напишу приказ, — пообещал Хэл. — Только извини, посмертной она не будет.
Мария уставился на него во все глаза.
— Ты действительно собираешься выбраться из этой переделки живым?
— Ну да.
Мария покачал головой, а удары стали громче.
Хэл услышал свист крыльев, поднял голову и увидел заходящего на посадку дракона Мины Гарт. У нее за спиной сидели Лиминго с помощником. Каждый держал в руках по охапке разнообразного снаряжения.
Гарт приземлилась, и колдуны соскочили на крышу.
— Знай я, что вы задумали, то выстроил бы свое заклинание иначе, — сказал Лиминго.
Он подошел к краю крыши и тут же нырнул обратно, спасаясь от тучи стрел.
Рочийцев на стенах больше не было, а между внутренними и внешними стенами сновали дирейнские и сэйджинские солдаты.
Но они все еще были отрезаны от входа в город, а вокруг основания крепости кружило полчище рочийцев, пытаясь по одному попасть внутрь и пробраться к лестнице.
— Какие недружелюбные типы, — заметил Лиминго. — Думаю, на таком близком расстоянии нам не понадобится ржавить петли. Плавление подойдет лучше.
Его помощник, кивнув, принялся рыться в ворохе привезенных приспособлений.
— Нам понадобится, — продолжил Лиминго, — двойной треугольник. Возьми голубой и оранжевый красители. Теперь немного кудели...
— Кудели нет, сэр.
— Гм. Ну ладно, тогда огненную траву, лунный корень, а теперь дай мне подумать...
Хэл увидел еще двух снижающихся драконов, на которых сидели сэр Лоурен и Чинча, а у них за спинами немыслимое число солдат. Оба дракона с радостью плюхнулись на крышу.
— Прихватили всех копьеносцев, каких смогли, — крикнул сэр Лоурен. — Решили, а вдруг они вам понадобятся.
На миг Хэлу показалось, что он действительно может остаться в живых.
Потом одна дверь с грохотом распахнулась, и на них бросились рочийцы.
Завязалась борьба. Один рочиец двинулся на Хэла. Кэйлис уже собирался проткнуть его мечом, когда рот нападающего раскрылся и оттуда хлынула кровь. Рочиец мешком осел наземь.
На мгновение волна солдат прибывающая по лестнице, остановилась, и Хэл услышал уверенный голос Лиминго:

Гори, мое железо, и пылай, Расти огонь и силу набирай, Петля ворот пускай питает пламя, Твоя материя сама огнем пусть станет, Как в давний миг, когда в плавильной печке Она текла, как огненная речка.

Вдруг накатила тошнота, и солдаты попадали на колени. Рочийские маги сделали свой ход.
Сверху на крышу спикировали три черных дракона. Хэл узнал на переднем вымпел Ясина.
Он встал на одно колено, и мир вновь замедлил вращение. Он не видел ничего, кроме черного великана, несущегося на него, вымпела и самого Ясина, ухмыляющегося в предвкушении встречи.
Он спустил курок, и стрела понеслась вверх, вонзившись в плечо Ясина. Тот дернулся, чуть не сорвавшись со своего дракона, потом, обмякнув, рухнул на его шею.
На миг Хэла охватило ликование — он надеялся, что убил Ясина, но тот сел, прикрикнув на дракона, и черный полетел прочь от крыши и прочь от Оде, сопровождаемый двумя собратьями.
Хэл выругался. Было бы превосходно, если бы ему удалось убить этого человека, ответственного за черных драконов, и покончить с угрозой Дирейну... Но в последний миг удача отвернулась от него.
И снова над головой пронеслись драконы, а рочийцы опять хлынули по лестницам на крышу.
На этот раз поток прибывал неуклонно, и Хэла атаковали сразу двое. Он ранил одного в руку и ощутил, как его собственную ногу обожгла боль.
Он опять выругался, сделал выпад и пронзил второму солдату горло.
Оглянувшись по сторонам, он увидел, что Мария лежит, зажимая руку, а над ним навис рочийский солдат, готовясь пронзить его копьем. Один из дирейнских солдат запустил в него щитом, попав по голове, и тот, дернувшись, как цыпленок с перебитой шеей, рухнул на Марию.
— Ну вот, — с удовлетворением подытожил Лиминго.
Раздался оглушительный гром, и Кэйлис, не обращая внимания на стрелы, летящие снизу, заглянул за край крепостной стены. Огромные главные ворота плавно заваливались внутрь. Хэл заметил на каменной стене потеки расплавленного металла.
Ворота с грохотом плашмя рухнули наземь, и Кэйлису показалось, что шум разнесся по всей вселенной.
Следом за ними затрещали другие ворота. Эти со скрежетом легли под углом, но путь был свободен, и солдаты, выбравшись из своих укрытий, припорошенные каменной пылью и землей, шеренга за шеренгой побежали сквозь дыры в городских стенах.
Рочийские солдаты двинулись им навстречу, но силы были неравны, и Кэйлис услышал ликующие крики.
Рочийцы, оставшиеся на крыше крепости, поняли, что произошло, поняли, что они остались в явном меньшинстве, и, чтобы спасти свою шкуру, кубарем кинулись вниз по ступеням.
Хэл, навострив уши, уловил еще один звук, означавший приближение Шелестящей Смерти. Это драконы пикировали с высоты на крышу, очищая ее от врага.
За стеной поднялась темная волна дирейнско-сэйджинской кавалерии; сквозь ряды собственных войск она ворвалась на городские улицы с копьями наперевес и боевым кличем на устах.
Последние рочийские ряды дрогнули и отступили в глубь Оде. Битва была выиграна.
Хэл Кэйлис, вдруг разом ощутив боль от всех ран, похромал к Урагану, погладил его, и драконий плач утих.

39

Был закат следующего дня после боя.
Хэл Кэйлис, морщась, трясся на лошади по разрушенным улочкам Оде, возглавляя парад победы.
Впереди предстояла нелепая церемония передачи ключей от побежденного города командующим сэйджинской и дирейнской армиями.
Кэйлис слышал, что большая часть ночи ушла на то, чтобы остановить мародерство, поскольку мало кто из солдат после такой осады мог с сочувствием относиться к противнику. В ту ночь на женщин и лавки Оде обрушилось кровавое возмездие.
Окна были выбиты, на улицах валялись обломки опустошенных винных бочонков, а тела убитых так и оставались лежать непогребенными, хоть уже и начали издавать зловоние.
Но такова война, как бы сильно Кэйлис ни презирал ее.
В конце концов ему все-таки удалось поднять израненного Урагана с крепостной крыши и дотянуть до ветеринара. Тот обещал, что дракон поправится и снова будет летать.
И Кэйлис тоже.
Трубы ревели, барабаны рокотали, солдаты ликующе кричали.
Но это была всего лишь очередная битва.
Мощь Роче так и осталась несломленной.
Кэйлис уловил слабый шум, поднял голову и различил высоко в небе над городом кружащего черного дракона.
Возможно, это был ки Бэйли Ясин.
Он и вся Роче кое-что задолжали Хэлу, и эти долги так и остались неоплаченными.
Покоритель драконов знал, что война и убийства еще только начинались.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 16)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 18)
  • 22 (Страница 19)
  • 23 (Страница 20)
  • 24 (Страница 21)
  • 25 (Страница 21)
  • 26 (Страница 22)
  • 27 (Страница 22)
  • 28 (Страница 23)
  • 29 (Страница 24)
  • 30 (Страница 24)
  • 31 (Страница 25)
  • 32 (Страница 25)
  • 33 (Страница 26)
  • 34 (Страница 26)
  • 35 (Страница 27)
  • 36 (Страница 27)
  • 37 (Страница 28)
  • 38 (Страница 29)
  • 39 (Страница 30)


Крис Банч

Крылья Урагана

Цикл: "Повелитель драконов" - 1

 Читать книгу

Аннотация

У Хэла Кэйлиса, родившегося и выросшего в крохотной горной деревушке, было две мечты. Одна — летать на драконах, укротить которых способен не всякий. И вторая — возродить былую славу своего народа, в прошлом вольного и свободолюбивого, теперь же безропотно тянущего унылую лямку беспросветной жизни рудокопов. Он и не подозревал, что разразившаяся кровавая война, в которую он оказался вовлечен помимо своей воли, станет ключом к исполнению обоих его желаний.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel