Крис Банч - Сила урагана

1 Крис Банч

Глава 1

D-Камбра
Женщина-чиновник взглянула поверх своих старомодных, как было принято, очков на стоящую перед ней странную пару. Эти двое были необычными даже для оперативного отдела космопорта.
Один из них был мужчиной в два с половиной метра ростом. С фигурой тяжеловеса и преждевременными залысинами. Одет он был в летный комбинезон с нашивками сента Сил Конфедерации и значком с фамилией Дилл.
Его спутник был еще крупнее. И был он инопланетянином, одним из мусфиев, которые потерпели поражение в кровопролитной войне полгода назад. Его тело покрывала шерсть с полосами разных оттенков коричневого Ноги и кончик хвоста у него были черные. Длинную шею увенчивала вытянутая голова с круглыми ушами на макушке. Как ни странно, на нем был оружейный пояс цветов Конфедерации — белого и голубого.
Лицо женщины окаменело.
— Что вам угодно?
— Сент Бен Дилл. — Здоровяк протянул ей накладную — За навигационными материалами, которые запрашивал Корпус Номер накладной YAG 93-Х.
— Не уверена, что смогу их найти, — отозвалась чиновница, — а начальника сегодня уже не будет. Подойдите попозже, я к тому времени постараюсь отыскать. Завтра уж точно будут.
— Завтра меня тут уже не будет, — заявил Дилл. — А материалы вон там, в секретной папке.
Чиновница фыркнула, бросила папку на стол, а потом толкнула накладную обратно к Диллу, намереваясь смахнуть ее на пол. Дилл и мусфий оба потянулись за ней. Дилл поймал листок первым, а мусфий опустил свою лапу с двумя большими пальцами поверх его руки.
— А я все еще быстрее тебя, Аликхан, — весело заметил Дилл. Он извлек из комбинезона ручку, расписался и взял папку.
— Будьте здоровы и не кисните, — сказал он, и оба посетителя вышли.
Чиновница посмотрела, как они направились к лифту, потом достала из своей сумки коробочку и нажала на кнопку. На другом конце линии послышался щелчок.
— Map Одиннадцать, — сказала она. — Кодирую. — И нажала кнопку на коробочке.
Ей ответил безликий синтезированный голос:
— Вызов принят. Докладывайте.

Уже в подъемнике Аликхан обернулся в сторону офиса.
— Этой даме я, похоже, не понравился.
Аликхан, сын Военного Лидера мусфиев Вленсинга, попал в плен в начале войны и сыграл решающую роль в достижении мира. С тех пор как Ударный корпус быстрого реагирования, который его члены называли попросту Корпусом, перешел на истребители мусфиев, превосходившие по качеству земные, Аликхану предложили место пилота. Как и некоторые другие мусфии — участники боев, стремившиеся к чему угодно, кроме тоскливой мирной жизни, он стал наемником Конфедерации.
— Вполне возможно, — согласился Бен Дилл. — Много кому не нравятся военные.
— Не в этом дело.
— Ладно, — сказал Дилл. — Можешь обижаться. Она не любит мусфиев. Твои ребята, наверно, съели ее жениха или что-нибудь в таком духе.
— Мы не едим инопланетян, особенно вас — вы наверняка ужасно горькие.
— Я — еще не доказательство твоего вкуса в еде, — заметил Дилл. — Мы как-то прошли с тобой пешком полпланеты, но ты вполне мог скрыть свои антропо-какие-то-там замашки. Ведь ты обедаешь гнилым мясом.
— Ваши люди всегда будут нас ненавидеть?
— Скорее всего, — сказал Дилл, выходя из лифта и направляясь к заливу, за которым находилась база Корпуса. — По крайней мере, пока вы, пушистые негодяи, не станете симпатичными, как я. Или пока они не найдут другой объект ненависти.
— Люди странные.
— Ну да, конечно, а мусфии — такой образец благоразумия, что дальше некуда. Они никогда ни на кого не злятся просто так, без повода.
Аликхан оскалил клыки и издал глубокое горловое шипение. Так мусфии реагировали на что-то забавное.

Остров Шанс, место расположения главной базы Корпуса, находился прямо в центре огромного залива Дхарма. Во время войны с мусфиями лагерь Махан был полностью разрушен, и уборочные машины до сих пор собирали обломки и сбрасывали их в море. То и дело попадались тела погибших в бою служащих Корпуса, и на время похорон работа прерывалась.
Корпус медленно пополнялся до предусмотренных уставом десяти тысяч человек. Сейчас он был разбросан по всей D-Камбре. Только штаб и четвертый полк находились в лагере Махан, во временных помещениях.
На Камбру их послали около девяти лет назад, чтобы не дать мусфиям, расширявшим свои территории, напасть на Империю Конфедерации. Здесь была самая граница Империи. Кроме того, Корпус должен был поддерживать порядок в разделенном на классы обществе Камбры.
События редко идут по разработанному плану. Через четыре года после размещения Корпуса, тогда пышно именовавшегося “Быстрое Копье”, Конфедерация на Камбре распалась. Никто на Камбре не знал, в чем именно было дело. У них хватало своих забот — сначала восстание 'раум, низшего сословия Камбры, потом — мусфии.
Эта война закончилась, но впереди наверняка ждали новые неприятности. В первую очередь их связывали с “Протектором” — тираном Аленом Редрутом. Он контролировал системы Ларикса и Куры, блокируя таким образом установленные пути навигации между Камброй и Империей. Редрут уже предлагал свою “протекцию” Камбре, и только нападение мусфиев помешало ему захватить эту систему.
Войны с Лариксом и Курой было не избежать. Пока все еще были полны теплых чувств к военным, новый командир Корпуса коуд Григ Ангара выбил у Планетарного правительства особый налог. Часть этого налога должна была пойти на строительство кораблей, чтобы Корпус мог действовать в межпланетном и межзвездном пространстве.
Проблема была в том, что ни одна верфь на Камбре не имела опыта в проектировании и строительстве военных судов, особенно на промышленной основе, так что постройка шла медленно. В поисках кораблей Корпусу пришлось обратиться к бывшим врагам.
На развалинах одного из громадных посадочных полей Корпуса стоял мусфийский боевой корабль “велв” — сплошные выпуклости артиллерийских позиций да непривычные кили. Его недавно доставили с мусфийской верфи после переделки под нужды людей. Другие мусфийские корабли прибывали в планетную систему сразу, как инопланетные верфи успевали их выпускать.
Странный вид переделанного “велва” дополняли закрепленные наверху его корпуса “аксаи” — мусфийские истребители в форме полумесяца.
Вокруг “велва” суетились рабочие, лихорадочно заканчивая погрузку. Дилл опустил трап и поднялся на корабль с папкой навигационных данных на возможного противника — системы Ларикса и Куры. Аликхан, словно любопытный щенок, вприпрыжку последовал за ним.

* * *

Эб Йонс решил, что никогда не привыкнет докладывать машине.
— Наш агент также сообщает, что офицер Конфедерации, по его собственному заявлению, покинет систему в течение ближайших двух дней. Сведения о цели миссии и других деталях отсутствуют. До связи.
Сжатое сообщение было переброшено на передатчик на К-Камбре, последней планете системы, имеющей нормальную орбиту, а потом послано в гиперпространство. Еще через три промежуточные станции оно достигло Ларикса.
Передатчик просигналил, что сообщение получено, и Йонс выключил его. Он поднялся по лестнице из подвала, выбрался в крошечный встроенный шкаф, закрыл за собой люк и, отодвинув в сторону одежду на вешалках, вышел в единственную спальню своей виллы.
Мысленно он приплюсовал нечто к сумме, ждавшей его на счете в Лариксе, и прикинул, сколько же накопится к тому моменту, когда ищейки подберутся слишком близко или он сам задергается и потребует, чтобы его вывезли. Он решил побаловать себя и пропустить стаканчик. Смешав крепкий коктейль, Йонс вышел на веранду, обращенную на горную деревушку Тунги.
Загорелый Йонс казался моложе своих сорока с небольшим. Он выглядел состоятельным переселенцем с другой планеты, живущим в уединении на доходы от вложений. На наемного шпиона он уж точно не походил.
Вдали, по другую сторону залива, виднелся остров Шанс. Йонс решил установить камеру, чтобы записать взлет корабля Корпуса. Если время взлета будет отличаться от указанного в его рапорте, он направит уточнение, хоть оно и придет в систему Ларикса одновременно с кораблем.
Как и его хозяин Ален Редрут, он ожидал действий Корпуса.

— И чтоб никаких мне там героических подвигов, — бросил хаут Джон Хедли, долговязый заместитель командующего Корпусом.
— Это вы зря, — отозвалась Энн Хейзер. Они с Данфином Фрауде, физик и математик, были двумя из трех гражданских лиц среди деловитой суеты вокруг “велва”. Они составляли недавно созданную секцию научного анализа, в необходимости которой Фрауде убедил командира Корпуса.
— Я никогда не стремилась изображать Горацию на мосту, — добавила Хейзер.
— Я обращаюсь не столько к вам, сколько к вашему коллеге. У него в исследованиях бывают самоубийственные порывы, — заметил Хедли. — Но вы тоже можете послушать. От гражданских всегда надо ждать какой-нибудь глупости.
— У меня хватает рассудка поберечь собственную шкуру, — ответил Фрауде.
Хедли недоверчиво фыркнул.
Командующий Корпусом коуд Ангара, невысокий серьезный мужчина лет пятидесяти, улыбнулся:
— Не обращай внимания. Он просто злится, что его самого я не отпускаю.
Хедли готов был ответить, но остановился, когда вошли мил Гарвин Янсма, командир разведки Корпуса, и сент Ньянгу Иоситаро, командир подразделения РР — разведки и рекогносцировки. Они приветствовали собравшихся.
Гарвин, крепкий мускулистый блондин лет двадцати пяти, напоминал героя с вербовочного плаката. Стройный темноволосый Ньянгу был на два года моложе. На древнем земном языке ки-суахили его имя означало “плохой”, “опасный”. По общему мнению, имя вполне ему подходило.
— Все на борту, кроме экипажа, — доложил Янсма.
— Проблемы есть? — спросил Хедли.
— Только одна.
Ньянгу удивленно посмотрел на него.
— Кроме этой парочки мы везем еще одного гражданского, — объяснил Янсма.
— Кого это? — недоумевающе поинтересовался Иоситаро.
— Тебя, кого же еще.
— Да ладно тебе с твоими шуточками.
— Никаких шуточек, — ответил Янсма. — Согласно официальным данным, срок твоей службы закончился. Четыре года ты у нас отвоевал, так что теперь пора расплатиться и отпустить тебя на поиски дела, достойного твоих талантов. Сортиры чистить, например.
Иоситаро ошеломленно покачал головой.
— Скажите ему, босс, — обратился он к Хедли, — у нас нет времени на эту ерунду.
— Нет, он прав, — отозвался Хедли, пряча улыбку. — Внимание к деталям хорошему солдату никогда не повредит. Придется тебя вычеркнуть из добровольцев, а?
Ньянгу молчал.
Хедли взглянул на него внимательнее:
— В чем дело?
Иоситаро ответил не сразу. Он внезапно осознал, что теперь по закону он был гражданским лицом. Он мог послать это задание куда подальше, как и грозился последние 3,99 года, с тех пор как мстительный уголовный суд загнал его в армию. Он мог остаться на гражданке. А что потом?
— Ох, черт, — выдавил он. — И что, вы хотите, чтобы я опять поднял руку и принес присягу?
— Не хочешь — не надо, — отозвался Гарвин. — Мы будем по тебе скучать, и все такое.
Хедли посмотрел на часы.
— Осталось еще немножко, — объявил он. — Есть пара минут послоняться вокруг с важным видом и укрепить моральный дух, и все такое.
— Ладно, будем считать, что я присягнул, сэр, — сказал Ньянгу Гарвину, своему непосредственному начальнику. — А теперь пойди, попрощайся со своей красоткой.
— Разрешите удалиться, сэр?
— Да иди уже, — бросил Хедли.
Гарвин отошел в сторону от толчеи. Там пребывало последнее гражданское лицо в этой толпе. Это была Язифь Миллазин — глава горнодобывающей компании “Миллазин”, миллиардерша, которая при необходимости позволяла Корпусу использовать ее финансовые ресурсы.
Стройная как манекенщица, она была немного моложе Гарвина. Свои темные волосы она до сих пор оставляла нестрижеными. Какое-то время она встречалась с Гарвином, но потом, после смерти своего отца, разорвала их отношения по непонятной даже ей самой причине и вышла за одного из представителей класса рантье, такого же богача, как она сама. Этот короткий брак рассыпался вдребезги во время войны с мусфиями, и Язифь вернулась к Гарвину, хотя оба они не понимали, в каком направлении развиваются их отношения.
— Ну вот, — неловко проговорил Гарвин.
— Наверно, я должна радоваться, что ты вечно тянешься к опасности, — ответила Язифь, — а не колешься или не изменяешь мне направо и налево.
— Да это вовсе не опасно, — возразил Гарвин. — Мы просто потихоньку выглянем и разведаем обстановку.
— Врать ты так и не научился. Ладно, поцелуй меня, и я ухожу, чтобы никто не заметил, как я похожа на дурочку из какого-то любовного романа.
Гарвин выполнил приказ, и они крепко обнялись.
— Ты уж постарайся вернуться, ладно?
Гарвин молча кивнул. Язифь еще раз поцеловала его, высвободилась из его объятий и поспешила к своему роскошному скоростному мобилю. Он тут же взлетел, и Гарвин взглядом проследил за движением его навигационных огней через залив к особняку Язифи на острове Леггет.
В нескольких метрах от Гарвина наблюдал за этим Иоситаро. Рядом с ним стояла первый твег Моника Лир, старшая из сержантского состава разведки.
— Видишь, к чему приводят романы? — усмехнулся он. — С каждым разом все труднее прощаться.
Два месяца назад Иоситаро во второй и, похоже, последний раз расстался с Джо Пойнтон, своей подругой-политиком. Она подала в отставку из Планетарного правительства и уехала на другой остров, чтобы заняться скульптурой. Лир не ответила на его замечание.
— Нет, я не понимаю, босс, — сказала она. — Хедли направил вас обоих на задание. А что будет с разведкой, если вы не вернетесь?
— Как что? Придется тебе, наконец, принять офицерский чин, от которого ты столько отбивалась.
Лир ответила ворчанием, похожим на рычание хищника.
— Пошли, Ньянгу, все ждут только нас, — сказал Гарвин. Он отдал честь Ангаре, и вместе с двумя учеными они поднялись по трапу в “велв”.
На борту “велва” было четыре пилота: Бен Дилл, недавно прошедший обучение по пилотированию мусфийских кораблей, Аликхан, еще один мусфий, Твем, который должен был управлять одним “аксаем”, и Жаклин Бурсье — для другого “аксая”. Экипаж “велва” составляли десять служащих Корпуса, в том числе и один мусфий. Почти все они были техниками.
— Хорошая команда, — сказал Ангара.
— Надеюсь, они достаточно хороши, чтобы достать то, что нам нужно, и вернуться, — вполголоса произнес Хедли.

Через пару минут двигатели “велва” ожили. Он поднялся с площадки и без всяких дополнительных запросов направился в космос.

Глава 2

Гиперпространство
— У меня, кажется, есть объяснение, почему Конфедерация про нас забыла, — сказал доктор Данфин Фрауде.
— Ты хочешь сказать, что она не развалилась ко всем чертям? Меня это утешает, поскольку платит мне она, — отозвался Иоситаро.
Он вместе с Аликханом, Фрауде и Хейзер сидел в кают-компании “велва”. Дилл и Янсма были на вахте.
— Это правда или ты выражаешься фигурально? — поинтересовался Аликхан. — Спрашиваю потому, что теперь я буду сражаться за плату. Стоит мне переживать по поводу денег?
— Нет, он просто кокетничает, — заметила Энн Хейзер.
— Тогда, — продолжал Аликхан, — зачем нам беспокоиться по поводу Конфедерации?
— Разве ты не расстроился бы, — спросил Ньянгу, — если бы на твои письма домой вдруг перестали приходить ответы?
— Ты хочешь сказать, если бы все миры мусфиев вдруг исчезли? — Аликхан помолчал. — Ты явно говоришь о правительстве, а не о самом народе. Мы, мусфии, как вы, наверное, знаете, гордимся своей независимостью и способностью к самостоятельному мышлению. Но мы в какой-то степени обманываем сами себя. Так что, конечно, если бы я перестал получать известия с наших миров, то захотел бы узнать, что случилось.
Фрауде хотел было ответить, но Аликхан жестом остановил его.
— Погоди, я еще не закончил, — сказал он. — Это было бы не просто любопытство. Если бы мне или любому другому представителю моей расы не было дела до многих поколений, приведших нас туда, где мы живем сейчас, то мы были бы просто дикарями, — Фрауде кивнул в поддержку. — Мы знаем, что у нас еще есть порядок, есть цивилизация. А потому мы обязаны исследовать произошедшую катастрофу и, если возможно, исправить ситуацию. Хотя считать, что во всей галактике только нам есть дело, довольно эгоистично.
— Это все слова, — сказал Иоситаро. — Вернемся к вашей великой теории, доктор. Нам надо убить время до следующего прыжка, и может, я даже забуду про то, что творится с моим желудком.
— Проблема в том, что не только корабли с Камбры, отправляющиеся в порты Конфедерации, не возвращаются, но и с Центрума и других миров Конфедерации не приходит вообще ни одного корабля, и межпространственные коммуникации тоже нарушены. Подумайте вот о чем, — продолжал Фрауде. — Есть несколько навигационных точек, которые удобны для достижения системы Камбры. Большая часть этих точек находится рядом с двойной системой Ларикса и Куры или внутри нее. Хорошо известно, что Протектор Редрут не прочь прибавить Камбру к двум системам, которые он уже контролирует.
— По-моему, ты просто расписываешь по пунктам то, что всем и так очевидно, — заметила Хейзер.
— Я бы сказал, ломишься в открытую дверь, — добавил Ньянгу.
— Давайте рассмотрим наши проблемы, — как ни в чем не бывало продолжал Фрауде. — Во-первых, сообщения из родных миров. Их легко заблокировать, поскольку пункты передачи все проходят через Ларикс и Куру. Это я, кстати, проверял. Одна проблема решена. Идущие в Конфедерацию корабли захватывает Ларикс/Кура. Это мы уже знаем, даже есть записи.
— Остается только один пункт, с ним-то вся и заковырка, — вставила Хейзер.
— Какое неэлегантное выражение, доктор, — отозвался Фрауде. — Не так это и сложно. Предположим, что у Конфедерации свои собственные проблемы.
— Это тоже очевидно, — поддержал Иоситаро. — Мы с Гарвином заметили это, еще когда новобранцами проезжали через Центрум.
— Представьте, что наш дорогой друг Редрут сообщил Конфедерации, что Камбра, как это ни печально, впала в хаос и анархию, — продолжал Фрауде. — Думаете, Конфедерация пошлет кого-нибудь проверять?
— Раз-другой, — заметил Ньянгу. — А может, и вовсе не пошлет.
— А пару кораблей Редрут легко уничтожит, — добавил Аликхан. — Конфедерация до сих пор считает его союзником.
— Именно, — подтвердил Фрауде. — Ну, разве это не объясняет нашу изоляцию?
— Отсюда следует, — подхватил Ньянгу, — что прежде чем выяснять позицию Конфедерации, нам придется разобраться с Редрутом. Это всем уже давно понятно.
— Так или иначе, парочка хороших теорий всегда пригодится, — ответил Фрауде.
— Так-то оно так, — сказал мусфий, — но, по моему мнению, отсюда следует неприятный, по крайней мере, для вас, людей, вывод. Если ваша Конфедерация так велика и могуча, как всегда считали мусфии, не значит ли это, что и проблемы ее куда больше, чем мы можем себе представить? И разве отсюда не следует, что если мы разберемся с Редрутом и отправимся в Конфедерацию, то этот кусок окажется нам не по зубам? Проблемы, которые не может разрешить империя, вряд ли по силам одной звездной системе.
Трое людей глубоко задумались над сказанным.
— Похоже, логика Аликхана безупречна, — заключил, наконец, Фрауде.
— Слава Богу, — сказал Иоситаро, — нам, простым офицерам, приходится за один раз решать только одну задачу.
Раздался предупредительный гудок.
— Приготовиться ко второму прыжку!
— Ладно, — сказал Гарвин, когда Аликхан сменил его на мостике, — так почему ты не вышел в отставку? Неужели ты был настолько рассеянным, что забыл дату окончания собственного контракта?
— Верь не верь, а я и вправду забыл, — ответил Ньянгу. — А напомнил ты мне, конечно, тем еще способом.
— Извини, хотел пошутить.
— Ха. И еще раз ха.
— Нет, правда, извини.
— Ладно, брось, — сказал Ньянгу.
— Ну, хорошо, значит, ты снова дал себя забрить, или как там говорится, — продолжал Гарвин. — А я-то думал, ты терпеть не можешь всю эту военщину.
— Просто пока что это единственный путь, — проговорил Ньянгу, — ничего ведь, в общем, не изменилось. Да, кстати. Твой контракт кончается через два месяца после моего. Что ты собираешься делать?
Гарвин взглянул на своего друга:
— Понимаю, почему ты тогда на меня разозлился. Сложный вопрос.
— Почему? — не понял Ньянгу. — У тебя красивая девушка и миллионы кредиток, которые только и ждут, чтобы ты их потратил. А если тебя так уж тянет к опасности, можешь сунуться в одну из ее шахт или отправиться в геологическую разведку на один из ледяных планетных гигантов.
— Все равно сложный вопрос.
— То есть ты опять завербуешься?
— Скорее всего.
— Почему?
— Ты хочешь добиться логики от солдата?
Опять раздался гудок.
— Приготовиться к третьему прыжку!

* * *

— Вот такие дела, — серьезно произнес Бен Дилл. В воздухе между ним, другими пилотами, Янсмой, Иоситаро и учеными плавала проекция системы. — У нас четыре варианта входа в систему Ларикс. Вот этот пункт удобнее всего для высадки на пятую планету Ларикса Приму. Тут запасной вариант. Этот вход у черта на рогах. А из этого удобно тайком пробраться к пятой планете — он прямо над ней. Я предлагаю использовать последний вариант. Войти, потом плавно опуститься, возможно, стать на достаточно высокую полярную орбиту и начать слежение.
— Мы так и планировали на Камбре, — поддержал Янсма. — С тех пор ведь ничего не изменилось? — Он оглядел присутствующих. — Ладно. Идем на последний прыжок.

— Выходим из гиперпространства, — объявил синтезированный голос.
— Ладно, мы на месте, — сообщил Дилл. — Любимый сыночек миссис Дилл обеспечил вам прелестный вид на Ларикс сверху и… ЧЕРТ ВОЗЬМИ!
Он ударил по кнопке, и вокруг них снова завихрилось гиперпространство. Гарвин успел разглядеть точку на большом экране и знакомый силуэт корабля — на малом. Потом точка на большом экране внезапно раздвоилась, а малый показал запуск ракеты.
— Ладно, поиграем, — сказал Дилл. — Аликхан, два случайных прыжка.
Гарвин включил микрофон на воротнике:
— Всем постам — боевая готовность! Когда мы вышли из прыжка, нас ждал патрульный корабль Ларикса.
— По-моему, я опознал негодяя, — сообщил Иоситаро со своего поста в артиллерийской секции. — Это один из тех пижонских кораблей нана-класса, которые Редрут украл, когда угнал нас.
— Подтверждено — это нана-класс, — согласился инженер.
Завыл сигнал тревоги.
— Поганец успел проследить за нами и прыгнуть вдогонку, — пояснил Дилл. — Ла-а-адно. Держитесь за ваши шляпы. — Он повернулся к Аликхану: — Дай мне точку на… А лучше за одним из спутников пятой планеты. Спрячемся за углом и подумаем, что дальше.
— Выходим… ОГО!
— Вижу запуск, — доложила техник, как ее учили, без всякого выражения. — Воздействие один-ноль. Ответный запуск готов… Огонь. Три ракеты расходятся… Ракета наведена на цель… приближается… попадание! Ракета уничтожена.
— Прыжок! — распорядился Дилл. “Велв” вздрогнул, вошел в гиперпространство, вышел и… На экране был Ларикс, частично скрытый луной. — Отлично. Пилоты “аксаев”, занять позиции!
Из микрофона послышался треск:
— Уже на месте, — тихо ответила Бурсье. — Пристегнута и готова к взлету.
Потом послышался другой голос с сильным акцентом:
— Твем на мес-с-сте. Боевая готовнос-с-сть.
— А вот опять и эти хорьки, — заметил Дилл. — Теперь их двое. “Аксаи”, взлет!
Он пробежался пальцами по кнопкам. Магнитные захваты выпустили “аксаи”, и они рванулись от “велва” к патрульным кораблям Ларикса.
Один патрульный нана-корабль запустил ракету, но техник на борту “велва” сбил работу ее системы наведения.
— Приятно воевать с людьми, которые используют те же частоты, что и мы, — признался Иоситаро.
Дилл рванул “велв” раз, потом другой, когда “аксаи” столкнулись с патрульными кораблями. Один запустил ракету в лоб, другой сверху в центр. Нана-корабль выпустил противоракетный снаряд. Он прошел мимо, а обе ракеты камбрийцев ударили в корабль, и на его месте осталось лишь облако газа.
Второй корабль ушел в гиперпространство как раз в тот момент, когда ракета из очередного запуска взорвалась у его кормы.
— Не с-с-снаю, попал ли я в него, — сообщил Твем.
— Даже если и не попал, — ответила Бурсье, — нервишки ты ему уж точно потрепал.
— Аликхан, готовь прыжок обратно, — распорядился Дилл. — Один прыжок, потом еще один вслепую, и выводи обратно на курс.
— Слушаюсь.
— Еще два корабля на экране, — доложил техник.
— Пост запуска — готовность! — приказал Дилл.
— Есть готовность, сэр.
— “Аксаи”, а ну дуйте обратно на борт.
— Босс…
— Это приказ, черт побери! — рявкнул Дилл. — Я не хочу, чтобы эти хреновы “годдарды” по ошибке раздолбали вас на мелкие кусочки. Давайте двигайтесь, а то я вас тут оставлю!
“Аксаи” послушно скользнули по бокам “велва” и с глухим хлопком шлюзовых устройств снова состыковались с ним.
— Стрелки, вы их видите?
— Подтверждаю…
— Есть цель, Бен.
— Первый запуск… Второй запуск…
“Годдарды”, шестиметровые противокорабельные ракеты, обычно ставились на используемые Корпусом корабли класса “жуков”, но изначально их проектировали для войны в глубоком космосе. После покупки “велва” механики Корпуса добавили к нему пусковые устройства, а системы наведения перепрограммировали на более далекое расстояние.
— Наведение… наведение… наведение… мимо.
— Готовься к прыжку! — сказал Дилл Аликхану.
— Погодите, — вмешался второй техник, управлявший “годдардом”, — я почти…
— Прыгаем, — скомандовал Дилл.
Ларикс, луны, ракеты, патрульные корабли — все исчезло из виду.
— Ну, Бен, — расстроено протянул техник, — я ведь мог заработать себе золотую звездочку на панель управления.
— До второго прыжка семьдесят четыре секунды.
— Управление твое, — сказал Дилл Аликхану и отошел к посту Гарвина. — Номер не прошел.
— Это еще мягко сказано, — согласился Гарвин.
— Знаешь, что я думаю?
— А знаешь, что я знаю точно? — ответил Гарвин. — Эти паршивцы нас ждали.
— Шестьдесят три секунды до прыжка.
— Ньянгу, — сказал Гарвин, — у нас утечка почище, чем из решета. Где-то на D-Камбре.
— И не говорите, босс, — отозвался Иоситаро. — Давайте-ка поскорее домой, чтобы я мог начать пытки и устрашения и найти утечку.

Глава 3

Камбра
За один прыжок до Камбры Иоситаро послал шифрованное сообщение Джону Хедли и попросил, чтобы все системы сканировали передачи извне. Он надеялся на везение.
Был замечен входящий сигнал. Приемник переслал его дальше на другой частоте, но потом они потеряли след. Криптоаналитики Корпуса не сумели прочитать шифр. Тем не менее, они нашли первый пункт приема — один из спутников J-Камбры.
— Электронная разведка — это не для меня, — пожаловался Иоситаро. — Компьютер трудно ударить в спину, да и в чем тут интерес?
— По этой части специалистов у нас хватает, — успокоил его Хедли. — А вот тех, кто пригодится для убийства в подворотне, куда меньше.
— Спасибо за комплимент. Тогда мне понадобится пара техников, и мы с ребятами из РР направимся на J-Камбру.
— Вам понадобится еще “Грохотун”, — сказал Хедли.
— Грохотун? Это еще что за имечко?
— Не хуже Ньянгу Иоситаро.
— Расист хренов. Сэр.

“Грохотун” выглянул из-за скалы и осмотрел местность. Ничто не двигалось. Он двинулся вперед и укрылся за холмиком замерзшего кислорода.
— Вот оно, сэр, — сказала оператор “Грохотуна”. — Смотрите, на инфракрасном снимке получается небольшое пятнышко. Может, это солнечное зарядное устройство или батарея.
Оператора звали Таня Фелдер. Она была в ранге финфа и выглядела скорее как балерина, чем как робототехник. Как и у других солдат, скафандр защищал ее от непригодной для дыхания и слегка разъедающей атмосферы спутника. Голову и верхнюю часть туловища Фелдер скрывал центр управления “Грохотуном”. Он здорово напоминал половинку гроба, но не давал Фелдер путать реальность и поступавшие технические данные. Внутри ящика были экраны, сенсоры и системы управления, связанные с роботом.
“Грохотун” появился в Корпусе недавно. В высоту и ширину он был полметра, а в длину почти метр. Спереди и сзади у него были разные объективы и все датчики, какие только пришли в голову его создателям. Передвигался он бесшумно на полозьях с подбивкой. На носу, как у краба, были сложены выдвижные клешни, которые могли поднимать и тащить больше двух сотен килограммов. Радиус передвижения робота был около трех километров, а прямо под передними “глазами” торчал бластер. В зависимости от задания на нем можно было укрепить кучу другого оборудования.
— Как дальше? Нам самим идти, босс? — спросила Моника Лир. Она и пять других солдат из РР залегли неподалеку от Фелдер с оружием наизготовку.
— Нет-нет, — ответил Иоситаро. — Слишком уж я вас всех люблю, чтобы проверять методом тыка, не заминирована ли эта штука. Приготовьтесь и ждите. Таня, подгоните “Грохотуна” поближе. Мы еще не закончили с исследованиями.
— Есть, сэр, — Фелдер еще не привыкла к манере РР называть командиров по имени или просто “босс”.
“Грохотун” вышел из укрытия и пошел вдоль линии холмиков.

1 Следующая страница


Сила урагана 2

— Ну вот, сэр, — сказала Фелдер, — теперь лучше видно, сэр. Сейчас я вас подключу. Передатчик в двадцати пяти метрах от “Грохотуна”.
Маленький экран в шлеме Ньянгу завихрился, потом показал непримечательный участок мерзлой поверхности. Разрешение увеличилось раз, другой, и Ньянгу увидел серый полуцилиндр, почти скрытый скалистым выступом.
— Никакого обслуживающего персонала, сэр, — сообщила Фелдер.
Иоситаро задумался.
— Вы можете определить, где передняя сторона передатчика?
— Нет, сэр.
— Ладно. Помирать — так с музыкой, и все такое. Заходите медленно и все записывайте.
— Уже записываю, сэр.
— Прошу прощения.
Цилиндр на экране Иоситаро начал расти.
— Похоже, станция полностью автоматическая. С нее есть передача?
— Ничего, сэр.
— Остановитесь за три метра, пока мы подумаем, как ее взять.
— Четыре метра, готов…
Изображение на экране Ньянгу исчезло. Впереди вспыхнул красный шар. Тело Фелдер дернулось. Через секунду подошла взрывная волна, и скала под ними затряслась.
— Ловкие ребята, а? — заметил Иоситаро. — Фелдер, ваш робот попал во взрыв?
— Д-да. От него нет сигналов.
— Ладно, — Ньянгу поднялся на ноги. — Вряд ли здесь есть на что смотреть, но давайте все-таки… Близко не подходите, мины бывают и двойные.
Фелдер высвободилась из центра управления. Иоситаро помог ей выбраться и отстегнул провод, идущий к ее ноге.
— Мне очень жаль, что с “Грохотуном” так вышло.
Фелдер шмыгнула носом. Удивленный Ньянгу увидел сквозь окошко шлема следы слез на ее лице. Он ничего не сказал, и они направились к уничтоженному передатчику.

* * *

— Итак, мы знаем, что передача пришла с Ларикса… Вряд ли мы интересны еще кому-нибудь во Вселенной, — докладывал Янсма. — Этот ящик на J-Камбре поймал ее и передал куда-то еще. После взрыва не осталось ничего, кроме горстки деталей. Я их отдал на анализ, но, скорее всего, мы выясним только то, что детали сделаны из чуждых системе Камбры материалов.
— Что дальше? — спросил Ангара.
— Дальше мы, похоже, застряли, — ответил Хедли.
Гарвин и Ньянгу молча согласились.
— Скорее всего, мы ищем одного резидента и множество мелких подручных, которые могут сами не знать, на кого работают, — сказал Гарвин. — Передача, которую мы перехватили, наверняка сообщала резиденту, что на Лариксе вышел облом и гостей они упустили, но за наводку спасибо, и продолжайте в том же духе.
— Если бы я был шпионом — давайте для простоты называть его Проныра, — сказал Ньянгу, — я бы залез в безопасную норку и прятался бы там, пока весь шум не утихнет. Джон поставил людей контролировать частоту, на которой исходный сигнал вошел в систему. Результатов пока никаких, и вряд ли они еще будут.
— Идеи есть? — спросил Ангара.
— Только одна, и не очень хорошая, — ответил Гарвин. — Проблема в том, что мы понятия не имеем, где утечка. Когда мы отправились на Ларикс в прошлый раз, то не обеспечили секретность. Об этом знало слишком много народу.
— Да, секретность была еще та, — согласился Хедли. — Мы давным-давно должны были поймать Проныру. Прежде всего, давайте примем гипотезу, что речь идет об одном Проныре, а не о десятке. Пропустить одного чертова супершпиона у нас глупости хватило бы, но больше — это уже перебор. Так что он наверняка замешан еще в той контрабанде оружия с Ларикса и Куры во время восстания 'раум. Тогда мы его не поймали, да и оружие нам досталось по чистому везению. Уверен, что Проныра был замешан и во взрыве, который прикончил Эска и начал войну с мусфиями.
— Я пас, — отозвался Ангара. — Ни один “борец за свободу” так и не принял на себя ответственность за убийство этого мусфия. Получаются две большие операции. Одна прошла безупречно, а другой помешал случай. Он, скорее всего, уже давно сообщает Редруту все наши действия. Прежде чем выступать против Ларикса и Куры, придется с ним разобраться.
— Янсма, ты сказал, что у тебя есть не очень хорошая идея.
— Идея такая. Мы планируем еще одну вылазку на Куру. Но это будет взаправду только до взлета корабля. Пока мы готовимся, ведется тщательное наблюдение, чтобы не пропустить шпиона. Проблема в том, что на Куре соответственно усилится безопасность, и это помешает нам на какое-то время пробраться туда на самом деле. И потом, если мы не поймаем Проныру, что дальше? Тут я иссяк.
— Ты уже третий раз сегодня предлагаешь этот план, — вступил Ньянгу. — Мне он нравится не больше, чем тебе. Но есть способ усложнить его, чтобы наш приятель Проныра ни о чем не догадался. Проблема только в том, что мы надолго испоганим чью-то биографию. Мы обвиним невиновного человека, громко заявим, что поймали Проныру, и будем надеяться, что настоящий шпион ослабит бдительность.
Хедли задумчиво почесал нос:
— Да, это погано, Ньянгу. Так нам и надо поступить. Только зачем портить жизнь одному бедолаге — давайте сразу полудюжине!

Из выпуска “Матин”:

КОРПУС РАЗОБЛАЧАЕТ ШПИОНСКУЮ СЕТЬ!
СКАНДАЛ ПОТРЯС РЯДЫ КОРПУСА!
Материал Рона Престона

Леггет — Сегодня утром шесть высокопоставленных офицеров Сил Конфедерации были арестованы внутренним отделом военной контрразведки по обвинению в шпионаже и измене. Шестерых офицеров рангом от хаута до альта обвиняют в участии в глубоко скрытой шпионской сети, работающей на неназванное внесистемное правительство.
Однако “Матин” из конфиденциальных источников удалось установить, что правительство, о котором идет речь, это, скорее всего, Ларикс и Кура, которые раньше считались одним из ближайших союзников Конфедерации, а теперь явно питают захватнический интерес к нашей системе.
Мил Джон Хедли, возглавляющий разведку Корпуса, сообщил издателю “Матин” Лою Куоро, что сеть действовала на протяжении долгого времени. “Мы полагаем, что эти агенты работали против нас как минимум со времени восстания 'раум и, скорее всего, были замешаны в убийстве мусфийского лидера Эска, что вызвало недавние проблемы с этой цивилизацией”.
“Мы давно подозревали существование такой сети, — заявил Хедли, — но продолжали расследование до тех пор, пока не убедились, что обнаружили всех агентов. Тогда мы произвели аресты и теперь держим всех подозреваемых в заключении в уединенном месте, где и будут проведены допросы”.
Ожидается получение признаний, суд будет публичным и пройдет, скорее всего, в течение ближайших трех месяцев, когда военные юристы закончат подготовку дела…

— Этот сукин сын не мог даже правильно написать мое имя, — пожаловался Хедли.
— Могло быть и хуже, босс, — успокоил его Гарвин. — Он мог попросить фотографии тех бедолаг, которых мы прячем до конца всей этой истории.
— А почему бы попросту не арестовать Куоро? — спросил Ньянгу. — По-моему, из него вышел бы отличный вражеский агент.
Лой Куоро, бывший муж Язифи Миллазин, питавший склонность к рукоприкладству, был давним врагом Гарвина. А еще он весьма активно сотрудничал с противником во время мусфийской войны. После окончания войны он был арестован Корпусом. Уголовных обвинений он в конце концов избежал, но над ним все еще висели несколько гражданских исков на миллионы кредитов.
— За что я тебя люблю, — сказал Гарвин, — так это за то, что иногда ты все-таки стоишь за своих друзей.
— А как же иначе? Ты мне должен слишком много денег!
— Ладно, кончайте, — перебил их Хедли. — Первый шаг мы сделали. Теперь… Ах, черт, забыл вас предупредить. Завтра в шестнадцать ноль-ноль чтоб были на плацу в парадной форме.
— Это еще зачем?
— Торжественное возобновление контракта. Это будет отличный пример новичкам.
Гарвин и Ньянгу в ужасе уставились друг на друга.
— А без этого никак не обойтись?
— Никак, — твердо ответил Хедли. — Это была идея босса.
— Ох, черт, — простонал Ньянгу. — А потом можно будет хоть надраться?
— Я разрешаю вам напиться сегодня вечером за счет Корпуса, — ответил Хедли. — Только чтоб к рассвету были в рабочем состоянии.
— Вот видишь, — сказал Гарвин, — Корпус одной рукой дает, а другой отнимает. Пойду, попрошу Язифь нас подвезти.

— Вы замечательно смотрелись, мальчики. Так красиво маршировали и отдавали честь всем подряд, от флагов до болонок, — сказала Язифь Миллазин, обойдя взлетающий шаттл и аккуратно припарковав свой лимузин у отеля “Шелборн”. — Да вы и сейчас ничего.
Гарвин выпятил было грудь, но увидел ее насмешливую улыбку.
— Так почему ты не дала нам переодеться? — возмутился Ньянгу. — Думаешь, мне нравится расхаживать в этом костюме? Он слишком бросается в глаза, когда хочешь улизнуть откуда-то тайком.
— Вы теперь со мной, — ответила Язифь. — Это значит, вы должны не только хорошо выглядеть, но и вести себя хорошо. — Она выскользнула с пилотского места лимузина и машинально протянула банкноту служащему парковки с небрежным высокомерием, присущим только очень богатым.
— И выглядеть, и вести себя? Какая тоска! — проворчал Ньянгу. — Я мог бы вызвать шаттл, и никакой мороки.
— Но и никакой очаровательной компании, — парировала Язифь. — И потом, здесь могут оказаться в одиночестве мои подруги.
— Язифь Миллазин — патриотическая сутенерша, — вставил Гарвин.
Она пнула его в лодыжку и взвизгнула.
— Вот поэтому солдаты и носят ботинки, — сказал довольный Гарвин. — Тяжелые ботинки.
— Ладно вам, — заключил Ньянгу. — Выпивка зовет.
“Шелборн”, самый дорогой отель D-Камбры, был местом сбора политиков и рантье. Как ни странно, менеджмент приветствовал и посетителей из РР Корпуса. Или, точнее сказать, еще никого из РР не выгоняли оттуда, пока у них были кредиты. К главному входу полукругом шла подъездная дорога, а от него низкие ступени вели в вестибюль, стены которого были сделаны из миниатюрных антикварных стеклянных панелей.
Пока Гарвин, Язифь и Ньянгу поднимались по ступеням, дверь открылась, и вышел Лой Куоро, шагавший со свойственной пьяным преувеличенной осторожностью.
По бокам от него шли два громилы. Все трое были в вечерних костюмах.
Дальше все происходило очень быстро. Куоро заметил Язифь с Гарвином и побагровел. Язифь и Гарвин сделали вид, что Куоро здесь нет. Когда две группы поравнялись, Куоро наклонился и шепотом сказал что-то Язифи. Она побелела, глаза ее расширились, а рука поднялась, чтобы дать Куоро пощечину. Куоро оттолкнул ее, и она упала на одно колено.
Гарвин схватил Куоро за руку и крутанул. Громко треснула ломающаяся кость, и Куоро с воем прижал руку к себе. Один из громил встал в боевую стойку и нанес удар. Но Гарвина там уже не было — он повернулся ко второму. Тот поднял руки для защиты, но Гарвин шагнул вплотную к громиле, головой ударил его в лицо, обеими руками — в живот и немедленно отскочил. Тот упал и его начало рвать.
Первый громила выкинул ногу в сторону Гарвина и промахнулся. Ньянгу схватил его ногу, высоко поднял ее в воздух и пнул его в пах. Громила взвыл и, пошатнувшись, налетел на Куоро, который все еще был занят своей сломанной рукой. От удара Куоро взвизгнул, попятился назад и наткнулся на застекленную стену.
Куоро увидел Ньянгу в воздухе, в полуметре над собой. Ноги его были согнуты, лицо растянуто в гримасу. Ньянгу нанес удар с лету. Он всадил Куоро в стекло с такой силой, что оно рассыпалось. Приземлился Ньянгу на руки и одним движением уже встал на обе ноги.
К ним побежали служащие отеля.
— Сукин сын, — рычал Гарвин. — Что он тебе такое сказал?
— Неважно, — ответила Язифь.
— Да, уже неважно, наверно, — согласился Ньянгу. Он осмотрел поле боя. — Отношения между прессой и Корпусом, похоже, достигли апогея. А что это за громилы, кстати?
— Бог его знает, — отозвался Гарвин. — Наемные телохранители, а может, спортивные обозреватели. Хорошо, что сегодня мы гуляем за счет Корпуса. Я чувствую, счет будет еще тот.
— Да, это снимает напряжение почище всякой выпивки, — задумчиво протянул Ньянгу. — Жаль, что этот подонок еще дышит.

— Драка на публике, — прорычал коуд Ангара, — да еще в парадной форме. Зверское нападение без всякого повода на издателя крупнейшей газеты на Камбре. Да так, что он оказался в больнице, и его помощники тоже.
— Так точно, сэр, — ответил Янсма. Они с Иоситаро стояли навытяжку перед столом коуда.
— Объяснения есть?
— Никак нет, сэр, — вступил Иоситаро.
Ангара взял со стола лист бумаги и задумался.
— Мистер Куоро отказался возбуждать против вас дело. Он заявил, что предпочитает, чтобы с вами разобралось военное правосудие, поскольку уверен, что оно куда строже, — проворчал Ангара. — Не люблю, когда гражданские поручают нам делать их работу. — Он вздохнул. — Зная мистера Куоро и его, скажем так, личные особенности, а также некоторые ваши… личные вопросы, мил Янсма, я могу предположить, что случилось на самом деле.
Он разорвал лист пополам и выбросил его в мусорную корзину.
— Я не буду принимать официальных мер по этому поводу. Это относится и к наказаниям, и к замечаниям в вашем личном деле. Однако вы будете нести ответственность за ремонт “Шелборна”. Согласитесь, что это справедливо. Вы оба теперь у меня на заметке, и чтобы больше ничего такого не было, пока не поступит команда! Понятно?
— Так точно, сэр, — хором отозвались они.
— И чем быстрее вы поймаете этого чертова шпиона, тем скорее я перестану за вами надзирать. Это все. Свободны.
Гарвин отдал честь, и оба они как заведенные развернулись налево и промаршировали к двери.
— Янсма!
Гарвин остановился.
— Да, сэр?
— После всего этого безобразия вы хоть выпили в честь возобновления контракта?
— Никак нет, сэр. Решили, что момент неподходящий.
Ангара кивнул, и они вышли. Он покачал головой, улыбнулся и занялся другими делами.

* * *

Иоситаро посмотрел на экраны.
— Ладно, вот что я думаю о нашем шпионе. Поскольку Редрут недолго пробыл на Камбре, он, скорее всего, нанял его вне системы. Думаю, Проныра родом либо с Ларикса и Куры, либо он камбриец, который достаточно долго пробыл на этих системах, чтобы успеть изменить или продаться.
— Звучит логично, — сказал Хедли, удобно растянувшийся на кушетке.
— Было бы куда проще, если бы на Камбре у каждого было удостоверение личности, — сказал Ньянгу. — Мы могли бы просто собрать всех, кто побывал на Лариксе и Куре, и провести допрос третьей степени.
— Звучит любопытно, — заметил Гарвин, — учитывая твою биографию.
Хедли с любопытством посмотрел на них. Иоситаро решил, что сейчас не самый подходящий момент, чтобы сообщать боссу о своем опыте вора, взломщика, фальшивомонетчика, поджигателя, мордобойца и вообще специалиста широкого профиля.
— Вообще-то, даже если вы заберете всех, кто что-то знает об этих чертовых Лариксе и Куре, делу это не особо поможет, — сказал Хедли. — До того, как вас сюда прислали, все рантье ездили туда за покупками. Если мы начнем допрашивать всех этих толстосумов, они начнут болтать, и сплетни наверняка дойдут до Проныры.
— Значит, пока мы не поймаем его, дальше не продвинемся, — заключил Гарвин. — Ладно, сент Иоситаро. Будем заманивать змею в ловушку.
— Точно, — ответил Ньянгу, — Надеюсь, после ареста наших фальшивых шпионов Проныра расслабился. Теперь пора браться за операцию против Куры.

Хедли просмотрел распечатку.
— Вы абсолютно уверены, что это все, кто знал о нашем рейде на Ларикс?
— Мы были небрежны, босс, — устало отозвался Ньянгу, — но не настолько же. Мы все-таки старались ограничить доступ к информации.
— И вы достаточно доверяете Корпусу, чтобы утверждать, что утечка случилась из гражданского источника?
— Только не я, — ответил Иоситаро. — Я никому не доверяю. Но Гарвин сказал, что нельзя слишком рассеиваться.
— Ладно, — согласился Хедли. — Давайте двигайтесь и допросите всех заново.
— Рабовладелец, — проворчал Иоситаро, но в его тоне чувствовалось невольное уважение.

— Эй, Ньянгу, — сказал Бен Дилл. — Хочу кое в чем признаться.
— Только не говори мне, что это ты злодей, которого мы все тут ищем! — Поскольку Дилл участвовал в провалившемся рейде на Ларикс, никто не стал вешать ему лапшу на уши по поводу рейда на Куру.
— Точно, — оскалился Дилл. — Меня купили за два стакана меда и жареного под стеклом фелмета.
— Теперь ясно, почему у тебя так пахнет изо рта. Так в чем признание?
Дилл рассказал. Закончив, он развел руками:
— Извини, мы торопились.
— И ты только сейчас это вспомнил?
— Нет, — смутился Дилл, — мне Аликхан напомнил.
— Замечательно, — резко бросил Ньянгу. — Может, ты еще что-то забыл? Твоя пожилая тетушка случайно не командует службой безопасности Редрута?
— А что, я про нее еще не сказал?

— Сент Бен Дилл за навигационными материалами, — сказал Дилл. — Номер накладной YAG 198. — Мусфий рядом с ним молчал и только переводил взгляд из стороны в сторону.
Чиновница сняла очки, хмуро посмотрела на инопланетянина, потом достала из стола папку и бросила ее на стол.
— Спасибо, — сказал Дилл, нацарапал подпись, и пара удалилась.
Чиновница оглядела космопортовский офис. Ее начальница и еще один чиновник были заняты работой.
— Вы не замените меня на пару минут, мэм?
Начальница кивнула и перенесла свои бумаги к окошку. Чиновница взяла сумочку и направилась в уборную.

— Есть! — сказала техник. — Мы ее поймали. Разобрали “одиннадцать” и “кодирую”, а дальше все зашифровано.
— Этого хватит? — спросил твег у Иоситаро,
— Вполне, — ответил тот и повернулся к четырем военным полицейским в кузове “грирсона”, припаркованного неподалеку от административного здания космопорта. — Берите ее. Не дайте ей принять капсулу и обязательно заберите все ее веши. Действуйте быстро и не задерживайтесь. Никаких прав ей не дано — ни с кем не разговаривать, никаких юристов, ничего.

— У нас есть агент, — доложил Хедли. — Аналитики ищут других, но пока есть только эта Пон Разерс.
— Давайте действуйте поживее, — распорядился Ангара. — Время идет.

Комната была очень большая, и казалось, будто она находится под водой. Где-то еле слышно шумел кондиционер, как раз настолько громко, чтобы действовать на нервы. Пон Разерс стояла в луче света. Перед ней был стол. За ним сидел скрытый в тени человек. На столе лежала коробочка.
— Я хочу видеть адвоката.
Молчание.
— Кто вы такой?
— Меня зовут Ньянгу Иоситаро.
— И кто вы такой? Какой-нибудь полицейский?
Опять молчание.
— Почему меня арестовали?
— И для кого вы, по-вашему, шпионили? — спросил Ньянгу.
— Я не шпионка!
— Тогда почему вы провели шифрованную передачу сразу после того, как выдали офицерам Корпуса секретные навигационные данные?
— Я не делала никакой передачи! Этот передатчик мне подсунули негодяи, которые меня арестовали!
— То ли вы быстро соображаете, то ли вас хорошо обучили, — заметил Ньянгу. — Вы хоть понимаете, что работали на агента внесистемного правительства?
Разерс слегка дернулась:
— Ничего подобного я не делала! Я хочу видеть адвоката!
— Позвольте кое о чем вам напомнить, Разерс. Вы не знаете, на кого я работаю, на какую организацию, на какое правительство. Может, я вообще ни на какое правительство не работаю. У рантье раньше была своя полиция и свой отряд палачей, помните?
Разерс только моргнула.
— Если бы я работал на них, то адвокат вам вряд ли бы пригодился, — продолжал Ньянгу. — Вам бы надо побеспокоиться о том, что с вами будет. Вы одна, неизвестно где, и никто понятия не имеет, где вы.
— Кто вы? Что вы со мной делаете?
С минуту Ньянгу молчал. Ему было любопытно оказаться с другого конца техники допросов, которую он в юности испытал на планете Воталь.
— Я ничего не делаю, — сказал он спокойно. — Пока ничего. Я просто хочу получить ответы на свои вопросы. Почему вы передавали зашифрованные сведения?
— Я уже сказала, ничего я не передавала!
— Что значит “одиннадцать”?
— Не знаю я никакого Map Одиннадцать.
Разерс поняла, что проговорилась, но Иоситаро словно бы не заметил этого.
— И вы ничего не шифровали?
— Сотый раз повторяю, ничего я не кодировала! Слушайте, вы, я гражданка Камбры, и кто бы вы там ни были, армия или тайная полиция, вы не можете вот так схватить меня, и увезти куда-то, и не предъявлять никаких обвинений, и держать меня часами в темной камере, и задавать дурацкие вопросы сто раз подряд! На коробочке загорелся красный огонек.
— Уже достаточно.
— Отлично, — ответил Ньянгу. — Но вы на всякий случай продолжайте. И пришлите за ней кого-нибудь.
Иоситаро поднялся на ноги.
— Что вы теперь со мной сделаете? Лучше и не думайте меня пытать или что-нибудь в таком духе, а то я на вас в суд подам, когда выйду на свободу. — Разерс сама понимала, что у нее истерика, но не могла остановиться.
— Что дальше? — переспросил Иоситаро. — Мы вас подержим здесь еще день, если все пойдет так, как надо. Потом вас отпустят без всяких обвинений. Вы сможете вернуться к работе. Хотя боюсь, что ваша работа в Департаменте воздушного движения скоро закончится. Даже бюрократы не любят шпионов.
— Вы просто схватили меня и привезли сюда… Чего вы хотели? Я не ответила на ваши вопросы!
— Вам и не надо было, — сказал Ньянгу.

— Это ваша операция, мистер Иоситаро, — сказал коуд Ангара. — Вы проделали всю работу и заслуживаете почестей.
Ньянгу глубоко вздохнул. Это была самая крупная операция, которой он руководил, и то, что у них был только один шанс на успех, его отнюдь не радовало.
Ночной воздух вокруг острова Шанс кишел “грирсонами”, лимузинами гражданской наружности, подъемниками, и все они были полны вооруженных и готовых к действию солдат, настроенных на одну частоту. В космосе ее прослушивали спутники, а на поверхности планеты — все пассивные датчики Корпуса.
Техник ввел код в коммуникатор. Тот дважды прогудел, потом послышался щелчок. Другой техник коснулся сенсора. Голос Пон Разерс, записанный на допросе, а потом синтезированный, произнес:
— Map Одиннадцать. Кодирую.
Первый техник коснулся другого сенсора. Послышались искаженные обрывки слов, все еще различимые как голос Разерс. Другие техники за панелью управления заторопились. Один из них ухмыльнулся и снял палец с кнопки. Пару секунд было тихо, а потом:
— Не читается. Передайте заново.
Снова зашумела передача. Ошибки в шифровке не было — они передавали абракадабру. Ньянгу не знал, как был настроен скрэмблер Разерс, и боялся гадать. Передатчик внезапно замолчал.
— Попался, — сказал техник. — Передача пошла куда-то к острову Лэнбей, потом вернулась обратно на главный остров. Ответ был вот… отсюда. Тунги. Он показал пальцем на крупномасштабной карте. — Можно еще точнее. — Он коснулся экрана, и появилась крупномасштабная фотографическая проекция деревни. — Вот тут. Этот особняк.
Ньянгу ввел данные в свой коммуникатор.
— Гарвин, ты все слышал. Берите его. Я обеспечу прикрытие в Тунги.
Послышался двойной щелчок, и затемненный “грирсон” начал снижение к горной деревушке.

Эб Йонс уставился на приемник. По коже у него пробежали мурашки. Он поколебался, наклонился и повернул ключ в скважине. Потом он пошел к лестнице — к большому рычагу под пластиковым покрытием. Йонс откинул крышку, повернул рычаг и взбежал по лестнице. За спиной у него запахло горящей изоляцией и обугливающимися деталями.
Йонс вышел из виллы. Высоко в небе над океаном он различил заходящие на Тунги черные точки. Потом он услышал их двигатели, звучавшие все громче с каждой секундой.
Йонс ухмыльнулся: “Опоздали вы, ребята!” — и побежал к джунглям, где был спрятан его маленький подъемник.

— Есть передача с Тунги, — доложил техник.
— Проследить! — приказал Ньянгу.

* * *

Первый “грирсон” приземлился в полудюжине метров от виллы, раскинувшейся вверх по склону от деревни. Другие транспортники РР сели рядом, блокируя все выходы из Тунги.
Гарвин со взводом солдат выскочил из задней двери “грирсона” и помчался к вилле с бластером наготове. Ожидаемой стрельбы не было.
— Сэр, — обратился солдат, — пахнет дымом. Что-то горит!
Гарвин принюхался:
— Точно, горит. — Он настроил коммуникатор. — Давайте сюда пожарных. Наша добыча самоуничтожается.

Ньянгу сидел в скоростном подъемнике, когда-то бывшем гражданским лимузином, и слушал переговоры в передатчике на поясе. Рядом с передатчиком висели два пистолета в кобурах.
— База Сибил, есть данные по взлету из Тунги? — спросил он и повернулся к пилоту.
— Взлетаем, Бегущий Медведь, и поскорее. Двигатель лимузина взвыл, он прыгнул вперед и был уже в воздухе, когда из коммуникатора донесся ответ на вопрос.
— База Сибил, — сказал Гарвин, — я Янус Шесть. Весь чертов дом горит, а пожарных еще нет. Все пропало, отбой.
— Я База Сибил. Пожарный контроль еще на один-ноль от вас. Сделайте, что сможете, отбой.
Этот разговор перекрыла другая передача.
— Янус Шесть, я Сибил Шесть-главный. Плюньте на дом и взлетайте. — Ньянгу сообщил координаты. — И давайте поживее, дичь уходит.
Эб Йонс опустил подъемник к опушке, пробился через кусты и приземлился. С рассвета прошло около двух часов. Он вылез, достал из кармана маленький передатчик и нажал кнопку.
Земля сдвинулась, квадратный кусок опушки поднялся и отъехал в сторону. Внутри была тридцатиметровая яхта.
Двигатель ее уже разогревался, а навигационные приборы были настроены на один из астероидов рядом с G-Камброй. И все это сделала его первая передача после побега из Тунги. С астероида он вызовет помощь и будет ждать, пока его заберет Редрут. Йонс на секунду остановился, чтобы восхититься своей ловкостью.
Он давным-давно нанял рабочих выкопать винные погреба под его виллой. Рабочих он привез с Леггета. После этого он сам закончил приготовления и установил приборы. Другая бригада, собранная по одному в конторах по найму временных рабочих, выкопала котлованы для фундамента и складских помещений охотничьего лагеря на берегу острова Маллион к востоку от острова Шанс.
Тревожное ощущение, заставившее его бежать, исчезло. Через полчаса он будет за пределами досягаемости Конфедерации и на пути к богатству в империи Алена Редрута.
За его спиной, прицеливаясь из длинноствольного пистолета, поднялся из укрытия Ньянгу Иоситаро. Он нажал на курок. Из ствола вылетел дротик и попал Йонсу в шею. Йонс взмахнул рукой, вроде бы отгоняя укусившее его насекомое, и рухнул на землю. Ньянгу убрал пистолет-транквилизатор и достал бластер.
— Пойдем, подберем его, Бегущий Медведь.
Высокий индеец встал и потянулся:
— Слава Богу, что я в РР не служу. Мне улитки яйца отъели, пока мы тут ждали.
Они пересекли опушку и подошли к Йонсу, который до сих пор не пришел в сознание.
— Мы его разденем и все проверим. Даже рот — вдруг у него капсула с ядом, — сказал Ньянгу и снял с пояса наручники. — А потом упакуем как для запеканки.
— А он и есть запеканка.

Глава 4

Охранники провели Эба Йонса в комнату, вышли и закрыли дверь. Помещение было удобно обставлено и отличалось от жилого только отсутствием окон и коммуникаторов.
Ньянгу Иоситаро и Джон Хедли удобно сидели в расслабленных позах.
— Садитесь, — сказал Хедли. — Вон там напитки. Правда, только безалкогольные.
— Нет, спасибо.
— Если хотите, я отопью из любого, — предложил Ньянгу. — В них нет ничего вредного.

Предыдущая страница 2 Следующая страница


3 Крис Банч

Йонс улыбнулся и сел.
— Надеюсь, действие транквилизатора закончилось, — сказал Хедли. — Доктор сказал, что уже несколько часов как у вас все должно быть в порядке.
— Да, все в порядке, — ответил Йонс. — Вы весьма обходительны.
— Почему бы и нет? — отозвался Хедли. — Мы профессионалы. И вы, очевидно, тоже. Кстати, меня зовут Хэнкок, а это Декстер. Это был его план по вашей поимке.
— О, это было отлично выполнено. — Йонс слегка наклонил голову
Ньянгу кивнул. Хедли встал.
— Я хотел представиться, уверить вас, что вы в руках Конфедерации и с вами обойдутся по всем существующим законам, насколько это позволят обстоятельства.
— Спасибо, мил Хедли, — ответил Йонс. — Я узнал вас по фотографиям в газетах.
— Куда денешься от этой чертовой славы, — проворчал Хедли. — Декстер, он ваш, — он улыбнулся и вышел.
— Вас я не узнаю, — заметил Йонс.
— Босс сказал, меня зовут Декстер.
— Ладно… Декстер.
— В Тунги вы жили под именем Эб Йонс, — сказал Ньянгу. — А как ваше настоящее имя?
— Я не уверен, что помню свое настоящее имя. Людям моей профессии часто приходится использовать псевдонимы. Давайте оставим Йонса — я к нему уже привык в последние годы. Если я могу поинтересоваться, каковы планы на мой счет?
— Босс уже сказал — о вас позаботятся, если вы дадите нам то, что нам нужно. Да вы и сами, наверно, догадались.
— А именно?
— Все, что вы знаете о Лариксе и Куре, Протекторе Алене Редруте и его войсках.
— Тут, боюсь, вас ждет сюрприз.
— Почему?
— Вы сами когда-нибудь видели Редрута?
— Мне даже удалось в него выстрелить, — ответил Ньянгу. — Правда, я промахнулся.
— Тут вы меня обошли. Не знаю, поверите ли вы мне, но я его никогда не встречал.
— Ну, мягко говоря, звучит сомнительно, — признал Ньянгу.
— Но это правда. Протектор нанял меня давным-давно на Центруме через третьи или четвертые руки. Я хорошо ему служил, и мне хорошо за это платили. Когда обстановка накалилась, я решил покинуть Конфедерацию и поселиться в покое где-нибудь на границе, пока все утихнет. Я рассматривал миры своего работодателя, но не был уверен, что хочу жить на Лариксе или на Куре. Вы же знаете, короли боятся своих главных шпионов. Я решил, что лучше быть от него подальше. Редрут сам предложил мне поселиться на Камбре. Там я мог продолжать работать, поскольку он хотел присоединить эту систему к своим владениям. Пожалуй, я рискну выпить стакан воды.
Ньянгу налил стакан, отхлебнул и передал его Йонсу.
— Я приехал на Камбру с часовой пересадкой на Лариксе. Я мог бы описать вам космопорт, но не больше того. О его мирах я знаю только из газет и фильмов. О его армии вы наверняка знаете больше меня. Рано или поздно я собирался сбежать на Ларикс. Там хранятся деньги, которые он мне платил, и мне вряд ли пришлось бы искать там работу. Он бы нашел для меня место хотя бы затем, чтобы избежать неприятностей.
— Есть средства, которые проверят, правду ли вы говорите, — заметил Ньянгу по-прежнему скептически.
У Йонса дернулся уголок рта.
— Конечно, есть, — хрипловато ответил он. — Но они только подтвердят мои слова. Боюсь, у меня ничего для вас нет. Но это не значит, что я хочу оказаться в темнице с крысами и подвергаться пыткам, неважно — физическим или психологическим. Я ненавижу боль. Как сказал ваш командир, я профессионал. Я не прочь оказаться в какой-нибудь удобной тюрьме на одном из удаленных островов и помочь чем смогу в ваших действиях против Редрута, если это гарантирует мне жизнь с удобствами. — В его тоне почувствовалась неуверенность. — Думаете, мы сможем договориться?
Ньянгу поднялся, сохраняя нейтральное выражение лица.
— Я обговорю это с начальством. Кстати, боюсь, что мы не сможем вас оставить в этой комнате. Она не так надежна, как другие. Через несколько минут вас проводят в помещение, где вы были раньше. Завтра мы продолжим нашу дискуссию, а пока подумайте, не удастся ли вам вспомнить еще что-нибудь насчет Ларикса и Куры.
Йонс встал и протянул руку.
— Уверен, что мы сработаемся.
Иоситаро не хотелось этого делать, но он взял руку. Он вышел туда, где ждала охрана.
— Заберите его в камеру. Да, и пусть за ним приглядывают, чтобы он не покончил с собой.
— Есть, сэр. Сент.

* * *

Ньянгу вскочил на ноги, выхватив из-под подушки пистолет, как только в тонкую дверь заколотили.
— Да?
— Сент Иоситаро! — это был офицер — дежурный по подразделению. — Чрезвычайное происшествие!
Ньянгу мгновенно отпер и распахнул дверь.
— Сэр, — доложил дежурный, — из Второй секции передали распоряжение немедленно прибыть к месту содержания заключенного.

— Плохая смерть, — сказал Хедли, глядя на окровавленное тело. — Черт, у меня бы не хватило решимости откусить себе язык, а потом тихо истечь кровью.
— Не понимаю, зачем он это сделал, — проговорил Ньянгу.
— Кто знает? — ответил Хедли. — Шпионы — не самые психологически устойчивые люди в мире. Может, он так и не поверил, что мы не станем его пытать просто для забавы. Но скорее всего, он задумался о том, как его, такого умного и ловкого шпиона, поймала кучка пехотинцев с грязными ногтями. Этого он не выдержал.
— Я велел за ним наблюдать, — произнес Ньянгу, сдерживая гнев. — Он попросил пить, и оба охранника вышли из камеры. Эта парочка теперь будет наблюдать друг за другом на самом маленьком чертовом рифе на этой чертовой планете. — Дав это обещание, он забыл об охранниках и снова взглянул на Йонса. — Столько работы, и все зря, — зло сказал он.
— Да, мы остались с носом, — согласился Хедли. — Теперь, правда, он не будет стоять у нас над душой и за всем наблюдать. Но столько можно было сделать…
Иоситаро вспомнил, что Йонс говорил об имеющейся у него информации.
— Может, да, а может, и нет. — У него появилась идея. — А может, мы еще сумеем извлечь из него кое-какую пользу.
— Это как?
Ньянгу повернулся к Хедли в профиль.
— Разве из меня не выйдет очаровательный Эб Йонс?

Глава 5

Астероид Глиф-Хэндер
Яхта, принадлежавшая покойному Эбу Йонсу, совместила орбиты с колоколообразным астероидом и села. В трех километрах от астероида занял позицию “велв”.
— Мы закончили с двигателями и всеми навигационными заморочками, — сказал Бен Дилл.
Ньянгу Иоситаро поднялся с кресла второго пилота.
— Черт, а я-то думал, что ты врежешься в эту глыбу на последнем заходе.
— Видишь, в чем твоя проблема? — отозвался Бен. — Ты в руках лучшего пилота, который только был у человечества со времен, ну, пожалуй, Орвилла и Уилбура Лилиенталей. А разве есть в тебе должное восхищение? Ха! Твоя проблема, Иоситаро, в том, что ты так и не научился летать. Так что тебе не оценить прирожденного летуна вроде меня. — Дилл остановился. — Черт, ну я и идиот.
— Это точно.
— Нет, я хочу сказать, я вызвался отвезти тебя сюда на встречу с судьбой, а так и не подумал: ты же играешь Эба Йонса. Шпиона, который явно был и пилотом. Иначе, зачем ему яхта.
— Не напоминай мне про дыры в моей легенде.
— А что будет, если кто-то попросит тебя обойти пару орбит вокруг Ларикса?
— У меня случится сильнейшее головокружение, какое только бывает на свете. — Ньянгу подошел к пассажирскому отделению и открыл люк. — Ладно, господа, можете входить.
Четыре техника в стерильных костюмах принялись работать над кабиной пилота так же, как они обработали остальной корабль. Каждую поверхность дважды очистили от всех отпечатков. После этого на ней в нужных местах делались смазанные отпечатки трех или четырех рук. Потом всюду ставили отпечатки Иоситаро. Теперь с кнопок панели управления стерли отпечатки Дилла, и Ньянгу по команде нажал и тронул все, что надо было нажать и тронуть.
Дилл попрощался, забрался в скафандр и с помощью реактивного моторчика устремился к ждущему кораблю. Техники удостоверились, что в обороте жизненного цикла корабля нет лишних соринок, мусора и тому подобного, и последовали за Диллом. Иоситаро остался один за полсистемы от всего на свете.
— Сцена готова, — пробормотал он, — музыканты настроили инструменты. Свет на сцену.
Он зашел в уборную и в сотый раз с начала операции взглянул на свое обновленное лицо. Теперь у него была седая прядь у висков, а кожа погрубела и постарела. Йонсу предположительно было под пятьдесят. Ньянгу решил, что он выглядит на тридцать пять, максимум на сорок, и возложил надежду на то, что у Редрута не найдется под рукой свидетельства о рождении Йонса. Еще он надеялся, что изменения будут обратимы по возвращении домой, как и обещали ему врачи.
— Маэстро выходит на сцену. Он поднимает палочку. В зале тишина.
Ньянгу нажал на кнопку, и вопль Йонса о помощи помчался к Лариксу.
— Маэстро взмахивает палочкой и при первом звуке трубы летит вверх тормашками в оркестровую яму. Черт, мне надо выпить. Надеюсь, мне понравится то, что обычно пьет Йонс. А вообще пора образумиться — я только полчаса один и уже разговариваю сам с собой.

* * *

Иоситаро не нужен был Дилл, чтобы осознать проблемы с подменой Йонса. Во-первых, то, что Йонс никогда не встречал Редрута, вовсе не исключало, что в документах на Лариксе не найдется пары фотографий, которые положат конец Иоситаро и его операции. Во-вторых, он почти ничего не знал о шпионе, так что любые детали биографии, которые откопают на Лариксе, будут опасны не меньше фотографий. Даже если подмена сработает, детали были проработаны слабо. Начать с того, что было неизвестно, как он будет докладывать, когда попадет на место.
Ангара одобрил операцию только на основе предположения, что на Лариксе и Куре, как и на Камбре, были коммуникаторы Конфедерации. Так что теоретически Ньянгу надо будет просто купить один такой коммуникатор и слегка модифицировать его с помощью одного из четырех спрятанных у него чипов. Теоретически. Но от мрачных размышлений толку не больше, чем от выпивки.
Иоситаро поискал, чем бы заняться, и нашел несколько записей, в основном, исходных трактатов разных религиозных сект. Пришла мысль, как Йонс совмещал свою профессию с этими учениями, большинство из которых не одобряли обман и измену. Может, шпиону просто было интересно, что думала другая половина человечества. А может, он верил в какой-то вариант загробной жизни и пытался умилостивить кого-то, все равно кого. В любом случае, записи были ему не по вкусу, хотя он прочел их со всем вниманием и получил массу удовольствия, выискивая бесчисленные противоречия.
Потом он занялся тренировками, вспомнил все каты, которым его когда-либо учили, и даже разработал парочку своих.
“Бои, идиот ты эдакий? — подумал он. — Пора подумать о дзен-беге”.
Ньянгу не стал надевать скафандр и исследовать астероид, боясь пропустить сигнал от тех, кто придет его спасать, или застрять снаружи корабля. Он не был уверен, не надеется ли в глубине души на то, что Редрут бросит его на милость “врага”, чтобы он смог вернуться домой и разработать более надежный план. Время шло.
Наконец его коммуникатор издал гудок. Иоситаро коснулся сенсора, отвечая тем же кодом, которым он попросил его забрать.
“Ждите. — Его коммуникатор автоматически декодировал ответ. — Ваше местонахождение установлено. Вас заберут через двадцать три часа”. Коммуникатор умолк.
Минут за десять до расчетного времени прибытия вблизи астероида возник военный корабль. Судя по справочнику “Джейн” [С 1898 года Фред Т. Джейн начал издавать справочник по боевым кораблям всего мира, а с 1909-го — по самолетам Компания “Джейн” до сих пор является крупнейшим поставщиком информации в области обороны, авиакосмических технологий и транспорта, и К. Банч резонно предполагает, что она сохранит свою роль и в будущем (Прим. переводчика.)], это был старый “Корфе”, командный корабль Конфедерации, который служил флагманом Редрута, когда тот пытался захватить Камбру. Сверху его прикрывали две лодки нана-класса. Их ракетоносители и орудия ближнего боя были готовы вести огонь.
Открылся ангарный люк, из него вылетел маленький корабль и сел на астероиде. Оттуда вышли пять человек в скафандрах. Двое заняли оборонительные позиции рядом с яхтой, остальные трое подошли к входу с бластерами наизготовку.
Входная дверь открылась, потом закрылась, и насосы начали накачивать воздух в переходную камеру.
Иоситаро нажал кнопку внутрикорабельной системы связи.
— Заходите.
— Не подходите к двери, — ответил ему металлический голос. — Когда мы войдем, не двигайтесь.
Иоситаро развернул кресло так, чтобы его руки были на виду, и дверь переходной камеры открылась. Вошел человек, огляделся, что-то сказал в микрофон скафандра. Вошел второй. Первый осмотрел другие помещения яхты, вернулся. Вошел третий. Первые двое нацелили свое оружие на Ньянгу. Третий открыл забрало шлема, и Иоситаро узнал его.
— Эб Йонс, я полагаю? — сказал он. — Я Селидон, командующий вооруженными силами Ларикса и Куры.
Селидон был известен своей результативной жестокостью. Когда его уволили из Сил Конфедерации, он начал работать на Редрута как наемник. Он был высокого роста, со шрамами на лбу. В выражении его лица читалось холодное любопытство.
— Чертовски рад вас видеть, — ответил Ньянгу. — Я бы захлопал в ладоши, но ваши ребята это не так поймут.
— Будем считать, что вы уже выразили свою радость, — заметил Селидон. — Соберите вещи и пойдемте. Я хочу уже сегодня выбраться из системы Камбры.
— У меня не так много вещей, — сказал Иоситаро. — Только вон та сумка. Мне пришлось уезжать в спешке.
— Тогда надевайте скафандр, — распорядился Селидон. — Частота для переговоров — тридцать шесть. Мои люди возьмут ваши вещи.
Иоситаро подчинился. Тут он заметил, что один из людей Селидона, прежде чем дать ему надеть его, скафандр обыскал. После этого он вывел Ньянгу в переходную камеру, и вместе они вышли на астероид. Через несколько секунд вышел второй, потом — сам Селидон. Селидон закрыл входной люк.
— Вы собираетесь разрушить мой корабль? — спросил Ньянгу.
— Нет, — ответил Селидон. — Взрыв может привлечь внимание, а из-за вас уже все и так настороже. Но я оставил подарочек для тех, кто найдет яхту и решит открыть люк.
Ньянгу надеялся, что в ближайшем будущем никто не станет брать яхту. По крайней мере, никто из его знакомых.
Они перебрались на “Корфе”, и Ньянгу велели снять скафандр. Потом его отвели в пустую комнату, обыскали и оставили одного. Двигатели “Корфе” включились, и вскоре корабль сделал первый прыжок. Делать Ньянгу было нечего. Он лег и попытался уснуть.
Через какое-то время вооруженные мужчина и женщина отвели его в большую, по-спартански обставленную каюту. Сидевший за столом Селидон указал ему на сиденье. На столе были сумка Иоситаро и тяжелый старомодный бластер.
— Это все оружие, что у вас было с собой? — спросил Селидон.
— Нет, — ответил Ньянгу. — Разрешите?
Селидон кивнул. Ньянгу просунул руку в брюки через пояс и вытащил маленький плоский пистолет, стрелявший взрывающимися зарядами.
— Очевидно, мои люди этого не нашли.
— Очевидно.
— Протектор Редрут мало кому позволяет носить оружие, — сказал Селидон. — Но поскольку вас почти наверняка пригласят работать на наше правительство, вряд ли с этим будут проблемы. Спасибо за честность.
Иоситаро развел руками:
— Я еще не забыл, на кого работаю.
— Хорошо, — сказал Селидон. — Растяпы, которые не нашли это оружие, будут наказаны. Но я хочу вот что посоветовать. Не носите какое бы то ни было оружие, даже нож, в присутствии Протектора. Он… нервничает.
— Спасибо за предупреждение.
Селидон подошел к буфету и открыл его.
— Выпить хотите?
— То же, что и вы.
— Это тройной травяной чай, — сказал Селидон, наливая два стакана из металлического чайника. — Он помогает мне думать. — Он протянул один стакан Ньянгу. — Да, вы служили Протектору… и его мирам… долгие годы.
— И я был вознагражден за это, — ответил Иоситаро.
— Ваше вознаграждение ждет вас на Лариксе, в наших самых надежных сейфах, — поправил Селидон. Он сделал глоток и поглядел на Ньянгу. — Вы, должно быть, рано занялись своей… профессией. Я ждал кого-то постарше.
— К несчастью, я старше, чем выгляжу, — парировал Иоситаро.
Селидон подождал дополнений и разъяснений, но понял, что их не последует.
— Я отправился с группой приема, поскольку решил, что нам с вами надо поговорить прежде, чем вас приветствует Протектор Редрут.
Ньянгу сделал заинтересованное выражение лица, но промолчал.
— Думаю, вы знаете, что автократы весьма подозрительно относятся к своим шпионам, особенно главным шпионам. И не без причины.
— Разумеется.
— Возможно, вам будет интересно узнать, что я не только командую вооруженными силами, но уже шесть месяцев возглавляю разведку Протектора. Эта последняя должность мне не по душе, и я занимаю ее только в силу необходимости. Человек, занимавший ее до меня, считал себя крупным специалистом по макиавеллиевской тактике. Я заметил, что те, кто громко и с гордостью объявляют себя интриганами, обычно кончают жизнь с изумлением на лице и куском стали между шестым и седьмым ребрами. Но это так, к слову. Этот умник решил поиграть с Протектором в политику против меня. Не знаю почему. Я был вполне занят и доволен своими обязанностями, и ни он, ни его должность мне были совершенно ни к чему. Так или иначе, он стал представлять угрозу, и мне пришлось с ним… разобраться. Так что теперь его обязанности включены в мои, а он — лишь пыль на ветру. Я объясню, какое отношение это имеет к вам. Я полагаю, что Протектор Редрут предложит вам должность в правительстве, скорее всего в ранге лейтера. Он захочет, чтобы вы были его специальным советником по камбрийскому вопросу, и если вы будете хорошо работать, вас продвинут. Так вот, если это случится, не забывайте, что произошло с вашим предшественником, который считал себя таким ловким, и умерьте ваши амбиции. — Селидон холодно улыбнулся. — Мы подойдем к Лариксу через два прыжка. Мой сотрудник проводит вас в более удобную каюту. Можете ходить на корабле куда захотите. Добро пожаловать на Ларикс и Куру, Эб Йонс.
Иоситаро встал, поклонился и последовал за женщиной.
“Идиот, — думал он. — Сначала говорит мне, что хитрецов всегда кто-нибудь да обхитрит, а потом сам это же и делает. Будто я не встречал достаточно дураков с собственными группировками, чтобы не знать, что за мной будут наблюдать. Но все равно надо вести себя очень осторожно”.

Глава 6

Ларикс/Ларикс Прима
В порту Ньянгу и Селидона подобрал лимузин с военной символикой. После множества приветствий он взлетел. Иоситаро заметил, что корабль сопровождали два вооруженных “жукова”, и спросил, в чем была опасность.
— Никакой опасности, — ответил Селидон. — Протектор считает, что любое появление члена правительства на публике должно сопровождаться демонстрацией мощи. При этом рабочим есть не только чем восхититься, но и над чем задуматься, если они замышляют хоть малейшее нарушение.
Агур был городом-монолитом. Его громоздкие многоэтажные здания часто занимали целые кварталы. Казалось, что их не построили, а просто вылили на землю из какого-то сосуда. Голый бетон был обычно выкрашен в коричневый или голубой цвет, а единственным украшением зданий были нарядные разноцветные вывески расположенных внутри предприятий.
Лимузин пролетел метрах в десяти над улицей, сирена выла во всю мощь. Ньянгу видел пешеходов и людей в маленьких транспортных средствах типовой конструкции. Подъемников в воздухе было мало.
— Протектор предпочитает, чтобы люди пользовались наземным транспортом или нашим весьма эффективным метро, — сказал Селидон тоном официальной публикации. — Подъемники, как правило, оставлены для официальных дел или, в более крупном варианте, для того, чтобы отвозить граждан в колизеи или загородные зоны отдыха.
Люди носили яркую одежду часто плохо сочетающихся цветов, которая выделялась на фоне унылых зданий. Ньянгу не мог сказать, были ли они счастливыми, грустными или сердитыми.
— Да, из чистого интереса, — спросил Ньянгу, — как вы поступаете с преступниками и диссидентами? Репрограммируете?
Селидон холодно улыбнулся.
— Нет, нам редко приходится этим заниматься, — ответил он. — И мы используем термин “социально неприспособленные”. Протектор не считает нужным позволять им жиреть за счет общества, бездельничая в тюрьмах и строя планы незаконного обогащения после освобождения. Вместо этого их посылают на тяжелые физические работы в опасных зонах. Шахты на дне моря, станции на спутниках и тому подобное. Те, у кого сроки поменьше, если они их переживают, обычно не представляют угрозы обществу. Что касается диссидентов… Настоящие диссиденты были в прошлом поколении. А остальные… Да вы все сами увидите.
Ньянгу сам когда-то был угрозой обществу. Да и сейчас, по меркам Ларикса, он точно был диссидентом. Он задумался над словами Селидона.
Через несколько минут Селидон ткнул его в бок:
— Вон дворец Протектора.
Он находился посреди города и занимал территорию диаметром в три-четыре километра. Огромное здание в центре в стиле рококо было грандиозно на зависть любому диктатору: сплошные шпили, купола, разноцветные пузырьки и странные башенки.
Иоситаро решил, что когда-нибудь, если у него будет шанс и достаточно взрывчатки, он нанесет по нему удар ради всех архитекторов Вселенной.

— Вы не догадываетесь, почему вас разоблачили? — спросил Протектор Ален Редрут. В громадном кабинете было только два человека. По крайней мере, Иоситаро мог видеть только двоих. Он предполагал, что Редрут был не настолько глуп, чтобы встречаться с кем-то без вооруженного прикрытия, и мог только гадать, сколько стрелков спрятано за стенами.
Редрут был ниже среднего роста, лет ему было сорок с небольшим, и он лысел. Вида он был кроткого, только вот в глазах был странный неподвижный блеск.
— Вообще-то, догадываюсь, сэр, — ответил Ньянгу. — Одна из моих агентов, находившаяся под наблюдением, связалась со мной, чтобы сообщить, что силы Конфедерации планируют еще одно наступление. У меня для такой связи были промежуточные станции в космосе, и они сумели проследить сигнал до моей базы. Я успел только задействовать механизмы самоуничтожения и сбежать прямо в том, что на мне было.
Редрут наклонился поближе:
— Куда они пойдут, Йонс? Ваш агент успела вам сообщить?
— Я получил только обрывок, — соврал Ньянгу. — Они затребовали карты для запасной точки прыжка в систему Ларикса, поскольку их первая попытка не удалась. Агент ничего не сказала о том, когда именно будет вторжение.
— И в чем задача Корпуса?
— По словам агента, один из них сказал другому что-то насчет “бригады по слому”. Полагаю, это значит, что они пришлют что-то вроде группы саботажников, — сказал Иоситаро.
Редрут сжал губы.
— Мы будем готовы, — твердо сказал он. — Мы остановим их в космосе, как в прошлый раз, и на этот раз разрушим их корабль или корабли.
— Замечательно, — поддержал Ньянгу. — Я полагаю, что то, что вы не смогли уничтожить камбрийцев в прошлый раз, привело к моему разоблачению.
— Ту группу перехвата уже наказали за плохую работу, — отозвался Редрут. — Забудьте об этом.
— Хорошо, сэр.
— Вы отлично поработали на меня все эти годы, — признал Редрут. — Вас награждали за успехи и не наказывали за неудачи. Хотите ли вы заработать дальнейшие… награды?
Он оценивающе посмотрел на Иоситаро. Ньянгу понял, что у него нет выбора.
— Конечно, сэр. Я полагаю, мне будут платить как прежде?..
— Конечно. Первой наградой будет ваше немедленное производство в ранг лейтера. Я хочу, чтобы вы помогли мне оценить планы камбрийцев по поводу Ларикса и Куры, а в течение ближайшего года участвовали в планировании разведмиссий на Камбру, готовясь к неизбежному завоеванию.
Ньянгу кивнул.
— Когда я нападу, вы войдете в мой штаб, а после победы вы займете высокий пост в марионеточном правительстве Камбры. У вас будет масса возможностей возместить то, что вы потеряли, когда вам пришлось бежать. Как в вещах, так и в моральном плане.
Ньянгу позволил зловещей улыбке мелькнуть на своем лице.
— Кроме того, вы можете прямо здесь и сейчас помочь мне, поскольку вы мыслите как камбриец.
Иоситаро встревожился.
— Я должен знать, в чем мои слабости. Как камбрийские шпионы, убийцы и саботажники могут проникнуть на Ларикс? Я хочу, чтобы вы посетили миры Ларикса, а потом Куры, и свежим глазом поискали слабые места. Старайтесь не привлекать к себе внимания. Все, что выясните, сообщайте прямо мне. Я накажу ленивых и неосторожных, награжу сильных и ответственных.
— Да, сэр, — согласился Ньянгу. — А как насчет Селидона? Он сказал мне, что возглавляет разведку. Я не хочу никаких недоразумений.
— Если они будут, я разберусь, — твердо сказал Редрут. — Я сообщу Селидону то, что ему нужно знать. В конце концов, я хозяин Ларикса и Куры.
Он встал. Иоситаро понял, что аудиенция закончилась. Он тоже встал и неловко изобразил салют, как сделал бы это гражданский.
— В будущем, — сказал Редрут, — вас ждут замечательные награды. Особенно когда я, как это неизбежно случится, распространю свою империю сперва на Камбру, а потом на то, что раньше было Конфедерацией. Миллионы миров скованы цепями анархии, и долг Ларикса и Куры — освободить их. Это будут замечательные награды. Но для тех, кто думает, что сможет служить другим хозяевам, наказание будет еще большим.

Мажордом Редрута провел Иоситаро к другому выходу, где ждал очередной военный лимузин.
— Водитель знает, куда вас отвезти, — сказал он и отдал честь.
Ньянгу залез в подъемник, где его ждал Селидон.
— Ну как, лейтер, интересный разговор был у вас с Протектором?
— Да, вполне.
— Насчет нашего разговора на корабле. Ничего не хотите мне рассказать о том, например, в чем будут состоять ваши обязанности?
Иоситаро ухмыльнулся:
— И сколько комнат во дворце Протектора вы прослушиваете?
Селидон удивленно взглянул на него, потом рассмеялся:
— Хорошо, Йонс. Очень хорошо. Вы вполне компетентны в своем деле. Если ни один из нас не расслабится и не зазнается, наши отношения будут вполне взаимовыгодными.
В качестве городской квартиры Ньянгу предоставили три верхних этажа в одном из сооружений в полквартала длиной. Он попробовал сосчитать комнаты, получил три разных результата в зависимости от того, каким лифтом он пользовался, и бросил это занятие.
Штат обслуги из двадцати четырех человек был уже на месте. Он спросил, специально ли для него это приготовили, и его домоправитель, тихий незаметный человек с бегающими глазами по имени Керман, сказал, что раньше квартиру занимал…
— …но я не должен упоминать его имя, сэр. Он был членом камбрийской шпионской сети, которую наш замечательный Протектор вывел на чистую воду.
“Камбрийской шпионской сети?” — с удивлением подумал Иоситаро.
Разумеется, Керман, а также, по мнению Иоситаро, все остальные в доме, докладывали Селидону, а потом Редруту. Неважно. Во сне он не разговаривал, и у него не было ничего, что выдавало бы его миссию, за исключением четырех чипов для коммуникатора, которые он все еще прятал.
Он был занят исследованием кухонь и бара, когда Керман снова подошел к нему.
— Лейтер Йонс, прибыли возможные кандидаты для ваших личных апартаментов, и они хотят знать, собираетесь ли вы их интервьюировать.
— Личных апартаментов?
— Да, сэр.
— И чем они отличаются от вас, служанок, поваров, пекарей и прачек, которые уже на меня работают?
— Если бы вы соизволили пройти со мной, сэр?
Женщин было шестеро: две блондинки, две брюнетки, две рыжих. Все они были привлекательны, на вид умны и весьма заинтересованы в нем. Ньянгу отвел Кермана в сторону.
— Кажется, я понял. Эти женщины претендуют на место в моей постели?
— Разумеется, сэр. Мы пользуемся термином “компаньон”. Если желаете, есть мужчины, которые выполняют те же функции.
Иоситаро сказал, что на этой неделе мальчики его не интересуют, потом вызвал одну из женщин — брюнетку с томным взглядом по имени Брита.
— Ты хочешь стать моей компаньонкой?
— Да, разумеется.
— Почему?
Брита изумленно моргнула.
— Потому что меня к этому готовили.
— Какое давление… Извини, какое воздействие на тебя оказывали, чтобы ты стала тем, что ты есть?
— Воздействие, сэр? Я очень старалась во время обучения, чтобы меня отобрали кандидатом в компаньонки для высокопоставленного лица. И все эти женщины тоже. — Она улыбнулась. — Должна сказать, сэр, что у меня есть особые способности, которых у них может и не быть.
— Если я тебя выберу, что будет дальше?
— Все, что вы хотите, и когда хотите.
— Нет, я имею в виду, что ты при этом получаешь?
— Ну, если вы разрешите, я смогу жить здесь. Это куда лучше, чем моя квартира, — там всего две комнаты. Или я могу приходить только тогда, когда вам нужны будут мои услуги. Конечно, выплаты на мою одежду и жилье увеличиваются. Я смогу делать покупки в специальных магазинах, которые открыты только для высокопоставленных членов правительства и их ближайших сотрудников, а на стадионах я смогу сидеть на особых местах. Моих родителей тоже повысят в статусе.
— Хм, — у Ньянгу появилась идея. — Брита, а что будет, если я выберу нескольких?
— Ну, вы поступите как большинство мужчин. И честно говоря, — она облизала губы, — отчасти это снимет с меня, как вы это сказали, давление.
Иоситаро постарался не показать своей реакции на ее слова. Режим Редрута программировал граждан разными способами.
— Отлично. Пойдем со мной.
Он вернулся в комнату и указал на двух блондинок и одну рыжую.
— Вы трое и ты, Брита, можете остаться, если хотите. Остальные, спасибо за встречу.
Две оставшиеся не казались особо разочарованными. Они почирикали о том, как любезен и вежлив лейтер и, возможно, они еще встретятся, и ушли.
— Еще кто-то прибавится к моему штату? — спросил Иоситаро у Кермана.
— Только ваши личные телохранители, сэр.
— Отлично. Займитесь этим сами. Наймите крупных спокойных здоровяков, желательно с армейским опытом. Было бы неплохо, если бы у них не хватало уха, или, например, был снят скальп.
— Сэр? — Керман явно был шокирован.
— Я хочу, чтобы любой социально неприспособленный, который вздумает на меня напасть, знал, что меня хорошо охраняют, — пояснил Иоситаро. — Парни со шрамами бросаются в глаза
— Да, сэр. Понимаю, сэр.
Ньянгу демонстративно зевнул:
— Теперь я не прочь бы осмотреть… личные апартаменты. Я полагаю, что у четырех выбранных мною женщин будут свои спальни?
— Будут, сэр. Но мне придется переместить двух служанок. Лейтеры, которым я служил, обычно требовали только одну или двух компаньонок.
— Тогда покажи им их комнаты, а потом спроси Бриту и… как зовут ту рыжую?
— Пайдер, сэр.
— Спроси их, не хотят ли они меня навестить.
— Как скажете, сэр.
Если он изобразит сексуально озабоченного дурачка, то, возможно, что Селидон и Редрут воспримут его менее серьезно. Ньянгу надеялся, что так он умно все планировал, а не находил оправдание своим развратным наклонностям.

На следующее утро на удивление хорошо отдохнувший Иоситаро встретился со своими телохранителями, которые были именно такими, как он хотел, — большими, молчаливыми, страшными и, он надеялся, такими же тупыми. Он расспросил их о подготовке и узнал, что оба они имели опыт в драках, и не более того. Во всяком случае, так они сказали. Один из них сказал, что они будут рады помочь Ньянгу с безопасностью. Тот ответил, что, кажется, уже разобрался с этим.
— Обычно лейтеры считают необходимым, — сказал телохранитель, — иметь сотрудников — бывших военных, например — которые занимаются мелочами, на которые у нас не хватает времени. И потом, они в форме и лучше выглядят для публики.
— Какими мелочами? — поинтересовался Ньянгу.
— Они проверяют, нет ли бомб в автомобилях, расчищают вам дорогу на мероприятиях и вообще заботятся о том, чтобы те, кого вы встречаете, знали, какая вы важная персона.
— Я пока подожду, чтобы найти нужных людей, — соврал Ньянгу. Он подумал, что шпионить на чужой планете достаточно сложно и без целой свиты. Он обойдется тем, что уже есть.
Разобравшись с личными потребностями, пора было браться за работу как для себя, так и для Редрута.

— Кем вы работаете? — спросил Ньянгу.
— Привратником, сэр.

Предыдущая страница 3 Следующая страница


Сила урагана 4

— Извините за глупый вопрос, но непохоже, чтобы предприятия в этом квартале нуждались в охране. Ни одно из них, кажется, не является правительственным.
— Нет, сэр. Я наблюдаю за социально неприспособленными, смотрю, кто уходит и кто приходит, и докладываю обо всем подозрительном.
— Вам нравится ваша работа?
Коренастый привратник огляделся по сторонам, но когда Ньянгу улыбнулся, почувствовал себя увереннее.
— Ничего работа, сэр.
— У вас, кажется, акцент.
— Да, сэр, то есть, наверное, сэр. Я с Куры. Простите за дерзость, сэр, но у вас акцент ничуть не меньше, чем у меня.
Телохранители Иоситаро нахмурились, но при виде его улыбки их лица разгладились.
— Хм, Кура. Я там еще не был, но слышал, что это в основном сельская местность, джунгли и фермы.
— Верно, сэр.
— Должно быть, для вас была большая перемена — переехать на планету с таким количеством городов, как Ларикс.
— Да, сэр, большая.
— Вы когда-нибудь хотели вернуться?
Его собеседник ужаснулся:
— На Куру? Господи, конечно нет. Прошу прощения, сэр.
— Почему? Там такая тяжелая жизнь?
— Нет, сэр. Там совсем не так, как на Лариксе. Маленькие деревни, почти нет городов. Большие семьи, так что все знают друг друга и стараются помочь, если есть какие-то проблемы. Но…
— Продолжайте, — сказал Ньянгу.
— Ну, во-первых, там призраки.
— Какие призраки?
— Извините, сэр, — сказал привратник. — Не хотел об этом упоминать, даже если все так думают. Я знаю, это все неправда, уомбли давно исчезли, а может, их и не было никогда.
Иоситаро хотел спросить, что такое, черт возьми, уомбли, но решил, что лучше это выяснить потихоньку потом.
— Я почему не хочу возвращаться, сэр, — продолжал его собеседник. — Все находится в Лариксе, и если ты здесь пробьешься, особенно в Агуре, то ты чего-то стоишь, сэр.

— Вы староста квартала?
— Да, сэр. — На женщину явно произвело впечатление, что она беседует с таким важным лицом, как лейтер. — Уже шесть или семь лет.
— А что случилось с прежним старостой?
— Не знаю, сэр. Говорят, он не прислушивался к тому, что говорят люди.
— А вы прислушиваетесь?
— Точно, сэр. Не хочу хвастаться, но думаю, что это такие люди, как я, обеспечивают безопасность Протектора Редрута, благослови его Бог. Особенно от камбрийских шпионов.
— Без всякого сомнения, — согласился Ньянгу.

* * *

— Так что от старост кварталов эти рапорты попадают к вам? — спросил Ньянгу.
— Да, сэр, — ответил его собеседник, худой мужчина, и указал на свое безупречно чистое рабочее место. — Заметьте, никакой необработанной документации. Я читаю рапорты и передаю их на следующий уровень в течение суток, а как правило, даже в течение нескольких часов. Потом, если мой начальник сообщает, что с кем-то надо побеседовать или… еще хуже, я отправляюсь со стражей и помогаю их забирать, если так было приказано. Я слежу, чтобы все в квартале знали, что случилось, и выдаю награду старосте, который первым информировал меня о социально неприспособленной личности.

— Все районные рапорты сводятся воедино, — деловито объяснял его следующий собеседник, — потом сводка отправляется в… — он оборвал фразу.
— Можете употребить это слово, — сказал Ньянгу.
— В разведслужбу Протектора. А там на их основе оценивают обстановку.
— Предположим, количество жалоб на… Вы, наверно, называете это социальными нарушениями — извините, я пока только учусь терминологии — удвоилось. Что случится тогда? — спросил Ньянгу.
— Тогда весь район наказывают — урезают их дополнительные рационы или даже отказывают им в разрешении провести летний отпуск в зонах отдыха. Иногда мы даже лишаем их права посещения и просмотра спортивных мероприятий. Как вы наверняка знаете, это важный район. У нас здесь на полную мощь работают верфи. Так что мы наблюдаем за всеми очень тщательно.
— Ясно, — сказал Иоситаро. — А если из района поступало меньше жалоб, чем обычно?
— Возможно, увеличится количество малых льгот, — ответил чиновник. — Или, скорее всего, на их дисплеи передадут поздравительное послание от Протектора Редрута. У нас хранится несколько вариантов таких записей.
“Сукин сын, — подумал Ньянгу. — Эти поганцы все друг на друга стучат и тиранствуют: чем выше уровень, тем больше. Это как болезнь, и у всех у них температура”.

— Сразу несколько человек, с которыми я разговаривал, упоминали камбрийских шпионов, — сказал Ньянгу.
Они были в квартире Селидона — такой же полупустой, как его каюта на корабле. Селидон улыбнулся.
— Да, и что?
— Насколько мне известно, камбрийцы только недавно начали засылать шпионов на Ларикс, — сказал Иоситаро. — А откуда взялись эти? Я о них никогда не слышал.
— У Протектора Редрута необычайная способность вынюхивать шпионов из других систем, — ответил Селидон. — Он уже два или три года выявляет камбрийские шпионские сети. До этого нас сильно беспокоили анархисты с миров Конфедерации. К счастью, Протектор обнаружил и уничтожил их и не позволил им отравить обстановку.
— Понятно, — сказал Иоситаро.
— Обычно предатели появляются, когда у Протектора возникает интерес к какому-то району. Вполне понятно, что предполагаемый враг творит ужасные дела и этим оправдывает беспокойство Протектора.
— А вы, очевидно, уверены, — заметил Ньянгу, — что эти комнаты Протектор не прослушивает.
— Ничего подобного я не предполагаю, — ответил Селидон. — Я преданный слуга Протектора, и мне нечего бояться.

— Боже, опять? — прошептала блондинка.
— Хочешь, чтобы я остановился, Эниде?
— Нет, я просто… устала, пытаясь угнаться за тобой. Мне еще двадцати нет, а тебе сколько, под тридцать?
— Немного побольше, дорогая.
— Ты никогда даже не выглядишь усталым.
— Это все гигиена и святость характера.
Эниде хихикнула:
— У меня нога выскочила. Привяжешь опять?
Ньянгу надеялся, что Эниде просто глуповата, а не пытается постельными разговорами заставить его сбиться в легенде. Он предпочитал тупых агентов тупым контролерам. Ему вовсе не хотелось из-за недоразумения попасть на допрос третьей степени.
— Опять ремнем?
— О да, пожалуйста.

— Конечно, я люблю спорт, — соврал Ньянгу одному из своих телохранителей, которого он про себя называл Громила А. — Какие виды спорта у вас здесь на Лариксе?
— Ну, — сказал тот, — сейчас осень, так что играют в “Вызов”. Это как военные игры в старину, с затупленными копьями, луками и стрелами, фехтованием и тому подобными штуками.
— Мне это нравится, — вставил Громила Б. — У меня хорошо шли кулачные бои, когда я еще только поступил в армию.
— Ага, армия самое место для боев, — отозвался первый телохранитель. — Это не для меня. На Куре они это любят, им только бы гоняться друг за другом с дубинками вокруг холмов. Да, а после “Вызова” начинается раттес.
Это была командная игра, в которую играли на стадионах, с длинными ракетками, затянутыми сеткой, и мячом с изменяющимся центром тяжести.
— Недурно, — сказал Громила Б, — для зимы-то. А весной играют в хэрнхан. Я это люблю.
— Да, неплохой спорт, — согласился первый телохранитель. — Один человек бежит, остальные за ним гонятся. Поймают — ему несдобровать.
В хэрнхане район соревновался с районом, город с городом, пока не определялся чемпион.
— Но лучше всего моббал. В него играют летом, — сказал А, и Б усердно закивал в знак согласия. — Там я почти добрался до профессионального уровня. Когда играется финал, вся планета замирает.
Объяснение правил или, скорее, их отсутствия заняло несколько часов. Играли с мячом на открытом воздухе. На уровне района или пригорода играли в местном парке, где на каждом конце ставились ворота. О количестве игроков договаривались, или просто играло столько народу, сколько хотело. Цель была в том, чтобы загнать мяч в ворота, используя любые средства, кроме, по мнению Ньянгу, разве что ножей или ядерных взрывных устройств.
Команды городов, провинций и миров были профессиональными и играли более организованно. Часто, когда проигрывали фавориты или судьи принимали “неправильные” решения, игры заканчивались бунтами, и их даже приходилось усмирять армии.
Ньянгу сделал еще один вывод: “Если людям не позволено участвовать в политике и их жестко контролируют, то пусть они выплеснут агрессию в спорте. Спорт специально делается жестоким и помогает выявить потенциально хороших солдат”. Он начинал восхищаться ловкостью Редрута, или, скорее, его предшественников.
Ньянгу пытался побольше узнать об истории системы. Не было известно почти ничего, кроме того, что первые колонисты двух систем прибыли сюда несколько сотен лет назад, скрываясь от кого-то или чего-то. Как они так быстро застроили Ларикс, записано не было. И про четверых или пятерых — тут в записях отсутствовала ясность — предшественников Редрута тоже мало что было известно. Кое-что он нашел в одном из файлов “Планетной Энциклопедии”.

“Уомбли — термин, используемый для обозначения первых жителей системы Куры, которые были инстинктивно враждебны людям и противодействовали нашей благотворной колонизации не используемых ими земель. О них известно мало, поскольку их уничтожили под мудрым руководством Первого Протектора. Описания их внешности различаются настолько сильно, что нет смысла загромождать ими научный труд. Им приписываются многие сказочные способности: невидимость, способность ощутить присутствие человека и даже его намерения и ответить на них ужасным и мучительным способом. По данным фольклористов, на Куре ходят слухи, что уомбли уничтожены не полностью, а остаются в уединенных местах, считавшихся у них священными, и при возможности нападают на одиноких путников. Повторения подобной чепухи допустить нельзя, и сознательный гражданин, услышав такие байки, должен сообщить о рассказчике властям”.

— Ну-ну, опять доносы, — пробормотал Ньянгу и попробовал поискать в других направлениях.
На следующий день ему позвонил адъютант Селидона и передал, что Селидон “порекомендовал заняться исследованиями в более полезных направлениях”. Получалось, что в историю даже лейтеру лучше было не соваться.

Вой сирен вырвал Ньянгу из приятного сна, где он навещал один из банковских сейфов. Он проснулся мгновенно, но благодаря давней тренировке изобразил медленное и трудное пробуждение. Кариг, его четвертая компаньонка, была уже на ногах и натягивала халат.
— Пошли! Надо спуститься в убежище!
— 3-зачем?
— Может, это учебная тревога, а может, нападают камбрийцы. Пошли, староста квартала записывает такие вещи!
Ньянгу натянул штаны, рубашку и надел тапочки. “Хм, камбрийцы нападают? Хорошо бы!” И правда, в подвале суетился делового вида человек, проверяя имена по списку. Иоситаро сел, его компаньонки, прислуга и телохранители устроились вокруг. Все уже стали успокаиваться, когда вдалеке послышался рев запущенных ракет, а потом взрыв. Пайдер всхлипнула:
— Они, и правда, здесь.
Прогремел еще один взрыв, потом на три часа воцарилась тишина. Наконец послышался сигнал отбоя, и их выпустили из убежища.
Ньянгу совсем не хотелось спать. Он поднялся в сад на крыше и увидел, что лучи прожекторов все еще обыскивают темноту. Он задумался: что, черт возьми, случилось? Решил, что это входит в планы Корпуса. Он хотел было разбудить другую компаньонку, но счел, что важнее закончить с кое-какими бумагами.
Через час к нему в офис пришел Керман.
— Сэр, Протектор немедленно вызывает вас к себе.
“Это не очень хорошо”.
Он оделся, с тоской подумал о том, что хорошо бы взять оружие, но вспомнил предупреждение Селидона. Менее чем через час он прибыл во дворец.
Его ждали Редрут и Селидон. На лице Селидона была обычная холодная усмешка, Редрут плотно сжимал губы.
— Я вами недоволен, Йонс, — без предисловия сказал Редрут.
— Прошу прощения, сэр, — ответил Ньянгу. — Могу я узнать…
— Вы сказали, что Камбра готовит рейд для проникновения к нам.
— Так поэтому была тревога?
— Да, — ответил Редрут. — Но вы сказали, что будет только одна атака.
— Было, по меньшей мере, два корабля, — сказал Селидон. — Один вышел из гиперпространства в месте, о котором вы нас предупредили, но второй использовал ту же точку, что и при первой попытке. Слава Богу, Протектор бесконечно мудр, и он приказал просматривать все установленные навигационные точки внутри системы.
Ньянгу хранил нейтральное выражение лица. Датчики у них явно были лучше, чем предполагал Корпус, а паранойя — сильнее.
— Что случилось? — спросил он. — Я услышал, как запускали ракеты.
— А, просто паника, — ответил Селидон. — Лейтер, отвечающий за оборону столицы, запаниковал и принялся палить из всех орудий неизвестно куда. За глупость его накажут. На самом деле первого нарушителя, единственного, надо заметить, о котором вы нас предупредили, быстро уничтожили в открытом космосе.
“На это мы и рассчитывали, когда придумывали этот план на Камбре”, — подумал Ньянгу. Он также заметил особое ударение на “единственного”.
— Второй корабль ненадолго скрылся от нас и направился к Приме, — вставил Редрут, — совсем как предыдущий камбрийский корабль. Не знаю, был ли первый корабль наживкой, но полагаю, что это было так. А саботажники, о которых вы нас предупредили, были на втором корабле. Мы атаковали, потеряли контакт и возобновили его как раз перед тем, как корабль ушел в гиперпространство. Мы не смогли проследить за кораблем, но полагаем, что он вернулся на Камбру.
Ньянгу вздохнул свободнее.
— Уже второй раз камбрийцы причинили мне беспокойство, — сказал Редрут. — На этот раз они уж точно получат ответ, который им не понравится. Для этого мне не понадобятся даже ваши знания об их системе. Вас я вызвал, чтобы уведомить: я не терплю ошибок от своих слуг. Вы предупредили нас о первой атаке, но не о второй. Недоделанная работа — все равно, что несделанная. Запомните это на будущее, Йонс. Сейчас я вами недоволен. Так что учтите это. Научитесь сосредоточиваться на своей работе, а не на развлечениях. И больше не повторяйте ошибок.
Ньянгу поклонился, повернулся и вышел.
Он был очень доволен. “Если что-нибудь пойдет не так — неважно, кто виноват, даже если никто не виноват — кого-то надо обвинить, и ни в коем случае не Протектора. Отлично. Подчиненные не будут докладывать не только о неудачах, но и о проблемах. И время, потраченное на моих компаньонок, не пропало зря. Редрут явно считает, что меня интересует только секс и принимать меня всерьез не стоит. Всегда полезно, когда враг считает тебя дураком”.
Но больше всего он радовался очевидному успеху вторжения. Первый корабль, вошедший в систему далеко от Ларикс Примы, был беспилотным. Его и должны были обнаружить, проследить и уничтожить. Он должен был прикрыть второй корабль, который никак не должны были обнаружить. Но его все-таки обнаружили, и это было плохо. И все же Ларикс явно потерял его в решающий момент задания. На этом корабле был передатчик, который надо было разместить на одном из спутников Ларикса Пять. Кажется, это удалось.
Теперь, если он был там, осталось найти способ с ним связаться.

В идеале Ньянгу надеялся на то, что Эбу Йонсу полагается передатчик и его можно просто переделать нужным образом. Следующий возможный вариант — купить хороший мощный коммуникатор, вставить один из привезенных чипов, закодировать свою передачу, с помощью пары рекордеров сжать передачу и отправить ее, приглядываясь к пеленгаторам по соседству.
Ньянгу понял, что за ним наверняка пристально наблюдают и любая такая покупка привлечет внимание. Он надеялся припомнить свои способности на гражданке и украсть передатчик.
Протектор Редрут все держал под контролем. Передатчиков для гражданского использования просто не было. Все коммуникаторы контролировала служба безопасности. Они были опечатаны и заранее настроены на официальные частоты. Иоситаро понял, что если он доберется до одного такого передатчика и попробует его распечатать, то либо он не сумеет это сделать, либо тот самоуничтожится на месте, предварительно послав предупреждение, что его пытается вскрыть “социально неприспособленная личность”. Даже в летательных средствах передатчики были опечатаны и настроены на определенные частоты.
Похоже, электронные детали не продавались ни в одном магазине, да Ньянгу и не знал, что покупать и как собрать передатчик из деталей. Он подумал о бесчисленных видеодисплеях. Были ли они просто ящиками, по которым крутили спорт, новости и правительственные указы? Не так сложно добавить к каждому дисплею камеру наблюдения и еще больше усилить хватку, в которой Редрут держал Ларикс.
Однажды Иоситаро прикинулся пьяным якобы от расстройства после отповеди Редрута. Он уселся с бутылкой у дисплея, в одиночестве ругаясь с какой-то спортивной трансляцией. Качество передачи вроде бы было плохое, и время от времени он ударял по дисплею, но это “не помогало”. Наконец, после того как полторы бутылки исчезли (но не в его горле), он “не выдержал”. Он споткнулся, схватил приемник, поднял его над головой и со всей силы бросил об пол. (Это покажет, какой он несдержанный.) Он знал, что в комнате есть и другие, более сложные камеры, продолжающие запись.
Через несколько минут, осмотрев обломки, он убедился в том, что в дисплее и правда была примитивная камера и передатчик.
“Жучок” был цельный, как и остальные детали внутри дисплея. Конечно, опытный техник наверняка сумел бы их переделать, но Ньянгу Иоситаро был мошенником, а не инженером-электронщиком. Он зло пнул обломки, разбудил Пайдер и велел ей взять кое-какие игрушки и идти с ним в комнату к Брите.
На следующее утро телевизор заменили, и никто ни слова не сказал по поводу вспышки гнева Иоситаро. Но он все еще не знал, как соединиться со спутником, если он там был, и с Камброй. А это значило, что все его хитрые планы были пока что ни к чему.
Он не переставал гадать, как именно Редрут решил ответить Камбре и как ему послать предупреждение своим.

Глава 7

Камбра/D-Камбра
— Никаких известий от Иоситаро, Джон? — спросил Янсма, стараясь быть беззаботным.
— Ни черта, — ответил Хедли. — Целый месяц прошел, а мы ни черта не получили.
— Да он, наверное, никак не найдет платный коммуникатор, который принимает камбрийские монеты.
— Наверное, — сказал Хедли. — Ты пристаешь ко мне только затем, чтобы посмотреть, насколько весело я могу врать, что совсем не беспокоюсь?
— Вообще-то нет, не только, — ответил Гарвин. — Почему бы нам еще не подергать Ларикс и Куру? На Лариксе, наверное, до сих пор повышена степень готовности после нашего последнего визита. Так что давайте пошлем небольшую команду на Куру и потянем этих деревенщин за хвост.
— А ты, конечно, будешь во главе.
— А почему нет? — сказал Гарвин. — Пенвит в последнее время ничего не делает, только водит рантье на встречи с Ангарой. Вот пусть и подменит меня. А я возьму этих бандитов, которыми командует Ньянгу.
— Пока звучит интересно, — признал Хедли. — Высадка будет несложная. Да и потеребить врага невредно. Как будешь уходить?
— Если мы будем действовать только на планете, — уверенно объяснил Янсма, — вряд ли они обратят внимание на космос. Запустите коммуникационный спутник, как для Ньянгу, и когда я скажу, подойдите с тремя-четырьмя “велвами” и парочкой новых истребителей. Мы уйдем россыпью, и никто, кроме плохих ребят, не пострадает.
Хедли пожевал верхнюю губу:
— Может и сработать. Надо обсудить со стариком.

— Не выйдет, — сказал Хедли. — Ангара считает, что без массы дополнительных сведений по Куре это слишком рискованно. Извини.
— Черт побери, босс! Мы сможем нанести урон Редруту, только если будем нападать повсюду. Как там в той старой песенке: “зовите меня ветром — я лечу куда хочу”.
— Ветром? — не соглашался Хедли. — Тут речь об урагане. Радуйся, что сейчас не прежние времена. А то кто-нибудь уже пописывал бы статейки и называл нас “Силой урагана” или еще какой-нибудь бредятиной в том же духе. Как мы, кстати, раньше назывались, не помнишь? “Быстрое копье”, кажется?
— Вы меняете тему, чтоб меня успокоить, — отступил Гарвин.
— Ну да, именно.
— Так что мне делать? Ждать, пока Ньянгу отзовется?
— Точно.

Через три дня Протектор Редрут отреагировал на камбрийские булавочные уколы.
Патрульный корабль с D-Камбры доложил о трех кораблях. Один из них — неизвестный истребитель, а два других — патрульные суда Конфедерации нана-класса. Они очутились внутри системы, хотя ни один из постов на внешних планетах о них не предупреждал. Едва о них доложили, как патруль сообщил, что с большого корабля запустили ракету. Все три нарушителя ушли в гиперпространство с ближайшей навигационной точки.
Ракета была нацелена на D-Камбру, а точнее, судя по расчетам, на остров Дхарма. Патрульный корабль выстрелил противоракетными снарядами, но атакующая ра- кета ушла от них. Второй выстрел патрульного корабля тоже не попал в цель.
Траекторию ракеты рассчитали еще точнее и определили, что она идет на Леггет, столицу D-Камбры. В космос взлетели три “аксая”, два из которых пилотировали мусфии. Только выйдя из атмосферы, они получили возможность “достать” ракету и выстрелили. Два выстрела попали в цель.
Ядерный огонь в небе D-Камбры принес планете ранний рассвет.

— Планы меняются, — объявил Хедли. — Ангара одобрил вылазку на Куру. У Планетарного правительства истерика от утреннего происшествия. Никто не хочет светиться в темноте, и вообще ядерное оружие — это для варваров.
— Да, сэр. Спасибо, сэр.
— За что? За шанс быть убитым? — вполголоса сказал Джон Хедли. — Иди, собирай своих чертовых добровольцев.

— Ну, во-первых, я, — сказала Моника Лир. — Нектан, Иртинг, Хекмайер. Джил Махим пойдет медиком, Монтагна — снайпером. Аль Шариф и еще пара ребят с опытом в электронике.
— В основном сержанты, я погляжу, — подытожил Янсма.
— Ну, нельзя же оставить все развлечения новобранцам!

— Можно поинтересоваться, чего вы хотите? — сказал Гарвин, потирая глаза. — Уже поздно, я хочу спать. Я только наполовину закончил дела, и тратить время на пустяки мне некогда.
Дилл уселся на стул перед столом Гарвина. Доктор Данфин Фрауде остался стоять.
— Слышал, вы отправляетесь искать неприятности, — сказал Дилл.
— И вам пригодится пара добровольцев, — добавил Фрауде.
— Что, в этом чертовом Корпусе уже никакой секретности не осталось?
— Не для Бена Дилла.
— Ответ простой — довольно. Героев у меня хватает.
— Не выйдет, — спокойно ответил Дилл.
— Ты же пилот, — убеждал Гарвин. — Мы будем возиться в грязи. Ты попросту завянешь, когда придется столько накручивать на своих двоих.
— Мне приходилось прогуляться по длиннющим джунглям, — сказал Дилл. — Да еще и тащить парочку разведчиков.
— И я не отставал от других, когда мы застряли на мусфийской планете, — добавил Фрауде. — И потом, вам на Куре пригодится аналитик.
— Ну ладно, — сдал Гарвин. — Допустим, для вас, доктор, у меня найдется применение. Но ты, Бен, меня пока не убедил. Разве тебе не хочется кружить тут поблизости? Ты только подумай о медалях, славе и чистой форме, не говоря уж о твоем фэн-клубе. Шлюшки из джунглей не для таких джентльменов, как ты.
— Когда ничего не происходит, медалей много не заработаешь. Особенно если учесть, что вся слава за ту сбитую ракету Редрута досталась не мне, — не сдавался Дилл. — И вообще, Гарвин, я выше тебя, быстрее тебя, я раньше тобой командовал. И если ты не передумаешь, я сломаю тебе руку, и тогда никто не пойдет играть в джунгли.
Гарвин без слов признал свое поражение.
— Идите, разбудите Лир, и получите все, что она скажет.

— И надолго вы? — спросила Язифь.
— Не знаю, — ответил Гарвин. — Может, месяц, может, больше.
— И все это была твоя идея?
Гарвин неловко заерзал по мягкой кушетке, взглянул на высоты, на лагерь Махан на другом берегу залива.
— Ну, в общем, да.
— Ты и вправду хочешь, чтобы тебя убили?
— Я не верю, — честно ответил он, — что уже родился человек, которому по силам меня прикончить.
Язифь встала, подошла к буфету, стала наливать себе еще один бокал, но передумала.
— Я знаю, что ты из себя представляешь, — сказала она медленно. — И ты, скорее всего, всегда будешь таким. Так что нет смысла что-то говорить. Только вот что, любезный. Перед отправлением ты возьмешь увольнение на сутки. Я прослежу, чтобы ты ел только свою любимую еду, чтобы тебе было, что вспомнить на этой вашей чертовой планете, когда ты будешь жевать сушеное дерьмо летучих мышей. И еще я прослежу, чтобы я не могла как следует ходить, когда ты уедешь. У меня тоже должно быть что вспомнить.

Первым из лагеря Махан взлетел новый легкий истребитель с командой Гарвина на борту. За ним отправились два “велва”, на которых как полипы висели “аксаи”.
Поднявшись с планеты, они вышли в гиперпространство. До малоизученной системы Куры оставалось шесть прыжков.

Глава 8

Ларикс/Ларикс Прима
Ньянгу Иоситаро трудился в поте лица, мотаясь туда-сюда по всему Лариксу. Он находил изъяны, места, где система была уязвима. О мелких он, как и было приказано, докладывал Редруту, а потенциально крупные оставлял на потом, когда — “когда”, а не “если”, настойчиво повторял он сам себе — он сумеет найти надежное средство межпланетного общения.
Он приобрел привычку тренироваться в том же правительственном спортзале, куда ходил Селидон. Когда они иногда тренировались в борьбе, Ньянгу старался быть менее быстрым и ловким, чем его противник
Иногда они встречались за обедом в одном из ресторанчиков, любимых правительственной элитой. Селидон на гурмана не тянул. Обычно он заказывал сырые овощи и непрожаренный бифштекс Ньянгу установил на собственной шкуре, что дело тут было не в спартанских привычках. Просто на Лариксе любые продукты либо разваривали до сероватого цвета, либо топили в очень остром соусе.
Разговаривали они в основном о фехтовании, и Ньянгу это нравилось. Ни один из них не был готов подробно говорить о своих идеях, прошлом или амбициях. Но кое-что интересное Иоситаро все-таки узнал.
Редрут поступил именно так, как предполагал Данфин Фрауде. Когда в Конфедерации начались проблемы, он отреагировал мгновенно, не желая, чтобы “чума анархии” попала на его территорию. С ухудшением ситуации в Империи Редрут запретил большую часть торговых контактов с ней. Немногие корабли, которым разрешалось выходить из системы, сообщали, что целые планетные системы выходят из Конфедерации и используют хаос для захвата других миров и систем.
— Протектор понял, — объяснял Селидон, — что гражданская война распространяется, если можно назвать гражданской войну, в которой дюжина разных сторон. Когда Центрум позвал на помощь, Редрут отказался, заявив, что в его собственных мирах бушует война и что у него нет лишних солдат. Он ясно понял, что нет никакого смысла терять лучшие войска в далекой галактике, или, хуже того, подвергать их заражению чуждыми идеями, разрушающими Конфедерацию, чтобы они потом распространяли эти идеи дома.
Потом Редрут послал несколько искаженных обрывков посланий, намекавших, что ситуация ухудшается.
— И одно из них, наверное, говорило, что контакт с Камброй потерян?
— Что-то в этом роде, — ответил Селидон, запивая остатки мяса холодной как лед водой. — Корабли с вашего… Простите, с мира, где вы работали, и из Конфедерации мы захватывали.
Ньянгу вспомнил, что корабль “Малверн”, на борту которого они с Гарвином служили новобранцами, был захвачен людьми Селидона.
— Но вы это знали, — сказал Селидон. — Разве не вы так предусмотрительно наняли чиновника на Центруме, чтобы он сообщал нам, когда тут будут проходить интересные грузы?
Ньянгу скрыл удивление и мягко улыбнулся.
— Рано или поздно, я полагаю, Конфедерация решила, что Ларикс, Кура и Камбра ухнули в ту же кучу дерьма, что и все остальные, — продолжал Селидон. — Они перестали посылать сигналы и корабли. Конечно, со стороны Протектора это не просто игра. Через пять-шесть лет, может больше, может меньше, когда ситуация еще больше осложнится, Редрут собирается начать откусывать по кусочку от Конфедерации. Он хочет захватить Камбру, чтобы быть спокойным за свой тыл. А кроме того, там много полезного — люди, минералы… Хорошо, что вы вовремя убрались с Камбры, Йонс. Хотя я могу вам дать хороший совет. Когда мы двинемся на Камбру, в следующем году или через год, вы, конечно, захотите отправиться с Протектором. После победы он вас наградит. Может, поставит вас во главе тамошнего правительства. Это хорошо, даже замечательно, если ваши амбиции ограничены. Но если бы такой пост предложили мне, я бы отказался. Настоящий приз, Йонс, — это такой кусок Конфедерации, какой Протектор сможет откусить. Может, совсем чуть-чуть… а может, огромный. Может, даже сам Центрум. Если захватить Центрум, сколько систем придут к нам за защитой? — Селидон улыбнулся. — Вот это и будет настоящая власть. Больше, чем кто-нибудь мог мечтать. А Протектор наверняка своего добьется. В его роду живут долго.

Сельское поместье Ньянгу стояло на краю искусственного озера в двух часах лета от Агура. Там было все, чего мог пожелать богатый помещик, — французские сады, бассейны, конюшни.
Ньянгу его ненавидел. Он был горожанином до мозга костей. Несмотря на патрульные вылазки в джунглях, он еле удерживался, чтобы не схватиться за ружье, когда неожиданно запевала ночная птица.
Тем не менее, он ездил туда по возможности часто и ходил взад-вперед на глазах у всех, диктуя в микрофон, делая записи, готовя доклады для Протектора. Он старался оставлять эти заметки у всех на виду, чтобы те слуги, которые работали на Редрута — скорее всего, все, — могли прочесть их и засвидетельствовать его лояльность и трудолюбие.
Ньянгу начал ощущать шпионскую паранойю. Все были против него, и не с кем было отвести душу. Он понял, что с ним происходит, и решил, что слишком расслабился в Корпусе. Там у него впервые появились друзья, с которыми он мог быть искренним.
Чтобы развеяться, он играл с телохранителями в хэрнхан — все время в роли добычи. Так он не только сохранял форму, но и развивал смекалку. Именно во время игры в хэрнхан он нашел решение своей основной проблемы.
У Ньянгу была десятиминутная фора, прежде чем телохранители бросились за ним, и он попробовал новый способ убежать. Он побежал к ручью и вниз по его руслу, стараясь двигаться по камням, пока ручей не довел его до озера. Потом он вошел в воду и поплыл вдоль берега прочь от дома, к границе поместья.
Он вышел из воды, пересек гравиевый пляж и двинулся обратно к дому по широкой дуге. Если его не поймают, пока он не дойдет до места, он победит. До сих пор это удавалось ему не чаще чем в четверти игр.
Медленно пробираясь сквозь кусты, он услышал щелчок взведенного курка. Ньянгу замер и увидел, как из за кустов на него с взведенным бластером вышел человек в камуфляжном комбинезоне.
— Стоять.
Ньянгу остановился. С двух сторон от него вышли еще двое, и трое — сзади.
— Назовите себя.
— Лейтер Эб Йонс, — сказал Ньянгу. — Что вы делаете в моем поместье?
— Если вы действительно лейтер Йонс, то это не ваша земля, а лейтера Эплдора, — сказал остановивший его человек. — Предъявите документы.
— У меня их нет. — На Ньянгу был только цельный комбинезон темного цвета с небольшой гидросистемой на спине. Он почувствовал, как ощупывают его спину, между ног, вокруг живота, и еле удержался, чтобы не убить обыскивавшего или не швырнуть его на человека с пистолетом.
— Ничего, — сказал проверяющий. Человек с пистолетом нахмурился.
— Стоять! — крикнул кто-то. Только человек с пистолетом начал поворачиваться, как рядом ударил в землю заряд бластера. Он явно был профессионалом — рука его разжалась, бластер упал на землю. Ньянгу услышал, как упали другие предметы вооружения.
Из-за дерева показался ствол, и Ньянгу узнал А.
— Назовите себя, — прорычал А.
— Охрана лейтера Эплдора, — ответил первый. — Вы — кто бы вы ни были — на его территории.
Из кустов с оружием в руках выскользнул Б. Ньянгу чуть не расхохотался. Теперь уже Б обыскал незнакомца и нашел удостоверение.
— Они те, за кого себя выдают, — сказал он. А вышел из укрытия и убрал оружие.
— Я полагаю, это, и правда, лейтер Йонс? — заметил незнакомец.
— Правильно полагаешь, — сказал Б.
— Прошу прощения, сэр, — нервно сказал тот Ньянгу. Ньянгу понял, что Йонс, судя по всему, был выше Эплдора в должностной иерархии. — Вы заставили сработать систему безопасности, и мы ответили, как указано.
Ньянгу увидел еле скрываемый страх на лицах людей Эплдора и понял, что сейчас он может послать их в подводные шахты или любую другую дыру, какую захочет.
— Не надо извиняться за то, что вы делали свою работу, — сказал он. — Можете подобрать свое оружие.
— Спасибо, сэр, — ответил один, остальные хором повторили.
— Только один вопрос. Вы сказали “система безопасности”, а я ничего не заметил.
Этот вопрос явно развеселил всех, включая А и Б.
— Вот, сэр, — человек Эплдора подвел Ньянгу к чему-то, что выглядело как валун. Когда Ньянгу осмотрел его вблизи, он заметил, что камень ненастоящий.
— А, понятно, — сказал он. — Спасибо. Можете передать от меня лейтеру Эплдору, что у него очень бдительная охрана. Мне не придется беспокоиться о нападении социально неприспособленных с этой стороны моего поместья.
Охранники поблагодарили его и поспешно удалились.
— У нас тоже есть такие штуки? — спросил Ньянгу.
— Разумеется, сэр.

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Покажите.
Иоситаро показали другие камни, гнилые бревна и тому подобные предметы.
— Любопытно, — сказал он. — Они на автономном питании и передают по радио? Чувствительны к теплу и движению?
— Именно так, сэр.
— Они активны или пассивны?
— В основной позиции полностью пассивны. Пока они не начинают сигналить, можно пройти мимо с датчиком и ничего не заметить. Их можно заметить только глазами. Хотя возможно, что они испускают достаточно энергии, чтобы с близкого расстояния их можно было засечь в инфракрасном свете. Оператор может их модифицировать на расстоянии, чтобы они не включались, если рядом датчики. А можно установить так, чтобы они реагировали на двух человек, а трех или одного игнорировали.
— Хитрая система, — сказал Ньянгу. — А этот набор стандартный? Я хочу сказать, вам выдают определенное количество камней, бревен и пней на поместье?
— У нас несколько вариантов футляров, в которых можно держать охранные системы. Сами системы стандартной модели, но техники могут их изменять в зависимости от того, что нужно охране. А потом они сделают такой футляр, какой нужен для камуфляжа. У нас всегда под рукой с дюжину лишних — от погоды они быстро летят.
— Очень интересно.

Охранные системы периметра, предназначенные для ручного усовершенствования, легко поддавались исследованию. За два часа Ньянгу детально изучил внутренности запасного устройства, взятого из кладовки, и набросал его схему. Детали были соединены простыми универсальными разъемами, так что не составило особого труда вынуть чип передатчика и с полагающейся порцией возни и ругани заменить его одним из собственных чипов Ньянгу.
Чипы были изготовлены техниками на D-Камбре. Они тщательно изучили все электронные записи первого вторжения Камбры в пространство Ларикса и выделили все используемые частоты. Затем чипы были настроены на частоты, близкие к общеиспользуемым, но не слишком. Через тонкий проводок они принимали данные с любого стандартного рекордера. Ньянгу постоянно держал несколько рекордеров под рукой, используя их для диктовки заметок. Сложнее всего оказалось подсоединить для усиления мощности выдранный из разбитого дисплея преобразователь.
Когда Ньянгу закончил, ему ужасно захотелось выпить. Он всей душой надеялся, что все сделал правильно и построил себе замечательный маленький передатчик.
На следующий день он пошел прогуляться, сказав телохранителям, что хочет побыть один. Он решил найти как можно больше охранных устройств и посмотреть, не будет ли дыр в периметре.
После тщательных поисков и логических размышлений он нашел полдюжины устройств, а потом в укромном местечке — седьмое. За несколько минут он заменил этот сенсор своим особым камнем и подсоединил его к общей сети поместья. Поскольку системы были пассивными, никто не заметит, что это устройство ничего не передаст, даже если мимо него пройдет динозавр. Передатчик будет заметен только тогда, когда у него будет развернута антенна. А уже тут Ньянгу будет рядом с оружием наготове.
Остаток дня он посвятил написанию сообщения. Оно содержало важнейшие данные, в том числе подтверждение теории Фрауде по поводу Конфедерации. Криптоаналитики Второй секции выбрали архаичный книжный шифр. Ему выдали четыре, основанных на религиозных книгах, распространенных во всех мирах, населенных людьми. В той же библиотеке, в которой он занимался исследованиями, Ньянгу нашел стандартный перевод Корана. Условленный код начинался с шестой суры.
Когда сообщение было готово, он несколько раз перегнал его с рекордера на рекордер, с медленной записи на быструю, пока оно не сжалось до пяти секунд.
На следующий день он отнес запись к передатчику, растянул на деревьях проволоку, как его учили, чтобы она образовала что-то вроде антенны. Потом он подключил рекордер и выбросил послание в пространство. Эб Йонс, урожденный Ньянгу Иоситаро, супершпион, был снова в деле.
Теперь ему оставалось придумать, как получать послания. Но сейчас к нему вернулась уверенность в себе, и он решил, что со временем справится и с этим.
В качестве вознаграждения этим вечером он выпил игристого вина с четырьмя своими компаньонками, а потом позволил ситуации перейти в непристойно чувственный, но весьма интересный марафон, который не закончился и с рассветом.

Следующие три дня Иоситаро ждал, не поднимется ли тревога, не ответят ли на сигнал его коммуникатора пеленгаторы. Никакой реакции не последовало, во всяком случае, он ничего не заметил.
Он вернулся в Агур к своим обязанностям — снова начал путешествовать по Лариксу, стараясь увидеть и оценить как можно больше.
Вторым пунктом в его программе стояло посещение гвардии Протектора, элитной охраны дворца. Он выразил интерес к тому, что двигало гвардейцами, из каких слоев общества они происходили, могли ли их совратить печально известные “социально неприспособленные”. В основном они делились на две категории. Одни фанатически верили, что жизнь прошла не зря, если удастся прикрыть Протектора своим телом от бластера. Но была горстка тех, кто прикидывался преданным, а тем временем холодно оценивал шансы и держался поближе к власти.
Этими последними, по очевидным причинам, он очень интересовался и пытался найти способ использовать их.
Что бы он им ни сказал, это не должно было сгодиться для доказательства его предательства.
Ньянгу возвращался к лимузину, где его ждали телохранители, когда к нему подошла шикарная рыжеволосая женщина с нашивками сотой группы.
— Лейтер Йонс? — в ее улыбке виделся какой-то намек.
— Да? — он вежливо улыбнулся, восхищаясь ею и стараясь понять, почему от ее вида у него в голове завыла тревожная сирена.
— Вы меня помните?
— Нет, я… — Ньянгу замолчал. Он вспомнил.
— Я Маев, — сказала рыжая. — Мне показалось, что я тебя узнала еще утром, когда ты осматривал гвардию. Мы с тобой крутили роман еще рекрутами, когда лейтер Селидон захватил наш корабль “Малверн” по пути на Камбру. Тогда ведь тебя звали Ньянгу Йоши-как-то-там, верно? Как ты сюда попал?

Глава 9

Kypa/Kypa Четыре
В борту камбрийского истребителя келли-класса открылся люк, вылетел дротик размером не больше человека и помчался вниз к Куре Четыре.
— Кошмарная разведка, — сказал Дилл из-за спины капитана “Парнелла” мила Лискеарда.
— Точно, — согласился Аликхан. — Должны быть данные от шпионов, снимки со спутников.
— И пара разведчиков на земле, чтобы проверить обстановку перед высадкой боевого отряда, — добавил Гарвин.
— Почему бы вам, обормотам, не отвалить с моего мостика? — проворчал Лискеард. — Когда ты критиковал мое умение пилотировать на подлете, и то лучше было.
— Это не ко мне, — ответил Гарвин. — Я знаю свои полномочия.
— Мысль интересная, — заметил Дилл. — Когда найдешь мои, расскажешь?
— Как прикажете, сэр, — сказал Аликхан. — Можете открыть файл по вашим недостаткам, и я с радостью надиктую текст. Массу текста.
— Отличная идея, — проворчал артиллерийский специалист, работавший за панелью по соседству с Лискеардом. — Господа, может, все-таки вы дадите мне подлететь и не попасть под обстрел.

* * *

“Парнелл”, один из первых четырех истребителей, построенных на Камбре, представлял собой компромисс между тем, что было необходимо, чего хотел Корпус и что можно было срочно построить. Для кораблей этого класса, по сути, использовали чертежи стандартного судна планетного патруля, но увеличили его по всем измерениям. На корабле был экипаж в двадцать человек, четыре противокорабельных ракеты “годдард” в гнездах под носом, пара башенок с пушками и четыре противоракетные установки “тень”.
Каждая из верфей Камбры, усовершенствованных и расширенных после мусфийской войны, могла в месяц выпускать один такой истребитель. Еще месяц требовался на внутреннее оборудование. Кораблей больших размеров сейчас пока не строили: расходы на постройку и материалы увеличивались не в арифметической прогрессии, а по экспоненте.
С какой скоростью строили корабли на Лариксе и Куре и насколько они были велики — не знал никто. Но все предполагали худшее — на войне так было надежнее всего.

— И чего тебе надо? — вежливо поинтересовался Бен Дилл у мусфия.
— Узнать, почему ты ведешь себя как идиот.
— Я всегда так делаю.
— Ты пилот, — сказал Аликхан, — а вызвался на задание для пехоты. Это глупо.
— Я уже сказал Гарвину на Камбре, — ответил Дилл, — я соскучился. Давно не было никаких неприятностей.
— Понятно, — отозвался Аликхан. — Да, глупо. Но не глупее, чем мне вступать в Корпус. Почему ты меня не спросил, не хочу ли я быть глупее, чем я есть?
— Честно говоря, — задумчиво сказал Дилл, — мне это в голову не пришло. Но даже если бы пришло, вряд ли я бы тебя взял. Что будет, если на Куре нас засекут? Ты не думаешь, что у кого-нибудь может и крыша поехать, если они увидят у себя в джунглях этакое чудовище с коричневой шкурой?
— С термином “крыша поехала” я незнаком, — заметил Аликхан, — но могу догадаться о его значении. Но почему это должно удивить больше, чем десять странно одетых и до зубов вооруженных людей, которые шляются вокруг и ищут, что бы уничтожить?
— Хмм, — отозвался Дилл. — Замечание верное, и я даже не хочу обдумывать такую возможность. Извини, что не дал тебе шанса погибнуть, Аликхан. Но ты вот о чем подумай. Ты ведь будешь забрасывать нас на “велве”, верно? А ты хороший пилот. Пожалуй, второй после меня. Так что когда мы начнем звать на помощь, будет кто-то, кто не обделается в штаны и сможет нас забрать.
— Никак не пойму, почему людей так заботят экскременты, — ответил Аликхан. — Я принимаю твое извинение, и когда понадобится вас забрать, я там буду — неважно где, когда и для чего.

Через две смены, когда десантники РР пытались убедить самих себя, что им нравится жить на головах у экипажа “Парнелла”, что они бесстрашны и эта непонятная миссия их не беспокоит, в маленькую грузовую каюту, которую они заняли для своих нужд, гордо вошла техник беспилотного разведчика.
— Мил Янсма, сэр, — сказала она, — смотрите и восхищайтесь. Смотрите и восхищайтесь.
— Разведчик вернулся?
— Не просто вернулся, но никто там даже не догадался, — ответила она. — Нет, вы смотрите и восхищайтесь!
— Ладно, команда, — приказал Гарвин. — Разворачивайте запись. Будем решать, где мы за них возьмемся.

Куру Четыре выбрали потому, что предвоенные данные разведки указывали на нее как на самую населенную планету системы, хотя всем четырем планетам еще тысячелетие не придется беспокоиться о перенаселении. Беспилотный разведчик сделал восемь витков вне атмосферы от полюса к полюсу с целью съемки. Ночью вылет был повторен с использованием усиленного освещения и инфракрасных лучей.
Команда разглядывала развернутую перед ними проекцию Куры Четыре — голограмму диаметром примерно в метр.
— Одиннадцать крупных городов, — сообщила Моника Лир.
— Двенадцать, — поправил Фрауде. — Вон там, у южного полюса, еще одно световое пятно.
— Выведите по очереди все эти районы, — распорядился Гарвин.
— Есть, сэр, — ответила техник, и голограмма сосредоточилась на одном районе, потом на другом.
— Этот не годится, — сказал Дилл. — Похоже, он построен на единственном открытом месте на всей планете.
— И вон тот тоже вычеркнем, — заметила Лир. — Прямо на полуострове, некуда даже убегать, когда обстановка накалится.
— А как насчет этого?
— Годится.
Пригодными сочли еще три зоны и начали исследовать их подробнее.
— Вот этот, — решил Гарвин, устало моргая. — Это, похоже, крупнейший город на планете. Сколько там населения, миллион?
— Может, и больше, — ответил Фрауде. — Почти наверняка больше. Я просмотрел все возможные цели в увеличении. У этого хватает аэродромов, складов и чего-то на вид вроде военных арсеналов. Так что населения должно быть побольше, чем миллион.
— И он прямо на пересечении этих двух рек, — заметил Янсма. — Потом долина расширяется. А до моря сколько? Километров пятьдесят? И горы рядом с городом, есть, где спрятаться.
— Какой план, босс? — спросила Лир.
— Я так думаю, — неспешно заговорил Гарвин. — Если мы подойдем отсюда, хребет нас прикроет. Потом перейдем вот сюда… и ударим по дамбе. Взорвем ее к чертовой матери. Я надеюсь, что ударной волны хватит, чтобы уничтожить и вон ту дамбу ниже по течению. Если повезет, мы нагоним большую волну на долину… метров пятьдесят высотой… прямо через центр города. И смоем всех в море.
Медик Джил Махим прикусила губу, но ничего не сказала. Гарвин заметил выражение ее лица.
— Если ты переживаешь, что мы потопим женщин и детей… — начал он.
— Да нет, босс, — сказала Махим. — Это так, минутное.
— Ладно, — продолжал Янсма, притворяясь, что не заметил ее смущения. — Это примерная первая цель. Нам приказано поразить первую цель, отступить и в зависимости от нашего состояния высадиться в другом месте и атаковать уже там. После этого, я надеюсь, Протектору Редруту придется всерьез заняться протекцией. Теперь мы проведем еще один пролет разведчика над этими горами. Посмотрим, где база, какой гарнизон у дамбы, где ближайшие деревни и тому подобное.
— Насчет второй цели, — сказала Лир. — Если первая дамба не снесет ту большую, мы сами ее возьмем.
— Местность сразу станет замечательной и враждебной, — заметил твег Нектан.
Лир пожала плечами:
— Если ты хочешь жить спокойно, зачем надо было, как идиоту, вызываться добровольцем?
Послышался смех.
— Вообще, — сказал Фрауде, — если бы мы серьезно собирались с ними воевать, то лучше всего было бы бросить эти десантные затеи, вернуться на Камбру и снова прийти с лучшими дефолиантами, какие может создать наука. Судя по всему, эта и три остальные планеты действительно являются житницей Редрута, как и докладывала разведка.
— А то можно все спрыснуть радиоактивной пылью, — вставила Махим.
— Можно и так, — спокойно ответил Фрауде. — Если не собираешься после войны занимать планету.
— Вернемся к нынешней операции, — сказал Гарвин. — После этого мы уходим в горы и вызываем помощь. Время операции — от пяти до семи дней. Но может случиться и вдвое больше. Так что экономьте на припасах.
Гарвин заметил, что Аликхан смотрит на него, и вопросительно поднял бровь:
— На секунду, Гарвин.
Гарвин начал было говорить, что в таком деле секретов не бывает, но остановился и вместе с мусфием вышел из каюты.
— Я еще не очень знаком с вашими правилами боя, — сказал Аликхан. — Была какая-то особая причина, по которой ты не упомянул эти… не знаю, как их назвать… Явления, которые время от времени появлялись на дисплеях?
— Явления?..
— Мне они виделись как редкие облачка. Но они двигались в разных направлениях, так что не могли быть облаками, если только ветер над этими горами не совсем уж странный.
— Наверное, лучше нам вернуться, — ответил Гарвин, — чтобы ты всем рассказал, что ты там увидел.
Аликхан пошел за ним обратно. Команда изучала проекцию, бормоча что-то насчет “зверски крутых подъемов”, “не больше трех в день”, “надо ли опасаться крестьян в джунглях” и тому подобное.
— Внимание, команда, — сказал Гарвин. — Есть вопрос. Прогоните еще раз съемку над реками.
Техник выполнила команду.
— Вон там, — указал Аликхан, потом двинул головой. — Вот еще… два здесь… вон там.
Люди смотрели с удивлением.
— Кто-нибудь видел, на что показывал Аликхан? Послышался хор: “нет”, “нет, сэр”, “не-а” и тому подобное.
— Очень интересно, — сказал Фрауде. — Похоже, мы так и не выяснили, чувства мусфиев острее, чем у людей, или нет.
— Никто из вас этого не видел? — удивленно спросил Аликхан.
Ответом ему было долгое молчание.
— Техник, — обратился Гарвин, — ваши записи показывают что-нибудь вне зоны человеческого восприятия?
Техник коснулась кнопок на панели голопроектора, прочла данные, нахмурилась, еще повозилась с панелью.
— Нет, сэр. Ничего такого, что он говорит… Нельзя увидеть то, чего не существует по данным приборов.
Аликхан уставился на женщину, уши его напряглись, глаза покраснели от гнева. Но он ничего не сказал.
— Не люблю, когда начинаются странности, — сказала Деб Иртинг.
— А кто любит? — отозвался Гарвин. — Посмотрим, заметит ли Аликхан что-нибудь после следующего прохода разведчика. Может, — сказал он с надеждой, пытаясь убедить сам себя, — у нас просто неполадки в рекордере.

Еще один проход над районом, пониже, дал больше деталей. Здесь и там были разбросаны деревушки. Прямо пониже первой дамбы находился военный на вид лагерь, а по обеим сторонам парапета были здания. А Аликхан увидел еще с полдюжины “облачков”.
— Мне это не нравится, Гарвин, — заявил он. — На этот раз они очень быстро проносятся через поле зрения разведчика, будто не хотят, чтобы их снимали.
— Так что теперь вдобавок ко всему прочему, — сказал Гарвин, — у нас еще невидимые штуки. Почему бы чертову Иоситаро не прислать рапорт с объяснением всего этого?
— Что делаем, босс? — поинтересовалась Лир.
— А, все к черту. Отправляемся, — ответил Гарвин.
— Слава тебе, Господи, — от всей души сказала Лир. — Я уж думала, опять все впустую.

“Парнелл” быстро снизился и сбросил на геосинхронную орбиту спутник связи, который должен был передавать любые сообщения от РР кораблям, ждавшим их на краю системы.

* * *

“Велв”, которым управлял Аликхан, опустился в почти вертикальном пике. Дилл осмотрел позеленевших десантников, пристегнутых к акселерационным матрасам, наскоро прилаженным в задней части рубки, и фыркнул.
— Оказывается, наши железные герои и героини не во всем совершенны. Радуйтесь, что Аликхан такой кроткий и мягкий. Если бы пилотировал я, вас уж точно вывернуло бы наизнанку. Никто, кстати, не желает устроить себе славную освежающую рвоту перед высадкой в джунгли?
Только у Лир хватило сил послать его куда подальше. Дилл рассмеялся еще сильнее.
— Эй, Аликхан! — крикнул он. — Тебе помочь с контролируемым падением?
— Не стоит, — ответил Аликхан. — По этой схеме я могу вести корабль хоть хвостом.
— Ощущение такое, будто ты и ведешь его хвостом.
“Велв” промчался в пятистах метрах над верхушками деревьев, потом замер над выбранной Гарвином поляной. Аликхан включил антигравы и остановился.
— Спустить трап, — скомандовал он, и два члена экипажа выполнили указание. “Велв” висел в двух метрах над кустами.
— Марш, марш, марш, — закричала Лир.
Команда отстегивалась и выпрыгивала через дверь в кусты. Тут ждал неприятный сюрприз — до земли было еще два метра. А потом был приятный — упали они в мягкую грязь.
Солдаты привели себя в порядок, прошли с дюжину шагов, шатаясь под тяжестью рюкзаков, и заняли позиции с оружием наизготовку.
Наконец выпрыгнул последний. Гарвин повернулся к высунувшейся над трапом голове в шлеме и подал сигнал. Двигатель “велва” заработал, и он быстро взмыл в космос. В тишине джунглей все замерли и ждали. Не было ни выстрелов, ни криков тревоги.
Гарвин встал на колени, потом поднялся на ноги и поманил команду за собой. Он шел впереди. Следом за ним — твег Уай Нектан. Третьим был дек Вал Хекмайер.
Потом — дек Дарод Монтагна, снайпер команды. За ней шел Бен Дилл, самый крупный из них и тяжелее всех нагруженный. В порыве злорадства Гарвин поручил ему основной коммуникатор, а запасной был у финфа Баку аль Шарифа — прямо за ним. Дальше шла медик Джил Махим. За ней — доктор Данфин Фрауде. Последними в изначальном построении шли твег Деб Иртинг и замыкающий стрелок — первый твег Моника Лир.
Они были очень тяжело вооружены. Основным оружием был бластер, выполненный, как было принято в РР, в виде карабина длиной в руку. У бластера Монтагны был сменный оптический прицел и тяжелый ствол. Основным грузом были десять кассет со снарядами у каждого, по сотне в каждой кассете. Гарвин, Хекмайер, Дилл и Лир несли обрезанные орудия поддержки взвода и по пятнадцать кассет снарядов. У всех было по пистолету и стандартному двустороннему кинжалу Корпуса. Дилл нес еще ракетное ружье “Шрайк” и четыре ракеты.
С этой минуты и до того, как их заберут, они будут общаться с помощью микрофонов, настроенных на шепот. Но и их использование будет ограничено, хотя они настроены на частоты, после поверхностной поверки казавшиеся неиспользуемыми. Надежнее всего все-таки жесты.
У каждого было почти по сто килограммов груза плюс запасы первой необходимости для боя и выживания, личное оружие. Такая непосильная ноша была возможна только потому, что в основании рюкзаков находились дропперы — переделанные антигравитационные парашюты, которые снижали вес груза до четырех килограммов, хотя и не делали его менее громоздким. Проблема с дропперами была в том, что они излучали некое количество различимой лишь приборами энергии. Гарвин надеялся на то, что никто не будет внимательно сканировать джунгли.
Большую часть груза составляла взрывчатка, килограммовые бруски телекса, детонаторы, бикфордов шнур и таймеры разных типов. Груз будет уменьшаться, когда они будут находить цели, подвергаться обстрелу и есть.
Гарвин прошел метров сто, когда Лир вдруг прошептала ему в ухо:
— Босс. Лир. Оглянись. На поляне.
Гарвин обернулся.
— Корабль должен был подняться повыше, прежде чем включать двигатель, — сказала она. — Видишь ожоги?
Гарвин заметил быстро коричневеющую полосу в джунглях.
— Давайте-ка двигать отсюда побыстрее. Будем надеяться, что никто не заинтересуется, в чем тут дело.
Моника дважды щелкнула по микрофону в знак согласия. Гарвин ускорил шаг.
А в голове его было: “Ну, разумеется, мы идем полной скоростью именно тогда, когда подъем становится круче”.

Гарвин нашел не совсем тропу — это было бы чистым самоубийством, — а следы какого-то животного, которые, похоже, вели к вершине хребта. Они туда и вели, но по-своему: с извивами, остановками, чтобы, как догадывался Гарвин, попробовать вкусную травку или справить нужду.
Он вспомнил две самые большие трудности солдат PP. Первая была очевидна — не отставать, шагать вперед, пока не покажется, что ты уже жуешь свое собственное пересохшее сердце, не забывать, что твое тело врет, когда хрипит, что никаких сил уже не осталось. Те, кто отсеивался из РР, как раз к этому хрипу и прислушивались. Вторая проблема была сложнее — не только продолжать двигаться, но и оставаться настороже, несмотря на усталость. Не дать себе впасть в мучительную рутину — не плестись нога за ногу, глаза в землю, не смотря вверх, не видя, что происходит вокруг.
Те, кто забывал первый урок, не попадали в PP. Те, кто забывал второй, погибали, попадая в ловушки и засады.
Гарвин шел вперед, заново выучивая на собственной шкуре, как не обращать внимания на протесты тела, переводить взгляд, держа оружие наизготовку, быть насто- роже, чтобы не пропустить любое тревожное движение. Или просто внезапной тишины, которая могла означать опасность.
Здесь, в этом чужом мире, его уши и мозг начали запоминать те звуки, которые были нормальными для этих джунглей, и те, которые могли означать новую смертельную опасность. Все они могли только запоминать звуки, стараться дышать потише и не споткнуться, взбираясь по почти отвесному склону.
Они остановились пониже вершины, дали легким прийти в норму и огляделись в поисках опасностей. Их не было или они были везде.
Десантники пошли дальше, перешли через вершину хребта, увидели хребты повыше, джунгли вокруг. Озера видно не было.
“Черт, — подумал Гарвин, — а я-то думал, что до озера один перевал. Придется переделывать планы”.
Он подал знак Хекмайеру идти вперед, а Монтагне — за ним. Никто не мог идти впереди слишком долго, терялась бдительность. Гарвин занял место в колонне перед Диллом, которого, похоже, подъем не беспокоил, хоть с него как из ведра лил пот.
Они спустились по склону, время от времени соскальзывая, хватаясь за деревца или друг за друга, и, наконец, достигли дна — скалистого ущелья, по которому, журча, тек ручей.
Так просто было бы отбросить дисциплину, нырнуть в одно из углублений и до отвала напиться чудесной холодной воды. Вместо этого Махим протестировала воду и одобрительно кивнула. Двое солдат перешли ручей, чтобы обеспечить внешнюю охрану вниз и вверх по течению. Двое остались в ближней охране, а шестеро смогли окунуться с головой, насколько это вообще было возможно в бассейне метровой глубины. Потом пришла очередь оставшихся четверых.
Теперь они были мокрые, но им было не так жарко. Перед тем как идти дальше, десантники заново наполнили фляжки в рюкзаках.
Внезапно солнце исчезло, день приближался к вечеру. Гарвин понял, что до следующего гребня они сегодня не доберутся и лагерь придется разбивать, где получится.
“Чудесно, — подумал он, — теперь только хорошего дождичка не хватает”.
Через несколько минут Кура Четыре послушно промочила их до костей.
Через час они выбрали наилучшее из нескольких плохих мест для лагеря. Там на протяжении десяти метров наклон холма был всего сорок градусов. Они прошли на сотню метров дальше этого места и заняли засадную позицию. Вокруг ничто не двигалось.
Они спустились к выбранному для лагеря месту. Все разбились на пары и съели свои пайки. Остатки они убрали в тепловые мешочки, которые использовались также для телесных отходов. Перед самым наступлением темноты мешочки собрали и включили на переработку. Они заработали, преобразуя свое содержимое без всякого дыма и запаха. Во всяком случае, люди ничего не чувствовали.
Гарвин послал сжатое сообщение на спутник:
“Встали лагерем. Все в порядке. Движемся к цели”.
Потом они расположились на земле в виде ромашки, касаясь друг друга каблуками. Неопытные солдаты так сохраняли бдительность, а ленивые могли и вздремнуть. Они так и собирались сделать, когда отойдут подальше от зоны приземления, но не сегодня. Наручные хронометры уже были установлены на сутки Куры Четыре, состоявшие из двадцати семи часов. Половина солдат была на страже.
Но ничего не случилось. Только аль Шариф во сне так пукнул, что трое солдат рядом не только проснулись, но и вынуждены были передвинуться, пока запах не пройдет. Они обещали себе отомстить позже.
За час до рассвета Гарвин, который всегда брал первую и последнюю вахты на себя, разбудил команду. Они опять поели, ополоснули лица — такая роскошь была им доступна потому, что пришлось пересекать ручей, — справили нужду и пошли дальше, поднимаясь все выше и выше.
На этот раз им повезло: сверху десантники увидели широкую долину между двумя склонами. В центре ее было озеро, в конце которого стояла образовавшая его дамба. Нектан ухмыльнулся Гарвину и по очереди изобразил жестами человека, спускающегося со склона, потом человека, устанавливающего заряд взрывчатки, приводимый в действие взрыватель и, наконец, катящиеся надо всем волны. Потом он победно зааплодировал.
Гарвин показал ему скрещенные пальцы. Команда начала спуск к цели.

Дежурный офицер разбудил Лискеарда, спавшего в своей крошечной каюте на борту “Парнелла”.
— Сжатая передача с Камбры, сэр. Помечено “Только для глаз”, Р-кодом. Офицер по связи расшифровал ее.
За исключением дипломатических шифров, Р-код был самым тщательно охраняемым кодом Корпуса. Личный доступ к нему имели только командиры подразделений и их офицеры связи. Лискеард буркнул себе под нос, чтобы показать, что все понял, отпустил офицера. Потом он сел и отпечатком своего большого пальца открыл закодированный замок папки.
— Ничего пакетик, — пробормотал он.
Прочитав первые несколько строчек, он резко проснулся. На первом инструктаже ему сказали, что где-то в системе Ларикса и Куры у них есть источник, который пока что не может отослать сообщение. Теперь от Ньянгу пришел первый рапорт. Лискеард просмотрел его в поисках упоминаний о Куре, но ничего не нашел. И все равно на душе у него полегчало. Корпус больше не работал в полной тьме.

Команда Гарвина двигалась не больше часа, когда шедшая впереди Лир остановилась и вытянула руку ладонью назад:
“Стоп”.
Ее рука двинулась вниз:
“Ложитесь и замрите”.
Сигнал передали по цепочке, и десять солдат присели, обводя оружием назначенные им сектора в поисках движения. Ничего.
С помощью бинокля Лир осмотрела местность прямо под ними, долину и озеро, небо.
Гарвин, находившийся в середине колонны, ждал. Лир повернулась и коснулась плеча двумя пальцами:
“Командира ко мне”.
Гарвин не понимал, почему она не использовала коммуникатор, и что она такое увидела. Он осторожно проскользнул вперед и нарисовал в воздухе вопросительный знак.
Лир наклонилась к нему и прошептала:
— Такое ощущение, будто за нами наблюдают. Подтверждающих данных нет.
На мгновение Гарвин задумался. Во всякое там мумбо-юмбо он не верил, но тренированное чутье разведчика могло уловить что-то, что она сама не могла определить, — малейший звук в джунглях, отблеск от предмета, что угодно.
Гарвин осмотрел пространство перед ними в свой бинокль. Ничего.
Он двинул пальцем по дуге, вверх, вниз, вокруг, потом знак вопроса:
“Где ты это ощущаешь?”.
Лир с выражением крайнего недовольства показала вверх и наружу, куда-то над озером. Гарвин ничего не увидел в воздухе, но вспомнил невидимых существ Аликхана. Он наклонился поближе к Монике:
— Помнишь, что видел наш волосатый инопланетный друг? Подашь сигнал, когда они исчезнут.
Лир кивнула. Через несколько минут она встала и махнула рукой вперед от пояса:
“Продолжайте переход”.
Команда двинулась вперед. Гарвин вернулся на место, и они пошли вниз к озеру.

Земля становилась все ровнее. Вскоре Лир снова остановила команду. Впереди ровными рядами росли ухоженные невысокие деревца, увешанные пурпурно-зелены- ми плодами. За ними была деревушка — дюжина длинных прямоугольных деревянных домов, покрытых тусклым защищенным от ржавчины металлом.
Отряд застыл на месте без всякого приказа. Лир включила микрофон.
— Босс?
— Я видел, — беззвучно выговорил он. Он проверил компас. — Обходи деревню. Двигайся к югу, старайся не терять из виду озеро.
Лир дважды щелкнула, подала знак, и отряд пошел за ней, на дюжину метров в джунгли, потом по краю поросли. Она прошла всего несколько шагов, как вдруг услышала шум и замерла как статуя.
Шум стал громче, и из-за дерева появилась девочка в широких штанах и разноцветной кофточке. Она была поглощена своей работой — широкой острой косой срезала усики дикого винограда.
Лир снова просигналила, вытянув вперед руку с опущенным большим пальцем:
“Враг”.
Она ждала, надеясь, что девочка пройдет мимо. Но та сгорбилась и невольно взглянула в сторону Лир. После этого она вернулась к своей работе. Лир коснулась микрофона и доложила.
Не успел Гарвин ответить, как Иртинг, стоявшая прямо за Лир, тронула ее за руку. Лир взглянула вниз и увидела металлическую трубку с примитивным курком. Это было старомодное пневматическое ружье, стрелявшее твердыми субзвуковыми очередями. За исключением ножа, это до сих пор было самое беззвучное орудие убийства.
Девочка медленно пятилась назад, стараясь не поднимать глаза и выглядеть, как ни в чем не бывало.
Лир подняла оружие, потом остановилась:
“Нет. Мы не убиваем детей”.
Она вернула оружие Иртинг и услышала шепот Гарвина в микрофон.
— Подожди, пока она уйдет, потом двигайся. Не убивай ее.
Девочка внезапно развернулась и бросилась бежать. Лир встала на ноги и двинула сжатым кулаком вверх-вниз:
“Идем быстро”.
Команда пошла дальше, и деревня осталась позади. Лир доложила, и Гарвин ответил:
— Будем надеяться, что в деревне нет коммуникатора, с которого можно сообщить о посторонних.
Может, Монике стоило застрелить девочку? Но они не убивали детей. По крайней мере, лицом к лицу. Не тогда, когда был выбор.

Дальше идти стало легче. Земля под ногами была ровнее, часто встречались впадавшие в озеро ручьи, их обдувал прохладный ветерок, а густые джунгли были выжжены так, что оставалось проталкиваться только через подлесок. Но они шли медленнее. Каждые несколько километров встречались деревни и поля. Они видели все больше местных жителей, но только один из них был вооружен, и это, судя по всему, был всего лишь деревенский полицейский. Ни на земле, ни в воздухе не было заметно следов тревоги, и Гарвин стал надеяться, что девочке просто не поверили, когда она рассказала о чудовищах с оружием и черно-зелеными лицами.
Время от времени они выходили на открытую местность и оттуда видели перед собой нависающую массу дамбы.
Они подошли к деревне побольше, и Гарвин велел отступить наверх, в джунгли. Жестом он приказал занять оборонительные позиции, а потом он сам, Лир и Фрауде сквозь кусты прошли к мыску, с которого можно было осмотреть цель. Они вернулись и собрали команду для обсуждения.
— Вот что я думаю, ребята, — прошептал Гарвин. — Я не знаю, сообщили о нас или нет, но будем считать, что сообщили. Значит, нападать надо сегодня, пока они не нашли ответ на наше присутствие.
Ему ответили одобрительным шепотом.
— До основания дамбы еще далеко, — заметила Лир. — Лучше долго не болтать, а начинать двигаться.
— Сначала хорошие новости, — сказал Гарвин. — Больше маршировать не надо, дальше пойдем прямо.
— Длинноватый заплыв, босс, — заметила Махим.
— Никакого заплыва, — ответил Гарвин. — Видите вон там рыбацкие лодки-катамараны? Или все вдруг ослепли?
— Я видел, — сказал Дилл.
— И я тоже, — подтвердил Фрауде. — Я уже думал, нельзя ли их использовать. В отличие от вас, уродов, марш-броски не мое хобби.
— Значит, так, — продолжал Гарвин. — Сейчас собираем взрывпакеты и устанавливаем их на дистанционные таймеры, чтобы у нас был выбор. Когда стемнеет, спустимся и позаимствуем две лодки. По три человека на лодку. Двое останутся здесь с рюкзаками. Ночь будет лунная, так что пройдем на веслах вдоль берега к дальней стороне дамбы. Там сбросим два двадцатикилограммовых пакета у шлюза. Два счастливчика получат шанс взобраться по трубам и засунуть еще два пакета как можно ближе к вон той постройке. Это, наверное, контрольное помещение по выработке энергии. Как только заряды будут на месте, все, кроме Моники, меня и хмм…
— И меня, — встрял Дилл.

Предыдущая страница 5 Следующая страница


Сила урагана 6

— И тебя, Бен. Ты понесешь меня, когда я устану. Остальные вернутся сюда и будут ждать встречи. Если все будет в порядке, соберемся и пойдем в холмы переждать, пока уляжется суматоха. Место встречи там, где мы сегодня ночевали. Просто и ясно, заходим и уходим.
— Нет, не ясно, — сказал Нектан. — Двоим еще нет указаний.
— Ты прав, — согласился Гарвин. — Мы с Моникой пойдем прямо сейчас и осмотрим эту штуку с близкого расстояния. Если там будут неприятные сюрпризы — часовые, следы, летательные аппараты, световые сигналы тревоги и тому подобное, — мы подадим сигнал и разберемся с ними как сумеем. Если там много проблем, то мы свяжемся по коммуникатору прямо с дамбы, отменим операцию и спланируем все заново.
— И еще, — сказала Иртинг. — Да, Деб?
— Мы будем грести руками? Кто-нибудь посмотрел, есть ли в этих катамаранах весла?
— Черт, — пробормотал Гарвин, — я-то точно ослеп.
— Там есть весла, — хором ответили два голоса. Лир и Фрауде ухмыльнулись друг другу.
— Вот для этого, — уныло констатировал Гарвин, — и нужны первые твеги. И ученые.
— Еще вопрос, — сказал Дилл. — Кто будет помогать мне штурмовать высоты с этой жердиной?
— Я, пожалуй, — отозвался аль Шариф. — Я с ней уже действовал.
— Отлично, — сказал Гарвин. — Мы с Моникой будем вас ждать наверху дамбы. Аль Шариф, после установки зарядов возвращайся в лодку. Дилл, останешься с нами, как я уже сказал. Видите, как легко проводить инструктаж, — улыбнулся он довольно, — когда нет хороших карт, не знаешь численность противника, его планы, размещение и все остальное. Ладно. Нектан, ты — старший твег. Ответственность на тебе. Ты сумеешь украсть лодки?
— Если не сумеет, я ему помогу, — сказала Монтагна. — Я в детстве была инструктором по плаванию.
Она ухмыльнулась, а Гарвин улыбнулся в ответ.
Давным-давно, когда он проводил тот памятный патрульный вылет, который вместо финального упражнения для рекрутов РР превратился в кровавый кошмар, послуживший началом войны с мусфиями, он был невольно Очарован ее полной здоровья спортивной фигурой и ловкой манерой двигаться. Она слегка напоминала ему девочку, которую он знал в школе, — другие ученики ею восхищались, для них она была чуть слишком красивая, чуть слишком способная и явно слишком взрослая. Конечно, он ничего не предпринял и ничего не сказал Монтагне: она была солдатом, а он — офицером. Кроме того, тогда он считал, что потерял Язифь, казалось, навсегда, и интерес к девушке-рекруту был не более чем любопытством.
— Когда двинетесь, дашь нам сигнал, Уай, — Гарвин встал. — Все, кому нечего делать, могут поспать.
Это вызвало общее веселье. Даже те, кто захотел бы спать, вряд ли успели бы это сделать — надо было приготовить взрывпакеты, почистить оружие, проверить магазины, наточить ножи и приготовить другие орудия смерти.
— Пошли, Лир, — сказал Гарвин. — До ночлега путь далек.

— У навозных мух над кучей и то лучше построение, — сказала Лир, опуская бинокль.
— Да, не слишком внушительные вояки, слава святому Иоанну Апокалиптическому, — сказал Гарвин.
К дамбе было приписано около сотни охранников, которые жили в небольшом лагере за полкилометра от нее.
— А ты видел, какая у них чудная перекличка? — продолжала Лир. — Когда этот тип, в каком он там ранге, выкрикивал имена, половина из них только выползала из столовой.
— Да, я их просто обожаю, — сказал Гарвин. — Они еще и живут вниз по течению от дамбы. Если повезет, от нашего взрыва их смоет, и не придется переживать насчет погони.
— Да, если повезет, — согласилась Лир и вернулась к наблюдению. — С этой стороны вала два контрольных пункта. Думаю, обойти их будет несложно.
— Вон там третий, прямо за оградой, — заметил Гарвин.
— Вижу.
Они продолжали наблюдать. Солнце тем временем село за горами, и дамбу накрыла тень. Из одного здания вышли люди и построились.
— А вон и дозор с сержантом, — сказал Гарвин. — Восемь человек с одной стороны, восемь с другой, двое ходят посередине.
— Кажется, невидимки, которые напугали нас с Аликханом, не собираются появляться, — сказала Лир.
— Смотри не сглазь.
— Ну что, подождем пару часов и спускаемся?
— Не торопись. Мы тронемся, когда Нектан выйдет на воду. А пока спокойной ночи.
Гарвин повернулся, закрыл глаза и изобразил, что спит. Моника скептически посмотрела на него, но сделала то же самое.
Через две минуты она тихо, по-кошачьи, захрапела.

Дарод Монтагна бесшумно плыла к рыбачьей лодке, двигая руками и ногами под водой, как ее научили в детстве. Только один из естественных спутников. Куры Четыре был в небе. Монтагна подождала, пока его не закрыла туча, перелезла через борт лодки, отвязала ее от якоря и поставила руль. Пригнувшись, она медленно и неловко повела шестиметровую лодку прочь от деревни, к далекой громаде дамбы. Вскоре за ней последовала другая лодка.
К тому времени, когда Монтагна дошла до места и повернула лодку к берегу, она изрядно упарилась. Шестеро солдат вышли из кустов и по мелководью подошли к лодкам, закинули туда тяжелые рюкзаки и взобрались сами.
— Двигаемся, — прошептал Нектан в микрофон на воротнике.
Гарвин ответил ему двойным щелчком.

Гарвин и Моника проскользнули сквозь кусты мимо сторожевого поста, потом через несколько линий заржавевшей колючей проволоки к парапету дамбы. Контрольные ловушки были как раз там, где дорога пересекала вал дамбы. Гарвин перешел дорогу и прикрепил крошечный прорезиненный ящик к проводам, ведущим к одной из них. Зажимы глубоко врезались в провода. Лир поместила еще одно устройство на другую линию. Они записали сигнал, исходящий с контрольного пункта. Любое изменение или перерыв в нем будут заблокированы, и вместо них устройство отошлет запись обычного сигнала.
Датчик давления, если это был он, установили небрежно, и его легко было обойти. Лир расположила взрывпакет с внутренней стороны парапета.
Потом они, пригибаясь, двинулись вдоль вала, который представлял собой метров четыреста бетонной дуги с невысокими стенками, шириной в пятнадцать метров. С другой стороны находился бетонный куб караульного помещения. Предстояло пройти мимо шагающих часовых.

Баку аль Шариф поглядел вверх на стены дамбы, возвышающиеся над ним, и вздрогнул. Нектан, сидевший рядом с ним на корме, почувствовал это и ободряюще похлопал его по плечу. Другая лодка была метрах в двух от них.

Часовой взглянул вниз, на воду, вытекающую из электростанции под ним в скалистый каньон, и попробовал сосчитать, сколько ему еще придется пялиться на эту чертову глушь, когда, наконец, закончится срок его службы. Он хотел, было, сказать что-то своему товарищу, но знал, что в ответ услышит только насмешку по поводу того, как много ему еще осталось. Товарищ ждал перевода отсюда всего через месяц с небольшим.
В темноте возникла какая-то фигура. Часовой не успел даже отстегнуть бластер, как резко выдохнул, получив нож в живот. Он отчаянно попытался вдохнуть, но голова его откинулась назад, и он умер. Гарвин выдернул нож из тела и убрал его. Жертва Лир уже почти перестала булькать перерезанным горлом.
— Давайте, все чисто, — сказал Гарвин в микрофон.

Монтагна и Иртинг в одной лодке, Махим и Дилл в другой включили детонаторы своих взрывпакетов и опустили их в воду у задней стороны дамбы. Взрывчатка быстро потонула и опустилась в глубокую грязь на дне рядом с бетоном.
Лодки уткнулись в дамбу у труб шлюза. Трубы были огромные, ребристые, больше метра в диаметре. Аль Шариф уперся рукой в одну из них и вылез из своей лодки, а Дилл закинул свой пакет на другую трубу и залез на дамбу, опираясь о трубы.
Луна вышла из-за тучи, и аль Шариф увидел, как Дилл двинул подбородком, показывая вверх. Они подняли пакеты и полезли. Угол был примерно в восемьдесят градусов, но благодаря тому, что каждые полметра на трубах были ребра, подниматься наверх было довольно легко.
Нектан снизу подал знак другой лодке отойти назад, подальше от дамбы. Ему надо было идти к берегу, но он ждал на случай, если упадет один из тех, кто лез вверх.
Аль Шариф с легкостью взбирался все выше и выше, к нему пришло второе дыхание. Дилл остановился, почувствовав напряжение в руках, поправил лямку и пропустил финфа перед собой. Они были уже в двадцати метрах над водой, в тридцати, в сорока. Над ними был парапет, а справа — караульное помещение.
Аль Шариф достиг вершины, выскользнул из лямок и закатил тяжелый рюкзак наверх. Он повернулся, ухмыляясь, чтобы подать Диллу руку, когда из караульного помещения вышел человек, поднимая бластер.
Аль Шариф услышал шум его шагов и повернулся. Он увидел наведенное оружие, поднял руки, чтобы оттолкнуться, и часовой выстрелил ему в лицо. Аль Шариф умер мгновенно и покатился вниз.
Бен Дилл ухватил его за воротник, коленом удерживаясь на стенке дамбы, а другой рукой вытаскивая огромный пистолет, который он всегда носил с собой. Бластер охранника повернулся в его сторону, и тут прозвучал хлопок выстрела. Часового развернуло на месте, и он упал.
Центр тяжести Дилла сместился, и он сам чуть не рухнул вниз. Он расслабил колени и восстановил равновесие. Потом он засунул пистолет в рубашку и начал нашаривать, за что бы ухватиться. Найдя зацепку, он поднялся по трубе и перелез через парапет, таща за собой тело аль Шарифа. К нему приближались два темных силуэта, и он потянулся за пистолетом.
— Сибил, — проговорил один из пришедших, и он узнал голос Гарвина. Дилл глянул на аль Шарифа, у которого не хватало полголовы, и отпустил тело.
— Нет, давай его через край, — сказал Гарвин. — Незачем им знать, что у нас есть потери.
Дилл перекинул тело аль Шарифа через парапет вниз, в скалистую долину.
Они услышали крики и увидели лучи света, направляющиеся к ним вдоль вала из-за караульного помещения.
— Бен, займись зарядами, — сказал Гарвин. — Мы разберемся с этими ребятами.
Дилл подхватил рюкзак аль Шарифа, и его громоздкая фигура скрылась в ночной тьме. Гарвин и Лир залегли, сняли предохранители с оружия и открыли огонь. Заряды проносились вдоль вала, рикошетом отскакивая от бетона и взрываясь в человеческих телах. Раздались крики.
— Сзади, — сказала Моника, повернувшись и увидев, как к ним бегут остальные часовые, по глупости обозначая свое положение фонариками.
Гарвин вытащил гранату и метнул ее в первую восьмерку охранников у караульного помещения, потом другую. После двойного взрыва, от которого у него зазвенело в ушах, признаков жизни он больше не слышал. Моника выпустила большую часть своих зарядов через мост, во второе подразделение часовых.
Дилл выбежал из караульного помещения:
— Если вы готовы к отправлению, то и я тоже.
С другой стороны дамбы в помещении часовых загорелся свет.
— Ладно, — сказал Гарвин, меняя магазины. — Мы рискнем разобраться с тем, что с этой стороны, а думать, как перейти на ту, будем тогда, когда закончим. — Он коснулся микрофона. — Это Гарвин. Один Келд Инд Алф [КИА — английская аббревиатура, означающая “убит в бою”. (Прим. переводчика.)]. Вы где?
— Посмотри вниз, — голос Нектана эхом отдавался о грудную кость Гарвина.
Он взглянул и увидел ждущие лодки.
— Чертовы непослушные негодяи, — проворчал он довольно, вытаскивая веревку из рюкзака и затягивая ее вокруг выступа на парапете.
— Моника, вперед.
— Черта с два.
— Это приказ.
Она зло глянула на него, но все же соскользнула по веревке, и ее встретила лодка. Следом пошел Дилл. Гарвин выпустил с сотню очередей по парапету, а Моника в это время из лодки взорвала небольшой заряд, который она оставила около датчика давления.
Янсма перекинул оружие через плечо и спустился по задней стороне дамбы. Он спускался слишком быстро и стер руки. Он плюхнулся по колени в воду и почувствовал, как его хватают и тянут в лодку.
— Гребите как угорелые, — сказал он. — Хочу с этим покончить.

Может, солдаты на Куре и были неорганизованными, но отсутствием храбрости они не страдали. В перестрелке погибли все офицеры. Вперед пополз старший сержант. Часть его людей — за ним, а остальные с другой стороны вала. В сержанта никто не стрелял, и впереди не было заметно движения. Он зажег осветительную гранату и бросил ее вперед. Граната загорелась и не осветила ничего, кроме лежащих на бетоне тел.
Лодки уже достигли берега напротив конторы дамбы, на той же стороне озера, что и лагерь часовых, когда Гарвин увидел вспышки осветительных гранат.
— Мистер Дилл? Мистер Нектан?
Дилл угрюмо включил два взрывателя, Нектан сделал то же самое. Четыре заряда взорвались одновременно. Дилл разместил свой заряд у шлюзовых ворот, и взрывная волна перевернула их и разнесла караульное помещение на куски.
Глубоко под водой одновременно взорвались два заряда, и там, где взрывная волна ударилась о бетонную стену, вода вскипела.
Может быть, дамбу плохо рассчитали и построили на неподходящем месте; может, подрядчик напутал с составом бетона; а может, с годами дамба начала рушиться сама по себе. Взрыв должен был разрушить стену дамбы настолько, чтобы давление воды постепенно прорвало ее. Вместо этого треть дамбы наклонилась вперед и упала в долину, а поверх нее лавиной понеслась вода, сметая конторское строение, турбины и электростанцию.
У солдат на стене времени убежать не было, и течение понесло их за собой. Гигантская стена воды высотой в семьдесят пять метров понеслась по каньону, уничтожив по пути и лагерь охраны. Дальше в скалах было несколько деревушек. Вода смела их, будто их никогда и не было.
Пятью километрами ниже по течению каньон переходил в долину. Вода промчалась через нее, уничтожая стада животных, спящих крестьян, даже горстку солдат Редрута, и с ревом устремилась дальше.
Еще через двенадцать километров вода попала во второе хранилище, побольше. Поднялась еще одна волна, которая через озеро пошла на большую дамбу. Одна электростанция была разрушена, у второй была уничтожена система управления. Но дамба устояла, и город под ней не был разрушен.

— Ладно, — сказал Гарвин, когда эхо взрывной волны замерло где-то в долине. — Теперь пошли обратно на место встречи. Завтра мы спустимся по течению, оценим нанесенный ущерб и решим, надо ли взрывать вторую дамбу.
Он повернулся к Диллу:
— Готов?
— Я все думаю, — задумчиво сказал тот, — если бы я шел первым, я бы успел пристрелить того сукина сына.
— Ладно, Бен, что прошло, то прошло, кто убит, тот убит.
— Да. Так я ему и не отплачу за то, что он тогда так навонял.
Семеро солдат подобрали оружие и рюкзаки и ушли в темноту.

* * *

Через полдня они прошли мимо разрушенной дамбы и осушающегося озера, голубую воду которого замутила грязь, и приозерных деревень далеко от воды. Они достигли холма, и Гарвин смог разглядеть вторую дамбу и ее водохранилище.
— Ладно, команда. Плохие новости. Вторую дамбу мы только задели. Придется все повторять заново, но на этот раз куда громче.
Но через два часа сзади послышался выстрел. Ему ответили два спереди. Их преследовали.

Глава 10

Ларикс/Ларикс Прима
— Обрати внимание, — продолжала Маев, — мы в уютном изолированном коридоре, и никто нас не подслушивает. Я сама все проверила на жучков, прежде чем подходить к тебе.
— Юная леди, — Ньянгу отчаянно пытался придать своему голосу старческий оттенок, будто он некто, кто если и мог быть рекрутом, то разве что до ее рождения, — я понятия не имею, о чем вы говорите.
— На мне нет микрофона.
— Я не вызываю стражу, чтобы отправить вас на психиатрический осмотр, только из глубочайшего уважения к Протектору и его гвардии. Возможно, вы в последнее время перетрудились, коммандер.
Улыбка Маев слегка увяла, но потом расцвела в полную силу, когда Ньянгу вынул из нагрудного кармана записную книжку и нацарапал на одной стороне листка адрес, а на другой записку:

“Пропустить носителя сего в мою квартиру.
Эб Йонс”.

Он показал сначала десять пальцев, потом девять.
— Будь осторожен, Ньянгу, — сказала Маев. — Абсолютно никакого криминала. И помни, я тоже не знаю, есть ли на тебе микрофон. Но я рискну. Я уже отчаялась вырваться из этой ловушки и решила, что если ты сумел сюда забраться, то сумеешь и выбраться.
Она отдала честь, повернулась и вышла. Ньянгу посмотрел ей вслед, надеясь, что по его лицу не видно, насколько он обеспокоен.

К вечеру Ньянгу пришел в себя и даже выработал план, исходя из того, что Маев не была агентом Селидона, Редрута или кого-нибудь еще. Во всяком случае, что-то вроде плана с учетом того, что сказал один из телохранителей в день поступления на работу к Ньянгу.
Иоситаро тщательно обыскал свой офис как инструментами, так и визуально. Потом он сказал телохранителям и обслуге, что у него сегодня вечером важная встреча и его нельзя беспокоить ни по какому поводу. Реакция последовала только от одной из его компаньонок, Бриты.
— Ну-ну. Пятая компаньонка? Вы что, витамины принимаете?
— Может, у меня тайная встреча с Протектором Редрутом. Или с командующим флотом Селидоном.
— Тогда вы не выглядели бы таким виноватым. Иоситаро что-то пробурчал, а про себя подумал, что не так-то он и годится в шпионы.
Маев явилась точно вовремя, как и подобает армейскому офицеру. Но наряд ее годился скорее для панели — черные сетчатые брючки и соответствующая блузка, которая заканчивалась чуть ниже грудей. Ее черные волосы были пострижены так же коротко, как и у Ньянгу.
Он моргнул от удивления, но ничего не сказал, пока они не оказались в безопасном помещении.
— Ты что, к обыску готовилась? Хотя в таком наряде обыск вряд ли понадобится.
— Не будь идиотом, — ответила Маев. — Думаешь, за мной не наблюдают?
Ньянгу покачал головой, изображая непонимание.
— Я полагаю, что кто-то видел, как мы разговаривали, — сказала Маев. — Наверняка они удивятся, что может быть общего у коммандера и важного лейтера. Я даю им очевидный ответ. Все надутые болваны, которые командуют Лариксом и Курой, уверены, что любая женщина на все готова, чтобы переспать с ними.
— Прошу прощения. Хочешь что-нибудь выпить? Или поесть? Моя кухонная прислуга еще работает.
— Я поела в офицерской столовой, — сказала Маев. — А пью я мало, и никогда не пью, если есть дела.
— Ну, извини, что я такой алкоголик, — сказал Ньянгу и подошел к бару. Однако он ограничился пивом.
— Вот как обстоят дела, — деловито начала Маев, сидя в мягком кресле, но не расслабляясь. — Если ты и правда Эб Йонс, шпион Протектора на Камбре, то я в дерьме — у тебя здесь может быть сколько угодно жучков. Но, как я уже сказала, я так не думаю. И то, что ты меня сюда пригласил, еще более подтверждает мою гипотезу.
— Может, я просто ловко завожу тебя в ловушку, — предложил Ньянгу, — чтобы узнать, какие у тебя есть камбрийские сообщники.
— Да, это было бы в стиле Протектора, — согласилась Маев. — И тогда меня накачают наркотиком правды, и хорошему следователю я обязательно выложу, что тебя на самом деле зовут Ньянгу Иоситаро — я вспомнила твое имя с час назад — и твоей карьере это никак не поможет. Так ведь?
— Все правильно, — согласился Ньянгу. — Хватит играть. Я… тот, кем ты меня считаешь. — Он задумался, почему ему так не хочется произносить свое имя. — Да, кстати, тогда на “Малверне” я не успел узнать твою фамилию.
— Маев Стиофан. — Она слегка расслабилась. — Да. Мы были… заняты, правда? — Она улыбнулась.
— Ну, так расскажи, что с тобой было, когда Селидон захватил корабль и я оттуда убрался.
Рассказ Маев был коротким. Рекрутов отвезли на Ларикс, разделили и прогнали через жесткую программу тренировок Редрута.
— В армии Конфедерации я пошла учиться на связиста. Я решила, что такая профессия всюду пригодится, даже когда я вернусь на гражданку. Мне не очень-то хотелось возвращаться на фермерскую планетку, на которой я выросла. Только когда я подписала контракт, я поняла, что и сидеть всю жизнь с наушником в ухе мне тоже не очень хочется. Но и маршировать в грязи я не собиралась. Так что когда я попала в кадровый отдел Редрута, то попросилась в отдел дистанционных переговоров с “Жуковыми”. Туда меня и направили. “Жуков” — это номинация Конфедерации. Мы их зовем “айша”, они…
— Я знаю, что это такое, — сказал Ньянгу. — На Камбре мы их тоже используем.
Редрут заставлял всех годных по здоровью мужчин и женщин служить три года — год общего обучения, год обучения по специальности и год на действительной службе.
— Из тех, кто хоть на что-то годится, большая часть оказывается на флоте, — сказала она. — Редрут явно считает космические корабли своей основной защитой. Армия, несмотря на свой размер, выполняет в основном полицейские функции. Не то чтобы тут было какое-нибудь сопротивление. Он, его отец и дед так всех придавили, что никому даже не приходит в голову мысль о переменах.
— Да, я это заметил, — согласился Ньянгу. — Сложно будет его свергнуть.
— Я так понимаю, потому ты и оказался на Ларикс Приме, — сказала Маев. — Редрут заявлял насчет того, что Камбра принадлежит ему по праву, еще когда я была простым солдатом.
На лице у нее было написано отчаяние:
— Ньянгу, у Камбры есть связь с Конфедерацией? Что вообще происходит? Мы никогда ничего не знаем, а я не так тупа, чтобы верить пропаганде Редрута.
Ньянгу рассказал ей все, что они знали об очевидном падении Конфедерации.
— Значит, наша пресса не врала. Кто-нибудь знает, что случилось?
— Мы знаем только то, что я тебе рассказал, и не больше. Может, дела там и не так плохи, как кажется, и не все рухнуло. Я надеюсь. Давай дальше.
Маев выжила в жестоких казармах потому, что ловко отбивалась, неважно, пинком ли в пах или монетами в кулаке. А еще быстрее она составляла планы.
— Славная у Редрута армия. Всем наплевать, если сержант затащит солдата к себе в постель, или лишит его одного-двух обедов, или заставит чистить ботинки и вообще превратит в прислугу. Те, у кого две нашивки, имеют тех, у кого одна, ну и так далее. А еще для сержантов и офицеров узаконены дуэли. Вызвать можно равного или ниже себя по званию. Хотя обычно, если вышестоящий офицер хочет от тебя избавиться, он просто устраивает, чтобы тебя перевели на какой-нибудь астероид. И куча людей занимают место своих начальников после того, как эти начальники по глупости вызвали их на дуэль. Я вообще удивляюсь, что армия еще держится. Но, тем не менее, она в боеготовном состоянии, — неохотно признала Маев, — хоть и убивает не меньше своих солдат, чем любой враг.
— Так что ж ты остаешься? Прошло пять лет, а ты сказала, что призывают на три года.
— Армия — полное дерьмо, но это лучше, чем быть крестьянином, которым может командовать любой, — объяснила Маев. — Если ты что-то соображаешь, не боишься работы и время от времени вызываешься добровольцем, то это сразу выделяет тебя из кучи несчастных обормотов, которых в армию загнали силком. Так что тебя замечают и продвигают по службе. Скоро я поняла, что “айши” — не то, что меня интересует. Я сделала что нужно для кое-кого, и мне за это отплатили — рекомендовали к обучению на офицера. Это была еще большая куча дерьма, чем обучение для солдат. Но потом я попала в гвардию Протектора. Я решила, что рядом с Редрутом, здесь во дворце в Агуре, я найду способ убраться отсюда к чертовой матери. Но ничего не выходило. И тут я увидела твою улыбающуюся физиономию. Ну, а что случилось с тобой, и что ты здесь делаешь?
Ньянгу изложил ей сокращенную версию своих странствий и то, как он заменил покойного Эба Йонса.
— Значит, крот, да? — задумчиво сказала Маев. — Внедряешься, докладываешь… А как, кстати, ты докладываешь, можно поинтересоваться?
— Нет, извини.
— Я бы никому не сказала. Значит, докладываешь, а потом в подходящий момент выбираешься. Мне кажется, что у тебя есть лазейка, и что в нее могут пролезть двое. Поэтому я и здесь.
— Нет, у меня нет никакой лазейки.
Маев удивленно уставилась на него:
— Ты что, самоубийца?
— Нет, просто идиот. Идея была в том, что я просижу тут до начала войны, делая все, что смогу, а потом уже подумаю, как выбираться.
— Ну, до войны недолго, — обнадежила Маев. — Говорят, мы послали миссию на Камбру.
— Да, вы послали. Ядерную, — ответил Ньянгу. — Все очень засекречено, но Селидон заявляет, что на D-Камбре — это наша центральная планета — большие разрушения. Не знаю, правда это или нет.
— А Камбра объявит войну?
— Честно говоря, я удивлен, что еще не объявили.
Маев пристально поглядела на него:
— Ты, похоже, не в особо тесном контакте со своим командованием. Или ты просто все еще осторожничаешь?
— А ты все понимаешь, — сказал Ньянгу, решив рискнуть и сказать правду. — Я могу посылать данные, но не могу получать. Местные власти не хотят, чтобы даже лейтер прикасался к межзвездному коммуникатору. Я еще не придумал, как это обойти.
— А у меня есть такой коммуникатор, — с триумфом в голосе заявила Маев. — Ты ведь знаешь, на какой частоте тебе могут передавать?
— Знаю.
— У меня такие идиоты подчиненные и такая куча оборудования вокруг валяется, что я могу настроить хоть десять коммуникаторов и прослушивать любую частоту, какую захочу. Значит, это я тоже включаю в сделку.
— Согласен, — ответил Ньянгу. — Но у меня есть предложение и получше… Во всяком случае, тебя оно может заинтересовать. Когда я сейчас такая шишка, то могу затребовать к себе кого угодно.
— Это точно, — согласилась Маев. — Мне уже попадались три лейтера, которые считали, что я отлично подхожу для охраны их постелей.
— А вот теперь четвертый. Только погоди, не бей меня сразу, — попросил Ньянгу. — Когда я инспектировал гвардию, то заметил, что у вас есть уж слишком преданные и рьяные ребята.
— Ага, — отозвалась Маев. — Мы их зовем Слава-или-Смерть. Но спокойно. Любой из них с радостью нас выдаст, если ему за это пообещают фотографию Редрута с автографом.
— Как думаешь, они достаточно тупые, чтобы, скажем, захватить космический корабль, если им сказать, что это такое тренировочное упражнение?
— Да если я им прикажу, они его в задницу себе вставят, — взволнованно ответила Маев. — Ты так собираешься уходить?
— Может быть. Пока я только строю планы, — признался Ньянгу. — Я еще не готов уходить.
— Отлично, — подытожила Маев. — Я попадаю к тебе в постель, плюс ты приобретаешь личную армию в два-три десятка дурачков С-или-С.
— Да, примерно об этом я и думал
— Итак, я остаюсь на ночь, неподражаемый лейтер, а утром с трудом выползаю, потрясенная твоей мужественностью и страстностью.
— Тебе постель, а я устроюсь на подушках на полу, — ответил Ньянгу.
Маев в изумлении уставилась на него:
— Не валяй дурака. Думаешь, твои горничные, прачки, прислуга не заметят отсутствия следов на постели и не станут это обсуждать? И потом, я часто вспоминала, как мы проводили время на “Малверне”. Это помогало от тошноты с партнерами, с которыми было совсем не так весело.

На следующий день, после того как Ньянгу прочитал и попытался понять неожиданное сообщение от Редрута, он познакомил громил А и Б с коммандером Стиофан и сообщил им о предстоящем увеличении охраны. Они, похоже, были не прочь, чтобы кто-то другой занялся мелочами, с которыми всегда связана охрана, а они могли сосредоточиться на том, чтобы угрожающе выглядеть для окружающих.
Ньянгу велел Керману, своему домоправителю, позаботиться о размещении Маев и ее людей.
— Я так полагаю, сэр, вы хотите разместить ее спальню рядом с остальными четырьмя?
— Мм… да. Во всяком случае, пока что.
Странно, но мысль о компаньонках стала внушать Ньянгу некоторое беспокойство. Пока, впрочем, он ее отбросил.
— Я уезжаю на инспекцию с Протектором.
На Кермана это произвело впечатление:
— С самим Протектором, сэр? Какая честь, сэр! И надолго это, сэр?
— Понятия не имею. Меня только что пригласили. Я даже не знаю, что будем инспектировать.

Протектор Редрут гордо улыбнулся. Его лицо, отраженное на поверхности плавильной печи, было необычно румяным. Под навесной конструкцией роботы быстро и уверенно продвигали корпус корабля через стадии сборки.
— Этот завод, — прокричал Редрут в ухо Иоситаро, — за шесть недель может выпустить военный корабль почти такой же большой, как мой “Корфе”. На Приме таких кораблей еще три, и два строятся на Секундусе. Недурно, если учесть, что я приказал начать их строить всего два года назад, когда нарастали проблемы с мусфиями, и у меня хватило ума предсказать, что Лариксу и Куре понадобится дополнительная защита. Эти корабли будут началом моего боевого флота, который однажды достигнет сердца бывшей Конфедерации.
Ньянгу удивился, зачем Редрут показывает ему все это. Ответ он получил скоро:
— Когда мы по-настоящему нападем на Камбру — не так, как с этим комариным укусом, который вышел так удачно, — корабли вроде этого заполнят систему. Да, такие корабли… и другие. Так что не стоит сомневаться по поводу нашего успеха.
Редрут загадочно улыбнулся:
— Когда корабль закончат, завод прекратит производство и начнется переоборудование для более важных задач.
Он не стал пояснять, повернулся к Селидону и его свите и похлопал по плечу толстого потного директора завода.
— Этот человек хорошо поработал. Очень хорошо. Его повысят в чине до лейтера и вознаградят, чтобы вдохновить других.
Ньянгу показалось, что толстяк готов поцеловать Редрута.

На обратном пути в Агур Селидон просветил Иоситаро.
— У Протектора грандиозные идеи, — сказал он без малейшего восхищения в голосе.
— Мне об этом известно.
— О том, что показывали сегодня, вам неизвестно. Ньянгу заинтересовался:
— Завод, как сказал вам Протектор, предназначен для производства нового класса кораблей. Вы знакомы с типами боевых крейсеров Конфедерации?
Ньянгу был знаком с ними разве что по приключенческим холо, под которые дремал мальчишкой. Но Эб Йонс, который много времени провел на Центруме, наверняка что-то знал.
— Немного, — осторожно ответил он.
— Может, вы припомните наарон-класс?
— Нет, не припоминаю. Извините, но когда я был в Конфедерации, я больше пытался выяснить для Протектора конкретные экономические планы.
— Хм. Что ж, вам стоит поискать в справочнике “наарон”, когда вернетесь в свой офис. Протектор Редрут планирует свои новые корабли длиннее как минимум на пятьдесят метров и с куда более тяжелым вооружением, чем этот класс. А потом его одобрения ждут еще более грандиозные проекты.
Иоситаро изобразил на лице сперва восхищение, а потом вопрос:
— Вы, похоже, этого не одобряете, командующий. Я не понимаю почему.
— Потому что Конфедерация, — медленно заговорил Селидон, будто объясняя что-то ребенку, — была великой империей. Чтобы обеспечивать гигантский флот, нужна империя. А флот — это не просто копии устаревших кораблей вроде “Корфе” и горстка дредноутов. Большим кораблям нужно большое обеспечение и большой эскорт. Конечно, я наверняка ошибаюсь, — продолжал Селидон, и Ньянгу понял, что он говорит для возможных микрофонов и жучков, — и Протектор Редрут вполне способен вести такой гигантский флот. А я сделаю все, чтобы ему помочь. Да, я уверен, что никаких проблем не будет.
Но лицо Селидона говорило совсем о другом.

Ньянгу прочел данные на экране, сжав губы. У наарон-класса повсюду были скрытые оружейные башни, а орудия стреляли противокорабельными и бомбардировочными ракетами вдвое больше “годдардов”. Корабль был огромен — почти два километра в длину. Повсюду были противоракетные батареи. Пушек не было, но кому они нужны при такой орудийной мощи?
Потом он заметил примечание внизу:

“Производство прекращено из-за отсутствия маневренности в атмосфере и чрезмерной величины требуемого экипажа”.

Все равно, — подумал он, — если даже один такой окажется в системе Камбры, он сможет причинить массу вреда просто стоя возле D-Камбры и выпуская ракеты.
В дверь постучали.
— Войдите, — сказал он высокомерно, как подобает лейтеру.
Вошла Маев в пижаме.
— Ну, как прошел день с его невыразимо замечательным величеством?
— Очень интересно. А у тебя как дела?
— Мило. Теперь я официально переведена под твое командование, живу в этом комплексе, получаю отдельное питание и средства на — обрати внимание — соответствующую одежду на усмотрение моего нового командира, то есть тебя. Примерно через день прибудут две дюжины самых рьяных и преданных гвардейцев Протектора. И у меня нашлось время познакомиться с твоими компаньонками.
Ньянгу очень надеялся, что не покраснел в этот момент. Хотя сам не знал, с чего бы ему краснеть.
— Лейтер Йонс, должна заметить, что вы просто извращенец. Сэр.
Теперь-то Ньянгу точно покраснел.
— Ваши штучки и игрушки, сэр, просто постыдны, — продолжала Маев. — Если б я это узнала прежде, чем согласилась на ваше… предложение, одному богу известно, что бы я ответила.
Ньянгу успел только заметить, что она улыбается, когда тревожно засигналил коммуникатор. Он нажал кнопку, и на экране появился замотанный офицер.
— Лейтер Йонс, сэр. Это штаб Протектора Редрута. Сообщение прямо от Протектора. Он рекомендует вам в течение часа приготовиться сопровождать его на борту корабля.
— Конечно, — ответил Ньянгу с легкой тревогой. — Я буду готов через десять минут. А можно узнать, в чем дело?
— Протектор сообщил, что камбрийские десантники высадились на Куре Четыре и творят бесчинства. Их, однако, обнаружили, и ведется слежка. Протектор отправляется проследить за их поимкой или немедленным уничтожением, и ему требуется ваше присутствие и содействие.

Предыдущая страница 6 Следующая страница


7 Крис Банч

Глава 11

Kypa/Kypa Четыре
Команда отреагировала четко, как их и учили. Половина продолжила движение, остальные скользнули в кусты, рассеялись и стали ждать. Примерно через час на тропе появились трое осторожно передвигающихся людей в форме.
Янсма подождал, пока они подойдут совсем близко, и выпустил очередь. Один еще успел вскрикнуть, но потом упал замертво вместе со своими товарищами. Гарвин потратил еще пару секунд на обыск тел, после чего команда двинулась дальше и через полчаса догнала остальных.
Они дошли до ручья, и Гарвин показал вниз. Он не хотел использовать радио без крайней необходимости — те, кто за ними следил, вполне могли наткнуться на их частоту и просто запеленговать коммуникаторы.
Команда спустилась метров на триста по грязному скалистому склону. Гарвин щелкнул пальцами, указал на Иртинг и Хекмайера и дал им знак продолжать двигаться… Потом он поднял палец, дважды свел вместе большой и указательный пальцы… “сто метров”. Они кивнули. Остальные распластались на берегу ручья и стали ждать.
Меньше чем через час они услышали движение наверху. Рядом с головой Лир прокатился камень, а сквозь кусты они увидели двух мужчин, спускающихся вдоль ручья.
Гарвин указал на Лир и Монтагну и дважды провел большим пальцем по горлу:
“Убейте их”.
Он прижал палец к губам:
“Тихо”.
Женщины отложили бластеры и достали боевые ножи. Гарвин знаком велел Диллу приготовиться поддержать их.
Женщины подождали, пока двое преследователей прошли мимо них, потом выпрыгнули. Тот, что достался Лир, упал молча, когда ее нож проткнул ему шею, а второй что-то пробулькал, когда нож Монтагны вошел ему в почки.
Они выкатили тела на берег, чтобы кровь не попала в воду. Гарвин указал на Махим, а потом вниз. Он подергал пальцами, изображая человека, идущего к нему. Махим беззвучно удалилась и привела Иртинг и Хекмайера.
Гарвин показал вдоль склона. Идти будет чертовски трудно, но так меньше вероятность, что их обнаружат, чем если они вернутся вверх или продолжат спуск по ручью в неизвестность.
Он показал пальцами две буквы, П и М:
“Продолжаем миссию”.
Их целью оставалась большая дамба.
Когда стемнело, они вернулись к месту для привала, которое Гарвин выбрал часом раньше. Они поели, потом половина осталась на страже, а половина якобы уснула.
Ночь тянулась медленно, очень медленно. Дважды в кустах рядом с ними что-то двигалось. Они готовили фанаты. Потом что-то двигалось дальше, издавая звериные шумы.
Перед рассветом они собрались и, как только рассвело, двинулись в путь. Они прошли всего метров десять, когда шедшая второй Лир приказала замереть. Она похлопала себя по плечу, и Гарвин подошел к ней.
— У меня опять это ощущение, — прошептала она.
Гарвин поморщился и подождал.
— Прошло, — сказала она, наконец. — Извини, босс. Наверное, просто мороз по коже.
— Ты все равно сообщай, когда у тебя это бывает, — приказал он.
Лир неохотно кивнула.
Они ползли вперед все утро, а в полдень остановились поесть. Гарвин подобрался к Фрауде и наклонился поближе.
— Нужно ваше мнение, доктор. Моника слишком уж хороший солдат, чтобы не обращать внимания на ее “мурашки”. На что она реагирует?
— Наука не допускает бяк и бук, — сказал Фрауде. — И я не верю в вещи, которые только один человек видит на экране, как Аликхан тогда. Особенно когда такой информации нет в исходных данных.
— Так мне надо ее игнорировать?
— Начальник здесь вы, — сказал Фрауде. — Но если бы тут командовал я, то не стал бы.
— Много от вас помощи.
Гарвин положил свою упаковку из-под пайка на землю рядом с остальными и включил. Вспыхнул огонек, и тут же все исчезло. Он поморщил нос, учуяв дерьмо. Кто-то справил нужду в пустую упаковку, а потом уничтожил ее вместе с остальными. Через мгновение запах исчез.
Гарвин поменял первого, второго и замыкающего стрелка и приказал двигаться дальше.
Примерно через километр они услышали гудение двигателей летательного аппарата. Вскоре сзади донесся выстрел. Гарвин обдумал положение и поднял палец, приказывая команде собраться.
— Ничего, черт возьми, не получается, — объявил он. Ответа не требовалось. За них все сказали их лица — испуганные, сердитые и усталые.
— Отменяем взрыв второй дамбы. Уходим от преследования. Поднимемся прямо на холмы. Там нас заберут. Дилл, дай мне связь.
Бен передал микрофон:
— Вы на связи, босс.
Гарвин проверил карту, прикинул, где они находятся и куда надо направиться. Он нажал кнопку микрофона, помеченную “Запись”.
— Сибил Шесть, — сказал он, и рекордер автоматически закодировал передачу. — Первая цель уничтожена. Находимся в контакте, огня пока не открывали. Уходим. Движемся Эс-Эс-Зэ к точке Климакс Келд. Приблизительное время прибытия — два дня. Постараемся прервать контакт. Потом нас надо немедленно забрать. Отбой. — Коммуникатор сжал передачу и выстрелил ею в направлении нужного спутника.
Гарвин стал ждать. Когда он уже собирался нажать кнопку повторной передачи, Дилл дернулся от провизжавшего в его наушниках двойного сигнала.
— Ладно, команда. Они нас слышали. Вперед!
Они начали подниматься в гору, напрягая мускулы и тяжело дыша. Перед вершиной прикрывавшие их заросли обрывались. Гарвин снова услышал в воздухе двигатели и через бинокль увидел, как над ними пролетают, судя по всему, два “Жуковых”. Через мгновение появились еще два.
Отряд двинулся по краю зарослей, обходя вершину холма. И снова они услышали звук выстрела прямо под собой. Потом еще по выстрелу донеслось с обеих сторон, будто преследователи поднимались по склону, обходя их с флангов.
“Они нас преследуют или загоняют?” — подумал Гарвин. Особой разницы, впрочем, не было.
Он велел Нектану и Монтагне заложить мину, а сам наблюдал за склоном под собой. Заметив движение около разрыва в зелени, он направил свой бинокль туда. Гарвин увидел людей в форме и идущих перед ними двоих в местном наряде.
“У них местные следопыты в проводниках. Значит, не так уж местные и возражают против Редрута. Или они разозлились, что мы испортили им рыбалку. Если мину поставили правильно, они скоро еще больше разозлятся”.
Он убрал бинокль в футляр, вернулся к отряду и кивнул, опустив вниз большой палец одной руки, потом показал вниз:
“Они там”.
Они подождали, пока поиски с воздуха продвинулись дальше, перешли вершину и снова направились вниз. Лир нашла тропу и нарисовала в воздухе вопросительный знак.
Гарвин кивнул: “Пошли. Нам надо отойти подальше”.
Тропа шла все ниже и ниже через заброшенную деревню. Они были почти в самом низу склона, когда наверху с глухим грохотом взорвалась мина. Сквозь джунгли донеслись пронзительные крики.
“Надеюсь, мы приобщили проводников”.

“Велв” Аликхана несся к Куре Четыре, сопровождаемый двумя “аксаями”. Он собирался выйти на полярную орбиту, а потом, когда наземный отряд подаст сигнал, спуститься за ними.
За исключением необходимых команд, на мостике царила тишина. Офицер по связи подсоединил сигнал коммуникатора Гарвина к главному динамику, и все слушали тишину и ждали еще сообщений.
Завыл сигнал тревоги. Первый помощник Аликхана, человек, взглянул на экран.
— У нас тут на экране два больших корабля, два поменьше и четыре корабля сопровождения. Они на низкой орбите Куры Четыре. Они нас заметили. Я настроил датчики на эскорт.
— Мы можем уйти от них?
— Нет, сэр. Они нас держат в трех… нет, четырех детекторных лучах.
Аликхан предложил прыгнуть на другую сторону Куры Четыре и попробовать подойти оттуда.
— Попробовать можно, сэр, — сказал помощник. — Но, по-моему, расстояние недостаточно большое — они нас снова найдут.
Аликхан задумался.
— Я обещал, — сказал он.
— Прошу прощения, сэр?
— Нет, ничего. Мы…
— Запуск… Два запуска с самого маленького корабля. Оба направлены на нас, — объявил артиллерийский офицер.
Глаза Аликхана покраснели, уши встали торчком.
— Уходим.
— Есть, сэр. Всем подразделениям Конфедерации — готовься к прыжку… давай!
“Велв” и “аксаи” исчезли в гиперпространстве за несколько секунд до того, как противокорабельные ракеты промчались через пространство, которое они только что занимали.

Гарвин осмотрел лежавшие впереди гряды. Он не увидел ни поселков, ни дорог — ничего, кроме джунглей. Он просигналил отряду двигаться вперед, и солдаты из последних сил рванули через холм и вниз на несколько сот метров. Потом они присели под прикрытием кустов.
Гарвин услышал гудение двигателей и выругался. Слишком уж уязвимым было их положение — любому кораблю с инфракрасными мониторами отряд будет виден не хуже, чем если бы у них у всех были фонари.
Рев становился все громче и громче. Такого не могло издавать ни одно боевое судно. Над ними пролетело с полдюжины грузовых кораблей с Ларикса, скорее всего, войсковых транспортников в сопровождении патрульных судов. Один сел на ближайшей гряде. В бинокль Гарвин увидел опускающийся трап, по которому спускались солдаты. Второй корабль сел на другой гряде и сделал то же самое.
— Быстро отсюда, — сказал Гарвин вслух, и команда спустилась вниз по склону, надеясь скрыться в густых джунглях.
Они вышли на поляну, где была деревня — еще видны были столбы, но расчищенные прежде поля уже почти полностью захватили джунгли. Гарвин поднял руку, и солдаты прислонились к чему попало. Им хотелось повалиться на землю, но они знали, что чем ниже опустишься, тем труднее будет вставать.
— Ладно, — сказал Гарвин нормальным голосом, и сам дернулся от громкого звука. — Бросаем дропперы. За нами могут следить по их батарейкам. Не знаю, возможно ли это, но они испускают энергию. Сложите их аккуратными рядами, будто мы их просто сняли, чтобы размяться, и скоро вернемся. Моника, поставь на взрывчатке таймер на… два часа.
— У меня идея получше, босс, — сказала Лир. — Лучше датчики на касание. А если уж они очень осторожны — таймеры на завтра, примерно на рассвет.
— Ты права, так лучше, — согласился Гарвин. — Рюкзаки мы бросим. Возьмем только таблетки железа, столько боеприпасов и гранат, сколько можем унести, и воду. Бросьте все оружие, кроме личного. Радио оставьте, но выключите — так нас тоже могут выслеживать. Мы уйдем дальше в холмы. Надеюсь, что сумеем залечь достаточно глубоко, чтобы они бросили это дело. Потом попробуем вызвать корабль. Деб, помоги Монике с взрывчаткой. Пять минут. Мы этих поганцев загоним, а потом раздавим, не успеют они отдышаться. Да, вот еще. Спасательные маяки держите наготове.
Последнее замечание слегка нарушило его ложнооптимистическую накачку. Это, впрочем, значения не имело. Все равно в нее не поверил даже сам Гарвин.
Через пять минут они были готовы к отправлению. Гарвин увидел, что на плечах у Бена Дилла все еще были “Шрайк” и ракетное ружье. Он хотел высказаться на этот счет, но увидел упрямое выражение лица Дилла и решил, что не стоит.
Когда они перешли один хребет, Фрауде показал назад.
— Гарвин, смотри. Вон они идут.
Янсма разглядел длинную колонну войск, но Фрауде не нужно было острое зрение. Над колонной, следуя за ее передвижением, висел один из транспортных кораблей.
— У них, небось, постельки с подушечками на борту, чтоб не мучились бедняжки, — сказал Нектан.
— Так громко выражать свою зависть невежливо, — отозвалась Монтагна.
Нектан ухмыльнулся и продолжил двигаться.
“Если они такие тупые, что объявляют всем о своем присутствии, может, они будут еще глупее, когда спустятся в долину, — подумал Гарвин. Потом ему пришла в голову тревожная мысль. — Может, они вовсе не тупые.
Может, их просто так много, что им наплевать, кто их увидит”.
Через час земля задрожала, и по деревьям над ними пронеслась взрывная волна.
— Глядите! — показал Хекмайер.
В небе крутился транспортник. С обеих концов его, как у игрушечной ракеты, извергалось пламя.
— Наверное, он был прямо сверху, когда взорвались наши рюкзаки. Думаете, их это отпугнет, босс?
— Вряд ли, Вал, — ответил Гарвин. — Скорее, еще больше разозлит.
Как раз перед тем, как они нашли место для стоянки, Моника снова почувствовала озноб, потом еще раз. Никто не хотел двигаться, но они все же пошли, и сумели пройти еще километр, пока не встали окончательно. Как только они сняли ношу, по джунглям прогрохотал взрыв. Гарвин велел Диллу с биноклем забраться на дерево. Дилл исполнил и спустился обратно.
— Похоже, что они стреляют из пушек туда, где мы останавливались раньше.
Гарвин, да и кое-кто еще, задумались над реакциями Моники Лир.
Около полуночи Монтагна дернула Гарвина за ногу. Он сам удивился, что так быстро проснулся, и выхватил оружие. Монтагна показала вверх, над верхушками деревьев.
Далеко наверху медленно двигались огни. Космический корабль. Большой космический корабль. Мимо пролетел другой, потом третий корабль, поменьше, потом еще один большой.
“Да, — подумал Гарвин, — на то, чтобы выскочить по воздуху, можно не рассчитывать. Даже Аликхан не сумеет обойти их всех. Так что придется избавиться от преследования, пару недель пожевать кустики, а потом попробовать еще раз, надеясь, что наши корабли вообще не выгнали из системы”.
Он с грустью подумал о Язифи и о том, увидит ли ее снова. Решил, что это маловероятно, опустил голову и мгновенно уснул.

* * *

Они шли еще два дня. Никто не хотел ни на кого смотреть — не хотелось видеть, какие они усталые, грязные, истощенные и испуганные. Хорошо, что им все время попадались озера и ручьи, так что воды было достаточно. Дважды они видели рыбу, рискнули воспользоваться отравляющим средством из своих пакетов первой необходимости и наловили рыбы, чтобы потом съесть ее сырой.
Останавливались они только ночью. Над головами постоянно кружили “жуковы”, космические корабли и другие суда. Когда отряд оказывался на возвышенности, они время от времени видели идущие за ними группы солдат. Гарвину казалось, что групп четыре, а Лир утверждала, что пять.
Странные ощущения у Моники появлялись регулярно. Поскольку стало ясно, что невидимые существа все-таки были и помогали их преследователям, Фрауде заинтересовался тем, как люди Редрута договорились с ними о сотрудничестве.
— Это было бы интересным предметом для антропологической экспедиции, — сказал он.
Гарвина поражало, как человек вдвое его старше умудряется проявлять такой энтузиазм, когда самому Гарвину хотелось только свернуться клубочком на мягкой куче листьев и проспать неделю.
— Матерь божья с похмельем, — сказал Дилл, уставившись на раскинувшиеся перед ними руины.
— Черт, что это за город такой? — шепотом спросила Дарод Монтагна.
— Не человеческий, это точно, — ответил Дилл.
Особой логики для этого вывода не требовалось. Здания, которые все еще стояли или клонились под безумным углом среди прорастающих деревьев, были высотой в три этажа или больше. Единственные различимые входы были в десяти метрах над землей.
— Может, они пользовались лестницами, — прошептал Нектан. Почему-то тут хотелось шептать, и это никак не было связано с куранцами позади.
— Может, это ведет куда-то, где мы сможем укрыться, — с надеждой проговорил Гарвин. — Я пойду первым, Моника за мной.
С оружием наготове они двинулись вперед по остаткам очень широкой улицы.
Дилл задумался над тем, насколько старые были руины, и поскольку джунгли полностью покрыли их, решил, что старые. Очень, очень старые. За спиной у него Фрауде пытался догадаться, что за существа построили этот город, и в чем было предназначение тех или иных зданий, одни из которых были почти целыми, а другие совсем развалились.
На стенах были вырезаны рисунки, но они ничего не говорили о строителях, поскольку, на взгляд человека, были совершенно абстрактными.
“Может, это место построили эти невидимые паршивцы, — подумал Гарвин. — Может, раньше они были не такими невидимыми или не умели летать, а когда научились, бросили свои города. Слишком уж здесь все заросло. Продолжай наблюдать, солдат. Не пропусти неприятности”.
— Смотрите! — Моника указала на поперечную улицу. Далеко, примерно за километр от них, Гарвин увидел блеск воды. Он повел команду туда.
Чем ближе они подходили, тем больше оказывалась река — метров семьдесят пять в ширину. Но деревья на берегах почти сходились ветвями посередине.
“Можно построить лодку или какой-нибудь плот”, — подумал Гарвин и увидел приземлившийся корабль. Затрещал пулемет, разрубив пополам каменную колонну и обвалив едва державшееся на ней здание. Они не то чтобы прямо уткнулись в засаду, но едва этого избежали.
Десантники бросились на землю, перекатились и рванули под прикрытие, ведя огонь россыпью.
Нектан увидел людей, высовывавшихся из-за ствола мортары, задержался на открытом пространстве и выпустил в них полмагазина. Потом бросился в сторону, но недостаточно быстро, и пушка поразила его, практически разжевав и выплюнув его тело.
Лир, лежа на земле, взяла на прицел орудийную башню “Жукова”. Она нашла устойчивую позу и выстрелила в открытый люк. Ее заряд ударился о металл и рикошетом отлетел внутрь корабля. Послышался приглушенный взрыв, крики, и из люка выползла, размахивая руками, горящая женщина. Монтагна прицельно выстрелила ей в сердце, но ее саму чуть не застрелили прежде, чем она успела найти укрытие получше. Гарвин выстрелил, убил того, кто угрожал Монтагне и еще троих за ним.
Теперь у отряда было укрытие. На мгновение огонь замер. Осмелев, куранцы двинулись вперед, и каждый — или каждая, — кто оказался на открытом месте, умер.
Громкоговоритель прогромыхал:
— Камбрийские солдаты! Вы в ловушке! Сдайтесь, и Протектор сохранит вам жизнь! Сдайтесь или умрете!
Команда занимала одну сторону площади в виде многогранника, а куранцы — другую, вдалеке, рядом с водой. Гарвин увидел, что из-за горящих останков одного “жукова” на них движется второй. Он выстрелил, но его пули отскочили от брони.
Внезапно звуки битвы перекрыл мощный рев. Гарвин поднял глаза и увидел, что один из висящих в небе транспортников движется вперед.
— Ну, съешь меня, — завопил Бен Дилл и поднялся на ноги, прицеливаясь из “Шрайка”. Он нажал на курок, и ракета полетела в цель. Один из куранцев собрался выстрелить в него, но Данфин Фрауде подрезал Дилла в коленях, и оба они упали, а выстрелы простучали по камням рядом.
С такого близкого расстояния “Шрайк” не мог не попасть в такую большую цель. Транспортник вздрогнул от снаряда, попавшего прямо за жилые помещения. Мгновение ничего не происходило, потом корабль перекатился набок, из его середины вырвался огонь и корабль взорвался, поливая огнем и металлом руины и воду под собой.
С минуту была надежда, что взрыв транспортника даст им шанс уйти. Но потом с двух сторон площади появились два “Жукова”, а вниз, стреляя ракетами, рванулось патрульное судно. Земля вокруг них вспенилась, и Гарвин услышал чей-то вопль.
— Отрывайтесь! — закричал он. — Разбиваемся на пары и уходим! Уходим!
Другие голоса подхватили команду. У Гарвина свело живот от понимания того, что он вчистую проиграл эту битву, да и свою жизнь, скорее всего. Он схватил Монтагну за боевой пояс:
— Пошли! Мы уходим!
Монтагна поднялась на колени, бросила гранату, потом вскочила на ноги.
— Ты первый, — сказала она, и они зигзагами скрылись в руинах.
Еще некоторое время куранцы стреляли в них, но потом заметили отсутствие ответного огня.
Теперь им предстояло охотиться за своей добычей по двое.

Моника Лир и Джил Махим медленно продвигались по узкому коридору, наклоняясь, чтобы пройти под колоннами, которые почти заблокировали его.
Лир метнулась через открытое пространство и повернулась, чтобы прикрыть медика. Махим пошла за ней, но лямка ее рюкзака за что-то задела. Она потянула за нее, и в этот момент откуда-то влетела граната и взорвалась. Махим осела на пол.
Лир увидела человека, бросившего гранату, и застрелила его, но в этот момент взорвались еще две. Она успела только заметить, что гранаты были шоковые, а не осколочные. Потом ее накрыл двойной взрыв, и она погрузилась во тьму.
По улице медленно двигалась колонна солдат. Над ними кружил патрульный корабль.
Вал Хекмайер перевязывал бок Деб Иртинг — ее задела шрапнель. Иртинг была почти без сознания, она кусала губу, стараясь сдержать стон. Послышался крик, и Хекмайер бросил повязку и схватил оружие. Вражеская группа — человек сорок — повернулась и увидела его. Они двинулись вперед, ведя стрельбу на поражение.
“Чтобы убить их всех, надо сначала убить одного”, — напомнил сам себе Хекмайер и методично начал слева, так что только пощелкивал курок. Солдаты кричали, падали молча, хватали себя за грудь, спотыкались.
Что-то обожгло грудь Хекмайера, и он увидел кровь. А потом его ударила еще одна пуля, пониже, и он почувствовал рвущую агонию. Он уронил оружие, схватился за рану, и в него впились еще три пули.
Когда он упал, Деб Иртинг подняла его, подхватила его оружие, и две пули ударили ей в голову. Она опрокинулась назад, передернулась и умерла.

— Пошли, — сказал Гарвин. — Доберемся до реки, проплывем вниз и выберемся на берег.
— Звучит неплохо, босс, — ответила Монтагна, пытаясь улыбаться и казаться такой же храброй, каким ей казался Янсма.
Они дошли до конца улицы, прошли по аллее и увидели перед собой воду.
— Ладно, — сказал Гарвин, стараясь сохранять спокойствие. Он хотел бы быть таким уверенным, как Монтагна. Он вдруг ни с того ни с сего понял, что вот прямо здесь и сейчас она была красивее всех встреченных им женщин. — Надеюсь, ты любишь плавать.
— Да я настоящая рыба, босс.
Они перекинули оружие через плечо и вышли на открытую местность. Гарвин посмотрел на воду — темную, глубокую на вид и с явно быстрым течением — и глубоко вдохнул, наполняя легкие кислородом.
Сбоку от них из кустов поднялся “жуков”. Люк командного купола был открыт, и на них было нацелено два пулемета. Затрещал громкоговоритель.
— Не двигайтесь. Даже не дышите, если жизнь вам еще дорога.

Глава 12

Кура/возле Куры Четыре
Улыбка Протектора Редрута была жутковатая.
— Мы остановили десантников. Всех. Они либо убиты, либо в плену. А те, что еще живы, долго не проживут. Камбра сегодня получила хороший урок.
— И какую вы выбрали казнь? — спокойно спросил Селидон, будто обсуждал погоду на планете под ними.
— Я еще не решил, — сказал Редрут. Он задумчиво осмотрел мостик корабля. Потом он повернулся к Ньянгу:
— Вам, наверное, жаль, что вы не присутствовали при поимке, Йонс. Вы им так бы отплатили за то, что вам самому пришлось удирать.
— Я не солдат, — сказал Ньянгу. — Когда кто-то другой делает то, что нужно сделать, мне от этого ничуть не менее приятно, чем если бы я сделал это сам.
Селидон усмехнулся:
— Кто это сказал, что шпион — это просто бюрократ с амбициями?
— Наверняка какой-нибудь бюрократ. Или адмирал, — ответил Ньянгу.
— Прекратите, — бросил Редрут. — У меня два вопроса, Йонс. Какая худшая форма казни на Камбре?
— У них только один вид. Нет, два, — ответил Ньянгу. — Публичное повешение для гражданских и расстрел для солдат.
— Ни то ни другое не особо зрелищно, — произнес Редрут. — Разве что кто-то ужасно стреляет или пьяный вешатель не рассчитает падение и оторвет жертве голову или медленно удушит. На мой вкус этого недостаточно. У вас двоих есть какие-нибудь идеи?
Ньянгу задумался о том, был ли Гарвин среди десантников, а если был, то остался ли он в живых, и как внести предложение, не вызвав подозрений. Его спас Селидон.
— Не знаю, как их надо убить, да меня это не особо и интересует, — сказал он. — Я уверен, кто-то да придумает что-нибудь, что вас удовлетворит, Протектор. Но я думаю, что просто казнить этих бандитов — значит зря растратить потенциал.
— Что ж, продолжайте, мистер эффективный лейтер, — заметил Редрут, явно рассерженный намеком на свой садизм.
— Я думаю, что нашим гражданам будет интересен показательный суд, — продолжал Селидон. — Он даст нам шанс полностью разоблачить злодейство камбрийцев и подтвердить то, в чем наши пропагандисты их так долго обвиняли.
— Это также даст нам шанс, — перебил его Редрут, — обнаружить, какие у них есть союзники на четвертой планете и во всей системе Куры. А еще, — продолжал он с нарастающим возбуждением, — мы сможем вовлечь сюда союзников, которые у них наверняка есть на Лариксе. Никто в здравом уме не может сомневаться, что на центральных планетах кто-то еще ждет шанса начать свою собственную террористическую кампанию.
— Очень логично, — сказал один из адъютантов. — Вы опять попали в самую точку, Протектор.
Никто не обратил на него ни малейшего внимания.
— Да, — сказал Редрут, — после хорошего допроса они во всем признаются и подтвердят мои худшие подозрения о том, что среди нас есть предатели.
— Не говоря уже о том, — сухо заметил Селидон, — что это даст нам достаточно поводов объявить войну на тот случай, если придется оправдываться перед… посторонними.
— Хотите сказать, если вернется Конфедерация? — фыркнул Редрут. — Сомневаюсь, что это случится при вашей жизни или даже жизни ваших потомков. Но всегда хорошо иметь запасную стрелу в колчане, правда? Йонс, я снимаю вас с прежней работы и включаю в состав следовательской группы. Вы сможете сформулировать вопросы способом, знакомым этим террористам, не дать им лгать, а когда они заговорят — добиться, чтобы их добровольные признания были понятны как для наших сограждан, так и для Камбры.
— Вы делаете мне честь, Протектор, — сказал Ньянгу, слегка поклонившись.

Комната воняла. Это был просто бетонный куб без окон с запломбированным кондиционером и двумя мониторами на потолке, двойной дверью с решеткой в одном конце и четырьмя матрасами на полу. Четырех пленников раздели догола, тщательно обыскали и нашли все спрятанное. Потом им выдали серые комбинезоны с черным крестом на спине, который сильно напоминал мишень.
Дважды в день дверь открывалась, и стражники с пустыми лицами бросали внутрь пайки и воду, а время от времени и сомнительной чистоты перевязочные материалы для раненых. Других медицинских принадлежностей им не давали, а требования доктора о лечении Лир и Махим игнорировались.
Махим металась в полубессознательном жару. Моника, игнорируя собственные поверхностные раны, осторожно развернула повязку на ее ноге. Гарвин присел рядом с ней, разглядывая распухшую ногу. Лир поморщила нос, и Гарвин тоже почувствовал сладкий запах. Началась гангрена. Либо Джил Махим будут лечить, либо она потеряет ногу. Или умрет.
Махим открыла глаза.
— Жарко, — с трудом выговорила она.
— Похоже, температура тут не регулируется, — сказал Гарвин.
— Как мои дела?
— Как и следовало ожидать, — ответила Лир. — Потихоньку выздоравливаешь.
— Не вешай мне лапшу на уши, — сказала Махим. — Не забудь, меня учили на медика, — она вздрогнула от боли. — И у меня еще есть нос.
— Мы пытаемся добиться доктора, — сказал Гарвин.
Монтагна встала, подошла к двери камеры и закричала. Приглушенный голос из-за двери велел ей заткнуться.
— Милые ребятки, — сказала Махим. — Если бы они к нам попали, мы бы, по крайней мере, дали им умереть здоровыми, правда?
Гарвин попытался ободряюще улыбнуться, но получалось не очень.
— Отойдите от дверей, — прокричал кто-то.
Монтагна послушно отошла.
Янсма встал на ноги, гадая, не скажет ли им кто-нибудь, наконец, что происходит. С момента поимки все, что говорили им тюремщики, это отойти от двери и заткнуться.
Хлопнула внешняя дверь, во внутренней проскрежетал ключ. Она открылась, и… вошел Ньянгу Иоситаро.
Гарвин и Лир пришли в себя быстрее всех. Они знали, куда исчез Ньянгу. Но другим солдатам знать этого не полагалось, так что им ничего не сказали. Монтагна ахнула, а Махим села.
— Босс… — успела она выговорить прежде, чем Лир ткнула ее в распухшую ногу, и Махим с криком боли упала назад и одновременно заметила, что Иоситаро был одет в темно-коричневую форму, не имевшую никакого отношения к Конфедерации.
За ним были трое вооруженных охранников, одна из них очень красивая женщина, и невысокий лысоватый человек, напоминавший университетского профессора.
— Я Эб Йонс, — сказал Ньянгу. — Лейтер Эб Йонс. Протектор Редрут назначил меня наблюдать за вашим допросом и подготовкой к суду над вами как военными преступниками.
— Мы не совершали никаких преступлений, — ответил Гарвин. — И мы были в форме, пока ваши громилы нас не раздели и не обобрали.
— Не совершали преступлений? — с удивлением отозвался “профессор”. — Убийство, массовое убийство, попытка убийства, разрушение государственной собственности, нападение на государственных служащих, попытка мятежа, заговор против законного правительства, воровство, владение запрещенными приборами, и так далее, и тому подобное… Помните, между Камброй и Лариксом и Курой нет войны. Вы просто обычные преступники. Вас будут допрашивать, пока вы не поймете, что лучше сообщить имена ваших сообщников на Куре, а также агентов на Лариксе. Потом вас и остальных отдадут под суд и осудят. Суд будут транслировать на всю систему Ларикса и Куры для сведения тех, кто не полностью убежден в злодейских замыслах Камбры. Затем вас, возможно, передадут и на ваши планеты для предотвращения дальнейшего бандитизма.
— Этот господин, — сказал Иоситаро, — ваш главный следователь, доктор Петтеу Мьюсс. У него ученые степени в медицине, хирургии, фармакологии и психологии. Вне всякого сомнения, вы признаетесь. Для этого мы готовы использовать любые необходимые средства — как физические, так и химические. Моя роль здесь проста: я много лет провел на D-Камбре и хорошо знаком с вашим обществом и армией. Так что не стоит пытаться лгать мне, доктору Мьюссу или его помощникам. Такое антисоциальное поведение будет сурово наказано.
— И почему ты стал предателем, Йонс? — прорычал Гарвин, изображая крайнее возмущение.
— Вряд ли меня можно назвать предателем, — отозвался Ньянгу. — В системе Камбры я оставался гражданином Конфедерации, потом отказался, и мне было предоставлено гражданство Ларикса и Куры. Вам бы лучше не тратить время, обвиняя меня в измене, а обдумать свои собственные преступления. Чем больше вы будете сотрудничать, тем лучше с вами будут обращаться.
— Как сейчас? — Гарвин обвел рукой пустую комнату.
— Это просто камера для задержанных, — пояснил Ньянгу. — Вас переведут на флагманский корабль Протектора Редрута. Вас осмотрит врач и назначит вам необходимое лечение. Вам будут выданы стандартные военные пайки, если только ваше собственное поведение этому не помешает.
Ньянгу грозно уставился на четверку пленников:
— Мы не хотим, чтобы кто-то из граждан в момент суда пожалел вас из-за вашего вида. У меня все. Доктор Мьюсс?
Профессор внимательно оглядел каждого солдата. Он нагнулся над Махим, посмотрел на ее ногу, сочувственно поцокал языком. Махим холодно смотрела на него.
— Работа будет интересная, — сказал он. — Четыре проблемных пациента, которые участвовали в одних и тех же антиобщественных преступлениях. Да, следствие будет интересное, очень интересное. Я жду возможности лучше узнать каждого из вас. — Он приятно улыбнулся и опять подошел к Ньянгу.
Ньянгу повернулся к женщине:
— Коммандер Стиофан, распорядитесь, чтобы во время перевода наше подразделение безопасности усилило обычную охрану.
— Да, лейтер.
— Вы двое, — обратился Ньянгу к А и Б, — проследите, чтобы перевод прошел гладко.
— Есть, сэр, — ответил один из них.
Ньянгу осмотрел пленных.
— Мошенники, — сказал он негромко. — Все вы явно мошенники, извращенцы и психопаты.
Гарвин чуть не рассмеялся и заметил, что Ньянгу пришлось быстро отвернуться.

* * *

Ньянгу мыл Маев спину, но вдруг остановился, просто стоя под потоками с шумом лившейся на них воды.
— Почему ты остановился?
— Я хотел поговорить, а это самое надежное место на корабле, которое пришло мне в голову. Жучков я не вижу, а тот, что в лампе, заглушит шум воды.
— И ты говоришь мне это сейчас, когда я уже понадеялась…
— Я же не сказал, что насовсем остановился. Ладно, так вот каков план.
— Нья… то есть Эб, я же не полное бревно, — перебила его Маев. — Я заметила, что та бедняжка с гниющей ногой почти проговорилась. Этот зомби Мьюсс вряд ли понял, даже если услышал, поскольку я знаю твой секрет, а он не знает. Ты зол, потому что собираешься послать к чертям все свое прикрытие и спасти своих друзей. С другой стороны, я счастлива как маньяк с новым топором, потому что я наконец смогу перестать танцевать на проволоке и убраться ко всем чертям из этого кошмара. Видишь, как я уверена в твоих способностях?
— Ты для меня слишком умна, — сказал Ньянгу.
— Разумеется, — охотно согласилась Маев. — Ну, так как, не хочешь рассказать мне, как мы устроим этот побег из самого сердца Ларикс Примы?
— Э-э… я еще не продумал все детали, — признался Ньянгу. — Но будет масса взрывов и трупов. Как можно больше.
— И никаких деталей?
— Пока никаких.
— Я не смею даже предположить, что у тебя есть только идея и абсолютно никаких практических планов.
— Я рад, что ты уважаешь мои врожденные таланты, — сказал Ньянгу.

Предыдущая страница 7 Следующая страница


Сила урагана 8

— Особенно в области мытья спин. Этим можешь заниматься, когда захочешь.

На следующее утро он разбудил Маев, пошевелив языком у нее в ухе. Она зевнула и потянулась к нему.
— Прошлой ночью ты меня вдохновила, — прошептал он.
— Я надеюсь, — шепотом же ответила она, помня о жучке, который Ньянгу нашел в отвратной военной картине над кроватью.
Он беззвучно проговорил: “У меня есть план”.
— Ммм, это хорошо, — ответила она. — Славный, изящный и эффективный?
Он придвинулся еще ближе к ее уху и прошептал: “Нет. Глупый, очевидный и кровавый. Но думаю, что он сработает. И прежде всего нам понадобится хорошая сплетня”.

Глава 13

Kypa/Kypa Четыре
“Аксай” на большой скорости вошел в атмосферу над южным полюсом. Почти как камикадзе, он устремился к центру одного из океанов Куры Четыре и прекратил снижение меньше чем на тысяче метров над водой. На полной скорости он подошел к ближайшей суше, обошел пару прибрежных деревень и промчался над джунглями. Когда он достиг пространства вокруг небольшого озера, покрытого коричневой грязью, “аксай” замедлил полет.
Аликхан взглянул на внезапно загоревшееся точное время. На панели управления висела голограмма горной местности, в центре которой мерцала красная точка. Он взмахнул лапой, и выдвинулся микрофон.
— Время прибытия — две и три десятых минуты. Готовьтесь.
В его наушниках прозвучал двойной щелчок.
Аликхан был один на борту “аксая”, хотя тот был рассчитан на четверых.
Внизу, в джунглях, просматривались почти отвесные скалы, увенчанные крошечным плато. Аликхан удивился, как они сумели туда забраться, а потом нырнул к плато. “Аксай” вздрогнул и замер в десяти метрах над поверхностью, когда Аликхан отключил двигатели и перешел на антигравитацию. Он передвинул рычаг антиграва так, что крылья “аксая” качнулись, и корабль тяжело сел на землю.
Аликхан откинул купол и выскользнул наружу, захватив с собой бластер. Он нашел кусты, присел и стал ждать. Примерно через десять секунд из зарослей выбрались двое. Одежда их была изодрана в клочья. Сами они были грязные, исцарапанные. Оба держали оружие наготове и зорко оглядывали окрестность.
— Ты обещал прийти, — выговорил Бен Дилл, — ты пришел.
— Извини, что не смог прийти раньше, — ответил Аликхан. — Но вокруг было слишком много кораблей. Мы вернулись на Камбру. Когда спутник получил сигнал от одного спасательного маячка, мы вернулись обратно. “Велв”, к которому прикреплен этот “аксай”, будет выходить в реальное пространство каждые два часа, чтобы забрать нас.
— Я ужасно рад тебя видеть, — проговорил Данфин Фрауде. — Неделя была длинная и голодная… По крайней мере, мне кажется, что это была неделя.
— Давайте на борт, — распорядился Аликхан. — Не думаю, чтобы меня кто-то заметил, но кто их знает. Я хочу побыстрее убраться отсюда.
Он вернулся к основной капсуле, нажал кнопку, и на двух других капсулах открылись купола.
— Я надеюсь, что смогу выдержать свой собственный запах, пока мы добираемся до цивилизации, — сказал Фрауде. — Потом я неделю буду лежать в ванне и есть бифштексы. И никаких овощей и сырой рыбы. Шесть бифштексов будет в самый раз. А потом я посплю месяц-другой. — Он забрался в “аксай”.
Бен Дилл глядел на Аликхана.
— Ты вернулся, — снова сказал он.
— Я обещал, — опять ответил Аликхан. — Один раз ты меня спас, теперь моя очередь.
Дилл попытался что-то сказать, потом покачал головой.
— Еще кто-нибудь ушел? Вы получали еще сигналы?
— Нет, — сказал Аликхан. — Мы до сих пор не знаем, что случилось. Но Корпус будет продолжать контролировать спутник.

Глава 14

Камбра/D-Камбра
Редактору новостей Тэду Волмеру не нравилось выражение лица его босса.
— Мы поднимем большой шум, — довольно рассуждал Лой Куоро. — И когда придет пора получать награды, мы им кое-что напомним.
— Престон что-то нашел?
— Это слабо сказано, — сказал Куоро. — Корпус не просто получит тухлым яйцом по носу. Мы закопаем их в самой большой тухлой яичнице в мире. Это настоящая сенсация, касающаяся потенциальной безопасности Камбры!
— Не хотите рассказать об этом мне, сэр? — отозвался Волмер. — Я только знаю, что Престону позвонил родственник какого-то солдата. Неплохо было бы и мне знать, в чем дело, чтобы я мог решить, как работать с этим сюжетом. Все-таки я начальник Престона.
— Не беспокойся, — ответил Куоро. — Когда мы все подготовим, тебе расскажут. А пока лучше держать это в тайне. И потом, я еще помню, как быть репортером, — улыбнулся Куоро и направился к своему офису.
— Репортером? — удивился помощник Волмера. — С каких это пор издатели…
— Брось, — устало отозвался Волмер. — Пока он нам платит, он может быть кем захочет, хоть пиратом.

* * *

— Эта спасательная операция может нам очень дорого обойтись. — Коуд Ангара перечитал распечатку. — По крайней мере, у нас есть подтверждение того, что в десанте Янсмы есть выжившие. Я полагаю, родственников известили?
— Да, сэр, — ответил Эрик Пенвит, исполняющий обязанности командира Второй секции Корпуса. — Я решил, что лучше я сам проинформирую их, чем пускать дело по формальным каналам или объявлять их пропавшими без вести. Так больше шансов сохранить дело в секрете. — Он поморщился.
— Есть проблема? — спросил Хедли.
— Да, сэр, но не та, которой мы ожидали. Из четверых, заявленных как военнопленные, только у двоих, твега Махим и дека Монтагны, указаны родственники. Но проблема не в этом. Я уведомил родственников пропавших — у нас были указаны только двое, у твега Иртинг и дека Хекмайера, — что статус их родных изменен на “пропавших без вести, предположительно погибших”. Сестра твега Иртинг немедленно поинтересовалась, как быстро будет выплачена страховка Корпуса и нельзя ли изменить статус Иртинг на “убита в бою”, чтобы выплатили побыстрее, поскольку она явно погибла, где бы она там ни была.
— Да-а… — тихо отозвался Хедли.
— Мы часто забываем, что многие вступают в армию, чтобы убраться подальше от родственников, — заметил Ангара.
— И дело даже не в этом, сэр, — продолжал Пенвит. — Она сказала, что если мы будем и дальше крутить-вертеть, она обратится в газеты.
— Еще не легче!
— Хуже того, — развивал Пенвит, — она, похоже, уже сделала это. Один из репортеров Куоро начал что-то копать. Он пробовал найти командира РР, ему сказали, что Иоситаро на задании. Он пытался увидать командира Второй секции, ему ответили, что с Янсмой нельзя связаться. Тогда он добрался до меня и стал допрашивать, не проводит ли Корпус тайных операций против Ларикса и Куры. По-моему, он действует вслепую, но ему может и повезти.
— Давайте рассмотрим наихудший вариант, — предложил Ангара. — “Матин” поместит статью, в которой скажет, что против Ларикса и Куры ведется тайная операция и по крайней мере один человек погиб. Неужели это нам сильно повредит?
— Ничего хорошего в этом нет, — ответил Хедли. — Мы не можем быть уверены, что покойный Эб Йонс был единственным агентом Редрута в системе, хоть я и полагаю, что других не было. А что будет, если “Матин” даст статью с иллюстрациями? Мы им помогать не будем, но у них наверняка есть портреты хотя бы Янсмы и Иоситаро. Если на Ларикс попадет портрет Иоситаро в форме, это совсем ему не поможет.
— Может, попросить издателя “Матин”, этого Куоро, придержать статью до нашего одобрения, хоть он совсем не дружественно настроен к Корпусу?
— Не стоит этого делать, сэр, — сказал Пенвит. — Наверно, вы забыли, но у Гарвина — то есть, прошу прощения, у мила Янсмы — роман с Язифью Миллазин, бывшей женой Куоро.
— Да что же это такое, черт побери? — взревел Ангара. — Я армией командую или мыльной оперой?
На это ни Хедли, ни Пенвит отвечать не стали.
— Ох-хо-хо, — пробормотал Ангара, ероша седой ежик, который он называл стрижкой. — И хуже всего, если Куоро это разболтает, Совет начнет задавать вопросы. Пока у нас есть разрешение делать с Лариксом и Курой все что угодно, кроме открытых военных действий. Но есть колеблющиеся. Жалко, что бомба от Редрута не грохнулась здесь. Это заставило бы политиканов быть решительнее.
— Да, сэр, — согласился Хедли. — Так что нам лучше обсудить сообщение Ньянгу и решить, как вытащить наших ребят из редрутовских застенков.
— Ты прав, Джон. — Ангара и в третий раз перечитал сообщение. — Хорошо, что Ньянгу может регулярно связываться с нами. Да, Эрик, кто-то во Второй секции заметил, что принимающая частота, которую он наконец нашел, очень близка к одной из армейских частот Ларикса. Интересно, как у него это получается? Можешь не отвечать: я пытаюсь думать, пока разговариваю. Вернемся к этой дорогостоящей спасательной операции. Сначала нам надо сбросить бомбу и не попасться самим.
— Ну, это можно, сэр, — пообещал Хедли. — Мы пошлем два “аксая” и “велв”, чтобы приглядеть за ними. Бомбы подвесим под “аксаи”, чтобы они зависли над местом, сбросили груз и убрались оттуда.
— Ладно, первый шаг возможен, — согласился Ангара. — Я так и рассчитывал. Меня больше беспокоит второй. Иоситаро хочет устроить крупный налет на Агур, столицу Примы, в определенное время, которое он укажет. Но у нас еще одна команда за несколько километров оттуда. Еще два “велва” — лучше бы были наши новые истребители — и два быстрых транспортника. И все это, чтобы вытащить четырех человек… Извините, пять.
— Шесть, сэр, — поправил Пенвит. — Ньянгу прибавил к списку кого-то с Ларикса. Я не знаю, кто это. А лишний транспорт на всякий случай, если с первым что-то случится.
— Шесть человек, — размышлял Ангара. — А потерять мы можем семь кораблей и сколько там… человек триста команды только на этой стадии. В результате я лишаюсь ценного агента, нашего единственного источника информации в правительстве Редрута, а приобретаю — в самом лучшем варианте — двоих младших офицеров, известных, скажем мягко, своими самодеятельными выходками, трех нижних чинов и предателя с Ларикса. Дело стоит того?
— Ответить вам по уставу, сэр? — спросил Хедли.
— Да нет, не надо, — буркнул Ангара. — Я знаю, что надо делать. И все мы понимаем, что делать это надо быстро, пока этот чертов Куоро не поломал нам все планы. Иногда даже хочется, чтобы мы и вправду были такими бандитами, какими он нас считает, пока ему ничего не надо, которые могли устроить ему несчастный случай. А когда ему от нас что-то надо, мы — защитники свободы.
— Да, здорово было бы засунуть бомбу Куоро в штаны, — мечтательно протянул Хедли. — И у нас хватает бандитов, чтобы это провернуть. Если бы не эта чертова клятва, которую мы все приносили…
— И наша собственная честь, — добавил Ангара.
— Прошу прощения, сэр? — переспросил Хедли.
— Неважно, — отозвался Ангара.
— Сэр, — вступил Пенвит, — я встречаюсь с ним в обществе, помните?
— Думаешь, тебе стоит с ним поговорить?
— Да нет, сэр, — ответил Пенвит, — меня он любит не больше, чем Янсму. Но я хорошо знаю Язифь Миллазин. Может, она знает способ его заткнуть.
— Будь осторожен, — сказал Хедли. — Нельзя испортить дело.
— Будьте спокойны, сэр, — живо отозвался Пенвит. — Разве я вас когда-нибудь подводил?

Язифь встретила Эрика у ворот Хилкреста, семейного особняка на Холмах над Леггетом. Выглядела она неважно.
— Ты сказал, что об этом нельзя говорить через коммуникатор. Он…
— У Гарвина ничего не изменилось, — поспешно сказал Пенвит. — Насколько нам известно, он жив, но в плену у Редрута. Извини. Надо было сказать это, когда я тебе звонил.
— Заходи, пожалуйста. Выпить хочешь?
— Я бы рад, но долг службы и все такое. Язифь, Корпусу нужно одолжение.
— Все что угодно, ты же знаешь.
Эрик объяснил проблему с Куоро и “Матин”. Язифь подошла к бару, машинально налила две рюмки бренди и протянула одну Пенвиту.
— Ох, извини, я…
— Неважно, — сказал Эрик, делая глоток. — Ты меня вынудила.
— Я сказала, что помогу всем, чем могу. Но я могу не все. Лой Куоро относится как раз сюда. Да, я была замужем за этой свиньей, но это не значит, что я его знаю и понимаю. Если бы я знала его, — с горечью продолжила она, — или хотя бы себя, я для начала никогда бы не вышла за такую скотину. А я взяла и… — Она остановилась и выпила бренди. — Если бы я позвонила Лою, то сделала бы все только хуже, а не лучше. Думаю, теперь он ненавидит меня больше, чем Гарвина. И если он сможет отыграться на нас обоих, то немедленно так и сделает.
— Мм, вообще-то я так и думал, — сказал Эрик. — От тебя я хотел узнать, если выразиться деликатно, какой-нибудь способ оказать на него давление.
— Шантаж, ты хочешь сказать?
— Именно. Если ты можешь поделиться какими-то секретами или хотя бы намекнуть… А мы уж сами раскопаем…
Язифь задумалась, потом покачала головой:
— Ничего не приходит в голову. Он теперь холост, так что с кем он спит — его личное дело. Да рантье еще никогда никого не осуждали за прелюбодеяние. Разве что с их собственными женами. Да и то вряд ли. Насчет выпивки — все пьют. Наркотики — сомнительно.
— Да, мы настоящие декаденты, правда? — сказал Пенвит, допивая бренди. — Ну, мне пора, будь здорова и все такое. Если что-нибудь придумаешь — сообщи. Да, вот еще. Чем ты занимаешься в последнее время?
Язифь грустно улыбнулась:
— Да ничем. Как можно больше работаю, чтобы не думать. В основном сижу и переживаю по поводу Гарвина. Стараюсь рано ложиться спать. Наверняка плохо питаюсь.
— А что, если я напомню Каро тебе позвонить? Вы можете сходить выпить или потанцевать. И не думай, не такой я альтруист. С тобой в качестве дуэньи меньше шансов, что Каро уйдет с первым красавчиком, который позовет ее танцевать, пока я играю в солдатиков.
Язифь невольно улыбнулась. Рыжеволосая Каро Лонрод не пропускала ни одной развеселой вечеринки рантье, пока не столкнулась с Пенвитом. Сначала они были просто случайными партнерами по сексу. Потом, во время мусфийской операции, ей пришлось несколько раз быть его прикрытием. А кем они стали друг другу с тех пор — ни один из них обсуждать не любил. Ко всеобщему удивлению, она совсем перестала гулять.
— Да, было бы неплохо, — сказала Язифь. — Обещаю позвонить, если что-нибудь вспомню.
Она проследила за его отлетом, вернулась в дом, налила себе еще бренди и села на кушетке, глядя на Леггет.
Через час ее рюмка все еще была полна. Внезапно глаза Язифи распахнулись. Она подошла к коммуникатору и начала нажимать на кнопки. Потом она остановилась, задумалась и набрала другой номер.
— Кодирую, — сказала она, услышав голос на другом конце. Потом прочитала код со своего дисплея. — R-три-шесть-семь.
Голос стал неразборчивым, потом четкость вернулась, когда в другой коммуникатор ввели код.
— Закодировано по R-три-шесть-семь. В чем дело, Язифь?
На другом конце был Хон Фелпс, директор по персоналу компании “Миллазин” и бывший личный помощник ее покойного отца.
— Мне нужна команда GT-Девять-Семь-Три, — сказала Язифь.
Последовало долгое молчание. Код, который ей сообщили после смерти отца, был введен ее отцом много лет назад. Каждый старший служащий знал, что если член семьи Миллазин или их представитель использовал код GT973, то они должны были выполнить абсолютно любое задание без вопросов, комментариев и записей. Кроме того, Фелпс сообщил ей, что на службе у Миллазинов во вполне обычном качестве состояли несколько человек с необычным прошлым и способностями, которые выполнят какое угодно поручение.
Язифь сообщила код Гарвину во время мусфийской войны, но у него не было случая к нему прибегнуть. Но теперь…
— Ты уверена… извини, Язифь. Подожди. С тобой скоро свяжутся по твоему номеру. — Связь оборвалась.
Она подождала, обдумывая свою идею. На губах у нее появилась улыбка, и довольно неприятная. Потом ситуация показалась ей забавной, и она рассмеялась как раз в тот момент, когда коммуникатор загудел.
— Язифь Миллазин, — сказала она.
— Т-Один-Два-Один, — ответил совершенно нейтральный голос, скорее всего синтетический. Язифь ввела код, потом объяснила свой план.

Будильник снова мелодично зазвенел. Лой Куоро повернулся, потянулся к кнопке, но вместо пластика нащупал бумагу. Он открыл глаза и увидел, что к часам прислонен конверт.
Куоро сел, и светловолосая женщина, уснувшая на его руке как на подушке, спросонок что-то пробурчала.
“Как это сюда попало? Я ничего вечером не пил. Это что, сюрприз от Бет?”
Он разорвал конверт. Внутри была карточка с печатным текстом, выглядевшим, однако, как рукописный.

“Желаем вам самого наилучшего дня отныне и, надеемся, вовеки”.

Подписи не было.
Внезапно карточка загорелась. Куоро взвизгнул от удивления и уронил ее на ковер, где она превратилась в пепел.
Бет села в постели:
— В чем дело, милый?
— Ничего. Спи дальше.
Раньше он не замечал, какой у нее временами раздражающе гнусавый голос.
Куоро схватил коммуникатор, но решил, что прежде чем отрывать головы своей службе безопасности, надо хотя бы умыться. Он в раздражении направился в ванную, потянулся к крану и увидел вокруг него почерневший пепел.
“Еще одна записка. А могла быть бомба. И тот, кто сюда вломился, вместо бумажных конвертов мог взять с собой нож или пистолет”.
Он открыл аптечку и внутри одной из бутылочек с лекарством от головной боли увидел пепел.
“Лекарство могли заменить ядом, и я бы ничего не заметил”.
У Куоро затряслись руки. Он схватился за умывальник и нажимал, пока дрожь не прошла. Он взял халат с вешалки, надел и услышал потрескивание. Сунув руку в карман, он опять нашел пепел.
“А могла быть ядовитая змея”.
Почти ничего не видя перед собой от бешенства, он схватил коммуникатор и нажал кнопку “Тревога”. Завыли сирены. Ему ответил голос:
— Группа отражения в пути, сэр. Вы можете говорить? Что случилось?
— Кто-то… кто-то вломился, — выговорил Куоро.
Дверь распахнулась. Ворвались двое в полном вооружении, с бластерами наготове и залегли по обе стороны от двери. Пригибаясь, вошел один из сотрудников его службы безопасности с нацеленным оружием.
— В чем дело, сэр?
— Здесь был нарушитель, черт возьми! И он прошел мимо вас!
— Пригнитесь и уйдите с дороги!
— Да он уже ушел, идиот!
Командир охраны поднялся на ноги, протиснулся мимо Куоро и не увидел ничего, кроме удивленной женщины в постели.
— Что случилось, сэр? Откуда вы знаете, что здесь был нарушитель?
Куоро ахнул, потом споткнулся на слове. Он был слишком взбешен, чтобы объяснять что-то.
“Этот чертов Корпус! Наверняка это они. Ни у кого из других моих врагов нет таких возможностей. Мерзавцы прошли мимо лучшей охраны, какую я только мог найти. Они могут сделать это опять, и я никак не могу защититься от убийства. И не могу обвинить их на основании чертова пепла и странной истории, которой не поверит даже Бет. Черт побери, черт их побери!”

Престон ответил на вызов по коммуникатору:
— “Матин”. Это Престон.
— Говорит Лой Куоро.
— Да, сэр?
— Мы закрываем сюжет по Лариксу и Куре.
— Что-о?
Единственным ответом ему был щелчок. Куоро прервал связь.

Глава 15

— Я недоволен, — резко сказал Селидон, — и Протектор тоже.
— Не мной, надеюсь? — отозвался Ньянгу, и ему почти не пришлось притворяться, чтобы изобразить дрожь в голосе.
— Нет, Йонс. Сейчас вы один из немногих людей, на которых Протектор и я можем положиться. Вы когда-нибудь слышали о “серых мстителях”?
— О ком?
— И глава государственной безопасности тоже не слышал, и командующий гвардией Протектора, — недоумевал Селидон. — Оказывается, некоторые гвардейцы — сколько и кто именно, пока неясно — считают, что для бандитов, которых мы захватили на Куре Четыре, недостаточно суда Протектора.
— Ерунда, — ответил Ньянгу. — Через день доктор Мьюсс начнет процедуры. Заключенные уже достаточно здоровы, чтобы не умереть от побочных эффектов наркотиков, которым он пользуется. После этого суд будет скорым, справедливым и смертоносным.
— Я это знаю, и Протектор это знает. Но эти идиоты, похоже, решили взять дело в свои руки, — в бешенстве продолжал Селидон.
Ньянгу изобразил должное потрясение.
— Цель “серых мстителей”, судя по первоначальным рапортам, — продолжал Селидон, — захватить заключенных после начала суда и немедленно казнить их перед камерами. Этим они хотят доказать свою верность Протектору. Если они так считают, они — глупцы. Осуществление такого плана может привести к обратному результату. Если, скажем, в надвигающейся войне с Камброй возникнут сложности, то население может принять этих самых мстителей за выразителей истинного духа наших миров. Если предположить, что у них есть план, они могут задумать переворот, разумеется, во имя Протектора, чтобы избавиться от ничтожных и малодушных личностей, которые всей душой не поддерживают Протектора. Без сомнения, кое-кто, например Протектор Редрут и я, погибнет в ходе восстания, и пока не закончится чрезвычайное положение, правительство попадет под иго этих мстителей. Интересный способ устроить революцию. Изнутри, а не снаружи, во имя большей безопасности народа и его величайшего героя.
— Если вы услышали об их планах, — попытался успокоить его Ньянгу, — значит, не так уж они умны.
— Пока это только сплетни и слухи, — сбавил Селидон. — Но мои агенты взялись за работу в самом дворце. Поскольку бандиты творили свои бесчинства на Куре Четыре, мы допрашиваем всех служащих дворца и гвардейцев, которые оттуда родом.
— Почему вы доверяете мне эту информацию?
— Поскольку вы взяли дело с этими бандитами на себя, возможно, вам стоит проверить свою охрану еще более тщательно.
Ньянгу подошел к окну, взглянул на серое однообразие Ларикса Примы и изобразил задумчивость.
— Вообще-то, — сказал он, поворачиваясь, — я скорее постарался бы обойти этих конспираторов на повороте, чем затыкать протекающую плотину здесь и там.
Иоситаро поймал себя на том, что стал перемешивать поговорки и сравнения не хуже самого Протектора.
— И что вы предлагаете?
— Сейчас заключенных держат в дворцовой тюрьме.
— Это самый надежно охраняемый комплекс на планете.
— Но не в случае, если заговорщики внутри дворца, что следует из слухов.
— Верно. Так вы хотите переместить их? Куда?
— Лечебница доктора Мьюсса хорошо охраняется и весьма надежна, — сообщил Ньянгу, — поскольку ему передают для допроса и лечения многих врагов Протектора.
— И она недалеко от Дворца юстиции, — подхватил Селидон. — Но переход между лечебницей и дворцом открыт для нападения.
— Вовсе не обязательно. Мы переводим заключенных в лечебницу, — объяснил Ньянгу, — и говорим гвардии, что они отвечают за их безопасность между судом и лечебницей. Позволим им подготовить позиции и так далее. А потом, когда заключенных достаточно подготовят к суду, для безопасности на маршруте мы привлечем обычные войска и вернем гвардейцев в казармы. “Серые мстители”, если они существуют, наверняка будут готовиться к действиям против гвардейцев, и их планы будут нарушены.
— Хм, — задумался Селидон, — неплохо. Совсем неплохо. Полагаю, Протектора заинтересует ваш план.
— Я надеюсь, сэр.
— Похоже, мы не зря забрали вас с Камбры, Йонс.
— Спасибо, сэр. — Ньянгу неловко отдал честь и вышел.
“Отлично. Просто замечательно. Похоже, сплетник, которого нашла Маев, каждому идиоту, готовому слушать, наболтал об этих патриотичных неведомых заговорщиках”.
Как Ньянгу и надеялся.
“Теперь мы вытащили заключенных наружу, подальше от этой чертовой неприступной тюрьмы”.

— Командующий Селидон говорит, что у вас есть интересные мысли по вопросам, которые не следовало бы обсуждать, — начал Редрут.
— Я надеялся, что они вас заинтересуют, сэр, — ответил Ньянгу.
— Они меня заинтересовали, и ваши предложения будут приняты. Кроме того, мой нынешний глава безопасности выказал свою непригодность тем, что ничего не знал об этом деле. На его пост я предлагаю вас.
— Ну… спасибо, сэр, — выговорил, наконец, Ньянгу. — Но могу я попросить вас об одном одолжении?
Редрут нахмурился.
— Нельзя ли отложить мое назначение до того, как мы разберемся с этими десантниками? Похоже, у меня эта ситуация под контролем, и мы с доктором Мьюссом хорошо сработались. На то, чтобы ознакомить нового чиновника с тем, как вы хотите трактовать это дело, уйдет время.
Редрут задумался, потом кивнул:
— Правильно мыслите, Йонс. Я всегда говорю, что надо сначала закончить одно дело, а потом браться за другое. Под вашим контролем бандиты скоро станут уроком для общества, как я и обещал.

— Ты чуть сам себя не перехитрил, — фыркнула Маев, закончив проверять комнату на жучки и убирая прибор в ящик комода.
Они с Ньянгу навострились постоянно проверять наличие жучков, менять методы очистки и никогда не разговаривать открыто в помещении, где есть любые электронные приборы. Жучки в спальне слышали записи только невинных разговоров, секса или храпа.
— Это точно, — согласился Ньянгу, плюхнувшись на кровать. — Вот к чему ведет излишняя эффективность. Такие планы валят меня с ног. Я хочу быстро принять душ, еще быстрее поесть и отрубиться.
— Пока нет, — сказала Маев. — У тебя еще одна проблема.
— Не сегодня. И лучше бы проблема заключалась не в тебе. Я так устал, что даже пальцем не пошевелить.
— Не во мне, о величайший любовник Вселенной, — сказала Маев. — В твоих компаньонках.
— Да?
— Сегодня ко мне подошла Брита, довольно обиженная, и хотела узнать, в чем состоят мои особые постельные таланты.
Ньянгу застонал и перекатился на живот. По какой-то причине, которую он сам отказывался анализировать, вскоре после того, как Маев присоединилась к нему, он почувствовал… Нет, не вину — с чего бы ему чувствовать себя виноватым? — неохоту посещать своих компаньонок.
— Знаешь, — заметила Маев, — не стоило бы тебе отказываться от своих привычек, уклонист ты этакий. Это один из первых признаков, на который обращает внимание хороший контрразведчик.
— Боже, дай мне сил, — пробормотал Ньянгу, пряча голову в одеяло.
— Может, и даст. Ты, конечно, пойдешь исправлять дело, о образец мужественности, и всю ночь будешь гулять с постели на постель. Я слышала, о тебе уже ходят легенды. Может, оставишь коммуникатор включенным, чтоб я могла посмотреть?
Ньянгу сел:
— Ты, правда, этого хочешь?
— Я тебя шокировала, мой милый развратник? — спросил она. — Да нет, не хочу.
Ньянгу удивился, почему он почувствовал облегчение и почему он вообще так затянул с этой чепухой.
— Скажи им… Скажи, что на Куре я подцепил венерическую болезнь, и что с тобой я тоже не сплю. Но поскольку ты уже знаешь про болезнь, то спишь в моей комнате, чтобы не пошли слухи.
Маев подошла к постели и посмотрела на него:
— То есть ты не собираешься воспользоваться моим предложением и натрахаться в свое удовольствие?
Ньянгу покачал головой.
— Почему?
— Не хочу об этом говорить.
— Да ты самый романтичный из всех неромантиков, — сказала Маев, опускаясь рядом. — Поцелуй меня, негодник.
— Ладно, — согласился он, — но только поцелую. Я уже сказал, и это была чистая правда, — я совершенно без сил.
— Это мы посмотрим.

Краснолицый мужчина в черном комбинезоне наклонился ближе к Гарвину. Он изобразил дружелюбную улыбку, продемонстрировав при этом желтеющие зубы и дурной запах изо рта.
— Ну так слушай, сынок. Твои родители хотят, чтобы ты рассказал правду обо всех этих машинах.
У Гарвина свело живот, он с трудом удерживал слезы. Он посмотрел на родителей на другом конце скамьи, ожидая, что они поощрительно улыбнутся ему, чтобы он молчал. Янсма никогда ничего копам не рассказывают, а, тем более, чертовым следователям. Но вместо этого отец кивнул и сказал басом: “Расскажи дяде полицейскому то, что он хочет знать”.
Гарвин сжал губы и сказал, сам не очень понимая смысл своих слов:
— Мил Гарвин Янсма, личный номер J-Шесть-Девять-Три-Семь-Нолъ-Четыре-А-Семъ-Два-Пять.
Полицейский влепил ему пощечину, но боль разошлась по всему телу. Гарвин дернулся.
— Ну же, сынок, — сказал полицейский, — я от тебя большего ожидал. Как назывался корабль, на котором ты приземлился? Какой твой позывной? Какие были ваши цели на Куре Четыре?
— Мил Гарвин Янсма, личный номер…
Теперь он был не в полицейском участке, а посреди огня. Вокруг рвались ткани, кричали горевшие животные. Перед ним в огне танцевали его родители, чернея и умирая. Над ним навис череп матери:
— Как назывался ваш корабль? Сколько десантников высадилось? Какой твой позывной? Какие были ваши цели на Куре Четыре?
— Мил Гарвин Янсма, личный номер…
Они поймали его в закоулке, и никого из цирковых рядом не было. Камни и кирпичи колотили его мальчишеское тело, громила с доской разбил ему пальцы, и его затопила волна боли. Окружающие кричали:
— Как назывался ваш корабль? Сколько человек высадилось? Какой твой позывной? Какие были…
— Меня зовут Гарвин Янус Шесть, — сказал Гарвин. — У корабля, который высадил меня на Куре Четыре, названия не было, но…
Гарвин внезапно проснулся, охваченный тошнотой. Он еле успел слезть с каталки и добраться до раковины, как его начало рвать.
Никто из троих присутствующих — ни Ньянгу Иоситаро, ни доктор Петтеу Мьюсс, ни здоровяк-охранник, именовавшийся медбратом, — и не шелохнулся, чтобы помочь ему. Гарвин повернул кран, подставил под него голову и успел еще прополоскать рот, прежде чем медбрат снова швырнул его об стену камеры.
— Видите, Гарвин, — проворковал Мьюсс, — рано или поздно вы нам все расскажете, и именно в той форме, в какой нам надо. Это всего лишь вторая процедура, и мы уже знаем ваш позывной. Скоро вы нам расскажете и о ваших людях, и о задании, и о том, как вы добрались до Куры Четыре.
Гарвин попробовал было заговорить, но его снова вырвало.
— Эти лекарства очень сильные, — с сочувствием сказал Мьюсс. — И у них ярко выраженные побочные эффекты — как краткосрочные, которые вы сейчас испытываете, так и долгосрочные. Могу вам сказать, что с продолжением лечения они усиливаются. Вы можете облегчить свою участь сотрудничеством. И помните, что остальные члены вашего отряда теперь выздоровели, так что они тоже будут подвергаться лечению. Вы могли бы их от этого избавить.
— А пошел ты, — сумел выговорить Гарвин.
Медбрат нахмурился и двинулся к нему. Гарвин присел под его протянутой рукой и заехал коленом ему в пах. Медбрат вскрикнул. Испуганный Мьюсс нажал сигнал тревоги в кармане. Но Ньянгу был быстрее. Он оттолкнул охранника, как бы нечаянно задев его локтем так, что у того треснули ребра. Потом он ударил Гарвина по уху так, что тот покачнулся. Потом последовал резкий удар под дых, и Гарвин осел. Ньянгу собрался уже ударить его по шее, когда Мьюсс закричал:

Предыдущая страница 8 Следующая страница


9 Крис Банч

— Нет-нет, нельзя наносить ему повреждения! Стойте, лейтер Йонс!
Ньянгу подчинился, и Гарвин упал на колени. Через минуту он поднялся, стараясь оставаться на том месте, где его бил Ньянгу, несмотря на сильный приступ тошноты.
Дверь камеры распахнулась, и ворвались охранники в больничной белой форме.
— Все под контролем, мальчики, — сказал Ньянгу. — В следующий раз мы приставим к этому человеку двоих охранников. Или даже одного, но более толкового, чем этот идиот. Заберите его, кстати, и скажите его начальнику, что я не хочу его больше видеть.
— Да, сэр. Извините, сэр. — Стонущего охранника утащили.
— Видите, к чему приводит насилие, Янсма? — выговорил Ньянгу. — А теперь сядьте обратно на каталку, и я расскажу вам, какое предложение сделал Протектор.
На секунду лицо Мьюсса выказало удивление, потом оно приняло нейтральное выражение.
— Доктор, вы не вышли бы на несколько минут?
— Конечно. Конечно. Но я должен знать, что вы обсуждаете с пациентом.
— Как только я получу от него ответ, — сказал Ньянгу, — немедленно вам сообщу.
Он подмигнул Мьюссу, тот понял намек и вышел, заперев за собой дверь. Теперь он направится в соседнюю комнату, где техники за мониторами наблюдают за происходящим в камере Янсмы, так же как другие наблюдают за другими заключенными.
Руки Ньянгу быстро задвигались. Большой палец указал на дверь, потом прошелся по горлу:
“Я убью этого подонка”.
Гарвин качнул головой в сторону, потом постучал по груди согнутыми пальцами:
“Становись в очередь”.
— Вот как обстоит дело, мил Янсма, — произнес Ньянгу. — Как сказал доктор Мьюсс, процедуры будут становиться все менее приятными, пока мы не получим информацию, нужную нам перед судом. И вашим подчиненным будут давать те же наркотики.
— Вы звери и садисты, — крикнул Гарвин, надеясь, что все это не слишком напоминает дешевый роман.
— Возможно, — отозвался Ньянгу. — А вы психопат и массовый убийца. Когда мы обменяемся комплиментами, я расскажу вам, что предлагает Протектор в своей бесконечной милости. Если вы будете сотрудничать и будет сотрудничать вся ваша команда, что означает полное признание ваших преступлений и заявление, что вы осознали свои злодеяния благодаря Протектору, то пыток не будет. Ни наркотиков, ни дыбы, щипцов и прочего.
— С какой стати я должен вам верить? — взревел Гарвин.
— А почему бы и нет? — резонно заметил Ньянгу. — Если вы дадите нам то, что нам нужно, — и не забывайте, вы же не причиняете никаких неприятностей вашим товарищам на Камбре, — то зачем нам возиться с пытками? Мы же не садисты.
Гарвин фыркнул.
— Ах да, — добавил Ньянгу. — Нам еще понадобится информация о предателях на Лариксе и Куре, которые собирались вам помочь.
— Не было никаких предателей, черт возьми!
— Да ладно вам, Янсма. Кто же будет таким идиотом, чтобы проводить подобную операцию на чужой планете без всякой разведки? — на лице Ньянгу мелькнуло неподдельное веселье.
Гарвин про себя поклялся, что если они выживут, то он отплатит за эту дешевую шуточку.
— Если у вас в памяти помутнение насчет предателей, — продолжил Ньянгу, — опытная команда наших контрразведчиков поможет вам подготовить признание. Ах да, — добавил он, — основное, чего вы добьетесь полным и добровольным сотрудничеством, это ваша жизнь. Вместо длительной мучительной казни вас и других членов команды приговорят к тюремному заключению. Сроки, конечно, будут долгими, и вас будут держать в изоляции, чтобы вы избежали праведного гнева здешних преступников. Но жизнь есть жизнь, правда?

— Что-что вы ему обещали? — взревел Редрут.
— Я просто предложил ему приманку, — сказал Ньянгу. — И Янсму она явно заинтересовала, особенно потому, что позволяла его товарищам избежать боли.
Лицо Редрута побагровело от гнева.
— Конечно, — продолжал Ньянгу, — после суда, когда их признают виновными, не будет никаких свидетельств того, что кто-то из ваших подчиненных дал такое глупое обещание. Все мы знаем, что убийцы готовы на любую ложь, чтобы спасти свои никчемные жизни, сэр.
Лицо Редрута вернулось к нормальной окраске.
— Хорошо, Йонс. Очень хорошо. У вас редкая способность понимать реалии управления.
— Да нет, сэр. Я просто задумался, а что бы вы сделали в таких обстоятельствах.
Редрут рассмеялся.

— Должен сказать, — мрачно заметил доктор Мьюсс, — что я весьма разочарован ходом событий. У меня было бы новое поле исследования — определить, чем отличается реакция на боль у людей, воспитанных в другой системе. Я надеялся, что Гарвин Янсма будет менее логичен и отвергнет щедрое предложение Протектора.
— Ну что ж, — сказал Ньянгу, — без разочарований не бывает. Кроме того, у нас и так полно работы. Надо проследить, чтобы признания бандитов были правильно сформулированы и от них не было никаких сюрпризов в зале суда. Не забудьте, что суд будет транслироваться на все миры Протектора, так что бандиты должны выступить не менее убедительно, чем любой актер.
— О да, конечно, — поспешно отозвался Мьюсс. — И конечно, я никак не хочу критиковать Протектора. Вы, конечно, правы. У нас достаточно работы впереди.
И мне еще надо поработать, — подумал Ньянгу, — чтобы ты оказался между моим ботинком и крутой лестницей.

“Именно смерть этих невинных детей, которые за мгновение до того, играя, изображали возвышение Протектора, впервые заставила меня осознать мою развращенность и, более того, злодейство камбрийского режима”. — Лир перевернула страницу. — И сколько еще дерьма мне придется повторять?
— Ну-ну, — успокаивающе сказала Дарод Монтагна. — Вспомни, что мы узнали, и подумай, насколько лучше стала наша камера, когда мы согласились сотрудничать.
— Это точно, — фыркнула Лир. — Теперь у нас металлическая койка, а ходить по нужде приходится не в ведро, а в дырку. Да Протектор просто вершина доброты.

— Наши цели были предоставлены нам Силами освобождения Куры, — сказал Гарвин. — Я припоминаю, что когда меня инструктировали, то назвали имена некоторых предателей на Куре, которые сумели связаться с Камброй и предложить свою помощь в свержении Протектора Редрута, чтобы потом в условиях анархии самим захватить власть. Этих предателей звали, ммм…
Техник протянул ему распечатку.
— Хафел Уайет, Манн Сефгин, Туай Морн, Эде Аганат…

Ларикс Прима была окружена глядевшими во все стороны спутниками наблюдения. Два “аксая” включали электронный сигнал достаточно надолго, чтобы заблокировать передачу. Они использовали спутники как экран, чтобы подойти к планете, а потом уходили зигзагами, когда их сенсоры сообщали, что спутник их заметил.
Похоже, инженеры с Ларикса были не очень уверены в своей электронике, потому что когда на второй раз датчики обнаружения кораблей не сработали, ни один патрульный корабль не поднялся им навстречу.
Во втором “аксае” летел Бен Дилл, все еще приходивший в себя после джунглей. Он попросил Аликхана, пилотировавшего первый корабль, взять спуск на себя, и мусфий не стал дразнить его насчет слабости.
Аликхан ввел свой “аксай” в атмосферу, нырнул к горной местности за Агуром, а потом, прячась в тени радара, полетел вдоль земли к маячку. Маяк передавал на неиспользуемой частоте, и как только “аксай” сел и его заметил встроенный датчик движения, маяк отключился, чтобы на Лариксе никто не подхватил его сигнал.
Под крыльями “аксая” были подвешены капсулы. Гидравлика опустила их на уровень чуть выше земли, открыла и повернула набок. Аккуратными кучками высыпались небольшие блоки с пометкой “сельскохозяйственный мусор”. Блоков этих была килотонна. И была это взрывчатка и каучуковые отливки. Капсулы развернулись и задвинулись обратно под “аксай”. Корабль бесшумно взлетел и исчез.
Одному из охранников лейтера Эплдора показалось, что он что-то увидел над соседним поместьем, но тревоги не было и другие часовые ничего не сообщили. Охранник решил, что он просто устал, и ничего никому не сказал.
Похожим образом на следующий день рабочие в поместье Ньянгу увидели кучи, которые появились словно из ниоткуда, но не проявили к ним интереса, предполагая, что их привез кто-то другой. В авторитарном государстве люди быстро учатся видеть только то, что им приказали, а иногда даже меньше того.

— Это важно, солдаты, так что будьте внимательны, — сказала коммандер Стиофан. — Мы будем копать окопы вдоль дороги, которую должны охранять во время ежедневного перемещения заключенных во Дворец юстиции и обратно, чтобы социально неприспособленные ничего не учинили. Слава Богу, есть мешки с сельскохозяйственными отходами из поместья лейтера Йонса, и нам не придется таскать мешки с песком. Так что справимся за день-другой. А теперь за дело! У Протектора есть для нас и другая работа!
Раздались аплодисменты. Взрывчатку быстро погрузили в подъемники и в течение часа сложили перед тремя окопами у ближайшего к лечебнице перекрестка.

— Сэр, я думаю, что бандиты достаточно подготовлены к суду, — сказал Ньянгу Редруту.
— Хорошо. Замечательно! Мы наметим суд… хм… на Пятый День, через две недели. Я уже назначил лейтера Вишинска прокурором. Будете координировать свои действия с ним. Поздравляю вас и ваших сотрудников, Йонс. И доктора Мьюсса, конечно.
— Доктор слегка расстроен, что ему не дали закончить эксперимент, сэр, — прибавил Ньянгу. — Возможно, после вынесения приговора стоило бы продолжить.
— Мм-хм. Нет, Йонс. Я не хочу демонстрировать мастерство доктора на публике. Хочу, чтобы мои враги дрожали при одном упоминании его имени и не знали точно, в чем его талант, пока их не арестуют и не передадут ему.
— Хорошо, сэр. Я сообщу ему о вашем решении. Кстати о врагах, — заметил Ньянгу. — Удалось ли арестовать этих предполагаемых заговорщиков в армии, “серых мстителей”?
— Нет, — ответил Редрут, и у него явно испортилось настроение. — Как будто у меня мало проблем. Никто из моих следователей не сумел добиться успеха. Мне это совсем не нравится.
— Да, сэр, — отозвался Ньянгу, — мне тоже. Я стараюсь быть настороже при любом контакте с гвардией. К счастью, те двадцать четыре человека, которые временно приписаны ко мне, беззаветно преданы вам, сэр.
— Вы уверены?
— Уверен. У меня есть среди них агенты, которые доложат о малейшем недовольстве.
— Хорошо. Я буду рассчитывать на ваших телохранителей для любых экстренных задач по охране во время суда. А после него мы займемся чисткой гвардии. Жена Цезаря должна быть выше подозрений.
— Я согласен, сэр, — с жаром отозвался Ньянгу, гадая, причем тут жена Цезаря.

* * *

Длинная передача с тихим писком покинула планету. Ее приняли и передали дальше. Это была предпоследняя запланированная Ньянгу передача. Если только не возникнет никаких проблем.
Он подождал ответа, сидя у приемника, который Маев установила в одном из коммуникационных помещений дворца, и получил только одну шифровую группу, переводившуюся как “Готово”.
Шестнадцать дней до начала операции.

— Мил Янсма, — сказал лейтер охраны, — этот человек будет защищать вас и остальных бандитов.
Худой плохо выбритый посетитель с дурным запахом изо рта качнул головой вверх-вниз.
— Мое имя и звание — джудикат Блейер. Хочу заявить, что на это дело меня назначили. Это, разумеется, было не по моему желанию.
— Разумеется, — сказал Гарвин. — А обычно вы, наверное, работаете на веревочном заводе?
— Нет. Нет. Я же сказал, я джудикат, — раздраженно повторил Блейер. — С чего вы взяли, что я имею какое-то отношение к веревкам?
— Да нет, ни с чего, джудикат, — сухо ответил Гарвин. — Я, наверное, думал про какого-то другого вешателя. Позвольте представить вам остальных бандитов.
Двенадцать дней.

Гвардейцы заняли удобные позиции между лечебницей и Дворцом юстиции. Они целыми днями тренировались в перемещении из кораблей на выстроенные ими боевые позиции вдоль дороги, прикрывавшие подходы к Дворцу юстиции.
После всего этого их офицеры были потрясены, когда подразделение внезапно отозвали и вернули в казармы. Никаких объяснений не последовало, и ни Протектор Редрут, ни командующий Селидон не согласились встретиться с офицерами.
Единственным исключением были горстка солдат, охранявших дипломатические объекты в других городах, и двадцать пять гвардейцев, приписанных к лейтеру Эбу Йонсу.
Шесть дней.

— Вольно! — крикнула Маев.
— Волль-на! — проорал сержант, и двадцать три солдата ударили каблуками в бетон у своей временной казармы в поместье Иоситаро.
— Вас направляют на особое задание, — выкрикнула Маев. — Оно исходит от самого Протектора через лейтера Йонса.
Несмотря на всю дисциплину, по рядам пробежали вздохи удивления.
— Тишина в строю! — заорал сержант, и стало тихо.
— Ваша задача очень важна. Это проверка надежности самого Дворца юстиции во время суда над камбрийскими уголовниками. У вас не будет возможности полностью прорепетировать это задание перед его началом. Разве что на картах и в компьютерных симуляторах. Так что вы не должны упускать возможности задавать вопросы и делать замечания по ходу разбора задания. Под страхом строжайшего наказания вы не должны никому рассказывать о предстоящем задании. Обсуждать его между собой разрешается только в присутствии старших офицеров, — закончила Маев.
Пять дней.

— Взрывчатка. Ах как. я люблю взрывчатку, — мурлыкал Ньянгу, прилаживая детонатор к мягкому куску взрывчатки. Потом он распластал его и засунул в конверт с прокладкой, на котором было написано: “Образцы лекарств. Обращаться осторожно”.
— А теперь осталось приладить датчик касания на случай, если добрый доктор станет читать почту раньше времени. Готово. Можно начинать бал!
— Этого хватит, чтобы превратить в пыль целую комнату, — заметила Маев.
— Конверт может и не быть у него на коленях, когда я нажму переключатель. А я не хочу ошибиться и оставить его живым, — объяснил Ньянгу.
— Ты уверен, что он будет стоять на месте достаточно долго, чтобы подсунуть конверт ему в дипломат?
— Уверен. Я это сделаю утром, когда он будет проходить через стандартный досмотр. Я буду сиять и приплясывать и расскажу ему о новых планах Протектора, которые позволят ему искупаться в крови. И он даже и не взглянет мне на руки, гнусный садист.
Четыре дня.

Ньянгу посадил подъемник и зашел в сельское почтовое отделение. А через пару минут он вышел обратно.
— И в чем было дело? — поинтересовалась Маев.
— Это было письмо от моих патриотических компаньонок — Бриты, Пайдер, Эниды и Кариг — к Протектору Редруту. Они пишут, что подозревают меня в связях с социально неприспособленными, и надеются, что неправы, но считают нужным как патриотки сообщить об этом. Они подозревают, что Керман тоже в этом участвует, поэтому не хотят докладывать ему. Может, это, наконец, уймет этого чертова домоправителя. Вечно он шныряет и подслушивает. Никогда не любил доносчиков.
— И теперь есть шанс, что твои подружки… извини, бывшие подружки, — проговорила Маев, — не будут расстреляны и не попадут к доктору Мьюссу, когда все закончится и нас здесь не будет.
Ньянгу перестал улыбаться.
— Да. На это я и надеюсь. Не смог придумать ничего лучше. Пошли. Пора подобрать А и Б. Они начнут нервничать, если рядом со мной больше полутора минут не будет вооруженной охраны.
— Да, а что, кстати, ты собираешься делать с ними?
— Знаешь, если бы я не напоминал себе каждую минуту, что они открестятся от меня, как только узнают, кто я такой на самом деле, то эти телята были бы мне даже симпатичны. Но с ними мы разберемся. Хватит об этом.
Три дня.

Для охраны одного мужчины и трех женщин конвой был очень внушительный.
Колонна солдат — теперь не гвардейцев, а просто пехоты — выстроилась на ступенях лечебницы. Гарвин, Лир, Монтагна и Махим, которая все еще немного прихрамывала, спустились по ступеням в пехотный транспортник без иллюминаторов, напоминавший “грирсоны” Корпуса. Впереди и позади него сидели две “айши” — местный вариант “Жуковых”. В небе зависла лодка нана-класса.
Корабли взлетели, развернулись на сто восемьдесят градусов, оставаясь над дорогой на случай, если обочины были заминированы, и полетели вдоль ее изгибов сквозь пригороды к Дворцу юстиции.
Все команды были тщательно проинструктированы по указаниям Ньянгу. Если на них нападут, корабли эскорта должны были немедленно заняться источником угрозы. Корабль с заключенными должен был сесть, запечатать вход и ждать поддержки.
Два дня.

— Народ Ларикса и Куры требует справедливости, — воскликнул джудикат лейтер Вишинск, — и этот благородный призыв должен быть и будет услышан. Существа — я с трудом могу заставить себя назвать их людьми — на скамье подсудимых демонстрируют свою вину всем своим видом, и я уверен, что государству не потребуется много времени, чтобы признать их виновными по всем пунктам. Четверо обвиняемых — это Гарвин Янсма…
Вишинск продолжал кричать, а Гарвин пытался выглядеть не слишком подозрительно и преступно.
Зал суда был громадный. Стены вместо дерева были покрыты нержавеющей сталью. Зрителей было мало, но на четырех обвиняемых со всех сторон были направлены камеры. У двух основных дверей стояли попарно охранники с бластерами, как и у двери в кабинет судьи.
Вишинск сидел на высоких подмостках. За его спиной были два флага — Ларикса и Куры, решил Гарвин, — и голограмма Протектора Редрута больше чем в человеческий рост в такой же красно-черной мантии, как у судьи.
Гарвин заметил, что в государстве Редрута функции судьи и прокурора выполнял один человек, что уж точно облегчало процедуру. Присяжных, похоже, тоже не было. Так что Гарвин предположил, что Вишинск предъявит обвинения, выслушает назначенную защиту и вынесет “справедливый” вердикт.
Гарвин был чертовски рад, что он не лариксанин и не куранец, а особенно не виноватый лариксанин или куранец. Или даже невинный, если уж на то пошло. По тому немногому, что Иоситаро рассказал ему о своем прошлом, Гарвин догадывался, что Ньянгу такое “правосудие” знакомо.
Очень хотелось пропустить все это мимо ушей и попробовать догадаться, что конкретно спланировал Ньянгу. Он ничего не сказал никому из пленников. Гарвина это удивило, но потом он понял, что Иоситаро боится, как бы Мьюсс не провел потихоньку новый эксперимент с наркотиками. Это было вполне резонно: по стандартной процедуре те, кому не было необходимо что-то знать, не знали ничего.
Но Гарвину Янсме это не нравилось.

— Я весьма довольна вашей работой, — сказала Маев собравшимся членам своего специального подразделения. — Если на практике мероприятие пройдет так же успешно, как на картах, вас ждут не только медали, но и продвижения по службе. Думаю, что сумею в этом помочь, поскольку Протектор Редрут выбрал меня, чтобы проследить за вашей работой из его личных апартаментов. Я, конечно, жалею, что не сумею лично руководить вами. Но я верю в вас и знаю, что вы сделаете этот день незабываемым для всех.
“Да, для вас, Ньянгу и, будем надеяться, целой компании его друзей”, — подумала она.

* * *

Первый день суда был посвящен чтению вслух длинного списка обвинений. После каждого из них джудикат Блейер взвизгивал: “Невиновны”. Или: “Не доказано”.
На второй день Вишинск зачитал список своих свидетелей и объяснил, как он поочередно рассмотрит злодеяния, совершенные десантниками до того, как их поймали.
Последнее сообщение Ньянгу состояло из одного слова:
“Пуск”.
Он выключил передатчик и полил фальшивую скалу жидкостью, которая расплавит ее содержимое до неузнаваемого комка.

Джудикат лейтер Вишинск как раз демонстрировал первую голограмму Куры Четыре, на которой умело сделанная анимация показывала, как высадили десант, когда два “велва” вышли из гиперпространства. Лодка нана-класса, охранявшая точку выхода, не успела ни атаковать, ни позвать на помощь — ракеты разнесли ее на куски. Через несколько секунд появились и направились к Лариксу два транспортника, четыре истребителя келли-класса и еще семь “велвов” с приданными им “аксаями”. Свидетельства все продолжались, и, наконец, заседание было прервано до следующего дня.
Четверых камбрийцев вывели обратно к кораблю, усадили и пристегнули наручниками. Один из охранников пробурчал что-то угрожающее и получил оплеуху от своего сержанта за то, что слишком далеко зашел.
Подъемник взлетел, и три корабля направились к лечебнице.

Ньянгу посадил лимузин на вершине холма, с которого была видна находившаяся в километре лечебница.
— В чем дело, сэр? — спросил громила А, вытаскивая оружие и оглядывая все вокруг.
— Порядок, — сказал Ньянгу. — Я хочу понаблюдать за тем, как заходят заключенные. Проверить, нет ли пробелов в обеспечении безопасности.
Он поднял купол лимузина, вылез и потянулся. Телохранители тоже вышли и прошли вперед, оглядывая кусты.
В руке у Ньянгу появилось оружие, он тщательно прицелился и выстрелил А в спину. Когда тот упал, изумленный Б повернулся к нему. Иоситаро выстрелил ему в шею, потом снова прицелился и сделал еще один выстрел, в грудь. Он осмотрел тела. Оба были мертвы.

— Начинайте симулированную атаку, — приказала Маев.
Сержант отдал честь и повернулся к ждущим гвардейцам.
— Оружие наготове… Ладно, как нам и приказали, мы изображаем, что пытаемся захватить Дворец юстиции. Вперед! Идем по двое!
Двадцать четыре человека врассыпную побежали по переходу к Дворцу юстиции.
Маев прыгнула обратно в подъемник и на полной скорости двинулась к лечебнице.
Во дворце заметили бегущих вооруженных людей, повсюду завыли сирены.

Пехотный офицер одного из подразделений, охранявших дорогу между дворцом и лечебницей, услышал резкий сигнал коммуникатора и включил прием.
— Взвод шестьдесят, Наир.
— Дворец юстиции атакован! — проскрипело оттуда. Говоривший не назвался, но Наир узнал своего начальника. — Быстро в корабли и сразу во дворец!
— А как же охрана дороги?
— К черту охрану дороги! Жизнь Протектора в опасности!
Наир отключил коммуникатор и стал выкрикивать приказы. Его удивленные солдаты выбрались из окопов и побежали к кораблям, где не менее изумленные пилоты запускали двигатели.

* * *

На мгновение офицеры безопасности были ошеломлены, но потом среагировали с мрачной деловитостью. Заговор существовал. Чертовы “серые мстители” существовали, и они хотели добраться до камбрийцев. Слава Редруту, преступников в зале больше не было. Отдавая приказы перейти на боевую готовность и стрелять сразу, офицеры гадали, что пошло не так в планах заговорщиков.
Через несколько секунд патрульные корабли в небе предупредили о неизвестных кораблях в атмосфере. Камбрийцы нанесли удар, пробивая неподготовленную оборону. Под ними была их цель — Дворец юстиции Ларикса.
На борту ведущего “келли” мил Лискеард наблюдал за поверхностью. Ему ужасно хотелось, чтобы целью был этот чертов Редрут. Чтобы тот, кто наводил их, — а разведданные у него, судя по всему, были неплохие, — сумел выяснить, где прячется Протектор. Черт, может, Протектор был прямо посреди цели. Лискеард на это надеялся.
— Есть цель, — доложил его артиллерийский офицер.
— Огонь от первого до третьего, — приказал Лискеард, и три “годдарда” метнулись ко Дворцу юстиции.

Показались три корабля конвоя с заключенными. Ньянгу сосчитал их и подождал, когда ведущая “айша” влетела на перекресток, охранявшийся тремя опустевшими окопами.
— Два, один, пуск, — сказал он и включил детонатор.
Три заряда, спрятанные в мешках с песком, взорвались одновременно, прихватив летевшую над ними “айшу”. Вращение пропеллера нарушилось, и корабль накренился, перевернулся, врезался в землю и взорвался.
Замыкающая “айша” развернулась, пулеметный и ракетный расчеты взялись за дело, отыскивая цель.
Корабль с заключенными опустился и сел, тяжело ударившись о дорогу. Потом он отъехал в укрытие за каменным зданием у перекрестка.
“Айша” выстрелила ракетой в облако пыли от взрыва, ничего этим не добившись. И в этот момент из-за садящегося солнца вылетела пара “аксаев”. С каждого из них в “айшу” ударило по паре ракет, и на ее месте возник огненный шар.

Доктор Мьюсс осматривал голограмму человеческого тела со снятой кожей, чтобы в замедленном показе увидеть, какие нервные центры первыми чувствуют болевой импульс, когда чемодан на столе напротив него взорвался. Взрывная волна отбросила его сквозь стол со стеклянной лабораторной посудой в паровой шкаф.
Медсестры вбежали в кабинет почти немедленно. Им казалось, что они привыкли к ужасам, но от вида человека, вверх ногами насаженного на стержень взрывоустойчивого прозрачного пластика и истекавшего кровью так, будто его изрезали бритвой, сестрам стало дурно.
К тому времени, когда они придумали, как его снять, Мьюсс истек кровью до конца.

“Годдарды” врезались в центр Дворца юстиции. Джудикаты Вишинск и Блейер сидели в кабинете Вишинска, обсуждая свои замечания по поводу свидетелей на завтра, когда взорвалась первая ракета. Они успели только посмотреть и ужаснуться, когда взрыв сорвал крышу и превратил их в красно-серо-белую мозаику на одной из стальных стен.

— Не двигаться, гады, — сказал охранник, разворачиваясь на сиденье и наводя оружие на четверых камбрийцев. — Если кто-то пытается вас вытащить, мне придется…
— Кончай, — сказал пилот. — Вон там нам машет этот лейтер, как его, Йонс. — Его голос автоматически приобрел механические интонации. — Осторожно. Трап отходит.
Оба трапа опустились, и Ньянгу проскользнул в корабль.
— На нас напали социально неприспособленные, — сказал он. — Готовьтесь к взлету.
— Да, сэр, — сказал пилот. — Но…
— Я отменяю свой предыдущий приказ. Ну, давайте же, двигайтесь! Я пригляжу за этими подонками.
Охранник повернулся вперед, и Ньянгу выстрелил ему в затылок сквозь шлем. Послышался оглушающий шум, и по панели управления брызгами разлетелись кровь, пластик и серое вещество. Потом он застрелил пилота, и тот упал лицом в приборы.
Все четверо, даже Гарвин, уставились на него в изумлении. Ньянгу вытащил из-за пояса резак и быстро перерезал им наручники.
— Не за что, ребята, — сказал он. — Пора домой.
Заключенные вскочили на ноги и двинулись к трапу.
Гарвин схватил Ньянгу за руку.
— Спасибо, что не забыл про нас, — сказал он.
— Видишь, что получается, когда берешься за дело в одиночку? — ответил Ньянгу. — Надеюсь, ты усвоил урок.
У Гарвина хватило сил изобразить в ответ на это угрожающий рык. Потом он выбрался наружу как раз в тот момент, когда перед ними приземлился подъемник и из него с пистолетом наготове выскочила Маев Стиофан. Заключенные вздрогнули, но потом поняли, что поскольку женщина в них не стреляет, она должна быть на их стороне.
— Мы летим домой в этом подъемнике? — спросила наконец Лир, и тут над их головами возникли два “келли”, а за ними вооруженные транспорты. Они опустились, снося здания по обе стороны дороги, и открыли люки. Пленники, не ожидая приказов, неловко поспешили к транспортам.
— Пошли, Маев, — сказал Ньянгу. — Я хочу познакомить тебя с моими друзьями.

“Аксаи”, “велвы” и “келли” промчались вдоль правительственного комплекса, стреляя ракетами во все, что больше человека, а из пулеметов — во все, что на двух ногах.
В этом водовороте хаоса погибли остатки фанатиков Маев, убитые либо камбрийцами, либо охраной с Ларикса.
Ракета сверху на несколько метров промахнулась по “аксаю”, ударила в башню и взорвалась. Башня взлетела, будто собралась сама стать ракетой, и обрушилась.
— Попался, попался, попался, — повторял Бен Дилл. Он перевернулся, прицелился в “нана”, который пытался выстрелить во второй “аксай”, и взорвал его.
В его наушниках раздался голос:
— Всем подразделениям прекратить боевые действия. Повторяю, прекратить боевые действия и отступить.
— Ну вот, только я разошелся, — проворчал Дилл.

Мил Ангара стоял на поле лагеря Махан и наблюдал строй садящихся кораблей.
— Сколько, говорите, заняла операция?
— Меньше десяти минут, — ответил Хедли. — Зашли, спустились, вышли — и все дела.
— Я слышал доклад, — настаивал Ангара, — и знаю, что все учебники по тактике превозносят значение элемента неожиданности. Но я все равно не верю, черт возьми, что никто не пострадал.
— Вообще-то кое-кто пострадал. На одном из истребителей член экипажа сломал ногу, готовя ракету к выстрелу. Но больше ничего, сэр. Это, конечно, плохо, сэр, — добавил Хедли. — Они теперь будут слишком уверены в себе.
Ангара приготовился гневно возражать, но увидел ухмылку Хедли.
— Да, кстати, — продолжал Хедли, — поправочка в список пострадавших. Некий сент Бен Дилл сорвал заусенец, вылезая из своего “аксая”, и хочет еще нашивку за ранение.

Глава 16

Ларикс/Ларикс Прима
— Слишком много оскорблений снесли Ларикс и Кура от камбрийских бандитов, — в бешенстве кричал в коммуникатор Протектор Редрут. — Это последнее оскорбление нестерпимо. Камбра неоднократно отвергала любые попытки мирно разрешить проблемы в наших взаимоотношениях и отвечала применением силы, ясно подтверждая, что не собирается уважать наши миры, и явно планируя захватить их. Эти варвары не просто атаковали нас, но и нашли предателей, которые за золото продали им свое право первородства. Наступил день, когда наши враги, как внешние, так и внутренние, будут истреблены! Помня о своем долге перед народами Ларикса и Куры, я с глубоким сожалением объявляю, что Камбра и системы Ларикса и Куры отныне находятся в состоянии войны. С этого момента на силу мы будем отвечать силой, пока наши солдаты не добьются окончательной победы, и мы не захватим Камбру!

Глава 17

Камбра/D-Камбра
Гарвина Янсму наградили орденом “За заслуги”, третьей по важности наградой Корпуса. Он не хотел его принимать, поскольку десант был неудачным. Ньянгу велел ему не выпендриваться. Он сам, черт побери, собирался принять свою “Звезду отваги”, вторую по значению награду, и носить ее на своем чертовом кепи, или к носу приклеить, и Янсме лучше бы не портить церемонию. Гарвин отступил и, обдумав дело, принял награду и скромно поблагодарил коуда Ангару.
Остальные выжившие солдаты получили “Серебряные кресты”, а погибшие — посмертные “Бронзовые кресты”. Солдат и сержантов также повысили в чине на один ранг. Моника Лир получила чин адж-према — самый высокий сержантский ранг в Корпусе, — хоть ее должность такого ранга и не требовала.

Григ Ангара, Джон Хедли и сотрудники штаба Ангары закончили спокойный обед в отдельном помещении ресторана Шелборн-отеля. Комнату проверили на предмет жучков, а против электронного вторжения снаружи присутствовали, стараясь казаться незаметными, три техника службы безопасности.
— Есть вопрос, касающийся работы, сэр, — сказал начальник Третьей, оперативной, секции штаба, мил Кен Фонг.
— Можно подумать, мы разговаривали о чем-то еще, — ответил Ангара. — Давай свой вопрос.
— Если начинать с начала: как мы собираемся воевать с Лариксом и Курой? Вы уже разработали стратегию?
Ангара сделал глоток чая, обдумывая свой ответ.
— В идеале хотелось бы использовать старую добрую стратегию Конфедерации: посылаешь флот, выстреливаешь парочку ракет, чтобы привлечь их внимание, говоришь им, что теперь они должны быть хорошими мальчиками, а если есть возражения, вторгаешься.
— Ага, только вот для этого нам не хватает флота, — вступил Хедли. — Листы металла, которые собирают сейчас на верфях, вряд ли много навоюют.
— Не говоря уже о том, — добавил начальник секции личного состава, — что для крупных операций в Корпусе не хватает людей. А если старое правило до сих пор верно, то, чтобы осуществить захват при сопротивлении, нужно превосходство десять к одному.
— Да, но наша мораль на высочайшем уровне, а наши сердца чисты, что дает нам огромное преимущество, — цинично добавил Эрик Пенвит, вызвав всплеск веселья.
— В этом есть доля правды, — поддержал Хедли. — Доклад Иоситаро показывает, что в армии Редрута есть недовольство среди призывников. Это не значит, что при некоторых обстоятельствах они не могут храбро погибнуть или что в армии нет храбрых элитных частей. Но все-таки.
— А почему здесь нет наших отважных героев?
— Это просто неофициальный обед, — пояснил Ангара. — Я не отзываю людей из отпуска, если нет чрезвычайных ситуаций.
— Похоже, прежде чем предпринимать вторжение, придется их пообстрогать, — заметил Хедли.

Предыдущая страница 9 Следующая страница


Сила урагана 10

— Я не из тех, кто верит, что стратегические бомбардировки дают что-то, кроме больших дырок в земле, сэр, — поинтересовался Фонг, — но нельзя ли их потрепать и закончить на этом?
— Не думаю, — ответил Ангара, — что Протектор Редрут стерпит трепку, а потом заткнется и займется своими делами. Он из тех морских чудищ, которые все время должны плыть или, в его случае, искать врагов. Иначе он утонет.
— Согласен, — сказал Хедли. — Давайте говорить прямо. Рано или поздно нам придется выяснить, что случилось с Конфедерацией. Разве только она внезапно явится к нам с подарками и цветами и начнет извиняться, что потеряла номер нашего коммуникатора. Это значит, что нам придется разобраться с врагами, которые их уничтожили. И мне совершенно не хочется, чтобы у меня за спиной при этом была открытая рана вроде Ларикса.

Маев пришлось наклониться поближе к Ньянгу и почти закричать, чтобы перекрыть музыку:
— Мне нравится! — Что?
— Все это! — Она жестом обвела переполненный плохо освещенный клуб. — Я могу напиться в стельку, и вокруг не будет проверяющих, которые станут выяснять, нет ли у меня изменнических мыслей. Вокруг нет сволочных типов, которые бы придумывали, как выстрелить мне в спину и назвать это дуэлью. И никто не стремится переспать с кем-то ради карьеры. — Она довольно вздохнула.
Ньянгу отхлебнул вина и потянулся, как довольный кот. Шум, люди, музыка, хорошее вино… Какого черта он вечно совался туда, где не было даже самого необходимого, да еще и люди там старались его убить?
Он как раз вынимал бутылку из ведерка, когда на их стол налетел здоровый пьяный мужик.
— Эй, красотка… хочешь потанцевать… ик!
Его еще раз крутануло, и он упал прямо на их стол. Стол не выдержал его веса и обвалился, разбив ведерко со льдом и стулья.
Маев все еще держала свой бокал в руках, и Ньянгу ловко вылил туда оставшееся в бутылке вино, уронил бутылку на грудь мирно храпевшему пьянице и прокричал, чтобы прислали уборщиков и еще бутылку.
— Видишь, — сказал он, — я знаю, куда тебя водить. Еще потанцевать хочешь?

— Я созвала этот мини-симпозиум, — сказала доктор Энн Хейзер, — не только затем, чтобы дать нашему уважаемому коллеге шанс похвастаться своими боевыми подвигами, но и чтобы поднять очень серьезный вопрос: как помочь Корпусу в ведении этой войны?
В комнате было две дюжины мужчин и женщин — все гражданские, кроме альта Хо Канг. Ее недавно произвели в офицеры за научные исследования во время войны с мусфиями и перевели во Вторую секцию в качестве аналитика. Она до сих пор не могла поверить в свое новое положение, соответствующую зарплату и в то, что она больше не водит “грирсон”.
— Я уточню, что именно мы ищем, — вступил Фрауде. Он был все еще слишком худым после джунглей, но бледность и усталость в основном прошли. — Мы с Энн обсудили это до того, как все вы были так добры явиться сюда и послушать о моих приключениях.
Я начну с того, что многих из вас может удивить. Мало кто знает что-нибудь о гиперпространстве, о том, как оно устроено. Звездные двигатели существуют уже несколько тысячелетий, но никто, похоже, детально не исследовал, через что мы при этом движемся. Мы знаем или, скорее, делаем вывод, что оно “реально”, поскольку укладывается в наши расчеты. Кроме того, мы же действительно куда-то попадаем. Обычно для путешествия из одного места в другое мы используем заранее определенные навигационные точки, скорее для удобства, чем по какой-то другой причине. У нас есть техника, которая проводит нас от точки к точке. Если мы прыгнем вслепую, то есть сделаем переход от известной к неизвестной точке, то эта техника сообщит нам, где в нормальном пространстве мы оказались. Все это как правило.
Во время войны, если наши корабли замечают врага в нормальном пространстве на достаточно близком расстоянии, мы можем последовать за вражеским кораблем в гиперпространство, выстрелить ракетой и либо уничтожить корабль, либо проследить его прыжки. Если мы действуем с достаточной скоростью, то можем даже выстрелить особой ракетой из обычного в гиперпространство, и враг будет уничтожен. Во всяком случае, так считается, поскольку такие случаи представлялись достаточно часто, чтобы сделать вывод, и враг ни разу не возвращался. Кстати, интересно заметить, что очень редко корабль получал удар в гиперпространстве и потом возвращался в нормальное пространство с повреждениями. Означает ли это, что гиперпространство, как и вода, является проводником ударной волны? Или обычные сплавы, используемые для постройки кораблей, в гиперпространстве настолько ослаблены, что корабль чрезвычайно уязвим для удара?
Это достаточно базовые вопросы, и я не смог найти на них ответ. Более того, нигде в литературе мне не удалось найти свидетельств о значительных исследованиях в этих двух областях. Конкретных данных очень не хватает. Мы знаем, что гиперпространство конечно, но…
— Извините, доктор, — перебила Хо Канг — Простите мое невежество, но откуда мы это знаем?
— Как минимум по двум показателям, — сказал Фрауде. — Во-первых, мы постоянно перемещаемся из одного места в другое, используя то же самое количество энергии и те же самые навигационные установки. Во-вторых, этот переход занимает одинаковое время как по нашему восприятию, так и по записям. Но, по-моему, это то же самое, что слепец, который научился передвигаться по своему дому по памяти, зная, что здесь стул, здесь стол и так далее. Если передвинуть мебель, то он запутается и расшибется. Наверное, Конфедерация никогда это как следует не исследовала потому, что ее войны обычно охватывали громадные территории и целым флотам приходилось перемещаться туда-сюда перед началом битвы, так же как военно-морские руководители прошлого в океанах обращали внимание только на опасные рифы, которые надо было нанести на карту
Одна из слушательниц встала:
— Хоть практическая физика и не моя область, я согласна, что мы чертовски мало знаем об удобном измерении, которое называют гиперпространством. Но я не вижу, как это связано с вашим вступительным заявлением по поводу войны с Лариксом и Курой. Кроме того факта, что хорошая война помогает подтолкнуть основные исследования
Она села, и послышался смех.
— Я и сам не уверен, — признался Фрауде. — Я только знаю, что если два человека собираются подраться и ни один из них ничего не знает о поле предстоящей битвы, то тот, кто возьмет карту или, даже лучше, посетит предполагаемое место боя, получит огромное преимущество. Я надеюсь, что небольшая иллюстрация лучше покажет то, что я так неловко пытаюсь объяснить
Фрауде подошел к старомодной школьной доске и взял маркер. Он написал крупную К с одной стороны доски и Л примерно в полуметре от нее.
— Вот Кура, а это Ларикс. Кура — это закрома империи Протектора Редрута. Ларикс — это промышленный комплекс. Уничтожь Куру, и Ларикс будет голодать. Уничтожь Ларикс, и куранцам придется собирать урожай вручную.
Фрауде обвел кругом одну букву, потом провел от нее трубу к другой букве, которую тоже обвел кругом. Рисунок напоминал штангу. Он пометил трубу крестиком.
— Так что вот здесь может быть уязвимое место. Если нанести удар в гиперпространстве между двумя системами или в навигационных точках, где корабль выходит из гиперпространства и переориентирует навигационный аппарат, прежде чем прыгать дальше, то результаты будут впечатляющими Правда, каким способом это сделать, я не имею ни малейшего понятия.

— По-моему, — сказал Бен Дилл, тщательно выговаривая каждое слово, — теперь пора поколотить этих курей и ларей. — Он взял кувшин с пивом и отхлебнул прямо из горлышка.
— Да, но где именно? — поинтересовался Аликхан. Он был не более трезв, чем его друг, после целого контейнера протухшего мяса со специями, служившего мусфиям наркотиком.
В углу удобной старомодной сержантской столовой собралось человек двадцать солдат. Почти все они были из PP. Из офицеров здесь были только Аликхан и Дилл, которых позвали на тихие поминки по троим солдатам, погибшим на Куре. Из других десантников здесь была только медик Джил Махим. Она утверждала, что нет лучше отпуска, чем лежа в постели слушать, как кричат команды и гудят сигналы, а потом повернуться и спать дальше, потому что к тебе это не относится. Дилл уже обвинил ее в странных идеях и был за это облит пивом.
— Ну как же, — отозвалась твег Лав Хуран, командир подразделения “Окт” второго взвода РР, — там, где они находятся, конечно.
— И кто только ее продвигал по службе? — выкрикнул кто-то. — Тоже мне специалистка по открытию очевидного.
— Это выяснится в ходе событий, — уверил Аликхан. — У меня есть вопрос получше: что вы собираетесь делать с этими людьми, когда выиграете войну?
— Чувствуете, за что я люблю этого парня? — воскликнул Дилл. — Он всегда полон оптимизма.
— Я так думаю, — разъяснил твег Рад Дреф, командир “грирсона” РР, — подвесим этого Редрута и его компашку военных преступников за яйца, а остальные пусть занимаются своими делами и оставят нас в покое.
— А может, надо захватить их с собой, — предложила одна из присутствующих. — Привезем их на Камбру, пусть делают за нас грязную работу. Особенно симпатичных, — добавила она. — Им яйца трогать не надо.
— Я потому спросил, — продолжал Аликхан, — что кое-что слышал об этих ребятах. Если только вы все не преувеличиваете, у них там плоховато со свободой воли и независимым характером.
— По данным разведки, выходит так, — согласился старший твег Але Северин, аналитик Второй секции. — Мы говорили со многими рантье, которые до исчезновения Конфедерации ездили туда за покупками и за неприятностями, которые не могли себе позволить на Камбре. Все они говорят, что лариксане боятся любого, кто хоть немного тянет на важную шишку. И если они не могут убраться от шишек подальше, то разобьются в лепешку, чтобы им услужить.
— Рантье я не поверю, даже если они скажут, что солнце восходит на востоке, — заявила Махим. — Разве у этих лариксан не было такого взгляда украдкой, который говорил, что сейчас, мол, вы победили, но когда-нибудь вы повернетесь спиной, а у меня будет нож наготове, и вам не поздоровится?
— Верь не верь, Джил, — я знаю, о чем ты говоришь, — но мы специально об этом спрашивали, — сказал Северин. — Никто ничего такого не замечал.
— Хм-мм, — скептически протянула Махим. — Трудно поверить, что угнетенный класс не хочет отплатить угнетателям.
— Еще мы проверили старые газеты с Ларикса и Куры, — продолжал Северин. — Мы хотели составить портрет среднего лариксанина. Мы знали, конечно, что там все будет представлено сладко и мило. Но все равно поискали заметки о каком-нибудь слуге, который прикончил всех детей, за которыми присматривал, или шуф… шофф… Да, перебрал я, извините… Пилоте, который бы ухнул машину вместе с хозяевами в землю. И ничего.
— Ну вот, как раз об этом я и хотел спросить, — воспрянул Аликхан. — Если Протектор выбил из этих ребят весь характер, а до него было еще два поколения тиранов, то что будет после войны?
— Да просто взорвать к чертовой бабушке их корабли, а потом оставить их в покое, — конструктивно заметил Дилл, опорожнив содержимое кувшина в свой стакан и с грохотом швыряя кувшин через голову.
— Не выйдет, — заверил Аликхан. — Сначала они посуетятся, а потом опять найдут себе диктатора, и все начнется сначала.
— То есть нам придется сначала надавать им по шапкам, — анализировала Хуран, — а потом приземлиться и целое поколение нянчить их? Черт, мне это абсолютно не нравится.
— Кто знает, что будет, — философски заметила Махим. — Больше всего мне жалко бедолаг за этим столом, которым придется приземляться, или тех, кто не переживет наведения порядка.
— За это нам и платят так мало, — заключил Дреф.
— Все заткнитесь, — воскликнул Дилл, поднимаясь на ноги. Он где-то нашел еще один полный кувшин, залез на стол и запел старую песню:

Заметив катафалк, ползущий мрачно мимо,
Ты думал ли, что смерть твоя неотвратима?

Потом он сменил ритм:

Черви заползают,
Черви выползают.
У тебя на морде
Черви джаз играют.

Наконец он перешел на речитатив:

— Гимн в честь следующего из нас, кто отдаст концы: Гимн… гимн… черт с ним…

Ни бармены, ни другие посетители и не думали вмешиваться. РР поминали своих погибших по-своему и не потерпели бы помех.
Когда началось пение, Джил Махим положила голову на стол и тихо захрапела. Один из сержантов заботливо передвинул ее голову из лужи пива.

Моника Лир взобралась на последние несколько метров морской скалы перед самым рассветом. Больше чем в тысяче метров под ней волны мрачно бились о камни вокруг скалы и раскачивали арендованную ею лодочку. В полночь Лир вбила крюк и повесила на него гамак. Она была немного зла сама на себя из-за того, что ей понадобится третий день для окончания подъема.
Вершина скалы была шириной примерно в тридцать метров, и в скопившейся на ней грязи смогли вырасти несколько кривоватых карликовых деревьев. Лир скинула рюкзак и скалолазный пояс, потянулась и позволила себе выпить два глотка воды в качестве награды за первый подъем.
Она по-турецки сидела на камнях под встававшим солнцем, медленно опустошая свое сознание. Кругом нее виднелась одна вода. Ни лодок, ни людей, ни самолетов, ни громкоговорителей, ни офицеров, ни сержантов, ни солдат. Идеальный отпуск.
Лир знала, что о том, где она проводит отпуска, ходили ужасные слухи. Что только не сочиняли, начиная с управления садомазохистским борделем и кончая жизнью миллионерши-затворницы на удаленном острове, где никто не знал ее настоящего имени. Она не пыталась ничего отрицать.
Все это было неважно. Все, кроме тишины, кроме покоя на вершине горы, желательно такой, на которую никто никогда не взбирался. А лучше вовсе неизвестной или считавшейся недоступной для подъема.
Она поест, проспит до полудня, потом спустится по веревке в лодку и поплывет ко второй морской скале, на которую, похоже, никто еще не взбирался.
Моника Лир прекрасно проводила отпуск.

Глава 18

— Я-то думал, что ты осознал — без моего присмотра тебе никуда, — заявил Ньянгу Иоситаро, разворачиваясь вместе с креслом лицом к Гарвину. — Но до тебя не дошло. И поэтому ты очутился в мрачных застенках и запросто мог бы там и сгнить. После всего этого пора бы и догадаться, что тебе положено быть идеальным командиром, сидеть красиво в белой парадной форме и помахивать саблей, а мне — говорить, когда и куда нападать. А теперь давай поговорим обо всей этой фигне с летной школой, — продолжал Иоситаро. — Ты собираешься оставить этого чертова Пенвита командовать мной и РР на целых полгода, а сам отправишься валять дурака на те же полгода?
— А в чем проблема с Эриком? — спросил Гарвин.
— Да ни в чем, в общем-то, — признал Ньянгу. — Просто богачи меня нервируют. Хватит о нем. Давай о тех шести месяцах, которые ты собираешься учиться на летуна.
— Вообще-то, даже меньше чем шесть месяцев, — сказал Гарвин. — Там будет масса гипноза, как в базовом лагере.
— Я думал, гипноз только на то и годится, чтобы ты что-то делал автоматически, как направо-налево-кругом и так далее.
— Они думают, что если несколько раз повторить, то они с нами добьются большего.
— С кем это “с нами”?
— Шеф приказал подналечь на подготовку пилотов. Все, кто когда-нибудь хотел летать, получат такой шанс. Никакой ерунды и зубрежки, только интенсивная практика, — сказал Гарвин. — Гипноз дает тебе мгновенный способ, скажем, выйти из пике. По крайней мере, так об этом говорится в учебниках. Точно так же, как он учит тебя готовить личное оружие к смотру. — Он смущенно улыбнулся. — Я так разливаюсь, что можно подумать, что я знаю, о чем говорю. Через недельку или около того мы выясним, так ли это.
Ньянгу с минуту глазел на Гарвина.
— Как-как? Мы?
— Ага. Я и тебя записал.
— Да, ты зря времени не тратишь.
— Нет времени, — деловито ответил Гарвин. — Нам надо выиграть войну. Первый рейд на Куру завтра утром. И потом, разве не ты пару минут назад распространялся, что мне нельзя никуда соваться, если ты не держишь меня за ручку?
Ньянгу задумался:
— Ах ты, черт. Я сам уболтал себя в безвыходное положение, как говорят умные люди. Придется, значит, научиться влетать во все на свете. Может, заработаю пару лишних кредитов в месяц, если научусь носиться по небесам. — Он нахмурился и посерьезнел. — Вообще-то, Гарвин, друг мой, из этого следует интересная мысль.
— Из чего? Из того, что ты будешь влетать во все на свете?
— Нет. Слушай, мы ведь разобьем Ларикс и Куру, верно?
— Да-а, не зря я в восхищении следую за тобой. В отличие от нас, простых людей, ты достигаешь потрясающих выводов без всяких доказательств.
— Это верно, — согласился Ньянгу. — На первом этапе мы будем болтаться в открытом пространстве, верно? Там для РР места мало, так? А на втором этапе будет высадка и захват. Мы как всегда пойдем впереди, и нас поубивают.
— Звучит как инструкция “Как быть идиотом”, — сказал Гарвин.
— Вот-вот. А потом мы разобьем Редрута, и что дальше? Потом мы полетим выяснять, что случилось с Конфедерацией, верно? Наверняка там будут плохие ребята и опять, по крайней мере, первые стадии будут проходить в космосе.
— Кажется, начинаю понимать.
— Именно, — согласился Ньянгу. — В РР, похоже, много медалей не заработаешь. А значит, меньше денег и добычи.
— Думаешь, пора двигаться дальше?
— Ну, нет, — отозвался Ньянгу. — Что же мы, пойдем в один из полков и займемся чисткой ботинок, прогулками по корабельным коридорам и воплями: “Есть, сэр!”? Это уж ни в какие ворота не лезет. Я считаю, нам надо подумать о том, как перевести РР в будущее.
— Я слушаю.
— Ну, все расписать по пунктам я еще не готов, — признался Ньянгу. — Но я дам тебе подсказку. Если мы пойдем разбираться с Конфедерацией, нам понадобится армия побольше, верно?
— Ты не думаешь, что десять тысяч человек Корпуса своими чистыми мыслями и чистыми сердцами не победят всех и вся? — сказал Гарвин. — Извини. Я не собирался валять дурака. Ты прав.
— Конечно, я прав. А вырастет Корпус — вырастет и РР.
— Это как? Корпус вырастет до размеров дивизиона, а РР станет полком? Тогда ты будешь коудом, а я кем? Суперкоудом?
— Тут об армиях речь, бвана, — прошептал Ньянгу, — о больших армиях. Подумай обо всех ребятах с Ларикса и Куры, которых мы призовем, когда война закончится. Подумай о чине звездного маршала, который, как ты вечно заливаешь, носил твой папочка. А кстати, есть вообще такой чин?
— А я почем знаю, — сказал Гарвин. — Может, папочка все наврал мамочке. Я же простой парень из цирка. — Из окна офиса РР ему был виден пробегавший взвод новобранцев. — Большие армии, говоришь? Наверное, пора строить серьезные планы. И потихоньку инвестировать в корабельные верфи.

Шесть куранских кораблей, нагруженные свежими или переработанными пищевыми продуктами для Ларикса, взлетели с разных аэродромов и встретились за пределами атмосферы.
Как раз когда они собрались войти в гиперпространство, из-за одной из лун Куры вылетели “Парнелл”, новенький “Нектан”, третий корабль келли-класса и два “велва”. Когда они уже выстрелили ракетами, патрульный корабль понял, что это враги, и напал на них.
Внезапно в космосе возникли четыре горящих газовых шара. Пятая камбрийская ракета взорвалась слишком рано, и торговый корабль, к которому она летела, успел позвать на помощь прежде, чем ракета второго запуска взорвала его. Шестой корабль повернул к Куре и был уже в ионосфере, когда его достала ракета с одного из “велвов”. Ночное небо Куры превратилось в фейерверк.
Патрульный корабль рванул в гиперпространство, но “велв” успел прицелиться и выстрелить. Усовершенствованный “годдард” ушел в гиперпространство вслед за кораблем, которого больше никто никогда не видел.
Камбрийские корабли снова прыгнули и скрылись из виду. Война началась.

— Это, — начал Бен Дилл в микрофон, — будет самая странная летная школа, которую любой из нас когда-либо посещал. Оглядитесь.
Шестьдесят учащихся, сержантов и офицеров, среди которых были Гарвин и Ньянгу, осмотрелись. Потом они стали рассматривать своих инструкторов на сцене — офицеров и солдат, среди которых были два инопланетянина.
— Обычно на этом полагается попрощаться с соседом справа или двумя слева, смотря сколько там народу школа собирается завалить и выгнать, — продолжал Дилл. —
Это фигня. Мы — Корпус — хотим, чтобы каждый из вас закончил обучение и получил хорошенькие крылышки. Так что помогайте соседу, если сможете. Для первого в классе будет награда, но это и все. Так что вам не стоит воевать из-за отметок. Все остальные получат либо зачет, либо незачет. У нас война, и ерундой заниматься некогда. Это значит, что инструкторы не будут переживать, почистил ты ботинки или нет, и есть ли вообще на тебе ботинки. Кто у нас совсем свеженький, тому это дадут под гипнозом, как и всем остальным давали в свое время.
Мы хотим, чтобы вы научились. Вы все говорили, что вас интересуют полеты, и у вас у всех есть мозги. Я видел результаты ваших тестов, вы на это способны. Может быть, вы выясните, что на самом деле не хотели летать, не любите космос, что у вас туговато с математикой или пространственной геометрией и вообще вы в здравом уме и не хотите отрываться от надежной грязи под ногами. Отлично. Вы попробовали, и можете возвращаться в свое подразделение и не переживать. Никто не будет на вас орать, посылать на пробежки вверх-вниз по холмам, заставлять отжиматься или заниматься всякой другой ерундой.
Командует этой школой командир Корпуса Ангара. Все остальные, неважно в каком ранге, его подчиненные. Это значит, что учить вас буду я, и Аликхан будет вас учить, и вот тот маленький паршивец по фамилии Горски тоже будет вас учить. Мы хотим вам помочь, а не навредить. Иногда вас будет учить один инструктор, иногда другой. Об этом не беспокойтесь. Я уже сказал, что у нас война, так что кто-то может сегодня быть вашим инструктором, а завтра бить лариксан. Мы стараемся не тратить зря времени.
И вот еще. Не бойтесь задавать вопросы и даже делать глупости. Если вы выкинете что-то уж совсем тупое и вам это не повредит, а меня почти прикончит, тогда вас выгонят. Иначе у вас будет еще один шанс угробить инструктора.
Все это обучение будет жестким, быстрым и без дураков. Сделайте так, чтобы Корпус и я могли вами гордиться. А теперь давайте за работу.

— Извини, что оторвал тебя от мотания в воздухе, Ньянгу, — сказал Хедли, — но ты у нас теперь главный спец по логике Редрута и этого его заместителя, Селидона. Ты знаешь результат первого рейда, который был вполне успешным. Как, по-твоему, Ларикс и Кура среагируют на это?
— Точно не могу сказать, сэр, — ответил Ньянгу. — Но прежде всего, думаю, он решит усилить патрули вокруг Куры. Селидон может решить, что мы прыгаем туда-сюда, чтобы запутать их. Так что он может усилить патрули вокруг Ларикса, решив, что наша следующая цель будет там.
— Хмм. Вообще-то мы туда и планировали следующий рейд.
— Тогда я предложил бы ударить их как можно сильнее. Селидон, скорее всего, будет ждать, что мы станем наращивать мощь постепенно и этот рейд будет легким… и не подготовит достаточно мощную контратаку. Может быть. Сэр.
— Неплохая идея, — признал Хедли. — Если нам все равно придется их захватывать, то почему бы не постараться прямо сейчас как можно больше разбить их военный флот? Слава Богу, что мусфии довольны жизнью и заняли половину С-Камбры разработками металла для “велвов” и “аксаев”, а потом продают этот металл нам. Может быть, мы сумеем построить больше кораблей, чем Редрут сумеет сбить.
— Да, и вот что еще, Ньянгу, — прибавил Хедли. — Я прочел твой рапорт о крейсерах наарон-класса, которые Редрут предположительно хочет построить. Мы их пока не видели ни в деле, ни на земле, хотя разведка у нас пока ограничивается пролетом зонда-шпиона мимо Ларикс Примы и Секунды. Ты сказал, что Селидон был против постройки этих крейсеров. Есть ли шанс на то, что он переубедил Редрута и хотя бы по этому поводу нам не придется беспокоиться?
— Нет, сэр, — твердо заявил Ньянгу. — Если Редрут передумает сам, тогда “нааронов” не будет. Но, судя по тому, что я видел, когда Редрут что-то решил, переубедить его невозможно.
— Как и большинство диктаторов, — прибавил Ангара.
Ньянгу видел, как Пенвит поднял глаза к небу, явно думая “и командующих”. Он скрыл ухмылку.
— Могу я сделать предложение, сэр? — сказал он.
— Давай, — ответил Ангара.
— На вашем месте я бы не тратил время, ожидая эти крейсеры, а сделал бы первый ход и напал бы на них на верфях, сэр.
— Для такого мощного налета у нас нет кораблей, — сказал Ангара. — Вернее так: точечные атаки на верфи приведут к значительным жертвам. Кроме того, придется найти все верфи — ты дал только три-четыре точки.
— Именно поэтому я бы использовал ядерное оружие, сэр, — сказал Ньянгу. — Редрут первый за него взялся. Если их чертовы верфи будут светиться в темноте, то на реконструкцию понадобится время.
— Нет, — решительно отозвался Ангара. — Политика Конфедерации — использовать ядерное оружие только для чисто военных целей и только при отсутствии другого выхода.
Тон его голоса не допускал дальнейшего обсуждения. Ньянгу поймал взгляд Пенвита, и тот кивнул.
— Да, сэр, — ответил, наконец, Иоситаро.
— Значит, это все, — заключил Ангара. — Джон, у тебя есть еще что-нибудь?
— Нет.
Ньянгу встал, отдал честь и вышел, Пенвит за ним.
— Ну, видишь, зверский радиоактивный злодей, как мыслим мы, блюстители истины и справедливости? — съязвил Пенвит.
— Ага. Я чертовски рад, что у нас такая высокоморальная война. Думаю, с тренировками на сегодня можно покончить — остался только час. Пошли, блюститель, купишь мне выпить.

Следующий рейд длился дольше и жертв было куда больше. Для обеих сторон.
Два камбрийских “келли” — коуд Ангара на мостике первого из них — появились из гиперпространства и уничтожили ближайший патрульный корабль. Кораблю позволили послать сообщение, и “келли” не ушли даже когда он был уничтожен, что должно было бы навести на мысль о ловушке.
На призыв ответили шесть новых лариксанских истребителей. Только они увидели на приборах два “келли”, как появились остальные камбрийцы — еще два “келли” и десять “велвов” с приданными им “аксаями”.
Лариксанцы вызвали подкрепление и напали, хотя противник превосходил их по мощи. Никто никогда еще не говорил, что лариксанцам не хватает мужества.
С Ларикс Примы взлетела еще одна группа истребителей с патрульными кораблями в качестве поддержки. Сам Селидон был на борту командного корабля.
Камбрийцы опять остались в лариксанском пространстве, и началась битва, в которую вступали появляющиеся корабли. Корабли вращались, ныряли в гиперпространство и вылетали наружу, получали удары и погибали.
Это была скорее свалка, чем битва, и никто, начиная с командиров флотов, не представлял, что происходит за пределами их мостиков и экранов ближнего обзора.
Коуд Ангара предвидел суматоху, поэтому у камбрийских кораблей был синхронизирован отсчет времени. В указанное время все они постарались оторваться и прыгнули в заранее установленный сектор “мертвого” пространства. Лариксанский истребитель и две патрульные лодки, сумевшие проследить камбрийцев, вылетели из гиперпространства прямо в тучу ракет и были уничтожены.
Итогом дня были два уничтоженных “келли” — экипаж одного подобран вопреки приказам, — два сбитых “велва”, один пропавший “аксай” и три поврежденных “келли”. Ларикс потерял пять истребителей и семь патрульных кораблей, плюс неизвестное число поврежденных кораблей.
Победа была за Камброй, но Ангара считал, что она обошлась слишком дорого. Его мнение разделяли старшие офицеры, но не войска и не ликующие газеты. Джон Хедли с циничной усмешкой заметил, что “Матин” Лоя Куоро теперь громче всех пела хвалу героическим солдатам Корпуса.
Хедли особенно не распространялся по поводу анализа обеих стычек, но ничего удивительного в этом не было. Меньшие по размеру “келли” лучше маневрировали и электронные системы у них были лучше, чем у более крупных кораблей Ларикса, которые назвали лан-классом, пока не удавалось узнать, как их называют на Лариксе. “Ланы”, с другой стороны, шли быстрее на запасном двигателе, были тяжелее вооружены и экипаж у них был больше.
“Велвы” были быстрее и маневреннее, чем лан-класс и патрульные суда нана-класса, и их можно было вооружить тяжелее, чем любое патрульное судно. Но они, как и “аксаи”, были куда более хрупкими, чем корабли Ларикса.
Крупнейшим преимуществом Корпуса был больший опыт боев камбрийских пилотов. Но это, как знал Хедли и все остальные, может измениться в ходе войны.
Нужно было учитывать три обстоятельства: какая сторона быстрее строит корабли, какая — готовит пилотов и, конечно, какая сторона более умело воюет.

Для Гарвина, Ньянгу и других “студентов” эта первая битва военных кораблей прошла почти незаметно. Они были слишком заняты своими собственными делами. Может, Дилл и был честен по поводу “идейной основы” школы, но это не значило, что инструкторы как в классах, так и на практике не гоняли их так, что пот лил в три ручья.
На капсуле “аксая” было два купола. Под одним был Аликхан, под другим Гарвин.
— Как ощущение, все в норме? — спросил Аликхан.
Гарвину хотелось ответить, что нет, не все в норме, что он еще не может водить даже внеатмосферный “грирсон”, а не то что нервные мусфийские атакующие корабли.
— Да, сэр, — ответил он, наконец.
Он услышал шипение, взглянул на второй купол и увидел, что Аликхан открыл рот так, что видны были клыки. Он явно угадал мысли Гарвина, и они его позабавили.
“Аксай” повис на расстоянии планетного диаметра от D-Камбры. За ним был только единственный корабль преследования.
— Заметь, что вокруг нас только вакуум, — пояснил Аликхан. — Так что если ты потеряешь управление, то врезаться не во что, кроме вон того “аксая”, а его пилот отлично умеет уходить от потерявших управление учеников. Ты уже прошел и гипноз, и компьютерную симуляцию панели управления, и манеры поведения этого корабля. Так что ты должен знать, как он будет вести себя в этой ситуации. Ты готов, Гарвин?
Гарвин глубоко вдохнул:
— Можно вопрос, Аликхан?
— Спрашивай.
— Сколько у тебя было часов в “аксае”, когда тебе разрешили им управлять?
— Это надо сосчитать… Дай подумать… Примерно двести ваших часов в различных кораблях.
Гарвин, у которого было чуть больше пятидесяти часов, принял управление.
— В качестве первого упражнения, — сказал Аликхан, — мы наберем ускорение на половине мощности двигателей и сделаем полный виток вокруг луны Фоуи, держась подальше от поверхности, а потом вернемся настолько близко к этой точке, насколько у тебя получится.
Гарвин включил двигатели и почувствовал нарастающее гудение. “Аксай” рванулся вперед. Фоуи начала расти перед глазами Гарвина. Да, неслабо эта штука работает, подумал он.
— Очень хорошо, Гарвин, — сказал наконец Аликхан. — Тебе удается предугадывать поведение корабля. Это единственный способ успешно пилотировать. Ты должен быть на шаг впереди “аксая” или…
— Или он тебя убьет, — мрачно закончил Гарвин. Они уже потеряли двоих. Воинский образ мышления установился быстро — по поводу гибели корабля переживали больше, чем гибели будущих пилотов. Кроме того, обе катастрофы наверняка были вызваны ошибкой пилота, и это знали все. Ни один пилот не верил в удачу, судьбу или не поддающиеся управлению корабли.
— Это верно, — сказал Аликхан. — Приготовься к смене орбит при приближении к спутнику. Не забудь контролировать маршрут, чтобы потом вернуться в нужную точку.
“Будто у меня мало забот”.
— Это очень успокаивает, — сказал Аликхан. — После того как мы сделаем два-три таких простых упражнения, надо будет заняться маневрированием и реакцией на угрозу. Сначала мы по очевидным причинам не будем тренировать эти приемы против другого пилота. Вместо этого ты перейдешь к астероидам около G-Камбры. Из них получаются отличные противники для тренировки новичков.
Гарвин, начавший было немного расслабляться, после этого разъяснения напрягся не меньше, чем когда только сел в этот кокпит.

— Босс, — обратилась к Эрику Пенвиту адж-прем Моника Лир, — хоть вы только исполняете обязанности главного во Второй секции, я хочу вас попросить об одолжении.
— Большом или маленьком, Моника? — Эрик начинал как простой солдат в РР и еще не привык к тому, чтобы женщина, которая обучала его и когда-то контролировала всю его Вселенную, обращалась к нему “сэр”.
— Довольно большом.
— Тогда лучше тебе подождать, пока Гарвин и Ньянгу либо заработают крылышки, либо вылетят оттуда, и иерархия вернется к прежнему порядку.
— С ними я уже поговорила. Вообще-то, это вроде как их идея, хотя я и остальные сержанты с ней согласны.
Моника не стала объяснять, что Гарвин и Ньянгу потратили большую часть ночи, в которой они очень нуждались для сна и занятий, чтобы заставить традиционно консервативных сержантов РР заглянуть в будущее.
— Если эти двое унесли ноги и послали продвигать это дело тебя, то оно может быть опасным, — сказал Эрик. — Да еще и навлечет неприятностей на мою голову.
— Да ни за что, босс. Командующий вам, небось, еще и медаль даст за творческое мышление. — Лир и сама не знала, как находит такой осторожный и изворотливый подход к делу, и решила, что слишком долго общалась с Иоситаро.
— РР собираются развернуть до полного состава, — продолжала она. — Вообще-то я еще пятерых не включаю в списки. Но мы ничего не делаем, только бегаем вверх-вниз по холмам и пытаемся не попадаться на задания вроде покраски штаб-квартиры.
— Я старался, как мог, чтобы они к вам не приставали, — извиняющимся тоном ответил Пенвит. — Но иногда они меня обходят, и вам приходится подстригать травку.
— Да ладно, босс. Так вот, идея в том, чтобы разбить РР на стандартные боевые двойки и направить их учиться, как сражаться в кораблях.
— Ангара ни за что не позволит распустить РР, — определенно сказал Пенвит. — И я не могу себе представить, как такое пришло вам в голову.
— Не насовсем, — убеждала Лир. — Только для дополнительного обучения, возможно, для десантов. Судя по тому, как идет эта война, Корпусу пригодятся дополнительные ракетчики и стрелки. Как только кто-то научится воевать на кораблях, мы добавим новую специальность в его документы.
Пенвит постучал пальцами по столу, заметив при этом, что в идеальные рантье он больше не годился — ему нужен был свежий маникюр.
— Интересно, — сказал он. — И идея неплохая. Не говоря уже о том, что когда Корпус начнет расти — а этого не избежать, — члены РР с дополнительной специальностью наверняка будут расти по службе.
— Лишние деньги еще никому не помешали, — прибавила Лир.
— Проблема только одна, Моника, — сказал Эрик. — Если ситуация ухудшится, все, кому будет нужен стрелок, будут искать его в PP. Так вы можете потерять лучших людей.
— Не беспокойтесь, — сказала Моника с уверенностью, которой не было раньше. — Хитрецы сумеют остаться, а всем остальным скатертью дорожка к славе.
— Я поговорю с командующим, — пообещал Пенвит. — Он наверняка разрешит вам временно перейти в статус “на задании”, чтобы оправдать все эти пайки, которые вы заглатываете. Можешь начать оформлять приказы и составлять пары.
— Уже начала, босс. Сегодня утром села за компьютер.
— Хм. Много вы на себя берете, адж-прем.

Редрут попробовал еще одну неожиданную атаку. Он послал в систему Камбры полдюжины истребителей, чтобы прорваться к D-Камбре. Но камбрийские детекторы обнаружили их и выслали за ними патрули. Лариксанцев уничтожили далеко от D-Камбры. Хотя два камбрийских корабля были уничтожены, а три повреждены. Военные действия расширялись.

Глава 19

Летную школу закончило на удивление много — сорок семь человек. Как и было обещано, кадровые пилоты помогали, как могли. Кроме того, Первая секция — отдел личного состава — старалась, чтобы все нашли себе соответствующее место
Из этих сорока семи только нескольких отобрали для дополнительного обучения на “аксае” — тех, у кого были самые высокие результаты. Ни Гарвин, ни Ньянгу отобраны не были, у них и так были важные должности. Да они и не особенно хотели летать на “аксае”, хотя у пилотов это было престижное назначение.
Большинство новичков послали вторыми пилотами на “велвы” или истребители, чтобы они набирались опыта, а если все будет хорошо, получили быстрое повышение. Нижнюю по успеваемости треть класса назначили на “грирсоны” и “жуковы”. Ангара решил, что Корпус мог рискнуть иметь пилота похуже на атмосферных летательных аппаратах, но не на космических кораблях. Хорошие пилоты транспортников, несмотря на их протесты, были записаны на следующий курс, который должен был начаться немедленно.
После того как Ангара произнес речь, Дилл поздравил всех и пустил слезу. Друзья или члены семьи прикололи новоиспеченным пилотам крылышки. Выпускники стояли на плацу, думая, что делать дальше. Кто-то сказал, что надо начать традицию бросать кепи в воздух, но от этой идеи быстро отказались, когда кто-то напомнил, сколько они стоят.
— Всегда можно просто напиться, — сказал Гарвин. — В некоторых кругах это весьма ценят.
— Это можно, — согласилась Язифь, обнимая Гарвина.
— Если у тебя есть силы, — сказал Ньянгу, — выпей и за меня. Мы с Маев отправляемся в “Шелборн”, и она будет смотреть, как я сплю круглые сутки. А последние два дня, которые нам великодушно предоставил Корпус, я буду искать самый шумный бар в Леггете с хорошей музыкой.
— Да ладно, — заметила Маев, — можно и выпить, прежде чем ты отрубишься. Не такой ты еще старый.
— Ты права, — согласился Ньянгу. — Я надеюсь. Гарвин, почему бы тебе не поймать какого-нибудь сержанта, чтобы он всех нас пригласил в их клуб? Господам офицерам не разрешается приглашать солдат в наш, чтобы они не догадались, как с нами скучно.
— Да уж, это точно, — решил Гарвин. — Эй, твег Ренолдс! Подите-ка сюда! Мы собираемся навязаться к вам в гости.

Вечеринка была не особо бурная. Обучение всех сильно измотало, и после пары бокалов гости начали расходиться, зевая, к транспорту в Леггет, в казармы.
Гарвин заказал еще по одной для шестерых за своим столом, потом пошел в туалет. Увидев Дарод Монтагну, сидевшую в одиночестве с кружкой пива, он подошел.
— Эй, Дарод, — сказал он, удивляясь своей неловкости. — Поздравляю с повышением.
— Спасибо, босс.
— Ты в обиде или просто стесняешься?
— Ни то ни другое, — сказала Монтагна. — Жду, пока освободится друг, а потом у нас с ним будут полные штаны счастья — проверять оборудование класса IV для наших команд.
— Да, работа сержанта никогда не кончается, — сказал Гарвин самым сладко-назидательным тоном, который только мог изобразить. — Ладно, еще увидимся.
Он остановился у бара, положил банкноту и сказал бармену, что это по счету Монтагны. Потом он сходил в туалет и вернулся к своему столу.
— Кто это? — поинтересовалась Язифь.
— Одна из десантников, которые были со мной на Куре.
— Почему ты не позвал ее к нам?
— Не знаю, — сказал Гарвин. — Мы ведь все равно уходим, верно? Мне как-то не пришло в голову.
— Хм, — не поняла Язифь. — Она хорошенькая, правда?
— Я как-то не замечал.
— Ему не разрешается замечать, — объяснил Ньянгу. — У военнослужащего тяжкая жизнь. Нам нельзя возжелать никого, кто выше нас по званию или ниже. А те, кто в том же звании, скорее всего окажутся страшнее смерти на каникулах.
— А-а, — протянула Язифь и странно посмотрела на Гарвина. Но больше она ничего не сказала.

Два “аксая” отцепились от “велва” и на полной скорости пошли к точкам на экране. Они были примерно в трех астрономических единицах от Ларикса.

Предыдущая страница 10 Следующая страница


11 Крис Банч

— Я Первый, — сказал Аликхан. — Предлагаю разделиться и ударить сначала по внешним кораблям.
— Я Второй, — ответил Дилл. — Годится. Ты первый. Через несколько секунд два корабля разошлись и приблизились к лариксанским кораблям “внизу”.
Дилл приготовил ракеты к пуску, прицелился в одну из точек и нажал кнопку “огонь”.
— Идет к цели… к цели… Ах ты черт!
В ухе у него взвыл сигнал тревоги, а на куполе появился красный огонек. В него кто-то целился. Он нажал кнопку управления противокорабельной обороной, сменил орбиту, но огонек вспыхнул опять.
— Никакой этот сукин сын не торговец, — пробормотал он и включил микрофон.
— Первый, это серьезный противник.
— Понял, — донесся голос Аликхана. — В меня тоже кто-то целился. Я выстрелил противоракетным снарядом.
Перед Диллом появились данные.
— Это один из истребителей, — сообщил он.
— На меня идет еще один.
— Черт возьми, — пожаловался Дилл, бегая пальцами по кнопкам запуска. — Вижу три истребителя. Они охраняют двух вшивых торговцев!
— Давай, сделаем двойной самонаводящийся запуск и будем отсюда уходить.
— Полностью согласен, — ответил Дилл. — Мы недовооружены, недоукомплектованы людьми и, кажется, недозапланированы.
Он выстрелил двумя “годдардами” в направлении кораблей с Ларикса, выбросил две зенитных ракеты “тень”, чтобы прикрыть свой тыл, и ушел так же быстро, как и вышел.
— Я Второй, — доложил он “велву”. — Поганцы изобрели систему конвоев. Пора менять план.

Следующее столкновение произошло между четырьмя “аксаями”, которых поддерживал один “велв”, и десятью кораблями Ларикса. Это была катастрофа. Шесть из десяти лариксанских кораблей были истребителями. Три “аксая” были уничтожены, четвертый доковылял до “велва”, который сам еле скрылся в гиперпространстве от нападения истребителей.
Лариксанская система конвоев становилась весьма эффективной.

В командном центре на острове Шанс были пятеро: доктор Данфин Фрауде, альт Хо Канг, Янсма, Иоситаро и Эрик Пенвит. Все они сосредоточенно изучали данные на компьютерах. Все, кроме Пенвита, который выглядел довольно сонным.
Ньянгу бормотал себе под нос, пока на его экране мелькали данные.
— Черт, это все старье! Некоторые из этих файлов описывают битвы на воде!
— И что, эти ребята с копьями и луками делали что-нибудь интересное? — лениво отозвался Пенвит.
— Да нет вроде бы, — отозвался Ньянгу.
— Есть кое-что, — сказал Гарвин от другого терминала. — Нет, не то.
— Гарвин, — мягко заметил Фрауде, — может, расскажешь, в чем дело. А мы посмотрим, нет ли там чего полезного.
— Ладно. Но этот план просто не подходит. Идея тут в том, чтобы разбить конвой с помощью больших кораблей. Как раз таких, какие, мы надеемся, что Редрут не строит, а у нас таких и вовсе нет.
— А как насчет ударов другим молотком, так сказать? — сказала Хо Канг. — Если просто одолеть конвой повышенной мощностью?
— У нас все равно не хватит сил, — сказал Фрауде. — Мы не в состоянии держать дюжину истребителей или даже “велвов” за каждым поворотом в надежде наткнуться на конвой.
— Ты прав, — сказала Канг, — мысль неудачная.
— А почему бы вам, сент Пенвит, не перестать красоваться и не помочь нам? — предложил Гарвин. — Ангаре нужно было решить эту проблему с конвоями еще вчера. А мне еще надо смотаться на С-Камбру по указанию нашего бесстрашного лидера и проверить, чтобы мусфии были довольны и счастливы и находились в безопасности.
— Да, сэр, мил Янсма. Сэр, — ответил Пенвит. — Вообще-то у меня есть идея. Когда будешь там миловаться с нашими пушистыми инопланетными друзьями, намекни им, что они могли бы для забавы выслать нам на помощь военный флот. Или пять. Сравнять шансы, дать возможность прикончить побольше людей и так далее.
— Аликхан уже пробовал, — заметил Фрауде. — Они ответили, что подумают. Мне кажется, что они рады видеть, что люди убивают людей. А самим им рисковать ни к чему. Если бы у Редрута или его адмиралов была хоть капля способностей к стратегии, в чем я сильно сомневаюсь, то они попробовали бы взорвать на С-Камбре мины, убить несколько мусфиев и заставить их разорвать с нами отношения.
Гарвин театрально вздрогнул:
— Даже не думайте об этом, доктор. Помните, когда 'раум так и сделали, у нас началась еще одна новая война?
— Погодите, — сказал Ньянгу. — Похоже, у меня что-то есть. Сообщаю.
Шум утих, и все присутствующие обсудили находку Ньянгу.
— Хмм, — задумчиво протянул Фрауде. — Конечно. Единственная проблема в усовершенствовании кораблей и обучении операторов, что требует времени.
— Если ни у кого нет идей получше, — заключил Гарвин, — я пойду с этим к командующему и предложу попробовать.

Ангара одобрил и приказал модифицировать три строящихся “келли”, заменив половину их вооружения на мощное электронное оборудование. Потом начался поиск операторов.
— Ну, это-то должно быть просто, — сказал Пенвит. — Всего-то надо найти людей, которые могут одновременно жонглировать четырьмя острыми предметами и в то же время уворачиваться от типа, который бросает в них ножами.

— Знаешь, — заметила Маев Стиофан, — я совершеннолетняя, благодаря тебе я свободна и через год смогу стать камбрийской гражданкой и голосовать, если не захочу сохранить гражданство Конфедерации. Но я понятия не имею, что собираюсь делать дальше. Ах да, — добавила она, — и я разорена.
Они лежали на берегу за “Шелборном”. Ньянгу сумел вырваться на несколько часов. Поскольку коуд Ангара присутствовал на конференции и обеде в отеле, Ньянгу ему был не нужен, и они улучили момент, чтобы отправиться в более укромное место.
Ньянгу был рад, что Маев подняла этот вопрос. Проблемы действительно были. Он отложил достаточно, чтобы снять квартирку в Леггете на ее имя. Но даже с летными, боевыми выплатами и надбавками за специальность он еле справлялся от зарплаты до зарплаты.
Наверное, можно было бы занять у Гарвина, поскольку ему был открыт доступ к миллиардам Миллазинов, но Ньянгу не хотелось этого делать. Он стал бы зависеть от Янсмы — или от Язифи. Кроме того, Маев и так сейчас зависела от него. На Ларикс Приме ему некогда было думать о том, что будет, когда они выберутся оттуда живыми, поскольку такая возможность казалась тогда маловероятной.
— Ты могла бы пойти опять учиться, — предложил он.
— Могла бы, — сказала Маев, — как только решу, что стоит изучать.
Она закопала пальцы ног в песок.
— Что за тупик, черт возьми, — сказала она. — Я родилась на дурацкой гидропонной планете и все детство сходила с ума от скуки. Поэтому я вступила в армию. В итоге меня угнали и записали в армию какого-то придурка, где я пять лет была либо в ужасе, либо в бешенстве. А теперь я свободна как птица. Птицы хоть представляют себе, куда они летят. По тому, как обстоят дела, — мрачно продолжала она, — я могу с таким же успехом вступить в ваш чертов Корпус.
— Конечно, можешь, — согласился Ньянгу. — Подай заявление на офицера, чтобы мы могли по-прежнему спать вместе. Если ты, конечно, этого еще хочешь.
— А почему мне этого не хотеть?
— Ну, не знаю. — Он чувствовал себя неловко. — Просто когда я изображал лейтера, у тебя особого выбора не было.
— Ньянгу, если бы я не хотела с тобой остаться, только бы ты меня и видел. Наверное, — продолжала она задумчиво, — вопрос состоит в том, хочешь ли ты видеть меня, когда просыпаешься утром?
— Ну, я… — Ньянгу оборвал фразу. Потом он нашел ответ: — Да. Да, черт возьми, хочу.
— Ладно, — отозвалась Маев, стараясь скрыть облегчение в голосе, — одну часть задачи мы решили.
— Давай опять насчет твоей идеи вступить в Корпус, — сказал Ньянгу. — Мне бы не хотелось, чтобы с тобой что-нибудь случилось.
— А на гражданке со мной ничего не может случиться? — фыркнула Маев. — Редрут все еще воюет с нами, а он солдат и гражданских особо не различает. Особенно после той попытки с ядерной ракетой. И я ведь еще буду беспокоиться о тебе. Обстановка усложняется, и я не хочу просто сидеть и беспокоиться, когда ты отправляешься на задание.
— В Корпус, значит, — задумался Ньянгу. — Если найти тебе подходящую безопасную работу подальше от линии огня, но такую, чтобы ты принимала участие в событиях и не была под моей командой… хмм.
— Безопасную? — переспросила Маев. — Мне показалось, что достоинство Корпуса в том, что сражаются все.
— Вообще-то да, — ответил Ньянгу. — Но есть разные степени опасности.
— Ну ладно. Вот мое резюме. Что я умею? Командовать. Драить. В Корпусе на это не очень большой спрос. Отлично стреляю. Быстро собираю-разбираю оружие. Неплохо умею обращаться с ножом и драться. Полевые маневры. Руководство малым подразделением. А что, это мысль, — сказала Маев. — Я могла бы пойти в PP.
— Еще чего! — взвился Ньянгу. — Это бы все испортило, и…
Он остановился, заметив, что Маев смеется над ним.
— Об этом надо подумать, — пробормотал он.

— Поздравляю, сэр, — сказал Хедли. — Планетарное правительство практически сразу одобрило план, и ни мне, ни Пенвиту не пришлось особенно нажимать. Двухпроцентный чрезвычайный налог — некоторые члены Совета чуть не подавились — чтобы оплатить увеличение личного состава. Вот так вот. Со вторым предложением то же самое. Призыв введут как только будет возможно, но добровольцы все-таки лучше. Теперь вы командуете двадцатью тысячами бравых солдатиков. Две бригады вместо одной.
— Дьявол меня раздери, — медленно проговорил коуд Ангара. — Никогда не думал, что политиканы это сделают до того, как Редрут лично не захватит планету и не начнет насиловать и калечить их семьи. Может, они не так эгоцентричны, как мне казалось.
— Только не надо сантиментов, сэр, — сказал Хедли, — а то я начну за вас бояться. Они просто перепуганы. Через пару недель они начнут зудеть как комары и гадать, под каким это гипнозом мы их уговорили.
— Черт, двадцать тысяч, — повторил Ангара. — Теперь бы придумать, как удвоить это количество…
— Вот что мне в вас нравится, сэр, — улыбнулся Хедли. — Вам даже “да” всегда слишком мало.
— Это уже нарушение субординации, — отшутился Ангара. — Не пора ли тебе подумать, кто пойдет во Вторую бригаду?
— Ну, коудом буду я сам. Я бы взял с собой либо Фицджеральд, либо Риса. Кена Фонга вы могли бы повысить до начальника штаба. Я бы предложил Янсму — он соображает быстрее Фонга, — но ему еще нужен опыт. У меня есть списочек остальных людей.
— Быстро ты все спланировал по дороге.
— Сэр, — сказал Хедли, — я планировал собственную бригаду с тех самых пор, как стал офицером, еще там, на Центруме.
— Да-а, мне следовало этого ожидать. Бойся тощих паршивцев, ибо у них голодный взгляд, или как там.
— Еще раз поздравляю, сэр, — вернулся к серьезному тону Хедли.
— Это начало, — ответил Ангара, — неплохое начало.

— Эй, Гарвин, — сказал Ньянгу, — у меня к тебе вопрос.
— Давай, — ответил он. — Надеюсь, ты ребенка не ждешь?
— Ха. Очень смешно, — отозвался Ньянгу, и Гарвин заметил его обеспокоенный вид.
— Извини. Я слушаю.
— Как узнать, что такое любовь?
— Ого, — опешил Гарвин. — Сразу два “ого”.
— То есть я никогда не стеснялся женщин или что-нибудь в таком духе, — начал Ньянгу. — В моей компании от секса воздерживаться было не принято, а некоторые девушки мне нравились не только в постели. И с Джо Пойнтон у нас все было неплохо. Но когда мы расходились, я особо не переживал, просто некоторое время чувствовал одиночество. Ничего плохого, кстати, в одиночестве нет, — сказал Ньянгу и внезапно задумчиво добавил: — Черт, может, я всю жизнь был одинок и сам этого не знал.
Гарвин почувствовал неловкость. В основании их дружбы лежало правило: о важных вещах всерьез не разговаривать.
— Извини, — сказал Ньянгу, заметив выражение лица Гарвина.
— Так ты думаешь, что влюблен в Маев?
— Черт, я даже не знаю, что я к ней чувствую, — попытался объяснить Ньянгу. — Мне нравится ее видеть, быть рядом с ней, и у нее всегда есть хорошие идеи. Но любовь? Я понял, что не знаю, что такое любовь. Поэтому я и спросил.
— А я, конечно, главный эксперт в этом вопросе, — ухмыльнулся Гарвин. — И, кстати, чтобы ты не вздумал всерьез принять любой совет, который придет мне в голову, — я сам собирался тебя об этом спросить.
Ньянгу уставился на Гарвина: — Да-а…
— Вот и я то же самое сказал пару секунд назад.
— Так как дела у тебя с Язифью?
— Не знаю… — ответил Гарвин. — Вся эта история такая странная. Я встречаю ее на вечеринке, и бум! Вспыхивает фейерверк, и мы бежим в постель при каждой возможности. Потом начинаются неприятности с 'раум, убивают кучу людей, и Язифь не хочет меня видеть. Я болтаюсь вокруг как в воду опущенный, а она берет и выходит за Куоро — теперь она говорит, что сама не знает, зачем это сделала. Я тоже не знаю. Ну вот, они женятся, я остаюсь в дураках, и тут нападают мусфии. Тут Куоро повел себя по-свински — начал работать на мусфиев. И вот Язифь возвращается, и мы опять вместе. Война кончается, и Куоро в прошлом.
— Ну, резюме было неплохое, мил Янсма, — сказал Ньянгу. — Так в чем проблема сейчас? Ты что, не можешь побыть игрушкой самой красивой и богатой женщины в системе?
— Не знаю я, в чем дело.
— Что, Язифь чем-то недовольна?
— Нет, — ответил Гарвин. — В чем бы ни состояла проблема, если она тут вообще есть, она с моей стороны.
— Ладно, давай попробуем простые вопросы, — предложил Ньянгу. — У тебя шашни с кем-то еще?
— Нет.
— Ты хочешь завести шашни с кем-то еще?
— Не знаю.
— Могу я спросить, с кем… Нет, нет! Это не мое дело, — остановил себя Ньянгу. — Вернемся к Язифи. Поскольку я, как мы уже установили, ничего о любви не знаю, то… Что не так? Волнение, так сказать, в крови на месте?
— Кажется.
— Что значит “кажется”? Если по-простому, вы все еще трахаетесь?
— Ну… да.
— Ладно, — решительно сказал Ньянгу, — давай подытожим. У тебя все еще встает, у нее тоже все в порядке, тут проблем нет. А в остальном… Если бы мы верили в какого-нибудь бога, я бы послал тебя поговорить с капелланом, которого Корпус, кстати, так и не заменил после того, как первый погиб при взрыве. Итак, давай сойдемся на том, что ты все еще влюблен. Просто у тебя наступил момент неуверенности в себе. А этого ни один уважающий себя мил не может допустить. Особенно если он хочет быть примером для своих солдат. Верно?
Гарвин улыбнулся — сначала слегка неуверенно, потом более решительно.
— Верно. Извини. Может, я просто устал. Или все дело в погоде.
— Наверное, — согласился Ньянгу. Но когда Гарвин вернулся к своим бумагам, Иоситаро внимательно изучил его слегка обеспокоенным взглядом.

Хо Канг, еще четыре офицера и две дюжины других курсантов уставились на корабль. Он выглядел как новенький истребитель келли-класса, но был длиннее на пятьдесят метров и называли его кораблем-контролером кейн-класса.
Канг задумалась над тем, что она делает здесь, когда уже нашла безопасное местечко по научной части. Она поняла, что в ней было больше от солдата, чем ей казалось, и мысль о том, что друзья по Корпусу отправляются в бой без нее, оказалась для нее невыносимой. А еще в Канг была здоровая доля кровожадности, и по всем этим причинам она вызвалась добровольцем в новый отряд.
Дело, которому ее обучали, было таким же древним, как и принятая лариксанами конвойная система — нападать на организацию с помощью организации. В темные времена прошлого эту систему называли волчьей стаей, и она работала очень хорошо. Особенно это удавалось, если руководитель держался достаточно далеко от поля битвы, чтобы координировать атакующих, но достаточно близко, чтобы реагировать на любые изменения в действиях противника.
Канг прошла ускоренные испытания, разработанные врачами Корпуса, и отлично с ними справилась. Это неудивительно, поскольку она была уже обученным пилотом, хорошо справлялась с моментальным выбором целей и интересовалась анализом вероятностей. Так что она вернулась к учебе.
Учеба была трудной. Хо поняла, насколько “заржавела” ее высшая математика, до какой степени в анализе вероятностей она опиралась на опыт и инстинкты вместо систематического использования уравнений Ноймана-Халлера. Приходилось учиться и другим вещам. Напри- мер, логистике: сколько снарядов было на борту контролируемых ею кораблей при взлете, когда у экипажей должен быть отпуск, на каких базах Корпуса можно подзаправиться. Или пониманию данных стратегической разведки: какой следующий план могли задумать Редрут и компания.
Что ей помогало, так это ее солдатское прошлое. Она была в хорошей физической форме, так что когда на курсантов обрушивали час за часом новые задачи, она была одной из немногих, кто еще мог добраться до решения.
Перед классом стоял тощий техник, который отрастил вислые усы в слабой надежде выглядеть чуть более по-военному.
— В романах такого не случается, — сказал техник, носивший имя Спелвин, такое же унылое, как он сам. — Меч или шлем воина всегда готовы, и он может схватить их и пуститься в бой. “Кейн” должен был быть готов еще две недели назад. Однако один из поставщиков решил понизить тарифы, и электронщики объявили забастовку. Вмешалось правительство, но чтобы разобраться, потребуется еще не меньше недели. Мы привели вас сюда, чтобы вы увидели, что вас не зря тренировали и один испытательный корабль уже готов, так что место для вас найдется. Правда, мы не знаем точно, когда.

Адж-прем Моника Лир и твег Дарод Монтагна сидели в кают-компании торгового корабля “Броне” с чашками мутной жидкости, условно называемой кофе, и коротали за разговорами очередную унылую вахту.
Пробирая их до костей, гудели двигатели космического корабля. “Броне” шел на запасном двигателе с D-Камбры на исследовательскую станцию — наблюдательный пост на К-Камбре. В качестве эскорта его сопровождал маленький патрульный корабль. Двое солдат РР были на борту потому, что коуд Ангара приказал не только сопровождать эскортом все корабли, выходящие за орбиту G-Камбры, но и вооружать их.
На корпусах торговых кораблей были срочно оборудованы пусковые установки. В них наготове были две противокорабельные ракеты “годдард”, а по бокам в установках поменьше — зенитные ракеты “тень”. Внутри корабля — так, чтобы не попадаться под ноги экипажу, — была установлена рубка управления, а четверо солдат Корпуса были назначены в качестве вспомогательных стрелков. Номинально ими командовал капитан корабля, за исключением четко определенных особых обстоятельств, требовавших от них выполнения общих приказов Корпуса.
Двое солдат были приписаны к “Бронсу” на постоянной основе. Один из них был староват для пробежек по холмам, а второй был новобранцем. Остальные двое — Лир и Монтагна — половину своего рабочего времени проводили на корабле, а половину — выполняли свои обычные обязанности. На борту корабля солдаты РР не носили форму и нашивки, а старались не выделяться среди гражданских и одевались в гражданское или в корабельные комбинезоны.
Другие камбрийские корабли получили такое же вооружение и такие же наряды стрелков. Сначала были проблемы. Солдат раздражало, что в торговом флоте больше платят и живется им в военное время лучше. А гражданские экипажи считали военных просто вооруженным стадом баранов.
Нараставший конфликт прекратили три вещи: приказ коуда Ангары, чтобы стрелки с тем же усердием, что и остальная команда, выполняли приказы капитана — неважно, были они связаны с ракетами или нет; постепенное осознание того, что если лариксане нападут на Камбру, то эти четверо солдат — единственная надежда корабля; и то, что большая часть солдат с негласного одобрения Ангары не боялась ввязываться в любые драки.
Поначалу многие солдаты клялись, что ни за что не уснут в космосе, что гудение двигателей сведет их с ума задолго до окончания рейса. Но через два дня они привыкли к шуму ничуть не меньше, чем команда.
— А я-то думала, что кататься на этих кораблях будет веселей, чем болтаться вокруг казарм и полировать бластер, — вздохнула Монтагна.
— Осторожнее, юный твег, — предупредила Лир. — Все войны, в которых я участвовала, начинались медленно, и все стонали и жаловались, что ничего не происходит и они не успели побегать и пострелять. А через год они спотыкались от усталости, вздрагивали от взрывов и не представляли, почему были такими дураками. Так что имей это в виду, Дарод.
— Мм-хм, — отозвалась Монтагна.
— Еще кое-что насчет войны, — продолжала Лир. — Начало всегда запоминается лучше. Когда дело становится серьезным, все сливается в сплошной кровавый туман. И запоминают лучше всего тех, кто погиб в начале войны. Так что если хочешь, чтобы в честь тебя назвали казарму или посадочную полосу, погибать героически лучше всего сейчас.
— Нет, спасибо, — ответила Монтагна. — А ты на скольких войнах побывала, адж-прем?
В бою и среди своих РР формальностей избегали. Но среди чужаков все менялось. На эскортном задании военные соблюдали все нюансы и старались выглядеть по возможности аккуратнее даже в промасленных рабочих помещениях торгового корабля. Друг другу они говорили вполголоса: “Выглядеть по-свински, как флотские, может каждый”.
Моника подумала:
— 'Раум… Потом мусфии… Потом еще вот это… Две небольших кампании еще до того, как Корпус послали на Камбру. Господи, мы тогда назывались “Быстрое Копье”, и командовал коуд Мелк, а потом коуд Уильяме, которого убили при восстании 'раум. Плюс еще на Камбре гоняли в холмах так называемых бандитов, но за это нашивок не давали. — Она остановилась подвести итог. — На многих.
Дарод не стала говорить, что Лир была явно старше, чем выглядела. Вместо этого она спросила:
— А каково было при Конфедерации?
— Да так же как сейчас, честно говоря. Отдельные ударные корпуса вроде нашего всегда посылали к черту на рога. Мне так и не удалось действовать с полноценной армией Конфедерации, и полномасштабной войны я так и не видела. — В голосе Лир звучало сожаление. — Но была и разница. Нас лучше снабжали, и быстрее, разумеется. Хотя вот сейчас я вспоминаю, что к концу, когда мы были на… как там его… Квете VII, уже были проблемы. И продвигали медленнее — были тесты и все такое. А если тебя продвинули в бою, то потом это надо было утверждать в самом штабе армии на Центруме.
— И что, по-твоему, случилось с Конфедерацией?
— Почем я знаю, — ответила Лир. — Скорее всего, они обленились, разжирели, позволили другим думать и воевать за себя. Но так, наверное, любой солдат скажет про любую империю, начиная с Рима и всех прочих стародавностей.
— Ну, так что, старый солдат, — сказала Монтагна, — что будет дальше?
— С кем?
— С нами.
— Сначала мы отлупим лариксан, научим их, как связываться с нами. Потом отстроим все и, скорее всего, отправимся искать следующего злодея.
— И кто это будет?
— Почем я знаю, — повторила Лир. — Я не в правительстве и не в генштабе. Я иду, куда посылают, убиваю и крушу, пока мне не прикажут прекратить.
— А ты когда-нибудь хотела быть кем-нибудь еще? Лир помолчала.
— Когда я была маленькой, то хотела быть профессиональной спортсменкой. — Она пожала плечами. — Но я училась не в тех школах. На особое обучение у моих родителей не было денег, а команды, в которых я играла, ничем не выделялись. Команда с одной звездочкой, как правило, не выигрывает турниров, и ее редко замечают, потому что для победы нужна поддержка. Лучшее, чего я смогла добиться в юности, это вступить в оперную труппу.
— Что это?
— Это когда разные истории показывают на сцене вживую, а не на голограмме. И все поют, а не говорят.
Я не очень-то хорошо пела, но неплохо танцевала и делала акробатические трюки. А потому, что мне приходилось изображать бои. Там были танцоры постарше, которые знали боевые искусства и были не против поучить меня в свободное время.
— Труппа была неплохая, — продолжала Лир, — и мы отправились в турне по паре звездных систем. Потом мы застряли посреди боевых действий, правительство рухнуло, и, чтобы выжить, пришлось научиться пользоваться бластером. Я научилась, и… ну, мне это подошло. Когда война закончилась, я не хотела опять оказаться на улице и беспокоиться, что со мной будет дальше. Так я завербовалась в Конфедерации. Все очень просто. А ты как здесь оказалась?
— Я из-под Лонсестона, — ответила Монтагна. — У моей семьи были деньги, и я могла заниматься любым спортом, каким хотела. В основном плаванием. Я думала, что все идет прекрасно. А потом началось это восстание 'раум, и бизнес моего отца пострадал, так что у нас стало сложнее с деньгами. А потом были большие соревнования. Так говорить не принято, потому что это выглядит, будто ты не умеешь проигрывать. Но соревнования были подтасованы, и два других человека получили медали и шанс продолжать. Плюс у меня был парень, и там тоже ничего не вышло. И мне захотелось оттуда убраться.
— В Корпус?
— Ага, — согласилась Монтагна. — Почему бы и нет?
— Куча народу приходит к нам по тем же причинам, — сказала Моника. — Ты собираешься оставаться?
Монтагна медленно покачала головой:
— Не знаю. Правда, не знаю. — Она встала. — Еще кофе?
Дарод снова наполнила обе чашки. Повернувшись к кофеварке, она спросила нарочито небрежным тоном:
— Могу я задать вопрос о том, что меня не касается? Не про тебя, адж-прем.
— Спросить всегда можно, — ответила Лир.
— Насчет мила Янсмы. Он женат?
— Нет. Пока нет.
— А кто эта девица, с которой он везде появляется? Богачка?
Моника кратко рассказала о Язифи. Дарод вернулась к столу и села.
— А что ты о ней думаешь?
— Это всего лишь мое мнение, — сказала Моника, — и я слишком плохо ее знаю. Но мне она не особо нравится.
— Почему?
— Во-первых, она бросила мила Янсму после восстания 'раум и, похоже, без всякой на то причины. Потом начались проблемы с мусфиями, ее муженек стал предателем — а он был именно предателем, хоть и откупился от трибунала после войны, — и она снова повисла на шее у Гарвина. Не люблю я людей, которые не придерживаются своих решений. Начинаешь сомневаться, а останется ли она с ним, если опять что-то случится. Я вообще не уверена, что солдату стоит с кем-то постоянно связываться. Есть друзья, и этого довольно. А если у тебя зуд, пойди и почеши его с кем-нибудь, кого ты больше никогда не увидишь. И тебе не надо переживать, что это за человек.
— Получается довольно одиноко, — заключила Дарод.
Лир пожала плечами:
— Ну и что? Люди рождаются в одиночестве и умирают в одиночестве, так ведь? — Она посмотрела на Дарод. — Янсма неплохо выглядит, и он неглуп. Хотя, на мой взгляд, самое умное, что он когда-либо сделал, это перепоручил думать о серьезных вопросах боссу.
Дарод вздрогнула:
— Сент Иоситаро хороший офицер, но очень холодный. Он как посмотрит жестким взглядом, так сразу кажется, что ты не человек, а цифра в уравнении.
— Ну, так и что? — отозвалась Лир с долей презрения в голосе. — Для человечности и заботы есть Гарвин. Или, точнее, у тебя Гарвина нет. По крайней мере, не сейчас. А если ты попробуешь это изменить и подойти к нему поближе, то можешь обжечься. У меня всегда было правило не стремиться к тому, что не суждено. И оно послужило мне и в армии, и на гражданке. Если ты…
Взвыла сирена, и синтезированный голос произнес:
— Всем, всем! Статус Красный! Солдатам Корпуса немедленно явиться на артиллерийскую позицию.
Они обе подхватили оружейные пояса, всегда лежавшие неподалеку, и побежали по коридору и вверх по лестнице на мостик. Их ждал капитан.
— Контрольный пост системы докладывает, что обнаружены неопознанные корабли.
— Где?
— К счастью для нас, они появились глубоко внутри системы. О них сообщила станция на одной из лун F-Камбры, и транспортник с Е-Камбры передал сигнал тревоги. Скорее всего, они идут к D-Камбре, хотя, судя по курсу, между ними и D находится солнце. Ближайший к ним населенный мир — это С-Камбра. Я собираюсь следовать по курсу к К-Камбре, если не будет других указаний и ситуация не изменится. Если эти корабли с Ларикса и изменят курс, то мы вернемся и скроемся среди астероидов.
— Ясно, сэр, — ответила Лир. — Мы будем на посту в боевой готовности до дальнейших указаний.

— Ну, разве не лучше воевать вот так? — сказала Язифь Миллазин.
— Наверное, — согласился Гарвин. — Но у меня внутри все зудит, что я должен лежать не здесь, а на армейской койке.
— И где это сказано, что военные должны быть нищими и несчастными?
— Не знаю, но где-то сказано, — ответил он. — И еще грязными и перепутанными.
— Фе, — бросила Язифь.
Она растянулась на постели, которая лишь чуть-чуть не дотягивала размерами до посадочной площадки для “аксая”, в каюте судовладельца на своей яхте “Годреви”.
Сквозь ковер ощущалась легкая вибрация, а окна заменяли два экрана, показывающие положение корабля в системе и его относительное положение в конвое. Но в остальном можно было думать, что они в гостиничном номере-люкс на земле. Честно говоря, Гарвину казалось, что антигравитационно контролируемый водопад у входа — это уже перебор. Да и доминировавший нежно-голубой цвет был не в его вкусе. Но он промолчал. В конце концов, это была ее яхта.
— Так почему ты хочешь в один из этих “велвов”? — продолжала она. — Это же не твое дело. Для этого есть славные ребята, недоученные пилоты и почти необученные вторые пилоты, которые сейчас набираются опыта полетов, верно?
— Да.
— А ты — благородный начальник разведки, которого коуд Ангара послал, чтобы мусфии чувствовали себя спокойно и уверенно.
— Верно, — проворчал Гарвин.
— Ну, так пиши спокойную и уверенную речь. Или давай иди сюда и помоги мне чувствовать себя спокойно и уверенно. Ведь я — горнодобывающая компания “Миллазин”, и я куда важнее всяких долговязых пушистиков.
— Я же только что это сделал.
— Тогда иди, работай над речью. Только надень что-нибудь сначала.
Она грациозно соскользнула с кровати и, надев халат, подошла к собственному столу.
— Я не говорил, что тебе надо одеваться, — возразил Гарвин.
— Заткнись и сосредоточься.
“Годреви” был одним из шести кораблей, двигавшихся с D-Камбры на горнодобывающую планету С-Камбра. Впереди шли два новых “велва”, за ними — торговый корабль с горнодобывающей техникой, потом “Годреви”, второй корабль снабжения, и замыкал группу третий “велв”.
Сирена взвыла, когда конвоя достигло сообщение о вражеских кораблях в системе. Гарвин сообщил мостику, что идет, натянул ботинки и комбинезон.
— Что делать мне? — спросила Язифь.
— Ничего. Нет, надень на всякий случай огнезащитный костюм. Если эти корабли с Ларикса, то они наверняка всего в световых секундах от нас. Если хочешь все увидеть, поднимайся на мостик сейчас. Капитан, скорее всего, перекроет проходы в корабле. И потом, если нас начнет болтать, эта кровать не очень-то подходит для пристегивания.
— Болтать? — Язифь кокетливо похлопала глазами, но подошла к шкафу и заглянула внутрь. Вытащив запечатанный пакет, она открыла его, достала и надела комбинезон, как у Гарвина, который тем временем вышел.
Все трое дежурных офицеров были на мостике “Годреви”. Двое выглядели обеспокоенно, но капитан, Лар Порсен, грубоватый человек, который хорошо смотрелся бы на палубе водного корабля, казался спокойным.
— Вы солдат, мил Янсма, — обратился Порсен, — и вы слышали сообщение. Какие будут предложения?
Гарвин уже неоднократно пытался заставить Порсена называть его по имени, но успеха добился не больше, чем с домашней прислугой Язифи.
— Поскольку вряд ли что-нибудь случится, — заговорил Гарвин, — я думаю…
Затрещал коммуникатор, и на экране из гиперпространства вылетели два пятнышка, а под ними появился ряд цифр.
— К конвою приближаются неопознанные корабли, предположительно враждебные. Передаются данные слежения. Всем кораблям приготовиться принять необходимые меры.
На мостике появилась взволнованная Язифь:
— Что происходит?
— Я, похоже, тот еще предсказатель, — сказал Гарвин. — Нас атакуют.
Порсен включил микрофон:
— Машинное отделение, готовьтесь к маневрированию. И лучше наденьте скафандры.
Он выключил микрофон.
— И вас всех это тоже касается.
Неподалеку в запасной переходной камере висели легкие скафандры. Два офицера помогли друг другу одеться, а Язифь, у которой было больше опыта в космосе, чем у Гарвина, помогла ему, а потом надела оставшийся скафандр, который был ей слегка великоват.
Гарвин пристегнул Язифь к акселерационной койке, а потом через плечо Порсена стал читать информацию на экране.
— Ларикс, — уверенно сказал он. — Это их новые истребители, мы их обозначаем как лан-класс.
Лариксане двигались к центру конвоя. Из коммуникатора сыпались команды. Три корабля эскорта взяли курс на перехват.
На экране из носа ведущего “велва” вырвалась вспышка — так изображался запуск ракеты.
— Дальний выстрел, — пояснил Гарвин, пользуясь новоприобретенными знаниями.
Из лариксанских кораблей вырвались вспышки, потом еще одна вспышка возникла в пустом пространстве.
— Зенитка… Они сбили нашу ракету, — сказал Гарвин, не сознавая, что говорит вслух. — Теперь они стреляют в конвой.
— Каков ваш приказ, сэр? — обычно спокойный голос Порсена выдавал еле сдерживаемый страх.
Гарвин удивленно моргнул, потом легко вошел в привычную роль.
— Поскольку мы не вооружены, — сказал он, — я бы подождал указаний командира эскорта.
Внезапно первый “велв”, на котором находился командир конвоя, вспыхнул и исчез.
— Сукин сын, — пробормотал Гарвин. — Капитан, думаю, нам пора думать о том, как отсюда выбираться.
Спокойный голос в коммуникаторе был с ним согласен:
— Всем кораблям, всем кораблям! Я Холберт Два. Расходитесь и маневрируйте самостоятельно. Мы атакуем противника.
Это был второй “велв”.
Хоть лариксанские истребители и превосходили их по огневой мощи, камбрийские корабли продолжали двигаться по курсу на перехват. Все четыре корабля запустили ракеты.
На яхте завыли сирены.
— Опасность столкновения, — пробормотал офицер, когда люки закрылись. — На нас нацелена ракета.
— Капитан, уходим в гиперпространство, — распорядился Гарвин.
— Куда, сэр?
— Куда угодно, — Гарвин старался скрыть панику в голосе. — Прыгаем вслепую.
Другой офицер сел за панель управления гиперпространственными прыжками.
— Готовы к прыжку, сэр, прыгаем через четыре, три… На экране один из торговых кораблей взорвался, а через секунду второй “велв” безумно завертелся по курсу, который не мог проложить ни один пилот.

Предыдущая страница 11 Следующая страница


Сила урагана 12

Послышался взрыв, и корабль встряхнуло. Через мгновение все вокруг потемнело. Гарвина затошнило, антигравитация исчезла, и “Годреви” на секунду прыгнул в гиперпространство, а потом вернулся в обычное.
— Нас подбили! — крикнул кто-то.
Гарвин плавал в невесомости где-то между палубой и потолком. Лицевая пластина его шлема защелкнулась, и он понял, что как минимум эта палуба была пробита.
Запасными двигателями никто не управлял. Он увидел Порсена, лежавшего поперек акселерационной койки. Шея его была повернута под неестественным углом. Если он и был еще жив, то ненадолго, и заняться им было некому.
Гарвин занял кресло основного контроля, радуясь тому, что хоть сколько-то времени провел на мостике и приборы были хоть отчасти знакомы.
— Гипердвигатель не работает, — вошел ему в ухо голос без всякого выражения.
Гарвин увидел, что один офицер сидит за управлением этими двигателями, а другой уставился на экран системы. Они прыгнули не так уж далеко — битва шла почти в центре экрана, который всегда отражал позицию “Годреви”. Второй торговый корабль испустил две вспышки, но скоро на этом месте было только пустое пространство.
В один из лариксанских кораблей попала ракета.
— Один подбит, — обрадовался офицер, управлявший гипердвигателями.
Вскоре исчез еще один “велв”.
— Теперь они уничтожат последний корабль и придут за нами, — простонал первый офицер.
— Помолчите, — оборвал его Гарвин. — Что в машинном отделении?
— Извините, сэр, — офицер пришел в себя и нажал на кнопку.
— Машинное, — послышался слегка дрожащий голос.
— Как вы там?
— Чертов звездный двигатель вырубился… запасной, кажется, в норме.
— У вас помещения целы?
— Так точно, — ответили из машинного.
— Отлично, — сказал офицер. — Мы тут дышим вакуумом.
— Кончайте с этим, — вмешался Гарвин. — Дайте мне нерегулярный курс в общем направлении подальше отсюда и поближе к С-Камбре.
— И быстро, — добавила Язифь со своего места.
— Да, госпожа Миллазин, — отозвался офицер. Гарвин проверил экран. К его удивлению, там было только одно пятнышко, обозначавшее последний “велв”.
— Черт меня возьми, — сказал он. — Лариксане смылись. Интересно, подбил их кто-нибудь?
— Аплодировать я буду, — отозвалась Язифь, — когда мы опять окажемся на твердой поверхности. Что-то я разлюбила космические корабли.
Выглядела она вполне невозмутимо.

* * *

Дарод Монтагна отчаянно зевнула, стараясь, чтобы глаза ее не слипались, пока она смотрит на экран. Вид там менялся с общесистемного на местный. Они приближались к К-Камбре. Оставалось два-три корабельных дня.
Лир установила порядок, когда трое были на вахте, а один отдыхал. С учетом еды и мытья, для сна оставалось не много времени. Монтагне предстояли две пересменки, и ей уже было невмоготу.
На мгновение на экране что-то появилось, потом опять исчезло. Она машинально нажала на кнопку тревоги, и тут объект опять появился.
“Черт, прямо у меня под носом”.
Она включила опознаватель, тот выдал две вспышки, а потом заявил: “Неизвестный корабль”.
Она обругала устаревший корабельный каталог транспортника и решила, что корабль наверняка с Ларикса. Один из десанта. Но что он делал? Корабль снова исчез, потом вернулся, и она поняла, что по неясной причине он прыгает в гиперпространство и обратно.
Внезапно мостик за ее спиной наполнился людьми. Ожила связь с патрульным кораблем.
— Есть контакт… Корабль определен как лариксанский, лан-класс.
У них-то данные были свежие. Появилось новое сообщение.
— “Броне”, идите к цели на полной скорости. — Потом пауза. — Я займу позицию сзади вас.
Конечно, решила Монтагна, патрульный корабль был примерно вчетверо меньше лариксанского, и глупо было бы ждать, что он атакует, хотя у капитана наверняка был такой приказ.
— Надо бы просто прыгнуть, — послышался голос у нее за спиной, и подошла Лир.
Она прочла данные с экрана.
— Ах, паршивец, — сказала Лир. — Он проскочит мимо и оставит нас сзади, и лариксанин нас догонит.
— А почему бы не запустить на него “годдард”?
— Не достанем. И что с ним такое, почему он скачет туда-сюда? — не понимала Лир.
— Может, его подбили? — предположила Монтагна.
— Да, — сказала Лир. — Да, конечно. Я еще не проснулась. Подбили, и он ковыляет домой, прыгая настолько далеко и быстро, насколько может.
— А что, если я выпущу “годдард”, — продолжала Монтагна, — а “тень” вместе с ним? И пусть летят, пока “годдард” не сообщит, что цель в зоне досягаемости…
— Да я не просто сплю, — скривилась Лир, — я, похоже, уже умерла. Давай, Дарод, стреляй. А если этот чертов истребитель прыгнет отсюда, это тоже ничего.
Ракету выпустили на минимальной скорости. Как они и предполагали, патрульное судно пролетело мимо “Броне” и явно не собиралось возвращаться.
— Если этот чертов лариксанин нас не достанет, — сказала Лир, — я всю команду этих трусов подвешу за яйца. Хотя вряд ли они у них есть.
На панели перед Монтагной вспыхнул огонек.
— Лариксанин в пределах досягаемости, — доложила она. — Готова к запуску двигателя. Есть цель… запускаю!
Второй солдат, глядя на свою панель, подтвердил:
— “Тень” запущена…
Две ракеты рванулись к кораблю с Ларикса.
— Только не вздумай прыгать, малыш, — шептала Монтагна. — Давай же, давай, давай…
Лариксанский корабль исчез во вспышке света.
— Есть! — закричала Монтагна. — Я в него попала!
— Попала, попала, — сказала Лир, — поздравляю. Теперь еще четыре, и станешь асом.
— И что мне теперь делать с этой “тенью”? — поинтересовался второй солдат. — Она далеко ушла, не дотянуться. А они, собаки, денег стоят.
— Да распишусь я за нее, — огрызнулась Лир. — Просто взорви ее на месте. А как прилетим, с тебя выпивка за то, что ты такой скряга.
Монтагна их не слушала. Она довольно улыбалась, глядя на экран, где только что был лариксанский корабль.
“Это куда интереснее, — подумала она, — чем убивать их бластером по одному”.

* * *

“Годреви” ковылял к посадочной полосе, выполняя указания диспетчера.
— Отлично, “Годреви”… Теперь нос повыше… Вы слишком низко, подняться можете?.. Нет, не так сильно…
— Я же сказал, двигатель барахлит, — отозвался пилот.
— Ничего, ничего, — успокаивающим тоном ответил диспетчер. — Вы молодцы. Вы опустите шасси, если все три на месте… Ага, вижу, отлично… просто замечательно… Теперь вам осталось только сесть… Ничего дорогого здесь нет, не бойтесь ломать… Выше нос, выше… “Скорая” уже здесь… Как только захотите, можете садиться… где угодно…
“Годреви” тяжело ударил о землю задним шасси, расплющил его и подскочил обратно в воздух. Потом он упал и заскользил, поворачиваясь и почти опрокидываясь. Скрежет металла о бетон слышен был даже в башне. Вокруг взвилась пыль. К плохо контролируемому кораблю рванули подъемники “скорой” и пожарников. “Годреви” развернуло еще дважды, качнуло взад-вперед, а потом корабль застыл на месте.
Внизу открылся люк, и наружу выбрались люди в скафандрах, поковыляли прочь от корабля, потом остановились. Один из них опустился на колени и поцеловал землю.
— Я уж и не думал, что они доберутся, — сказал диспетчер, позабыв о включенном микрофоне.
— И мы не думали, — ответил ему усталый голос Гарвина.

Глава 20

Гиперпространство
Конвой с Ларикса был большой — двадцать торговых кораблей, сопровождаемых десятью патрульными судами и восемью истребителями. Они как раз сделали прыжок с Куры на Ларикс и появились в нормальном пространстве, когда камбрийцы напали.
Высоко над конвоем из гиперпространства вышли два “велва”, потом два “кейна” для контроля атаки, еще пять “велвов” и полдюжины “келли”.
Пять лариксан отошли от конвоя на перехват, ожидая обычной тактики столкновения.
На борту первого “кейна”, “Аль Мауна”, Хо Канг передала закодированную инструкцию:
— Ванн Четыре, Ванн Пять, я Ванн Контроль Один. Гиперпространство, одна целая пять десятых секунды, Р-пять-семь-восемь-шесть-косаячерта-Н-три-пять-три-три, прыгайте и немедленно атакуйте по команде. Вперед!
Два ведущих “велва” вернулись в гиперпространство, выпрыгнув между пятью истребителями и лариксанским конвоем.
— Ванн Один, стреляйте в истребители… Ванн Два, займитесь арьергардом конвоя
С каждого “велва” слетели по три “аксая”. От конвоя отошли патрульные суда нана-класса, чтобы перехватить вторую группу. Тем временем ракета, запущенная с “аксая”, сорвала корму лариксанского истребителя.
— Ванн Шесть, Семь, — сказал твег Дженкс Фэррел со второго “кейна”. — Я Ванн Контроль Два. Атакуйте в гиперпространстве точку девять, Р-пять-семь-восемь-ноль-косаячерта-Н-три-пять-три-два, лобовая атака на торговцев. Вперед!
Два “келли” исчезли, появились перед конвоем и атаковали, стреляя ракетами.
Командир конвоя выкрикивал приказы, но его сообщения, как и приказы командира эскорта, перекрывали помехи.
В большом помещении, занимавшем добавочную среднюю секцию каждого “кейна”, царила суета. Техники делали доклады, проверяли экраны симуляторов, вводили данные в корабельные компьютеры.
Канг сидела в кресле, подвешенном на стреле крана над их головами. Она наблюдала за главным экраном — он показывал нынешние позиции кораблей — и вспомогательным, который показывал расчетный курс кораблей при условии, что они сохраняют нынешнее направление и скорость. Игнорируя суету внизу, Канг опускала кресло к отдельному рабочему месту, только когда была в чем-то не уверена, а потом сразу же поднималась обратно.
Камбрийский корабль нападал на корабль с Ларикса, и через несколько секунд, — неважно, попал он или промахнулся — камбрийцу давали другую цель, часто на другом конце конвоя, а с ней — точные навигационные данные, как правило включавшие мгновенный прыжок в гиперпространство и обратно.
Лариксане сражались отважно, но они были в смятении, не зная, где и когда защищаться, так как нападавшие появлялись посреди конвоя, стреляли, подбивали торговые корабли и исчезали.
Когда ракеты наносили удар или автоматически взрывались по окончании работы двигателей, глубокий космос превращался в кружево света, как будто рождались сотни звезд.
Через полчаса лариксанский эскорт был частью уничтожен, частью поврежден.
— Всем подразделениям Ванн, — приказала Хо. — Я Ванн Контроль Один. Выстроиться в боевом порядке у кораблей контроля.
“Велвы” и истребители выполнили команду, и на мгновение у восьми выживших лариксанских торговых кораблей появилась надежда.
— Всем подразделениям Ванн, — передала Канг. — Огонь по ближайшим целям… Стреляйте, когда будете готовы.
Десант ударил по лариксанам, и опять вспыхнули крошечные солнца. Скоро стрелять было уже не во что.
— Всем подразделениям Ванн, — распорядилась Хо, — строиться на меня, и возвращаемся на базу.
Лариксанский конвой был уничтожен вместе с эскортом.
Потери Камбры: два “аксая” и один “велв” уничтожены, один “келли” поврежден.

Камбра/D- Камбра
— Маев Стиофан, положите руки на флаг, — приказал коуд Ангара. Маев коснулась знамени Корпуса.
— Повторяйте за мной, используя собственное имя. Я, коуд Григ Ангара, клянусь всем, что почитаю святым, будь то Бог, или боги, или моя собственная честь, что буду подчиняться законным приказам, данным мне командирами, и клянусь защищать Конфедерацию, ее обитателей и ее образ жизни до самой смерти или до тех пор, пока меня не освободят от этой клятвы.
Я также клянусь, что буду вести себя так, как подобает офицеру Конфедерации. Не буду издавать распоряжений, нарушающих нормы Конфедерации и общечеловеческие нормы, и буду поддерживать выполнение законов Парламента Конфедерации.
— Клянусь, — проговорила Маев и сама удивилась тому, как хрипло прозвучал ее голос.
— Назначаю вас, Маев Стиофан, офицером Конфедерации в ранге аспиранта.
Как и на Ангаре, Иоситаро, Янсме и Хедли, на ней была темно-синяя парадная форма Корпуса. Ангара протянул ей кожаную шкатулку, в которой находились эмблемы Корпуса, серебряная корона, символизирующая ее ранг, и смертоносный боевой нож.
Стиофан четко отдала честь, Ангара ответил ей тем же.
— Если бы у нас еще был оркестр, — сказал он менее официальным тоном, — он бы играл. А эту церемонию надо бы проводить на плац-параде, чтобы присутствовал весь Корпус. Но времена теперь опасные. Может, позже… — тихо закончил он.
— Спасибо, сэр, — сказала Маев.
Ангара внимательно посмотрел на нее, потом кивнул:
— Вольно.
Ангара и Хедли развернулись и вышли.
— Можете поцеловать аспиранта, — сказал Янсма.
Ньянгу так и сделал. Чуть погодя Маев отстранилась от него.
— Я ничего не нарушаю, целуясь именно с этим офицером? Никаких правил и уставов? Никто мне не сказал, что я буду делать, как я вписываюсь в штат, и я не уверена…
— Ничего ты не нарушаешь, — ухмыльнулся Ньянгу. — А твою новую должность я отложил на сладкое. Ты будешь одним из личных телохранителей коуда Ангары.
— Господи, боже ты мой, — проговорила изумленная Маев. — Неудивительно, что он так странно на меня посмотрел. Я ведь была когда-то в гвардии Протектора. Откуда ему знать, что я не запрограммирована зарезать его при первой возможности?
— Он знает, — сказал Гарвин. — Куда, по-твоему, делся прошлый вторник?
Маев задумалась и с удивлением обнаружила, что она действительно потеряла целый день.
— Ты была в полной отключке, как мороженая рыба, — продолжал Гарвин. — Вся служба безопасности Второй секции копалась в твоей психике, чтобы подтвердить, что ты действительно та, за кого себя выдаешь.
— Ой, — тихо отозвалась она. — Это не очень мне нравится.
— Да и мне не больше, — согласился Ньянгу. — Я помню… а, неважно.
— По крайней мере, больше это не повторится, — заверил Гарвин. — Что бы там они ни откопали, после анализа это уничтожено.
— А ты это смотрел? — спросила Маев у Ньянгу.
— Только неприличные места.
— Надеюсь, что ты врешь, — мрачно сказала она. — А то для тебя, дорогой мой, больше никаких неприличных мест не будет.
Ньянгу посмотрел на Гарвина:
— Вот за это я ее и люблю.
Маев была очень удивлена его словами, и Гарвин тоже. Только Гарвин заметил, что Ньянгу засомневался перед тем, как сказать “люблю”.

Снова и снова “волчьи стаи” отправлялись в бой, охотясь за конвоями с Куры. Добычи у них стало поменьше — конвои стали собираться на самой границе атмосферы Куры и прыгать в новые, неизвестные навигационные точки.
Иногда, но далеко не всегда, “стаям” удавалось проследить за ними и напасть. Лариксане извлекли уроки из потерь. Теперь вопрос был в том, какая сторона первой выработает новую тактику.

— Проблема не в “волчьих стаях”, доктор, — серьезно сказала Хо Канг. — Эта система работает хорошо, и с каждым заданием все улучшается. Проблема в том, чтобы проследить конвои после первого прыжка. Мы не можем следить слишком близко или со слишком большого корабля на исходной точке, потому что, если нас замечают, конвой отменяется и они возвращаются на Куру. А когда мы используем корабль поменьше, “аксай” например, то он часто попадает в засаду.
— Давайте я вам покажу вторую стадию ситуации “стая”/конвой, — сказал довольный собой Данфин Фрауде. — Я это предвидел, потому и попросил вас зайти.
Он открыл дверь. В пустом конференц-зале на подставках стояли два одинаковых шара, каждый примерно два метра в диаметре.
— Назовем вот этот… скажем, Онс, а второй — Бонс, — сказал он. — Так, кстати, звали двух плюшевых зверей, которые у меня были в детстве. У меня явно не хватало воображения. И у Онса, и у Бонса есть небольшие гипердвигатели. Они представляют собой маленькие, но довольно сложные роботы слежения. Их можно поместить как в нормальном, так и в гиперпространстве. Для начала мы, скорее всего, используем их в нормальном пространстве. Как только замечен неизвестный, например куранский, конвой, у обоих роботов включаются двигатели. Когда куранцы входят в гиперпространство, первый робот прыгает с ними. Второй делает то же самое через минуту. Первый выходит из гиперпространства вместе с конвоем и посылает сигнал второму. Таким образом мы установим второй навигационный пункт, который используют куранцы. Будем надеяться, что у них таких пунктов не больше двух-трех, потому что у этих роботов на большее не хватит мощности двигателей. Если куранцы хитрят и делают много прыжков, то будет несложно поставить еще пару этих шпионских штучек в нормальном пространстве, скажем, на второй навигационной точке. Тогда они пойдут за лариксанами на третий прыжок и дальше. Конечно, каждый из них можно настроить на передачу сообщения не только второму, но и вам.
— Ловко, — сказала Хо Канг.
— Я тоже так считаю, — отозвался Фрауде. — Через несколько недель мы уже начнем их выпускать, а в запасе есть и еще сюрпризы.
— Так что у нас есть что праздновать, — сказала Хо. — По крайней мере, пока.
— Э-э, — ученый явно нервничал, — есть, конечно. Не хотите присоединиться ко мне и отпраздновать наше изобретение обедом?
Канг сняла свои старомодные очки и удивленно посмотрела на Фрауде, потом улыбнулась.
— Да, спасибо. С удовольствием.

Кура/возле Куры Три
Конвой состоял только из пяти торговых кораблей и трех истребителей эскорта. “Стая” ждала их в нормальном пространстве — контролер изучил ситуацию и понял, что один раз из каждых трех лариксане использовали старые навигационные точки.
В стае был один “кейн”, четыре “велва” и два “келли”.
— Чарнер Один, Два, Шесть, точка три, игрек-два-три-четыре-восемь-девять-восемь, Три, Четыре и Пять, оставайтесь в нормальном пространстве и атакуйте правый фланг.
Корабли напали, и наводчик проследила за уничтожением сначала одного, а потом другого лариксанского истребителя. Только она собралась приказать уничтожить торговые корабли, как техник внизу нажал кнопку тревоги, и диспетчер увидела на экране новый огонек. Она перешла на частоту техника.
— Неизвестный корабль. Никаких деталей. Не указан в каталоге. Вошел в реальное пространство три целых девяносто девять сотых секунды назад, — частил техник. — Даю вам приблизительную скорость и размеры. Неизвестный корабль сопровождают две единицы эскорта.
У наводчика глаза полезли на лоб, когда она увидела размеры нового корабля, приближающегося к полю битвы. Он был громаден. Вдвое больше любого лариксанского корабля, указанного в ее каталоге “Джейн”. Размером он почти достигал одного из старых кораблей Конфедерации, о которых она только читала.
— Пять запусков ракет с неизвестного корабля, — доложил офицер-электронщик. — Все нацелены на нас. Выпущено пять обманок, никаких результатов. Производим контрзапуск.
Противоракетная батарея “кейна” проследила приближающиеся ракеты и взорвала четыре из них. Пятая взорвалась совсем рядом, и сеть в помещении вырубилась. Сразу включилась запасная.
— Всем подразделениям Чарнер… — начала наводчик, понимая, что битва проиграна. Потом какой-то импульс нарушил все ее частоты, и она потеряла контакт со своими кораблями.
Этот самый импульс, однако, привлек внимание атаковавших камбрийцев, и они оторвались от лариксан и ушли в гиперпространство как раз в тот момент, когда ракеты с гигантского корабля стали рваться вокруг них.
Два “келли” и один “велв” вопреки приказам остались в нормальном пространстве и контратаковали. Первый их залп был отбит, но они снова атаковали превосходившего их во много раз лариксанского гиганта. Одна ракета взорвалась вплотную к новому кораблю, и внезапно он и два корабля его эскорта исчезли.
— Сукин сын, — удивленно произнес прямо в микрофон командир одного из “келли”, когда понял, что все еще жив. — Он от нас сбежал.
— Ошибка, наверное, Чарнер Пять, — отозвался командир “велва”. — Его ошибка, не наша. Не поможешь с транспортниками и вон тем истребителем? Он просто болтается тут и загрязняет космос.
— Уже иду. Наверное, это нам награда за праведную жизнь.
Три камбрийских корабля погнались за разбежавшимися лариксанами.
Первый из километровых кораблей наарон-класса, о которых мечтал Редрут, уже существовал.
Но никто в Корпусе не мог понять, почему корабль сбежал, когда победа была у него в руках.

Камбра/D-Камбра
— Спасибо за обед, — сказала Хо Канг.
Они с Данфином Фрауде стояли у ее квартиры в здании офицерского общежития для холостых.
— Да нет, это вам спасибо, — ответил Фрауде. — Было приятно хоть раз не говорить исключительно о науке.
Когда я обедаю с коллегами, так обычно и получается. Старый вдовец вроде меня быстро отвыкает от общества.
— Вы могли бы говорить и побольше, — сказала Хо. — Это лучше, чем обычная болтовня в казармах. Я только сейчас заметила, что за весь вечер не сказала ничего непристойного.
— Ну… — Фрауде огляделся. — Вечер сегодня красивый, правда?
— Правда.
— Если бы я не был в три раза старше вас, — сказал он грустно, — я бы вас сейчас поцеловал.
— Всего лишь в две целых семьдесят четыре сотых раза, — отозвалась Хо. — И я совсем не возражаю.
Она убрала очки в карман куртки, потом наклонилась вперед. Вскоре ее руки обвили его, и поцелуй затянулся. Когда они оторвались друг от друга, Хо Канг заметила, что дышит она тяжело.
— Не хочешь зайти? — спросила она хрипловатым голосом.
Данфин Фрауде улыбнулся:
— Хочу, Хо. Очень хочу.

Гигантский крейсер появился снова, когда Камбра атаковала еще один конвой. На этот раз он был смелее и прогнал десант, который потерял в результате один “келли” и один “велв”.
Через неделю была отбита атака еще на один конвой. На этот раз гигантских кораблей было два.

Наверное, что-то такое витало в воздухе.
Хаут Джон Хедли в приятной меланхолии сидел в главной гостиной “Шелборна”, потягивая свой напиток, глядя на танцующих и постукивая ногой в такт мелодии.
В его сторону направилась женщина. Он восхитился ее изяществом и обманчивой простоты платьем, цвет которого через неравные промежутки времени менялся от пурпурного до черного, а иногда к этому добавлялись звездные вспышки.
“Жена рантье… Нет, слишком молода и недостаточно закалена. Скорее дочь. Или любовница. А мне вот почему-то не везет, и… ”
Женщина остановилась у его столика. Он узнал ее и поспешно встал:
— Доктор Хейзер!
— Хаут Хедли, — обратилась Хейзер — физик, которая была одним из руководителей секции научного анализа Корпуса. — Можно к вам присоединиться?
— Да, разумеется. Что выпьете?
— Я не пью, — ответила она. — Я пришла потанцевать.
— О! — отозвался Хедли.
— Поэтому я и подошла. Я такая высокая, что трудно найти подходящего партнера, чтобы вместе задевать люстры.
— Вообще-то, — ответил Хедли, — я рано вытянулся до такого роста и поэтому, наверное, так и не научился танцевать. Потребовалось несколько лет, чтобы координация догнала тело.
— Вы не умеете танцевать… Джон?
Хедли покачал головой.
— Тогда, — твердо сказала Хейзер, — самое время научиться.
Хедли удивленно моргнул, потом улыбнулся и встал, протягивая ей руку.
— Может, и пора, Энн. Может, и пора.

— Когда я был совсем маленьким, — задумчиво сказал Ньянгу, — мама сделала мне подарок. Такое бывало нечасто. Практически никогда. Подарок был дорогой, и сейчас я даже не хочу думать, где она взяла деньги, чтобы за него заплатить.
Гарвин слушал внимательно. Иоситаро редко говорил хоть что-нибудь о своей семье.
— Это был маленький космический корабль, и когда нажимали на кнопки, то гудел двигатель, зажигались посадочные огни и включалась запись “Готов к взлету”, или посадке, или чему-нибудь еще. Я его очень любил, — продолжал он. — Поэтому я боялся выносить его во двор и давать другим ребятам с ним играть или даже смотреть на него, чтобы ребята побольше не отняли его у меня. Он уставился в окно на Леггет.
— Ну и? — ждал Гарвин.
— У Протектора Редрута парочка новых игрушек, так ведь?
— А-а. Так вот почему он так осторожен с этими крейсерами. Боится ими пользоваться, чтобы их не взорвали.
— Возможно, — предположил Ньянгу.
— По этой гипотезе стоит разработать сценарий. Может, поможем нашему другу Редруту укрепиться в своих страхах.
— Возможно.
— А что, кстати, случилось с твоим кораблем? — поинтересовался Гарвин.
— Отец пришел домой пьяный и наступил на него, — ответил Ньянгу безразличным тоном.

Ларикс/возле Ларикс Примы
“Вот это настоящее дистанционное управление”, — размышлял Бен Дилл. Его “аксай” завис неподалеку от Ларикса Примы. Он был анодирован и специально оборудован так, чтобы не отражать ничего, начиная от света и радара и кончая другими средствами обнаружения. Так, во всяком случае, считали ученые Корпуса.
Чуть дальше от планеты находился контролировавший его “велв”. Если повезет, лариксане его не заметят.
“Ниточки от Камбры к “велву”, от “велва” ко мне, от меня…”.
Обычный шлем Дилла лежал рядом с ним. А на нем был шлем побольше и потолще, который целиком закрывал ему глаза. Он держал ящичек с одним рычагом, наверху которого было колесико. А видел он не космос вокруг, а стремящуюся к нему навстречу поверхность Ларикс Примы.
Далеко внизу крошечный зонд наблюдения нырнул в атмосферу планеты над одним из небольших морей. Дилл управлял зондом через контрольный ящик и видел то, что видел он через камеру реального времени в носу зонда. Зонд приблизился к поверхности, и по обеим сторонам его поля зрения вспыхнули и погасли огни тревоги. Дилл зло бормотал:
— Нет, ты меня не видишь… Давай двигайся дальше, дурацкий ты пункт раннего оповещения… Наверняка ты сейчас думаешь, с кем бы переспать, верно?.. Может, вон там, над соседним континентом, в небе что-то есть… Пойди, посмотри, а про меня забудь… Ладно, подходим, пора выравниваться… Давай не кувыркайся мне тут… Вниз, вниз… Не ешь деревья, Дилл, они вредны для здоровья… Теперь над берегом…
Зонд рванул над сушей, двигаясь по курсу, наполовину запрограммированному заранее. Впереди был большой военный комплекс, в котором могло оказаться что-то интересное для Корпуса. Если только зонду удастся передать данные, что не удалось предыдущим пяти, которые выпускали в других местах Ларикс Примы… Корпусу все еще сильно не хватало разведданных по Ларикс Приме. Но зенитные батареи там стали слишком уж бдительными.
Дилл клялся и божился, что зондами зря управляют техники, удобно сидящие в “велве”. Надо дать попробовать настоящему пилоту, и подобраться поближе, чтобы чувствовать, что происходит.
Ему и дали попробовать. Ему, Аликхану и Жаклин Бурсье. Они пробовали проникнуть одновременно в надежде, что если одного засекут, двоим другим суматоха поможет.
“Или, — цинично думал Дилл, — наблюдатели перестанут мечтать и займутся делом”.
Он замедлил зонд до допустимого предела, увидел мчащиеся прямо под ним верхушки деревьев, заметил жилой район, о котором его предупредили огоньки, и обошел его.
— Пока что все отлично… Любимый сын моей мамочки пролез под их экран… Хо-хо, а вот и эта штука, которая должна быть базой… Поднимемся на несколько мет- ров, чтобы получше видеть… Включим обзор и порадуем папочку…
Зонд включился на полную мощность, и замелькали картинки: открытая местность… внешняя ограда… голая и пустынная зона смерти… еще одна ограда… сторожевая башня… ряды бараков… посадочная полоса вон там… плац-парад, кажется (“Чертова строительная техника, я почти задел этот кран”)… кипа стальных пластин… производственное здание… жернова (“А черт его знает”)… высокие закрытые ангары.
— Вот оно, вот оно! Посмотри-ка, двери ангара распахнуты, и вон этот тягач с крейсером на платформе! Сколько же рядов гусениц! Самая здоровенная штука, какую я только видел на земле… Ух, чуть не снес этот ангар… Еще два, нет, четыре здания. Никаких кораблей, камуфляж, отсюда хорошо видно… ого!
Рядом с зондом взвился дым, и Дилл сделал крутой вираж и пошел еще ниже.
— Стреляйте в меня, идиоты. Вашим ракетометам так близко цель не взять… И вот еще верфь или корабельный завод…
И экран почернел. У Бена была секунда на то, чтобы рассмотреть впереди что-то большое, и зонд в это врезался… Еще один кран, или корабль…
“Кто знает, надеюсь, оно хоть дорогое было”.
— Ох, черт, — простонал Дилл. — Теперь с меня голову снимут, что не смотрел, куда лечу.
Но никто его не упрекал. Зонд Аликхана подбили при входе в атмосферу. Зонд Бурсье вернулся, но в промышленной зоне, которую он исследовал, ничего интересного не было.
— Думаете, у нас еще раз так получится? — протянул Дилл.
— А почему нет? — отозвалась Бурсье. Никто никогда не слышал, чтобы у этой худенькой напряженной брюнетки была какая-то своя отдельная жизнь за пределами кокпита.
— Конечно, надо попробовать еще, — согласился Аликхан. — В этом “велве” еще шесть зондов.
Вошел дежурный офицер, держа распечатку с коммуникатора.
— Можете отдыхать, герои, — сказал он. — Нас отзывают.
— Почему?
Офицер пожал плечами.
— Вы трое нужны для какого-то особого задания. Нам, простым пилотам, никогда ничего не рассказывают, вы же знаете.

Предыдущая страница 12 Следующая страница


13 Крис Банч

Камбра/D-Камбра
Гарвин закончил инструктаж солдат РР, которые вызвались усилить экипажи полудюжины истребителей, включенных в первую часть его плана. Были сомнения по поводу того, сколько должны знать участники, не входившие в командный состав. Хедли заявил, что если все пойдет не так — вполне возможный результат, — то все должны знать “весь масштаб нашей гениальности, пока они там в вакууме становятся трупами”.
Гарвин закончил, отчаянно желая найти что-нибудь вдохновляющее, с чем послать их в бой. После этого он передал отряд Ньянгу. Тот велел им явиться на корабли и распустил их.
Когда они стали расходиться, в резком свете прожекторов дока Янсма увидел Дарод Монтагну. Она заметила его взгляд, улыбнулась и ушла.
Гарвин залез в подъемник и велел пилоту отвезти его на его корабль. Он хотел знать, на каком она истребителе, но понимал, что спрашивать не стоит. Он пожалел, что увидел ее, — ни к чему было думать об этих шести кораблях иначе, чем о наживке.

— Ты поосторожнее, — попросил Фрауде.
Хо Канг улыбнулась:
— Я всегда осторожна, Данфин. Это у противника иногда с этим проблемы.
— Я просто хочу, чтобы ты вернулась, — сказал он.
— О, я вернусь, — сказала она и довольно подробно описала, чем хочет заняться вместе с ним по возвращении.
Он послал ей воздушный поцелуй, прервал связь и, обернувшись, увидел, что Энн Хейзер смотрит на него с усмешкой.
— Личные звонки в рабочее время, доктор?
Фрауде покраснел, потом заметил, что она улыбается. Загудел коммуникатор, и техник на коммутаторе сказал:
— Доктор Хейзер… это хаут Хедли из штаба Корпуса. Он хотел попрощаться.
Теперь покраснела Хейзер. Даже джентльменские манеры не помешали Фрауде вопросительно приподнять брови прежде, чем вернуться к рабочему столу.

Кура/возле Куры Четыре
Зонды послали к самой границе атмосферы, и планетные патрули с Куры два из них заметили.
Через день после этого семь кораблей, которые могли быть как грузовыми, так и вооруженными вспомогательными судами лариксанского флота, взлетели и образовали конвой у самой планеты. Их сопровождали пять истребителей. За конвоем до стандартной навигационной точки с грехом пополам проследила пара маленьких камбрийских патрульных судов, а там он ушел в гиперпространство.
Патрульные корабли на полной мощности прыгнули вслед за конвоем и вышли в точке, которую, как они надеялись, использует более медленно идущий конвой. Через несколько секунд на том же месте появился конвой, как будто все было в порядке и слежка не была замечена.
Шесть ждавших камбрийских истребителей начали атаку. Лариксане заняли стандартную позицию обороны. Сосредоточившись на нападавших, они не обращали внимания на привычный “кейн” вдалеке.
В боевом центре “кейна” Хедли и Гарвин наблюдали за тем, как Хо Канг спокойно отдает приказы в микрофон, а ее кресло мечется туда-сюда.
Хедли заметил выражение лица Гарвина и ухмыльнулся.
— Ну разве не гадко сидеть и смотреть, как люди лезут в огонь по твоему приказу?
— Ужасно неудобно, сэр.
— Привыкай, — посоветовал Хедли. — Мне пришлось, и пришлось тем больше, чем дальше я отходил от ползания в грязи и крови.
Кресло Хо опустилось к одному из техников, читавшему данные с экрана. Внезапно ее голос донесся из динамиков рядом с двумя офицерами:
— Ваша ловушка сработала. Появились два “наарона” с эскортом.
Гарвин посмотрел на большой экран, данные на котором были достаточно четкими, чтобы увидеть два пятнышка, которые симулятор вскоре заменил на крошечные голограммы лариксанских крейсеров.
Канг продолжала отдавать приказы, и рядом с крейсерами и четырьмя кораблями эскорта появились голограммы поменьше.
— Первые подразделения Ванн, я Ванн Контроль, — сказала Хо. — Пришли гиганты… Вы их не видели… Дайте подойти поближе… отлично. Вы их заметили. Теперь общая паника, как планировалось.
Шесть истребителей, уже готовых напасть на эскорт конвоя, изменили курс. Двое выстрелили противоракетными снарядами и только потом сбежали.
— Ладно, — продолжала Канг. — Вы еще не прыгаете в гиперпространство… Вы думаете, что идете быстрее лариксан… именно… Есть шанс, что вы сможете вернуться к конвою…
Она сменила частоту.
— Я Ванн Контроль. Вас не заметили. Идите за ними самостоятельно.
В половине световой секунды от них посреди пустоты ждали семь “аксаев”. Их выпустил там “велв”, который немедленно вернулся в гиперпространство.
— Хочу его поймать, хочу его поймать, хочу его поймать, — напевал Бен Дилл, бегая пальцами по клавишам.
Вокруг он видел множество кораблей — конвой слева, его эскорт чуть правее, впереди внизу “бегущие” камбрийские истребители, далеко справа и наверху “кейн”. Прямо впереди были два крейсера с эскортом.
— Говоря проктологически, — заявил Бен, — доктор Дилл сейчас вставит вам сюрприз. Первый запуск… второй… третий.
Другие корабли тоже выстрелили ракетами по крейсерам.
На “кейне” Канг нажала на кнопку:
— Первые подразделения Ванн, я Ванн Контроль… На счет пять прыгайте в гиперпространство… четыре… три… Отменяется, прыгайте сейчас!
Она увидела вспышку с одного из кораблей эскорта крейсера и поняла, что “аксаи” или их ракеты были обнаружены и лариксанин открыл огонь.
Зенитный огонь лариксан имел неоднозначный результат. Одна ракета — потом долго спорили, чья именно, — попала во второй крейсер и взорвалась. Вторая взорвалась прямо за ней, и кислородное пламя с крейсера на секунду вырвалось в космос, потом исчезло. Крейсер затрясся от повторного взрыва, его толкнуло вперед и завертело. Одна ракета почти достала “аксай” и взорвалась рядом.
Экран Дилла показал мишень: кто-то целился в него.
— Нет-нет, ты меня не достанешь, — сказал он, включая электронную защиту.
Ракета с крейсера, сама размером почти с корабль Дилла, запуталась, покачалась из стороны в сторону и, в соответствии с базовой программой, взорвалась, не причинив никакого вреда.
— Всем подразделениям Ванн, — скомандовала Хо, — отрываться и уходить.
— Вот черт, — пробормотал Дилл, — еще выстрел, и этот крейсер попал бы мне на бутерброд. — Но он подчинился.
Аликхан выпустил оставшиеся ракеты и начал пересчитывать курс по направлению к “велву”, который вернулся за ними из гиперпространства. Ему показалось, что одна из ракет взорвалась, что означало — она во что-то попала. Он подумал, не сообщить ли об этом, но потом решил, что это было бы слишком по-человечески. Слава должна быть очевидной, ее нельзя рекламировать. Лариксанские истребители погнались было за “аксаем”, но их отозвали сторожить искалеченный крейсер и его товарища.
— Если повезет, — сказал Хедли Янсме, — твоя ловушка даст Редруту еще больше поводов задуматься.

Камбра/D- Камбра
— Отлично, — объявил Ангара собравшимся офицерам. — Очень ловко. Особенно вы, Янсма. Ваша работа была в лучших традициях Корпуса.
— Спасибо, сэр.
— Ну, вы вряд ли будете благодарны долго — теперь-то и начнется цирк.
Гарвин улыбнулся, потом понял, что Ангара имел в виду.
— Хаут Хедли, — продолжал Ангара, — вот список наших цирковых медведей и причитающихся им медалей. По-моему, это хороший повод объявить о создании новой бригады. Вы будете ею командовать с повышением в чине до коуда. Мил Фитцджеральд возьмет на себя эту бригаду в том же ранге. Будут, конечно, и другие изменения. Чтобы не было путаницы, я назначаю себе ранг данта с сохранением прежнего оклада. Когда мы вернемся в Конфедерацию, верховное командование либо подтвердит это, либо отменит. Это все.

Это и правда был цирк. Цирк для средств массовой информации. Они набросились на Гарвина, потому что он такой красивый, на Джона Хедли — как образец молодого командира бригады, пусть даже слишком худого и напряженного, на Хо Канг — как воина-ученого, на пилотов “аксаев” — как небесных храбрецов, на Аликхана — как доказательство прочности союза людей и мусфиев и на Бена Дилла, ну, в общем, как на Бена Дилла.
Медали посыпались во все стороны, а когда цирк закончился, всем дали отпуск.

— Ну, дашь ты мне перевернуться, увалень? — пожаловалась Язифь. — Там опять тебя показывают, и я хочу посмотреть.
Гарвин подчинился, перевернувшись на спину. Язифь уставилась на изображение.
— Дай я сделаю погромче… А, эту запись я еще не видела. Знаешь, Лой наверняка бесится, когда видит твой портрет в “Матин”. Гарвин, тебе разве не интересно?
— Я и так знаю, как я выгляжу, — сказал он. — А что до интереса…
— Ой, не кусай меня! Мм, приятно. Когда ты кусаешь меня в шею, дрожь пробирает до пяток. Гарвин, ты что, больше вообще ничего не хочешь делать? — она перестала разговаривать и застонала. — Не останавливайся! Ой, только не останавливайся!
Гарвин и сам удивлялся. Ему хотелось только есть, спать и быть наедине с Язифью, желательно без одежды. Все это создавало короткую, но необходимую завесу между ним и уродством войны.

Прошло два месяца.
На Куру посылали десант, и все настолько расхрабрились, что зацепили даже окраины Ларикса. Теперь их основной целью были не корабли эскорта, а торговые корабли, которых те сопровождали.
Крейсеры появлялись редко и очень осторожно, когда были уверены в отсутствии засад.
Использование роботов слежения облегчило контакт с конвоями, но командиры эскортных кораблей приобрели опыт, так что количество жертв с обеих сторон росло.
Корпус уничтожил примерно на двадцать процентов больше лариксанских кораблей, и столько же солдат. Но, учитывая население Ларикса и Куры, и то, что Ньянгу узнал об объемах производства на Лариксе, следовало признать, что Камбра медленно, но неизбежно проигрывала войну.

Первые рапорты поступили с далеких инопланетных станций. Потом пришел рапорт с М-Камбры, после чего сигнал с нее пропал. Вскоре отключились автоматические станции на планете и пропало сообщение с К-Камброй. Лариксане нападали, систематически уничтожая любые попадавшиеся им станции слежения, неважно автоматические или нет, а потом выпускали по ним ракеты.
Через полдня исследовательское судно возле ледяного гиганта I-Камбры сообщило о множестве лариксанских кораблей, после чего замолчало. Пропали патрульные корабли с баз на G-Камбре. Горстка их выжила и сообщила, что в системе находится целый флот с Ларикса: четыре гигантских “наарона”, сорок или больше истребителей и тучи кораблей поддержки, патрульных и вспомогательных судов.
Корпус отреагировал мгновенно. “Келли”, “велвы”, “аксаи”, даже несколько “винтов”, едва годящихся для открытого космоса мусфийских вооруженных транспортов, и “Жуковых” взлетели с С-, D- и Е-Камбры, спутников и астероидных станций слежения. Вместе с этим пестрым контингентом двигались все шесть кораблей-контролеров кейн-класса.
Дант Ангара находился в боевом центре командного корабля “Аль Мауна”. Хо была в своем кресле, опущенном до уровня Ангары.
— Черт, жаль, я не научился управлять боем отсюда, — проворчал Ангара, обращаясь к Хедли.
— Проблем не будет, — отозвалась Канг. — Вы только скажите мне, кого вы хотите и где. Мы здесь поставили маленький экран, на котором показаны только внутренние планеты. Для простоты они неподвижны. Наши корабли — белым цветом, лариксанские — красным. Эти зеленые стрелочки — расчетные курсы.
— Ладно, — сказал Ангара. — Тогда давайте отправим этих паршивцев туда, откуда они пришли.
Лариксане окружили D-Камбру, охватив ее орбитой почти до С-Камбры. Потом вернулись к столичной планете. Они выстроились двумя перевернутыми V, корабли снабжения — позади основного строя. Три “наарона” были в ведущем V, а четвертый — во втором. Во втором V было на десять истребителей больше.
— Берем крупные шишки, — распорядился Ангара, и его приказ был передан по коммуникаторам.
Пространство между солнцем и D-Камброй превратилось в вихрящуюся массу сражающихся кораблей, рвущихся к крейсерам. Но барьер истребителей был слишком силен, и за него было не прорваться. Крейсера сражались на дистанции, их ракеты были тяжелее и били дальше.
Один “велв” подобрался близко, подбил крейсер, но недостаточно, чтобы вывести его из битвы. “Велва” скоро уничтожили. Первое V начало раздвигаться, пытаясь охватить камбрийские корабли.
Ангара приказал всем отойти и перегруппироваться, занять позицию против одного крыла V и начать уничтожение его по частям. Корабли сражались, убивали и умирали. Позднее пришел тревожный сигнал — заднее V отделилось от основного строя и не ушло в резерв, а двинулось на D-Камбру.
Резервы Ангары были глубоко в тылу, но он все равно вызвал их — лучше поздно, чем никогда. Он остановил общую атаку и пошел на второе V, ругаясь от беспомощного бешенства. Он знал, что, если лариксане прорвутся в атмосферу со своими атомными бомбами, все погибнет.
Но вдруг из-за Бодвина, спутника D-Камбры, вырвалось подразделение из семи “келли”, которого там никак не должно было быть. Они врезались в гущу лариксан, заработав своему командиру медаль вместо военного трибунала. В один из крейсеров за три секунды попало три ракеты. Ему оторвало корму, и он завертелся по направлению к солнцу Камбры. Часть лариксан отошли сражаться с “келли”, и тогда на их строй налетели другие камбрийцы. Но четыре корабля Ларикса сохранили курс, и между ними и D-Камброй не было никого.
Люди в городах D-Камбры удивились непривычному вою сирен. Скоро они поняли, что он означает, и бросились к поспешно приготовленным убежищам, в основном подвалам или даже первым этажам больших зданий.
Лариксане ворвались в атмосферу, ударив звуковой волной по морю и островам. Веерным строем с юга они подошли к острову Дхарма. У самого города они открыли люки и выбросили бомбы. Те черными рядами обрушились с неба, посылая струи огня через гору Наджим, поверх Холмов. Богатые рантье гибли там в своих рушащихся особняках. Последние бомбы упали на набережной Леггета, разбив стекла в отеле “Шелборн”.
Редрут передумал. Он понял, что радиоактивная недвижимость ему ни к чему. В бомбах была обычная взрывчатка.
Нападавшие развернулись, пошли на следующий заход. Но тут, наполняя небо дымом и огнем от ракет, на них налетели “аксаи”. Два корабля взорвались, третий пошел в космос и лег на курс четвертого. Скоро стрелять было не во что.
Ангара успел только вздохнуть с облегчением и тут же приказал Корпусу соединиться и преследовать оставшихся лариксан. Но они отступали на полной скорости и, как только вышли из системы, один за другим прыгнули в гиперпространство, торопясь к родным планетам.
— Похоже, этот раунд мы выиграли, — сказал Хедли, морщась при виде скользившего по экрану списка погибших кораблей. — Дорого нам это обошлось.
— Это еще не все, — произнес Ангара. — В следующий раз будет вторжение.

Глава 21

Потери в Корпусе были велики — больше тысячи погибших, примерно столько же раненых, шестнадцать кораблей потеряно, двадцать настолько повреждены, что не подлежат ремонту.
Гражданских жертв было больше, и все они были в Леггете: тысяча восемьсот погибших, втрое больше раненых, миллиарды кредитов убытка. Было замечено, однако, нечто прежде невиданное — большая часть жертв приходилась на богачей.
Были и положительные результаты лариксанской бомбежки.
Полуразрушенный Экмюль, бывшее гетто 'раум в центре Леггета, так и не отстроенное после восстания, практически сровняли с землей, и архитекторы уже предвкушали возможность перепланировать и выстроить с нуля городской центр, как только закончится эта дурацкая война. Кроме того, Планетарное правительство начало автоматически утверждать любые чрезвычайные военные меры. И что было особенно важно, с показом в средствах массовой информации бесконечных съемок бомбежки пополам с “задушевными” сюжетами о жертвах набор в Корпус необычайно вырос. Уже принятый указ о призыве, который неспешно двигался по бюрократическим каналам, был немедленно приведен в исполнение, и здоровые граждане, не отличавшиеся патриотизмом или воинствен- ностью, вдруг осознали, что их тоже могут забрать. Приток в Корпус вырос, так как было объявлено, что лучшие места получат добровольцы, а призывнику надо иметь очень хорошую профессиональную квалификацию, чтобы не стать смазчиком на космическом корабле, подметалой на аэродроме или обычным пехотинцем.
Но на Камбре все равно было недостаточно народу. Ангара с завистью думал о толпах людей на Лариксе и Куре и гадал, не сумеет ли после войны какой-нибудь гений вроде Фрауде избавить лариксан от раболепия. Но сначала надо было разобраться с небольшой проблемкой — Редрутом и его режимом…
Предсказание Ангары о вторжении не было выражением его пессимизма. Вторжение должно было произойти — другого выхода у Редрута не было. Его семья получила и удерживала власть, постоянно напоминая людям об их врагах, включая больше не считавшихся мифическими уомбли. Теперь новым пугалом была Камбра, и ее надо было уничтожить, иначе население постепенно осознает степень своего угнетения и восстанет. Ангара не знал, был ли это единственный вариант развития событий. Но зато он отлично знал, что Редрут, как большинство тиранов, считал насилие единственным выходом.
Так что Ангара давил, кричал, приказывал и убеждал, чтобы получить больше кораблей, больше людей, больше времени на обучение. Он проводил бесконечные упражнения на карте, в поле, компьютерные игры, исследовал любую идею, предложенную его штабом. Было понятно, что D-Камбра будет не единственной целью. Предполагались высадки на С-, D- и Е-Камбре. Редрут мог сначала захватить базу на одном из других миров, прежде чем двигаться внутрь системы. И так далее, и тому подобное.
Чтобы сделать все еще более серьезным, Ангара готовил кое-что, чего не ждали ни его люди, ни Редрут.

Седеющие волосы коуда Сейл Фицджеральд были коротко подстрижены. Это шло к ее фигуре бывшей спортсменки и деловой манере поведения.
Гарвин и Ньянгу стояли перед ней навытяжку.
— Я выскажусь коротко, — сказала она. — Были разные предложения по поводу того, кто должен быть начальником штаба. Вы, мил Янсма, тоже были названы. Хоть вы и самый молодой из всех кандидатов, предложенных дантом Ангарой, я выбираю вас. Мне нравится, что у вас возникают нестандартные идеи, хоть они и не всегда срабатывают как предполагалось. Я думаю, что вполне сумею ограничить ваш, скажем так, юношеский пыл.
— Ну… спасибо, мэм, — ответил Гарвин.
— Естественно, вы повышаетесь в ранге до хаута.
Она повернулась к Ньянгу:
— Насчет вас, Иоситаро, у меня сложные чувства.
Ньянгу сделал нейтральное выражение лица, гадая, какая его проделка так не понравилась Фицджеральд. Как любой другой параноик на его месте, он не так ее понял.
— С одной стороны, я считаю, что ваш изворотливый склад ума — как раз то, что нужно для руководства подразделением PP. С другой стороны, не то сейчас время, чтобы удобно засиживаться на местах, которые не заставляют нас работать в полную силу. Для изворотливости есть и другие применения. С настоящего момента вы повышены в ранге до мила и замените Янсму в качестве командира Второй секции. Как я понимаю, у вас, данта Ангары, коуда Хедли и Янсмы были нестандартные рабочие взаимоотношения, и вы вчетвером строили планы вне зависимости от служебного порядка. Я хочу сохранить такой порядок работы.
У нас очень не хватает людей, а возможно, и оружия, и мы все еще не пришли в себя после последних нескольких лет непрерывных сражений. Это плохо. Но пока мы не победим Редрута и не захватим его миры, покоя не будет. Придется давить его, пока он не сломается.
Побеждает последний боец, который не обращает внимания на усталость и боль и наносит, спотыкаясь, последний удар.
Я читала ваши сообщения с Ларикса, Иоситаро, и разговаривала с аспирантом Стиофан. Я не желаю тирании, как у Редрута, ни себе, ни своим детям. Поэтому нам нельзя расслабляться.
Это все. Нового командира РР можете выбрать из состава подразделения. Я хочу, чтобы это был офицер в ранге сента. Я получила разрешение от данта Ангары повысить кого надо сразу на несколько рангов. Я доверяю вашему суждению.
Они отдали честь и развернулись.
— Да, я чуть не забыла, — сказала Фицджеральд. — У меня, похоже, репутация сурового командира. Сама я считаю, что просто я больше других сосредотачиваюсь на цели. Вы свободны до конца дня. Можете отметить свое повышение. Однако завтра утром, через час после побудки, совещание штаба. Вы оба должны там быть, и в рабочем состоянии. Спасибо.
Выйдя из кабинета, они посмотрели друг на друга с усмешкой.
— Похоже, это будет война молодых, — сказал Гарвин. — По правилам милом можно стать, если будешь хорошим мальчиком, лет в сорок или пятьдесят, а еще через двадцать станешь хаутом и можно в отставку. Поздравляю.
— Я тебя тоже, — ответил Ньянгу. — Ты на пути к звездному адмиральству.
— Ага, — согласился Гарвин. — Самый молодой командующий флотом в истории Вселенной. Пора искать портного, которому можно заказать форму. Или флот, которым можно покомандовать.
Ньянгу засмеялся.
— Нет, старушка Фиц не погонщик рабов, — сказал он. — Ни в коем случае, никаким образом. Свободны целых три часа! Я просто падаю от восторга.
— Да, вряд ли мы как следует напьемся.
— Куда уж там, — сказал Ньянгу. — Может, позвоним девушкам, сообщим им новости? Не подскажут ли они мирный и спокойный способ отпраздновать: бодрая прогулка или освежающая чашечка травяного чая?
Гарвин ухмыльнулся, но тут же погрустнел.
— Ах, черт. Язифь пошла посмотреть на какой-то новый перевозчик руды, который придумали мусфии на С-Камбре. Похоже, вечер и правда будет тихий.
— Если хочешь, пойдем со мной и Маев. Может, выпьем в “Шелборне”, потом вернемся домой, чтобы быть бодренькими и свеженькими к завтрашнему совещанию.
— Годится, — сказал Гарвин. — Конечно, мне не особо хочется смотреть, как вы делаете друг другу искусственное дыхание, пока я сижу тут один. Но уж лучше это, чем покупать выпивку каждому альту в Корпусе просто потому, что нас повысили. Иди, звони своей даме. Скажи, чтобы собиралась.
— Сперва нам предстоит приятная беседа с новым командиром РР, — усмехнулся Ньянгу.

Реакция была предсказуемой. Как ядовитая змея, готовая напасть, Моника Лир вскинула голову, целясь взглядом между Иоситаро и Янсмой.
— Ах вы, пара ублюдков, — прошипела она. — Вы, небось, довольны по уши!
— Ну, Моника, разве так разговаривают с вышестоящими офицерами?
— Черт! Вы же знаете, что я не хочу быть офицером, никогда и ни за что!
— Адж-прем, — сказал Ньянгу, пытаясь удержаться от смеха. — Как нам сообщила коуд Фицджеральд — и вам это тоже следует знать, — и на вашей улице будут лужи.
— Подумай сама, Моника, — рассудительно сказал Гарвин. — Ты не аспирант, и даже не альт. Одним прыжком ты почти достигла уровня старшего офицера.
— Подумай о деньгах, — вставил Ньянгу.
— Ага, — проворчала Лир, — почти на сто кредитов в месяц меньше, чем получает адж-прем. Ура.
— Я знаю, в чем дело, — предположил Ньянгу. — Ты боишься, что ударишь в грязь лицом в офицерском клубе.
— А пошел бы ты, босс, — отозвалась Моника. — Ты прекрасно понимаешь, в чем дело. Сержанты руководят Корпусом, армией, любой армией. Так всегда было и всегда будет. А теперь я — одна из вас, сопляков. И мне придется видеть, что мои сержанты пытаются меня охмурить. Не хочу! — почти взвыла она.
— Ну-ну, — остановил ее Гарвин. — Мил Иоситаро, разве не полагается бросать повышенного по службе члена РР в пруд или что-то в таком роде? Прудов у нас после мусфиев не осталось, так что будем бросать сента Лир в залив. Верно?
— Ну… — осторожно начал Ньянгу.
— Попробуйте, — прорычала Лир. — Сделайте мне такое одолжение, попробуйте.
— Наверное, этот обычай мы отложим, — поспешно сказал Гарвин. — Поздравляю, сент. Я уверен, что вы будете служить в лучших традициях Корпуса.
— Да, кстати, — добавил Ньянгу. — Чтобы ты не думала, что мы суровые начальники, остаток дня можешь гулять и отпраздновать повышение. Но завтра с утра РР должен быть на пробежке. Скажем, до тренировочного полигона “Тигр” и обратно. Нельзя давать ребятишкам застаиваться, верно? Это все, сент. Вы свободны.
Лир снова уставилась на них убийственным взглядом:
— Когда-нибудь — не знаю когда — и где-нибудь — этого я тоже не знаю — я найду способ отыграться.
Она отдала честь так, что это можно было снимать для иллюстрации в учебнике.

“Онс” на орбите у Куры Примы, спрятанный возле старого космического мусора, бездумно отсчитывал количество покидающих атмосферу кораблей. Слишком много, слишком быстро. Он закодировал их количество и размер и передал сообщение своему аналогу в гиперпространстве, а тот — дальше по цепочке.

— Тьфу ты, черт, — сказал Ньянгу, вешая трубку. — Отгадай, кто сегодня охраняет нашего доблестного данта в Тамане? Тот еще способ праздновать повышение.
— Ага, — отозвался Гарвин. — Слушай, я тут вот что подумал. “Шелборн” — это, конечно, хорошо. А не стоит сначала выпить нецивилизованно?
— Ты что, хочешь, как обычно, вломиться к сержантам?
— А почему нет? Все трудятся, так что вряд ли там будет шумно. Выпьем по стаканчику, а потом переправимся через залив, съедим по жаркому, выпьем бутылочку вина и отправимся в постельку как хорошие мальчики.

Ньянгу либо забыл, либо не хотел вспоминать, что в сержантском клубе отмечают последний день Моники Лир в сержантском звании.
Похоже, все чины и звания были отменены. Янсма и Иоситаро были не единственными офицерами в этой толпе. Ньянгу понял, что здесь были все члены РР, кроме тех несчастных, которые оказались в космосе или на задании.
И выпили они отнюдь не по стаканчику. Они поставили друг другу выпить, потом их заметил и угостил кто-то, кто слышал о повышении. Потом их угостили еще раз, и все время с выпивкой подходили поговорить доброжелатели.
— Э-эт сколько? — поинтересовался наконец Гарвин.
— Всмьст мне, шсят чтыре — вам.
— Дак, я здесь один с тобой.
Ньянгу уставился на него:
— А ка-атца больше.
— Мжт, лучше эээ… отменить заказ в ретро… ресторане, а?
— Ага, — согласился Ньянгу. — И скажи там в баре, пусть еще выпить пришлют. Жажда мучит.
— Ладно, — сказал Гарвин и осторожно поднялся на ноги.
Он нацелился на бар и двинулся по курсу, ужасно гордясь тем фактом, что его не заносит, но, все равно, не переставая следить за тем, куда ставит ноги. Он остановился посмотреть, как адж-прем… то есть сент Моника Лир танцевала на столе. Выглядела она вполне трезвой. Гарвин подивился, откуда она взяла саблю, с которой танцевала, и пошел дальше.
Он нашел коммуникатор, порылся в бумажнике, долго разглядывая каждую карточку, пока не нашел нужную. Он сунул ее в щель, и когда в “Шелборне” ответили, тщательно произнес свое имя и сказал, что он и его товарищ офицер не смогут воспользоваться заказом… Долг службы, вы же понимаете. Он остался доволен четкостью своей речи, хотя слегка испортил впечатление тем, что в конце рыгнул. Извинившись, он повесил трубку.
“Что дальше? Ах да, заказать Ньянгу выпить. Лучше взять стаканчик и мне, чтоб ему не было одиноко. По два для каждого — у бара полно народу, и сэкономить усилия всегда полезно”.
Навстречу ему от коммуникаторов и туалета шла по коридору Дарод Монтагна. Она выглядела не лучше его и одной рукой на всякий случай держалась за стенку.
— Привет, — сказал Гарвин.
Дарод подняла глаза и узнала его:
— Хаут Янсма! Поздравляю с повышением, сэр. Все за вас очень рады.
Гарвин кивнул и попытался придумать остроумный ответ, но ничего не вышло. Дарод шагнула вперед и споткнулась, но Гарвин поймал ее. Она посмотрела на него и радостно улыбнулась. Ему показалось, что неплохо было бы ее поцеловать, что он и сделал. Она придвинулась поближе, обняла его за шею — Гарвин заметил, что она была не намного меньше его ростом, — и ответила на поцелуй, языком раздвинув его губы. Гарвин машинально поднял руку и тронул ее грудь, и Дарод теснее прижалась к нему.
Кто-то кашлянул, и Гарвин вспомнил о военной реальности и отодвинулся.
— Э-э… у твега что-то попало в глаз… — начал он, потом понял, что это Ньянгу.
— Извините, сэр, — сказала Монтагна. — Я просто… ну…
— Я ничего не видел, — заявил Ньянгу. — Я просто пришел напомнить хауту Янсме, что мы опаздываем. Так что извините нас, твег Монтагна… — сказал он, делая упор на ее звание.
Он взял Гарвина за локоть и с приклеенной улыбкой повел его обратно к бару.
— Нам явно пора уходить, — прошипел он.
— И не говори, — от всей души согласился Гарвин. — Надо было уйти еще до того, как я пошел звонить. Спасибо, спасибо, спасибо.
— Да ты, похоже, настаиваешь на том, чтобы влипнуть в неприятности, — сказал Ньянгу. — Я так понимаю, это ты на нее тогда так смутно намекал. Хорошо, что я рядом и поспеваю, как обычно, выпутывать тебя из всего этого.

На следующее утро Ньянгу злорадно наблюдал за мучениями Гарвина, когда тот пытался отвечать на вопросы коуда Фицджеральд о намерениях лариксан.
Перед совещанием, глотая кофе и таблетки в офицерской столовой, Гарвин жалобно поинтересовался у него насчет лекарства от похмелья. Ньянгу хотел было порекомендовать сырые яйца в горячем соусе или еще какое-нибудь самое отвратительное народное средство, о котором он только слышал, но потом сказал, что поможет только много холодной воды и анальгина. Ну и еще проваляться в постели до конца дня.
Вообще-то Ньянгу знал парочку настоящих лекарств от похмелья. Но они продавались, и недешево, только из-под прилавка, и Иоситаро не знал, где сейчас продаются такие вещи.
Он с сожалением вздохнул об ушедшей юности и сосредоточился на неприятностях Гарвина. Это позволило ему забыть, что его собственное состояние было немногим лучше.
Ни одному из них не стало легче, когда через час после совещания взвыла сирена.
Лариксане выступили.

Дант Ангара не позволил застать себя врасплох. Как только спутник сообщил о лариксанских кораблях, собирающихся у Примы, Корпус перешел в боевую готовность.
Камбрийские корабли были уже вооружены и заправлены, половина приписанных к кораблям подразделений была на борту. Остальной состав Корпуса получил оружие и бегом бросился на боевые посты.
На занятых людьми планетах и спутниках Камбры взлетные полосы задрожали от стартующих в космос кораблей.
Первыми взлетели “кейны”, которых теперь было девять. Они заняли постоянные орбиты возле назначенных им планет, и диспетчеры немедленно начали отдавать потоки команд подлетающим кораблям флота.
В рядах кораблей были не только “келли” и “велвы” с “аксаями”. После нападения лариксан каждый корабль Корпуса, который можно было оснастить оружием, стал военным — от крошечных патрульных судов до торговых кораблей и вспомогательных судов флота.
Против всех правил ведения войны, которых, как подозревал Ангара, Редрут все равно не знал, гражданские корабли были вооружены, а летавшие на них экипажи добровольцев прошли поспешное обучение. Тяжелые корабли для перевозки продуктов горной добычи, принадлежавшие компании “Миллазин”, особенно хорошо подходили для такой переделки.
В космосе зависли переоборудованные “жуковы” и даже “грирсоны”, занявшие линию ближней защиты своих планет. Кое-где попадались группки яхт. Каким-то образом среди рантье на D-Камбре разнеслась мысль о том, что “было бы забавно хоть раз да выступить за правое дело, старина. И вообще, разве тебе не любопытно, сможет ли твоя гоночная яхта побить этих чертовых лариксан, или хоть попробовать?”.
Говорили, что эта идея принадлежала Эрику Пенвиту, но он все отрицал. А некоторые плейбои поставили свои изящные яхты среди потрепанных “торговцев” и редких “винтов”. Почти каждый в тесно сплоченном сообществе рантье потерял кого-то в бомбежке или знал людей, с которыми это случилось. Хоть Гарвин этого и не знал, но среди этих яхт была и отремонтированная “Годреви”.
Штаб Ангары отобрал четыре навигационные точки, которые лариксане скорее всего могли использовать. Одну Ангара отверг, потому что она была слишком далеко от центра Камбры. Другая была достаточно близкой к астероидам и для выросшего лариксанского флота, полного еще не очень опытных офицеров, могла быть опасной.
Две оставшиеся точки находились одна между С- и D-Камброй, а другая внутри орбиты Н-Камбры. Ангара считал первую маловероятной. Редруту, а скорее Селидону, который наверняка будет командовать флотом вторжения, понадобится время и пространство, чтобы собрать силы перед нападением. Тем не менее, эту точку тоже сторожили двенадцать истребителей.
Основной состав флота Ангара поставил около точки у Н-Камбры, на орбите ледяного гиганта.
Там они ждали почти два дня.
Когда лариксанский флот вырвался из гиперпространства в предсказанной точке у Н-Камбры, первым об этом сообщил “аксай”.
Они возникали строем в виде вогнутой дуги. Концы каждой дуги занимали патрульные суда и истребители. Крейсеры были в основном в первых рядах, только два позади. В центре рядов находились войсковые транспортники, несколько специально спроектированных штурмовых судов, куда больше поспешно переоборудованных торговых. И все они были набиты еще более поспешно обученными солдатами.
Все их приборы, должно быть, были нацелены на обитаемые миры, и потому шли минуты, а они все не замечали ждущих сзади и внизу камбрийцев.
Хо Канг и остальным наводчикам этого времени хватило на то, чтобы рассчитать точный курс лариксан — прямо к D-Камбре, никаких ухищрений — и начать рассылать приказы камбрийским кораблям.
“Келли” и “велвы” на мгновение скрылись в гиперпространстве, появившись снова на флангах армады лариксан. Некоторые корабли возникли прямо перед вторгшимся флотом, бросив ему вызов.

* * *

Сам того не замечая, Аликхан издавал тихий горловой звук, переводя прицел с носа лариксанского истребителя на его мостик. Он опустил лапу на кнопку запуска и нажал ее. Один из трех его “годдардов” вылетел из жерла, нацелился на истребитель и устремился к нему.
Как и было приказано, Аликхан вернулся в гиперпространство и прыгнул к следующему пункту своего назначения. Он не увидел, как “годдард” оторвал корму корабля с Ларикса, оставив остальную команду умирать за задраенными люками медленно вращающейся общей могилы.

Милу Лискеарду повезло. Во всяком случае, так ему показалось сначала. Координаты прыжка вывели его прямо в гущу лариксанских транспортников. Завизжал сигнал предупреждения о столкновении, и гипердвигатель вывел его оттуда, едва предотвратив столкновение. Он был слишком близко к кораблям врага.
Экран показал, что он оказался за довольно плотной волной кораблей, которые приборы вскоре опознали как штурмовые. Он приказал артиллеристам искать цели и при возможности стрелять, а штурману — провести его через тыл строя.
Стреляя ракетами, “Парнелл” пошел по дуге. Патрульное судно пыталось остановить его и было уничтожено. Лискеард был так близко к лариксанам, что, когда транспортники взрывались, ему приходилось пользоваться защитными экранами. Один корабль, все еще кипевший в огне, был так близко, что его было видно в иллюминатор, и Лискеард поставил один экран на увеличение.
На экране высветился грузовой корабль, охваченный разрушением. Во все стороны от него в космос летели крошечные белые предметы. Когда-то это были люди — солдаты, которые уже не высадятся ни на какую планету, неважно — враждебную или дружественную. Его чуть не вырвало прямо на приборную доску.
Лискеард заставил себя не обращать внимания на тошноту и приказал своему “келли” вернуться назад, а всем свободным членам экипажа помочь артиллеристам с перезарядкой оружия. “Парнелл” снова нанес удар. Лискеард вызвал корабль контроля, и оператор направил по его сигналу еще три истребителя и дюжину “велвов”. Они разметали транспортники, из которых люди посыпались, словно кишки из рыбы, взорвавшейся от глубинного давления.
Наконец крики лариксанских кораблей о помощи были услышаны, и появились два крейсера. Один “велв” был подбит, но остальные камбрийцы ушли в гиперпространство и вызвали своих операторов, чтобы получить еще цели.
Ушли все, кроме двух “аксаев” — Бена Дилла и Бурсье, — которых прислали на это побоище. Крейсеры и корабли их эскорта искали большие корабли, которым можно было бы отомстить, а не одноместных малышей. Дилл и его ведомый под прикрытием крутящихся обломков пролетели сквозь разгром, полагаясь на удачу и быстрые рефлексы. Один истребитель подошел слишком близко — всего на тысячу километров, — и Бурсье ракетой вспорола ему брюхо.
— Бену нужна дичь побольше, — прорычал Дилл. — И никаких там “предположительно повредил”… Ага, вот ты где, толстый боров.
Он выстрелил двумя “годдардами”, перевел прицел на нос крейсера и выстрелил последней ракетой. Все три ударили почти одновременно, и крейсер испарился.
— Хо-хо, — сказал Дилл во включенный микрофон. — Бен Дилл хочет еще медаль и повышение в зарплате.
— Ес-с-сли у вас-с-с что-нибудь ос-с-сталос-с-сь, — донеслось сообщение на “всеобщем языке” с акцентом, — мне бы пригодилас-с-сь помощь.
Это был Твем, еще один мусфийский наемник. Дилл нажал кнопку, увидел, как “аксай” Твема окружают лариксанские истребители, и перешел на полную скорость. Бурсье пошла к нему без всяких указаний и была уже в тысяче метров. Из ниоткуда появился третий “аксай”, и в наушниках послышался голос Аликхана:
— Мы идем.
Твем едва увернулся от двойного выстрела и ответил огнем в один из истребителей. Его ракета была уничтожена противоракетным снарядом, и тут три “аксая” приблизились на расстояние выстрела.
Шедший впереди Дилл выстрелил в ведущий истребитель одной из четырех остававшихся у него зенитных ракет “тень” и был изумлен, когда увидел, что попал. Прямо за “тенью” туда же ударили два “годдарда”, и истребитель был уничтожен. Второй, однако, выстрелил ракетой в Твема, и “аксай” превратился в шар огня, а потом исчез, будто его никогда и не существовало.
Дилл услышал, как Аликхан зашипел от гнева, а потом истребитель взорвался. “Аксай” Аликхана пронесся прямо под разрушенным кораблем, вернулся и выстрелил еще раз. Мстить было больше некому.
— Давайте вернемся за новыми ракетами, — передал Аликхан с гневным шипением в голосе. — Я желаю убить еще лариксан.

Боевые подразделения Первой бригады или стояли наготове в погрузочных отсеках, или ждали в стратосфере, в “грирсонах” и “Жуковых”.
Гарвин сидел на заднем сиденье командного “грирсона”, прислушиваясь к битве в глубоком космосе и скрежеща зубами.
Он взглянул на экран, куда была выведена кабина “грирсона” Фицджеральд. Она, похоже, была рада сидеть без дела не больше чем он. Еще она была недовольна тем, что Ангара отобрал у нее командиров секций, поскольку еще не было его собственного штаба. Ньянгу и остальные командиры секций отправились с Ангарой, а Гарвину приходилось крутиться без дела в атмосфере D-Камбры. Ему не особо нравилось быть старшим офицером, хоть это и повышало вероятную продолжительность его жизни.

Несмотря на большие потери, лариксане продвигались вперед, приближаясь к D-Камбре. Еще два крейсера были подбиты и уничтожены.

Предыдущая страница 13 Следующая страница


Сила урагана 14

На борту “Аль Мауна” офицер по электронным системам подбежал к данту Ангаре.
— Сэр, мы перехватили сообщение и приблизительно расшифровали его. Это от кого-то, кто называет себя “Белый Лидер”. Разведка предполагает, что это, скорее всего, их адмирал, Селидон.
В сообщении говорилось:

“Всем штурмовым кораблям флота. Продолжайте вашу… (миссию?)… Атакуйте заданные цели на планете. Это… величайший день в истории Ларикса”.

— Ну и что это меняет? — пробормотал Ангара себе под нос.
Ньянгу наблюдал за одним из основных экранов. Ему показалось, что он что-то заметил. Он включил микрофон и обратился с вопросом к Хо Канг. Она переключилась на одного из техников внизу, и внезапно на большом экране вспыхнула горстка красных огоньков. Включился громкоговоритель.
— Всем внимание! — сказала Хо. — У нас кое-что новенькое. Проследите за выделенными кораблями. Это некоторые из лариксанских крейсеров. Мы считаем их основной угрозой. Примерно половина их состава.
На экране появились зеленые стрелочки, и Ньянгу услышал, как какой-то штабной офицер ахнул.
— Заметьте, — спокойно продолжила Хо, — все крупные корабли под наблюдением изменили курс и, похоже, отступают. Повторяю: отступают из системы.
— Сукин сын, — протянул кто-то. Ньянгу не сразу понял, что это был он сам.
— Редрут оставляет своих солдат прикрывать отступление крупных кораблей. Поспорю на что угодно, что сам он не на транспортнике, — мрачно сказал Ангара. — Теперь польется кровь. Соедините меня с войсками на планете.

Отступали не только крейсеры, но и истребители, на полной скорости уходя к навигационным точкам, из которых они появились.
Хаут Джонни Чака, когда-то лихой командир звена “Жуковых”, а теперь не менее лихой командир группы “велвов”, в которую входило четыре корабля, шел за ними.
— По одной ракете на корабль, — сказал он своим офицерам. — Нам надо всего лишь повредить их — вернуться и добить мы всегда успеем.
Один из его кораблей подбили. Он покинул строй и сообщил, что повреждения поддаются починке, но бой продолжать невозможно. На секунду Чака сложил губы трубочкой, но никаких эмоций он не выказал и помчался дальше в погоню за отстававшими беглецами, надеясь дорваться до одного из крейсеров.

Транспортники лариксан прошли дугой мимо Фоуи, крупнейшего спутника D-Камбры. Несколько их истребителей ослушались приказа Редрута бросить транспортники и погибли, защищая своих подопечных.
Камбрийский флот и корабли со спутников врезались в их строй, и лариксанские командиры направились к единственному месту своего спасения — D-Камбре. В небе планеты вспыхнули огни, словно крупнейший метеоритный дождь в истории. Лариксане рванулись к поверхности планеты.
Навстречу им взлетали “грирсоны” и “жуковы” Корпуса — слишком маленькие, чтобы отразиться на экранах вооруженных транспортников, но достаточно большие, чтобы уничтожить космический корабль.
Тряску во время полета не удалось смягчить системой антигравитации, и многих плохо тренированных лариксанских солдат все еще тошнило, когда корабли резко вошли в атмосферу. Они услышали глухой вой торможения после раскаливших обшивку огромных скоростей. Для многих солдат этот звук стал последним — по ним ударили “годдарды”.
— Всем подразделениям Первой бригады, — спокойно распорядилась Фицджеральд. — Найдите цель. Если не сможете уничтожить ее в воздухе, заметьте положение при достижении земли и сообщите своему командиру. Если цель высаживает войска, приземляйтесь и преследуйте их. Пусть сдаются, если захотят. Но не рискуйте.

— Ну? — не терпелось Язифи Миллазин. Ее яхта висела на хвосте лариксанского войскового транспорта, идущего сквозь атмосферу.
Новый капитан яхты, Хэлфин, был не просто рантье, как и она, хоть и обанкротившимся. Раньше он был одним из лучших в корабельных гонках, столь любимых всеми богачами. Но он никогда не убивал даже одного человека, не то что тысячу. В сомнении он облизнул губы.
Транспортник занимал все пространство нового экрана, стоявшего сбоку от кресла капитана и подсоединенного к ракетам автономного полета “Фьюри”, которые нарушали изящные линии “Годреви”.
— Стреляй же, черт возьми! — приказала Язифь, и капитан механически нажал кнопку огня.
“Фьюри” вырвались наружу, врезались в сопло двигателя лариксанского корабля и взорвались. Транспортник подался в сторону, а из дыры у него в боку вырвался дым. Чуть позже корабль полностью вышел из-под контроля. Вращаясь, он пролетел две тысячи метров вниз, тяжело врезался в воду, и его разорвало на части.
Язифь посмотрела на водоворот внизу, и в ней что-то сдвинулось. Она вспомнила об убийстве ее отца 'раум, о друзьях, погибших из-за мусфиев, а теперь еще и при бомбежке. На ее губах появилась жутковатая улыбка. Хэлфин посмотрел на нее и быстро отвел глаза.
— Пошли, поищем еще подонков, — сказала Язифь. Ей показалось, что она начинает понимать, почему Гарвин стал солдатом.

— Садись рядом с теми “грирсонами”, — приказал Гарвин, заряжая личное оружие.
— Сэр, — отозвался его пилот, опуская модуль на землю. Там красовалась пара пузатых лариксанских торговых кораблей, которые попробовали сесть на берегу острова Миллион. Первый из них коснулся кромки воды и про- бороздил дорожку в джунгли до самого черного песка. Второй попытался сесть параллельно берегу, задел скалу и раскололся надвое. Неподалеку стояло с полдюжины “грирсонов” РР, а сверху кружила пара “Жуковых”.
Гарвин увидел, как ликующие солдаты сгоняли лариксанцев к самодельному загону, а другие небольшими патрульными группами прочесывали джунгли. Он надеялся, что все лариксанские солдаты сдались, поскольку слышал от Бена Дилла, что за чудища живут в этих джунглях и в воде неподалеку.
Его “грирсон” сел и выпустил трап. Гарвин надел боевой шлем, проверил бластер и выбежал на песок. За его спиной два солдата, назначенные ему в телохранители, выругались и побежали за ним.
Янсма знал, что бегать с бластером ему положено примерно так же, как плавать голышом через пролив на остров Дхарма. Но ему было наплевать. Слишком давно он не делал ничего, кроме изучения карт и докладов. И потом он хотел отомстить за то, что случилось с ним и другими солдатами РР на Куре Четыре.
Он услышал выстрелы бластеров в джунглях, зло улыбнулся и начал оглядываться в поисках патруля, к которому можно было бы присоединиться.
— Сэр!
Янсма остановился, повернулся и увидел Лир.
— Могу я спросить, что вы здесь делаете, сэр?
— Да вот, хотел помочь.
В улыбке Лир чувствовалось нескрываемое злорадство:
— Мне очень жаль, хаут Янсма, но я не могу допустить, чтобы такой ценный штабной офицер, как вы, рисковал собой в этой мелкой зачистке.
— Черт, Моника, я серьезно!
— И я серьезно, сэр. Должна попросить вас вернуться к вашему летательному аппарату, чтобы избежать возможности нанесения вам ущерба, сэр
Гарвин огрызнулся было, но понял, что толку от этого не будет, когда она наклонилась поближе и беззвучно прошептала:
— Я же сказала, что отомщу.
За ее спиной стояли два улыбающихся солдата РР, и Гарвин ничуть не сомневался, что они с радостью заберут у него бластер и упакуют его обратно в “грирсон”, если Лир прикажет.
— Спасибо большое, сент Лир, — процедил Янсма сквозь зубы. — Я никогда не забуду, как вы всегда заботитесь о моих интересах.
Сзади раздался огонь бластеров, и он, было, пригнулся, но вовремя остановился, заметив, что солдаты не пошевелились. Может, он и правда отвык от всего этого.
— Прошу прощения, сэр, — сказала Лир, — но мне пора ловить лариксан.
Гарвин вернулся в “грирсон” и взлетел, не зная, злиться ему или смеяться.

Вторжение Ларикса и Куры закончилось долгим затяжным пшиком. Даже два года спустя в джунглях находили обросших и оголодавших лариксанских солдат.
“Еще один шаг, — думал дант Ангара, — еще один быстрый шаг, а потом будет наш черед”.

Глава 22

Гиперпространство
Неповрежденным камбрийским военным кораблям и их экипажам почти не дали отдохнуть. Ангара остановил на некоторых фабриках основное военное производство, нацелив их на изготовление довольно маленьких и очень секретных устройств. Теперь корабли Корпуса направились обратно как в гипер-, так и в обычное пространство вокруг Ларикса и Куры, рассеивая эти устройства во всех известных навигационных точках.
Особого риска в этом не было. Лариксане были потрясены своим неожиданным сокрушительным поражением и не стремились искать врага и атаковать, пока не восстановятся и не отстроят свой флот.
Так рассеивание и продолжалось — полет за полетом.
А потом камбрийские корабли исчезли, и разведчики с Ларикса сообщили, что звездные пути открыты.

“Онс” второго поколения висел в гиперпространстве недалеко от одной из навигационных точек у Куры Четыре. Время шло, отсчитывалось его приборами, но не имело для него никакого значения.
Позднее датчик среагировал на поступивший сигнал, и “Онс” ожил. Его приборы нашли возмущение в гиперпространстве, и “Онс II”, теперь выглядевший как шар на цилиндре, принялся за дело. Крошечный гипердвигатель послал его поближе к этому возмущению. Заработал определитель близости.
“Онс” подошел к помехе — шедшему на Ларикс Приму кораблю, полному сельскохозяйственных товаров. Он аккуратно послал сигнал прятавшемуся неподалеку “Бонсу” о том, что понадобится еще один “Онс”.
Через секунду — если в гиперпространстве существовало время — он, как и было указано, взорвался рядом с этой помехой достаточно близко, чтобы взрывная волна уничтожила ее.
Через некоторое время “велв” разместил другой “Онс”, ждавший следующего куранского корабля. Экипаж “велва” потом рассказывал, что все это было жутковато — приборы сообщили, что приближается “Онс”. Но потом он ушел, “узнав” свой корабль.
— Он нас вынюхивал как гиптель какой-то, — с дрожью сказал один техник.
Другие “Онсы” зависли у Ларикса и прослеживали корабли с Куры, которые прибывали на столичную планету через другие навигационные точки или устанавливали новые точки, а потом уничтожали их.
Уничтожение одного торгового корабля вовсе не беспокоило Протектора Редрута, и только слегка — Селидона. Но один за другим пропали десять, тридцать, восемьдесят шесть транспортов с Куры. Без всякого сигнала тревоги или объяснения.
Селидон первым заметил, что корабли, идущие с Ларикса на Куру, оставались нетронутыми.
Страховые компании на Лариксе отказывались страховать любой корабль, идущий с Куры в столицу. К тому времени Селидону, а вскоре и Редруту, стало ясно, что происходит: Камбра морила Ларикс голодом, используя какое-то совершенно неизвестное оружие.
Потом, когда “Онсов” построили больше и расставили новые в навигационных точках возле Ларикса, начали исчезать и корабли, идущие с Ларикса на Куру. Две системы были отрезаны друг от друга.
Селидон не мог придумать, что с этим делать, даже после того, как лариксанские ученые обнаружили, что разрушения совершались не десантами, а простыми, но весьма смертоносными неуправляемыми минами.
Лариксане так и не нашли ни легкомысленных “Онса” и “Бонса”, названных так доктором Данфином Фрауде, ни способа бороться с ними при следующем витке войны.
Мины были весьма прозаичны, и ими не управляли храбрые молодые пилоты с развевающимися шарфами. Но они были куда эффективнее, чем любой, даже самый опытный, пилот “аксая”.
Бен Дилл громко возмущался тем, что война лишается всякого романтизма.

Камбра/D-Камбра
С момента лариксанской катастрофы прошло два месяца. Штаб Ангары работал очень напряженно.
Дант Ангара созвал своих командиров в лагерь Махан.
— В течение следующего месяца, — объявил он без всякого вступления, — Корпус высадится на Ларикс Приме и завоюет ее. Пора кончать эту войну.

Глава 23

Камбра/D- Камбра
— Я собираюсь устроить бал, — сказала Язифь Миллазин дату Ангаре.
— Да, отметить победу будет неплохо, — сказал Ангара. — Спасибо за веру в Корпус.
— Нет, дант, — ответила Язифь. — После победы все будут устраивать праздники. А я хочу сейчас… То есть, как только вы одобрите, и я смогу все устроить.
— Поскольку вы хотите моего одобрения, — сказал Ангара, — могу ли я узнать, кого вы собираетесь пригласить? Помните, что любые гости из Корпуса могут скоро оказаться занятыми.
— Я хочу пригласить весь Корпус, — заявила Язифь.
Ангара только моргнул от удивления:
— Весь Корпус? Всех нас? Это… ну, точная численность засекречена, но с учетом новобранцев это будет, примерно, пятнадцать тысяч человек.
— Да, мои люди примерно так и подсчитали.
— Господи, боже ты мой, мисс Миллазин. Это же будет крупнейшая вечеринка в истории Камбры.
— Ну, не совсем, — ответила Язифь. — Когда мой отец достиг совершеннолетия, он пригласил всех своих служащих и всех остальных в системе на двухдневную пирушку. Ужасно шокировал остальных рантье — он ведь и 'раум пригласил. Но это туманное прошлое. И, кстати, зовите меня Язифью, пожалуйста.
— Что за невероятная идея, — не понимал Ангара. Потом у него появилась мысль: — Знаете… если наши пропагандисты сумеют транслировать это на Ларикс и Куру, то Редрут будет потрясен тем, что у нас есть время развлекаться… хмм. Интересно. Совсем неплохая идея, хоть и невозможная. Дайте мне подумать об этом, — сказал он. — Я дам вам ответ завтра. А теперь извините, но у меня дела.
Он улыбнулся и отключил экран. Язифь повернулась к Гарвину, который на несколько часов отпросился у коуда Фицджеральд.
— У нас будет вечеринка.
— Откуда ты знаешь? Ангара еще не дал согласия.
— Я просто знаю. Женщины знают такие вещи.
— Почему ты хочешь устроить это перед Лариксом?
— Иногда ты на редкость непонятлив, Гарвин Янсма, — сказала Язифь с легкой ноткой суровости. — Тебе не приходило в голову, что некоторые из тех, кто отправляется воевать, не вернутся и не попадут ни на какой бал победы?
Гарвин вздрогнул, потом медленно кивнул.
— И может, люди хотели бы подумать о чем-нибудь приятном, когда они в траншеях и в них стреляют, — продолжала Язифь. — Я приглашу всех любителей гулянок — и женщин, и мужчин, и тех, насчет кого я и сама не уверена… Вообще-то, я только таких и знаю. И дам им знать, что очень обижусь, если они уйдут домой одни. И готова поспорить, что дант Ангара точно знает, что именно я замышляю.
Гарвин покачал головой:
— Язифь Миллазин, ты неподражаема.
— Это я тоже знаю.

— Держи, — буркнула Моника Лир, бросая маленькую коробочку через стол Дарод Монтагне. Монтагна открыла коробочку, и у нее глаза полезли на лоб.
— Ой…
Это были нашивки альта.
— Как же это?
— Чтобы мне было с кем выпить, — проворчала Лир. — Я теперь сент и не могу каждый вечер болтаться в сержантском клубе.
— Но мне же всего…
— Двадцать? — отозвалась Лир. — Да уж точно. Теперь войны ведутся молодыми женщинами, если ты еще не видела всех идиотов, которых недавно наповышали. Вообще-то, тебе следовало перевестись из РР, чтобы солдаты не фамильярничали. Но прежних никого не осталось, и фамильярничать некому, — сказала Лир.
— Спасибо, босс.
— Не стоит благодарить. Я тебя еще загоняю, пока нас не посадят на корабли. А шансы быть разорванной на кусочки у тебя резко повысились.
Корпус менялся, и очень быстро. Солдат, возвратившийся из больницы или из отпуска, мог и не узнать своего прежнего подразделения. Некоторые перемены объяснялись понесенными потерями, но в основном они были вызваны удвоением личного состава Корпуса. Опытные офицеры и сержанты повышались в звании и переводились. Некоторым требовался прямой приказ данта Ангары, чтобы они, наконец, мрачно упаковались и перебрались в новые казармы закладывать основу новых подразделений.
Даже РР распотрошили, несмотря на бесплодное возмущение Лир. Тона Майлота и Стефа Бассаса повысили до старших твегов и перевели в новые пехотные подразделения во Второй бригаде. Медик Джил Махим, теперь офицер в чине альта, была переведена в медицинское подразделение Первой бригады, а после войны ее обещали послать в гражданскую медицинскую школу. Рад Дреф тоже стал альтом и из пилота “грирсона” превратился в командира звена “Жуковых”.
Кое-кто еще оставался в РР: Лав Хуран, старший твег, стала первым твегом, и это означало, что все три командных должности в РР занимали женщины; твег Калафо, старший сержант второго взвода; Фелдер, тоже твег — ей теперь подчинялось целое подразделение ее любимых роботов, еще одно изменение в структуре РР; и, наконец, страйкер Флим, который отказался от любых повышений, а когда его повысили насильно, постарался к следующему же утру влипнуть в такое количество неприятностей, что его опять понизили.
Ни у кого в РР не осталось времени ни на какую личную жизнь. Лир отказывалась снижать требования, и старая гвардия две трети времени готовилась к вторжению, а в оставшееся время тренировала и испытывала новичков.
Монтагна призналась Лир, что ждет вторжения, чтоб хоть немного отдохнуть.
— Разве ты еще не поняла, как устроена армия? — спросила Лир. — Мы нарочно это делаем, так всех изматываем, чтобы бой был как каникулы. И что ты тут убиваешь время на болтовню со мной, юный альт? Пошли, Дарод, пора работать!
Другие подразделения точно так же раздирали на мелкие кусочки из-за поступления новобранцев и постепенного увеличения Корпуса до запланированного состава в двадцать тысяч.

Эрик Пенвит лихо отдал честь:
— Вызывали, сэр?
— Вызывал, — ответил Ангара. — У меня для вас особое задание.
— Спасибо, сэр. Могу я спросить, какое?
— Поможете устроить вечеринку.

Ньянгу Иоситаро шел в кабинет Ангары с последними данными разведки о размещении кораблей Редрута, когда его остановила Ашант, одна из адъютантов Ангары:
— Ты бы лучше не совался туда раньше чем через час, Ньянг. Старик не прочь кому-нибудь оторвать голову, неважно кому.
— А почему? — спросил ее Ньянгу. — Что случилось?
— Сейчас туда зашел мил Лискеард, бросил свои крылышки на стол и сказал, что он уходит, что Ангара может направлять его куда угодно, хоть под трибунал, только бы ему не пришлось больше никого убивать.
Ньянгу удивленно моргнул:
— Лискеард? Черт, он же настоящий тигр!
— Был тигром, — ответила Ашант. — Дант с ним час разговаривал, пытался заставить его передумать, потом, наконец, взорвался и велел ему пока убираться с глаз подальше в отдел техобслуживания. Сказал, что после вторжения решит, отдавать Лискеарда под трибунал или нет, а сейчас у него нет на это времени.
— Интересно, что с ним такое случилось?
— Я… ну… не все смогла проконтролировать — пришлось ответить на другой звонок. Но когда я вернулась, Лискеард говорил что-то такое вроде “тела, одни сплошные тела”. Не знаю, наверное, он просто сломался. Интересно, — задумчиво сказала Ашант. — Я не слышала, чтобы Ангара называл его трусом или что-нибудь в таком духе.
— Да, интересно, — ответил Ньянгу. — Пойду, перекушу, вернусь попозже.
Он пошел обратно по коридору, гадая, что сломало Лискеарда и у всех ли есть такая точка, где они ломаются. Ньянгу подумал о людях, которых он видел после боя, дрожащих, плачущих или просто глядящих в никуда. У некоторых дело было в чем-то ужасном — кровавой смерти товарища, чуть не наступившей собственной гибели. А у других — ни в чем. Во всяком случае, ни в чем, что было бы понятно другим. Некоторые приходили в себя через несколько минут или после пребывания в больнице. А другие так и не возвращались в Корпус.
Ньянгу надеялся, что с ним такое никогда не случится. Уж лучше смерть. Так ему пока казалось.

— Вы все члены клана Твема? — спросил Джон Хедли.
В комнате было восемнадцать мусфиев, все в оружейных поясах. Они стояли в традиционном для мусфиев боевом строю в виде перевернутого V. Тот, что был в центре, сказал, что его зовут Рлет и он среди пришедших самый опытный летчик. Акцент у него был кошмарный, но на всеобщем языке он, по его собственным словам, говорил лучше остальных.
— Большинс-с-ство из нас-с-с ис-с-с клана Твема, — сказал Рлет. — Но кое-кто ис-с-с других кланов ус-с-слышал о с-с-смерти Твема и решил отомс-с-стить. Или поис-с-скать, как это у вас-с-с называетс-с-ся дейс-с-ствие, от которого ихор течет быс-с-стрее и вс-с-се вокруг кажетс-с-ся ярче и интерес-с-снее.
— Возбуждение, — Хедли сам чуть не добавил парочку лишних “с”.
— Именно. В наших с-с-секторах мало таких с-с-событий. Поэтому мы хотим завербоватьс-с-ся.
— И у всех вас есть опыт на “аксае”?
— У вс-с-сех. У нас-с-с у вс-с-сех квалификация экс-с-сперта или с-с-старшего пилота.
— Черт, так бы всех вас и расцеловал, — сказал Хедли. — Погодите, сейчас вызову Аликхана, а то ему уже одиноко становилось. И добро пожаловать в Корпус. Присягу принесете, как только командующий освободится.
— Прис-с-сягу?
— Это у нас такой обычай, прежде чем раздавать “аксаи” налево и направо.

— Штаб Корпуса, — деловито произнес Гарвин, отвечая на звонок. — Это хаут Янсма.
— Доброе утро, сэр. Это вроде как неофициальный звонок, сэр.
Он узнал Дарод Монтагну.
— Ну… хорошо, альт. Кстати, поздравляю с производством в офицеры. Я прочитал об этом в общем приказе, но так и не собрался позвонить. Извини, но у нас тут настоящий бардак. С меня выпивка. Скорее всего, в офицерском клубе — вряд ли у меня найдется время куда-нибудь идти. — Гарвин решил, что он несет ерунду. — Чем могу помочь?
— Я затем и позвонила, сэр. Вы уже помогли. С тех самых пор, как мы отправились на Куру, со мной много всего произошло… много хорошего. Я вас хотела поблагодарить за то, что дали мне шанс.
— Да я ничего не сделал.
— Всего только не дал мне погибнуть.
— А может, это ты не дала мне погибнуть, — улыбнулся Гарвин. — Работа командой действует в обе стороны.
Дарод улыбнулась ему в ответ:
— Как-то даже странно называть вас “сэр”, а не “Гарвин” или “босс”, раз вы теперь не в PP.
Гарвину хотелось сказать, что она может называть его как хочет, но он вовремя остановился.
— Все меняется, — ответил он.
— Да, и сейчас, и потом еще будут перемены. Извините, что отняла у вас время, сэр. Но еще раз спасибо за все, что вы сделали.
— Не за что… Дарод.
Она снова улыбнулась:
— Да, и еще… Гарвин. Не так уж я и пьяна была.
Сигнал прервался.
“Очень не по правилам, — подумал Гарвин. — Наверное, мне бы стоило попросить Лир накрутить ей хвост. И жизнь мне это усложняет. Так почему я совсем не против?”

“Вечеринка Язифи” осталась в истории Корпуса и Камбры. Язифь никому не сказала, сколько это стоило, и оценки расходились от миллиона до трех миллионов кредитов.
Пришли “всего лишь” сорок семь сотен членов Корпуса. Остальные были в космосе, на других планетах Камбры или входили в объявленную Ангарой четверть личного состава, которая всегда должна быть на службе. У некоторых не было настроения или они предпочитали проводить время по-другому. Конечно, когда прошло время и вечеринка вошла в легенду, никто, кто когда-то служил в Корпусе, не стал бы признаваться, что не был там.
Язифь очистила одно из полей своей компании, величиной в квадратный километр. В каждом углу сидел носом кверху истребитель келли-класса. Между ними, покрывая поле, висела цельная на вид ткань-паутинка, придерживаемая маленькими антигравами. На самом деле это были скрепленные между собой волокнистые фильтровочные полотна из шахт.
В середине поля стояли “аксай”, “велв”, “винт”, “грирсон” и “жуков”. Улыбающиеся солдаты предлагали гражданским экскурсию по кораблям. Товарищи-солдаты сочувствовали, что им приходится работать, пока одна страйкер не помахала листком бумаги.
— Ага, работа, — фыркнула она. — У меня теперь телефонов парней хватит до следующего тысячелетия.
Исполнялась популярная симфония Сейя, и музыка доносилась к слушателям через окружавшие площадку огромные громкоговорители. Транспортники привозили солдат из лагеря Махан и других постов на планете, и они выходили на поле прямо в парадной форме. Приглашенные гражданские — временами казалось, что Язифь, как и ее отец, созвала всю планету — парковали свои подъемники и лимузины и, блистая своими лучшими нарядами — вечерними или просто, — входили и сливались с толпой.
Послали приглашение даже Лою Куоро. Он решил, было, проигнорировать его, но потом понял, что это будет выглядеть глупо, и скрепя зубы пробыл полчаса. “Матин” дала репортаж, но не поместила его в основные новости.
Столы были переполнены едой, повсюду предлагались напитки. Никто не ушел голодным или вполне трезвым.

Ньянгу Иоситаро помог Маев Стиофан выйти из подъемника, а Джон Хедли в это время отключил двигатель и поспешил открыть другую дверь Энн Хейзер. Все четверо с минуту постояли, оглядывая обстановку.

В ночи огнями весь Брюссель сиял,
— внезапно процитировал Ньянгу:
Красивейшие женщины столицы
И рыцари стеклись на шумный бал.
Сверкают смехом праздничные лица.

[Дж. Байрон, “Паломничество Чайльд Гарольда”, перевод В. Левика. (Прим. переводчика.)]

Остальные трое посмотрели на него в изумлении.
— Я не знал, что тебе нравится Байрон, — удивился Хедли. — Черт, я вообще не знал, что на D-Камбре о нем кто-нибудь слышал.
— Я это мальчишкой читал, про ночь перед какой-то битвой, — смущенно ответил Ньянгу.
— В тебе есть глубины, — с восхищением заметила Маев.
— Ага, — весело отозвался Ньянгу, — в этих глубинах я по уши завяз.
Дант Ангара спокойно танцевал с женой, очень дружелюбной и веселой женщиной маленького роста. Кое-кто пытался к нему подойти, но таких людей вежливо, но настойчиво отводил в сторону адъютант и объяснял, что дант сегодня не на службе и хочет провести немного времени с человеком, которого видит реже всего.
Неподалеку от Ангары танцевали Маев Стиофан и Ньянгу Иоситаро.
— Слишком уж ответственно ты к этому относишься, — пожаловался Ньянгу. — Вряд ли сюда приглашали лариксанских убийц.
— Моя вахта, — сказала Маев. — Ты что, забыл, что спишь с солдатом?
Ньянгу рыкнул на нее, но потом рассмеялся, и она улыбнулась ему в ответ.
— И потом, Т'Лаан здесь для подкрепления, — продолжала она. — Так что можем отойти за едой или выпивкой, когда захочешь.
— Потом, может быть, — сказал Ньянгу. — Мне и здесь хорошо.
— Тогда заткнись и танцуй.
— Есть, мэм, — ответил Ньянгу. Маев положила голову ему на плечо.
Через некоторое время Ньянгу спросил:
— Ты счастлива?
— Ага, — ответила она. — Знаешь, что я думаю, Ньянгу? Про после войны?
Ньянгу дернулся:
— Не сглазь.
— Да брось, — сказала Маев. — Ты слишком большой негодник, чтобы погибнуть на честной законной войне, в военной форме и все такое.
— Спасибо. Ладно, и что ты придумала… на потом?
— Я никогда не могла разобраться в собственных поступках, — сказала Маев. — А тем более в чьих-нибудь еще.
— Добро пожаловать в ряды человечества.
— Я вот и думала, может, если… То есть, извини, когда все закончится, мне вернуться к учебе. Изучать психологию, а может, и социологию.
— Ну, не знаю, — сказал Ньянгу. — Мне это не нравится. Станешь вся такая ученая и начнешь меня обходить.
Маев рассмеялась мелодичным серебристым смехом:
— А до тебя медленно доходит. Я все время тебя обхожу.

— Что ты думаешь о детях? — спросил Хедли у Энн Хейзер, когда они поставили тарелки на стол и сели. Официант в белой форме спросил, что они будут пить, и ушел с заказом.
— Поконкретнее, Джон, — сказала Хейзер. — О детях в качестве десерта, студентов, собеседников, физиков?
— Нет, в смысле завести детей.
— А. Вопрос оригинальный, — ответила она. — У тебя есть повод его задавать?
— Ну, я… да нет. Мне вроде как было любопытно, — смутился Хедли.
— Рождалась у меня и такая мысль, — сказала Энн.
— Неудачный был каламбур.
— Да, неудачный, — согласилась она. — Поскольку у тебя с этим, похоже, проблемы, позволь мне уточнить. Ты имеешь в виду завести твоих детей?
— Ну, вроде как.
— Вроде как? Ты что, сторонник гипотезы непорочного зачатия?
— Может, хватит, Энн? Я никогда не думал, что придется задавать такой вопрос, но…
— Да, Джон Хедли, — серьезно сказала Энн Хейзер. — Я ждала этого вопроса. И мой ответ — да.

— И что это значит? — спросила Язифь, рассматривая браслет с подвешенным на нем амулетом.
— Это самая лучшая миниатюрная модель лариксанского корабля, какая только получилась у ювелира, — объяснил Гарвин. — Корабль вроде того, что ты подстрелила. Смотри, тут есть место для новых.
— Хм, Язифь Миллазин — ас Корпуса. Звучит как в романе.
— Именно, — согласился Гарвин.
— А по какому поводу?

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Я просто хотел показать тебе, как я восхищен тем, что ты сделала, и… Ну, тем, кто ты есть.
— Можешь поцеловать меня, Гарвин Янсма. Я тоже тобой восхищена.
Гарвин так и сделал. Когда они, наконец, оторвались друг от друга, Гарвин как раз успел заметить Дарод Монтагну, танцующую с высоким и красивым сентом, которого он слегка знал.
Он отвернулся и снова поцеловал Язифь.
— Какой ты у меня сегодня страстный, — прошептала она.
— Да я уж надеюсь.
— Тогда тебе лучше потанцевать со мной. По крайней мере, пока твоя страсть не поуляжется, — хихикнула Язифь.
— Ну, это вряд ли случится. Особенно если учесть твой стиль танца.
— Тогда давай поищем темный угол.

— Замечательно, — произнес Данфин Фрауде, поздравив Хейзер и Хедли. — Энн, тебе не придется менять монограммы на белье.
Она рассмеялась:
— Да, мужчины настоящие романтики. Правда, Хо?
— Иногда они бывают довольно романтичными, — ответила Хо Канг. — Но, вообще, что плохого в практичности?
— Данфин, пора бы тебе сделать ей предложение, — сказала Хейзер. — Вряд ли ты найдешь кого-нибудь, кто подходит тебе больше.
Канг слегка покраснела.
— Вообще-то, — отозвался Фрауде, — у меня была такая мысль. Но я не собирался делать это при свидетелях.
— Мы уже уходим, — успокоил его Хедли. — Это, черт возьми, заразно. И потом, я хочу еще похвастаться своими способностями к танцам.
Он взял Хейзер за руку, и они направились на танцплощадку.
— Ты это серьезно? — спросила Хо Канг.
— Очень серьезно, — ответил Фрауде.
Он вынул из кармана коробочку, открыл ее, и мерцающее освещение отразилось в большом бриллианте.
— Ой, — вырвалось у нее, — ты и правда серьезно. — Она встряхнула прямыми черными волосами и оглядела свою худую фигуру. — Я и не думала, что кто-нибудь когда-нибудь…
— Замолчи, — велел Данфин Фрауде. Он обнял ее и поцеловал.
— Ну, — задумчиво сказала она через некоторое время, — у меня не осталось выбора, так? Правда, его и с самого начала не было.

Другие гости вступали в менее законные и более временные связи и уходили с вечеринки с новыми партнерами.
Ангара наблюдал за тем, как они уходили, и решил, что завтрашний утренний рапорт будет либо самым лживым во всей истории Корпуса, либо, если он будет честным, ему придется обратить внимание на отсутствующий личный состав.
— И что ты собираешься делать, дорогой? — спросила его жена.
Ангара решил было, что высказал свои мысли вслух, но потом понял, что не делал этого.
— Мы так долго вместе, что и говорить уже не надо. Это даже пугает, — сказал он. — Наверное, у Корпуса будут самые чистые туалеты в мире.
— И ты не можешь просто не обращать внимания?
— Нет, конечно.
— Нет, конечно, — повторила за ним его жена.

Дарод Монтагна танцевала с разными партнерами до тех пор, пока играла музыка. Потом она вернулась одна в свою квартиру в общежитии и не была несчастна.

Через неделю после вечеринки у Язифи подразделения Корпуса отправились в космос для последнего столкновения с Лариксом и Курой.

Глава 24

Ларикс
Первая волна была направлена против лариксанских кораблей в космосе. Камбрийцы не рисковали и не совершали героических деяний. Три-четыре маленьких камбрийских корабля нападали на лариксанский истребитель, а для окончательного уничтожения “кейн” присылал еще.
“Велвы” тучей атаковали выделенные им в качестве добычи патрульные суда, а “аксаи”, всегда в звеньях по четыре или больше, использовались против вспомогательных и торговых судов. Одинокие волки вроде Дилла и Аликхана злились, но количество жертв оставалось небольшим.
Корабли с Ларикса загнали обратно на их планеты, которые теперь были изолированы друг от друга точно так же, как Ларикс от Куры.
В лариксанское космическое пространство вошли новые корабли — транспортники и их эскорт. На кораблях пехотинцы чистили оружие, точили ножи и, как всегда, разносили слухи:
— Лариксане собираются сдаться, и вторжения не потребуется.
— У лариксан есть тайное оружие, поэтому они и отступили на родные планеты. На флот нападут в любую минуту.
— Вторжение будет, и оно будет кровавым, потому что все припасенные лариксанские корабли выйдут из своих укрытий и разорвут камбрийцев на кусочки прежде, чем они достигнут планеты.
Самый популярный слух гласил, что вторжение будет легкой прогулкой. Этому было некоторое подтверждение: при нападении на Камбру лариксанские солдаты сражались далеко не как львы. Да, соглашались многие офицеры, быстрая война, внезапные повышения в чине, и домой — так все и будет.
Гарвин, Ньянгу и Маев сразу сказали, что это ерунда. Лариксане плохо воевали на D-Камбре потому, что они были на чужой планете и не питали настоящей вражды к своим противникам. На родных планетах, сражаясь за родной дом, они будут действовать по-другому. К ним мало кто прислушивался. То, что они одними из немногих сражались с лариксанами на их планете, значения не имело. Информированные источники, как всегда, знали лучше. Особенно тогда, когда не надо было уточнять происхождение их информации.
Гарвин с огорчением обнаружил, что и коуд Фицджеральд соглашалась с этим мнением.
— Мы видели, как плохо обучены лариксане и как плохо ими руководят, — заявила она. — Достаточно будет нескольких резких ударов, и они выбросят белые флаги.
Дант Ангара и Хедли скептически держали свое мнение при себе.
Началась третья стадия. Небольшие эскадрильи нанесли атмосферные удары по трем второстепенным планетам Ларикса, уничтожая все, что они нашли в воздухе и на аэродромах. Но основной удар был направлен на Ларикс Приму. Над ней пронеслись фаланги военных кораблей. Любой взлетавший или обнаруженный на земле корабль обстреливался и уничтожался вместе с аэродромами, диспетчерскими башнями, ремонтными помещениями, аэрокосмическими заводами.
Жертвы среди камбрийцев росли. Войска ПВО на Лариксе были хорошо обучены, и оружие у них было первоклассное. У них были ракеты вроде “Фьюри”, только управляемые, 100-миллиметровая автоматическая пушка, наводившаяся радаром, и синхронизированные пулеметы для атак на малой высоте, которые могли передавать цель от орудия к орудию.
Когда количество авиакосмических целей уменьшилось, корабли нацелились на правительственные здания Ларикса, места расположения войск, общественный транспорт, корабли на воде и систему обеспечения электроэнергией. Часто удары не попадали в цель, задевали гражданские здания, и гибли мирные жители. Один пилот хвастался, что когда войска высадятся, им ничего особо делать не придется. Стрелять будет уже не во что, и им надо будет только ловить перепуганных солдат.
Дилл, Бурсье и Аликхан вспоминали, насколько малоэффективной оказалась мусфийская тактическая авиация против рассеявшихся камбрийских войск, и помалкивали. Они также заметили, как хитроумно лариксане прятали свои оставшиеся корабли. Склад, парк, четко обозначенный госпиталь — везде мог оказаться военный корабль Редрута. И никто не мог найти оставшиеся крейсера. Ларикс Прима покрылась кратерами, как Луна. Ее дороги были усеяны оспинами, а города — ранами.
Но покоя не было. Пилотам так и не удалось полностью подавить ПВО, так что камбрийцы продолжали гибнуть. В бой вступили “грирсоны” и “жуковы” и начали неустанно бомбардировать и обстреливать планету. Но лариксане отстреливались.
В штабах проводили подсчеты, изучали аэрофотосъемку, данные электронной и коммуникационной разведки. Ангара перевел свой штаб на “Бастонь”, усовершенствованный штурмовой транспортник. Он знал, что должен командовать из космоса, чтобы видеть четкую панораму боя. Но он был старым пехотинцем, отказывался посылать туда свои войска и явно был не готов отправиться туда сам.
На следующий день он объявил всему флоту дату и время высадки первой волны на Ларикс Приме.

Глава 25

Ларикс/Ларикс Прима
Селидон прошел через дюжину постов охраны, продвигаясь все глубже внутрь командного пункта Редрута. Расположен он был хитро — не под самим дворцом, а примерно в полукилометре от него.
“Хитро, да не слишком”, — кисло подумал Селидон. Может, это и защищало Редрута от возможного ядерного удара, но вот отвечать на его вызовы легче от этого не становилось. Селидон в последнее время передвигался в “айше” с четырьмя другими в качестве поддержки и приманки, и то только при необходимости. Когда они вылетели из собственного бункера Селидона возле крупнейшего космопорта, то еле ушли от пары патрулировавших “велвов”. Когда “айша” Селидона села у дворца, ее обстрелял “аксай”. А сам Селидон торопился по туннелю в командный центр — все ниже и ниже мимо компьютерных залов, штабных кабинетов, спален и кафетериев.
Два вооруженных адъютанта из гвардии Протектора ввели Селидона в офис Редрута, но не ушли. Они остались стоять по стойке “смирно”, держа руку на кобуре.
Комната была громадная, со стальными стенами и деревянным полом. Повсюду были огромные экраны и карты. Над большим столом возникали и исчезали голограммы. Было темно, и комнату освещали несколько спрятанных в разных местах ламп и экраны. Селидон заметил рядом с адъютантами темное пятно на полу.
Редрут сидел за столом, рассматривая экран. Селидон подошел и отдал ему честь. Беловолосый наемник гордился своим командирским выражением лица, не менявшимся, что бы ни происходило вокруг. Селидон был рад этой своей способности, потому что Редрут выглядел ужасно. Его лицо постарело и покрылось морщинами, хотя Селидон последний раз видел диктатора всего месяц назад. Позднее он заметил свое отражение в экране и понял, что и сам выглядит не лучше.
— Добро пожаловать, лейтер, — сказал Редрут, не отреагировав на приветствие Селидона. — Я вызвал вас, потому что, наконец, разработал план удара, который приведет камбрийцев в чувство и заставит их вернуться в собственную систему.
Его веко дернулось раз, другой.
— Вот, — сказал Редрут. — План на этом экране. Внимательно изучите его — я хочу, чтобы именно вы повели моих неустрашимых солдат в бой.
Селидон заметил, что впервые с тех пор, как он служил Редруту, тот носил личное оружие. И это здесь, в самом надежном месте остававшегося у него королевства. Селидон посмотрел на экран и снова почувствовал благодарность за свое каменное выражение лица.
— Ну?
Селидон потянул время.
— По последним сообщениям разведки, и “Хейфет”, и “Кааф” были повреждены при бомбежках и не в состоянии взлететь. Так что они не смогут участвовать в вашем плане.
Он не стал добавлять, что использовавшихся в плане туч истребителей больше не существовало. Редрут словно не слышал слов Селидона.
— Ну? — повторил он резче.
Селидон взглянул на Редрута, увидел расширенные зрачки и гневный взгляд.
— Сэр, вы хотите, чтобы я был честен?
— Я всегда от вас этого требовал!
— Это… — Селидон собирался употребить одно слово, но выбрал вместо него другое: — Не самый мудрый маневр. Для такого масштабного удара у наших крейсеров не хватает кораблей поддержки. А удар действительно масштабный, и я восхищен вашим талантом, проявившимся в его разработке. Но на этой стадии войны это было бы, уж простите меня, Протектор, самоубийством. Я думаю…
— Довольно! — почти взвизгнул Редрут. — Вы, как все они, — без видения, без той отваги, которая отделяет великих людей от их последователей. Вы только думаете, думаете, думаете! Я разрабатывал этот план с тех самых пор, как камбрийцы прибыли в систему. Я не желаю, чтобы во мне сомневались. Это не ваше дело и не ваше право задавать мне вопросы, Селидон. Ваше дело следовать приказам, моим приказам, и не больше того. И выполнять их так точно и эффективно, как мне надо. Я ждал от вас большего, Селидон. Вы всегда первым поддерживали меня и признавали мой гений. А теперь вы тянете и сомневаетесь, как и все остальные. Ну что ж, ну что ж. Возможно, я слишком многого от вас ждал.
Итак, я даю вам следующий приказ: вы должны немедленно привести в исполнение этот план, который я назвал “Путеводная звезда”, поскольку его результаты поведут за собой мой народ и мою армию. Одиночные удары, если они наносятся людьми гениальными и дальновидными, выигрывают битвы. “Путеводная звезда” будет одним из таких ударов!
Голос Редрута опять повысился:
— Я приказываю вам принять руководство “Путеводной звездой” и привести ее к полной победе! Все ясно, лейтер Селидон?
— Конечно, ясно, Протектор, — ответил Селидон, заставляя свой голос звучать спокойно и уверенно.
— Хорошо, — ответил Редрут. — Хорошо. Мгновение я опасался, Селидон, что и вы меня подведете, как и… как и некоторые другие. Мой план разработан очень тщательно. Идите и выполните его в течение дня. А когда сократите силы камбрийцев в десять раз, приходите с докладом.
Селидон взял папку с планом, отдал честь не менее четко, чем обычно, развернулся и промаршировал к двери. Часовые отдали честь и распахнули перед ним дверь.
Уходя, Селидон взглянул под ноги. Теперь он точно знал, что это за пятно.
Слово, которое он чуть было не употребил в разговоре с Редрутом, но потом отверг, было “безумие”.

Глава 26

Восемь громадных лариксанских крейсеров вышли из укрытий. Аналитики искали их с того самого момента, как Корпус вошел в систему. Но Редрут и его специалисты по камуфляжу проявили большую хитрость. Корабли прятались в туннелях под памятниками, школами или церквями, под водой в озерах, в природных пещерах. Не найдя больших кораблей, аналитики стали искать жилища их экипажей и помещения техобслуживания.
Но Редрут расселил экипажи среди гражданского населения или даже вне городов — в палатках на природе. Перед тем как их спрятали, корабли прошли полное техобслуживание, и с тех пор в них производились только мелкие починки.
Крейсеры поднялись из земли, как древние чудовища, и взвыли сигналы тревоги.
Два из них так и не вышли из атмосферы. Один подбили снизу два истребителя, и он взорвался. А второй попался на пути пилотировавшего “аксай” мусфия, который сделал то, что считал своим долгом, — на полной скорости врезался в крейсер прямо под мостиком. Обученный экипаж мог, возможно, спасти корабль. Но команда этого корабля, недоученная и без боевого опыта, не могла считаться профессиональной. Потеряв управление, крейсер завертелся, врезался в городские трущобы и взорвался.
Шесть крейсеров выбрались в космос. Протектор Редрут приказал им уничтожать транспортные суда противника и не обращать внимания на камбрийские военные корабли, пока не разберутся с самым опасным врагом — армией вторжения.
Войсковые транспортники находились в штурмовых позициях, собранные вертикальными рядами на геосинхронных орбитах на легкодоступном расстоянии от своих целей.
Поскольку лариксане потеряли контроль над космическим пространством и своими атмосферами, камбрийские военные корабли находились не в глубоком космосе, а либо в атмосфере, либо близко вне ее, ожидая приказа поддержать высадку. Некоторые даже отошли к внешним планетам Ларикса для обслуживания судами поддержки флота.
Между крейсерами и камбрийскими транспортниками была только горстка истребителей. Большинство экипажей сразу поняли, что надо делать, и напали. Еще один крейсер был искалечен, другой подбит. Истребителей смели с дороги, и пять оставшихся крейсеров пошли на транспортники, уже выбирая себе цели.
Оставались только семь камбрийских истребителей, охранявших транспортники. И один корабль контроля.
Альт Хо Канг вперилась в большой экран, на котором мчались лариксанские корабли. Она послала распоряжение отдаленным боевым подразделениям, сообщив, что помощь идет и что больше пока ничего сделать нельзя. Кроме одной вещи
Она взяла микрофон и нажатием кнопки включила его. Попыталась заговорить, почувствовала комок в горле и сглотнула.
— Всем сторожевым кораблям, — сказала она и порадовалась отсутствию выражения в своем голосе. — Я Ванн Контроль. Вражеские корабли в поле зрения ваших приборов. Атакуйте. Повторяю: атакуйте.
Не дожидаясь подтверждения, она переключилась на мостик “Аль Мауна”.
— Курс на лариксанские корабли, полным ходом.
Вахтенный офицер заколебался и взглянул на капитана. Тот кивнул, не меняя выражения лица. Офицер отдал соответствующие указания. Восемь маленьких кораблей, ведомых “Аль Мауна”, атаковали пять гигантских крейсеров.
— Всем сторожевым подразделениям, — сказала Хо. — Можете открывать огонь, как только подойдете на расстояние выстрела. Построение на контрольный корабль.
Она снова переключилась на частоту мостика своего корабля:
— Дайте мне капитана… Сэр, это Хо Канг. Нам лучше всего идти следующим курсом… Йот-три-четыре-пять к Мелм четыре-четыре-один.
— Так мы пройдем прямо над крейсерами.
— Так точно, — сказала Хо. — Может, нам удастся пройти над ними по дуге. Начинайте стрелять очередями, как только сумеете. Надо сбить их с толку.
Капитан криво улыбнулся:
— Ну хоть напугаем их, а?
Канг улыбнулась, не ответила и прервала связь. Она взглянула на большой экран и увидела вдали мчащийся к транспортникам строй истребителей.
“Слишком далеко, слишком поздно”, — подумала она.

Лейтер на мостике первого крейсера взглянул на экран.
“Ерунда. Эти малявки против нас? Храбрые идиоты”.
Потом зазвучала тревога. “Возможно, здесь какая-то ловушка. Здесь может быть что-то, чего мы не знаем. Как это их чертово гиперпространственное оружие”.
— Мы на расстоянии выстрела, сэр, — доложил артиллерийский офицер. Несколько секунд лейтер колебался.

Хо Канг увидела искорки, означавшие, что два ведущих истребителя произвели выстрел. Потом и остальные начали обстреливать крейсеры.

* * *

— В нас стреляют, — доложил офицер на мостике лариксанского крейсера.
— Начинайте меры противодействия, — приказал вахтенный офицер, и навстречу “годдардам” вылетели противоракетные снаряды.
— Сэр? — переспросил артиллерийский офицер.
— Стреляйте, — распорядился лейтер.

Один, два, потом три крейсера выпустили ракеты.
— На нас идут четыре… нет, шесть ракет, — доложил техник на борту “Аль Мауна”. — Запущены противоракетные снаряды… Идет слежение… идет слежение…
Прошел, казалось, миллион лет.
— Две… три их ракеты уничтожены, — сообщил техник. — Запускаю еще противоракетные снаряды… Идет слежение…
Хо посмотрела на экран, на приближающиеся лариксанские ракеты. Уже не было нужды читать ряды цифр. На секунду ее охватила глубокая тоска по свадьбе, которой не бывать, детям, которые никогда не родятся, науке, которую так и не удастся изучить, жизни, которую так и не удастся прожить.
Две ракеты ударили в “Аль Мауна” одновременно, и легко бронированный “кейн” прекратил свое существование.

Еще один камбрийский корабль был подбит и уничтожен. Но остальные пять продолжали двигаться вперед.
“Тут что-то не так, — подумал лейтер на первом крейсере. — Никто не может быть настолько глуп. Но если за этой ерундой прячется что-то смертельно опасное, то они наверняка ждут, что мы продолжим атаку и вломимся прямо в засаду”.
— Капитан, — обратился он, — мы меняем план боя.
— Есть, сэр, — ответил офицер, которого тоже мучили сомнения.
— Измените курс так, чтобы мы прошли над этими транспортниками, — приказал лейтер. — Они будут между нами и Примой. Прима будет наковальней, а мы молотом. Отдайте приказ другим кораблям следовать за нами. — Есть, сэр, — ответил капитан, и пальцы штурмана забегали по клавиатуре компьютера. Другой офицер начал передавать осторожные, но срочные сообщения остальным лариксанским кораблям.

Крейсеры успели перейти на измененный курс. Но тут сверху и слева по ним ударили камбрийские истребители.
После залпа противоракетных снарядов лариксанам было не до пяти сторожевых кораблей. А тем временем два из них выстрелили по строю крейсеров сбоку. “Годдард” прорвался через завесу ракет и продырявил машинное отделение крейсера. Крейсер толкнуло вверх, в кучу истребителей, и они немедленно его уничтожили.
Еще у одного крейсера заклинило систему противоракетной защиты от количества приближающихся ракет, поскольку его не прикрывали истребители. Крейсер вышел из боя. Его экипажу повезло — позже их успели снять патрульные суда прежде, чем закончился воздух.
Четыре оставшихся крейсера, на которые из ниоткуда напали камбрийские корабли, поняли, что никак не успеют добраться до камбрийских транспортников. Они боялись гнева Редрута, но Редрута здесь не было, а камбрийские ракеты были.
Один крейсер подбили уже в ионосфере Ларикс Примы сразу четырьмя ракетами. Он загорелся и дымящимся факелом полетел вниз, где в конце концов взорвался, врезавшись в гору. Другой взорвался совсем внезапно, хотя никто так и не заявил, что подбил его ракетой.
Третий, должно быть, тоже подбили, поскольку он совершил аварийную посадку в заброшенном шахтерском районе. Туда направились “аксаи”, чтобы удостовериться в его уничтожении. Они увидели разбегающихся во все стороны перепуганных лариксан и добили поврежденный корабль ракетами.
Последний крейсер совершил аварийную посадку на главном космодроме Агура, где его срочно закамуфлировали. Всю команду арестовали и отправили в тюрьму, где всех офицеров и каждого десятого из команды расстреляли за трусость.
Не успел последний расстрелянный упасть в лужу крови, как “аксаи” обнаружили покрытый камуфляжными сетками крейсер и расстреляли его так, что остались только горящие останки.
Протектор Ален Редрут наблюдал за казнями. У него неудержимо дергался один глаз.

Селидон ходил взад-вперед в главном командном центре своего бункера. Его штаб наблюдал и боялся спросить, что случилось, что пошло не так на встрече с Протектором Редрутом.
Селидон решал, что ему делать. Вариантов было немного. Особенно теперь, поскольку он благоразумно не полетел на первом крейсере, как ему было приказано. Похоже, оставался только один выход. Он ему не особенно нравился, но был логичным и почти наверняка гарантировал Селидону выживание. Выживание и, решил он с поднимающимся настроением, неплохую выгоду.

Глава 27

Вторая бригада еще не была укомплектована личным составом, и ей поручили атаковать второстепенные города Ларикс Примы. Джону Хедли это не нравилось, но он признавал логику такого решения, поскольку остальные планеты Ларикса Корпус пока обходил и игнорировал. После взятия Примы останется время разобраться и с ними, если они к тому времени не облегчат дело и не сдадутся.
В задачу Первой бригады входило взятие Агура. Дант Ангара надеялся, что, если столица падет, станет возможным пленение или уничтожение высших руководителей, в том числе и самого Протектора, а потом и принуждение оставшихся лейтеров искать мира.
Транспортники вошли в атмосферу. В столицу вели восемь основных транспортных артерий, и вокруг каждой из них садились корабли.
Несколько кораблей подбили при подлете, но жертв было на удивление мало. Вместо очевидных мест для посадки — стадионов, пустырей, аэродромов, парков — корабли Корпуса садились на широких проспектах и в комплексах офисных зданий, где хватало места, чтобы посадить два, а то и три корабля сразу. Так войска успели высадиться и развернуться без особых потерь.
Колонны двинулись в город, и все больше солдат считали, что это будет легкая операция. Через километр движения их в этом разубедили. Лариксане появились из ниоткуда, безрассудно нанося серьезные удары. Одни камбрийцы умирали, другие находили укрытия и отбивались. Иногда лариксане продолжали атаки. Иногда они сдавались. Иногда они отступали на поспешно укрепленные позиции и сражались до последнего, а иногда застревали на открытом месте и погибали или сдавались.
В первый вечер Корпус продвинулся только на несколько сотен метров.
В темноте началась стрельба. Иногда это действительно была перестрелка, но чаще всего просто нервный новобранец воевал с тенями. Сержанты злились, а иногда даже раздавали оплеухи. Паника продолжалась почти до самого рассвета. Всем, кроме авангарда, раздали пайки, и Корпус двинулся дальше в город.

Пехотная рота атаковала лариксанский патруль. Патрульные рассыпались и побежали. Рота преследовала их до городской площади. Но тут с трех сторон на камбрийцев обрушился огонь. Когда они попробовали отступить, их прижали к зданиям с одной стороны площади. Они вызвали помощь, и тотчас на бреющем полете подошли три “Жуковых”. Их 150-миллиметровые пушки превратили здания в развалины, а автоматы уничтожали небольшие движущиеся цели.
Из вихрей пыли вырвалась ракета, ударила в нос ведущего “жукова” и взорвалась в кабине. Он поднялся выше, получил еще одной ракетой в брюхо, перевернулся, подпрыгнул и снова выровнялся, а из дыры в носу показалось пламя. Открылся задний люк, из него выбрался камбриец, но его немедленно застрелили. Дюжина ликующих лариксан кинулась к “Жукову” с гранатами наготове.
Командирский купол корабля поехал в сторону, и оттуда заработал автомат, разорвав атакующих на куски. Сквозь дымку камбрийцы бросились в атаку, выгнав лариксан с площади.
Какая-то женщина подошла к дымящемуся “Жукову” и заглянула в командный отсек.
— Черт, тут кто-то живой! — воскликнула она.

* * *

Десяток лариксан вышли из укрытия с белым флагом на палке. Альт и двое солдат поднялись принять их сдачу в плен. Лариксане упали и залегли, а из-за их спин загремели выстрелы бластеров. Офицер и его солдаты были немедленно подбиты.
Остальные солдаты взвода с гневными криками рванулись вперед, окружили укрытие и открыли огонь. Когда у защищавшихся закончились боеприпасы, кое-кто попробовал сдаться по-настоящему. Когда они вышли наружу, камбрийцы расстреляли их. До самого конца сражения этот взвод пленных не брал.

Ведя небольшое разведподразделение, Моника Лир увидела “аксай”, врезавшийся в стену здания. Она приказала своим людям прикрыть ее и зигзагами побежала вперед. Люк был открыт, и из него свисало тело мусфия. Он не погиб при крушении. Тело его было почти разорвано на куски выстрелами бластеров с близкого расстояния и ножевыми ранами.
Лир посмотрела на своих солдат РР, но ничего не сказала. В словах нужды не было.

Руки Джил Махим были в крови по локоть, а халат выглядел так, будто она в ней плавала.
— Нет, все, — сказала она, накрывая лицо солдата простыней. — Он умер.
Тележку поспешно увезли. Махим успела только потянуться и подумать, что хорошо бы выпить, и вот бы стать опять простым солдатом в РР, как перед ней уже была новая каталка. Мужчина. Похоже, пилот. Огнеупорный костюм уже разрезан.
“Плохо дело, — подумала она. — Рана в груди, сосущая. Кто-то наложил на нее компресс, отлично. Кишечные повреждения, сильное кровотечение. Скорее всего, не выживет”.
Она машинально взглянула ему в лицо, как раз когда он открыл глаза, и узнала его.
— Джил, — сказал альт Рад Дреф, бывший пилот “грирсона” в PP. — Или я умер?
— Ты не умер, — ответила Махим.
— Здорово. Я увидел, как эти ларри подходят… Не хотел, чтоб они меня достали… Добрался до пулемета… Кто-то меня вытащил, наверное… Тут умирать неплохо, уже не в грязи. Не очень больно. Совсем не больно, если не пробовать дышать. — Дреф счастливо улыбнулся. — Письмо в сумке… Проследи, чтоб мои его получили, ладно?
Махим наклонилась над ним:
— Черт! Ты не умрешь, трусливый ты сукин сын!
Дреф продолжал улыбаться.
— Дыши, паршивец, — прорычала она. — Каждый дурак может задрать лапки и умереть. Дыши, тебе говорят, а то сейчас начну давить пальцем твои кишки!
Улыбка Дрефа исчезла. Он втянул воздух и поморщился:
— Больно.
— А то как же, — сказала Махим. — Это значит, что ты еще жив. Дыши давай!
Дреф послушался.
— Респиратор, — приказала Махим. — Ну же, скорее! Давай дыши, мешок дерьма ты эдакий!
Он снова мучительно втянул воздух и выпустил его наружу.
Принесли респиратор, и пальцы Махим пробежались по всему телу Дрефа, подсоединяя сенсоры, насосы, сквозь ребра загоняя полую трубку в легкие.
— Не переставай дышать, — опять велела она. — Этот ящик просто немного поможет. Дыши, а то жизнью клянусь, что порву твое сопливое письмо мамочке на мелкие кусочки, и никто даже не узнает, где ты умер.
Грудь Дрефа поднялась раз, потом другой.
— Ну, давай, поганец! У тебя получится! Дыши!
Рад Дреф выжил и уже через год снова пилотировал свой “жуков”.

Солдат услышал звук, ногой распахнул дверь и кинул в развалюху гранату. Она взорвалась, и солдат услышал крики младенца, потом плач другого ребенка. Солдат заставил себя заглянуть внутрь, и его вырвало. А потом он побежал за медиком.

* * *

— Знаешь, дворец этого чертова Редрута, будто садок хоумов, — сказала Маев Стиофан.
Ньянгу не знал, что такое хоум, но догадался из контекста.
— Я изучила только половину, — продолжала она. — Даже гвардейцам не особенно доверяли. Но кое-что я знаю: последнее убежище Редрута не там, где можно было бы ожидать, не в подвалах. Там есть проход, который мы охраняли, и он вел куда-то еще. Туда пускали только с самым высоким уровнем допуска — старших помощников, нескольких лейтеров, кое-кого из командиров подразделений, но не меня.
— Ты помнишь, где это?
— Конечно, — ответила Маев.
— Тогда уж постарайся не погибнуть, пока мы не доберемся до дворца, — сказал Ньянгу. — Интересно будет, если все пройдет, как задумано.

— Не люблю открытых пространств, — прошептала Моника Лир Дарод Монтагне, выглядывая из бомбовой воронки в сторону большого нарядного здания. Между ними и зданием был пустырь, когда-то бывший газоном. — Вот кривые переулки — совсем другое дело.
— Ладно, — сказала Дарод, — тогда давай я пойду впереди.
— Еще чего, — буркнула Лир. — Я возьму второй взвод и атакую волной, а ты прикрой нас огнем, когда они начнут отвечать.
— Ладно. Давай.
Моника поднялась, слегка пригнувшись:
— Второй взвод! Хватит сидеть на своих дохлых задницах. Вставайте, наконец, на полудохлые ноги!
Сорок выживших солдат второго взвода вылезли, пригнулись и рванули к следующему укрытию.
Дарод проверила свой снайперский бластер и глубоко вдохнула:
— Первый взвод! Вперед быстро!
Остатки РР зигзагами поравнялись со вторым взводом. Дарод, тяжело дыша, плюхнулась рядом с Лир за поваленным деревом.
— Какого черта нас используют как пехоту? — протестовала она.
— Потому что у них нехватка самоубийц, — успокоила Лир. — Так с РР получается в каждой войне. Начинаем мы как элита, а потом они решают, что мы сгодимся и в пехоту. А там нас и долбают.
— Спасибо за урок истории, — сказала Монтагна. — Но это слишком просто. Я думаю…
Начался артиллерийский обстрел. Взрывы шли бесконечной волной. Монтагна безуспешно пыталась закопаться в землю и вдруг услышала надвигающееся прямо на нее гудение снаряда. Он ударил с другой стороны дерева, за десять метров от них, и смел обеих офицеров с места.
Монтагна с удивлением поняла, что все еще жива, подняла голову и приоткрыла один глаз. В голове у нее все мутилось, и она вытерла рукой кровь с лица. В нескольких метрах от нее неподвижно лежала Моника Лир.
— Ч-черт, — выговорила она. Она всегда думала, что Лир бессмертна.
Дарод поняла, что пострадала не так уж сильно, и осмотрела себя. Камуфляжная форма спереди была запачкана до самого пояса. Она подняла руки и проверила грудь. Грудь была на месте. Дарод осторожно провела рукой по лицу. Было больно, но ничего страшного она не обнаружила. Осколочные ранения, вот и все. Если только где-нибудь еще не было большой безболезненной дырки.
Рядом с ней растянулась первый твег Лав Хуран.
— Рота теперь твоя, — выговорила Монтагна. — Какие потери?
— Небольшие. Трое не двигаются, считая босса. Четверо просто ранены.
— Иди, возьми эту цель. Будь так добра, — сказала Монтагна. — Все, кто шевелится, могут прикрывать тебя огнем.
— Но ты…
— Медики когда придут, тогда придут, — отрезала Монтагна. — У тебя приказ, так что давай двигай.
— Есть, мэм!
Монтагна почувствовала, как шок пронизал все ее тело, но сумела его отодвинуть. В сумке она нашла шприц, ввела половину его содержимого себе в бедро и перекатилась на живот, слушая, как Хуран отдает приказы.
Рядом с ней лежал ее бластер. Она за лямку подтащила его поближе и обнаружила, что он не поврежден. Она откатилась в неглубокую канавку, поморщилась от боли и через прицел посмотрела на возвышавшийся перед ними монолит.
“Ничего… ничего… никто не двигается… Ага, вон там, на земле. Нет, для наблюдения не годится… выше… Чертовы каменные статуи… Интересно, что здесь было раньше… Не поймешь, камни это или настоящие люди… Ха-ха, попался, паршивец, — подумала она, заметив, как отблеск света в окне верхней башни двинулся. — Это артиллерийский наводчик”.

Предыдущая страница 15 Следующая страница


Сила урагана 16

— Хуран! — крикнула она. — Да?
— Ложись! Я, кажется, нашла цель, от которой у нас все проблемы.
“Теперь посмотрим… Расстояние не больше 270 метров, подтянуть потуже, хороший упор для приклада, палец на курок… Черт, не заметила, что и там осколок… Уходи, боль, потом можешь вернуться… Целимся на блеск… Допустим, это какая-то подзорная труба длиной, скажем, в полметра… Сдвигаем цель назад, там должна быть голова, хоть я ее и не вижу… Палец на курке, нажимаем, нажимаем… ”
Бластер щелкнул. Дарод снова навела его на цель, переключила на автоматическое действие и выпустила в комнату шесть очередей. Отблеск исчез.
— Путь свободен! — сумела она прокричать. Потом она упала на ствол бластера и слушала крики атакующих PP.
“Я тут полежу, попускаю кровь немножко, а потом встану и пойду сражаться”, — пришла откуда-то мысль. А потом, после приступа боли: “Черта с два!”
Она услышала стон, глянула в сторону и увидела, что Моника Лир пошевелилась.
Впереди взорвались очередями бластеры, и РР бросились в здание.
Загудел двигатель, и Монтагна увидела, как приземлился “грирсон”. Люки открылись и выбежали люди, судя по снаряжению, медики. Ни летательный аппарат, ни люди не имели на себе опознавательных знаков, поскольку это только давало лариксанам идеальную цель.
Женщина-медик подобралась к Дарод
— Паршиво выглядите, — жизнерадостно сказала она.
— Спасибо большое. Разве так себя ведут у постели больного?
— Ну, вот когда будет постель… — сказала медик, открывая свою сумку.
— Я могу подождать. Все раны поверхностные, и я вколола себе полдозы обезболивающего, — сказала Монтагна. — Вы сперва о мамаше моей позаботьтесь. Она вон там лежит. Сначала возраст, потом красота и все такое.
— А иди ты… — выговорила Моника Лир, и Дарод Монтагна поняла, что все будет в порядке.

Ангара мрачно посмотрел на экран. Корпус едва прошел пригороды Агура, а раненые и убитые уже составляли двадцать пять процентов.
— Мне это не нравится. Совсем не нравится, — пробормотал он.
— Прошу прощения, сэр? — вежливо переспросил Эрик Пенвит.
— Соедините меня с коудом Хедли.
— Сэр, — Пенвит кивнул одному из вездесущих операторов. Тот проговорил что-то в микрофон, подождал секунду, потом передал наушники и микрофон Ангаре.
— Сэр, это Хэнкок Шесть Актуальный.
Ангара взял микрофон:
— Джон, мне нужны твои резервы. А потом пусть Вторая бригада отступает как можно осторожнее. С твоими целями придется разобраться позже. Ты нам нужен, чтобы закончить дела здесь.

Глава 28

— Это тот, кто называл себя Эб Йонс?
Ньянгу включил микрофон:
— Да, это я.
— Проверка. — Ньянгу почувствовал усмешку в ледяном тоне Селидона. — Что я обычно предпочитаю на обед?
— Едва прожаренное мясо и сырые овощи, — ответил Ньянгу.
— А что я пью?
— Холодную воду.
— Возможно, вы тот, за кого себя выдаете. Как ваше настоящее имя?
— Нет-нет, — сказал Ньянгу, — не по коммуникатору. А для вас, вообще-то, скорее всего никогда.
Донесся холодный смешок:
— Вы определенно тот самый двойной агент, который нас провел. Тогда я буду использовать имя, под которым вас знал. Будем кратки, Йонс. По-моему, Протектор Редрут сошел с ума. Он хочет уничтожить всех нас вместе с собой. Я наемник, и в его самоубийстве участвовать не хочу.
— Так что, вы хотите сдаться?
— Да, — сказал Селидон. — Я достаточно высокого мнения о себе, чтобы верить, что без меня ваша задача будет куда легче.
Ньянгу молча согласился. Селидон был лучшим тактиком на Лариксе и Куре, хотя в стратегии он разбирался не так хорошо, как сам считал.
— Предположим, я с этим согласен, — сказал Ньянгу.
— Если я перейду на вашу сторону и буду полностью сотрудничать с вами и вашим руководством, включая данные о размещении всех наших оставшихся подразделений, а также возможности доступа в штаб-квартиру Протектора, то мне нужны гарантии, что после войны у меня не будет проблем.
— Вы имеете в виду что-то вроде суда за военные преступления?
— Именно. Кроме того, по прошествии некоторого времени я рассчитываю получить вознаграждение за свои услуги. Возможно, кое-что из собственности и ценностей, которые я скопил на Лариксе и Куре. Будет даже лучше — это не так бросится в глаза. Я не хочу голодать в темнице.
Ньянгу посмотрел на Ангару. Дант пожевал губу, потом неохотно кивнул.
— Согласны, — сказал Ньянгу, стараясь не показать в голосе своего отвращения.
— Отлично. Детали можно уточнить, когда я окажусь в безопасности. В конце концов, все мы хоть иногда да воевали на одной стороне, — сказал Селидон. — Когда-нибудь вам даже могут пригодиться мои услуги. Но это в будущем. Слушайте внимательно. Я собираюсь пересечь линию фронта в координатах пять-шесть-восемь-восемь косая черта девять-восемь-один-один в шестнадцать тридцать сегодня. Я буду в “айше” без сопровождения, и как только пересеку позиции лариксан, начну мигать посадочными огнями желтый-голубой-желтый через равные промежутки времени.
— Подождите, — сказал Ньянгу и повернулся к командующему.
— Мы встретим его двумя “велвами” и двумя “аксаями”, — сказал Ангара. — Все они будут повторять его сигнал. Все наши корабли будут вооружены и готовы к стрельбе, так что, если с его стороны будут какие-то трюки, ответ последует мгновенно. Черт возьми, кое-какие вещи в своей работе я просто ненавижу.
Ньянгу повторил инструкции Ангары и добавил:
— В вас не будут стрелять. Я буду в ведущем корабле и встречу вас, когда приземлимся.
— Отлично, — сказал Селидон. — Предвижу весьма продуктивное сотрудничество. Отбой.
Коммуникатор умолк.
— А вы никак не можете отказаться от своего слова, когда перемирие закончится? — просительно сказал Ньянгу. — Мало ли какие несчастные случаи могут произойти. Плюс этот сукин сын думает, что владеет боевыми приемами лучше, чем я. И я бы не прочь проверить это в каком-нибудь тихом зальчике за запертыми дверьми. Сэр?
— Искушение велико, Иоситаро, — серьезно сказал Ангара. — Очень велико. Но нет, мы сделаем все, как обещали. Возьмите только в подкрепление эскадрилью истребителей. Я слышал, что после первого раза менять стороны становится все легче.

Селидон покинул свой командный бункер через личный туннель, который выходил в потайной гараж, и поспешил к личной “айше”.
Кровь у него бурлила, и он чувствовал себя как никогда бодро. Он никогда не дожидался финала катастроф и не собирался менять свои привычки сейчас. Он никогда не был на стороне проигравших в войне. Во всяком случае, долго не был.
Его пилот Г'лангер, который верно и без вопросов служил ему пять лет, ждал в кабине.
— Сэр! — он отдал честь, и Селидон ответил ему тем же.
— У нас с вами особое задание, — объяснил Селидон. — Протектор приказал мне пересечь линию фронта и начать переговоры. Захватчики хотят перемирия, и я должен договориться о самых выгодных условиях. Чтобы не возникло проблем с моралью, об этом задании знаем только вы, я, ну и Протектор, конечно.
У Г'лангера блеснули глаза, потом он улыбнулся:
— Большая честь для вас, сэр.
— Я надеюсь, — ответил Селидон елейным тоном. — Скоро эти ужасные времена закончатся, и мы сможем начать восстанавливаться.
— Да, сэр, — Г'лангер отошел в сторону, давая Селидону занять его обычное место пониже купола.
— Сэр? — сказал он.
Селидон почувствовал, что тон пилота изменился, обернулся и увидел, что тот целится в него из пистолета.
— Гвардия Протектора, — сказал Г'лангер полным злорадства голосом.
Он четыре раза выстрелил Селидону в грудь, пока тот пытался достать пистолет.
— Плата за предательство, — сказал человек, которого Селидон знал как Г'лангера, и пошел к коммуникатору доложить своему начальству.

Ньянгу прождал в кружащем в небе “велве” еще час после указанного Селидоном времени, потом доложил Ангаре, и операция была отменена.
“Интересно, что случилось? — думал он, пока “велв” летел обратно на базу. — Он что, передумал? Или сбылись мои надежды, и он упал с лестницы и свернул себе шею?”

Глава 29

Дарод Монтагна услышала гневные вопли Лир из соседней палаты и удивилась, что за идиоты решились оскорбить достоинство госпожи и повелительницы PP. Голос Моники стал тише, потом воцарилась тишина.
В дверь постучали.
— Заходите, — сказала Дарод, соскучившись по компании, любой компании, даже чертовой медсестры с очередным уколом.
Вошел Гарвин Янсма. На нем была боевая форма и оружейный пояс, а под мышкой он держал тонкую папку из черной кожи.
— Добрый день, сэр.
— Дарод. А почему ты все еще лежишь здесь? Я думал, у тебя только куча осколков на лице и в груди.
— Так и есть, — сказала Дарод. — Но они хотят кое-где провести восстановление.
— Почему? Ты выглядишь как обычно.
— Ну, в основном. Но тут, вот тут и здесь пересадки. — Она поморщилась. — Так странно, когда часть тебя не является частью тебя. Доктора говорят, что через месяц я даже не смогу заметить разницу. Я бы и рада им поверить, но ощущение такое, будто мне в лицо кое-где пластик вставили. — Она опять поморщилась. — Разве не чудная идея?
— Нет, — сказал Гарвин. — Так когда тебя выписывают? РР нужен командир, а нога Моники еще месяц будет срастаться, и еще один месяц ей понадобится на физиотерапию.
— Наверное, дня через три-четыре я смогу отсюда выбраться, — сказала Дарод. — Что, кстати, это были за вопли?
Гарвин поморщился:
— На этой неделе мне поручено навещать больных, сирых и симулянтов, плюс раздавать медали. Моника получила “Серебряный крест” и еще одну нашивку за ранение. Ну, и начала меня обзывать по-всякому, кричать, что не заслужила эту чертову медаль, что ее просто подстрелили, а идиоты, которые умудряются попасть под огонь, заслуживают разжалования, а не наград. Еще она сказала, что в этом же госпитале лежит какой-то подстреленный лариксанин, и на прошлой неделе офицер из Второй бригады на таком же медальном обходе, как и я, выдал ему орден “За заслуги”. Я ей не верю.
— И я не верю, — сказала Дарод. — Но история как раз в духе Моники.
— Ага, — согласился Гарвин, — ты же знаешь Лир.
— Я знаю Лир, — отозвалась Дарод. — И спасибо, что зашли и поздоровались, босс.
— В прошлый раз ты сказала “Гарвин”, разве нет?
— Верно, — ответила она. — Но может, это было… грубовато?
— Пусть будет Гарвин.
— Ладно. Садитесь, — сказала Дарод, указывая на стул. — И как вам этот госпиталь?
— Слишком стерильный, — ответил Гарвин, — и это я без шуток.
— Мне сказали, что это была офицерская школа для их гвардии Протектора. Вот уж не жаль тогда, что мы ее захватили, — сказала Монтагна. — РР с ними дважды столкнулся еще до того, как меня подстрелили. Злющие бандиты. Но при этом они туповаты — ничего умнее не находят, чем лезть на пушки.
— Да, я слышал, — сказал Гарвин. — По нашим оценкам, как минимум половину их уже уничтожили.
— Тогда я тут полежу, пока вы разбираетесь с другой половиной, — заметила Дарод. — С этими идиотами и погибнуть можно. И почему вы стоите, я же сказала, садитесь?
— Ну, — ответил Гарвин, открывая папку, — я же сказал, что я на медальном обходе. А такие вещи сидя не делают. Когда вернемся в лагерь Махан, повторим это все по полной программе.
Он достал коробочку, лист бумаги и начал читать:
— “Альт Дарод Монтагна, начальник штаба подразделения разведки и рекогносцировки Первой бригады Корпуса Ангары, награждается “Звездой храбрости”…”
Монтагна пискнула.
— Не перебивай, — сказал Гарвин, — “…за действия, выходящие за пределы служебных обязанностей, какого-то там числа, за ряд храбрых действий против лариксанского противника, включая собственноручное уничтожение двух орудий с орудийными расчетами, за уничтожение тринадцати и пленение двадцати семи вражеских солдат, а позже, после ранения, продолжение морального руководства своими солдатами, атаковавшими укрепленные позиции, после того как вышестоящий офицер тоже получила ранение. Она также обеспечила огонь прикрытия во время атаки и лично убила вражеского артиллерийского наводчика, препятствовавшего боевым действиям ее подразделения. Нижеподписавшийся таким образом признает ее выдающуюся храбрость. За Конфедерацию дант Григ Ангара”. Кончай хлюпать, женщина.
— Я… я попробую, — сказала Монтагна, вытирая глаза краешком простыни.
Гарвин протянул ей коробочку и сел:
— Теперь я просто посетитель. Рад вас видеть, мисс Монтагна.
— Рада, что меня еще можно увидеть, — сказала Дарод, разглядывая медаль в коробочке. — Спасибо… Гарвин. Замечательная медаль.
— Меня благодарить не за что, — сказал Янсма. — Это ты по глупости полезла в одиночку разбираться с артиллерийским снарядом.
— Да, очень глупо с моей стороны, — согласилась Монтагна.
По непонятной причине Гарвин наклонился и взял ее за свободную руку.
Они долго сидели в тишине, не чувствуя потребности что-либо говорить.

Лариксанская позиция была спланирована как неприступная. Три орудийных башни в тяжелой броне, смахивавшей на булыжники, были расположены так, чтобы поддерживать друг друга. Нападешь на одну, и две другие откроют по тебе огонь. Вокруг все еще лежали тела погибших в предыдущих атаках. Корпус даже ночью не сумел вытащить их.
Под землей стрелковые позиции соединялись с помещениями для сна, небольшим командным центром, складом боеприпасов и кухней. Был еще туннель, который вел обратно во дворец. Но он был замурован, и артиллеристам было запрещено отступать или сдаваться.
От линии камбрийцев к орудийным башням что-то двинулось. Чуть погодя — еще три такие же фигурки. Все они были меньше человека. Они приблизились на пятьдесят метров от орудий, но лариксанские датчики их не заметили.
— Ладно, — сказала Таня Фелдер, теперь твег, отвечающий за десять боевых роботов. — Ползем дальше, прямо к ним под нос.
Она и еще три оператора в своих гробоподобных центрах управления находились на передовом посту в нескольких сотнях метров. Их охраняли с полдюжины солдат РР на случай, если лариксан осенит и они нападут на беспомощных операторов. Фелдер теперь управляла “Грохотуном Четвертым”. Война нанесла урон как людям, так и роботам.
Она осторожно двинула “Грохотуна” вперед, и он оказался всего в нескольких метрах от башни. Внезапно загудел сигнал.
— Нас раскрыли, — услышала она через наушники от другого оператора.
Одна из башен развернулась, и пушка выстрелила.
— А вот и не попал, — фыркнула оператор. Пушка снова выстрелила.
— Ах, черт, — сказала та же самая оператор, — мне конец.
Она вылезла из своего фоба, моргая на свету. На выщербленной земле перед постом гусеницами вверх лежал и дымился ее робот.
Фелдер не обратила на это внимания. Она подводила “Грохотуна” к башне, назначенной ему в качестве цели, пряча его в небольшой воронке. Кто-то, похоже, заметил робота — башня вращалась туда-сюда, ища цель. Но “Грохотун” был намного ниже ее датчиков.
Одна из клешней робота вытянулась вперед. Она была снабжена высокоскоростным сверлом. Клешня коснулась башни ниже кольца орудийных стволов, несколько секунд позудела и убралась на место.
— Я внутри, — сказала Фелдер.
— Я близко, — сообщил второй оператор. — Черт, они меня заметили. Я прячусь от огня.
— Я у цели, — довольно сообщил третий, — сверлю.
“Грохотун” вытянул вторую клешню и осторожно вставил в просверленную дырочку маленький шланг. Фелдер нажала кнопку и запустила в башню газ без запаха. Нетерпеливо переступая с ноги на ногу, она ждала, когда “Грохотун” опустошит свой резервуар. Потом она сменила клешню со сверлом на другую, в которой была маленькая трубочка детонатора.
— Я внутри, — услышала она в наушниках. Потом, через несколько секунд: — закачиваю.
“ПУСТО”, вспыхнуло на экране у Фелдер.
— У меня все, — сообщил второй оператор.
— А теперь, — непонятно почему прошептала Фелдер, — пора выбираться.
Она включила микрофон:
— Ассегай Арти Три, я Сибил Россум Шесть. Можете стрелять.
Приземлившиеся за линией строя “Жуковы” открыли огонь, выпустив по двадцать очередей из каждого ствола прямо за орудийные позиции.
“Грохотун”, манерно сложив перед собой клешни, поспешил к глубокой воронке у камбрийского строя и успел добраться прежде, чем его достало лариксанское орудие.
— Все чисто, — сообщил второй оператор.
— Огонь в дыре, — передала Фелдер и нажала другую кнопку, связанную с обоими детонаторами.
Они взорвались и подожгли легковоспламеняющийся газ. Пламя побежало по башням вниз — в кухни и спальни. Кричали в конвульсиях горящие люди. Потом огонь добрался до склада боеприпасов, и все три башни взорвались, срывая поверхность земли словно гигантскими лопатами.
— Отлично, — сказал твег, командовавший наступавшей рядом штурмовой ротой. — Этим поганцам конец. Пошли, посмотрим, во что еще можно пострелять.
Корпус пошел в атаку. Один пехотинец пробегал мимо “Грохотуна”. Он задержался на секунду, наклонился и потрепал робота.

Четыре ракеты ударили рядом с Ньянгу Иоситаро и двумя его операторами коммуникаторов. Они возвращались пешком в штаб Первой бригады после осмотра позиций, которые Корпус должен был атаковать завтра. Ньянгу настоял на том, чтобы самому заняться этим.
Взрывом его отбросило в витрину полуразрушенного склада, и он приземлился среди пыльных рулонов ткани. В ушах стоял невыносимый звон, и он решил, что оглох.
Он изловчился встать на ноги, увидел в дверях свой разбитый бластер и выбрался на улицу, ощущая себя кораблем во время шторма. Женщина-солдат на другой стороне улицы в ужасе уставилась на него.
Иоситаро был весь забрызган внутренностями, кровью и мозгами одного из своих операторов, который, должно быть, оказался между ним и эпицентром взрыва. Он очень спокойно огляделся в поисках второго оператора и увидел его тело без рук и без ног, надетое на сломанный фонарный столб неподалеку.
Ньянгу почувствовал, что неудержимо дрожит. Внутри него что-то вздымалось вверх, требуя, чтобы он закричал, чтобы побежал со всех ног подальше от этого безумия.
Он сделал несколько шагов сначала медленно, потом — быстрее. Ощущение было такое, будто перед ним разверзлась черная бездна, и он хотел броситься в нее и погрузиться глубже, глубже, забывая кровь, смерть и самые разные требования, с которыми к нему обращались люди вокруг, даже самые робкие и тихие.
Бездна… нет, не бездна. Это было чудовище, черное и уродливое, которое пыталось схватить его, и надо было бежать, спасаться…
Усилием воли Ньянгу заставил свои ноги подогнуться, а не бежать, и тяжело осел на землю. Ощущая щекой тротуар, он вспоминал слегка презрительный отзыв о миле Лискеарде: “Был тигром…”
“Был, был, был, — вертелось у него в голове. — Ньянгу Иоситаро когда-то был…”
Кто-то перевернул и приподнял его. Ньянгу опять захотелось закричать, кричать вечно, выкричать всего себя наружу. Он открыл рот, и внезапно… Не было бездны, не было чудовища. Просто перепуганная страйкер, повторявшая:
— Сэр? Сэр? Вы в порядке, сэр?
Ньянгу открыл и закрыл рот, как вытащенная из воды рыба.
Он опустил руки на мостовую, с удовлетворением почувствовал трение, оттолкнулся и сел.
— Сэр, вы ранены? Я не вижу никаких ран.
Ньянгу два раза глубоко вдохнул, перекатился, подтянув ноги под себя, и встал. Он чуть не упал, но женщина поддержала его, и они опять чуть не упали оба.
— Я в порядке, — пробормотал он.
— Вас чуть не задело, сэр, — сказала страйкер. — Вы, похоже, в шоке. Может, вам лучше прилечь, а я позову медиков?
Ньянгу отрицательно покачал головой, зная, что если он уступит, если ляжет, под ним снова откроется бездна.
“Везение, — подумал он. — Я удержался по чистому везению. Если бы здесь никого не было, если бы я не слышал про Лискеарда…”
Он содрогнулся и понял, что больше не сможет испытывать к тем, кто сломался в бою, ничего, кроме глубочайшей жалости.
“Это может случиться со мной, с тобой, со всеми нами. Наверное, у всех нас есть предел, после которого мы ломаемся как прутики. Наверное…”
— Я в порядке, — сказал он. — Не поможете мне дойти до штаба? Я знаю кое-кого, у кого есть бутылка, и хочу угостить вас совсем нелегальной выпивкой.

Подразделения Корпуса соединились. Теперь центр города, штаб-квартира лариксан и дворец Редрута были окружены.
Но лариксане, похоже, сдаваться не собирались. Ангара приказал психологам вести передачи на их войска, но лишь горстка их сдалась в плен. Часто, когда они пытались перейти линию фронта, в спину им стреляли гвардейцы, которых Редрут использовал как стальной корсет, удерживающий армию вместе.
Другие специалисты пробовали связаться с самим Редрутом и переговорить об условиях мира. Но никакого ответа не было.
— Этот паршивец считает, что любой, кто готов к переговорам, — слабак, который еле держится на ногах, — сказал Джон Хедли и был, скорее всего, прав.
— Придется продолжать давить, пока мы не дойдем ему через задницу до горла.

Ньянгу так и не рассказал Гарвину о том, как чуть не сломался. Но Маев Стиофан он почему-то рассказал, когда им удалось вырваться на час в одно время. Он внимательно смотрел на нее, стараясь заметить тень презрения. Но ее не было.
— Знаешь, — сказала она, когда он закончил, — по-моему, что-то подобное случилось с моим отцом. Его команда грузила химикаты, когда на заводе произошел взрыв. Похоже, все было довольно серьезно, и из команды выжили только три или четыре человека. Мама пошла в больницу и вернулась очень тихая. Сказала только, что отца не обожгло и он ничего не сломал. Компания перевела его и нас во что-то вроде санатория. Примерно через месяц его выписали и нашли совсем другую работу на другом заводе. Он никогда не говорил про тот день, но после этого он был немножко… другим. Тише, и мне даже казалось, что меньше ростом.
“Конечно, он стал другим, — подумал Ньянгу. — Это чертово черное чудовище забрало часть его, и он так и не смог получить эту часть назад”.
Он вздрогнул.
— Я не так глупа, чтобы советовать тебе забыть обо всем, — мягко сказала Маев, — Но со временем это пройдет. Тем более что у нас идет война. А потому нас всех убьют, и не придется беспокоиться о психологических травмах. Пошли. Нам обоим нужен душ. Я как раз знаю химическую роту, где он есть, хоть они и называют его подразделением по обеззараживанию. А еще я знаю заброшенный отель, где есть настоящая кровать, и ее до сих пор не продырявили пулями. Я нашла большущий замок и сама повесила его на дверь.

“Айшу” лариксанина подбили давным-давно, и она упала, наполовину врезавшись в деловое здание. Месяц назад? Неделю? Он не знал.
Он лежал в собственной вони и чувствовал, как его нога начинает гнить. Еды не было, но ему и не хотелось есть. Пару раз шел дождь, вода протекла в “айшу” через дыру от снаряда, и он смог ее слизать.
Он решил, что “айша” упала на ничейной земле, поскольку после первого дня своих солдат он не видел. Он пытался их позвать, но был слишком слаб. Он то приходил в себя, то терял сознание. Это было даже приятно. Но ему это не нравилось, он старался сохранять бдительность.
Потом он услышал голоса и увидел других солдат. Вражеских солдат. Но это было не то, что ему нужно, так что он подождал еще. Прошел день, еще одна ночь.
Он выглянул через покрытый трещинами пластик купола и увидел, как по улице приближается группа врагов. Перед глазами у него все плыло, и он начал моргать. Восемь человек, может, десять. Недостаточно.
Но потом он увидел людей с переносными коммуникаторами. Они собрались возле человека с командирскими манерами, который держал планшет. Это сойдет.
Он повернул рулевое колесо башни, и купол медленно, с большим трудом, развернулся так, что пулемет нацелился на офицера. Промахнуться он не мог. Он потянулся к кнопке ручного ведения огня, и рука его бессильно упала обратно. Он снова потянулся к ней, шевеля губами в мольбе или проклятии. Один сантиметр… два… пять…
“Нажми на кнопку. У тебя хватит сил. Потом можно умереть. Но сначала нажми на кнопку”.

— Ладно, — решительно сказал хаут Пол Тригве, указывая на проекцию на карте. — Мы почти у самого дворца. В темноте займем новые позиции и приготовимся к завтрашнему дню. Роту Р поставим для штурма вот сюда. Так у них будет достаточное прикрытие, и подкрепление будет видно. Две штурмовые роты поставим сюда, и…
Пулемет с разбитого летательного аппарата выпустил по командной группе полдюжины очередей. Два 20-миллиметровых снаряда попали в Тригве, убив его на месте. Другие сразили оператора и командира Третьей секции Второго полка.
Когда началась стрельба, Гарвин Янсма как раз вез Тригве офицеров на замену. Пулеметные очереди почти разорвали пополам содрогающееся тело Тригве прямо перед его глазами.
Не успев понять, откуда огонь, Янсма оказался плашмя на земле и искал бластером цель. Солдаты вели стрельбу, продвигаясь к подбитой “айше”. Посыпались гранаты, потом в нее врезалась ракета “земля-земля” и взорвалась. Солдаты, стреляя, окружили остатки корабля. Кто-то нашел дыру в “айше” и бросил внутрь гранаты. Наступила тишина.
Гарвин вскочил на ноги. Он схватил микрофон у одного из выживших операторов, который застыл как статуя посреди перестрелки.
— Дай мне частоту штаба Первой бригады, — попробовал он.
— А?
— Ну же, шевелись!
— Ой. Да. То есть да, сэр. — Он нажал на кнопки. — Вы на их частоте, сэр.
— Лэнс, я Лэнс Семь Актуальный, — сказал Гарвин в микрофон.
— Лэнс Семь Актуальный, я Лэнс. Слушаю вас.
— Лэнс, я Семь Актуальный. Объявляю, мм…
— Текущий код Четыре Алег Один, сэр, — подсказал уже пришедший в себя оператор.
— … Четыре Алег Один. Пилум Шесть Актуальный убит. Жду указаний, отбой.
С того конца послышался удивленный возглас, потом:
— Лэнс Семь Актуальный, я Лэнс Шесть Актуальный. Коуд Фицджеральд.
— Сообщение принято, Семь. Вы в курсе положения и задач по Пилум?
Гарвин подумал и почувствовал нараставшую в нем твердую уверенность.
— Так точно, — ответил он. — Я присутствовал на инструктаже.
— Тогда продолжайте выполнение задания. До получения новых указаний ваш позывной теперь Пилум Шесть Актуальный. Лэнс Шесть Актуальный передачу закончил.
Теперь Гарвин командовал Вторым полком, полный личный состав которого превышал тысячу человек. Он кинул микрофон обратно оператору.
— Ладно. Дженкс, держись за мной. Ты теперь мой главный глашатай. Вызови командиров штурмовых рот, и пойдем обзаведемся недвижимостью.

— Помнишь, пару дней — или столетий — назад ты мне говорила про длинный туннель, который вел куда-то к норе Редрута? — спросил Ньянгу.
— Конечно, — ответила Маев.
— Так вот, я заказал парочку разведполетов над дворцом на малой высоте и высокой скорости. Никого, слава Богу, не подбили, и смотри, что у них вышло.
Маев взглянула на необычного вида голограмму.
— Вот наш строй, вот их, — сказал Ньянгу, — тут дворец…
— Заткнись, — сказала Маев. — Я тоже обученный офицер. Я в состоянии читать эту проекцию не хуже, чем ты, даже лучше, наверное.
Ее пальцы коснулись голограммы неподалеку от дворца.
— Пустырь вот здесь и здесь, — сказала она, передразнивая объяснения Ньянгу, — не должен был бы излучать тепло. Это значит, что под землей есть что-то с вентиляцией, выходящей наружу. Может быть, бункер. Очень-очень большой бункер. Командный центр. А может, просто оружейные склады.
— Не-а, — с довольным видом возразил Ньянгу. — Гадать не нужно. Посмотри-ка на это. Это опять инфракрасная съемка с зависшего сверху “грирсона”, так что деталей меньше. Здесь съемка повременная, каждые десять минут в течение половины дня. Видишь, как излучения из тех мест, на которые ты показала, регулярно приливают и отливают, если выражаться поэтически? Значит, если это орудийные позиции, то все эти поганцы такие пунктуальные, что готовят в одно и то же время, греют пятки у огня в одно и то же время и так далее. Либо это большое помещение, и вся вентиляция просто связана воедино.
— По-моему, ты прав, — сказала Маев. — И если мы сумеем получить разрешение и подкрепление, то пора заняться исследованиями.
— Так и думал, что ты это скажешь. Но вот слово “мы” мне не нравится. Это ведь опасно, и все такое.
Маев глянула на него.
— А ты пойдешь? — спросила она.
— Конечно.
— Ну вот.
Ньянгу начал было возражать, но остановился:
— Ладно. Пойду, займусь подготовкой.

* * *

Гарвин провел две атаки как командир полка, каждый раз с умеренными жертвами. Каждый раз Второй полк захватывал на несколько десятков или даже на сотню метров больше территории. В первый раз он был перепуган так, что во рту пересохло. Во второй раз уже почувствовал большую уверенность. Никто его не сменил, и он решил, что все делает правильно.
Другие полки тоже атаковали, и петля вокруг Редрута сжималась. Жестокие городские сражения продолжались квартал за кварталом, дом за домом.
Над ними нависали полуразрушенные шпили дворца Редрута. Смерть таилась в каждом шпиле, в каждом скрытом бункере, в каждом невинно смотрящемся флигеле.
С D-Камбры присылали поспешно обученные пополнения. Их посылали в боевые подразделения, и часто они гибли, так и не успев понять, как идет настоящая война.

— Тук-тук, — произнес Ньянгу, заглядывая в бетонную трубу, полузасыпанную щебнем, в которой находилось личное помещение Гарвина. В нескольких метрах от нее был кульверт, где размещался его штаб. Гарвин поднял голову от карты, которую он изучал, увидел Иоситаро и Стиофан и выполз наружу.
— Я бы пригласил вас выпить, — проговорил он, — но тут тесновато, так что извините.
— Поздравляю с повышением, — сказал Ньянгу.
— Работа как работа, — ответил Гарвин, стараясь не выдать в голосе свою гордость. Он сложил ладони рупором и крикнул. Из кульверта высунулся необычайно грязный альт.
— Что-то нужно, босс?
— Валенто, пусть кто-нибудь найдет кофе для моих гостей, а то мне придется с вами со всеми серьезно разобраться.
— Уже, босс, — ответил офицер. — Извините, должен был раньше их заметить.

Предыдущая страница 16 Следующая страница


17 Крис Банч

— Чертов наглец, — пробормотал Гарвин. — Если бы он не так хорошо убивал людей, давно бы с ним сделал что-нибудь.
Ньянгу взглянул на напряженное лицо Гарвина со следами усталости и ничего не ответил.
— Кстати, — заметил Янсма, — когда ты вернешься на свое место, в штаб? Нам, полевым офицерам, нужно руководство.
— Ангара, похоже, решил оставить меня насовсем, — ответил Ньянгу. — Я уже давно прошусь обратно туда, где человека могут спокойно пристрелить, но результатов никаких. И Фицджеральд все это тоже не нравится.
— Черт! — выругался Гарвин. — Мне завтра на рассвете надо атаковать, а я понятия не имею, как это сделать, кроме как опять двинуть вперед и прямо под огонь.
— Вообще-то, — вставил Ньянгу, — мы здесь именно за этим. Приказ тебе изменился.
— И Фицджеральд ничего мне не сказала? Что это за суперсекрет такой, что вы доставляете его лично? Это, часом, не один из твоих планов, Ньянгу?
— Ну, вообще-то да, — признал Иоситаро. — Но скорее это план Маев. Ангара лично это одобрил, а Фицджеральд сказала, что мы должны подходить через твой участок. Садись, давай сюда эту чертову карту, и мы покажем тебе, как выиграть войну.

С наступлением темноты Гарвин передвинул четыре штурмовые роты насколько возможно вперед.
Теперь дворец был близко, очень близко.
“Здесь запросто можно погибнуть, — подумал он. — Но у Ньянгу и компании на это шансов больше”.

Их было четверо: Ньянгу, Маев, твег Калафо и страйкер Флим. Ньянгу подумал о других солдатах, которых он, возможно, предпочел бы. Но они были или мертвы, или ранены, или служили теперь в других подразделениях. От РР, которым он командовал, мало что осталось. Но так дела обстояли везде.
На всех четверых были светопоглощающие костюмы, которые должны были также отражать радар. Их лица были зачернены. Каждый нес только пару плиток рациона и одну фляжку. Вооружены они были взрывными пистолетами, боевыми ножами и старинными пневматическими пистолетами на один выстрел. У Флима была еще короткая усыпанная гвоздями дубинка; он клялся, что это лучшее в мире оружие для ночного патруля.
За два часа до рассвета они выползли за линию, которую удерживал Корпус, в районе, где уже пару дней не было боев, и двинулись к передовым постам лариксан. Противник был настороже, но измотанность взяла свое — четверку не заметили, и им не пришлось никого убивать.
Они двинулись дальше, мимо зарытых в землю башен, бункеров, из которых торчали дула, выдвижных орудийных позиций. Над землей никого не было. Даже ночью попадаться кому-нибудь на глаза было самоубийством. Боевой патруль или разведгруппу немедленно заметили бы и уничтожили. Но никто не рассчитывал на нескольких хорошо тренированных и бесшумно передвигающихся человек, что РР обнаружили во время предыдущих рекогносцировок.
Вокруг них были развалины дворца, странные выщербленные обломки, которые когда-то были созданием человеческих рук. Ньянгу взглянул на развалины и вспомнил, как впервые увидел этот кошмар в стиле рококо и пообещал сделать одолжение всем архитекторам Вселенной. Правда, тогда он не собирался заняться этим лично.
Спрятавшийся за статуей часовой заметил движение и прицелился. Нож Иоситаро попал ему в горло, и он упал замертво. Они оттащили тело за кучу обломков и двинулись дальше. Если у них все получится, то они вернутся другим путем. Если не получится, это будет уже неважно.
Они вошли через огромный главный вход дворца. Гигантские двери сорвало при бомбардировках, гобелены почернели от дыма, а картины на стенах были разорваны. Маев повела их по длинному коридору в сторону, откуда были слышны голоса. Одна из дверей была приоткрыта. В помещении виднелся свет и слышались голоса. Она подала знак залечь, и десантники беззвучно проползли мимо комнаты и пошли дальше.
Начались залы поменьше. Некоторые были заняты, другие — разрушены до развалин. Маев вела их вглубь дворца. Дважды она останавливалась, заметив, что зашла не туда, и они возвращались и сворачивали в другой коридор.
Снова показался свет. Маев взяла Ньянгу за руку, кивнула и указала вперед. Здесь начинался проход, насчет которого у нее были подозрения. Она сказала, что у двери, наверное, будут всего двое часовых. Ньянгу поднял один палец, потом другой, третий, и четверка выскочила из-за угла с оружием наготове.
Шестеро гвардейцев разинули рты от изумления, потом подняли бластеры. Послышались четыре глухих щелчка, и четверо лариксан упали, а в их шлемах образовались дырки от пневматических пуль. Ньянгу метнулся вперед и ногой выбил бластер у пятого, одновременно резким ударом в горло сломав ему шею, а Флим в это время дубинкой пробил череп шестого.
Кучу тел они оставили на месте. Если кто-то придет сюда, то, увидев тела, поднимет крик и тревогу. А вот если сторожевой пост будет пуст, то пропавших будут искать тихо и могут застать их группу врасплох.
Ньянгу проверил время. Пора. Оставалось просто ползти дальше, а как только Гарвин начнет атаку и создаст отвлекающий шум, найти кого-нибудь и выдирать ему или ей ногти, пока не станет ясно, где размещается Редрут. Потом можно будет продолжить операцию, чтобы похитить или, скорее всего, убить Редрута.
Но все вышло не совсем так.

Глава 30

Атаке Гарвина предшествовал артиллерийский обстрел с переменой цели от линии фронта к дворцу и обратно. “Велвы”, “аксаи”, “Жуковы” пикировали и обстреливали ракетами все попадавшиеся им цели. Территория дворца была вспахана не хуже любой нивы по нескольку раз.
Лариксане цеплялись за свои позиции, зная, что показаться на открытом пространстве, пока не закончится обстрел, было бы чистым самоубийством. Вместо этого они ждали атаки темных фигур, вражеской пехоты, сквозь бурлящий туман.
Штурмовые роты Гарвина вышли со своих позиций и двинулись вперед, когда артиллерия заканчивала крушить дворец, а авиация начала последний бомбовый удар.
Никто не знал, кто выпустил ракету. Но она задела что-то чувствительное. Гигантский взрыв встряхнул землю, и дым вскипел выше самой высокой башни дворца. На мгновение Гарвин решил, что кто-то взорвал тактическую ядерную бомбу. Но задето было что-то более простое — возможно, небольшой склад боеприпасов. Землю разорвало трещинами, показался бетон, который прежде был скрыт слоями обломков.
Первый камбриец, добравшийся до дымящего кратера, посмотрел вниз и увидел полуразрушенное помещение и открытую дверь.
— Есть путь внутрь, — крикнул он.
Его взводный сержант передал сообщение дальше. Пехотинцы побежали к дыре, начали спускаться, и Корпус проник в командный центр Протектора Редрута.

Ньянгу и остальные услышали начало битвы, открыли дверь в проход и пошли по нему. Чем ближе они подходили, тем громче становились звуки артиллерийского обстрела и бомбежки.
Гигантский взрыв потряс туннель и сбил их с ног. Посыпалась пыль, и на секунду Ньянгу показалось, что туннель обвалился. Полуоглохшие, они медленно поднялись на ноги, вытащили пистолеты, поскольку бояться шума больше не было нужды, и поспешили вперед.
Вдруг десантники услышали крики и увидели, что к ним бегут двое довольно толстых мужчин, скорее всего техники. Техники их не видели, они оглядывались назад, будто их преследовали. Потом они заметили четверку впереди. Один взвизгнул от испуга, другой попытался вытащить крошечный пистолет, но оба были тут же застрелены. Кто-то выстрелил в них из дымки позади.
Ньянгу и его команда нырнули в нишу и начали отстреливаться.

Протектор Редрут прислушался к крикам, взрывам бластерных снарядов и гранат.
— Возьми остальных гвардейцев и отбей камбрийскую атаку, — приказал он своему старшему помощнику. — Бери любых сотрудников штаба, каких увидишь.
— Есть, сэр.
Созывая своих людей, офицер побежал вверх по ступеням. Его каблуки застучали по стали.
Редрут задумался. Возможно, его солдаты проявят отвагу и уничтожат захватчиков. А может, и нет. Он не собирался попадать в плен и быть выставленным на посмешище. Но не собирался он и глупо умирать в этой дыре, как загнанная крыса. Его судьба и судьба Ларикса и Куры были тесно переплетены, и когда он умрет, умрет и его империя. Он должен сбежать и сражаться дальше.
Редрут подошел к стене и нажал потайную кнопку. Одна панель отодвинулась в сторону и открыла маленький лифт. Он зашел в него и нажал верхнюю кнопку. Дверь закрылась, и лифт с шипением поехал вверх мимо казарм гвардейцев, столовых, мимо конференц-залов, мимо отделов компьютерного анализа, всех атрибутов армейского учреждения.
Лифт остановился, и дверь открылась наружу, в голый бетонный коридор. Отсюда до центра дворца было всего несколько минут. Сотрудники Редрута думали, что дворец разрушен и почти заброшен, но он знал туннели, которые вели к границам города, к потайным ангарам с подъемниками. “Это только начало”, — подумал Редрут.
Он услышал выстрелы бластеров впереди, где был дворец, и сзади, куда лежал путь отхода. Он был в ловушке.
Редрут всегда гордился своим прагматизмом. Если другого выхода не было…
Он увидел глубокую нишу и зашел в нее. Вытащив пистолет, он зарядил пулю в ствол. Редрут с любопытством осмотрел оружие, впервые заметив изящную гравировку и завитки на рукоятке. Из пистолета стреляли всего однажды, на стрельбище, когда его ему подарил… Ах да, Селидон, будь он проклят. Нет, дважды. Вчера, когда другой идиот отказался выполнить приказ.
Редрут снял курок с предохранителя и поднял пистолет.

Ньянгу услышал единственный выстрел, пригнулся и подождал, что будет дальше. Ничего не произошло. Далеко впереди по коридору нарастал шум битвы.
— Пошли, посмотрим, нельзя ли нам поучаствовать, — сказал он, и команда двинулась вперед.
Флим увидел торчащую из ниши руку, указал на нее, и они снова залегли. Рука не двигалась. Маев встала и пошла за угол, к нише.
Протектор Ален Редрут лежал в луже крови. Либо у него дернулась рука, либо он в последний момент передумал, но он был все еще жив и слегка шевелился, несмотря на снесенную челюсть. Глаза его были открыты и наполнены болью. Он взглянул на Маев и, казалось, узнал ее.
Она навела на него пистолет:
— Ничего-то ты не можешь сделать толком, ублюдок несчастный.
Потом Маев нажала на курок, проделав в груди Редрута дыру размером с кулак, и повернулась к остальным.
— Умеешь ты упрощать жизнь, — сказал Ньянгу Иоситаро, пожав плечами, без тени упрека в голосе.

Глава 31

— Сказать по правде, — заметил Гарвин, — я не думал, что мы из этого выберемся.
Ньянгу хотел было сострить, но передумал.
— Да, дела пошли было довольно скверно. — Он взглянул на собравшийся Второй полк, ждавший посадки на транспортные корабли. — Корпус сильно пострадал.
Гарвин кивнул. Он слышал, что из более чем пятнадцати тысяч человек в двух бригадах были убиты или ранены около семи тысяч. В РР, например, в строю оставалось всего шестьдесят человек.
— Восстановление потребует времени, — сказал он.
— А нам это надо? В смысле нам с тобой, а не Корпусу?
— А что еще делать? — спросил Гарвин.
— Ну, у нас хватает заслуг, чтобы вырваться на свободу, — сказал Ньянгу. — Если, конечно, тебе не хочется стать самым молодым коудом неважно в какой истории.
— Не так это и плохо, — осторожно заметил Гарвин. С одобрения Ангары коуд Фицджеральд назначила Янсму на должность командира Второго полка. Она и дант Ангара с неохотой разрешили Ньянгу уйти из штаба бригады в начальники штаба у Гарвина. Всех остальных командиров тоже повысили до коуда — Ангара считал, что этот ранг подходит для ответственности.
— Подумай хорошенько, — сказал Ньянгу. — Черт, ты можешь быть просто богатым бездельником, если учесть, скажем так, материальные возможности Язифи. А можешь даже пойти работать. Наверняка коудов в отставке берут в почетные председатели компаний.
Гарвин подумал о том, чтобы стать Гарвином Миллазином. Потом он вспомнил про Дарод Монтагну, гадая, что будет дальше и хочет ли он вообще, чтобы что-нибудь было.
— Звучит не очень весело, — признался он.
— Я не уверен, что ты еще помнишь, что такое веселье, — пробурчал Ньянгу. — Ладно. Попробуй другой вариант. Мы уходим в отставку и возвращаемся сюда в составе гражданского правительства, чтобы научить этих роботов быть людьми. Здесь наверняка есть что поискать. Селидон говорил, что у него что-то припрятано на Куре. Мы можем отправиться за сокровищами. Фрауде уже сказал, что он готовит экспедицию на Куру Четыре, чтобы выяснить, что это за уомбли такие.
— Бедняга, — сказал Гарвин. — Жаль, что они с Хо Канг… — он не договорил.
— Да, — согласился Ньянгу, — много чего жаль. Но давай вернемся к тому, о чем я говорил, — насчет незаконного обогащения за счет этих забитых бедолаг. Генерал-губернатор Янсма. Настоящий генерал-губернатор за кулисами — Иоситаро.
Потом Ньянгу подумал о Брите, Пайдер, Эниде и Кариг, которые все еще были где-то там. Потом о Маев. Прежде чем Гарвин успел что-нибудь сказать, Ньянгу признал:
— Нет, это тоже не смешно. Гарвин кивнул и оглядел космопорт.
— Глаза бы мои не глядели ни на Ларикс, ни на Куру, — твердо сказал он. — Почему мы просто не шарахнули по ним ядерной бомбой, да и дело с концом?
— Ну-ну, — остановил его Ньянгу. — Давай не будем питать твои кровожадные варварские наклонности. Ладно. Похоже, возможностей остается маловато.
— Ньянгу, а тебе самому не интересно узнать, что случилось с Конфедерацией?
Прежде чем Иоситаро успел ответить, волна транспортных кораблей опустилась на поле.
— Адж-прем! — крикнул Гарвин.
Старший полковой сержант подбежал к нему и отдал честь:
— Сэр!
— Постройте полк и передайте подразделения под команду офицеров. Пусть садятся на корабли.
На разбросанных вокруг Агура космодромах такие же приказы отдавались другим полкам.
— Сэр!
По полю эхом отдавались крики. Земля задрожала от садящихся кораблей.
— Ну? — сказал Гарвин. — Так как насчет этой чертовой Конфедерации?
— Да, — сказал Ньянгу, — тут закавыка. Он хлопнул друга по плечу: — Ладно, пошли выбираться из этого болота. Вернемся домой, посмотрим, не поставит ли нам какой-нибудь болван выпить. А потом уж можно будет и с Конфедерацией разобраться.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 17)
  • Глава 31 (Страница 17)


Крис Банч

Сила урагана

Цикл: "Последний легион" - 3

 Читать книгу

Аннотация

Протектор Редрут узурпировал власть в звездной системе Ларикса и Куры и покушается на целостность Конфедерации. Чтобы ему помешать, Корпус внедряет Ньянгу Иоситаро в окружение диктатора. Тем временем его друг Гарвин Янсма во главе диверсионной группы действует в тылу противника.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel