Крис Банч - Последний легион

1 Крис Банч

Глава 1

Росс 248/Планета Уотала/Праймпорт

Мимо переулка на малых оборотах проехал полицейский «пылесос». Люди в его кабине — бледные лица под шлемами — безучастно смотрели только вперед.
«Бака, — подумал Ньянгу Иоситаро. Он пристально смотрел им вслед, пока гравимобиль с красной полосой не взмыл высоко вверх над куполом в дальнем изгибе улицы. — Дебилы».
На Ньянгу были темно-коричневые брюки и гимнастерка, головным убором служила скатанная в шапочку маска. Раскатав ее и поудобнее пристроив прорези для глаз, он вышел из переулка. Широкий бульвар был тих и безлюден, и только слегка шипели фонари. В нескольких витринах света не было, но большинство ярко сияло: манекены в вызывающих позах, мебель, ультрамодные наряды. Иоситаро, как и любой житель припортового района Доксайд, такие вещи мог только украсть.
Ньянгу переметнулся на другую сторону бульвара, к зияющему дверному проему, забранному стальной решеткой.
«Замок "Райарт", модель 06, — констатировал он. — Не самый сложный, но и не самый простой. Четыре ручки с цифрами. Нужны три попытки. На четвертой, в зависимости от кошелька и паранойи хозяина, либо намертво застынут ручки, либо сработает сигнализация. Попробуем по-простому. На заводе такие замки ставят на 4783».
Он набрал комбинацию. Безрезультатно.
«Хозяин думает, что он здесь самый умный. Но бывает, решетку отпирают продавцы. Может быть... Вот он, номер дома, — 213. Ноль в начале или в конце? Наверное, в начале».
Он быстро провернул ручки. Раздался щелчок, решетка распахнулась.
«Хозяин здесь не умнее других».
В устланном тяжелыми коврами торговом зале стояли двенадцать низких витрин с застекленным верхом. Они вращались по замысловатой траектории. Драгоценные камни внутри, играя падающим с улицы светом, походили на чешуйки диковинных рептилий.
Ньянгу достал из поясной сумочки коммутатор, нащупал кнопку передачи, нажал, на счет «три» отпустил, нажал еще, отпустил на «раз», потом опять на «три». Шесть темных фигур с улицы бесшумно вошли в пасть дверного проема.
Иоситаро, не оглядываясь, вышел на тротуар. С этими он встретится позже, заберет свою долю.
Он быстро пробежал три длинных квартала, потом свернул в темную улицу, сорвал с себя маску и перчатки, запихнул в сумочку. Перешел на быстрый шаг. Теперь он преобразился в хорошо одетого худощавого юношу, который припозднился и очень спешит домой, чтобы лечь спать. Не более того.
Сзади, на бульваре, ухнул выстрел, потом второй и третий. Послышались крики, кто-то выл от боли. Громкоговоритель с металлическим дребезжанием изрыгал приказы. Слов было не разобрать, слышалась только казенная интонация.
«Зараза!»
Отстегнув с пояса сумку, Ньянгу достал из нее книгу в кожаном переплете и закинул весь оставшийся там инструмент взломщика под припаркованный гравимобиль. Он шел уже прогулочным шагом, выставив свой «Дао дэ цзин» на всеобщее обозрение. «Когда, вы говорите, закрылся храм? — Час назад. Нет, простите, полтора часа. — И вы, конечно, не успели на последний бас? — Да, не успел и остановился у ларька перекусить. Вот у меня и салфетка в кармане. — Ладно, свободен. Вот только салфетки в кармане нет».
Он прошел еще домов десять и переходил дорогу, когда посреди мостовой его настиг луч прожектора. Пушки «пылесоса» выплюнули серпантин арканов. Один шнур обмотался вокруг талии, другой — обхватил колени, и Ньянгу упал. Перевернувшись на бок, он увидел пару приближающихся ног и очертания бластера.
— Не двигаться! — раздался бесстрастный, металлический голос, как у робота. — Полиция Содружества! Вы задержаны по подозрению в незаконных действиях и как лицо, представляющее опасность для жизни граждан и для общественного порядка. Малейшее движение будет считаться нападением на полицейского.
Ньянгу подчинился
— Отлично. Лучше не дыши. — Голос начал напоминать человеческий. — Эй, Фрэн, мы его взяли!
От «пылесоса» отделилась другая пара ног. Луч фонаря выхватил из темноты смуглое лицо Ньянгу, носок ботинка ткнулся ему в спину.
Один из полицейских, взявшись за веревки, поставил его на ноги. Иоситаро оказался выше обоих копов.
— Ты, конечно, не взламывал магазинчик «В&Е» на Гизебекштрассе, а? Минут этак десять назад?
— Не понимаю, о чем речь.
— Ага. И никакого Ло Чена, никакого Худы и никакого Бертура, ты, конечно, в глаза не видел? Мы их только что накрыли. Как и других твоих дружков.
Иоситаро сдвинул брови, делая вид, что вспоминает. Помотал головой.
— Волнуешься, засек тебя наш летающий мазок или нет? — радостно поинтересовачся полицейский. — Но, видишь ли, теперь это не важно. Ведь ты попался вот с этим. — Он извлек из своего ботинка небольшой карманный бластер. — Зачем он тебе понадобился?
— Первый раз вижу, — выпалил Иоситаро, мысленно проклиная себя. Разгуливать во время облавы!
— Еще раз увидишь на суде, — сказал второй. — Когда мы тебя брали, он вывалился у тебя из-за пояса. Так что, Иоситаро, обвинения на тебе — не позавидуешь. Нарушение комендантского часа, пребывание за пределами своего района, ношение огнестрельного оружия. Ну и, даже не знаю... Может, ты пытался вытащить эту штуку, чтобы нас подстрелить?
— Конечно, пытался, — подхватил первый. — Я точно видел.
— Ну, тогда еще покушение на убийство. Этого тебе хватит, а?
Лицо Ньянгу оставалось спокойным, бесстрастным.
Полицейский, по-прежнему сладко ухмыляясь, врезал ему кулаком под дых. Иоситаро согнулся и, слегка развернувшись, чтобы упасть на плечо, повалился на мостовую. В падении он резко выпрямил ноги, целясь копу в икры. Взвизгнув от боли и удивления, блюститель порядка обмяк. Его фонарик покатился по мостовой. Водовороты светлых пятен пробежали по неокрашенному бетону фасадов.
Иоситаро рывком поднялся на колени и уже вставал на ноги, когда подключился другой полицейский. Ньянгу видел, как к его лицу стремительно приближается затянутый в перчатку кулак.
Потом — темнота.

— В данном случае, — заявила дама со свирепым лицом, — мы можем приступить к судебной процедуре без лишней следственной волокиты. — Она вновь посмотрела на один из трех мониторов, повернутых так, чтобы Иоситаро не мог видеть изображения. — Улики достаточно весомы, и назначенный вам адвокат сообщил, что ему трудно высказаться в вашу пользу.
Украшенное синяком лицо Ньянгу оставалось непроницаемым.
— Для ваших восемнадцати лет у вас впечатляющий «послужной список», — продолжала дама. — Похоже, Содружеству повезло с тем, что вы не дотянулись до этого оружия при задержании. — Она помолчала. — Стеф Иоситаро, что вы можете сказать в свое оправдание?
— Я давно не откликаюсь на это имя.
— Что ж, понимаю. Хорошо. Ньянгу Иоситаро?
— Не вижу смысла что-то говорить. Или нужно?
— Требую уважения к суду! — рявкнул массивного телосложения судебный пристав.
Судья дотронулась до сенсоров перед другим монитором.
— Внушительный список отвратительных деяний. Первое из них вы совершили в свои тринадцать. Ньянгу, как это объяснить? — Она словно размышляла вслух. — В семье у вас, по нашим данным, никаких проблем не было. Почему же вы встали на этот путь?
«А что может быть у них в файлах? Мать никуда не выходила, пока не пропали синяки. Папочка никогда не покупал синт в одном и том же месте, а иногда готовил собственный. Ну а Марита ни за что бы никому не рассказала о папочкиных визитах по ночам. Так с какой стати я должен был идти по какому-то другому пути?»
— Но к делу, — продолжила судья. — Что вы можете сказать в свое оправдание? Видите ли вы смягчающие вину обстоятельства? Пункты обвинения достаточно тяжелые, даже если не принимать во внимание попытку ограбления магазина Ван Клифа вместе с вашими бандитами-приятелями. Насколько я понимаю, вы называете свое преступное сообщество «кликой»?
«Ничего ты не понимаешь».
— Учитывая ваш юный возраст, — дама перешла на официальный тон, — я могу предложить вам две возможности. Первая из них, конечно, — кондиционирование.
«Кондуит? До самой смерти слушать, как чужой голос распоряжается у тебя в голове? Не плюй на тротуар, Иоситаро! Никакой выпивки! Никаких наркотиков! Трудись не покладая рук, Иоситаро! Не говори ничего против Содружества! Отвечай на все вопросы полиции! Гарантированное трудоустройство: это когда тоскливо считаешь чужие монеты, а из страха перед этим голосом, затаившимся внутри, даже мысли не допускаешь насыпать пригоршню в собственный карман. Нет уж, дудки».
— Вторая ваша возможность — «Дорога Жизни». Жизнь на астероиде для заключенных вряд ли окажется труднее, чем в этом Праймпорте. У вас есть полчаса, чтобы принять решение, — сообщила дама. — Пристав, проводите этого человека в камеру.
Чиновник подошел к Ньянгу, но тот уже поднялся на ноги:
— Я знаю дорогу.
— Одну секунду!
Судья смотрела на третий монитор.
— Я вспомнила, есть еще одна возможность. Несколько дней назад к нам пришла заявка. Хотя, уверена, от этого варианта вы откажетесь сразу.

Глава 2

Капема/Центрум

Альбан Корфи, заведующий сектором «Илис» в Снабжении Развивающихся Звезд, был человеком осторожным. Он дважды прочитал служебное письмо, прежде чем поднять взгляд и утвердительно кивнуть своему непосредственному начальнику, Пандуру Мегаварне — директору Снабжения.
— Действительно, очень странно, сэр, — подтвердил Корфи. — Это ведь какой по счету?.. Тридцатый запрос за текущий земной год. Этому «Ударному корпусу быстрого реагирования», — названо не без претензии, однако, — не терпится, чтобы в их дыру на краю Вселенной пошли подкрепления и техника.
— Если быть точным, это их тридцать четвертый запрос, — поправил Мегаварна.
— Вам лучше знать, сэр. Но все предыдущие не были удовлетворены, то как несрочные, то за нехваткой оборудования, то из-за неправильного оформления документов и по похожим причинам. Так почему же этому, тридцать четвертому, не только дали ход, но и присвоили бета-приоритет?
— Точный вопрос, Корфи. Тот самый, на который и я везде искал ответ. Но безуспешно. Похоже, лидеры Конфедерации упражняются в самодурстве.
— Безусловно, сэр, — согласился Корфи, вновь открывая файл. — Давайте же взглянем на те конкретные предметы, которые, как считают наши славные пионеры космоса, Конфедерация горит желанием им отправить. Как будто неизвестно, что наши возможности уже давно ниже всякой критики.
«Шесть пи-кораблей класса "Нирвана" с полным боевым обеспечением...» Ну, это после дождичка в четверг. Все «Нирваны» без исключения уходят в антиповстанческие войска прямо с конвейера. Альфа-приоритет.
«Тридцать пять тяжелых транспортов, способных поднять десять и более килотонн груза и перенести на тысячу и более километров». Кажется, у нас есть несколько подлатанных кораблей. Можно отдать.
Разные штурмовики, аэротанки и прочее. За гранью возможного, но похоже, из-за этого замечательного бета-приоритета нам придется напрячься и найти хоть что-то.
Всякие мелкие машинки, оружие... Не проблема, не проблема...
«Двадцать ударных кораблей нана-класса»? Интересно, откуда им в этой глухомани известно, что такое существует? Корабли нана-класса! Они ведь даже флотом официально еще не утверждены! Хоть бета-приоритет, хоть пьяный кордебалет, но зачем нам вообще нужно...
— Взгляните-ка на файл, — велел Мегаварна. Корфи последовал приказу, и тут же его брови удивленно приподнялись. На документе стояла пометка мелким зеленым шрифтом: «Одобряю. Р. Е.».
— Ну-у, — протянул Корфи в досаде на свою невнимательность. — Выходит, я поспешил с выводами. Но раз он это одобрил, ему за это и отвечать. — Корфи презрительно фыркнул, демонстрируя, что роль козла отпущения он исполнять не намерен.
— «Семьсот пятьдесят обученных солдат», — продолжил он. — Солдат-то они получат. Бог свидетель, этого добра у нас хватает. Поскрести по трущобам — вот тебе и тысяча-другая. Но обученных?.. Он что, не в курсе, что мы живем в мирное время?
Мегаварна снял с лица непроизвольную улыбку и поинтересовался:
— Что с доставкой груза?
— У меня есть «Мальверн». Корабль вот-вот выйдет из ремонта. Топливо он, конечно, расходует безжалостно, но зато можно обойтись базовым экипажем и не слишком... Да-да, «Мальверн». Времени на подготовку рейса у нас один цикл, от силы — два. Стартуем, как только получим добро на эти чудо-«наны».
— Идет, — одобрил Мегаварна. — Я знал, что могу на вас положиться. — Он встал. — Честно говоря, когда ваш ассистент сказал, что вас еще нет на месте, я встревожился. Вы ведь живете как раз за Бошемом?
— Я не решился ехать домой вчера вечером, — сказал Корфи. — Пошел ночевать в клуб, так что беспорядки меня не коснулись.
— Чего они требуют на этот раз? — спросил Мегаварна. — Я, знаете, не очень слежу за политикой, когда она касается людей в штатском.
— Не знаю. Макарон или не макарон. Меньше макарон или макарон другой фабрики, — Корфи махнул рукой. — Какая разница?
— Действительно, никакой.
Корфи небрежно отдал честь и вышел из директорского кабинета. Он спустился на лифте на первый этаж, где его дожидались телохранители, и проехал полмили по слайдвэю до своего офиса.
Подобрать для «Мальверна» подходящий экипаж он решил через своего человека в агентстве «БуПерс». Что бы ни случилось, вряд ли служащий агентства по найму окажется под ударом. В транспортном управлении только законченный псих станет проверять, кто куда полетел и кто его туда послал.
Итак, послушная команда... И перед тем как отправить «Мальверн» в последний рейс через область Ларикс-Кура, надо придумать для него парочку неотложных вылетов. Тогда и комар носа не подточит.
Перед дверью своего кабинета Корфи сказал телохранителям, что в течение часа они не будут ему нужны. Войдя, он аккуратно повесил бронированную шинель на старинную настенную вешалку. Потом он открыл сейф, достал оттуда «трубочиста» и прозондировал помещение. В кабинете ничего подозрительного не было, кроме двух хорошо знакомых жучков. Эти жучки уже давно кормили службу безопасности заранее записанной «жвачкой». Набрав видеокод своего ассистента, Корфи для виду отдал ему несколько распоряжений, проверяя «трубочистом» линию связи. Тоже ничего подозрительного. Он снова пробежал пальцами по сенсорам.
На экране возник маленький сад. Выгнувшись на синтетическом мху, на Корфи смотрела очень молодая женщина, почти девочка. Волосы натурального пепельного оттенка и полное отсутствие одежды.
— Привет, милый. — Голос оказался низким, грудным.
Корфи усмехнулся:
— А ты думала, это блокиратор монитора.
— У человека с таким именем нет моего номера. Я думала, ты сегодня не позвонишь, поедешь к жене.
— Я и собирался. Но когда вижу тебя, мне кажется, что проклятые бунтовщики опять помешают мне добраться до семейного гнезда.
— Какая жалость, — посочувствовала девушка. — Я приготовлюсь.
— Не просто приготовишься, — сказал Корфи. — Помнишь браслет, который ты разглядывала?
— У-у-у!
— Теперь он мне по карману.
Девушка взвизгнула от восторга.
— Я знал, что тебе понравится, — сказал Корфи.
— Очень-очень! Приезжай поскорее, и ты увидишь, как я счастлива, — она приоткрыла бедра и провела между ними пальчиком.
— Ладно, сейчас я занят, — ответил Корфи, чувствуя, что становится трудновато дышать. — Нужно пойти сделать кое-какие дела.
Девушка улыбнулась, экран погас. Корфи повременил минуту, чтобы успокоиться, и вернулся к сенсорам. Экран померцал и выдал ровный зеленый фон. Повторив ту же процедуру со вторым экраном, чиновник принялся набирать на третьем ряд букв и цифр, которые уже давно выучил наизусть. Сообщение придет на Ларикс, как следует погуляв по коммутационным узлам.
Набрав последнюю комбинацию, он оборвал связь и еще раз проверил, нет ли в помещении жучков.
Альбан Корфи, чье состояние должно было приумножиться, еще был очень осторожным человеком.

Глава 3

Альтаир/Клешира/Долина Радости

Мик Керле, по воинскому званию — твег, пребывал в мрачном расположении духа — его окружало совершенство. Небо сияло бездонной синевой. С этими стайками облаков оно не утратило бы очарования, будь оно даже красным. Легкий весенний ветерок заносил в распахнутую дверь запахи цветов, свежескошенного сена и, неожиданно, женских духов.
Он услышал вдалеке звонкий смех этой женщины и тяжело вздохнул.
Вокруг царит природная идиллия, а он, Мик Керле, должен набирать рекрутов в армию Конфедерации. А чего ради кто-то будет вербоваться? Чтобы валяться в грязи на какой-нибудь богом забытой планете, население которой изо всех сил старается сделать тебя трупом? И ради этого надо оставить мир, где у каждого есть свое место под солнцем, и, что гораздо печальнее, тебя это место устраивает? Оставить мир пышных смеющихся женщин и сильных, уравновешенных мужчин?
Таких, как этот дурачок, который разглядывает через окно завлекательные сценки, смонтированные в офисе Керле. Слева — девица-твег в укороченной юбке, преподающая двадцати солдатам курс неколебимой уверенности в себе. Справа — перед нерушимым парадным строем своей сотни сент получает орден из рук своего коуда. В центре — три страйкера углубленно постигают нечто из области квантовой физики. Поглазеет парень на эти маленькие манекены, расхохочется и пойдет себе выращивать свой турнепс, или что он там выращивает.
Приглядевшись к аборигену, Керле чуть не застонал. Высокий, почти в два метра. Хорошо сложен. Мускулы что надо. Блондин. Образцовый экземпляр homo sapiens. Через пару-тройку лет превратится в статного красавца, за которым солдаты пойдут куда угодно. Вот с него бы лепить манекен — модель «сырая мощь земли»!
«Не уходи, парень! — пронеслось в голове. — Давай открывай дверь и заходи. Помоги несчастному усталому твегу выполнить план по пушечному мясу».
Тут у Керле глаза полезли на лоб. Парень открыл дверь и вошел.
Вербовщик поднялся ему навстречу с хорошо отрепетированной широкой товарищеской улыбкой на лице. В голове неотвязно крутилась мысль: парень, видно, только что сбежал из ближайшей больницы для неизлечимых кретинов.
— День добрый! Как жизнь молодая?
— Добрый, — ответил вошедший. — Я, наверно, запишусь.
— Тогда ты пришел куда надо, — поддержал Керле. — И если в самом деле вступишь в наши ряды, никогда об этом не пожалеешь. Такие люди нужны Конфедерации, и когда-нибудь ты будешь гордиться, что служишь своему правительству.
— Вообще-то, я просто люблю путешествовать.
— Тогда Конфедерация для тебя — лучшее турбюро. Я служу всего десять лет, но успел побывать по меньшей мере в двадцати звездных системах. За первые четыре года я дослужился до твега, а по следующему приказу о повышениях стану старшим твегом, — заверил Керле. — Но не обязательно служить так долго. Стандартный контракт предусматривает четыре земных года.
— Ловко придумано, — похвалил Гарвин Янсма. — Каждый успеет разобраться, нравится ему служба или нет.
— Ты уже знаешь род войск, в которых хотел бы служить, или специальность, которую хотел бы получить?
— Не хотелось бы сидеть взаперти. Обычно я, когда есть возможность, гуляю на воздухе. А это что такое? — Молодой человек ткнул пальцем в модель штурмовика. Керле взял модель в руки.
— Это «грирсон». Используется в частях усиленной пехоты. «Грирсон» — это базовый штурмовой аппарат, «боевая машина пилотируемая», сокращенно — БМП. Может перевозить два отряда десантников. Пулеметы — здесь и здесь. Вот тут — ракетная установка. Вообще, у него до черта модификаций. Сверхнадежная техника. Сдвоенные антигравы под этой частью корпуса позволяют подниматься на высоту около тысячи метров. Как правило, мы используем «грирсоны» в патрульной службе и в наступлении. При массированной атаке они идут под прикрытием тяжелых аэротанков, обычно вот таких «жуковых», — Керле ткнул пальнем в другую модель. — Ну и не поодиночке, конечно. Из «грирсона» можно сделать даже внутрисистемный космический корабль. Уже через год, а то и меньше, ты мог бы стать командиром такого штурмовика. Конфедерация доверит тебе пять миллионов кредита, не говоря уже о подлинных ценностях — о жизнях двадцати людей. На какой другой работе ты в свои годы сможешь примерить на себя такую ответственность? — Весь этот пафос, кажется, впечатлил и самого Керле.
— Мне это подходит, — сказал Янсма.
— Но сначала нам надо выяснить пару обстоятельств. — В предчувствии неприятного оборота дел в начищенных до блеска ботинках вербовщика непроизвольно зашевелились пальцы ног. — Ты посоветовался с родителями?
— Они не возражают, — ответил Янсма. — Согласятся со всем, что я выберу. Да и вообще, мне уже восемнадцать, так что решение принимать мне.
— Наверно, это будет первое большое решение в твоей жизни, — поддержал его Керле. — И еще один вопрос. Надеюсь, у тебя не было проблем с властями?
— Никаких, — ответ прозвучал мгновенно.
— Точно? Ни у кого не брал машину покататься без спросу? В драках не участвовал? Ни с бутылкой, ни с косяком тебя не ловили? Если какая-то ерунда, мелкое хулиганство, то обычно это не мешает.
— Да вообще ничего такого, — просто и искренне улыбнулся молодой человек.

Глава 4

Капелла/Центрум

Люди двойной цепочкой медленно приближались к сходням «Мальверна». Рядом с нависшей над ними громадой они казались муравьями. Гарвин Янсма, задрав голову, засмотрелся на корабль.
— Эй, червяк навозный, очнись! — рявкнул человек с нашивками финфа. — Очень нужно Конфедерации, чтобы ты свернул себе шею еще до того, как увидишь оружие.
— Отличный совет, сержант, — раздался голос впереди Гарвина. — Особенно в устах такого космического волка, как ты. Снимаю шляпу перед твоими орденами.
Сержант вспыхнул. На его форме было столько же наград, сколько волос на его гладко выбритом черепе.
— Молчать!
Вместо ответа рекрут обрушил на финфа такой взгляд, что тот попятился как от удара.
— Продолжать посадку! — тявкнул сержант и исчез. Виновник его бегства был человеком крупным. Не толстым, а очень плотным, крепко сбитым, высоким. На вид ему было чуть больше тридцати. Редеющие темные волосы свисали на лицо, застывшее в мрачной меланхолии, похоже, навсегда. По щеке спускался шрам, утончаясь и исчезая где-то посередине массивной шеи. Одет он был в рабочие брюки иссиня-черного цвета и зеленую гимнастерку, за которую, судя по всему, когда-то было немало заплачено. На ногах давно нечищенные полуботинки. У его ног болтался небольшой, плотно набитый рюкзак, на котором по трафарету была выведена армейская надпись: «Кипчак Петр». Скользнув взглядом по Янсме и его соседу, Кипчак с усмешкой отвернулся.
— Хотел бы я так уметь, — тихо заметил Гарвину его сосед.
— Что уметь?
— Да уничтожать их взглядом, как этот, со шрамом. По сравнению с бластером так дешевле. И полиция не придерется.
Гарвин вскинул руку ладонью кверху. Его сосед повторил жест приветствия.
— Гарвин Янсма.
— Ньянгу Иоситаро.
Гарвин пригляделся к новому знакомому. Его ровесник, и такого же высокого роста. Смуглый, коротко стриженные черные волосы, азиатские черты лица. Темно-серые брюки, ветровка без воротника и выглядывающая из-под нее светло-зеленая рубашка, — все очень дешевое и с чужого плеча. Он был похож на насторожившуюся лису или хунсмеера. Гарвин спросил:
— Ты не слышал, куда мы летим?
— Нет, конечно, — ответил Ньянгу. — Объяснять что-то таким, как мы, без крайней необходимости — ниже их достоинства. А крайняя необходимость наступит, я думаю, не раньше, чем мы доберемся до места.
— А как у тебя с боевой подготовкой? — спросил Янсма. — Я записался в бронетанковые части, но до сих пор только сортиры драил.
Тут обернулся Кипчак:
— И больше тебе ничего делать не дадут, пока не попадешь в свое подразделение. Конфедерация ввела новый порядок. Вас, салаг, везут сразу в действующие части и прямо там натаскивают.
— Но по холо все показывают иначе, — сказал Ньянгу.
— Еще бы не иначе! Конфедерация дышит на ладан, и у них больше нет ни времени, ни денег рассчитывать каждую мелочь, как раньше.
— Дышит на ладан? — Гарвин не поверил своим ушам. — Да иди ты!
В своей бродячей жизни Гарвину случалось попадать в переделки, но чтобы что-то угрожало самой Конфедерации? Уж лучше бы сказал, что завтра погаснут звезды или что сегодня не обязательно наступит ночь. Конфедерация существует уже больше тысячи лет и никуда не денется еще через десять тысяч.
— Я знаю, что говорю, — ответил Кипчак. — Она разваливается. Ты не замечаешь этого потому, что находишься в центре событий. Ведь муравей не замечает, что кто-то собирается залить кипятком его муравейник. А уигор не понимает, чего хочет живодер.
Обоим новобранцам эти иносказания были непонятны. Кипчак продолжал:
— А из-за чего, по-вашему, происходят все эти беспорядки?
— Какие беспорядки?
— Вы что? Пока в бараках давили клопа, ни разу не смотрели холо?
— Э-э... Нет, — ответил Иоситаро. — Мне новости до лампочки.
— Ну и зря, — возразил Кипчак. — В хорошем холо-репортаже иногда бывают неизвестные вещи о глубине выгребной ямы, в которой тебе предстоит купаться. Может, успеешь запастись болотными сапогами.
Так вот. Люди везде возмущаются, выходят на улицы, бьют витрины и так далее. Потому что им чего-то не хватает. Например, Центрум — административный центр высочайшего класса, и здесь никому не интересно выращивать огурцы. Или вообще хоть что-то производить. Поэтому абсолютно все, от пирожных до подтирки, привозят с других планет. А когда система начинает давать сбои, то обед не всегда приезжает вовремя.
Когда ты не можешь позволить себе яичницу с беконом, то очень трудно согласиться, что ты живешь на «величайшей планете во всей Вселенной», как об этом твердят по холо.
— И откуда ты все знаешь? — с легким сарказмом поинтересовался Иоситаро и тут же испытал на себе тяжесть того взгляда, от которого с позором бежал финф. Но, в отличие от сержанта, Ньянгу не отвел глаза. Кипчаку пришлось убрать с лица жуткую гримасу.
— А оттуда, что мне, в отличие от некоторых, не всё до лампочки, — парировал он. — Иногда бывает просто необходимо пошевелить мозгами. Кстати, я мог бы тебе сказать, куда мы летим, как называется часть, в которой мы будем служить, и как выглядит физическая и политическая карта планетной системы, где мы окажемся. Мог бы, если б захотел. Но не очень хочу.
Похоже, он мог бы еще много чего сказать, но перед ними уже оказались сходни «Мальверна».
— Назовите ваше имя и планетную систему, — монотонно прогудел синтетический голос.
— Петр Кипчак, — громыхнул рекрут. — Центрум, когда он меня не достает.
— Ответ принят, — сказал автомат. — Шестнадцатый отсек, любая койка. Следующий.
И огромный «Мальверн» поглотил их.

Отсек был настолько большой, что противоположная от двери стена терялась в полумраке. Его заполняли бесконечные ряды четырехэтажных коек с рундуками для личных вещей внизу. Как и весь корабль, отсек сверкал белизной, и в нем пахло свежей краской. Краской, но в то же время и пылью, как будто «Мальверн» был огромной антикварной вещью.
Кто-то из экипажа, человек с изможденным лицом, распорядился, чтобы рекруты пристегнулись к своим койкам и ждали взлета.
Через некоторое время «Мальверн» ожил. Палубы завибрировали в ответ на низкое гудение двигателей. Из вмонтированного в переборку громкоговорителя донеслось: «Приготовиться!». Гул двигателей нарастал. И когда корабль дернуло, с этим гулом слилась каждая косточка тела...
— Мы в космосе? — спросил Ньянгу.
— Думаю, что да, но...
Гарвина перебил громкоговоритель словами: «Приготовиться к скачку». Через несколько мгновений они почувствовали дурноту и головокружение. Корабль погружался в гиперпространство.
Когда самочувствие пришло в норму, они стали ждать других сюрпризов. Однако — и это характерная черта любых космических полетов, — не произошло решительно ничего.
— Пойдем осмотрим местные достопримечательности. Если таковые имеются, — предложил Гарвин, отстегиваясь от койки.
— А я-то надеялся побывать в невесомости, — с разочарованием сказал Ньянгу.
— Слава богу, что этого не случилось, — ответил Гарвин. — Иначе бы кое-что выпорхнуло из желудков наших товарищей, а меня совсем не устраивает перспектива летать со шваброй за вонючими комками.
— Как?! Вам уже приходилось бывать в космосе? — Ньянгу манерно поджал губы, пародируя героиню мыльной оперы.
Гарвин усмехнулся, пожал плечами и направился к выходу из отсека.
Смотреть, правда, было особенно не на что. Одинаковые жилые отсеки, пустынные прогулочные палубы, длинные коридоры, похожие друг на друга. Нигде, даже на внешних палубах, не было иллюминаторов. Один раз им попался какой-то темный экран, но для чего он и как работает, ни Гарвин, ни Ньянгу понять не могли.
Ньянгу остановился у отсека, в который вел люк с надписью «Библиотека».
— Пойдем-ка пошевелим мозгами, как нам присоветовал этот головорез.
Вдоль стен стояли низкие столы. На них с регулярными интервалами — экраны и клавиатуры. Ньянгу уселся перед одним из экранов и нажал какую-то клавишу. «ВВЕДИТЕ ЗАПРОС» — высветилось на экране.
— О чем спросим?
— Попробуй... э-э... пункт назначения, — предложил Янсма.
Иоситаро пощелкал кнопками.
«ЭТОТ ЗАПРОС УДОВЛЕТВОРЯТЬ НЕ РАЗРЕШАЕТСЯ. ПОПРОБУЙТЕ ВВЕСТИ ДРУГОЙ».
— Может, тогда про то, о чем мы говорили? Проверим то, что поведал нам человек со шрамом о массовых беспорядках.
— О'кей.
По экрану поползла строчка: «БУДЕТ КРОВЯНКА, ПРОРОЧАТ БРАХМАНЫ КОНФЫ».
— Это еще что такое?
За первым — другие сообщения: «ММУНЯКИ БОШЕМА: БАСТА», «ТУЗЕМНЫЕ БЛУИ ШИНКУЮТ ВУНКОВ, 32 ТРУПА, 170 РАН».
— Сдается мне, я плохо учил конфедеративный язык, — сказал Ньянгу.
— Может, у писак свой диалект? — предположил Гарвин.
Наконец с экрана им улыбнулась весьма соблазнительная и совершенно неодетая молодая особа. Текст под ней гласил: «ПРОККИ ГРИТ, НИКДА НЕ БОИСЬ, ВСИДА КУРАЖЬСЯ».
— Тменно крута млышка Прокки, — заявил Гарвин. — Как бы я с ней упкуражился!
— Интересно, там, куда мы летим, есть хоть что-нибудь похожее на нее? — спросил Иоситаро.
— Если и есть, то только для офицеров, — ответил Гарвин. — Черт с ней. Может, отложим шевеление мозгами до лучших времен?
Мимо библиотеки быстрым шагом шел офицер из команды «Мальверна». Он заметил их:
— Эй, вы двое!
Они застыли на месте.
— Почему не в своем отсеке?
— Разве кто-нибудь говорил, что нельзя... — начал было Янсма.
— А разве кто-то говорил, что можно? — отрезал офицер. — В общем, мне как раз нужны два разносчика в столовую. Пошли.
Не дожидаясь ответа, он развернулся и пошел по коридору обратно, уверенный, что они последуют за ним. Переглянувшись, Ньянгу и Гарвин решили подчиниться.
— Что за порядки? — не понял Янсма. — Здесь что, запрещается дышать без приказа?
— Видно, нам придется шевелить мозгами, — ухмыльнулся Ньянгу.

На корабле шли уже третьи условные сутки, когда им выдали форму и приказали уложить штатскую одежду на дно рюкзака. Форма была странная: ботинки на мягкой подошве с ремешками на щиколотках вместо шнурков, серые брюки, серая гимнастерка. И никаких знаков различия — ни тебе погон, ни нашивок, ни даже бирки с именем и фамилией.
— Мы похожи на долбаных арестантов, — сказал Гарвин.
— Не похожи, — возразил Ньянгу. — Арестанты ходят в красном.
— Благодарю, что помогаешь шевелить мозгами, сэр!
— К вашим услугам!
— Кстати, — осторожно начал Гарвин, — твоя штатская одежда, ну...
— Ну, что? — Интонация Иоситаро не поощряла дальнейших расспросов.
— Ну... Э-э... Ты не похож на парня, который стал бы такое носить.
— Ну и на кого я похож?
— На человека, который привык одеваться более респектабельно.
— Да. Действительно, я привык. Но сейчас у меня не было выбора. Экипировку для этого путешествия мне купили другие люди, — сказал Ньянгу. Взглянув на его лицо, Гарвин не решился продолжать расспросы.
Распорядок дня на корабле был простой: очередь в столовой, прием пищи, физические упражнения, опять очередь в столовой, прием пищи, поиски компаньонов для игры или болтовни, очередь в столовой, прием пищи, сон... Так один день за другим превращался в труху.

Петр Кипчак жил в их отсеке, в дальнем конце, но не спешил заводить новых друзей. Когда он не поднимал тяжести в спортзале, то сидел на своей койке и читал диск, ничего не замечая вокруг.
— Сдается мне, — ворчал Ньянгу, — что этот обычай принимать душ вместе с дамами — это как-то слишком.
— Почему?
— Возникают довольно опасные мысли.

1 Следующая страница


Последний легион 2

— Не-а, — сказал Гарвин. — Не беспокойся. Нам что-то подмешивают в еду, чтобы ничего такого не случилось.
— Да, пожалуй, ты прав, — согласился Иоситаро. — С тех пор как мы погрузились в этот корабль, у меня ни разу не вставал!
— Теперь ты знаешь почему. Слушайся дядюшку Гарвина, и ты всегда будешь в курсе событий!
— Вы мне не поверите! — задыхаясь от изумления, сказала девица-рекрут по имени Май. — Арабский бог с погремушкой!
— Что случилось? — Гарвин и Ньижу одновременно скатились с коек.
— Пошли. Это надо видеть.
Май повела их в направлении санузла, где перед отбоем густо столпились рекруты обоего пола. Она показала на одну из душевых кабинок, где могла бы поместиться дюжина людей. Сейчас ее занимал лишь один — Петр Кипчак, абсолютно безразличный ко всеобщему вниманию.
Гарвин уже собирался спросить, что тут такого особенного, но...
Одной из тех огромных щеток с жестким синтетическим ворсом, которыми чистят кафель, Кипчак деловито тер свои гениталии и при этом орал какую-то песню, не попадая в ноты.
— Боги небесные! — вырвалось у Гарвина. Им пришлось отпрыгнуть назад, потому что Кипчак повернул голову в их направлении.
— Что это за чертовщина? Этот ублюдок — псих! — крикнула Май.
Ньянгу готов был согласиться, но остановился. Он еще раз заглянул в кабину и увидел на жестком лице варвара нечто похожее на улыбку. Он все понял. «Не самый плохой способ отбить у всех охоту приставать к тебе с глупостями», — подумал Ньянгу, но оставил свою догадку при себе.

Гарвина разбудили тихие двойные звоночки. Он уже знал, что это склянки, сообщающие время команде «Мальверна». Корабль находился в ночном цикле, и в отсеке стоял разноголосый храп. Кто-то посапывал, кто-то храпел от души. В темноте выделялись лишь тусклые красные огни ночников, укрепленных на переборках, а в дальнем конце отсека из санузла сочился яркий белый свет.
Не вполне проснувшись, Гарвин понял, что хочет пить, и на цыпочках поплелся в санузел. Там сидела компания из четверых мужчин и двух женщин. Одна из женщин охраняла проем входного люка. Остальные пятеро, в их числе Петр Кипчак, кто сидя, кто на корточках рядом, расположились на двух одеялах, расстеленных на полу из ребристого пластика. Новобранцев здесь не было.
На одеялах валялись карты и деньги. Рядом с Кипчаком — всего несколько купюр и монетки, а вот перед дилером громоздилась внушительная кипа разношерстных банкнот происхождением из дюжины звездных систем.
Все пятеро покосились на Гарвина. Он не выказал к игре никакого интереса и направился прямиком к писсуарам. Краем глаза он наблюдал за игрой, и на какое-то мгновение в глазах его вспыхнули огоньки. Но тут же огоньки погасли, и его лицо приняло прежнее выражение спокойной добродетельности.
Глотнув напоследок воды из-под крана, Гарвин повернулся и подошел к одеялам. Дилер, плотный лысеющий мужчина, поднял на него взгляд:
— Иди-ка ты спать, сынок. У нас тут игра не детская.
— Что, выигрывать у школьников деньги на завтраки не позволяет совесть? — спросил Гарвин.
Дилер неодобрительно поцокал языком, но вдруг расплылся в улыбке, точнее — в довольно отвратительном оскале. Рассеянно покручивая туда-сюда массивное серебряное кольцо на пальце левой руки, он оценивающе взглянул на Янсму и сказал:
— Хочешь проиграть нижнее белье? Твое дело. Я не возражаю. Кто-нибудь против?
Кипчак как будто хотел что-то сказать, но только помотал головой. Остальные тоже покивали или пожали плечами.
— Ставки не ограничены, — сказал дилер, — так что крепче держись в седле, ковбой! И не распускать нюни, когда мы тебя обчистим. Иди, доставай свою заначку.
Гарвин отправился к своей койке, набрал цифры на замке небольшого вещмешка, достал пару носков. В носках оказался плотный рулон из банкнот. Гарвин поспешно оделся, с особой тщательностью проверив, хорошо ли застегнуты ремни на ботинках.
Тут обнаружилось, что Ньянгу тоже не спит.
— Что происходит? — поинтересовался он.
— В санузле играют. Думаю присоединиться.
— Не знал, что ты игрок.
— Я и не игрок. — Гарвин помедлил. — Но парень, затеявший игру, тоже не игрок. Он фокусник.
Ньянгу сел на койке:
— И что ты собираешься делать в этой ситуации?
— Выиграть немного денег.
— Смотри, осторожно!
— Я всегда... — Янсма замолчал на полуслове. Немного подумал. — Хочешь поучаствовать в представлении?
— Я не играю в карты.
— Тебе и не придется. Слушай, у меня только что родилась потрясающая идея. Всем будет очень весело.
Гарвин заговорил очень тихо и быстро. Ньянгу сначала хмурился, но потом усмехнулся.
— Один вопрос, — сказал он. — Зачем мы это делаем? Ведь это грозит неприятностями.
— Ты сам ответил на свой вопрос. Мы любим неприятности.
— Пожалуй, — ответил Иоситаро. — Да, ты прав. Договорились.
Янсма отделил от своего рулона несколько банкнот:
— На. Твой выход — через пятнадцать минут.

Гарвин расправил в руке пять карт, внимательно посмотрел на них Ни хорошо, ни плохо. Он играл четвертый кон. В двух раздачах он пасовал, в третьей поднял ставку и проиграл.
— Для начала — по десять кредитов, — сказала женщина, швырнув банкноту в центр одеяла.
Гарвин бросил на кон пару монет. Туда же легли и другие бумажки. Все, включая Кипчака, остались в игре.
— Ну давай, сынок, — сказал дилер. — Я тебя сделаю.
— Меняю одну, — ответил Янсма, снося карту и взяв другую из прикупа в пять карт. Дилер тут же пополнил прикуп из колоды в своих руках.
— Не подошла, — вздохнул Гарвин и бросил карты. Без него ставки поднимались еще два круга, пока наконец Кипчак не сорвал небольшой куш.
Дилер тасовал колоду, когда в помещение проскользнул Иоситаро.
— Хей, Кипчак! — сказал Ньянгу. — Могу отдать долг. Вчера выиграл в кости.
Уставясь на Ньянгу, Петр поморгал, хотел что-то сказать. Иоситаро слегка повел головой вверх-вниз.
— А! Ну да! — Кипчак поднялся с места. — Я сейчас вернусь!
— Деньги у меня в рюкзаке, — сказал Ньянгу, и они вышли вдвоем.
Сыграли еще один кон. Выиграл дилер.
Вернулись Петр и Ньянгу. По лицу Кипчака проходили штормовые волны, но постепенно он успокоился и сел играть. Ньянгу растянулся вдоль переборки, неподалеку от женщины на стреме. Этакий мучающийся бессонницей прилипала.

Игра шла еще около часа. Гарвин заметил, как один из игроков облизывает губы, когда блефует, и как женщина рассеянно дергает себя за прядь волос, если у нее хорошие карты. Заметил он предательские жесты и у других игроков. Но главное внимание — на дилера. Удача улыбалась то одному, то другому, но деньги медленно, но неуклонно перетекали к толстяку с кольцом на пальце. После часа игры Гарвин выпрямил ноги и задел Кипчака.
— Прошу прощения, — сказал он.
Петр не ответил и только через несколько секунд буркнул:
— Хорошо бы по коктейлю. Такой проигрыш, как у меня сегодня, легче перенести, если ты не слишком трезвый.
Сдающий собрал карты, принялся быстро их тасовать.
— Не возражаешь, если я сниму? — спросил Янсма.
— Нет, — сразу согласился дилер, — имеешь полное право.
— Пополам — к слезам, слегка взяться — смеяться, — пробормотал кто-то.
Гарвин взял колоду в руку и легонько сдвинул. Дилер пристально посмотрел на него, принял колоду. Быстро полетели карты. В санузле повисла глухая тишина, нарушаемая только негромким шумом кондиционеров и пощелкиванием карт — звуком немного более отчетливым, чем обычно.
Дилер посмотрел в свои карты. Его губы дрогнули.
— Похоже, этот кон будет дорого стоить, — объявил он и зашуршал деньгами. — Сотня, чтобы просто посмотреть, не блефую ли я.
— Я в игре, — сказал Кипчак и поставил на кон почти все свои деньги.
— Я тоже, — поддержал Гарвин.
Еще два игрока остались в игре, двое пасовали.
— Меняю две, — сказал Янсма и, сбросив карты, взял две из прикупа. Когда он рассмотрел новые, в его лице ничто не изменилось.
— Дилер меняет одну.
— Я играю своими, — ответил Кипчак и не стал менять карты.
Женщина поменяла две, последний игрок — три.
— Ставлю еще сотню, — объявил дилер. Женщина пасовала, последний игрок повысил ставку.
— Надеюсь, мне повезет, — сказал Янсма, — Две сотни сверху.
— Поднимаю еще на сто, — ответил Петр.
— Дорогая игра, как я и говорил, — сказал дилер. — А потом — уже поздновато. Не хочу портить цвет лица недосыпанием. — Он пересчитал деньги. — Поднимаю на пять... на шесть сотен.
— Сейчас школьник сваляет дурака, — объявил Гарвин и подбросил на кон еще несколько банкнот. — Еще две сотни.
— Я пустой, — признался Петр.
— Нет проблем, — вступил Ньянгу, отходя от переборки и вытаскивая деньги из кармана. — Играй спокойно, у тебя надежный кредитор.
— Спасибо.
Дилер неприятно захихикал:
— По-моему, мне будут сниться очень-очень приятные сны. — Он выложил на стол свои карты. Все пять карт были одной масти.
— Наверно, вопросов не будет, — и он потянулся за деньгами. — По порядку, старшая карта — регент.
— Вопросы есть! — И Петр по одной выложил карты на одеяло. — Властитель... властитель... властитель... властитель... и пятая — мутант.
У дилера расширились зрачки:
— Да вы!.. — И он сунул руку в задний карман.
— Рьюб! — крикнул Гарвин, вскакивая на ноги. Коротко сверкнув сталью, над одеялом просвистело узкое лезвие ножа и засело в предплечье у дилера. Он взвизгнул, хлынула кровь.
Женщина, стоявшая в дверях, двинулась в сторону игроков с откуда-то взявшимся обрезком железной трубы в руках. Ньянгу подскочил к ней сбоку и ударил в висок тыльной стороной ладони. Качнувшись вперед, она споткнулась об одного из сидящих, упала и больше не двигалась.
В дело собрался было вступить еще один, но Гарвин врезал ему кулаком в солнечное сплетение, потом ребром ладони ударил по затылку, и тот свалился.
Дилер уставился на свою кровоточащую руку, на нож, застрявший рядом с локтем. Петр выдернул клинок, и толстяк опять заверещал.
Остальные игроки сидели неподвижно, скрестив на груди руки с растопыренными пальцами.
Иоситаро бросил взгляд в барак.
— Никто ничего не слышал, — сообщил он. Петр тщательно вытер нож и спрятал его.
— Не люблю мошенников, — сказал он дилеру. — Ради твоей же пользы стоило бы перерезать тебе сухожилия. Играй в свои карты с чертями.
Дилер застонал и умоляюще посмотрел на Петра.
— Эй, народ, — спросил Петр. — Вы сегодня что-нибудь видели или рано легли спать?
Все дружно закивали: мол, спали, спали.
Охранница поднялась на колени, закашлялась, сблевала и поковыляла в сторону туалета. Парень, которого свалил Гарвин, оставался без движения.
— Ты его убил? — без особой озабоченности в голосе спросил Петр.
— Да нет, — сказал Янсма. — Через час очухается и будет чувствовать себя так же, как эта дама. Но все быстро пройдет.
— Отлично. Трибунал нам некстати, — сказал Петр и обратился к остальным: — Ребята, не пора ли вам по кроваткам?
Игроки поспешили к выходу.
Петр взял дилера за грудки и поставил на ноги:
— Сейчас ты пойдешь в медсанчасть и на все вопросы будешь отвечать, что ты поскользнулся и напоролся на задвижку люка. Ясно? Если ты скажешь что-нибудь другое, то, когда мы доберемся до D-Камбры, два свидетеля подтвердят, что ты лжешь. А после суда держи глаза на затылке. По моим наблюдениям, все люди с глазами на затылке через некоторое время становятся несколько нервными.
— Все в порядке, — пролепетал дилер. — Все было так, как ты сказал. Я клянусь. Клянусь.
— Отлично. Вот, возьми полотенце и иди поищи врача.
— Погоди-ка минутку, — сказал Гарвин. — Прежде чем, благословив, отпустить чад наших, нам надо преподать им урок. — Он говорил размеренно, нараспев. — Сей человек перед нами еще не ведает, как мы раскрыли его богомерзкое мошенничество. А такое знание может быть полезным для его бессмертной души.
— Ничего не говори этому ублюдку, — сказал Кипчак. — В следующий раз он учтет свои ошибки и облапошит других простофиль.
— Не надо беспокоиться, — пренебрежительно изрек Янсма. — Таким законченным негодяям впрок идет только самый последний урок. — И, выдержав паузу, он продолжил проповедь: — Я обратил внимание на этого человека, когда услышал звук. Вы удивлены? Да, звук, — неспешно продолжал он. — Когда дилер сдает из-под полы — а это значит, что он сдает не верхнюю карту колоды, а следующую за ней, — то можно услышать указующее на грех шуршание. — Он собрал рассыпанные карты в колоду. — Внимайте, и вы тоже достигнете просветления. Обратите внимание, вот так я держу эту колоду карт, и смотрите хорошенько: я придерживаю верхнюю карту на месте большим пальцем левой руки и выдергиваю следующую карту указательным и большим пальцами правой руки. При этом можно услышать вполне определенный звук, не так ли? Второй подсказкой для меня было отвратительное серебряное кольцо на пальце у этого отброса общества. — Он схватил дилера за левую руку и стянул у него кольцо с пальца: — Обратите внимание, оно даже не подходит ему по размеру. Этот факт заставляет нас предположить, что перед отлетом он позаимствовал кольцо у такого же извращенца, как он сам. Я заметил, что он не только постоянно поворачивает кольцо на пальце, но и непрерывно полирует его. Так вот, удерживая колоду в правой руке и слегка согнув ее, приблизительно вот так, он немного отгибал уголок верхней карты, по отражению в кольце определял, нужна она ему или нет, и удерживал ее для себя, сдавая из-под полы. Охранница, конечно, была у него в доле, и этот тупица, которого я свалил, скорее всего тоже. А может быть, и нет, — безразлично сказал Янсма.
— Может, раздробить ему пальцы? — предложил Ньянгу.
— Мы, конечно, могли бы, — сказал Янсма, и дилер снова издал жалобный звук. — Поистине, он — угрюмый ублюдок, угнетенный унынием и ужасом. Но если я кое-что ему покажу, это может оказаться весьма эффективным. Слушай, ты. Ты думаешь, ты акула, да? Или другой какой-нибудь хищник? Но вот что ты должен хорошенько усвоить: в любом океане найдутся акулы и покрупнее. Гляди. Я беру колоду и тасую ее. Ты все видел, ты все слышал. Что-нибудь не так? Но смотри дальше. Я сдаю верхние пять карт. — Каждая карта вышла из колоды со щелчком. — Регент... регент... регент... регент... провокатор. Совсем неплохой набор. Но смотри, я снова тасую колоду. Теперь верхние пять карт такие: компаньон... компаньон... компаньон... компаньон и десятка. Эта комбинация получше. Признайся, с такой комбинацией в руках ты затеял бы крупную игру? Можешь не отвечать, но вот еще одна комбинация, которую я тебе сейчас нарисую. — Еще пять карт вышли из колоды, — Нова... нова... нова... нова... и как здесь опять оказался этот мутант? Я-то думал, он лежит вон в той кучке карт. Все понятно? Хотя, конечно, ничего тебе не понятно. — Янсма опять говорил своим обычным тоном. — Кипчак, он твой.
— Пшел отсюда! — рявкнул Петр. Подхватив набрякшее от крови полотенце, дилер вприпрыжку вылетел из отсека.
— Азартные игры когда-нибудь меня убьют, — сказал Кипчак. — Спасибо, я ваш должник.
— Нет проблем, — ответил Янсма.
— Зачем вы в это ввязались?
— Из-за глубокой, преданной любви к истине, справедливости и идеалам Конфедерации.
Ньянгу фыркнул.
— О'кей, — принял Кипчак. — Еще один вопрос. Сегодня вечером пролилось немного крови. Но я не заметил, чтобы кто-то из вас волновался. А большинство новобранцев, которых я видел в своей жизни, устроило бы из-за этого изрядный переполох.
Оба юноши ответили Кипчаку одинаково невинным выражением лиц.
— Черт бы вас драл. Вы, наверно, родные братья.
— Моя очередь спрашивать, — заявил Иоситаро. — Где ты научился ловить мошенников?
— Я читал об этом в какой-то книге, — ответил Янсма.
— И по этой же книге ты научился сдавать карты?
— Именно.
— А витиеватые речи? Ты говорил, как сумасшедший проповедник или чревовещатель в цирке.
— Так я и есть проповедник, — сказал Гарвин. — Я записался в армию с тайной целью привести грешников в распростертые объятия Господа Свиные Уши.
— Никогда не слышал о таком.
— Потому я и стал миссионером. Дела нашей секты идут не слишком хорошо.
— Ты хоть когда-нибудь отвечаешь на вопросы честно? — с раздражением заметил Иоситаро. — Например, что это за Рьюб такой? Ты крикнул это, когда началась драка.
После непродолжительной тишины ответом ему был душевный раскатистый храп.

Следующим условным утром их подловил Петр.
— Вот, хочу поблагодарить вас, клоунов, — сказал он. — Если бы не вы, я проиграл бы этому хорьку все до последнего кредита.
— Да ладно тебе, — сказал Янсма. — Просто я не мог уснуть.
— Угу, — согласился Кипчак. — Все равно я ваш должник.
И, не дождавшись ответа, он ушел куда-то сквозь толпу.
— Ну, теперь этот дядя со шрамом толкует о долге чести, — сказал Гарвин. — Круто.
— Нечего язвить, — заметил Ньянгу. — Может быть, нам когда-нибудь понадобятся услуги человека, который, не моргнув, может перерезать кому-то глотку.

«Мальверн» вынырнул из гиперпространства, и главный компьютер корабля сверил курс. Корабль двигался в нужном направлении.
Спустя несколько минут звездолет вздрогнул и погрузился в предпоследний скачок на пути к системе Камбры.
— О'кей, — сказал Петр. — Мы летим на D-Камбру. Эта планета принадлежит Конфедерации. Она имеет автономное правительство — генерал-губернатор и что-то наподобие совета министров, с которым он может консультироваться. Скорее всего, все они — негодяи из богатых семей.
— А в какую часть нас направляют?
— Численный состав — около десяти тысяч человек. Называется — Ударный корпус быстрого реагирования. — Петр пожал плечами. — Офицерам нравится такая помпа. Наш коуд — некто Уильямс. Никакой информации о нем я не нашел. Предполагаемая задача корпуса — миротворческая миссия.
— Миротворческая миссия против кого? — не понял Ньянгу.
— Здесь все запутано, — ответил Кипчак. — Поселение на D-Камбре возникло, чтобы добывать полезные ископаемые на соседней планете. По-моему, она называется С-Камбра. Те, кто машет кайлом в шахтах — по большей части потомки иммигрантов, называющие себя 'раум. — Петр гортанно булькнул первую согласную. — Пишется черт знает как в начале слова — в речи нормальных людей такого звука нет. Они появились на С-Камбре, как мне рассказывали, несколько сотен лет назад. Свято верили в то, что завоюют Вселенную. Вместо этого они «отбоят молотком», как они сами говорят. В шахтах работают самые фанатичные из них, вкалывая на более сообразительных пройдох, которые появились в системе немного раньше. Видно, некоторым из них такое положение не нравится, и они бегают вверх-вниз по холмистым джунглям и отстреливают всех, кто с ними не согласен. Думаю, что они будут одной из наших мишеней.
— А как мы будем отличать их от тех, кого мы защищаем? — спросил Гарвин.
— Надеюсь, мы их ни с кем не спутаем, потому что они будут целиться в наши молодые задницы, — ответил Кипчак. — Говорят, что они темноволосые, меньше ростом, коренастее. Если верить тем, кто считает себя там высшей кастой, то у этих ребят полный набор вредных привычек тех людей, которым не очень повезло в жизни. Но они — не главное. Главное — полезные ископаемые добывают не только люди, но и мусфии.
— А это что такое? — спросил Ньянгу. — Меня никогда особенно не интересовали инопланетяне. Наверное, мне просто не попадался такой, у которого можно было бы что-нибудь украсть.
— Здоровые, высокие существа, — ответил Гарвин. — Я смотрел холопередачу про них. Выглядят как огромные кошки без шерсти, на двух ногах. У них, помнится, длинная шея и быстрая реакция. Не хотел бы я с ними воевать.
— Да, это они, — подтвердил Петр. — Говорят, что с ними нужно цацкаться, как с полковой шлюхой за день до выдачи денежного довольствия. Я с ними никогда дела не имел, но одному моему приятелю доводилось. Этот мой приятель рассказывал, что они заводятся с полтычка. Но это все, что я о них знаю.
— Можно тебя спросить кое о чем? — произнес Ньянгу.
— Я же сказал, что я ваш должник.
— Ты ведь уже служил?
— Ага. Иду служить, потом мне все это встает поперек горла — увольняюсь. На гражданке начинаю маяться от скуки — снова записываюсь... Наверно, пора мне уже выбрать одно из двух, — вздохнул Кипчак. — Пару раз я пытался пустить где-то корни, но не прижился. Может быть, на этот раз просто не буду увольняться.
— А в каком... Не знаю, как это правильно назвать... В каком роде войск ты обычно служишь? — спросил Иоситаро.
— По мне, стоит думать только об одном — «разведка и рекогносцировка». У нас это называется «понюхай и пощупай». Может быть, встречу там кого-нибудь из своих старых товарищей. РР — это тесный кружок, потому что большинство солдат считают нас отморозками и самоубийцами. Обычно ты действуешь сам по себе на свое усмотрение, или в очень маленькой команде. Так что, если сдохнешь, нарвавшись на засаду, будешь сам виноват. По-моему, это лучше, чем ползать по кровавому поносу, как обычный крекер, или сыпаться с неба горохом в мясорубку, как десантники. И все-таки шансов быть убитым не меньше. Если б у меня были мозги, я бы служил в снабжении или на полевой кухне. Похоже, мамаша Кипчак вырастила себе на голову круглого идиота.

— Эй, Ньянгу!
Иоситаро отложил в сторону диск, который читал. Перед ним стояла Май.
— В чем дело?
— Что-то случилось с цепью на моей койке, — сказала она. — Чертова хреновина перекрутилась, и я все время бьюсь об нее головой. Может, ты поможешь мне ее как-нибудь выпрямить?
— Конечно. — Ньянгу соскользнул с койки и последовал за миниатюрной рыжеволосой девушкой.
Петр и Гарвин сидели по-турецки на койке Кипчака. Между ними стояла небольшая магнитная шахматная доска. Проходя мимо, Ньянгу усмехнулся.
— М-м-м, — мычал Гарвин. — Белый ферзь берет черную ладью.
— Ты о чем? — спросил Кипчак. — Твоему ферзю вообще не видать моей ладьи!
— Не важно, забудь.

Ньянгу не понял, что его разбудило. Потребовалась минута, чтобы понять, где он находится. На койке, у стены, лежала Май, улыбаясь во сне. Ее рука покоилась между бедрами Иоситаро. В свете ночников ее волосы казались очень темными.
Они не удосужились сходить на ужин и заснули только тогда, когда исчерпали все свои силы.
Ньянгу почувствовал возбуждение, провел пальцем по всему ее телу сверху вниз, погладил по бедрам. Не просыпаясь, она перевернулась на спину.
Из громкоговорителя раздался трубный глас: «Тревога! Тревога! Всем занять свои места!»
Ньянгу, схватив в охапку свою одежду, выпрыгнул из койки.
Май сонно похлопала ресницами:
— Что происходит?
— Черт его знает! Но лучше, если мы пошевелимся.
Она поспешно оделась.
«Всем! Всем! Приготовиться! Сейчас ваш корабль будет взят на абордаж. Предупреждаем: никаких попыток сопротивления. Повторяю: никаких попыток сопротивления».
— Как ты думаешь, что происходит? — спросил Иоситаро.
Гарвин помотал головой.
— Мы все еще в гиперпространстве?
— Да.
— Разве кто-нибудь может... какой-нибудь другой корабль... настолько к нам приблизиться? — спросил Иоситаро.
Янсма снова помотал головой.
— В принципе, это возможно, если в гиперпространстве нас ждал какой-то буксирный корабль, — угрюмо сказал Кипчак. — Если они знают наш маршрут.
— Ну и что все это значит? — спросил Ньянгу.
— Ничего хорошего, — ответил Кипчак. — Особенно учитывая приказ не сопротивляться.
«Мальверн» вздрогнул.
— Кто-то идет с нами на стыковку, — заметил Кипчак. — Неплохой трюк в гиперпространстве. Черт! Это почти невозможно, если на нашем корабле нет предателя.
— А кому, собственно, мы не должны оказывать сопротивления? — не понимал Янсма. — Пиратам?
— Чушь, — сказал Петр. — Пиратов не существует.
— Тогда почему они приказывают не оказывать сопротивления, ведь мы... то есть Конфедерация ни с кем не воюет?
— Насколько мне известно, не воюет.
— Тогда что...
— Заткнись. Если бы я что-нибудь знал, я бы тебе сказал, — потерял терпение Кипчак.
Ожидание продолжалось почти час. Ночники медленно погасли, включилось дневное освещение.
«Всему личному составу! — объявил громкоговоритель. — Приготовиться к построению. Иметь при себе все личные вещи, подчиняться приказам людей, которые войдут в ваш отсек. В случае полного повиновения вам нечего бояться. Любая попытка сопротивления будет пресечена самыми крайними мерами».
Казарменный отсек наполнился гвалтом. Все спрашивали друг друга, но никто не мог ответить.
Неожиданно повисла тишина. Распахнулись люки в дальнем конце отсека. В барак вошли двое. На них были скафандры без шлемов, они держали наизготовку крупнокалиберные бластеры. Встав по обе стороны двери, они застыли. Вошел третий — высокий, гладко выбритый блондин. На нем был такой же темный скафандр без опознавательных знаков. С плеча на ремне свисал бластер.
— Все в порядке. — Фраза прозвучала как гром среди ясного неба, и Гарвин подпрыгнул от неожиданности. В следующий момент он понял, что в скафандр вошедшего был вмонтирован небольшой громкоговоритель.
— Ваш корабль поступил в распоряжение законных властей. Все вы должны считать себя пленными. В надлежащее время вы получите возможность изменить свой статус. При попытке сопротивления вы будете пристрелены на месте. Вам не причинят вреда, если вы будете подчиняться приказам. Вы будете щедро вознаграждены в будущем, если согласитесь сотрудничать. Запомните: без промедления выполняйте приказы, и с вами ничего не случится. Неподчинение карается смертью. А теперь — ждите дальнейших распоряжений. — С этими словами блондин удалился.
— Ну и дерьмо, — пробормотал Кипчак. — Крепко же мы влипли.
— Ну и что же тут, черт возьми, происходит? — спросил Иоситаро.
— Помнишь, я говорил, что РР — тесный мирок? Я знаю этого ублюдка. Его зовут Селидон, и он просто кусок дерьма. Если будешь выпендриваться, он пристрелит тебя, не моргнув глазом.
— Что-то я не очень понял. — сказал Гарвин. — На кой черт Конфедерации нужно красть у себя свой собственный корабль?
— Он не работает на Конфедерацию, — ответил Петр. — Уже давно. Он — наемник. Стал наемником, когда его вышибли пинком под зад. Я слышал, что он вроде бы работает на одного регента в звездной системе... Ларникс... Нет, Ларикс. У нее было двойное название. А, вспомнил: Ларикс и Кура.
— Ну и что будет дальше?
— Мне кажется, — уже более уверенно ответил Кипчак, — что мы действительно стали жертвой пиратов. Похоже, этот регент положил глаз на наш корабль и на то, что в нем есть. Но никак не могу понять, как он узнал о перемещении войск Конфедерации. Это у меня в голове не укладывается. Однако неплохо они все организовали. Скафандры — без опознавательных знаков. Их корабль, скорее всего, — невидимка. Шансов улизнуть с добычей незамеченными у них на все сто.
— А что будет с нами? — спросил Гарвин.
— Так же будем служить в армии, — ответил Кипчак. — Но уже не в армии Конфедерации. И, наверно, уйдет немало времени, чтобы мы вернулись в место, хоть чуть-чуть похожее на дом. Если, конечно, это имеет для вас значение.
— Превосходно, — сказал Ньянгу. — Просто превосходно.
Но Петр его уже не слушал. Он часто пощелкивал языком в такт своим размышлениям.
— Не-а, — объявил он. — Это не для меня, братишки.
— Что «не для меня»? — не понял Гарвин.
— Я не собираюсь служить какому-то регенту, — твердо сказал Кипчак. — Особенно предателю. Когда Конфедерация обрушится на этого ублюдка, полетят головы у всех и каждого, кто носит его погоны. Нет, это не для меня, — повторил он.
— И что ты собираешься делать? — спросил Ньянгу.
— Обо мне не беспокойся. Вы, парни, просто не высовывайтесь и старайтесь не получать никаких повышений. У солдата в чине рядового меньше шансов отправиться на виселицу. Рано или поздно все утрясется. Или у вас хотя бы будет возможность бежать. Все будет в порядке. — Петр смотрел не на них, а на двух стражников у входного люка.
— Значит, ты сваливаешь?
— Прикуси язык.
— А нам с тобой нельзя? — спросил Гарвин. — Будь я проклят, если я стану пиратом.
— Да не будь ты олигофреном, — рявкнул Кипчак. — Просто... — Он оборвал фразу и критически осмотрел Гарвина и Ньянгу: — Вы что, серьезно?
— Да, — ответил Гарвин.
Ньянгу секунду подумал и тоже кивнул:
— Один раз я уже столкнулся с правосудием. Второго раза мне не надо. Если ты нас возьмешь, я пойду.
— Ну... Я же говорил, что я ваш должник. И у меня будут проблемы, если на спасательной шлюпке я окажусь один. Особенно — при дальнем путешествии, которое нам предстоит, если мы доберемся до шлюпки. О'кей. Ничего с собой не берите. Сначала мы будем потихоньку пятиться, очень медленно. Когда на вас посмотрит кто-то из охранников, застывайте на месте. Не оглядывайтесь. И, ради всего святого, не улыбайтесь. Скоро они вернутся, чтобы всех увести. Именно в этот момент, в суматохе, мы должны проскользнуть мимо санузла и открыть замки на люке в дальнем конце отсека. После этого идите за мной. Надеюсь, что в проходе за этим люком будет воздух. Наша цель — одна из С-шлюпок, спасательных кораблей. Они должны быть на средней палубе. Все эти чертовы военные звездолеты строятся по одной схеме. Если нам повезет, шлюпка будет заправлена топливом и снабжена всем необходимым. В другом случае... В общем, пошли.
«Шажок... шажок... — считал Ньянгу. — Статуя. Я — статуя. Один из этих гадов с бластерами только что посмотрел вдоль шеренги. Но не на меня. Не на меня... шажок...»

Через бесконечные полчаса Селидон вернулся.
— Все идет отлично, — пролаял он сквозь треск усилителя. — Берите ваши шмотки и подходите ко мне по одному. Мы вас обыщем, а потом переведем всех в отсек поменьше. А то вдруг вам придет в голову резвиться? Если у кого-то есть оружие, бросьте его на пол прямо сейчас. У кого найдем позже — расстреляем на месте. Начали! Первый!
Рекруты дружно и беспорядочно подались вперед.
Кипчак присел и скользнул в боковой проход между койками. К нему вплотную прижимался Гарвин. Последним полз Ньянгу. Со всей возможной на четвереньках поспешностью они уходили подальше от главного входа в отсек.
Когда они ползли мимо смятой койки, на которую Май привела Ньянгу, у него внутри что-то сжалось. Он подумал о том, что могло бы случиться в его жизни, но чего не будет никогда.
У небольшого люка, закрытого на двойные зашелки, Кипчак остановился. Он нажал на один из запоров, и с него с громким щелчком отскочил кусок краски.
— Чертовы скоты ремонтники! — прошипел Кипчак. — Если что-то не на колесиках, залей это краской.
Он налег на запор всей тяжестью своего тела, и тот открылся. Вторую защелку он открыл уже без труда, подвигал ее туда-сюда и удовлетворенно кивнул. Воздух с той стороны был.
Кипчак открыл люк, и все трое заползли в утробу технических отсеков звездолета.

Глава 5

Гиперпространство

Предыдущая страница 2 Следующая страница


3 Крис Банч

Гарвину казалось, что их тихие шаги оглушительным эхом разносятся по пустынным переходам. Впереди шел Кипчак, за ним — Ньянгу. Гарвин отметил, что для обоих его товарищей идти крадучись не составляло труда, было делом привычным. Собственные же шаги казались ему попыткой пьяного бегемота добраться из бара домой.
Петр жестами показывал дорогу: вдоль по этому переходу, в этот люк... Они следовали за ним. Дважды он показал, что нужно затаиться. Они прыгали в какой-нибудь открытый отсек и ждали, пока мимо них прогромыхают шаги ног, обутых в тяжелые ботинки скафандра.
Впереди послышался шум, и Кипчак на свой риск свернул в боковой проход. До них донеслось:
— Подойди!.. А ты, засранец, стой на месте. Где этот долбаный список... Тихо, я сказал!
Звук удара и крик боли. Потом голос Селидона:
— Тихо! Повторять не буду, — гремел он. — Вас построили в шеренги, так и стойте в них смирно. Когда до вас дойдет очередь, назвать сержанту себя — сначала фамилию, потом имя — и ждать, пока он отметит вас в списке. Теперь вы — солдаты вооруженных сил Ларикса и Куры. Запомните навсегда: мы ни с кем не нянчимся и требуем беспрекословного исполнения приказов. Итак, я приказываю...
Петр с умным видом кивал головой, как будто он сам мог произнести эту речь. Потом он жестом подозвал их к люку, на котором красными буквами было написано:
АВАРИЙНЫЙ ДОСТУП К СПАСАТЕЛЬНЫМ КОРАБЛЯМ.
ВНИМАНИЕ! При разгерметизации этого люка раздастся сигнал тревоги. Открывать только в случае крайней необходимости под наблюдением вахтенного офицера или старшего офицера вашего подразделения.
Петр осмотрел люк. Ньянгу тоже поинтересовался — сначала засовы, потом поворотные петли. Он показал пальцем на что-то невидимое Гарвину, сложил пальцы рук в звериную пасть и несколько раз быстро развел и сложил ладони, изображая вой сирены. Потом нагнулся и стал отгибать угол плиты пластикового покрытия пола, пока тот не отломился.
Иоситаро засунул кусок пластика в одну из поворотных петель, зафиксировав таким образом едва заметную пружинку какого-то переключателя. Он с усмешкой поднял вверх большой палец руки, затем сложил указательные пальцы крестом. Петр отодвинул засовы. Сигнализация не сработала.
Они оказались в извилистом переходе, перекрытом множеством люков меньшего размера с равными интервалами. Этот переход непосредственно прилегал к внешней обшивке корабля. Гарвину казалось, что, прикасаясь к стене, он чувствует холод космоса.
Петр указал на один из люков. Они без труда открыли его и вошли в небольшой шлюз. Кипчак открыл внутреннюю дверь шлюза, и все трое спустились в большой отсек каплевидной формы. По обеим сторонам этого помещения находились двери с надписью «санузел». Пол, стены и потолок были покрыты мягкой обшивкой, а койки — ремнями прикреплены к стене. Лестница в несколько ступенек вела вниз, к командному пункту с тремя экранами, множеством сенсоров и единственным креслом с пристежными ремнями. В центре панели управления находилась квадратная кнопка, защищенная чехлом.
— Задраить внешний люк, — приказал Кипчак, и Янсма тотчас выполнил распоряжение. Петр проверил все запоры и собственноручно тщательно запер внутренний люк. — Опасность пока не миновала, — сказал он почему-то шепотом. — Иногда эти сволочи устанавливают дополнительную сигнализацию, которая срабатывает при запуске двигателей или при выходе в космос. Вы двое! Опустите койки и пристегнитесь к ним. Не знаю, придется ли нам выполнять фигуры высшего пилотажа на гравитационной тяге, по, по-моему, если можно избежать синяков, то их нужно избежать.
Ньянгу и Гарвин пристегнулись к койкам, а Петр, спустившись в командный пункт, — к креслу пилота.
— В управлении это корыто не сложнее самоката, — сказал Кипчак. — Видите эту огромную квадратную кнопку? Она включает двигатель. Когда я ее нажму, у нас будет автономная гравитационная система, а экраны будут показывать изображения в реальном времени: этот — вид спереди, тот — вид сзади. Посередине — радар. В гиперпространстве все три будут стандартными навигационными мониторами. Надеюсь, что будут. Я чешу языком, потому что собираюсь запустить этот драндулет и боюсь, что у меня не получится. — Он сжал зубы, откинул чехол с красной кнопки и вдавил ее.
Направление гравитации переместилось с острия капли на днище шлюпки, и экраны засветились. Ньянгу почувствовал вибрацию, от которой не спасала даже мягкая обшивка.
— Мы в порядке, — сказал Петр. — Посмотрим, включится ли эта хреновина... А вот эта... Ну и... поехали!
Гарвин почувствовал, как открылся люк в обшивке «Мальверна», как шлюпбалки вынесли их спасательный кораблик в открытый космос и снова вдвинулись обратно. Он взглянул на экраны командного пункта. Ничего не понял на среднем, но остальные два показывали корпус «Мальверна». Вплотную к транспортному кораблю примыкала игла военного звездолета.
— Ну, теперь-то мы услышим тревогу, — сказал Петр, пробежавшись пальцами по клавиатуре.
Но ничего не произошло.
— Невероятно, — сказал он, — Не настолько чиста была моя жизнь, чтобы заслужить это чудо. Но поехали дальше.
Он нажал какую-то кнопку, потом — снова главную. Весь мир вокруг них задрожал. На экранах возникли расплывчатые контуры гиперпространства.
— Раз... два... три... четыре, — и Кипчак дотронулся еще до одного сенсора.
Изображение на экранах не успело вернуться к норме, а Кипчак снова нажал главную кнопку. Они совершили еще один скачок.
— Два скачка вслепую, — объяснил он. — Просто чтобы убедиться, что у нас не украли датчики. Где-то здесь должна быть кнопка с надписью «Экстренное перемещение».
Они вернулись в обычное пространство. Вокруг не было ничего: ни звезд, ни планет, ни «Мальверна», ни пиратов.
— Несмотря на то что нам жутко везет, — сказал Петр и выдержал паузу, — мы были бы в полном дерьме, если бы не моя специальная подготовка. Каждым скачком мы переместились на половину световой минуты. Этого хватит, чтобы гоблины нас не нашли, но и базовые координаты в головном компьютере «Мальверна» мы не потеряем.
— А что будет, если потеряем? — спросил Гарвин.
— Скорее с нас снимут скальп и трахнут в задницу, — ответил Петр. — Эта шлюпка должна быть нацелена — подчеркиваю: должна быть! — на конечный пункт назначения «Мальверна». Это один вариант. Второй вариант — на обратную дорогу к Центруму. На скачок к ближайшей населенной планетной системе — третий.
Его пальцы снова забегали по клавиатуре. Поймав пристальный взгляд Ньянгу, Петр оторвал глаза от экранов и усмехнулся:
— Тебе и в голову не пришло, что старый крекер умеет обращаться с этой штукой, а? Приходится учиться — чем больше знаешь, тем дольше живешь. В природе больше не существует солдат, которые хотя бы по верхам не прочитали курс «основ наружной баллистики». А еще: нужно уметь обращаться со всеми механизмами на свете — от индейской пращи до «Мальверна».
— Ты что, мог бы пилотировать «Мальверн»?
— Смог бы поднять его с планеты и вывести в открытый космос, — ответил Кипчак. — В компании двух старательных полудурков, способных нажимать на кнопки, до которых мне не дотянуться. Что касается полета в гиперпространстве... Для этого есть компьютеры. Все. Помолчите. Надо узнать, какие у нас перспективы. — Он уставился в экран.
— Мм-да, — протянул он через некоторое время. — Возвращаться на Центрум рискованно. У этой говешки плохо с дальнобойностью полета. Через семь-восемь скачков работа систем жизнеобеспечения будет под большим вопросом. Можно направиться в сторону ближайшей планетной системы, населенной людьми. Сейчас это Ларикс. Какое совпадение! Ребята, мы хотим туда отправиться?
Гарвин и Ньянгу дружно помотали головами.
— Поэтому летим, куда летели, — на D-Камбру. Два, скорее — три скачка. Это займет около недели по земному времени. Тоска смертная, но что делать? Ведь мы — преданные слуги Конфедерации. Держу пари, когда вместо пузатого «Мальверна» явимся мы, все дерьмо на D-Камбре выйдет из берегов.
Янсма и Иоситаро переглянулись и не стали говорить об очевидном. «Когда явимся»... или «если явимся».
— Так что позвольте мне приготовиться к нашему первому скачку, и вперед! — сказал Петр фальшиво оптимистическим тоном.
Гиперпространство снова засосало их в свою воронку. Калейдоскопическое мерцание мониторов по-прежнему приковывало взгляды Гарвина и Ньянгу, но Кипчак туда больше не смотрел.
— Посмотрите-ка сюда, — сказал он. — Вот из-за этой штуки я и решил вас взять с собой. Тот, кто придумал эти спасательные шлюпки, считал, что в них окажется перепуганный народ, не имеющий представления о том, где у корабля нос, а где корма. А потому управлять этой посудиной проще простого. Находишь свою программу, давишь на главную кнопку и можешь сидеть грызть ногти. Единственное, за чем нужно следить в гиперпространстве, — за стрелкой вот этого индикатора. С помощью этой ручки ее надо удерживать между вот этими черными квадратиками. Еще надо следить за таймером. Каждые два часа его нужно перезапускать. Не перезапустишь — автоматика вынесет корабль из гиперпространства. По-моему, вся эта ерунда нужна только для того, чтобы не сойти с ума от скуки. Но из всех моих знакомых еще никому не удавалось обезвредить этот проклятый таймер. Так что нам придется дежурить по очереди.
— Приятно знать, что ты не просто балласт, — сказал Гарвин.
— Нет, парни, вы нужны. Вы по-настоящему нужны. И не только для этого, но и для самого главного! Все, что из вас выходит, подвергается вторичной переработке, и вы снова дышите этим, завтракаете этим, и этим же запиваете свой завтрак. — Петр зловеще усмехнулся, собираясь насладиться зрелищем двух физиономий, перекошенных судорогой тошноты. Но его постигло разочарование. — На стопроцентной субстанции ресайклер не будет работать как надо. Когда агрегат перерабатывает сырье только из одного источника, в нашем случае — из единственного пассажира, то он начинает действовать, мягко говоря, неаккуратно. В общем, слишком быстро. А чем больше у него игрушек — в пределах разумного, конечно, — тем лучше для всех нас.
— Должна же здесь быть и нормальная еда, — предположил Гарвин. — Ведь если мы будем есть только то, чем испражняемся, то через несколько дней нам захочется пропустить через ресайклер Иоситаро. Снижение объемов переработки и все такое.
— Ты прав, — согласился Петр. — Еда и остальные припасы должны лежать вон там. Не только самое необходимое, но и кое-какие деликатесы. Всем понятно, что тот, кому приходится сидеть на этой говножрачке в ожидании подмоги, по достоинству оценит любое разнообразие.
Ньянгу подошел к указанному шкафчику и открыл замки.
— Ранг-дао! — выругался он. — Кто-то решил поживиться за наш счет.
Кипчак в мгновение ока оказался у шкафчика.
— Замечательно, — мрачно сказал он. — Просто превосходно. Кто-то, то ли в доке, где ремонтировали «Мальверн», то ли из команды, провел инвентаризацию припасов. Не знаю только, сам он все сожрал или продал.
— Ну и чем мы располагаем? — спросил Гарвин.
— С голода не умрем, — ответил Петр. — Но когда доберемся до Камбры, вряд ли согласимся съесть хоть ложку соевого соуса.
Другие шкафчики тоже не избежали внимания воров, в том числе шкафчик с надписью «Развлечения». Петра это нисколько не расстроило.
— Что ж, это отличная возможность научиться чему-нибудь новому, — сказал он. — Существуют два способа проводить время, когда ты не на боевом дежурстве или угодил куда-то, откуда нет никакой возможности смыться. Именно в такой ситуации ты и оказываешься постоянно, когда служишь в армии. Можете мне не верить, но армия позволяет солдату спать даже больше, чем нужно. Так вот, можно чесать языком, а можно учиться. Большинство предпочитает болтовню. Все сидят и рассказывают друг другу историю своей жизни, самое интересное, что с ними когда-то случалось, и так далее.
— Да, на «Мальверне» все так и делали, — подтвердил Гарвин.
— Ну, не все, — не согласился Петр. — Только новобранцы. Ведь они не подумали о том, что будет, когда запас историй кончится. Что происходит, когда ты знаешь абсолютно все о своем соседе? Ты тут же начинаешь ненавидеть его со всеми его потрохами. Гораздо лучше — заниматься собой. Почитать диск, к примеру. Или, если нет диска, попросить кого-то, кто что-то умеет, научить и тебя. Это дает и пишу для ума, и возможность наплевать на всех, кто заставляет тебя заниматься бесполезными делами.
— Ну и чем займемся? — спросил Гарвин. — Ньянгу еще два часа стоять на вахте, а потом моя очередь.
— Кажется, ты любишь красивые слова? — сказал Кипчак. — Я это заметил, когда ты читал проповедь о вреде азартных игр.
— Да, люблю.
— Это хорошо. Сиди и слушай.
Гарвин изобразил внимание.
— Входит Хор. Хор:

О, если б муза вознеслась, пылая,
На яркий небосвод воображенья,
Внушив, что эта сцена — королевство.
Актеры — принцы, зрители — монархи!

Гарвин и Ньянгу в недоумении переглянулись.
Спустя много часов, за которые они несколько раз сменяли друг друга на вахте, немного охрипший Петр закончил декламацию:

Все это представляли мы не раз;
Примите ж ныне милостиво нас.

Он встал и поклонился.
— Я чертовски горжусь этим, — сказал он.
— По-моему, — сказал Гарвин после длительной паузы, — здесь есть чем гордиться. Это называется «пьеса»?
— Ага.
— И сколько таких ты знаешь?
— Двенадцать или тринадцать.
— Их написал тот же парень?
— Большинство из них. Но были другие: Мольер, Робишо, Ван Максдем, Ануй.
— И ты все их выучил наизусть?
— Помогает не заснуть на боевом дежурстве.
— И что, в армии все таким дерьмом занимаются? — поинтересовался Иоситаро.
— Нет, только некоторые. — Петр зашел в санузел выпить воды, а вернувшись, заявил: — Теперь ваша очередь меня развлекать.

Прошла целая вечность, прежде чем их шлюпка вынырнула из гиперпространства посреди какой-то планетной системы.
Петр вытащил из гнезда микрофон коммутатора и нажал на кнопку. На панели загорелись огоньки.
— Мы выйдем в эфир на стандартной для сигнала бедствия частоте, — пояснил он и нажал другую кнопку. — D-Камбра, D-Камбра! Говорит спасательная шлюпка транспортного корабля Конфедерации «Мальверн». Пожалуйста, ответьте на этой же частоте. D-Камбра, говорит спасательная шлюпка «Мальверна»...

Глава 6

D-Камбра

Дверь открыл высокий седой человек в погонах коуда. Он был командующим Ударного корпуса быстрого реагирования.
Петр вскочил и вытянулся в струнку. Ньянгу и Гарвин неуклюже попытались проделать то же самое. На всех троих была новенькая форма, Ньянгу и Кипчак были в зеленом камуфляже пехоты, Гарвин — в черном комбинезоне танкиста.
— Входите, — холодно произнес коуд Уильямс.
Вслед за ним все трое вошли в приемную генерал-губернатора Уилта Хэмера. Глава Планетарного правительства системы Камбра, прямой представитель Конфедерации выглядел дедушкой. Но в этот момент он не собирался никого угощать леденцами, напротив — полыхал праведным гневом. Дверь за вошедшими оглушительно захлопнулась.
— Вот эти трое, губернатор, — сказал коуд Уильямс.
Хэмер расхаживал за огромным полированным деревянным столом, на котором не было ничего, кроме старомодного, по всей видимости очень дорогого, письменного прибора. В стол была вмонтирована кнопка связи.
Губернатор посмотрел на них так, как будто они были разносчиками заразы.
— Понятно, — сказал он. — Все трое — новобранцы.
— Двое, сэр, — ответил Уильямс. — Тот, что слева, в армии не первый раз.
Хэмер хмыкнул:
— Не смог заработать на гражданке?
У Кипчака покраснела шея, но он промолчал.
— Я должен бы поздравить вас с тем, что вы вышли живыми из... экстраординарных обстоятельств. Но не могу. Потому что один из вас, идиоты, решил поделиться своими фантазиями с писаками, едва выйдя из спасательного корабля.
— Мы не... — начал Гарвин.
— Молчать! — рявкнул коуд Уильямс.
— Нет, продолжай, — сказал Хэмер.
— Это сделали не мы, сэр, — сказал Янсма.
— Тогда кто же?
— Не знаю, сэр.
— Я уверен, что ни один из команды, которую я отправил вам на помощь, не мог дать информацию на холо без моего на то специального разрешения, — сказал Хэмер. — Это неопровержимая истина.
До Гарвина наконец дошло, что здесь лучше помалкивать. Генерал-губернатор продолжал:
— Ваше опрометчивое заявление... Не стану называть это ложью... Ведь насколько я понимаю, вы втроем верите в эту чушь... Оно могло сильно осложнить наши отношения с Лариксом и Курой, и в особенности с их регентом, Аленом Редрутом. К счастью, у меня была возможность немедленно выступить с разъяснениями. Вообще-то я не обязан сообщать это простым солдатам, но вам я кое-что объясню. Поскольку считаю, что все, кто находится в моем подчинении, должны разделять мою точку зрения. Мы находимся на дальних границах Конфедерации. К вашему сведению, невозможно добраться к центру Конфедерации в обход планетных систем Ларикс и Кура. Добрая воля людей, населяющих эти системы, и в особенности их регента, крайне важна для благополучия Камбры. Ваши злопыхательские россказни могли сломать существующие весьма тесные взаимоотношения. Вам это неизвестно, но некоторое время назад регент Редрут был настолько любезен, что посетил Камбру. Не так ли, коуд Уильямс?
— Да, сэр. Если быть точным, двадцать три земных месяца тому назад, — поддержал Уильямс.
— Его визит прошел в теплой и дружественной атмосфере, — продолжал Хэмер. — Он посетил наши шахты, наши города и даже нашел время посетить ваш, коуд, Ударный корпус, не так ли?
— Да, сэр, — ответил Уильямс.
— И вот теперь нашей дружбе, дружбе трех великих звезд, населенных людьми, здесь, на краю человеческой цивилизации, угрожает болтовня троих недоумков, — размышлял Хэмер. — Нельзя допустить, чтобы ситуация ухудшилась. Поэтому позвольте мне разъяснить вам, что в действительности произошло. Какие-то негодяи захватили два космических корабля, принадлежащих регенту Редруту. Возможно, преступники были дезертирами, самовольно покинувшими службу в вооруженных силах Ларикса и Куры. Но они использовали мундиры армии регента для прикрытия своих отвратительных деяний, что и ввело вас в заблуждение. Вы допустили ошибку, но я ее исправил. В средствах массовой информации уже опубликованы ваши извинения и разъяснения, сделанные после того, как я обеспечил вам доступ к файлам нашей разведки.
У Иоситаро округлились глаза.
— Вы хотите что-то сказать, молодой человек?
— Нет, сэр, — ответил Ньянгу. — Не хочу, сэр.
— Значит, мне показалось, — сказал Хэмер. — Коуд Уильямс, я не знаю, как нам поступить с этими людьми. Будь мы ближе к цивилизации, я бы распорядился уволить их с военной службы. Но я сильно сомневаюсь, что на D-Камбре хоть один из них окажется полезным членом общества, а мы не заинтересованы, чтобы они стали обузой для нашей экономики. Но я хочу, чтобы они полностью осознавали свой поступок. Им будет позволено до конца пройти срок службы. Но впредь я не желаю что-либо слышать о них или снова видеть их лица. Я против их повышения по службе или признания за ними каких-либо заслуг без моего специального разрешения. Я ясно выразился?
— Сэр, я не могу...
— Коуд, это приказ!
— Да, сэр.

Ньянгу и Гарвин в каком-то оцепенении следовали за Кипчаком, а тот, в свою очередь, шел в двух метрах за коудом. Уильямс размашистым шагом спускался по мраморной лестнице резиденции генерал-губернатора. «Кук» Уильямса — открытый гравимобиль, использующийся в армии везде, от медсанчасти до курьерской службы, — стоял с поднятым капотом. Водитель, ругаясь себе под нос, рылся в ящике для инструмента.
— Что на этот раз, Бегущий Медведь?
— Просто не заводится, сэр. Но, думаю, починю.
— Хорошо, — сказал коуд. — Вы, трое, на ту сторону улицы и в парк!
Рекруты подчинились приказу.
— Построиться в шеренгу, — приказал Уильямс. — Внимание! Вы слышали, какую судьбу приготовил вам генерал-губернатор. Из его собственных уст. Но в моей части такого не будет... Не будет в том случае, если вы не попадетесь ему на глаза до того, как он забудет ваши имена. В моем черном списке ваших имен нет. Нет. Я никогда не наказываю солдат за их честные ошибки. Кроме того, если по заслугам вам будет причитаться повышение или награда, вы их получите. Вы просто рассказали о том что видели или думали. И не стали отказываться от своих слов. Я уважаю по-хорошему упрямых солдат. Но не нужно заходить слишком далеко. Учитесь думать над тем, что, как вам показалось, вы видели, и переосмысливать увиденное. Хорошенько запомните: наш Ударный корпус быстрого реагирования находится, как уже сказал генерал-губернатор, на самом краю Конфедерации. Мы отчаянно нуждались в оборудовании и людях на «Мальверне». Слишком давно не пополнялись наши ряды и не обновлялись наши машины. Поэтому многие уважаемые люди могли слишком близко к сердцу принять дурные вести о похищении корабля. Вам понятно, о чем я толкую?
— Да, сэр, — громыхнул Петр. Двое кивнули.
— Отлично, — сказал Уильямс. — Давайте забудем об этом случае. Добро пожаловать в Ударный корпус быстрого реагирования. Вы, двое, немедленно приступите к обучению. К сожалению, оно будет носить несколько неформальный характер. Тебя, Янсма, мы определим непосредственно в команду боевой машины. Там тебя и натаскают. Ты, Иоситаро, пройдешь обучение в подразделении, в какое тебя определит офицер, руководящий кадрами. Тебя, Кипчак, уже запросил в свое распоряжение старший твег Рэб Гонсалес из группы разведки и рекогносцировки. Он говорит, что знает тебя по прежним временам.
— Так точно, сэр. Мы с твегом Гонсалесом вместе прошли через Денеб-Неккар. Замечательный человек, сэр.
— Когда мы прибудем в расположение части, у тебя будет возможность лично доложить ему о прибытии. Это все. Но напоследок я повторю свой совет: во-первых, не высовывайтесь и, во-вторых, не заставляйте старших по званию, в частности — меня, слишком долго помнить о ваших прегрешениях. Финф Бегущий Медведь, похоже, завел нашего «ку-ка», так что прошу на посадку! Отправимся в лагерь. — Уильямс чеканным шагом направился к подъемнику.
Гарвин и Ньянгу переглянулись.
— Он кажется приличным человеком, — прошептал Янсма.
— Да? Он верит нам не больше, чем тот седой ублюдок, — ответил Иоситаро. — Просто выражается вежливее.
Кипчак согласно кивнул:
— Ты кое-что понял, сынок. Но будь к нему... может быть, к ним обоим... более снисходительным. Что бы ты делал, если бы вокруг троса, на котором ты болтаешься в океанской глубине, кружила акула и норовила его перекусить?
— На это трудно возразить, — сказал Гарвин. — Кроме того, что если дураку и магнит покажешь, он все равно не верит, что рулетка заряжена.
Их «кук» заскользил по широкому проспекту, пересекающему город Леггет от комплекса правительственных зданий до залива, вокруг которого вытянулся остров Дхарма. База Ударного корпуса находилась на острове Ченс — в центре огромного залива, в двадцати километрах от них. Остров едва различался сквозь плотное марево, повисшее над волнами. Бегущий Медведь прибавил газу, подняв «кук» на высоту тысяча метров. Уильямс повернулся к ним и, перекрикивая свист ветра, спросил:
— Все ли приняли присягу на Центруме?
Рекруты обменялись взглядами.
— Никак нет, сэр, — ответил Кипчак. — В этот раз никто меня к присяге не приводил. Думаю, у них до этого руки не дошли.
Ньянгу и Гарвин тоже помотали головами.
— Вы хотите сказать... вы уже сколько времени в армии? — ужаснулся Уильямс.
— Я — два с половиной земных месяца, — пояснил Петр. — Иоситаро и Янсма — по шесть, поскольку их завербовали не на Центруме.
— Шесть месяцев, и вы даже не... Господи! Что же происходит в умах? Присяга... ведь это самая важная часть... Никому нельзя доверять, совсем никому. — От волнения Уильямс не договаривал. Его губы сложились в тонкую линию. — Джентльмены, примите мои извинения от имени Конфедерации. Это недопустимо. Совершенно недопустимо!
— Бог ты мой, — себе под нос буркнул Ньянгу.

— Черт возьми, за всю жизнь не видел столько солдат, — пробормотал Иоситаро. — Интересно, зачем все они тут собрались.
— Прикуси-ка язык, — цикнул Петр. — Это очень торжественное событие.
На всех троих были парадные мундиры — темные, иссиня-черные брюки с желтыми лампасами, короткие гимнастерки, подпоясанные ремнем, фуражки и эполеты. Штанины были заправлены в высокие, доходящие до икр, ботинки. На гимнастерке Петра слева красовались три ряда наград, справа — две крылатые нашивки. На форме остальных не было ничего. На широких ремнях черной кожи у каждого висели пустые ножны для кортика.
Построение происходило в центре огромного плаца Кэмп-Мэхена, растянувшегося на три километра. Все это пространство было забито солдатами в парадном обмундировании. Был представлен весь Корпус — мужчины и женщины. Почти восемь тысяч человек.
С дальнего конца плаца парадным шагом приближался коуд Уильямс. Позади него двигалась группа из трех знаменосцев с флагами Конфедерации, Камбры и Корпуса. За ними маршировали все офицеры штаба. Замыкал процессию духовой оркестр, надрывавшийся что есть мочи.
Щелкнув подошвами ботинок, Уильямс остановился в пятнадцати метрах от новичков. Оркестр сыграл еще четыре такта, и над плацем повисла тишина.
Гарвин уловил аромат полевых цветов, смешанный с запахом новенькой формы и собственного пота.
— Солдаты Корпуса! — грохнул Уильямс, и его слова эхом отозвались в восьми тысячах маленьких динамиков, укрепленных на ремнях солдат. — Мы собрались здесь, чтобы оказать честь троим людям, пожелавшим присоединиться к нам. Гарвин Янсма, Петр Кипчак, Ньянгу Иоситаро, пять шагов вперед! Знамена!
Два знаменосца, один с флагом Конфедерации, другой — Корпуса, вышли вперед. Без специальной команды знамя Корпуса опустилось так, что нижним краем едва не касалось земли.
— Положите руку на знамя!
Они подчинились.
— Повторяйте за мной. Я, коуд Йохим Уильямс, клянусь всем для меня святым, будь то Господь единый, или множество богов, или моя собственная честь, клянусь, что буду выполнять законные приказы моих командиров. Клянусь защищать Конфедерацию, ее идеалы и всех разумных существ, ее населяющих, до самой моей смерти или до момента, когда я буду освобожден от данной присяги.
Как только они произнесли слова клятвы, оркестр разразился гимном Конфедерации «Славься, Галактика!».
— Интересно, — прошептал Ньянгу, — работают ли в этой толпе карманники? И не потребовать ли у них нашу долю?
— Заткнись, — гневно прошипел Гарвин. Иоситаро скосил глаза на своего друга и увидел, что его кадык ходуном ходит по горлу, а по щеке сползает слеза. Заметив удивление на лице Иоситаро, Гарвин робко пояснил:
— Все это напоминает мне о цирке. Перед нами великий конферансье.
— Заткнитесь оба, — рыкнул Петр.
Оркестр смолк, и по плацу прокатилась волна приветственных возгласов.
— Знамена... поднять! — выкрикнул кто-то, и два знаменосца развернулись кругом и вернулись на свое место.
— Милль Рао! — крикнул Уильямс. — Выдайте им оружие!
Старший помощник командира милль Пракаш Рао вышел из колонны штабных офицеров. Он раздал новичкам по кожаному футляру и вернулся на место.
— Будьте достойны оказанной вам чести, — произнес Уильямс. — Усердно учитесь, достойно несите службу, и пусть Корпус гордится вами. — Он сделал шаг назад и отдал честь. Рекруты козырнули в ответ.
— Командирам подразделений принять командование! Всем разойтись!
Иоситаро открыл футляр. Внутри лежала кокарда и две нашивки на воротник. На всем этом красовалась эмблема Корпуса: копье, от наконечника которого полукругом расходилась ударная волна. А еще в футляре был кортик. К удивлению Ньянгу, нож оказался не символической игрушкой для парадов, а смертоносным оружием. Клинок длиной около восемнадцати сантиметров был полностью заточен с одной стороны, и на семь сантиметров от острия — с другой. Эфес и наконечник кожаной рукояти были серебряными. Нож легко вошел в ножны, висевшие у Ньянгу на поясе.
— Удивительно, — сказал Ньянгу.
— Что удивительно? — довольно резко спросил Петр.
— Я не хотел сказать ничего обидного, — спешно пояснил Иоситаро. — Но вот нам дали эти эмблемы. Кружева и показуха. А вот нож — чертовски нужная штука.
— Ну и?
— Ну и что такое этот Корпус? Кружева или сталь?
Кипчак непонимающе приподнял бровь.
— Ладно, — сказал Ньянгу. — Пошли служить.

Глава 7

С-Камбра

С ноющим звуком бурав вгрызался в скальную породу. Джорд'н Брукс часто заморгал, пытаясь выгнать пот из краешков глаз. Мелкие крошки кружились в пыльном воздухе, коркой налипали на лицо, красили волосы в грязно-серый цвет. В забое, где он лежал — полметра шириной, метр в высоту, — помещался только он сам, его бурав и конвейерная лента для отгрузки руды. Сырая и горячая скальная порода под ним начинала дрожать всякий раз, когда в соседнем штреке приходил в движение инструмент другого шахтера.
За двадцать лет работы в шахтах Брукс так привык к тесноте, что чувствовал себя здесь как дома. Он вывалил на конвейер здоровый кусок породы, отогнул рукав термоизолирующего комбинезона и посмотрел на часы. Отключив свой бурав и бросив его волочиться на проводе, он пополз по штреку к выходу сначала на четвереньках, потом, когда туннель расширился, встал на ноги, спиной касаясь потолка.
Туннель выходил на промежуточную станцию, где потолок был укреплен стальными балками и позволял выпрямиться во весь рост. Здесь дышать стало полегче: рядом с грудой образцов руды изо всех сил пыхтел кондиционер, вытягивая воздух. Рядом с готовым к отправлению лифтом стояла начальница его смены.
— Твое алиби обеспечено, — сказала она.
Брукс снял дыхательный аппарат, поставил на место бурав и компрессор, вошел в лифт и поехал. Ствол лифта уходил на полмили вверх. Выйдя из него, Брукс прошел через шлюзовую камеру и пересел в вагонетку, идущую к главному лифту шахты. Он втиснулся в лифт вместе с другими шахтерами, возвращающимися со смены, шумными и грязными. Этот лифт доставил их на поверхность.
Когда он вышел из верхней шлюзовой камеры, яркие огни прожекторов заставили его зажмуриться. Почему-то всегда, когда он выходил из забоя, независимо от времени, он ожидал увидеть дневной свет. Воздух снаружи был пыльным, сухим и холодным в сравнении с уплотненной, пахнущей машинным маслом атмосферой шахты. Пока его термокостюм менял режим, было холодно.
Шахтеры направились к проходной, а Брукс нырнул за вагонетку и заскользил, стараясь держаться в тени, вдоль здания дирекции шахты, направляясь к огромным насыпям пустой породы. За насыпями он вскочил в автоматическую вагонетку, немного проехался. На одном из поворотов он соскочил и дальше пошел пешком. Дважды он останавливался, чтобы переждать патрули, о которых его предупреждали. Пропустив их перед собой, он продолжал путь. Ночь озаряли огромные факелы над скважинами, в изобилии разбросанными по пустыне.
Миновав вход в соседнюю шахту, Брукс пошел по железнодорожному полотну, проложенному в узком проходе между огромными курганами выработанной породы, пока не наткнулся на врытый в землю полукруглый бетонный бункер. Знак, установленный перед бункером, гласил:

ОПАСНАЯ ЗОНА! ВЗРЫВЧАТКА!
Не входить без особого разрешения горнодобывающей компании «Миллазин»!
Вход с огнеопасными предметами запрещен!
Несанкционированное проникновение на территорию карается
увольнением и является уголовно наказуемым деянием!

Брукс подошел к одной из дверей бункера и достал из потайного кармана в штанине термокостюма странной формы ключ. У ключа были четыре бородки разной длины и формы. Осторожно вставив его в прорезь двери, Брукс повернул ключ на полный оборот вправо, потом — на пол-оборота в обратную сторону и снова — на полный оборот вправо. Дверь распахнулась.
Он не заметил полукруглого выпуклого приспособления, вмонтированного в косяк двери прямо над замком, и не услышал, как в нем что-то щелкнуло. Услышав вой подъемника, Брукс отступил в темноту, глядя, как неосвещенная машина приземляется в пяти метрах от него. Из нее вышли две тени, подошли к нему. Оба человека держали наготове бластеры.
— Предназначение, — произнес женский голос.
— Священный долг, — ответил Брукс.
Женщина опустила оружие и подошла ближе. Когда-то они с Бруксом состояли в одной отаре. Так у 'раум назывались приходские общины. Ее звали Джо Пойнтон. Стройная, невысокого роста, двадцати с лишним лет, с небольшой грудью. У нее были на редкость полные губы, которые, казалось, самопроизвольно сложились бы в улыбку, если бы она им это позволила.
— Были проблемы с посадкой?
— Никаких, — ответила Пойнтон. — Когда тебя хватятся?
— Не раньше конца смены, — сказал Брукс.
— У нас все не так гладко, — сказал напарник Джо. — Мы подкупили техника из охраны, но держать радар выключенным он может не дольше часа.
По синеватому шраму на его щеке Брукс понял, что перед ним Комсток Брайен.
Пять лет назад Брайен покинул свой приход и одним из первых в движении ушел в джунгли. Теперь о нем говорили как о самом знаменитом полевом командире. Он не отличался высоким ростом, и, хотя когда-то был плотным и коренастым, годы в джунглях придали его фигуре аскетическую сухошавость.
— Удалось открыть бункер?
Брукс распахнул дверь, отстегнул с пояса фонарь, включил его. Они вошли внутрь.
— Ну и где здесь наши восточные сладости? — спросила Пойнтон.
Брукс издал звук, отдаленно напоминающий смех.
— Здесь — телекс, там — блокс, а в этой комнате — запалы.
— Первым делом берем детонаторы, — сказал Брайен. — С ними мы можем заставить взрываться все что угодно.
Брукс и Джо осторожно отнесли в грав-буксир защищенные от ударов коробки с разнообразными детонаторами и вернулись за следующей порцией.
Когда они вышли из бункера, им в глаза ударил яркий свет, и они услышали:
— Еще один шаг — и вы покойники.
Они остановились.
— Охрана шахт «Миллазин», — сообщил голос. — Поставьте ящики на землю. Медленно. Вы под прицелом.
Они подчинились.
— Пять шагов вперед, — приказала охранница. — Лечь ничком на землю, вытянуть руки и ноги.
Брукс опустился на колени, прижался щекой к земле. Включился второй прожектор, пригвоздив их к пыльной земле.
— Эй ты, там, — крикнула женщина, — в бункере! Выходи. Медленно. Вы, наверное, и не догадыватись, что есть люди, которые очень внимательно слушают, если кто-то интересуется взрывчаткой. А еще вы не знали, что мы установили на складах дополнительную сигнализацию. На всякий случай.
Из бункера вышел Брайен с поднятыми на уровень плеч ладонями.
— Подними руки выше!
Он приподнял руки и тут же совершил стремительный кувырок вперед. Охранница выстрелила. Разряд пронесся над головой Брайена и угодил в бункер. Вспыхнуло пламя. Одновременно с сигналом пожарной тревоги, разорвавшим ночной воздух, из бункера повалили густые клубы дыма.
Охранница повернулась, опять целясь в Брайена, поднимавшегося на ноги. Брукс, став на четвереньки, подался вперед и ударил головой по ее ногам. Она свалилась на землю. Едва второй охранник перебросил луч своего фонаря на Брукса, как Пойнтон выхватила оружие и пристрелила его.
Потерявшая напарника охранница перевернулась на спину, держа бластер обеими руками и пытаясь целиться. Брукс прыгнул на нее. Она выронила бластер. Он дотянулся до ее горла и с силой стал ее душить. Он почувствовал, как хрустнули позвонки, как ее ботинки в агонии застучали по земле. Когда она затихла, он уловил запах дерьма.
Брукс поднялся. Вдалеке, подпевая пожарной тревоге, визжала другая сигнализация.
— Сматываемся, — бросила Пойнтон.
— Нет, — спокойно сказал Брукс. — У нас есть время еще раз сходить на склад. А потом возьмем с собой гравимобиль охраны.
Он произнес это без эмоций. Двое остальных в удивлении помедлили, затем кивнули. Брукс ринулся в горящий бункер, не обращая внимания на языки пламени, перекинул через оба плеча увесистые связки взрывпакетов, качаясь под тяжестью груза, выбрался наружу и вывалил взрывчатку в подъемник охраны.
— А вот теперь сматываемся.
— А ты-то как? — спросил Брайен. — Сейчас везде будет полно охраны, и я не знаю, как ты доберешься до своего забоя.

Предыдущая страница 3 Следующая страница


Последний легион 4

Брукс сел в кресло водителя экспроприированной машины, осмотрел приборную панель.
— Похоже, Единому угодно, чтобы я, как и ты, ушел в бега. — Он пожал плечами. — То, что случилось, — случилось. Полетели!
Он завел машину, поднял ее с земли. Двое вскочили в свой гравбуксир и запустили двигатель.
В бункере что-то взорвалось, и по воздуху прокатилась ударная волна.
Летательные аппараты повисли над землей, немного покачались на одном месте и, заложив крутой вираж над ржавеющей конвейерной лентой, на полной скорости помчались вперед.
Единственное, о чем думал Брукс, — что он не попрощался с детьми.
Минуты три спустя склад взорвался, разрушив в радиусе километра все здания и объекты шахты, унеся жизни сорока пяти шахтеров-'раум, двенадцати начальников бригад и пятидесяти охранников и пожарных, подлетавших к месту аварии. Горнодобывающая компания «Миллазин» смогла возобновить работу на этом участке только через месяц.

Глава 8

— Не скажете, как мне найти дека Бена Дилла? — спросил Гарвин у ног, свисающих из машинного отделения «грирсона».
— Он внутри этой жестянки, — ответил приглушенный голос. — Передай ему от меня, что он грязный ублюдок.
— Угу, — сказал Гарвин и подошел к боевой машине с тыла. Антенна на корпусе повернулась ему вслед, а потом стала раскачиваться туда-сюда, напоминая гончую, потерявшую след.
Трап войскового отсека был спущен, и внутри энергично работал шваброй какой-то человек. Это был самый крупный примат, какого Гарвин когда-либо видел за пределами цирка.
— Дек Дилл?
— Да, это я, — ответил человек. — Вооружен и очень опасен. Прекрасно владею базовым щетинным мусорометом марки 1. — Он отложил швабру и вышел из БМП.
Диллу еще не было тридцати, но он уже начинал лысеть. Его лицо украшала дружелюбная улыбка. Гарвин подумал, что он не хотел бы оказаться рядом, когда Дилл убирает улыбку с лица. Вряд ли кто-то ждал от него подобных формальностей, но он отдал честь.
— Рекрут Гарвин Янсма. Докладываю о прибытии.
— А, да-да, — сказал Дилл. — Ты, похоже, мой новый стрелок. Расслабься. Я не офицер, потому что я помню своих родителей. Добро пожаловать в третий взвод первой роты второго пехотного полка. И да простят тебе боги все, что ты им обещал, но не смог исполнить. — Его голос с легкостью преобразился в рев животного. — Эй, вы все! Вытаскивайте свои задницы из консервной банки! Ноги выпрыгнули из машинного отделения и превратились в перепачканного машинным маслом приземистого парня одних лет с Гарвином.
— Станислас Горецки, — представил его Дилл. — Он механик-водитель, в основном — механик.
— То есть это я виноват в том, что этот металлолом заводится только один раз из десяти?
— Кто-то должен быть виноват, — резонно заметил Дилл. — Но не я, поскольку я старше по званию. И уж конечно, не те засранцы в правительстве Конфедерации, которые снабдили нас «грирсонами» второй модификации вместо мало-мальски пригодных к употреблению. Эти засранцы не могут быть виноваты ни в чем.
— Это не самое плохое, что могло с нами случиться, — сказал Горецки. — Будь на то их воля, мы бы уже давно стали крекерами.
— На это трудно возразить, — поддержал Дилл и, заметив, что Гарвин ничего не понимает, принялся объяснять.
— Урок первый, — объявил он. — «Грирсоны», конечно, металлолом, но в каждой роте их восемь штук. В каждый влезают две штурмовые команды по десять крекеров — вонючих пехотинцев. Один «грирсон» на взвод. Оставшиеся четыре машины — это штабная, орудийная, ремонтная, связная. Мы служим в первой роте, а этот «грирсон» приписан к третьему взводу. Ты можешь спросить: а где же, собственно, тусуется весь этот третий взвод? Может быть, в том ангаре? Но если ты туда заглянешь, то найдешь там не больше пяти человек — кретина старшего механика со своими отморозками-помощниками. Они с деловым видом расхаживают взад-вперед по ангару, имитируя трудовую деятельность. Так где же взвод? Сегодня взвод красит бордюрчики на клумбах перед штабом подразделения в розовый цвет. Один из самых важных этапов боевой подготовки.
— Понял, — сказал Гарвин.
— Так что не валяй дурака, осваивай машину, — вступил Горецки, — а не то получишь воинскую специальность ассенизатора первого разряда. — Он присмотрелся к Гарвину внимательнее. — А не в твою ли честь был позавчерашний парад?
— В мою, — ответил Гарвин.
— Тогда я твой должник. Если б не ты, пришлось бы мне дежурить на обеде у милля Фитцджеральд. А так она отобедала с коудом в штабе. И все из-за тебя.
— Рад, что смог быть полезным.
Тут внутри «грирсона» что-то звякнуло, и оттуда вылезла женщина небольшого роста в старомодных очках с прямыми волосами до плеч. Было такое впечатление, что ее парикмахер вместо ножниц использовал топор мясника. На рукаве ее гимнастерки красовались три полоски — знаки отличия финфа.
— М-мм... привет, — выдавила она, небрежно кивнув.
— Это Хо Канг, наша компьютерная пифия, — сказал Дилл. — Электронный перехват. Это Гарвин Янсма. Она финф, поэтому называть ее пифией позволительно только мне как старшему по званию.
— М-мм... привет, — повторила Хо и тут же обратилась к Диллу, совершенно забыв о существовании Гарвина. — Бен, помехи на приборе ближнего наблюдения никуда не делись. Я пыталась за ним следить, когда он ходил вокруг машины, и увидела шесть человек вместо одного. При этом они танцевали.
— Хо. — сказал Дилл. — Если я запишу это в бортжурнал, нас отправят на ремонтную стоянку. И как ты думаешь, мы хоть когда-нибудь дождемся запчастей? — Он кивнул в сторону Гарвина. — Наш новенький, между прочим, был на звездолете, в котором лежало все, о чем мы так долго просили. Но этот левиафан, как ты знаешь, до нас не долетел.
— О! — Она снизошла до Гарвина и спросила: — Они забрали все?
— Весь корабль.
— И кто они? — поинтересовалась Хо.
— Ну... на этот вопрос я должен ответить, что это были пираты.
— А на самом деле?
— Хватит с меня неприятностей, — сказал Янсма. — Будем называть их пиратами.
— Хорошо бы пираты, — мечтательно сказала она. — Это гораздо лучше, чем эти тупые придурки из «Движения» или мусфии, которые ничего не делают, только глаза мозолят. Черт возьми! Я хочу... я задыхаюсь без битвы!
— Ничего, мы как-нибудь вольем в него пару бутылок пива, и он расскажет нам всю правду, — заявил Горецки. — А теперь вернемся к проблеме ближнего наблюдения. Я хотел бы знать, когда ко мне подкрадывается кто-то с гранатой.
Канг огляделась и убедилась в отсутствии лишних ушей.
— Неполадки я могла бы исправить сама, — сказала она. — Это, правда, запрещено, но я могла бы сделать нужную деталь из того, что можно купить в Леггете. Но на какие шиши?
Дилл полез в карман комбинезона, достал деньги.
— Возьми. Если не хватит, добавлю.
Канг спрятала деньги.
— Чего только некоторые не сделают, чтобы дослужиться до твега, — сказал Горецки. — Последнюю копейку отдадут, лишь бы держать фасон.
— Какой тут, к черту, фасон, — огрызнулся Дилл. — Еще одна поломка в этом ржавом корыте, и оно будет годиться только для памятника. Так что я всего лишь стараюсь стоять на страже ваших жизненных интересов.
Гарвин опять понял не все.
— Видишь ли, — объяснил Дилл, — это главная проблема Корпуса. Снаружи мы выглядим просто блестяще... Боже мой, этот кусок дерьма блестит так, — он похлопал по «грирсону», — что перед ним можно бриться. Но если ты захочешь полететь на нем чуть дальше сортира, то это совсем другое дело.
— На складе Корпуса вместо запчастей — дерьмо, — вставил Горецки. — Но боже тебя упаси починить что-нибудь самому. Если что-то сломалось, то так и останется сломанным, а говнюк первый твег найдет тебе другую работу. В основном — дерьмо перекачивать.
— Это напоминает мне о другой проблеме, — сказал Дилл. — Ты прошел хоть какую-то подготовку?
— Никакой. — честно признался Гарвин. — Мне сказали, что обучение я буду проходить непосредственно в части.
— Это уж слишком, — рыкнул Дилл. — Список нужных вещей, которых у нас нет, и так не помещается в гроссбух, а тут еще проси все необходимое для обучения. Патроны, ракеты... Про топливо вообще можно забыть.
— Вообще-то есть симуляторы, — сказала Канг.
— Она думает, что можно стать героем, сидя в теплом уютном местечке и понарошку стреляя по мишеням, которые понарошку отстреливаются. Иногда у нее в голове проводок не касается батарейки.
— Симуляторы — лучше, чем ничего, — совсем не обиделась Канг.
— Симуляторы — это почти ничего, — заключил Дилл. — Так-то, Янсма. Все это совсем не похоже на рекламные ролики про армию. Добро пожаловать в Ударный корпус висячего члена!

Альт Джон Хедли лежал на столе в своем рабочем кабинете. Кабинет был бы довольно просторным, если бы не стойки топографических карт и огромное количество компьютеров и приборов разного назначения. А главное — посреди кабинета стоял огромный штабной стол, буквально пожиравший пространство.
— Добро пожаловать в «Разведку и рекогносцировку», — приветствовал Хедли, протягивая руку.
Ньянгу удивился неформальности обращения и поднял бровь, но на рукопожатие ответил.
— Поскольку мы абсолютно все делаем по-своему, то и методы долбаного обучения у нас свои собственные, — продолжал Хедли. — Две недели назад четверо горящих энтузиазмом туземцев как раз приступили к занятиям. Думаю, ты сможешь к ним присоединиться. — Он обратился к солидному, с проседью, старшему твегу, стоявшему позади Ньянгу: — Реб, не мог бы ты связаться с Моникой и попросить ее пожаловать к нам сюда, если она окажется в досягаемости.
— Хорошо, босс.
Ньянгу снова приподнял бровь. Хедли это заметил.
— Пожалуй, несколько советов тебе не повредят, — сказал он. — У нас есть несколько простых правил. Первое, все мы тут долбаные добровольцы. Будешь бить баклуши — тут же вернешься в стадо баранов. Второе: не задирай свой долбаный нос. Мы такие же крекеры, только работаем маленькими группами. Просто то, что мы делаем, мы делаем быстрее, лучше и круче, чем кто бы то ни было. Так что не надо объяснять всем встречным и поперечным, какой ты суперагент. И не стоит, покидая расположение роты, наезжать на гражданских лиц или на стадо баранов. За драку тоже можно вылететь из части. Особенно, если побьют тебя. Мы делаем грязную работу, но в свободное от нее время мы самые большие чистюли — мы бреемся, мы моемся, мы чистим ботинки и гладим форму. Свиньей может быть каждый кретин. Мы не кретины. Третье: мы все делаем по-своему, но это никого не касается. Я заметил, ты немного удивился, когда я назвал старшего твега Гонсалеса по имени, а он меня — боссом. Но в присутствии посторонних я бы употребил его фамилию и звание, а он бы сказал мне «Сэр». Ты можешь обращаться к каждому, как тебе угодно... Лучше сказать, как им угодно. Так уж сложилось, что у старшего твега Гонсалеса, например, за плечами семь локальных конфликтов и две полноценные войны. Поэтому если ты скажешь ему «Реб», когда он вернется, то он, видимо, сделает из тебя клейстер для обоев. Обращаться к нему по имени ты будешь, когда пройдешь обучение и будешь зачислен. А еще лучше — после того, как получишь пару ранений. Повторяю еще раз: наши внутренние дела — это наши внутренние дела. Помни об этом и будешь достойным членом РР.
Тебя рекомендовал Петр Кипчак. Кстати, я только что повысил его в звании. У нас в РР хороший солдат остается рядовым, только если сам этого захочет, а Реб говорит, что Петр хороший солдат. Поэтому, собственно, тебя и спросили, не хочешь ли ты служить в разведке. Так что держись молодцом, не заставляй Петра краснеть. Да и меня тоже.
— Да, сэр, — ответил Иоситаро. Наградой ему была теплая улыбка Хедли.
Скрипнула дверь, и вошел старший твег Гонсалес. Его сопровождала очень красивая женщина, каких Ньянгу еще не доводилось встречать. Это была прекрасно сложенная блондинка с коротко стриженными светлыми волосами. Ее лицо... Ньянгу вспомнилась песенка, от которой его всегда тошнило. Там была глупейшая строчка: «... пчела поцеловала ее в губы». Ньянгу до сих пор не знал, что такое пчела, но песенные губы представлял себе именно такими.
— Звали, босс? — спросила женщина.
— Звал, — ответил Хедли. — Видишь этот кусок мяса? Он твой. Ньянгу Иоситаро, это дек Моника Лир. Она совмещает командование группой «Гамма» с ответственностью за обучение рекрутов. У тебя будет возможность заметить, что многие из нас сидят как минимум в двух креслах. Я, например, командир всей роты, а заодно — командир второго отряда. Реб тоже не только начальник штаба. По штатному расписанию у нас должно быть четыре старших офицера, а у нас два — я и аспирант Боксхолл. Если попадешь к нам, тоже будешь носить две кепки. Ладно, довольно. Моника, убери с глаз моих долой этого паршивого штатского хлюпика. Сделай из него что-нибудь приличное, — распорядился Хедли.
— О'кей, босс, — ответила Моника. — Ты, — она ткнула пальцем в Ньянгу, — пошли!
Ньянгу отдал честь. Хедли сполз со стола, откозырял и дружелюбно улыбнулся:
— Надеюсь, ты получишь от обучения большое удовольствие.

Гарвин очнулся с головной болью.
— Такие дела, — сказал Дилл.
— Какие дела?
— Ты видел по холо, как новобранцы только и делают, что маршируют туда-сюда по плацу, а твеги на них орут?
— Конечно, — ответил Янсма. — Можно встать?
— Валяй.
Гарвин высвободился из облегающего кресла и потер локоть в том месте, куда Дилл три часа назад сделал ему укол.
— Так вот, что касается всего этого топтания по плацу, — сказал Дилл. — Отряд... равняйсь!
Гарвин непроизвольно вытянулся в струнку и застыл как каменный, руки по швам слегка изогнуты в кистях, пятки вместе — носки врозь. Его голова вывернулась так, что ее верхней частью стал подбородок.
— Кру-у-гом!
Гарвин чеканно переставил ноги и резко развернулся на сто восемьдесят градусов.
— Я могу заставить тебя маршировать вперед, назад, налево, направо, вверх и вниз, — сказал дек. — Выполнять перепостроение на марше, равнение на фланги и всю остальную срань. И все это ты будешь проделывать так, как будто ты десять лет только этим и занимался — без шума, без пыли. Одно гипнокондиционирование, три часа в кресле, и все как надо. Никаких мозолей, ни одной капли пота.
От ужаса у Гарвина зашевелилась кожа на голове.
— Так что?.. Это кондиционирование может заставить меня делать все что угодно?
— Ага, — подтвердил Дилл. — А потому инъекцию может сделать только офицер, причем в присутствии группы квалифицированных медиков. — Он засмеялся. — Видишь, как армия заботится о твоих гражданских правах? — Увидев лицо Гарвина, он оборвал смех. — Извини. Наверно, после первого раза это не очень смешно. Это простейший тип кондиционирования, на один укол. Он эффективен только потому, что не вызывает у тебя внутреннего конфликта. Если б я захотел заставить тебя, скажем, пойти и убить твою собственную мать, на это потребовалось бы гораздо больше времени. Может быть, год. Поэтому кондиционирование эффективно далеко не всегда.
— А что это такое — кондиционирование?
— Похоже, ты вырос на вполне пристойной планете, — ответил Дилл. — По всей Конфедерации его используют как крайнюю меру наказания. Три сеанса, и у тебя в голове начинает звучать тихий голосок, который постоянно талдычит, что ты должен и чего не должен делать. Мерзопакость.
— Там, откуда я ушел в армию, — сказал Гарвин, — ничего подобного не было. Там за любое серьезное преступление полагался расстрел на месте.
— Да, гуманизма везде хватает, — согласился Дилл. — Хватит болтать. Пора заняться делом. Как истинным защитникам Конфедерации нам предписано подстричь лужайку перед резиденцией коуда.

— Рекрут Иоситаро, — прокричала Моника Лир в дюйме от уха Ньянгу. — Это не очень тяжелое бревно. Или тяжелое?
— Нет, дек.
— Может, тебе не нравится эта игрушка, рекрут Иоситаро?
— Нравится, дек!
— Я так и думала. Отряд... на счет три перекинуть бревно на другое плечо! Раз... два... три!
Пятеро новобранцев одновременно перебросили восьмифутовое бревно с левого плеча на правое.
— Не стройно, не слаженно, — крикнула Лир. — На счет три бросаем бревно. Раз... два... три!
С глухим стуком бревно свалилось на землю.
— Отряд, равняйсь! Три глубоких вдоха, синхронно...
Иоситаро втянул в себя воздух и часто заморгал глазами, пытаясь выгнать из них пот. За всю свою жизнь он никогда не подвергался таким истязаниям ни от отца, ни от полиции. Он и сам не мог понять, почему он до сих пор не сказал Монике Лир, чтобы это бревно она засунула себе... Сдалась ему эта разведка — можно и в простой пехоте послужить. «Может быть, — думал он, — потому, что просто боюсь. Кто знает, что она со мной сделает, если я хоть заикнусь об уходе».
В кабинете Дилла Лир казалась ему красивой, а теперь он воспринимал ее не иначе как кровососущего монстра, восставшего из того самого ада, в существование которого он лишь совсем недавно поверил. Что до пчелы, которая ее вроде бы поцеловала, то он надеялся, что это мифическое животное размером как минимум с «грирсон» вскоре вернется, чтобы поцеловать ее еще раз.
— Отряд, мы довольны? — рявкнула Лир.
— Да, дек.
Ньянгу удивлялся тому, что четверым его товарищам удалось выжить. Ведь они уже две недели подвергались этим истязаниям. Наверное, местные жители выносливее, чем кажутся. За три дня участия в этом идиотизме ему не удалось узнать о них хоть что-нибудь, кроме имен и кратких сведений о том, что они делали до армии. Палатки, в которых они ночевали, стояли напротив бараков, казавшихся теперь Ньянгу более роскошными, чем любой отель люкс, когда-либо им ограбленный. К тому времени, когда Лир наконец разрешала им расползтись по палаткам, особого желания чесать языком ни у кого уже не было.
О Хэнке Фауле было известно, что он бывший 'раум, один из тех шахтеров-сектантов, о которых две тысячи лет назад на «Мальверне», когда у Ньянгу еще не болело все тело, рассказывал им Петр. Но до сих пор от Фаула никто не слышал никаких проповедей. Он вообще все время молчал. Только один-единственный раз, показав Иоситаро, как разбивать палатку, он под конец прибавил, что беспокоиться не о чем, поскольку не пройдет и недели, как Лир всех их загонит в гроб. И когда над ними произнесут прощальную речь, они смогут наконец отдохнуть. Казалось, что Фаула совсем не утомляет любая зубодробительная физкультура, которой их мучила Лир: ни предрассветный бодибилдинг, ни полуночный кросс по пересеченной местности.
Заметив, что кожа на животе Эрика Пенвита немного провисает, Ньянгу понял, что до знакомства с Моникой Лир этот парень обладал более плотной комплекцией. Он говорил, подчеркнуто растягивая слова, из чего можно было заключить, что семья Пенвитов — не самая бедная на D-Камбре. Эрик, похоже, был паршивой овцой в своем семействе. Во всяком случае, Ньянгу казалось, что богатому парню незачем месить грязь в Кэмп-Мэхене вместо того, чтобы сидеть в мягком кресле и курить сигары в компании себе подобных.
Глядя на девушку по имени Энджи Рада, миниатюрную, с небольшой грудью, Ньянгу почему-то сразу начинал думать о повязках из черного шелка, ароматических свечах и о сексе более разнузданном, чем его самые смелые фантазии. Он даже всерьез прикидывал, что бы сделала с ним Лир, застигнув в чужой палатке. Однако он быстро понял, что это дурацкие мечты, поскольку из-за постоянной усталости встать у него могли разве что волосы дыбом.
Последнего из истязуемых звали Тон Майлот. Он тоже не отличался ростом, но был весьма крепкого сложения. Все казалось ему смешным. Как и Фаул, он никогда не выглядел усталым или раздраженным. Однажды он сказал Ньянгу, что Лир — это просто мыльный пузырь. По его словам, ее садизм был ничем по сравнению с рыбалкой в его родной деревне.
— К тому же, — добавил он, — она не умеет топить людей.
— Ничего, научится, — пообещал Пенвит.
Все пятеро стояли рядом со своим бревном в пятидесяти метрах от ротной столовой. Солнце достигло зенита, и к зданию ручейками стекались солдаты.
— Вы, наверное, проголодались?
— Да, дек.
— Нет, вы не проголодались. Или проголодались?
— Нет, дек.
— Мы не хотим есть, мы хотим бегать, правда?
— Да, дек. — Ньянгу почувствовал, что в поисках пищи его желудок сейчас вывернется наизнанку и начнет обгладывать легкие.
— Почему так тихо? Напра-аво! Шаг вперед! Два шага вперед! Так, родные. Отсюда и до пляжа бегом марш! Попробуем никого не потерять по дороге. Если никто не свалится замертво, то для великолепно освежающего отдыха мы проплывем пару сотен метров вольным стилем.

Еще раз проверив, в порядке ли резьба, Гарвин сильнее налег на гаечный ключ. Гайка раскололась на две равные части.
— Мать твою, — пробормотал он, вспомнив рассказ Дилла о судьбе экипажей, чьи корабли оказались в ремонте. «Интересно, — думал он, — будет ли "грирсон" считаться боеспособным с этой поломкой?»
Гарвин подергал решетку воздухозаборника, и она легко сдвинулась с места. Да, дела... Кто-нибудь обязательно заметит, что из крыши машины торчит здоровенный винт без гайки, и вся команда отправится распылять растворитель. Эта работа состояла в том, что ты вешал на спину огромный резервуар с едкой дрянью и распылял ее на загрязненные детали и механизмы.
Янсма слез с крыши БМП и, выйдя из ангара, направился на склад. Через полчаса он, не солоно хлебавши, поплелся обратно.
— Нет у нас такой хреновины, — сказал сержант на складе, едва взглянув на останки болта. — Заказ не пришел. — И злорадно добавил: — Похоже, у вас серьезная поломка. Нам бы тут не помешал аккуратный парень вроде тебя. Надо вынести со склада и закопать тридцать тонн гнилых овощей. Твой экипаж, наверное, тебе поможет.
В общем, сержант оказался порядочной сволочью.
Когда Гарвин подошел к ангару, внезапная мысль заставила его остановиться. Металлические двери ангара были собраны из железных полос, скрученных вместе болтами. «Зачем дверям ангара столько болтов? По размеру вроде подходят». Взяв разводной ключ, он скрутил одну гайку. «Отлично», — поздравил он себя и несколько раз подбросил гайку в воздух.
— Какого черта тебе тут надо?
Гарвин отпрыгнул на метр и, обернувшись, увидел искаженную злобой красную морду первого твега Малагаша.
— Э-э... да ничего, командир. Просто решил передохнуть, а теперь иду...
— А что у тебя в руке?
— Э-э... да ничего. Гайка вот.
— И для чего она тебе?
Гарвин изобразил невинность.
— Ты когда-нибудь слышал слова «строгое соответствие», солдат? — проскрежетал Малагаш. — В армии каждая вещь имеет свое предназначение. И эту гайку, которую ты только что открутил с двери, запрещается использовать в «грирсонах».
— Да, сэр, но...
— С кем ты собираешься спорить?
— Ни с кем, сэр. Не собираюсь, сэр, Первый твег, сэр.
— Ты что, хочешь закончить курс обучения в дисциплинарном взводе?
Гарвин содрогнулся. В дисциплинарном взводе занимались только одним делом: один день рыли яму, на второй день — засыпали ее, на третий день рыли следующую яму, и так далее. А вместо перекуров — тяжелая атлетика.
— Нет, сэр. Никак нет, сэр.
Малагаш полминуты сверлил его взглядом и наконец смягчился:
— Приведи-ка ко мне своего командира, солдат. Мы с ним обсудим твое поведение и его методы руководства новобранцами. Потом отправишься в столовую и доложишь там сержанту, что хочешь почистить жироуловитель.

— Ради этой штуки, в конце концов, все вы тут и нужны, — сказала Лир.
Ньянгу внимательно посмотрел на закругленную, покрытую черной оксидной пленкой коробку в своей руке. Восемнадцати сантиметров в длину, восемь на тринадцать в разрезе; два зажима наверху, спусковой крючок с предохранителем, главный предохранитель снизу и прорезь для подачи боеприпасов перед спусковым механизмом. Коробка была на удивление тяжелой — около полутора килограммов.
— Операционное устройство бластера, марка 21, — продолжала Лир. — Кишки почти любого оружия, с которым вам придется иметь дело. Смотрите. — Она взяла такую же коробку, какая была выдана каждому из рекрутов.
Позади нее в оружейной были выставлены разнообразные бластеры. Короткий бластер длиной с руку Иоситаро. Другой, побольше, с тяжелым прикладом, длинным стволом, внушающим уважение оптическим прицелом. Третий, еше больше, опирался на разлапистую сошку. Четвертый был смонтирован на увесистой треноге.
Лир выбрала самый маленький, перевернула, сунула в него коробку, защелкнула зажимы.
— Ваш базовый карабин готов к действию. Вытаскиваем кишки, — она отстегнула коробку, — и засовываем вот сюда. Пожалуйста — снайперская винтовка. На двух ногах — базовый пулемет поддержки, на треноге — зенитная установка малого калибра. И во все это втыкается коробка, которая в ваших руках. Патроны подаются снизу, иногда — из магазина, иногда — с ленты, иногда даже с барабана. Мы берем на задание именно барабаны, поскольку тактика РР — нанести мощный удар, раствориться и исчезнуть. С магазином у вас тридцать шансов кого-то убить, с барабаном — сто. В ленте — двести пятьдесят или пятьсот зарядов. Вот так выглядят патроны. — Она продемонстрировала маленький цилиндр размером с мизинец. — Работает без шума и пыли. Вся энергия заряда уходит через ствол, гильза сгорает. Так что не стоит беспокоиться о том, что гоблины могут подобрать кучку небесполезных железяк.
«Ага, гоблины, — про себя отметил Иоситаро. — Так говорил и Петр. Видно, так в разведке называют плохих ребят».
— Это утро мы посвятим сборке-разборке этих примочек. После этого — обычная программа: бег, поднятие тяжестей и так далее, — сказала Лир. — С завтрашнего утра начнем учебные стрельбы. Ничего страшного, просто будто вы завинчиваете шуруп себе в ладонь. Мы будем заниматься этим пять дней. Потом отправимся на полигон, где познакомимся с боевыми патронами.

— Стрелок! — скомандовал Дилл. — Приготовиться! Цель!
На приборной панели Янсмы загорелся сигнал тревоги.
— Сканирую расположение противника, — прозвучал в наушниках голос Канг. — Есть!.. Я обезвредила их радар. Теперь они слепые.
— Вперед на небольшой высоте! — распорядился Дилл. — Высота полметра.
— Идем, капитан, — ответил Горецки.
— Стрелок! Противник прямо по курсу!
Экран находился внутри шлема. Как Гарвин ни пытался неуклюже двигать шеей, расстояние до глаз сохранялось. Наконец он что-то увидел. Сначала всего лишь цепь скал с деревушкой перед ними.
— Стрелок!
Гарвин напряг зрение и увидел, как один из домов в деревне сдвинулся с места.
— Вижу цель, дек... то есть капитан, — поспешно поправился он. — Танк противника... Нет, два.
— Огонь!
— Первая ракета, — ответил Янсма, сжимая в правой руке податливую рукоятку. «Грирсон» накренился, и перед взором Гарвина возникло облачко дыма от ушедшей вперед ракеты. Подвигав левой рукояткой, Гарвин превратился в эту ракету. Он бешено работал левой рукояткой. Огромный танк стремительно надвигался на него, поворачивая башню с пушкой. Вдруг наступила темнота.
— Попадание, — сказал Дилл. — Огня не вижу, но цель уничтожена.
— Вторая ракета, — доложил Гарвин, с трудом сдерживая восторг, и снова превратился в ракету.
Танк, ставший его целью, выплюнул сноп огня, и Гарвин завертелся, подался в сторону, перевернулся. Ракета ударила в хижину рядом с танком.
— Промах... Третья ракета, — крикнул он, и снова из «грирсона» вышла ракета, прорвалась сквозь взрывную волну от пушечного выстрела и взорвалась, ударившись о танк.
Гарвин тут же переключился на главный контроль и увидел, как с корнем вывернуло башню танка, как она упала на корпус, сминая броню, как бумагу, и как вспыхнуло пламя.
— Район очищен, — заключил Дилл. — Набрать высоту.
— Ошибка! — крикнул Янсма, заметив какое-то движение. — Они еще...
— Заткнись, стрелок, — приказал Дилл. — Вижу. Пехота противника. Наступают цепью. Расстояние триста метров.
— Быстро сделай их, — встряла Канг. — У них ракетные установки. Целятся в нас. По моим данным, наше дело дрянь.
В системе выбора оружия Янсма нажал кнопку многоствольного пулемета, и перед ним возникло перекрестье прицела. Он поймал на мушку цепь пехотинцев, нащупал на правой рукоятке гашетку и указательным пальцем придавил ее. Донесся рев пулемета, и изогнутая полоса красной плазмы стерла с лица земли пехотинцев в центре цепи. Янсма направил гигантский хобот сначала направо, потом — налево.
— Цели уничтожены, — доложил он, и экран перед ним погас. Он снял шлем.
— Неплохо, — скупо похвалил Дилл по интеркому. — Теперь — другой сценарий. Война в воздухе.
Гарвин стер пот с лица, надел шлем обратно. Перед ним возник какой-то астероид. Рядом с ним на низкой орбите висел их «грирсон». Было видно, как с поверхности астероида ракетные установки бьют по другим «грирсонам», пытающимся приземлиться, и как тяжелые корабли, «Жуковы», обрушивают на астероид шквал управляемых снарядов.
— Цель — взлетающий звездолет противника, — приказал Дилл.
В поисках цели Янсма шарил глазами по картинке и не мог найти. Потом он увидел корабль неизвестной ему конструкции, взлетающий из-за скалы.
— Вижу цель, капитан.
Гарвин услышал под собой глухой стук, глянул вниз мимо шлема и увидел, что на пол рядом с креслом симулятора, в котором он сидел, упала граната цилиндрической формы. В то же мгновение она взорвалась. Повалил белый удушливый дым, окутавший Янсму. Слезы брызнули у него из глаз, перехватило дыхание. Он задыхался, кашлял.
— Давай, стрелок, — послышался довольный голос Дилла. — Где этот гребаный звездолет? Давай, мальчик. Я же говорил, нам нужен стрелок, а в компьютерные игры может играть любой кретин.

Посреди лужи грязи, вглядываясь в заросшее низкой колючкой поле, Ньянгу Иоситаро лежал в образцовой позиции для стрельбы. Расставив ноги, он упирался в землю носками ботинок и локтями. Приклад бластера плотно упирался в правое плечо. Лир присела на корточки рядом с ним, справа, очень близко. В левой руке она держала небольшой пульт дистанционного управления.
— Готов?
— Готов, дек.
— Заряди один патрон. — Она протянула ему заряд.
Вставив патрон в затвор, Ньянгу захлопнул крышку.
— По-настоящему стреляешь в первый раз?
— Да, — соврал Ньянгу.
— Снять с предохранителя.
Он шелкнул рычажком.
— Внимательно смотри вперед. Приготовиться.
Он подчинился и стал напряженно всматриваться в поле через кружок оптического прицела. Большим пальцем Лир стукнула по коробке дистанционного управления. В поле что-то шевельнулось. Из ниоткуда вынырнул человеческий торс. Ньянгу поймал его в центр прицела и нажал на спуск. Раздался сухой щелчок, приклад бластера легонько ударил в плечо, в центре мишени вспыхнуло пламя.
— Попадание. В центр, — сказала Лир, вручая ему следующий заряд.
Он зарядил бластер.
— Внимание, приготовиться...
Из десяти зарядов все десять попали в цель.
— Ты уверен, что раньше никогда не стрелял?
— Зачем мне врать?
Лир неожиданно улыбнулась, похлопала его по плечу:
— Неплохо, солдат. Может быть, у тебя и получится. — Она резким движением поднялась и направилась в сторону грязной лужи, в которой лежала Рада.
Иоситаро втянул ноздрями воздух, наэлектризованный выстрелами, и услышал еше один запах, едва уловимый. Фиалки и миндаль.
«Она, конечно, монстр, — подумал Ньянгу, — но в духах разбирается».

Глава 9

— Легко мечтать о том, что будет, когда мы захватим Камбру и нам наконец выпадет шанс сделать так, что все будут служить идеалам 'раум. — Комсток Бранен обращайся к семерым, собравшимся на вырубке в джунглях. — Все будут знать истину, подчиняться истине, черпать силу в истине. Но если просто сидеть и мечтать, это повредит нашему общему делу. Ведь у правительства планеты есть настоящие враги. Их солдаты стреляют настоящими пулями. А смерть — это слишком серьезный аргумент против прекраснодушных фантазий. Сначала — битва, потом разговоры. — Он позволил себе улыбнуться. Шестеро из семерых послушно засмеялись. На этом фоне нельзя было не заметить неподвижное лицо Джорл'на Брукса. — Ты не согласен?
— Разумеется, согласен, — ответил Брукс. — Но я не думаю, что можно смеяться, когда речь идет о нашем священном долге. Мы всегда должны быть уверены, что идем по правильному пути. Иначе мы рискуем повторить ошибки сохов, наших наставников. Внушая нам, что время и размышления обратят всех в нашу веру, они угодили в лапы к негодяям из правительства.
— Ты прав, брат. Но даже в пылу борьбы не следует забывать о гуманизме, о том, что существуют любовь, смех, доброта.
— Гуманизм, — отрезал Брукс, — мы оставим на потом. К нему мы вернемся, когда захватим Высоты и свергнем правительство.
Брайен было нахмурился, но тут же вернул себе спокойствие.
— Ладно, брат. Поговорим об этом вечером. Сейчас надо учиться. — С этими словами он развернул холстину, в которую были завернуты семь маленьких винтовок. — Если у вас есть дети, то вы, наверное, видели такие. Но это не совсем игрушки. Это скорее учебное пособие начинающего бойца. Они пневматические, с ручным насосом. Бьют на двадцать метров или около того, а в наших холмах больше и не нужно. Стреляют маленькими медными шариками. Из них можно подстрелить птицу или фелмета... Или выбить глаз человеку. В отличие от Конфедерации, у нас нет ни полигонов, ни достаточных средств, чтобы обучать солдат. Эти винтовочки помогут вам научиться стрелять... и попадать в цель.
Он раздал шесть винтовок и насыпал каждому пригоршню пулек. Брукс оружия не получил.
— Для начала поиграем в облаву. Один будет беглецом, скрывающимся от властей, остальные — патрулем, посланным на его поимку. Когда обнаружите беглеца, пожалуйста, не цельтесь ему в лицо. Утрата оружия — большая потеря для нас, но еще большая потеря — утрата человека. Брат Ибарра, ты возглавишь патруль. Брат Брукс, — продолжил Брайен со строгой улыбкой, — поскольку ты днем и ночью мечтаешь о революции, тебе, наверное, будет приятно сыграть роль настоящего пламенного революционера в бегах.
Брукс встал.
— Считаю до двадцати, — сказал Брайен, — потом начинаем...
Джорд'н Брукс мгновенно скрылся в зарослях. Брайен изумленно посмотрел ему вслед, пожал плечами и начал отсчет. Дойдя до пятнадцати, он перестал считать.
— На войне нельзя быть честным, — сказал он. — В погоню!
Шестеро двинулись вслед за Бруксом. Одни шли по джунглям привычным быстрым шагом, другие — медленно и неуклюже. Услышав, какой шум они поднимают, Брайен грустно покачал головой, но успокоился, вспомнив, что и сам он когда-то подавал столь же мало надежд.
Подойдя к краю вырубки, он стал осматривать джунгли, полого спускающиеся к берегу океана. На горизонте к востоку виднелись окраины Леггета.
«Когда-нибудь, — подумал Брайен. — Когда-нибудь».
До него донесся слабый шорох. Он обернулся, собираясь сделать выговор тому, кто увиливает от тренировки. Но увидел припавшего к земле Брукса с винтовкой в руках. Он целился Брайену в грудь.
— Брат, это не...
Раздался хлопок, и дробинка весьма ощутимо ударила Брайена в живот. От боли Брайен подпрыгнул.
— Я же сказал...
— Будь добр, ляг ничком, как будто ты мертвый, — попросил Брукс. — Или мне придется выстрелить еще.
Брайен изумленно похлопал глазами и лег на землю.
— Ты правильно сказал, — произнес Брукс. — На войне нельзя быть честным. — Он замер в засаде под деревом, дожидаясь, когда вернутся остальные.

Глава 10

— А раньше таких проблем не возникало? — с некоторой обеспокоенностью спросил генерал-губернатор Уилт Хэмер.
— Никогда, сэр, — ответил оператор связи. — Я обнаружил, что канал не работает, когда попытался связаться со своим коллегой на Капелле-9 для текущей проверки системы. Компьютер сообщил, что канал не функционирует уже семьдесят три минуты.
— Вы пробовали восстановить связь с Конфедерацией?

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Незамедлительно, сэр. В течение последних трех часов я предпринял все, что в моих силах, но, увы, безрезультатно.
— На том конце совсем ничего? — спросил Хэмер. — Никаких статических шумов, или как это у вас называется?
— Насколько мне известно, для гиперпространственной коммутации не характерны технические неполадки, сэр, — ответил оператор. — Особенно если это канал постоянного доступа, а у нас... был... именно такой.
Хэмер затянулся сигарой.
— Вы — старший техник? Может быть, у вас на станции есть кто-то более опытный?
— Я старший техник, сэр. Обучался на Центруме. Семь лет работал на армию. Квалификация АА+.
— Не обижайтесь, — сказал Хэмер. — Просто мне необходимо знать все наверняка.
Оператор не ответил. Хэмер закусил верхнюю губу.
— Хорошо. Запишите сообщение. Пойдет в 0-коде лично Алену Редруту, регенту Ларикса и Куры. Текст такой: «Потерял связь с Капеллой. Работают ли ваши каналы?»
— Боюсь, будут проблемы. — сказал оператор. — Я сам пытался послать запрос на Ларикс-Куру, в их департамент связи, около часа назад и не получил ответа. Совсем никакого ответа, сэр.
— Попробуйте еще раз. Мне Редрут не замедлит ответить.
— Да, сэр.
Хэмер повернулся к помощнице оператора:
— Свяжитесь со всеми членами совета и с коудом Уильямсом. Я хочу, чтобы в течение часа все прибыли в здание Планетарного правительства. Слышите, в течение часа!
— Хорошо, губернатор, — ответила женщина. Хэмер направился было к выходу, но остановился.
— Оператор, я надеюсь, вы отдаете себе отчет в том, насколько серьезна, то есть потенциально серьезна эта ситуация?
— Да, сэр.
— Не рассказывайте никому, это значит — вообще никому, о случившемся.
— Я уже известил моего непосредственного начальника.
— О нем я позабочусь сам.
— О ней. Вы позаботитесь о ней, сэр, — повторил оператор.
— Какая, черт возьми, разница! Ничего никому не говорить. Это мой прямой приказ!
— Да... — Дверь за генерал-губернатором захлопнулась прежде, чем связист успел добавить «сэр».

Оператор присвистнул, нажал кнопку, и с потолка опустился микрофон:
— Шифр IX-N-8.
Динамик сперва загудел, потом звук стал чистым.
— Ибар, Куал, 23. Балар, Балар, говорит центр Планетарного правительства, прием...
— Планправцентр, говорит Балар, прием, — ответили ему с единственного спутника С-Камбры.
— Керен?
— Да, я.
— У нас в центрифуге — редкие металлы, — сообщил оператор. — На этот раз — просто бриллианты.

Глава 11

Сегодня Ньянгу дежурил по роте. Дело было нехлопотное — сиди на вахте, отвечай на звонки, сходи, куда пошлет дежурный офицер. Эти дежурства давали рекрутам возможность немного расслабиться, привести в порядок обмундирование.
Но сегодня вечером все было иначе. Дежурный офицер, дек Элис Куант, сразу предупредила Ньянгу, что альт Хедли остался в кабинете и три часа не слезал с аппарата секретной связи. Ужин, против обыкновения, он потребовал в кабинет. Происходило что-то необычное, и Ньянгу решил, что на сей раз не будет чистить ботинки и пришивать пуговицы.
Вскоре в кабинет Хедли проследовали старший твег Гонсалес и аспирант Воксхолл в сопровождении трех офицеров с эмблемами штаба Корпуса на петлицах. У всех был встревоженный вид. Ньянгу гадал, что же такое случилось. Столько офицеров одновременно он не видел с тех пор, как давал присягу.
Хедли открыл дверь.
— Дек Куант, разыщите финфа Кипчака. Пусть явится.
Ньянгу отметил, что Хедли использует полные звания и фамилии. Видно, дело нешуточное.
— Да, сэр.
Дверь закрылась.
— Рекрут, ты слышал приказ? — спросила Куант. — Кипчак служит в... — Она посмотрела в штатное расписание. — Группа «Гамма», первое подразделение. Шевелись!

Петр оказался в общей казарме группы «Гамма». Он придирчиво изучал висящий на вешалке бронежилет. Отстегнув кобуру, укрепленную под мышкой справа, Кипчак пристегнул ее пониже, над поясом. Рассмотрел, нахмурился, помотал головой и вернул кобуру на прежнее место.
— Начальство вызывает, — сообщил Иоситаро.
— Ого! Что надо боссу?
— Не знаю. Просто приказано явиться.
— Мамочки! — сказал Петр. Он надел кепку, оглядел форму и стремительно направился к двери. Ньянгу едва поспевал за ним.
— Как твои дела? — спросил Кипчак. — Последний раз я тебя видел на присяге.
— Ни на что нет времени, — ответил Иоситаро.
— Я слышал. Лир умеет это устроить. Выплывешь?
— Не знаю, — признайся Ньянгу. — Сомневаюсь. Я бы с удовольствием постоял на камушке.
— Не ты один.
Они спустились на второй этаж и почти бегом влетели в штаб роты.
— Иди на ковер, — приказала Куант, и Кипчак исчез за дверью.
— Схожу за кофе, — сказала она Ньянгу. — Когда собирается столько начальства, нужен кофе.
Она ушла. Ньянгу оценил ситуацию, подошел к рабочему столу первого твега и включил интерком. В кабинете командира роты звучал голос Кипчака.
— Нет, сэр. Мне это неизвестно. Мы целый день провели на полигоне.
— Кроме вас, нам не удалось найти ни одного человека, в последний год побывавшего хотя бы в другой системе Конфедерации. Про Ценгрум я и не творю, — звучал незнакомый голос. — По словам твега Гонсалеса, у вас хватает ума, чтобы дать нам хоть какую-то полезную информацию.
— Вряд ли я могу о чем-то судить, сэр. — Петр говорил неохотно. — Я ведь не аналитик. И вообще, я предпочел бы не говорить на эту тему.
— Почему? — спросил Хедли.
— Потому что... Потому что если я скажу то, что думаю, меня могут записать в сумасшедшие.
— Мы попробуем понять, — прозвучал незнакомый голос.
— Давай, Петр, — сказал Хедли. — Всем, кто живет на этой планете, сейчас очень нужны факты. Пусть это даже сумасшедшие факты.
— Как прикажете, сэр, — ответил Кипчак и заявил: — Я думаю, что Конфедерация разваливается. То есть уже развалилась, если я правильно понимаю. Сэр, когда я последний раз уволился, то провел на гражданке целый год. Все, что меня окружало, было ни на что не похоже. Я знаю, людям с такой биографией, как у меня, может казаться, что мир катится в тартарары. Но вот вам факты. Во-первых, я так и не получил денег, полагающихся при увольнении. Я ходил по всем инстанциям, но мои бумаги оказывались где угодно, но не там, куда я приходил. С каждым разом в очередях у госучреждений стояло все больше и больше таких, как я. Тех, кому что-то было нужно от государства. И никто ничего не мог добиться. Всем отказывали под разными предлогами, а некоторые говнюки-бюрократы не удосуживались даже изобретать предлоги. Я начал сравнивать происходящее с тем, что помнил по доармейской жизни. Все шло не так. И никому, во всяком случае никому из начальства, ни до чего не было дела. Общественный транспорт ходил без всякого расписания, если вообще ходил. На транспортных развязках — пробки, аварии, обвалы. А все только пожимают плечами, как будто так и надо. Преступность стала видна без всяких газет. Да какая преступность! Убивать стали просто ради того, чтобы убивать. Без цели ограбления, без всякой видимой корысти. Чуть ли не каждый день кто-то из политиков оказывался на скамье подсудимых, и никто этому не удивлялся. Может, мне в этой ситуации просто показалось, но я заметил, что богатые люди стали сверхбогатыми, а бедные — почти нищими. Увидеть на улице богатого человека было почти невозможно — они редко выходили из своих районов, похожих на средневековые крепости. Если выходили, то с несколькими телохранителями, а если выезжали — легко могли поймать кирпич на ветровое стекло. Тот, кто его бросил, считался героем.
— Вспыхивали массовые беспорядки, — продолжал Петр. — Они, конечно, возникают то здесь, то там уже дюжину лет. Поволнуется народ и перестанет. Мы с твегом Гонсалесом не понаслышке знаем, что это такое. Но теперь, во всяком случае на Центруме, все выглядело иначе. Бунтовали не только те, кому нечего терять — обитатели трущоб и безработные, — бунтовали все. И не потому, что им хотелось полюбоваться зрелищем горящих магазинов или добиться, чтобы пришел наконец транспорт с продовольствием, а потому, что каждый был чем-то сильно обижен и не дождался ничьих извинений. По холо какое-то время показывали, как такие же волнения сотрясают и другие планеты Конфедерации. Но потом все эти репортажи прекратились, как будто правительство запретило журналистам быть честными. Стали ходить разные слухи. Говорили о планетных системах, с которыми прервалась связь. О целых группах звезд, претендующих на независимость и собирающихся выйти из Конфедерации. Дважды я слышал истории о том, как кого-то застрелили прямо в парламенте Конфедерации. Я в это не верил, но может быть, зря. Не могу судить, сэр. Возможно, это просто мои фантазии — ведь я много читаю. Но все, что я видел вокрут, напоминало мне другие империи, когда они начинали шататься под собственной тяжестью. Рим, Британия, Второй Марс, теперь — Капелла. Так что обрыв вашей связи меня не удивляет. Вы просили меня рассказать. Я рассказал, что знаю.
— Спасибо, Петр, — сказал Хедли. — Ты свободен. Спасибо.
— Да, сэр. Спасибо вам, сэр.
Ньянгу едва успел отключить интерком и отскочить, как из кабинета вышел Кипчак. Он был слегка бледен.
— Черт! Черт! — бормотал он. — Как я не люблю говорить с офицерами! Особенно когда их больше двух. — Он не стал задерживаться, и Иоситаро снова включил интерком.
— ... так что вряд ли есть повод удивляться, — сообщил незнакомый голос.
— Но все же крах после... Я хочу сказать, сколько времени уже существует Конфедерация?
— Тысячу лет, даже больше.
— Но когда что-то ломается, — сказал Хедли, — то ломается очень быстро.
— Особенно, — включился Гонсалес, — когда все годами заботятся только о фасаде здания, укрепляют его балками и суют штукатурку в трещины. И никого не волнует, что творится внутри.
— Но что будет с нами? — спросил кто-то другой. — Вот в чем главный вопрос. Если у Конфедерации проблемы, если не работает политическая система, транспорт, связь, то какие выводы из этого должны сделать мы?
— Кто эти мы? — спросил Хедли. — Корпус? Камбра? Человечество?
— В гробу я видел человечество! — отозвался голос. — Начнем с Корпуса.
— Ну, — сказал еще один офицер, — Корпус никуда не денется. В системе Камбра мы — сила. Вряд ли 'раум в джунглях зашевелятся быстрее, когда узнают новости. Как вы считаете?
— Я считаю, — сказал Хедли, — что с той минуты, когда они узнают, что за Планправом больше не стоит Конфедерация, они с большим удовольствием станут слушать своих диссидентов: и с гораздо большим воодушевлением кричать: «В задницу рантье! В задницу Планправ!» Как бы вы поступили, если бы были простым шахтером-'раум?
— Поскольку я не 'раум, то не буду это обсуждать, все и так ясно, — сказал кто-то. — Но нет ли какой-то связи между потерей связи и пропажей «Мальверна»?
— Пираты, — презрительно сказал другой голос. — Неужели коуд Уильямс действительно верит в эту чушь?
— У него нет выбора, — ответил Хедли. — Или эта чушь, или ему, бедному, пришлось бы думать о том, что затевает Редрут.
— Мне не нравится этот поворот разговора, — заявил офицер. — Мы вступили на очень скользкую дорогу. Не лучше ли перейти к другим проблемам. Но, должен заметить, Редрут мог быть в курсе трудностей Конфедерации. Допустим, таковые действительно имеют место, а этот ваш Кипчак — не сумасшедший. Тогда Редрут давно мог тянуть одеяло на себя. Я не прав?
— Я думаю, этот вопрос тоже лучше оставить без ответа, да и не наше это дело на него отвечать. Во всяком случае — не мое, — сказал Хедли. — Действительно, давайте сменим тему разговора, — поддержал Хедли. — Ангара, ты ведь женат на местной уроженке? Как ты думаешь, когда все узнают, что большой долбаный папа оказался мыльным пузырем, не начнут ли люди превращаться в сраных макак? Похоже, на Центруме уже превратились, если верить Петру.
— По первым прикидкам ничего такого не случится, — ответил незнакомец. — Камбра всегда была захолустьем на краю Галактики, и особо тесных связей с Конфедерацией у нее никогда и не было. У местных рантье своя собственная маленькая империя. Так что им до лампочки, что там произошло на большой земле. Что до 'раум, то они только о своей доморощенной нирване и думают. Может быть, недовольство проявится позже, когда станут кончаться запасы импортных продуктов. Но импортируются в основном предметы роскоши, а кто станет воевать с правительством из-за бутылки вегийского шампанского?
— Ну а мусфии? — спросил Хедли. — Вдруг, когда они узнают, что у нас за спиной больше нет большой палки, им вздумается немного побуянить?
Ньянгу услышал шаги в коридоре, быстро выключил интерком и помог деку Куант погрузить напитки и закуски на большой поднос. Когда с этим было покончено, он попросил разрешения выйти на улицу подышать свежим воздухом.
С неба на него посмотрели два из трех спутников D-Камбры. Один висел над головой, второй, более далекий, быстро пересекал ночное небо. Ньянгу стал всматриваться в холодный блеск неродных, затерянных на краю империи звезд.
Какое будущее ждет его, если Конфедерации больше нет, если от нее остались одни обломки? Если до конца своих дней ему придется жить на этой богом забытой планете?
Ньянгу сковал такой ужас, какой он до этого испытал лишь однажды, в полузабытом детстве. Он испугался чего-то, чего нельзя увидеть, с чем нельзя подраться, от чего нельзя убежать.

Глава 12

Джорд'н Брукс с удовольствием слушал рев трибун, доносящийся с гигантского стадиона. «Отлично, — думал он, — Свиньи у лохани. Пусть смотрят, как их братья молотят друг друга'».
Он кивнул двоим подручным, они все вместе вышли из подъемника, угнанного днем раньше, и направились к главному входу на стадион. Все трое были в длинных плащах, хорошо укрывавших от измороси, которую принес ветер с залива.
Заметив их, два охранника из частного агентства, контролирующие вход, перестали болтать.
— Извините, парни, — сказал один. — Вам туда не попасть. Прошло уже больше половины матча, и ворота закрыты.
— Какие это парни? — сказал другой. — Это же 'раум гребаные. У них это на лбу...
Брукс распахнул плащ, выхватил бластер, оборвал охранника выстрелом в живот, а когда тот согнулся пополам, добил в голову. Второй охранник успел только оледенеть от ужаса и упал замертво, сраженный огнем другого бластера.
В толпе болельщиков, захваченных зрелищем, никто не услышал выстрелов.
Трое 'раум отволокли трупы в заросли папоротника рядом с дорогой, взломали ворота и неторопливо прошли на стадион. Миновав огромный бар, густо набитый клиентами, они поднялись по лестнице к двери с табличкой: «Вход только для персонала».
Один 'раум выстрелил в замок, Брукс распахнул дверь ногой, и все трое ворвались в помещение и прижались спинами к стенам по обе стороны дверного проема.
В офисе было четыре человека — двое мужчин и две женщины. Они совали ворохи кредиток в счетные машины, а машины, пошуршав, с другого конца выплевывали аккуратно заклеенные и маркированные пачки банкнот.
Одна из женщин взглянула на них, увидела бластеры и открыла рот, чтобы закричать.
— Молчать, — ровно сказал Брукс, и она беззвучно захлопнула рот.
— Деньги! В эти мешки. Быстро!
Один из мужчин с беспокойством посмотрел на грабителей.
— Мы все сделаем, — торопливо заговорил он. — Только прошу, не выходите из себя. Никакие деньги не стоят того, чтобы из-за них умирать. Не убивайте нас.
Брукс кивнул, и четверо принялись со всей поспешностью утрамбовывать деньги в мешки. Когда с этим было покончено, двое 'раум взвалили набитые до отказа мешки себе на плечи.
— Я обещаю, что мы не будем никого звать, — бормотал начальник конторы, — пока вы не успеете уйти достаточно далеко.
— Да-да, — добавила женщина, — не убивайте нас! Мы никому ничего плохого не сделали, и ваших лиц не вспомним.
Брукс кивком указал своим помощникам на дверь и, когда они вышли, направился за ними.
— Спасибо, — сказала женщина. — Спасибо, что оставили нас в живых.
Брукс обернулся, спокойно посмотрел ей в глаза, поднял бластер и нажал на курок.

— Этот ваш Брукс работает как мельница, — сказал Комсток Брайен. — Четыре экспроприации в этом цикле, и при этом никаких потерь. А в последний раз он принес почти четверть миллиона.
— Да, его в оборот уже давно надо было брать, — согласилась Джо Пойнтон. — За все годы моей деятельности у меня впервые нет проблем с деньгами для наших агентов, да и для других нужд. Но вот о чем я думаю: не становится ли ему тесновато в Леггете? Брат Брукс, сдается мне, человек слишком одаренный для простого разбойника.
— Не вытащить ли нам его из столицы? — предположил Брайен.
— В проектной группе не хватает людей. Ведь мы потеряли Тъарга и Мирам, — поддержала Джо.
— Знаю.
Пойнтон внимательно посмотрела на Брайена.
— Тебе он не по душе.
— Да, — согласился Брайен, — симпатии я к нему не чувствую.
— Почему?
— По мне, он слишком ярко горит.
— Можем ли мы позволить себе такую роскошь, как личные пристрастия? — спросила Пойнтон.
Брайен закусил губу.
— Нет, — неохотно согласился он. — Не можем. И, наверное, нам нужен большой пожар. Тогда, может быть, уже нашему поколению удастся исполнить священный долг.
— Может быть, Брукс — именно тот, кто нам нужен? — подтолкнула Пойнтон.
— Забирай его из Леггета, — заключил Брайен. — Посмотрим, как он поплывет в открытом море.

Глава 13

— Присаживайтесь, мистер Янсма.
— Спасибо, мистер Дилл.
Улыбка на лице Гарвина немного омертвела, когда он оказался в кресле командира «Боевой машины пилотируемой».
— Сообщите мне, когда будете готовы, мистер Дилл.
— Конечно, мистер Янсма.
«Водитель, вызывает электронный перехват, — затрещал интерком. — Что с этими двумя? Подверглись психотропному облучению?»
«Говорит ЭП, — ответила Канг. — Психотропное воздействие очевидно».
— Тишина в машине! — распорядился Гарвин, и разговоры прекратились. — Водитель, двадцать пять процентов мощности двигателей!
— Есть двадцать пять процентов, командир.
— Поехали, мистер Горецки.
«Грирсон» мягко приподнялся над платформой и выплыл из ангара, напоминая застенчивого динозавра в балетных тапочках. Подсознание послало Гарвину панический сигнал: «Это по-настоящему. Симуляторы кончились». Но он отбросил эту мысль и ткнул подбородком кнопку связи.
— Диспетчер, говорит два-альфа-три, прошу разрешения на вылет.
— Говорит диспетчер, — отозвалось в наушниках. — Сообщаю ситуацию в воздухе. Два «жукова» на восточной окраине полигона. Три «кука» отрабатывают точечные удары на лугу... Вылет разрешаю, направление — на усмотрение командира машины.
— Говорит два-альфа-три. Следую на запад, в направлении полигона «Тигры», на высоте тысяча метров. Предупреждаю: командир машины — стажер.
— Вас понял, два-альфа-три. Будем смотреть за вами. Вылет разрешаю.
— Набрать высоту, — приказал Гарвин. — Мощность — пятьдесят процентов.
— Взлетаем, командир, — ответил Горецки, и земля на экране стремительно ушла вниз.
Янсма нажал на кнопку, и на другом экране появилась карта.
— Курс диктовать? — спросил он.
— Ответ отрицательный, — отозвался Горецки. — Туда я долечу с завязанными глазами.
— Отрицательный ответ на нарушение процедуры, — вмешался Дилл. — Янсма учится. Веди машину, как он скажет.
— О'кей, командир... то есть стрелок.
— Гарвин, не вздумай на мне ездить, — предупредил Дилл.
— Прошу прощения. — Гарвин погрузился в карту. — Высота прежняя, скорость увеличить до девяноста, курс 232 градуса.
— Высота тысяча, скорость поднимаю до девяноста, — ответил Горецки. — Летим над водой.
«Грирсон» несся на зюйд-зюйд-вест, к длинной косе, огибающей залив. Там находился полигон «Тигры».
— Поставь на автопилот, — распорядился Дилл. — Гарвин, вот чего я от тебя хочу, когда прилетим к тиграм. Опустишь этот металлолом на высоту двести... В следующий раз поведешь машину сам, но пока я тебе обрисую... Когда пройдешь прибрежную полосу, перепрыгивай через холмы и на полной скорости входи на территорию полигона. Все ясно?
— Думаю, да.
— Никаких «думаю», черт возьми! — рыкнул Дилл. — Ясно или нет?
— Да, капитан.
— О'кей. — Дилл переключился на другой канал: — Диспетчер «Тигров», диспетчер «Тигров», говорит «грирсон» два-альфа-три, входим в вашу зону.
— Два-альфа-три, — прозвучал ответ, — видим вас на экране. Что на сегодня?
— Подготовьте программу, э-э, белый-семь-три.
— Вас понял, белый-семь-три.
— Проводим атаку на малой высоте укрепленной базы противника, — пояснил Дилл, переключившись на внутреннюю связь. — Объект защищен силами ударного полка противника при поддержке... э-э, пяти, если не ошибаюсь, «Жуковых». У противника мощные средства противовоздушной обороны. Электронный перехват, полная боеготовность!
Было слышно, как Канг включила кондиционер в своем тесном отсеке.
— ЭП к бою готов, капитан! — доложила она.
— Стрелок к бою готов, — сказал Дилл, занимавший место Гарвина. — Командуй, босс!
К Гарвину опять подступила паника, но тут же была отброшена внезапной волной уверенности в своих силах.
— Водитель! Скорость триста пятьдесят! Оставаться на связи!
На них быстро надвигался берег «противника».

Ньянгу Иоситаро решил, что с него хватит. Хватит терпеть боль в лопающихся мышцах, хватит задыхаться, пытаясь набрать воздух в обессилевшие легкие, хватит слушать крики вечно недовольной Лир. Хватит с него всей этой разведки, и в особенности — этой почти отвесной скалы, по которой он уже давно ползет вверх, но добрался только до середины.
— С меня хватит, — пробормотал он.
— Не разговаривать! — крикнула снизу Лир.
— Я сказал, с меня хватит! — повторил Ньянгу громче.
— Еще одно слово, и тот, кто треплется, отправится чистить жироуловитель! — крикнула Лир.
«Я не могу вылезти из этого навоза живьем», — подумал Иоситаро, чуть не плача от жалости к себе.
Он протиснул два пальца в какую-то паучью нору и, надеясь, что схватился крепко, попробовал оглядеться.
— Эй! — шепнула ему Энджи Рада. — Посмотри-ка на меня. — Она сидела на уступе скалы, показавшемся Ньянгу площадкой для строевой подготовки. Чуть ли не десять сантиметров в ширину!
— Ну не прелесть ли я? — Одну руку она заложила за голову, а другой приподняла грудь.
— Е... ть я тебя хотел, — ответил Ньянгу.
— Мог бы, если бы попросил повежливее, — парировала она. — Но сейчас не время для интрижек. Как ты думаешь, на чем я сижу?
— Я вижу.
— Ничего ты не видишь, — кокетливо сказала она. — Тут, прямо за мной, этот уступ расширяется. Превращается в гребаный проспект и выводит вокруг скалы прямо к вершине. Залезай ко мне. У меня лучший во Вселенной стиль скалолазания без страховки.
— А мне-то с этого что?
— Слушай, Лир — Колбасные Губки приказала нам подняться наверх, так? — сказала Рада. — Она ведь не сказала нам, как именно мы должнм подняться. А РР поощряет личную инициативу, правильно?
Ньянгу согласно засопел. У него откуда-то нашлись силы дотянуться ногой до выступа далеко справа, подтянуться один раз, другой. И он рухнул на уступ рядом с Энджи.
— Следуйте за мной, как говорят офицеры, — сказала она.
Иоситаро, прижавшись спиной к скале, приставными шажками пошел за ней, стараясь не смотреть на острые камни в ста метрах внизу. Через какое-то время карниз действительно превратился в тропинку, зигзагами уходящую вверх.
— Ты должен радоваться, что кажешься мне сексуальным, — заявила Энджи.
Дыша во всю грудь, Ньянгу кивнул.
— Не то что Фаул, старый тоскливый пень, 'раум вонючий, — продолжала она. — Он бы у меня сгнил на этой скале. — Энджи коварно посмотрела на Ньянгу. — А может быть, я сделала бы так, чтобы Лир услышала, как он говорит «с меня хватит».
— Мне без разницы, — ответил Ньянгу. — Легкий путь, тяжелый путь — все равно я в этом дерьме больше не купаюсь.
— Да перестань ты! — прикрикнула Энджи. — Осталась всего пара столетий. А потом нас распределят по боевым отрядам. Разве ты не хочешь стать настоящим солдатом, а не пушечным мясом?
— Ура! — Ньянгу согнулся пополам, чтобы отдышаться. — Нет, завязываю. Буду тихо и счастливо стричь лужайки и подметать мусор, пока не кончится срок службы.
— А что потом?
— Найду какую-нибудь работу.
— Может, у моего отца? — предложила она.
— А чем он занимается? Может, к моему великому счастью, инструктирует альпинистов?
— Нё-а, — сказала Рада. — У него шесть универмагов. Так что будь со мной вежливым.
— Если он такой богатый, что ты забыла в армии?
— Думала, тут будет интересно. — В ее голосе появились упрямые нотки. Она отвернулась. — А потом, мы с отцом... не ладили.
— Ну ты и дура!
— Заткнись! — прошипела Рада. — Нам еще нужно подняться на вершину и изобразить усталость, чтобы Моника — Обезьяньи Сиськи ничего не заподозрила.
— Можете не стараться, — послышался голос. — Оставайтесь как есть.
Рекруты застыли в оцепенении, потом медленно обернулись. Прямо перед ними на тропе стояла дек Моника Лир.
— Как вы... — вырвалось у Энджи.
— Почему я здесь оказалась? Потому что я много тренируюсь, веду здоровый образ жизни и потому, что я — ваш гребаный бог! — проорала Лир. — А теперь спускайтесь и начинайте все снова.
Когда они добрались до вершины, от усталости у Ньянгу начались судороги. Их дожидались трое рекрутов, благодарных за отдых от садистских штучек Лир.
— Ты была абсолютно права, рекрут Рада, — сказала Лир. Она поднялась на скалу вместе с ними, но даже не запыхалась. — Я действительно не сказала, каким именно образом вы должны добраться до вершины. А РР действительно поощряет личную инициативу. И я чертовски горжусь вами обоими.
— Мамочки! — одними губами выдавил Иоситаро.
— Я так вами горжусь, что хочу, чтобы вы послужили примером для остальных. Я хочу, чтобы вы спустились по этой скале обратно. А мы с группой неспешно прогуляемся по дороге и устроим внизу большой привал. Спускайтесь. По скале прямо вниз. Все ясно?
— Да, дек, — вместе ответили они.
— Нестройно, — заметила Лир. — Давайте-ка ляжем и отожмемся несколько раз. Ну, скажем, раз двадцать пять.
Когда они покончили с этим, она сказала:
— А теперь посмотрим на вашу блестящую технику спуска. Не поскальзываться, не умирать, не вопить. Рада, ты первая.
Энджи с ненавистью посмотрела на Лир и осторожно соскользнула за край площадки. Лир заглянула вниз.
— Постарайся не падать, — посоветовала она. — Теперь ты, Иоситаро.
Ньянгу полез в пропасть.
— А, чуть не забыла, — «вспомнила» дек. — Ты, кажется, хотел что-то мне сказать?
Ньянгу приготовился было заявить о своей отставке, но ему вдруг стало очень смешно. Он словно прорвался сквозь какой-то внутренний барьер. Отныне пусть это будет и нелегко, но он справится с чем угодно. Черт возьми, он превосходно себя чувствует! Если бы Лир приказала, он прошел бы по этой скале на корточках. Иоситаро расхохотался.
Лир пристально посмотрела на него:
— Это все?
Ньянгу кивнул.
— Тогда живо спускай свою задницу по скале. До дома далеко, а я хочу попасть туда до отбоя.

Два «грирсона» и два «жукова» одновременно коснулись земли, образовав углы ровного квадрата. Еще через мгновение в центре построения приземлился курьерский корабль. На его носу был нарисован флаг Конфедерации — темно-синий с белым и с кольцом звезд. А под стеклом кабины пилота, с каждой стороны, помельче, — флаг Камбры, зелено-бело-коричневый.
Боевые машины опустили сходни, и перед каждой выстроилась команда. Все были в парадной форме.
Люк курьерского корабля открылся, мягко спустился трап, и по нему уверенной поступью сошел генерал-губернатор Уилт Хэмер в сопровождении коуда Уильямса и почетного эскорта разнообразных советников.
— Ты что, когда чистил машину, не мог оставить на видном месте какое-нибудь пятно, чтоб тебе пусто было? — уголками губ прошептал Гарвин в сторону Горецки. — Кому нужен такой блеск?
— Тихо, стрелок, — сказал Дилл. — Не волнуйся, все будет в порядке.
— Легко тебе говорить, — ответил Янсма. — Это ведь не тебя его святейшество грозился повесить за яйца, если увидит еще раз в жизни.
— Да успокойся ты, — сказала Канг. — Не будет он устраивать нам смотр. Сильный ветер и холодно.
На высокогорном плато острова Дхарма действительно было зябко. На фоне причудливых деревьев можно было разглядеть, как холодный ветер гонит сырую пелену тумана. Хэмер и вся его свита шли довольно быстро, изо всех сил пытаясь не выказывать поспешности перед горсткой мусфиев, которые в ожидании гостей выстроились боевым порядком перед своей штаб-квартирой. Это строение состояло из множества высоких многоугольных блоков, основным материалом для которых, похоже, служило прозрачное стекло, отделанное панелями из оникса.
С человеческой точки зрения строй мусфиев выглядел довольно странно. Дюжина низших чинов образовала подобие латинской буквы «V» с тупым углом внизу, а двое инопланетян стояли в ее центре. Одним из этих двоих, как казалось Гарвину, был Эск, командир мусфиев в системе Камбра.

Предыдущая страница 5 Следующая страница


Последний легион 6

Забыв про генерал-губернатора, Янсма во все глаза рассматривал мусфиев. До этого он видел инопланетян только по холо. Живьем они производили устрашающее впечатление. Высокие, почти трехметровые существа с длинными изогнутыми шеями, покрытые шерстью. Единственной их одеждой был широкий пояс с ремешками, крест-накрест уходящими к кольцу на шее. Костюм дополняла сумка спереди, напоминавшая шотландский спорран огромных размеров. По бокам к их ремням крепились чехлы с каким-то оружием. Как Гарвин ни вытягивал шею, ему удалось разглядеть только, что слева висел предмет, напоминавший пистолет с неправдоподобно длинным дулом, а справа — крайне несимпатичного вида коробка с каким-то ремешком.
Грубая шерсть инопланетян была неровной окраски — от светлого до красновато-коричневого. На хвосте и лапах она переходила в черный цвет, а на груди у каждого была манишка, переливающаяся всеми оттенками оранжевого, от желтоватого до кирпичного.
Огромные нижние конечности заставляли вспомнить о кенгуру, но были лучше приспособлены для прямохождения. Передние лапы были короче, с двумя большими пальцами и втягивающимися когтями. В рукопашном бою эти когти могли бы прекрасно заменить ножи. Короткие хвосты помогали мусфиям удерживать равновесие.
Гарвин отметил, что строевая подготовка мусфиев, очевидно, не требовала такой дисциплины, как у людей. Своими головами на длинных шеях они вертели в разные стороны, пялясь на что душа пожелает.
«Грирсон» Дилла, вместе с тремя другими машинами, был отобран в почетный караул генерал-губернатора при его ежемесячном визите на базу мусфиев в высокогорных районах острова Дхарма.
Хэмер поклонился мусфию, стоявшему впереди, и что-то прошипел и просвистел на их языке.
— Я приветс-с-ствую вас-с-с тош-ше, генерал-губернатор, — ответило существо. — Это хорош-шо с-с-столк-нуться с-с-с вами с-с-снова. — Существо обернулось: — Мне бы хотелос-с-сь рас-с-сделить с-с-с вами с-с-снакомс-с-ство с-с-с моим главным с-с-солдатом. Его с-с-совут Вленс-с-синг.
Мусфий позади Эска размашисто мотнул головой:
— Это очень интерес-с-сно видеть ваш-ше лицо.
— Будем с-с-саходить в с-с-сдание? — спросил Эск. — Я понимаю, что вы должны быть холодные.
— Ес-с-сли у вас-с-с нет вос-с-сражений, — сказал Вленсинг, — я, наверное, мог бы пос-с-смотреть ваш-ших с-с-солдат, ибо я очень редко натыкалс-с-ся на людей и плохой в дипломатии.
— Конечно, пожалуйста! — согласился коуд Уильямс. — Я буду счастлив сопровождать вас.
— В этом нет необходимос-с-сти, — ответил Вленсинг. — Я уверен, что у вас-с-с ес-с-сть дела с-с-с Эс-с-ском, а я довольный, когда имею с-с-свои с-с-собственные наблюдения.
Уильямс нахмурился, потом неохотно кивнул.
— Хорошо. Уверен, что осмотр произведет на вас впечатление.
— Уверен в этом, — сказал Вленсинг и подошел к «грирсону» Дилла.
— Честь ему отдавать? — в панике прошептал Дилл.
— Лучше отдать, — подсказал Горецки. — Мы с ними пока не воюем.
Бен вздернул ладонь к виску и застыл в этой позе. От удивления шея Вленсинга вытянулась еще сантиметров на тридцать и заходила взад-вперед, как у змеи.
— Это с-с-снак ус-с-снавания? — спросил он.
— Нет, сэр, — ответил Дилл. — Это знак почтения к вышестоящему.
— Яс-с-сно. — Вленсинг поднял руку, приспустил голову и неподвижно застыл. — Я подрас-с-сумеваю, что на это нуш-шно отвечать так ш-ше, вот так.
Оба, и человек, и мусфий, опустили руки.
— У вас-с-с в этой команде крупные ос-с-соби, — сказал Вленсинг.
Дилл не знал, что на это ответить, поэтому просто подтвердил:
— Да, сэр. Чистая случайность, сэр.
— Кто из вас-с-с с-с-стрелок?
— Я, — сказал Гарвин. Вленсинг подошел к нему:
— Ты хорош-ш?
— Я только учусь, — ответил Гарвин.
— Но тебя и твою команду выбрали, чтобы с-с-сопро-вош-шдать ваш-шего выс-с-сочайш-шего? Это не с-с-со-вс-с-сем обычно, — сказал Вленсинг. — Хочу с-с-спрос-с-сить тебя, с-с-стрелок. Когда ты учиш-шс-с-ся, ты учиш-шс-с-ся на маш-шинах?
— Да, сэр, — сказал Гарвин, вдруг почувствовав себя непринужденно. — У нас они называются «симуляторы».
— С-с-симуляторы, — повторил Вленсинг, привыкая к незнакомому слову. — Кто твои противники при этих с-с-симуляторах?
— Другие аэротанки, — ответил Янсма. — Космические корабли. Наземные бронемашины. Солдаты.
— С-с-солдаты мус-с-сфиев?
— Нет, сэр, — сказал Гарвин. — Солдаты людей. В зависимости от сценария они носят разную форму.
— Мне с-с-сказали другое, — прошипел Вленсинг. Гарвин открыл было рот, чтобы возразить, но тут же прикусил язык. Мусфий пристально смотрел на него.
— Не с-с-сатрудняйс-с-ся. Тебе, наверное, очень при-кас-с-сали лгать. — Он повернулся к Канг: — Твоя с-с-спе-циальнос-с-сть?
— Электронный перехват, сэр.
— Ты хорош-ш? — спросил Вленсинг.
— Я лучше всех, — уверенно сказала Канг.
Мусфий фыркнул. Гарвину показалось, что этот звук выражает то ли одобрение, то ли удивление.
— Так говорят нас-с-стояш-шие воины, — прошипел Вленсинг. — Каждый ис-с-с нас-с-с лучш-ше вс-с-сех, рас-с-све нет?
— Но я действительно лучше всех, — твердо заявила Канг.
— Жаль, что нет с-с-спос-с-собов проверить твое хвас-с-стовс-с-ство, — сказал Вленсинг. — Двум наш-шим рас-с-сам нуш-шно играть в войну. Это будет хорош-ш для нас-с-с, хорош-ш для вас-с-с! — Он повернулся к ним спиной, готовясь уходить. Но вдруг, повернув длинную шею на сто восемьдесят градусов, добавил: — И долш-шны прийти другие времена. Когда мы будем уш-ше не играть.
Вленсинг снова попытался отдать честь и направился к одному из «Жуковых».
Гарвин, искоса взглянув на Дилла, обнаружил, что толстяк смотрит на него.
— Надеюсь, что он еще плохо знает конфедеративный язык, — сказал Янсма, — и хотел сказать что-то другое.
— Он сказал, что хотел. Предлагаю пари.
— Боюсь проспорить, — ответил Янсма.

— Можно тебя спросить кое о чем? — поинтересовался Ньянгу. — Если я тебя не очень достаю, конечно.
— Попробуй, — дружелюбно ответил Хэнк Фаул. Они сидели на тумбочке рядом с койкой Фаула, приводили в порядок полевую форму.
— Ты ведь 'раум, да?
— Бывший 'раум, — невесело сказал Фаул. — По крайней мере, так бы сказал мой сох. Еще бы он назвал меня перебежчиком, предателем, еретиком... В общем, всеми прозвищами отличного солдата.
— Сох?
— Старейшина, — сказал Фаул. — Священник. Человек, который общается с Единым и разъясняет нам наше предназначение.
— Единый — это как Бог? — спросил Ньянгу. — А предназначение? Что под этим понимают?
— Предназначение — это смысл нашей жизни... Всех и каждого из нас... здесь, на D-Камбре.
— И в чем ваш смысл?
— Вся система Камбры должна принадлежать нам, — словно по прописям проговорил Фаул. — И вся Вселенная тоже.
— Скромненько и со вкусом, — заметил Иоситаро. — А что делать с остальными?
— Вы либо присоединяетесь к нам, либо... — Фаул провел большим пальцем поперек горла.
— Я в восторге, — сказал Ньянгу. — А на каком основании вы... пардон, 'раум, которые продолжают во все это верить... претендуете на Вселенную?
— Сохи говорят, что мы — первоначальные люди, созданы первыми и Камбру тоже заселили первыми. Мы появились здесь за сотни лет до рантье и их дружков. И пусть археологи сколько угодно говорят, что, скорее всего, мы приехали третьим классом лет через сто после первого не-'раум. Наши предания рассказывают, что когда здесь появились предки нынешних рантье, у них было с собой оружие, и нам пришлось делать то, что они хотели. Работать в шахтах. И мы до сих пор там и работаем.
— Ладно, допустим, вы — первые. А на чем и откуда вы прилетели?
— Это один из тех вопросов, на которые мы не можем внятно ответить. Наша священная книга, «Перекрестье», напускает по этому поводу мистического тумана. Конечно, наша родная планета хоть и неизвестно как называлась, но была просто райским местечком. Некоторые старейшины говорят, что мы прилетели сюда еще до открытия гиперпространства.
— Они хотят сказать, в одной из этих допотопных посудин?
— В «Перекрестье» написано, что мы добрались сюда под парусом, на ветрах, посланных Единым.
— На солнечном ветре? — не отставал Ньянгу.
— Не знаю, — сказал Фаул. — Сохи не слишком одобряют, когда кто-то из нас самостоятельно читает «Перекрестье». Гораздо лучше слушать, как они читают вслух и объясняют, что значит такая-то фраза. Большая часть книги состоит из лекций, которые кто-то когда-то прочитал отаре, то есть верующим. Нигде не сказано, как звали этого парня. А может, проповеди сочинила женщина. Никто не знает. Я раздобыл себе книгу «Перекрестий», прочитал и стал задавать соху такие вопросы, на которые он не смог нормально ответить. Тут-то на меня и полилось все дерьмо. С детства отец приучил меня думать над известными фактами и составлять обо всем собственное мнение. Хорошо это или плохо, но так уж я воспитан. Из-за этого все мои неприятности.
— О'кей, — задумчиво сказал Ньянгу. — Понятно, как вас программируют. А то, что 'раум должны жить отдельно... Ведь, насколько я понял, они не смешиваются с другими... Это вам тоже сохи втолковывают?
— Нет, — с горечью ответил Фаул. — Если ты 'раум, то об этом знают все. Знают по твоему имени, по твоему адресу, по названию школы, в которой ты учился.
— И перестать быть 'раум нельзя?
— Практически нет. Может быть, только вступив в Корпус.
— Что ты и сделал, — констатировал Ньянгу.
— Что я пытаюсь сделать, — ответил Фаул. — Здесь, по крайней мере, большинство — с других систем, и им все это — до лампочки.
— А если бы ты остался 'раум, тебе пришлось бы стать шахтером?
— Нет. На самом деле, очень многие из нас кайла и в глаза никогда не видели, — ответил Фаул. — Есть коммерсанты, торговцы... Многие рыбачат или держат маленькие фермы где-нибудь в глуши.
— Я чего-то не понимаю, — сказал Ньянгу. — Если перед тобой столько возможностей, то зачем идти в армию?
— Дерьмо собачье все эти возможности! — отрезал Фаул. — Торговать можно, но только с таким же 'раум. Копай землю на здоровье, но не увеличивай хозяйство. Открывай магазин, но только не составляй конкуренцию «Эншнз» и другим магазинам рантье.
— Да-а, — протянул Ньянгу, — не бей лежачего, получается.
Фаул кивнул, снова занялся обмундированием.
— И на страже этого порядка стоит Корпус?
Фаул опять кивнул.
— Еще один вопрос. Местных толстосумов все называют «рантье». Что это значит? Название корабля, на котором они прилетели, или что-то в этом роде?
— Мне пришлось выяснять это самому, — ответил Фаул. — Давным-давно на Земле так называли тех, кто богател, заставляя всех плясать вокруг своего кошелька.
— Понятно, — сказал Ньянгу. — Вот тебе дерьмовая истина, дерьмовая справедливость и дерьмовые идеалы Конфедерации. На этой планете то же самое, что и везде. Действует золотое правило: у кого золото, тот и правит.

Горецки объяснял Янсме, как управлять «куком».
— ... Это просто, как вареные яйца, — закончил он объяснения. — А теперь давай слетаем на нем куда-нибудь для тренировки.
— Хорошо, — сказал Янсма. — Куда, например?
— Подальше от гарнизона. Может, облетим вокруг острова? — предложил Горецки.
— Просто отлично! — согласился Гарвин и залез на сиденье водителя.
Двигатель уже работал. Пока Станислас карабкался в машину, Гарвин пристегнулся. Глядя на монтажную площадку для пулемета, Горецки сказал:
— Было бы у нас оружие, слетали бы и подальше. Но думаю...
— Эй! — крикнул кто-то.
Обернувшись, Гарвин увидел Бена Дилла, рысцой спешащего к ним. На его ремне, перекинутом через плечо, болтался самый большой из всех ручных пулеметов, которые успел узнать Гарвин.
— Вы, двое придурков! Решили поехать кататься без командира?
— И в мыслях не было, дек! — ответил Янсма.
— Хорошо, — сказал Дилл, заваливаясь на заднее сиденье. — Сматываемся быстрее, пока не нашли для нас работу.
— Я собирался заставить его облететь весь остров, — сказал Горецки.
— Идея мне нравится, — согласился Дилл. — Полетели, прочешем пляж. Поехали, мистер Янсма!
— Сию секунду, мистер Дилл! — Гарвин нажал на педаль двигателя и потянул на себя У-образный рычаг управления. «Кук» срыгнул и поплыл над землей.
— Мне не понравился этот звук, — сказал Дилл.
— Если любишь падать вдруг, — ответил Горецки, — катер «кук» — твой лучший друг.
— Смешно, — заключил Дилл. — Животики надорвешь. Гарвин, веди низко и быстро. Хочу дышать водяной пылью.
— Рад служить, — сказал Гарвин и спикировал к воде.

— Поторапливайтесь, детки! — крикнула Лир. — А то опоздаем к утренней молитве.
Ньянгу хотел выругаться, но не смог — не хватило дыхания. Ему показалось, что Рада прохрипела что-то нецензурное.
Лир в последнее время стала беспокоиться, вдруг кто-нибудь из них все-таки останется в живых к концу обучения. Поэтому она установила ежедневные забеги по прибрежной полосе. Два дня — на два километра, каждый третий день — на пять.
— Из всех частей тела для хорошего пехотинца самыми важными являются ноги, — жизнерадостно заметила Лир. Она легко бежала по линии прибоя спиной вперед.
— По-моему, — буркнула Энджи Рада, — важнее всего то, что между ними.
— Ого! — отозвалась Лир. — У тебя хватает дыхания на болтовню! Ну-ка спой нам что-нибудь!
— Опять я вляпалась! — простонала Рада, но послушно запела:

Где счастье былое? Опять меня ждет
На «грирсоне» ржавом тоскливый полет.
Ведет его злой отморозок-пилот,
А денег как не было, так их и нет,
А денег не больше ничуть.
По небу вонючий летит драндулет.
Трясемся мы в нем уже несколько лет.
Костей у нас целых давно уже нет...

Услышав вой двигателей приближающегося «кука», она оборвала песню.
— Бежим дружнее, псы вы мои гончие! — крикнула Лир. — Наверное, это ваша мамочка!
Все пятеро сбились в тесную кучку, а над длинной косой впереди засверкал «кук». По мере приближения к ним он замедлял ход. Ньянгу не мог понять, кто это может себе позволить летать так далеко от лагеря Кэмп-Мэхен. «Не иначе, какой-нибудь офицер со своей подружкой», — с вожделением думал Ньянгу, пытаясь припомнить, когда он последний раз занимался любовью по-настоящему, а не со своим кулаком. Еще он удивлялся, что не предпринял попытки проверить, всерьез ли была настроена Энджи.
Глянув на «кук», Иоситаро увидел в нем троих мужчин. Один стоял в салоне в полный рост, и Ньянгу поразился, оценив размеры этого индивидуума. Четыре полоски на рукаве изобличали в нем дека. Великан со всей тщательностью отдал честь и закричал:
— Ать-два! Ать-два! Бодрей беги, пехота! Пожелайте-ка нам попутного ветра от имени Корпуса!
Ответ был достаточно дружным.
Лир: — Чтоб вы шеи себе свернули, ублюдки!
Иоситаро: — Подавись дерьмом!
Майлот: — Чтоб у тебя член отсох!
Пенвит: — Я имел твою сестру!
Рада: — К твоей маме очередь!
Только Фаул промолчал.
— Да у вас отличный боевой дух! — крикнул дек в ответ. Тут Ньянгу заметил в водительском кресле Гарвина и, собрав все силы, помахал ему. В следующий момент машина пронеслась над их головами, и Иоситаро показалось, что Гарвин успел его узнать.
«Сволочь, сволочь, сволочь, — думал он. — Я так и знал, что выбрал неправильный род войск». Тем временем «кук» заложил крутой вираж и снова полетел в их сторону. У Ньянгу больше не было сил кричать, так что он просто выставил средний палец, но двое из его отряда нашли в легких воздух для ругани.
Когда «кук» обогнал их метров на сто, Ньянгу вдруг перестал слышать звук мотора. Благодаря автоматически включившемуся антиграву военный катер спланировал и мягко плюхнулся на песок.
Затарахтел стартер. Смолк. Снова зарычал. Опять смолк. При пятой или шестой попытке завести двигатель бегуны из РР разразились истерическим хохотом. Когда они поравнялись с машиной, Лир полюбопытствовала на бегу:
— Скоро полетите?
Дилл поморщился.
— Эй, Гарвин! — сказал Ньянгу. — Возвращаться пешком очень интересно. Тут потрясающая природа.
Янсма узнал его и коротко улыбнулся. Потом снова принялся дергать стартер.
Когда они добежали до поворота, Ньянгу услышал протяжный грохот стартера, и наступила тишина.
— Бог как будто заставляет платить по счетам, как, только начинаешь слишком умничать, правда? — сказал Дилл.
— Я ничего такого не говорил. Ну почти не говорил, — возразил Горецки.
— Агнец, страдающий вместе с грешниками, — заметил Гарвин. — Пусть он и поможет нам выбраться отсюда.
— Хорошо, — сказал Бен, — дай мне коммутатор. Буду размазывать сопли и молить о помоши.
Гарвин протянул ему трубку. И тут же услышал щелчок и увидел, что на корпусе «кука», в нескольких дюймах от его левой руки, образовалась полоска светлой латуни. Тут же бухнуло какое-то пороховое оружие и противно завыла пуля, рикошетом улетающая прочь.
Какое-то мгновение он тупо разглядывал след от едва не попавшей в цель пули, а потом нырнул вниз, прячась за борт «кука». Он упал прямо на спину Дилла, нагнувшегося за своим дальнобойным пулеметом.
— Сукин сын, сукин сын, — без устали бубнил Дилл. Он встал на колени, всматриваясь в близлежащий кустарник и поводя из стороны в сторону стволом пулемета. Оружие пришло в действие, едва не разорвав Гарвину барабанные перепонки, и Дилл бегом бросился в заросли. Гарвин не знал, что ему делать. Потом решил, что лучше быть храбрым идиотом, чем здравомыслящим трусом, и устремился за деком. Спустя мгновение за ним последовал Станислас.
Они с треском продрались сквозь кустарник и увидели, что Бен присел на корточки рядом с аккуратной конструкцией из веток. Он поднял с земли пустую латунную гильзу.
— Гляньте, из какого антиквариата этот ублюдок пытался меня убить, — сказал Дилл. — Устроил себе гнездо и затаился, стал ждать свою цель. А пуля у него была только одна. Если, конечно, он просто в штаны не наложил.
— Интересно, почему он не стал стрелять по крекерам, — не понял Горецки. — Их было больше, бежали они медленно, целиться удобнее.
— Наверное, решил, что мы важнее, — ответил Дилл. Станислас и Гарвин пялились друг на друга, одновременно осознав, что с ними только что произошло.
— Кто-то только что пытался отправить нас к праотцам, — едва слышно сказал Горецки.
— Только без поноса! — одернул их Дилл с высоты своего боевого опыта. — Главный вопрос: как проклятому бандиту удалось добраться до нашего чертова острова?
Все трое инстинктивно посмотрели через залив в сторону Дхармы.
— Нам надо его ловить? — спросил Станислас. Дилл задумался.
— Я не очень уверен, что у него была всего одна пуля, — сказал он. — А потом, что мне с вами делать? Ведь он может подкрасться и подстрелить вас, пока я буду шарить в камышах. — Он помотал головой. — До сих пор в голове не укладывается.
— Кое из кого полезет все дерьмо, когда они узнают об этом, — закончил Гарвин.

Однако ротный командир сент Хоутон, к которой альт Ву — командир их взвода — ходил с докладом об инциденте, только спокойно посоветовала «быть осмотрительнее, находясь за пределами лагеря». Немного подумав, она добавила:
— А кстати, что они вообще там делали?
Снайпера больше никто не видел.

Лир осмотрела каждого из пятерых с головы до пят.
— И это называется «к бою готов»? Ваша форма выглядит, как будто вы гадили в нее целую неделю. Переодеться в парадную. Пятнадцать минут!
Стуча ботинками и ругаясь, все пятеро побежали в барак, сложили оружие в штабель, побросали на пол снаряжение и полевую форму и стали натягивать парадную.
— Я ее убью, — сказала Энджи. — Кишки выну и убью. Ньянгу, пожалуйста, кинь мне гимнастерку. Спасибо.
— Еще пара минут, и мы будем готовы, — заверил Фаул. — Превращаемся в хороших солдат.
Они пулей выскочили из барака и застыли от неожиданности. В полной парадной форме их дожидались альт Хедли и старший твег Гонсалес.
— Построиться! — крикнула Лир. Когда они встали в шеренгу, она повернулась кругом и, отдавая честь, доложила альту:
— Сэр, все на месте.
— Хорошо, — сказал Хедли, доставая из кармана лист бумаги.
— Общий приказ, действующий с сегодняшнего дня, подписан лично коудом Йохимом Уильямсом. Настоящим приказом из рекрутов в страйкеры произведены следующие лица: Фаул Генри, Майлот Тон, Рада Анджела, Пенвит Эрик и Иоситаро Ньянгу. Поздравляю. С дерьмом покончено. Вы выдержали испытание. Каждый из вас.
Добро пожаловать в разведку.

Рядом со штабом полкд был пруд, у которого они и подкараулили Янсму. Дилл сбил его с ног и схватил в охапку, а Горецки и Канг держали за руки. Он пытался вырваться, но вода была уже рядом.
— Раз, два, три... бултых! — И Янсма полетел в пруд.
— Какого черта? — крикнул он, вынырнув и отплевываясь.
— Ты больше не худосочный рекрут, — сказал Станислас. — Теперь ты — один из нас, гаденыш ты этакий. И тебе полагается отпуск. Забудешь про этот вонючий лагерь и отправишься куролесить в Леггет. А мы остаемся.
Янсма стоял по колено в воде, не замечая прилипшего к плечу листа кувшинки.
— Давай шевелись, страйкер Янсма! — распорядился Дилл. — Кончай плакать и тащи свою задницу к баракам. Через час старик хочет официально объявить о повышении.

Гарвин сидел на своей койке рядом с разложенной синей парадной гимнастеркой. Он еще раз провел пальцем по красной, из новехонькой ткани, нашивке страйкера на рукаве.
— Да никуда она не денется, — раздалось в дверях. Гарвин поднял глаза и увидел, как к нему подходит Ньянгу. Он сел на койку напротив. На его рукаве тоже красовалась одинокая полоска.
— До сих пор не могу в это поверить.
— А вот я верю. Еще как верю, танкист ты хренов с розовой задницей! — сказал Иоситаро. — Но я приперся в ваше элитное поросячье логово не для того, чтобы тебя просто поздравить. Ты должен знать, что нам полагается недельный отпуск.
— Что-то не припомню, чтобы сент говорил об этом на церемонии, — недоумевал Гарвин. — Правда, я был немного... — взволнован.
Ньянгу улыбнулся.
— Я тоже, черт возьми. Но в потоке дерьма сумел услышать важные вещи. А особенно важно это потому, что, когда мы вернемся, Корпус отправится на полевые учения и там нас оттрахают электродрелью. Ну что? Хочешь оторваться в Леггете в компании шакалов из РР?
— Черт! Конечно хочу! — ликовал Гарвин. — Я уж думал, ты забыл... страйкер Иоситаро.

Глава 14

Ветвистый куст прикрывал незаметное, меньше метра в высоту, отверстие в скале. Десятиметровый лаз вел в большую пещеру, занимавшую центр горы. Здесь царила прохлада, особенно приятная жаркой тропической ночью. Прохлада, приносящая облегчение.
На одеялах полукругом расселись двадцать человек, отбрасывая на стены и высокий потолок тени от трех фонарей. Каждый был вооружен и держал оружие наготове.
В центре группы стоял Комсток Брайен.
— Сестра, можем ли мы быть уверены в точности этих сведений?
— Мой агент еще никогда не ошибался, — развела руками Джо Пойнтон. — Но, должна признать, он никогда прежде и не сообщал о чем-нибудь столь же значительном.
— Если правда, что рантье потеряли связь со своими сюзеренами в Конфедерации, — размышлял Брайен, — то Проектная группа должна определить, какие выгоды это нам сулит.
Джорд'н Брукс поднялся с места.
— Простите, — вежливо сказал он. — Меня зовут Джорд'н Брукс. Как вы знаете, я совсем недавний член Проектной группы. Поэтому извините меня, если я не вспомню чьего-то имени или псевдонима, или если я нарушил протокол собрания, не дождавшись, пока свое слово скажут более опытные члены группы. Мне кажется, что сложившимися обстоятельствами следует воспользоваться немедленно! Начать следует с мощного удара. С такой акции, которая ясно скажет всем: перчатка вызова брошена!
— С какой акции? Например? — спросил кто-то.
— Я бы предложил прямое нападение на квартал Планправа, — сказал Брукс. — Нужно собрать небольшой отряд, снарядить всех взрывчаткой, и в бой! Наши люди, конечно, погибнут, но погибнут как герои революции. При тщательном планировании и небольшой удаче они умрут, сознавая, что забирают с собой многих и многих сатрапов Конфедерации. А если правильно выбрать момент, то и этого слизняка генерал-губернатора.
— Ого! — проворчал Брайен. — Да это же чистейший авантюризм, близкий к антиреволюционному вредительству! Мы должны действовать не спеша и тщательно все продумывать.
— Оскорблениям и ярлыкам не место в споре разумных людей, — холодно парировал Брукс. — Неужели все твои идеи настолько лишены существенных достоинств, что нужно с ходу подвергать нападкам предложения других? Будь осторожен, брат. Подобный образ действий попахивает барским самодурством. Мы не намерены воевать с жестоким деспотизмом Конфедерации и рантье только для того, чтобы потом подчиниться диктатору, вышедшему из наших же рядов.
— Брат Брукс, ты тоже должен быть сдержанным, — вступила Пойнтон. — В своих выражениях ты также недалек от нарушения правил 'раум.
— Прошу прощения, — сказал Брукс. — И спасибо за предостережение. Я сознаю, что был не прав. Приношу свои извинения брату Брайену и беру свои слова обратно. Безусловно, нам нужно продвигаться осторожно, принимать во внимание возможность провала и не ставить на кон все, что имеем. Однако остерегаться следует и парализующей инерции, которую можно рассматривать как обычную трусость. Поскольку брат Брайен принял мое первое предложение с таким недоверием, позвольте предложить альтернативу.
Через пару недель Корпус начнет свои ежегодные маневры. За последние несколько лет эти маневры, проходящие на главном острове планеты, превратились в весьма популярное развлекательное мероприятие, не так ли? Действительно, ни для кого не секрет, что большинство членов Планправа считает своим долгом посмотреть на последнюю баталию учений. К ним присоединяются очень многие из рантье.
— Да, все правильно, — согласился кто-то.
— Ну и почему нельзя атаковать весь этот хрюкающий сброд, когда он выбирается из своих снабженных сигнализацией и охраной свинарников в чистое поле? Многочисленна ли будет охрана на праздничном ужине?
— Даже если эта война игрушечная, нас все равно должны интересовать силы Корпуса, — возразили ему. — Всю округу наводнят солдаты.
— Ага, солдаты. С холостыми патронами. И вообще, почему мы так их боимся? У них некомплект личного состава, морально устаревшее оружие. Боевой дух в связи с утратой правительственной связи наверняка упал. А потом... Даже самый тупой, самый жестокий из их солдат должен хотя бы смутно понимать, что является орудием репрессий и железной пятой попирает права 'раум.
— Я не столь высокого мнения о состоянии умов под железными касками, — выкрикнул кто-то, и по пещере прокатились смешки.
— Это действительно интересное предложение, — сказала Пойнтон. — Насколько я понимаю, ты успел продумать и дальнейшую стратегию?
— Да, я продумал, — ответил Брукс звенящим от волнения голосом. — Бить их. Бить быстро, бить сильно, бить часто. Бить не только Планправ и рантье, но и этих тошнотных паразитов мусфиев. Везде, где они нам попадутся, — в Леггете или в этих горах, где они готовят нашу погибель.
— А что нам это даст? Ведь в империи мусфиев, кажется, все в полном порядке, — сказала какая-то женщина. — Что будет, когда они нанесут ответный удар? И когда на помощь контингенту на Камбре прибудет экспедиционный корпус с их родных звезд?
— Правильно, — согласился Брукс. — Если они начнут войну, то не только против нас, а против людей вообще. Перед лицом этой угрозы людям придется объединиться. А поскольку готовый план действий будет только у нас, то Камбру нам преподнесут на блюдечке с голубой каемочкой. И тогда вместе мы уничтожим мусфиев.
— Ты думаешь, мы сможем победить мусфиев?
— Конечно, — презрительно сказал Брукс. — Мы же 'раум! Есть ли среди вас хоть один, кто думает, что Единый, создавший нас для господства, позволит победить мусфиям? Не станет же Он противоречить сам себе и мешать нам завладеть их планетами, звездами той самой Вселенной, которую Он так ясно обещал нам?
После непродолжительной тишины послышались выкрики: «Нет!», «Конечно нет!» — и чей-то самодовольный смех.
Брукс изобразил улыбку, постоял с ней немного, а затем продолжал:
— Поскольку поражение невозможно, не будем о нем больше говорить. Мы контратакуем мусфиев, загоняем их обратно в резервации, потом — вытесняем с D-Камбры. Затем, по мере упрочения наших позиций, можно будет атаковать главную базу мусфиев — Е-Камбру. Захватив и эту планету, мы не оставим для них места в системе. Получив ресурсы С-Камбры в полное свое распоряжение, мы сможем провести реконструкцию и продолжить наше победоносное наступление.
— Я вынужден снова напомнить тебе, — вклинился Брайен, — о твоей склонности не только строить воздушные замки, но и распоряжаться в них так, как будто они уже существуют в действительности. Вернись, пожалуйста, на землю. Давай обсудим, что произойдет после нашей акции на маневрах. Независимо от того, насколько ощутимым будет наш удар, у Корпуса останется достаточно солдат, чтобы устроить облаву в этих холмах. Это будет жестокая схватка. Но лично я проголосовал бы «за», потому что это не идет вразрез с той стратегией действий, которая нами уже утверждена. — Брайен сделал ударение на последних словах.
— Согласно моему плану, после успеха нашей акции Корпус действительно начнет прочесывать джунгли, — отвечал Брукс. — Только нас там не будет.
Хорошо бы... То есть абсолютно необходимо, чтобы идеи революции поселились в сердцах людей. Можно сидеть тут, в холмах, и вести агитацию среди диковатых фермеров, охотников, крестьян. Наши ряды от этого растут, но слишком, чудовищно медленно. К нам присоединяется один, а двое наших умирают от ран или болезней. А еще один перебегает в Корпус. Мне не по душе такая статистика. Здесь, в этой глуши, все наши бойцы — это люди вроде меня. Те, кто уже сделал в городе все, что мог, и вынужден скрываться, чтобы выжить. Скажу прямо. Я чувствую, что не могу работать на революцию в полную силу. Я способен принести гораздо больше пользы, но не в этом захолустье. Я родился и вырос в Леггете и сменил там много работ. Потом мне пришлось стать шахтером. И уже на С-Камбре я вступил в движение. Я хорошо знаю, что город — тоже джунгли, и куда более непролазные. Но именно там мы должны вести борьбу с угнетателями. В городе все цели под рукой, их легко изучить. А когда придет время нанести удар, мы ударим с такого близкого расстояния, что враг не сможет воспользоваться своими танками, ракетами, кораблями и артиллерией. Если мы решимся пойти по этому пути, натиск будет усиливаться с каждым днем. Когда люди слышат о нападении на патруль в джунглях, они зевают. Но если тот же патруль подстеречь и уничтожить в центре Леггета, то все увидят, как мы сильны. Так мы быстрее приблизим час нашей победы.
Брайен хотел что-то сказать, но Брукс продолжал:
— Когда мы превратимся в реальную силу, Планправ и его головорезы начнут давить на все кнопки. Заставы на дорогах, запретные зоны, комендантский час, зверства солдат, преступления агонизирующего режима. Люди воочию увидят то, о чем мы пытались говорить им все эти годы. Увидят, каков их мир на самом деле. К нам устремится поток новых людей, а Корпус в панике еще увеличит нажим. Начнется цепная реакция, братья и сестры. Вместо горстки боязливых, болезненных, истощенных и всеми забытых партизан, ведущих безысходную войну в джунглях, в священном неистовстве поднимутся массы людей, становясь нашими братьями и сестрами. Это будет днем нашей полной и окончательной победы!
Брукс внезапно замолчал. В пещере повисла абсолютная тишина, и он почувствовал, что вдохнул силу в этих людей, укрепил их волю к победе. Раздались аплодисменты.
Поднялся Брайен.
— Брат Брукс — один из самых вдохновенных наших ораторов, — сказал он. — Мощь его риторики достойна восхищения. Однако...
— Извини, что перебиваю тебя, брат, — сказала Пойнтон. — Мне кажется, сейчас не подходящее время для полновесных дебатов. Все мы слишком возбуждены. Предлагаю на некоторое время отложить обсуждение вопросов генеральной стратегии, чтобы мы успели все трезво взвесить и обсудить новый круг вопросов с членами ячеек. Но по одному пункту предлагаю принять решение прямо сейчас, — сказала она.
Брайен поджал губы.
— Мне понравилось предложение брата Брукса обернуть военные учения против системы, — продолжала Пойнтон. — Мы уже давно ждали подходящего момента для демонстрации силы. Я не вижу недостатков у предложения брата Брукса. Это прекрасная возможность, рискуя всего лишь незначительным числом бойцов, нанести значительный урон угнетателям. Причем действовать мы будем вдали от наших жилищ и секретных баз, не подвергая их опасности.
В наступившей тишине члены группы вопросительно переглядывались. Один встал.
— Я — за. Надо ударить по ним быстро и сильно. И потом посмотрим, что из этого выйдет.
В поддержку выступили еще двое.
— Все ясно, — холодно сказал Брайен. — Брат Брукс озвучил весьма популярные умонастроения. Нужно внести кое-какие оговорки, но, видимо, действительно пришло время перенести боевые действия в стан врага. Кто голосует за его план?
Все подняли руки.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Больше чем большинство, — констатировал Брайен. — Снимаю шляпу перед красноречием брата Брукса и присоединяюсь, чтобы сделать решение единогласным. Мы сразу же приступим к разработке детального плана операции. Уже очень поздно, и я предлагаю закончить это совещание. Многим из нас предстоит много километров обратного пути. Многие должны быть к рассвету в определенных местах.
Когда все поднялись и стали прятать оружие, Пойнтон подошла к Бруксу.
— Есть люди, полагающие, что эта небольшая акция придаст тебе авторитет, обладая которым ты можешь пойти слишком далеко, — предостерегла она шепотом.
— Наверное, — безразлично бросил Брукс. — Но мне нет дела до интриг. Мне надо, чтобы в нашей борьбе не было никаких компромиссов. Ни сейчас, ни когда-либо. Вплоть до окончательной победы.

Глава 15

— Ну и дерьмо! — произнес в своей неспешной манере Эрик Пенвит, разглядывая базу отдыха Корпуса в Леггете. — Те же самые бараки, только покрашены в яркие цвета.
— Дерьмо, — согласился Ньянгу. — И в дерьмовом месте. В окрестностях только одна достопримечательность — коллектор канализации.
База отдыха лепилась к склону холма, обращенному к самому большому в Леггете канализационному отстойнику, и действительно очень напоминала бывшие бараки.
Пятеро страйкеров были облачены в летнюю полевую форму цвета хаки. Она состояла из рубашек с короткими рукавами, шорт, носков до колена и черных кожаных сандалий.
— Ладно, молодежь! — сказал Фаул. — Веселитесь! Через неделю увидимся. — Он поспешно спустился по склону холма и, пройдя сквозь калитку совсем не строгого пункта охраны базы, вышел на улицу.
— Плюнул на нас и убежал, — сказал Тон Майлот. — Интересно, чего ради?
Увидев, как бывшего 'раум обнимает хорошенькая молодая женщина, уже заметно беременная, он присвистнул. Рядом с ней стоял мальчик лет двух-трех.
— Вот и ответ на мой вопрос. Счастливчик!
— Интересно, кто она ему? — полюбопытствовал Эрик. — Жена или просто живут вместе?
— Ну, и то и другое солдатам запрещено, по-моему, — сказал Майлот.
— Конечно, запрещено, — подтвердила Энджи. — Не намекнуть ли начальству?
Исказившись в лице, Ньянгу посмотрел на нее.
— Ты что, Рада, хочешь донести на него? Зачем?
— Не знаю. — Она выглядела растерянной. — Ведь он — 'раум.
— Он — один из нас, — нажимал Иоситаро.
— Я просто пошутила, — ответила она.
— Ну и шуточки! — сказал Ньянгу.
— Да иди ты в задницу, и... — Она оборвала фразу. — Забудь об этом, ладно?
Ньянгу ничуть не смягчился, но кивнул, не желая никому портить настроение.
— Если перебранка кончилась, — весело сказал Гарвин, — то позвольте поинтересоваться, есть ли среди нас тот, кто дрожит от желания переночевать на этом постоялом дворе высшего класса? Когда Будда был еще финфом, его кусали здесь самые большие тараканы во Вселенной.
— Разве есть выбор? — не понял Майлот. — Только если вам, тампонам бронированным, платят больше.
— Старики мне подкинули две сотни, — сказал Пенвит. — Уж не чаяли, что я смогу закончить хоть какую-то учебу. Могу кинуть в общий котел, но вряд ли это поможет, если разделить на пятерых.
— То есть это всего лишь вопрос денег, — сказал Янсма. — Можно, я попытаюсь предпринять кое-что в этом направлении?
— Команда поддержки тебе нужна? — спросил Ньянгу.
— Не думаю. — Гарвин выставил вперед ладони. — А ныне, братие и сестрие, пожелайте удачи мне в сердцах ваших, и да пребудут со мною молитвы ваши, ибо направляю стопы под кров немытых язычников во имя услащения наших душ и обретения оными приятственных минут жизни. Брат Пенвит, выбери место, достойное ночлега богатого сукина сына, которым я скоро стану. И встретимся прямо там.
— Классная ночлежка — «Шелбурн», — ответил Эрик. — Рядом с морем.
— Туда я и приду. Где-то ближе к закату. — И, не теряя больше времени, Гарвин направился к калитке.
— Что он задумал? — спросил Пенвит.
— Наш друг отправился, как он выразился бы сам, лукавить с Фортуной, найдя какого-нибудь говнюка с неограниченным, как он бы сказал, количеством оборотных средств.
— У твоего друга неплохо подвешен язык для простого страйкера.
— Твой друг вообще неплох. И не важно, простой он страйкер или не простой, — мечтательно сказата Энджи.
— Да, — ответил Иоситаро. — Но он тоже не любит стукачей...
Она подошла к нему вплотную.
— Слушай, прости, что сказала что-то не то.
— Ладно, — буркнул Ньянгу. — Пошли бросим пыльные мешки и посмотрим, что это за Леггет.

Центр Леггета представлял собой обширный парк с вьющимися тропинками и пышной растительностью.
— Когда стемнеет, тут будет довольно опасно, — заметил Майлот.
— Правда? — заинтересовался Иоситаро. — А картофельники есть?
— Что?
— Картофельник прячется в кустах, — объяснил Ньянгу. — Шлюха заманивает туда лоха, а ее дружок бьет лоха по затылку и чистит.
— Таких нет, — с чувством ответил Майлот. — Леггет все-таки не помойка.
— Жаль, — сказал Ньянгу. — Снимая дань с картофельников, можно сделать хорошие деньги. Правда, благородному солдату, наверное, не подобает думать о подобных вещах. Пошли дальше.
Улицы в центре были узкими, кривыми. Четверым солдатам пришлось прижаться к припаркованному подъемнику, когда другая машина в объезд пробки поехала по тротуару.
— Не самый дешевый кусок Вселенной, да? — спросил Ньянгу у Пенвита, заметив ломившуюся от бриллиантов витрину.
— Ага, — ответил Эрик. — Если водятся деньги, выставляй их напоказ.
— Вы на это посмотрите, — сказала Энджи потухшим тоном. — Такое я бы выставила напоказ с удовольствием.
Она показывала на витрину, в которой висел только один рюкзачок. Он представлял собой подобие кольчуги из мерцающего золота.
— Да... — протянул Эрик. — Каких-то... шестьсот семьдесят восемь кредитов. Оклад за два месяца. Будет хорошо смотреться с твоей парадной формой, Энджи.
— Если тебе так нравится, может, нам вернуться в парк? — предложил Майлот. — Ньянгу будет твоим сутенером. Он, по-моему, все знает про преступников. Или я стану... Как ты это назвал... Картошку копать? Все равно никакому солдату на этот рюкзачок не заработать.
— Наверняка можно, — мечтательно сказала Энджи. — Должен быть какой-то способ.
— Боюсь, не смогу предложить тебе руку и сердце, — сказал Ньянгу. — Не сумею обеспечить тебе единство стиля в одежде.
Энджи засмеялась, взяла Иоситаро под руку.
— Ты меня простил?
— За что?
— Спасибо, — сказала она.
— Эй, Эрик! — раздался крик. Все четверо обернулись. На другой стороне улицы стояла девушка и махала рукой.
— Язифь! — крикнул Эрик и пулей стрельнул между двумя гравимобилями. Остальные пошли за ним, пробираясь через медленный поток транспорта.
Ньянгу решил, что к такой девушке не грех броситься сломя голову, рискуя жизнью в потоке машин. Стройная, как модель. Длинные черные волосы, обрамляющие овальное лицо. Около восемнадцати лет. Полные губы и глаза цвета дикой сливы обещали беспредельные восторги. Вместо блузки ее грудь частично обхватывал небрежно завязанный пестрый шелковый платок, сквозь который просвечивали соски. Дополняли костюм короткие шорты и сандалии на высоком каблуке с ремешком вокруг лодыжек.
Ньянгу с завистью смотрел, как она таяла в объятиях Эрика. Но он с надеждой отметил, что в поцелуе она не раскрыла губ и быстро отстранилась.
— Из тебя получился очень соблазнительный солдатик, — сказала девушка шуршащим контральто.
— Из меня мог получиться очень соблазнительный кто угодно, — ответил Эрик. — Я слышал, ты стала работать. Что, на шахтах «Миллазин» тяжелые времена?
— Да просто тоска смертная. Ничего не происходит. Вот я и подумала: может, открыть какой-нибудь магазинчик? Да и папа хотел, чтобы я узнала, каков бизнес изнутри. О-о-очень ску-у-учный, — сказала она. — Я думала, продавать белье будет интересно, а оказалось, это все равно что работать в мясной лавке или где-нибудь еще. Меня мало интересуют двадцатипроцентные скидки на бараньи ребра. Наверное, вместо всего этого выйду замуж. — Она посмотрела на остальных. — Кто твои друзья?
Пенвит всех представил.
— А это Язифь Миллазин. Друг семьи.
Язифь обменялась рукопожатием с солдатами. При этом с Энджи они обменялись взглядами мгновенной взаимной антипатии.
— То есть вас выпустили из клетки? — спросила Язифь.
— Им пришлось, — ответил Эрик. — Я оказался невероятно способным. Просто живой суперсолдат.
— Это ты кому-нибудь другому расскажешь, — рассмеялась Язифь. — Но раз у тебя увольнительная, или самоволка, или как там это называется, то ты, конечно, будешь у Бампура на вечеринке?
— Не-а, — ответил Эрик, — Меня никто не пригласил. Ведь я теперь один из немытых солдафонов.
— О-о! Если ты не придешь, это будет просто трагедия, — возразила Язифь. — Ты просто должен прийти. Тебя только что пригласила я. Тебя и твоих друзей. Только Аллах знает, как нам нужны новые лица.
Ньянгу слегка поклонился.
— Если на вечеринке будут такие же лица, как у вас, — сказал он, — то только Аллах знает, как нам нужны все вы.
Энджи сердито на него посмотрела, но он сделал вид, что не заметил. Язифь хихикнула.
— Мой друг — с Центрума, — представил Эрик. — Он был на том корабле, который захватили пираты.
— Вот как? — изумилась Язифь. — И как тебе удалось оттуда сбежать?
— Это долгая и кровавая история, — ответил Ньянгу. — Не годится для девственниц, лиц с сердечной недостаточностью и детей до восемнадцати.
— Я не отношусь ни к одной из перечисленных категорий, — заметила Язифь.
— Ну и дерьмо, — прошипела Энджи. Язифь сделала вид, что не слышит.
— Вечеринка — завтра. Только не будь уродом, не приходи раньше полуночи.
— Я раньше не просыпаюсь, — заверил Пенвит. — Мы войдем под бой часов.
— А там что? — спросил Иоситаро, глядя на ряд открытых ворот.
— Там место, в которое мы не пойдем, — оказала Энджи.
— Почему бы нет? — не понял Ньянгу. — Выглядит живописно. А нас четверо. Причем прошедших боевую подготовку и все такое.
— Это Экмюль, район 'раум, — объяснил Эрик. — Мы не ходим к ним, а они — к нам.
— Замечательное общественное устройство у вас здесь! — сказал Иоситаро.
— Но оно неплохо работает, — попыталась обороняться Энджи.
Майлот фыркнул. Ньянгу подождал, не скажет ли он чего-нибудь, но не дождался.
Прямо под одной из арок стояли, расслабленно прислонившись к стене, семь юношей, ровесников Ньянгу. Они были дорого и модно одеты.
— Вот вам и семь весомых аргументов против экскурсии на территорию 'раум, — сказал Эрик. — Местные парни с плохой репутацией. Очень дотошные. Всегда хотят знать содержимое твоего кошелька с точностью до самой мелкой монеты.
Иоситаро с трудом удержал улыбку. Крутые парни, их жесты и манера одеваться напомнили ему его собственную тусовку на планете Уотала.
— Спасибо за предостережение, — сказал он вполне искренне. — А как велик этот район 'раум?
— Прямоугольник со сторонами в три-четыре километра, — ответил Эрик. — Заканчивается у подножия Высот.
— А сколько народу там живет?
Пенвит пожал плечами:
— Около миллиона. А может, и больше. Переписчики населения туда не суются, так же как и все остальные.
— А если там происходит какая-нибудь беда?
— 'Раум сами о себе заботятся, — сказала Энджи. — Дважды в день по району пролетает полицейский конвой из шести машин, чтобы собрать трупы. Но даже полицейские не слишком любят снижать там скорость.
— У нас на судне был второй помощник капитана, — вступил Майлот. — И вот он туда пошел. Зачем — никто не знает. Он всегда думал, что круче него не бывает. А может быть, за девчонкой какой увязался. Так вот, на следующий день полицейский обнаружил на воротах его голову. — Он сделал паузу. — Что там произошло, так никто и не узнал. Никогда.
— Изобретательные ублюдки эти 'раум, — сказал Ньянгу. — А как же Хэнк? Ни в какое дерьмо не вляпается? Он же 'раум, но в армии.
— Откуда нам знать? — ответила Энджи. — Что творится в голове у 'раум, знают только 'раум.
— Думаю, именно поэтому Корпус сделал столь впечатляющие успехи в борьбе с бандитами, — пробормотал Ньянгу себе под нос.

— Эй, — сказал Ньянгу, — не твои ли это владения? Надпись на вывеске гласила: «Рада. Мы продаем все».
Здание занимало полквартала, а огромные витрины, заваленные товарами, создавали впечатление, что здесь действительно продается все. Причем по дешевке, потому что везде были развешаны плакаты: «Чего здесь нет, то вам не нужно», «Самые низкие цены на все товары», «Принимаем любые виды платежей», «Обслуживаем любой фолд».
Энджи без энтузиазма кивнула:
— Ага.
— Почему бы нам не заскочить туда? — предложил Майлот. — Ты ведь, наверное, могла бы забрать свои карманные деньги месяцев за шесть вперед? Нам бы не помешало подогреться перед вечеринкой.
— Нет, — ответила Энджи. — Не могу.
— Почему? — в полном недоумении спросил Эрик. — Любимая родная доченька только что окончила курс тяжелейшей армейской выучки и все такое. Неужели твои родители откажут тебе в маленьком знаке любви?
— Любви? — горько засмеялась Энджи.
— А что такое? — спросил Майлот. — Ты не ладишь со своими?
— Перестаньте, — резко сказала Энджи. — Просто, перестаньте!
— Я уже жалею, что научился читать, — сказал Майлот. — Считай, что вопрос закрыт.
Ньянгу подождал, пока остальные пройдут вперед, посмотрел на Энджи:
— Можно один вопрос?
— Если он не касается моей семьи, — ответила она. — Сейчас я не могу об этом говорить.
— Не касается, — пообещал Иоситаро. — Разве что косвенно. Что это значит: «Обслуживаем любой фолд»?
— В магазинах нашей семьи делают покупки все, — пояснила Энджи. — Но главным образом — 'раум.
— Не понимаю, — сказал Ньянгу. — Если ты живешь на их деньги, то почему ты их так ненавидишь?
— Потому что эти грязные скоты, которые плодятся как крысы, готовы стереть в порошок всякого, кто не 'раум. Их всех нужно депортировать, — с ожесточением сказала Рада. — Если бы у наших были мозги, они бы избавились от этих скотов и стали добывать чертову руду собственными силами. Но об этом и мечтать не приходится. Все хотят, чтобы в их дерьме копался кто-то другой. И очень скоро все мы за это поплатимся.
Ньянгу взглянул на нее и решил, что нужная степень откровенности достигнута.
— Эй! — ласково позвал он.
— Ну что? — ответила Энджи.
Он взял ее за подбородок и поцеловал. От удивления она широко открыла глаза и приоткрыла рот, а через мгновение уже обняла его. Поцелуй стал очень глубоким.
— Эй, вы двое! — крикнул Пенвит. — Кончайте! Близкие отношения в личном составе запрещены!
Энджи снизу вверх посмотрела на Ньянгу.
— Надеюсь, ты не из тех, кто покупает талончики, но не собирается их компостировать, — сказала она, переводя дыхание. — А я уж подумала, ты собираешься приударить за той богатой сучкой.
Ньянгу изогнул брови дугой, и Энджи рассмеялась. Он подумал, что звук ее смеха — это очень приятный звук.

— И это все, на что способны страшные солдаты-камикадзе в отвязном отпуске? — презрительно спросила Энджи. — Нас выпустили на свободу, и что мы делаем? Прогуливаемся по долбаному причалу, и как долбаные туристы смотрим на долбаные лодки. Прошел уже почти день нашей увольнительной, и каковы наши успехи? Мы выпили по две бутылки пива, съели довольно говенный обед и прогулялись по долбаному причалу.
— А что плохого? — спросил Майлот. — Рядом с морем хорошо. Вода успокаивает.
— Если бы я хотела покоя, я бы дрыхла на базе отдыха, — сказала Рада. — Но я хочу каких-то приключений. Ну там парни, наркотики, драка...
— Выбирай любой бар, — предложил Пенвит. — Все они тут годятся для того, чтобы устроить отвратительный мордобой.
Ньянгу придирчиво оглядел бары на набережной.
— Годятся, — авторитетно подтвердил он. — Но разве наша Энджи удовлетворится обычным тупым мордобоем? Тут нужно что-то покруче, с несколькими трупами и... Что, черт возьми, там происходит?
Шестеро мужчин обступили подростка-лоточника. Были слышны выкрики: «... Чертов 'раум...», «... Давай его в тупичок...», «... Сайд, врежь ему ботинком...» Товар с лотка мальчишки — ярко раскрашенные безделушки — был разбросан по мостовой. Сайд собрался было привести в действие ботинок, когда услышал негромкий голос:
— Только попробуй.
Он обернулся и увидел Ньянгу.
— Побереги задницу, солдатик!
— Ну конечно! — согласился Ньянгу и повернулся боком. Согнувшись в колене, его нога взлетела вверх и, скользнув вдоль берцовой кости Сайда, с хрустом опустилась на щиколотку. Сайд заорал и опустился на одно колено. И получил сокрушительный удар в челюсть. Последним прямым ударом в основание шеи Ньянгу опрокинул навзничь успокоившегося противника.
Но сзади его уже хватал за воротник другой. Высвободившись резким разворотом, Ньянгу двинул ему коленом в живот и отступил. Тот рухнул на четвереньки и стал блевать. Ньянгу снова развернулся.
Третий выхватил из-за пояса нож. Подоспевший Майлот широко взялся за его руку обеими своими и об колено сломал его руку в локте, как сухое полено. Тот еле увернулся от разбежавшегося четвертого, и тот напоролся животом на выброшенную ему навстречу прямую ладонь Энджи. Он стал хватать ртом воздух и обмяк.
Двумя высокими ударами ноги Ньянгу превратил лицо пятого в кровавое месиво. Обхватив лицо руками и всхлипывая, тот поплелся прочь.
Последний, подняв обе руки, пятился от Эрика, надвигавшегося на него с дьявольской ухмылкой.
— Нет-нет-нет, — скороговоркой повторял он. — Я ничего, меня не касается, я ни при чем...
— Тогда проваливай к черту!
Уговаривать его не пришлось. Но, отбежав метров на десять, он на бегу стал вопить:
— Полиция! На помощь! Полиция!
Ньянгу помог мальчишке подняться.
— Лучше тебе уносить отсюда ноги, дружок!
'Раум с ненавистью посмотрел на Ньянгу, плюнул ему в лицо, прыснул в аллею и был таков.
— Очень мило, — пробормотал Ньянгу, утираясь рукавом. — Доблесть — сама себе награда. Теперь это ясно, как сто чертей! Давайте шевелить ногами, пока не материализовался закон.

— Ого! — удивился Ньянгу, когда они подходили ко входу в неправдоподобно шикарный отель. Из роскошных подъемников выходили кричаще богатые пассажиры, повсюду суетилась гостиничная обслуга в униформе. — Вряд ли в этой золотой берлоге будут рады четверым солдатам.
— Тем не менее здесь мы и встретимся с твоим другом, — сказал Пенвит. — Думаю, у нас хватит денег заказать здесь коктейль для нашей дорогой Энджи.
Они замедлили шаг, предприняли попытку принять подобающий вид и вошли в «Шелбурн». Вестибюль был заставлен огромными старомодными кожаными креслами, отделан темным деревом и украшен гравюрами, изображающими людей в красных куртках, сидящих на каких-то четвероногих тварях, которые прыгают через барьеры.
— Интересно, где бы тут мог быть бар? — поинтересовался Ньянгу.
— Знакомых я тут наверняка не встречу, — сказал Тон Майлот. — Давайте сматываться. По мне, так лучше с полицией разговаривать.
Клерк в регистрации, заметив их, поджал губы. Но присмотревшись, вдруг сделал улыбку:
— Мистер Пенвит! А я и не знал, что вы теперь на службе!
— Я понял, что это мой долг как патриота! — ответил Эрик, еще сильнее, чем обычно, растягивая слова и приняв самое гнусно-надменное выражение, на какое только был способен.
— Конечно-конечно. Очень рад вас видеть, мистер Пенвит. Собираетесь у нас поужинать?
— В настоящий момент, — продолжал Эрик, — мои намерения несколько туманны. По правде говоря, мы надеялись застать здесь нашего друга. Некто мистер Янсма.
— Да, сэр, — откликнулся клерк. — Он въехал около часа назад. А вы, должно быть, и есть те люди, которых он распорядился встретить! Номера вас ждут. Шесть комнат с видом на море... Мне удалось разместить всех вас на одном этаже, на десятом... Как жаль, что мистер Янсма не предупредил, что среди гостей будете вы, мистер Пенвит! Не угодно ли расписаться вот здесь... Как поживают нынче ваши родители?
— Они все больше на внешних островах, — ответствовал Эрик. — В главном особняке, на Высотах, уже давно никто не живет.
— Вот как! — удивился клерк, передвигая архаический регистрационный гроссбух к остальным. — Что ж, это объясняет, почему я некоторое время их здесь не замечал. Мы очень рады приветствовать всех вас в «Шелбурне»!

— Я распорядился, чтобы с базы привезли ваши вещи, — сказал Гарвин, лежа на кровати. — Все, кроме лохмотьев.
— Наверное, тебе попался кто-то очень богатый, — предположила Энджи.
— И тупой, — добавил Тон Майлот.
— Именно так, — ответил Гарвин. — А теперь идите почистите зубки. Назначаю всем рандеву в баре через полчаса.
Ньянгу ненадолго задержался.
— Ты произвел очень сильное впечатление на наших друзей, — сказал он.
— Друг мой Ньянгу! Мне удалось произвести впечатление даже на самого себя. Я играл так, как будто сам напечатал эту колоду. А это дурачье с восторгом вручало мне деньги мешками. Наверное, думали, что идет честная игра. Так что уже можно сказать, что в этой увольнительной мы будем выглядеть достойно. В этой жизни я понял одну важную вещь, — добавил он. — Богат ты или беден, но хруст купюр в кармане сильно повышает настроение.

С неподвижным лицом Ньянгу рассматривал свою комнату. Его внимание останавливалось то на занавесках из натурального шелка, то на пульте коммутационного центра, то на рядах бутылок в баре, то на тихом предзакатном море за окном.
«Такого у меня никогда не было, — думал он. — И я даже не знал, что когда-нибудь...»
Раздался чуть слышный, вроде поскребывания, стук в дверь. Ньянгу открыл. На пороге стояла Энджи, с небольшой сумочкой в руках.
— Ты готов идти в бар? — спросила она.
— Ну-у... — неопределенно протянул Ньянгу.
— Я сказала Гарвину, что мы, возможно, задержимся.
— Э-ээ?
— Не знаю, как у тебя, — сказала она, — но у меня на первом месте не жажда, а озабоченность.
— М-мм...
— Нет желания мне как-нибудь с этим помочь?
Она встала рядом с кроватью, расставив ноги. Медленно прошлась пальцами по пуговицам гимнастерки и бросила ее на пол. Из-под черного кружевного лифчика выпирали тугие, возбужденные соски.
Раздеваясь, Ньянгу наблюдал, как она снимает ботинки, носки, шорты, ложится на кровать, положив одну ногу на простыню, а другую согнув в колене.
— Ну? — прошептала она.
Ньянгу подошел к кровати и лег рядом.
— Быстровато, — сказала она через несколько минут.
— Извини, — ответил Иоситаро. — Давно не упражнялся.
— Не надо извиняться, — прошептала она. — По-моему, ты снова готов.
— Пытаюсь, — сказал Ньянгу. — Положи мне, пожалуйста, ноги на спину. Посмотрим, как оно будет.
Энджи так и сделала и потянулась влажными губами к его рту.
Этим вечером до бара они так и не дошли.

— Ты бы хоть причесался, — с усмешкой сказал Эрик на следующее утро, разливая кофе.
Ньянгу зевнул и ответил малопристойным жестом. Энджи поджала губы.
— А этот, — Эрик ткнул пальцем в Гарвина, — вообще выглядит как вонючая лужа.
— Чувствую я себя еще хуже, чем выгляжу, — простонал Гарвин.
Тон Майлот сдавленно захихикал:
— Сидели вчера в баре, ждали всех...
— ... и пили, — добавил Эрик.
— И пили, — продолжал Тон. — И вдруг оказалось, что все уже страшно пьяные.
— Неправда, — возразил Гарвин. — Я, например, вполне соображал. До какого-то момента.
— До какого-то момента соображал, — подтвердил Эрик.
Ньянгу осмотрел Янсму с головы до ног.
— А потом что? Споткнулся об носорога?
— Там были музыканты, — вяло стал объяснять Гарвин. — И певица.
— Которой нравятся блондины, — вставил Эрик. — От Марии все мужчины уже давно шарахаются. Ну а нам, простым смертным, пришлось довольствоваться свободными дамочками из зала. И слава богу.
— Тебе — слава богу, — заметил Майлот, — а мне попалась какая-то отмороженная.
Гарвин застонал.
— Бедный мальчик, — сказала Энджи и погладила Майлота по руке.
— Мой... Ну, в общем, одна часть моего тела болит так, как будто побывала в допотопной стиральной машине, — сказал Гарвин. — У этой женщины странные представления о том, что такое «приятно провести время»... Слушайте, нам больше нельзя ходить в этот бар. Она что-то говорила про следующий раз. Никакого следующего раза быть не должно. Еще одна такая ночь, и можете меня хоронить.
— А зачем нам этот бар? — согласился Пенвит. — Ты что, забыл про сегодняшнюю вечеринку? Гарантирую, что там будет созвездие, целая галактика прекрасных, молодых и неопытных барышень, горящих нетерпением познакомиться с длинным членом и толстым кошельком какого-нибудь таинственного незнакомца.
— Что за вечеринка? — спросил Гарвин.
— А-а, правильно, мы же тебе не сказали, — спохватился Эрик. — Очень крутая тусовка. В поместье Бампура — он чуть-чуть богаче, чем Господь Бог. В любом случае там будет интересно. Есть два варианта. Либо семья хозяев будет в полном составе, и тогда куча старых пердунов будет растаскивать по койкам юные дарования. Либо старшие Бампуры укатили на свой остров, и это безобразие устраивает дочка. Тогда все будут тащить в койку всех. — Эрик хлопнул Гарвина по плечу. — Так что бодрись, старина! Лучшее, конечно, впереди.
— Бодрись! А как, черт возьми? — простонал Гарвин.
— Тебе нужны водные процедуры, — предложил Ньянгу.
— Мария это же мне сказала. Но ее водные процедуры мне были совершенно не нужны. Одному Богу известно, до какой степени не нужны!
— Поднимай свою разбитую задницу, солдат, — сказал Ньянгу. — Все, что тебе нужно, — это комплекс мероприятий против похмелья.

Гарвин целый час пролежал на линии прибоя. Его тело массировали сильные, неспешные волны, накатывавшие на гладкий песок гостиничного пляжа. После этого он с неохотой признал, что, может быть, еще выживет.
Выйдя из воды, он подошел к остальным, расположившимся на сухом песке.
— Хватит, — объявил он. — Теперь пивка... а потом по магазинам.
— Интересно, а кто это назначил тебя заведовать нашим клубом радостных полудурков? — спросила Энджи.
— Я плачу за всех, — декларировал Гарвин. — Так что быстренько за мной.
— А что мы будем покупать? — спросил Майлот.
— Одежду, которая не похожа на солдатскую форму, — ответил Гарвин.
— А чем форма плоха? — не понял Майлот.
— Тем, что делает тебя похожим на солдата, — объяснил Янсма.
— Ну и что?
— Господи, дай мне терпения, — взмолился Ньянгу. — Теперь я понимаю, почему он любит рыбалку. Соревнуясь в интеллекте с пучеглазой рыбиной, наш Тон имеет шансы на выигрыш.
Сделав первый глоток пива, Майлот повернулся к Ньянгу и Гарвину.
— Хочу спросить у вас...
— Спрашивай о чем угодно, — сказал Гарвин.

Предыдущая страница 7 Следующая страница


Последний легион 8

— Ага. Мы врем легче, чем дышим, — вставил Ньянгу.
— Похоже, до Конфедерации некоторое время никто добраться не сможет. А вы — оттуда, издалека. Поэтому хочу спросить, собираетесь ли вы остаться на службе и делать военную карьеру?
— Да иди ты в задницу!
— Но я спрашиваю не для того, чтобы поумничать! — не отставал Майлот. — Что будет с нами дальше, угадать очень легко. Эрик вернется к своему богатству, будет работать в торговом доме отца пару часов в неделю. Энджи... Ну, до того, как она вчера чуть не располосовала мне лицо, я бы сказал, что она отслужит свой срок, уйдет в отставку и, может быть, станет управлять одним из этих универмагов.
— Эй, Тон! — сказала Энджи. — Прости меня. У меня не было никаких оснований...
— Да ладно. — ответил Майлот. — Все равно в этих деликатностях я никогда ничего не понимал. И про меня. Я уволюсь, спрошу себя: а на хрен мне вообще это надо было? Сяду на чье-то рыболовецкое судно и очень постараюсь заработать на собственное. Ну а вы двое? Судя по тому, что Ньянгу мне ответил, наверное, планировали отслужить свой срок да и отправиться восвояси.
— Тут ты ошибся, — сказал Ньянгу. — Если я вернусь на свою планету, меня очень захочет видеть судья. Потому что с моей планеты ссылка бывает только пожизненной.
— Ну, ладно, — не отставал Майлот. — Так чем думаешь заняться?
— Не знаю, — признался Ньянгу, глядя в свое пиво. — Но в армии точно не останусь. Этот обрыв связи не может продолжаться вечно. В конце концов, наверно, отправлюсь на какую-нибудь мало-мальски цивилизованную планету. Может, придумаю какую-нибудь махинацию, чтобы пустили на Центрум.
— Слушай, у меня тоже к тебе вопрос, — сказал Пенвит. — Вчера, когда мы встряли в эту заваруху с неандертальцами и младенцем-'раум, мне показалось, что для тебя это вроде привычное дело.
— Я был прилежным, когда нас учили рукопашному бою, — ответил Ньянгу.
— Не говори ерунду, — заметил Эрик. — Меня и не пытались научить доставать ногой до лица противника. Даже одиночным ударом, не говоря о двойном! Похоже, когда-то ты был профессионалом в костоломном деле.
— Это был еще не я. Это был маленький смирный ягненочек, — отрезал Ньянгу и демонстративно переменил тему. — Вот что любопытно. Сидим мы все тут, отрезанные от большой имперской сиськи. И никому до этого дела нет. Никто не носится по улицам с паническими криками. Если бы такое случилось в холофильме, все бы бегали, визжали и верещали: «Катастрофа! Катастрофа!»
— Такие большие события аукаются не сразу, — сказал Гарвин. — Рано или поздно мы все столкнемся с последствиями. Например, не сможем купить перец, который растет только на Земле. Или не поступит ежегодный денежный перевод от бабушки. Хорошо хоть пиво тут, на Камбре, свое. — Он одним глотком осушил стакан, в котором оставалась еще половина, и сделал официанту знак повторить.
— Ну только задумайтесь. Что будет, если нам придется воевать на другой планете, скажем, на С-Камбре. На тамошних шахтах, которые, как я понимаю, являются зоной наших интересов, вполне может произойти какая-нибудь заварушка. Говорю как высокопрофессиональный стрелок с «грирсона»: добраться туда с парой штурмовых отрядов в войсковом отсеке будет делом небыстрым, нелегким и чертовски малоприятным.
— Для такой ерунды у Корпуса есть зафрахтованные гражданские грузовые корабли, — сказал Эрик. — Мой отец, например, получает от правительства целые бочки денег за то, что держит наготове два таких корабля.
— О'кей, — продолжал Гарвин. — Но это самое простое. А представь, что нужно отправиться за пределы системы? Допустим, кто-нибудь вроде коуда Уильямса или губернатора Уилта Безмозглого решит, что мы должны отправиться на поиски так называемых «космических пиратов», снимающих свои скафандры на Лариксе-Куре. Нам будет очень не хватать флота Конфедерации, который быстро и без проблем закинул бы туда наши задницы, превратил бы в жидкое дерьмо флот этого вонючего исчадия ада и оказал бы артиллерийскую поддержку при посадке.
Гарвин взглянул на каждого из присутствующих. Казалось, эта тема занимает только Ньянгу. Энджи демонстративно зевнула:
— Гарвин, ты бредишь. Пей лучше пиво.
— Если что-то случится, кто-нибудь что-нибудь придумает, — неуверенно сказал Эрик. — А потом, мы же просто рядовые червяки. Мы не обязаны беспокоиться о таких вещах.
— Да, но... Ладно, к черту! — бросил Гарвин и последовал совету Энджи.
— Давайте вернемся к моему вопросу, — сказал Тон. — Гарвин, а ты как? Что будет, когда тебе вручат демобилизационные бумаги?
— Ну, моя-то судьба предрешена, — ответил Янсма, принимая аристократическую позу. — Я вернусь в законное положение дофина континента Франция на Земле и буду нанимать по двадцать шлюх одновременно.
— Ага, дофин, — сказал Майлот. — Я же серьезно!
— Я тоже, — ответил Гарвин. — Но ты мне не веришь. Ладно, а как ты примешь такой вариант. Я найду нерентабельный цирк, куплю его и заставлю приносить полные сборы. Буду показывать жителям всяких захолустных планет такое зрелище, какого ты никогда в своей жизни не видел.
Ньянгу хотел рассмеяться, но увидел глаза Гарвина.
— Цирк? — поспешил переспросить он, пока никто не отпустил какую-нибудь шуточку. — По-моему, неплохой способ сойти с ума.
— Хороший способ, — серьезно ответил Янсма.
— Хватит молоть чепуху, — заключил Ньянгу, поднимаясь и выуживая деньги из кармана. — Пошли прихорашиваться.
Шутя и смеясь, они шли вдоль побережья, и никто из пятерых не обратил внимания на следовавшего за ними неприметного человека.

— Ну что скажешь? — спросила Энджи.
— Ну что я скажу... — неодобрительно ответил Тон Майлот. — На рыбака я не похож. А уж на солдата — тем более.
— Как раз то, что и было нам нужно, — сказал Гарвин. — Теперь ты выглядишь как богатый бездельник. Во всяком случае, если верить оценкам Эрика касательно последних веяний моды в этой столице.
На всех теперь были штатские сандалии. На Энджи переливалось ярко-красными, оранжевыми и розовыми оттенками короткое платье из напоминающего шелк материала. На мужчинах были очень свободные брюки оливкового цвета и яркие рубашки разных фасонов. Гарвин отважился надеть большую шляпу с мягкими полями.
— Куда теперь?
Ньянгу посмотрел на часы.
— Скоро три часа... Может вернемся на пляж, потом пообедаем и выспимся перед этой вечеринкой? Нам же сказали раньше двенадцати не появляться.
— Я вот думал о сегодняшнем вечере, — сказал Майлот. — Ты уж, Эрик, не обижайся, но не хочу я туда идти, отбивать членом чечетку.
— Да не нужно ничего отбивать, — сказал Пенвит. — Ты не думай, это не какой-то жуткий официозный банкет. Просто соберется много народу, чтобы расслабиться.
— Много богатого народу, — уточнил Майлот.
— Не обязательно богатого. Кроме всего прочего, там будут просто симпатичные и доступные девочки.
— Нет, я к такому не привык, — ответил Тон. — Тебе, может, и будет весело, а я, наверное, сразу попытаюсь убежать оттуда. — Он потупился. — Я хочу проведать свою семью.
— Я с тобой, — сказала Энджи. — А то я обязательно устрою там дебош. Ну, какой-то осел сморозит что-нибудь и я начищу ему физиономию. Ты не против моего общества?
Майлот очень удивился, но согласно кивнул.
— Это просто маленькая деревушка на другой стороне полуострова, — сказал он.
— Иссус?
— Он самый, — подтвердил Тон. — Ты там бывала?
— Когда я была маленькой, — с грустью вспомнила Энджи, — меня брала туда с собой мама. У них с отцом что-то не заладилось. Мы провели там около трех дней. Я помню, мы жили в маленькой хижине, ели много рыбы, и никто нам не мешал. Мне там очень понравилось. Я тогда подумала, что в этой деревушке жизнь течет правильно, так, как в старые добрые времена, когда... Ну, когда люди еще не сошли с ума.
— Знаешь, — сказал Майлот, — там не многое изменилось. Поехали, тебя радушно встретят.
Энджи посмотрела на Ньянгу:
— Извини, дорогой.
— За что извинить? За то, что ты меня не пригласила?
— Я думала...
— Опять двадцать пять! — вздернулся Иоситаро. — Она подумала!.. Ты всего лишь страйкер, дорогая, а пытаешься своими мозгами рядового думать, как офицер. Мне нравятся камышовые хижины, и, поскольку воспитанием Майлот не отличается от какой-нибудь жабы, я сам приглашаю себя на рыбалку, о'кей?
Гарвин скорчил Пенвиту гримасу:
— Ну и как тебе это дерьмо? Я предан и покинут своим лучшим другом.
— Меня это нисколько не беспокоит, — отозвался Пенвит. — Никто не обязан идти туда, куда ему не хочется.
Гарвин сунул руку в карман:
— Вот вам по две... Нет, по три сотни, детки. Только не тратьте их сразу.
— Спасибо, папочка, — откликнулся Ньянгу.
— Не надо меня благодарить, — тоном благочестивейшего из смертных изрек Гарвин. — Что ж, все это к лучшему. Когда вокруг тебя слишком много знакомых, это стесняет в движениях.

Неприметный человек шел за ними всю обратную дорогу до отеля, а когда они вошли внутрь, примостился в безлюдном уголке, достал небольшой коммутатор и набрал номер. После щелчка из трубки донесся женский голос:
— Докладывайте.
Человек набрал еще одну комбинацию цифр — код для встроенного шифровальщика.
— Объекты переоделись в штатское, — сказал он и описал, как теперь выглядел каждый из пятерых. — Не предпринимали никаких попыток общения с кем-либо. В баре я пытался подойти к ним поближе, но смог разобрать только, что разговор шел о Корпусе. Не знаю, важно ли это, но у меня создалось впечатление, что они обсуждают военно-стратегические вопросы, о которых вряд ли может быть известно рядовому солдату.
— Не стало ли яснее, чего они пытались достичь своей превосходно подготовленной операцией по спасению нашего ребенка? — поинтересовался женский голос.
— Ответ отрицательный, — сказал человек.
— Продолжайте слежку, но больше ничего не предпринимайте, — послышался приказ.
— Все понял.
Перед тем как отправиться на поезд, идущий через горы, Тон Майлот, не слушая никаких доводов, буквально заставил их переодеться обратно в военную форму.
— Для людей в форме — скидка двадцать процентов, — убеждал он. — А потом, наши в деревне обидятся, если у меня будет не торжественный вид.
— Если они хотят, чтобы у тебя был торжественный вид, — сказала Энджи, — то нам нужно взять с собой пластического хирурга.
Но они все-таки переоделись.
— До того как прикатит подвеска, у нас есть полчаса, — сказал Майлот. — Я позвонил своим и сказал, что мы приезжаем.
— Ага, — пробормотал Ньянгу, уставившись в стеклянную витрину магазина.
— Под впечатлением собственного отражения он погрузился в транс, — сказала Энджи. — Но это не грех, он действительно весьма недурен собой. — Она сжала его руку.
— При чем тут недурен? — сказал Иоситаро. — Не оглядывайтесь, хорошенько смотрите в витрину.
— Три прилично выглядящих человека, — констатировал Майлот.
— С хвостом, — прибавил Ньянгу. — Видите вон того парня сзади? Да не оглядывайтесь, черт возьми!
— У него довольно обычная внешность, — сказал Май-лот.
— Как и у всех хороших шпиков, — согласился Ньянгу.
— У тебя припадок паранойи.
— Он уже три раза свернул туда же, куда и мы, — настаивал Иоситаро. — Конечно, у меня припадок.
— Ну и что? Нам скрывать нечего, — сказал Майлот.
— Мне всегда есть что скрывать, — ответил Ньянгу.
— Ну и что нам с ним делать? Поговорить по душам? Или ограбить? — спросила Энджи. — Но если он работает на полицию, тогда нашим задницам не поздоровится.
— Нет, мы просто свернем сейчас за угол и пробежим один дом, — распорядился Ньянгу. Тон и Энджи кивнули. — Там будет большой магазин. Быстро заходим в него, а выходим с другого конца. Прямо сейчас. Побежали.
Все трое в мгновение ока исчезли за углом. Через несколько мгновений на этом месте возник неприметный господин, огляделся во все стороны и вполголоса выругался. Зайдя в подъезд, он набрал номер на своем коммутаторе. Когда закончились гудки, он сказал:
— Тридцать один-пятнадцать.
— Я слушаю, — ответил женский голос.
— Я до сих пор не выяснил, кто они такие, — сказал человек. — Но они только что ушли от меня, очень ловко.
— Они профессионалы?
— Похоже на то.
— Возвращайтесь к гостинице, — распорядился голос. — Двое из них до сих пор там. Найдите там Ломпу и действуйте вместе с ним. И на этот раз — без всяких осечек!
— Больше неожиданностей не будет, — мрачно пообещал человек.

Глава 16

Арочные пролеты серебряного монорельса пронизывали город насквозь. Центром этой паутины было каменное, похожее на ангар здание. Выскользнув из-под крыши вокзала, подвеска на Иссус легко взобралась по рельсу на уровень третьего этажа. Ньянгу смотрел на широкие газоны вокруг здания Планправа, потом — на Экмюль, обнесенный стенами квартал 'раум, с высокими убогими многоквартирными домами, лепящимися друг к другу и готовыми, казалось, обвалиться в узкие извилистые улицы.
Никелированные столбы подняли монорельсовую дорогу на почти отвесный склон горы. Теперь они ехали в непосредственной близости от Высот — района, где жили богатые. Энджи защебетала об огромных виллах и прекрасных садах. Ньянгу на мгновение задумался, почему она не захотела пойти на сегодняшнюю вечеринку где-то в этих местах, если богатство так ее восхищает.
Он вернулся к тревожным мыслям об этом соглядатае. «Кто за нами следит? Какой-нибудь друг кретинов, которым мы переломали кости? Вряд ли. Если бы им удалось узнать, где мы живем, они бы взяли с собой еще двадцать отморозков и устроили засаду в темной аллее. Простой слежкой они бы не ограничились. Тогда кто? Копы? С какой стати? Полиция только бы обрадовалась, узнав о том, что кто-то отделал нескольких портовых хулиганов. Контрразведка?»
Ньянгу считал само собой разумеющимся, что у Корпуса должны быть шпионы. «Но я же ничего плохого не делал, по крайней мере на этой планете? А мои друзья? Тон Майлот? Удил рыбу без лицензии. Энджи Рада? Слишком интересуется мужчинами. Чушь. Так кому же нужно за нами следить? Никому. Я, во всяком случае, никого не могу себе представить».
Еще раз прокрутив все это в голове, Ньянгу так и не нашел ответа и уставился в окно, на буйную растительность джунглей, гадая, что могло бы скрываться под кронами. Потом он понял, что, без сомнения, увидит это собственными глазами на учениях или в настоящем патруле. РР патрулировала местность в поисках бандитов.
Ньянгу откинулся на спинку кресла, и Энджи положила голову ему на плечо. И это снова заставило его задаться вопросом. Если уж им не хотелось идти веселиться в обществе друзей Эрика, то почему они просто не остались в своем гостиничном номере? С Энджи даром времени не потеряешь. И это был самый логичный, третий вариант. Почему же она этого не предложила? Может быть, думала, что Ньянгу не заинтересуется? А почему он сам не выступил с этой мыслью? С любой точки зрения трахаться — это лучше, чем ловить рыбу.
«Черт возьми, — думал Ньянгу. — Нет в природе существа тупее солдата. Какого бы пола этот солдат ни был».

— Боги небесные! — прокричал Ньянгу в ухо Тону Майлоту, подойдя к нему поближе. — Ты что, сказал им, что тебя произвели в адмиралы флота, или как?
— Мы — большие патриоты, — прокричал в ответ Майлот, а оркестр тем временем разразился еще одним нестройным, но весьма бурным маршем. Очень симпатичная, с густыми каштановыми кудряшками девушка, года на два младше Майлота, так прочно сжала его в своих объятиях, что оторвать ее не было никакой возможности. Она представилась как Лупуль.
— То, что они играют, очень похоже на наш гимн, — сказала Энджи.
— Наверное, это он и есть. Так что нам лучше встать, — ответил Ньянгу. Что они и сделали, лениво помахав толпе.
Иссус раскинулся вокруг залива, соединенного с океаном лишь узким проходом. Городишко лежал наверху, суша обрывалась к воде двадцатиметровыми скалами. Внизу находились только корабельные доки. Дома были не хижинами, как это помнилось Энджи, а вполне добротными деревянными постройками, увенчанными остроконечными крышами. Центр городка представлял из себя вымощенную торфяными брикетами площадь с несколькими магазинами, станцией монорельса и зданием муниципалитета невдапеке. Ньянгу решил, что на D-Камбре сложилась традиция разбивать парк в центре города, и мысленно одобрил ее.
Казалось, на площадь высыпали все две с лишним тысячи горожан приветствовать своего мальчика, который достойно справился с трудной задачей.
— Да, — подтвердил Ньянгу, — действительно большие патриоты. Передай мне фляжку.
— Лучше не пей, — предупредил Тон.
— Почему бы нет? Тут все набрались покруче нашего.
— Да, — сказал Тон. — Только, в отличие от нас, им не нужно сегодня на рыбалку.
— Что значит «от нас», черт возьми? — протестовала Энджи, хватая идущую по кругу бутыль и с удовольствием вдыхая запах прозрачного, немного маслянистного местного самогона. — Ты что, лилипута в кармане прячешь?
— Ну, тебе не обязательно, — сказал Майлот. — Если ты, конечно, хочешь разыграть слабую, немощную, беспомощную женщину и сослаться на старую как мир причину.
— О как! — воскликнула Энджи. — Нет, Тон, меня на это не купишь. Я не дура. Вода хороша, когда она в ванной. А там, в океане, ее сли-и-ишком много, на мой вкус. Если вы такие большие и храбрые мужчины, то идите и соревнуйтесь с бездонной пучиной. — Она повела бровями. — А я остаюсь и постараюсь как следует напиться.
— А у меня есть какая-нибудь возможность воздержаться от рыбной ловли? — попытался узнать Ньянгу.
— Даже не думай, — ответил Майлот. — Я должен доказать, что не забыл, откуда я родом. А ты должен доказать, что достоин уважения Иссуса. Сперва рыбачим, а потом возвращаемся на большой праздник.
— А это как же тогда называется? — Ньянгу обвел рукой толпу.
— Так, разминка, — ответил Майлот.
— И что за рыбу будем ловить? Уже темнеет.
— Мы идем на баррако, — сказал Майлот. — Большие отвратительные плотоядные суки. Весят что-то около восьмидесяти килограмм. Мы будем брать их гарпуном.
— Вкусные?
— Лучше не бывает.
— А они о нас какого мнения?
— Такого же.
— Почему бы нам не ловить кого-нибудь помельче и... ну, побезопаснее? — внес предложение Ньянгу.
— Не волнуйся, — сказал Майлот. — С гарпуном буду я.
— А я что буду делать? Держать твою шляпу?
— Не угадал. Ты будешь наживкой.

Майлот не шутил. Ненадежно держась одной рукой за ограждение палубы, другой Ньянгу Иоситаро держал фонарик и светил им за борт, направляя луч света из стороны в сторону. Антигравы медленно несли корабль прямо над спокойными, флюоресцирующими водами. Позади Ньянгу стоял Тон Майлот, держа в руках длинное копье с зазубринами, соединенное веревками с большими поплавками. Управлял кораблем Алей, брат Майлота.
Вместо формы на обоих солдатах были фуфайки и драные шорты.
Вместе с ними на промысел вышли еще двенадцать кораблей. Их огни чертили на воде сверкающие линии. Позади такие же линии вели к огням Иссуса.
— Там есть движение, — объявил Тон. — Покрути еще фонариком, как будто ты — встревоженная птица с лампочкой на хвосте.
— Зачем? — не понял Ньянгу. — Я просто счастлив, что эта рыбина не вылезает из своих глубин.
— Ты что, не будешь ужинать?
— Буду, — сказал Иоситаро. — Съем несколько вкусных, сочных фруктов и буду очень...
Он резко отпрыгнул. Узкое серебряное тело стрелой выскочило из воды прямо на него, сверкнув острыми зубами.
— Черт! — крикнул Ньянгу, и в тот же момент Майлот швырнул гарпун в пасть монстра. Ньянгу пошатнулся и, молотя руками по воздуху в поисках поручней, полетел за борт. Входя в воду, он почувствовал, как сверху на него обрушилось что-то гладкое, холодное и смертоносное. Он инстинктивно ударил тварь ногой. Баррако ответила чувствительным взмахом хвоста и куда-то исчезла. Ньянгу глубоко нырнул, изо всех сил работая ногами. Он почувствовал, что ему не хватает воздуха, и всплыл на поверхность. Корабль поднялся метров на пять в высоту, и в этом пространстве между Ньянгу и машиной в предсмертной судороге билась баррако.
Майлот с братом корчились от смеха, прислонясь к кабине корабля.
— Эй, идиоты, может, вытащите меня? — крикнул Ньянгу. — А то вдруг у этого исчадья ада объявится старший брат?
— Сейчас, сейчас, — отозвался Алей. — А вдруг действительно — брат? Тогда мы тебя оставим там, чтобы он вышел с глубины, не возражаешь? Ты оказался самой лучшей наживкой за всю мою жизнь!
— Сейчас я кого-то убью, — пообещал Ньянгу, усиленно работая ногами, чтобы удержаться на плаву, и стараясь не смотреть в темную пучину внизу. — И мне все равно, кого!

— Вот черт, — сказал Гарвин, глядя на цепочку длинных лимузинов. — Я и не знал, что на этой Камбре водятся такие кучи денег.
— Я тебя уверяю, — откликнулся Эрик. — Шахты — это чистое золото, даже если они добывают не его.
— Вот, кстати, еще о чем мы не говорили, — заметил Гарвин. Прогулочным шагом они направлялись к воротам усадьбы. — Если мы отрезаны от Конфедерации, то кто будет покупать полезные ископаемые? Мне кажется, вся эта роскошь стоит теперь на тонком льду.
— Ну, многое из того, что выкапывается, перерабатывает сама Камбра, — ответил Эрик. — А все, что остается, с удовольствием покупают мусфии и отвозят на свои родные звезды. Им все равно, кто это выкопал — их шахтеры или 'раум. Шахты — надежная вещь. Мы всегда будем богаты.
— Добрый вечер, мистер Пенвит, — сказала женщина в форме секьюрити. Эрик кивнул, и они стали подниматься по широкой лестнице.
— Да, деньги у Бампуров нешуточные, — признал Гарвин. — Никаких тебе роботов-охранников. И как приятно находиться в компании того, кого охрана хорошо знает!
— Что? Автоматы? — Эрик изобразил ужас. — Зачем, если можно нанять лакея из низших классов или из 'раум? Если мы, породистая элита, будем использовать роботов, то кто же будет воровать у нас мелкие вещички и шантажировать нас, застав в постели с кем-то, с кем мы не должны были там находиться?
— Полегче, страйкер, — сказал Гарвин. — Ты говоришь, как революционер.
Они шли по длинной галерее, ведущей в главное здание дворца Бампуров. Сперва Гарвину казалось, что он идет под открытым небом, а колонны по сторонам — декоративные. Но потом он понял, что они поддерживают огромный купол, который выглядел изнутри, как ночное небо.
— Умная вещь, — сказал Эрик. — Днем смотрится как дневное небо, ночью — ты сам видишь.
— Для чего им понадобилась эта заморочка?
— Наверное, не любят дождя, — предположил Эрик. — А потом рантье, самые богатые, совсем не похожи на нас с тобой. Запомни.
— Я думал, ты богатый.
— Не до такой степени.
— Ну и чем они от нас отличаются? — спросил Гарвин. — Мне не случалось плотно пообщаться с богатейшими из богатых.
Эрик приблизился и шепнул ему на ухо:
— Они находят абсолютно идиотские способы потратить свои деньги.
Дорожка между колоннами полого спускалась к озеру, в центре которого, на острове, и располагался дворец. К нему по воде вел крытый понтонный мост. Навстречу им по мосту на четвереньках полз какой-то человек.
— Я рыба, — объяснил он. — Иду про... ик!.. против течения. Метать... ик!.. икру.
— Может быть, следовало прийти все-таки пораньше? — сказал Гарвин.
— Не-а, — ответил Эрик. — Если бы мы опоздали, то старина Ренсслер уже лежал бы без движения.
— Понятно. Славно тут все устроено, — указал на понтоны Гарвин.
— Когда Бампуры ищут уединения, они сворачивают эту ковровую дорожку, и если ты хочешь постучать в дверь, то должен принести с собой лодку.
— Умно сделано, по-моему.
— И по-моему, тоже. Ага! — воскликнул Эрик. — Я знал, что Язифь плохого не посоветует. Слышишь? Оркестранты уже пьяные. Значит, сейчас вечеринка начнет набирать обороты.
Гарвин прислушался, кивнул.
— Да, среди них нет ни одного безобразно трезвого.
Они вошли в главный зал дворца. Это было огромное, открытое на все стороны помещение под куполом, уходящим на двадцать метров в высоту. Большие защитные шторы на случай плохой погоды сейчас были подняты. С другими частями дворца зал соединяли разбегающиеся коридоры.
Вечеринка представляла собой водоворот людей, кто-то танцевал, кто-то пил, кто-то делал и то и другое одновременно и кто во что горазд. Один человек смотрел по холо балет и горько рыдал. Другой припал к бронзовой, в человеческий рост, статуе русалки и рассказывал сочувствующей слушательнице историю своей жизни.
Гарвин старался выглядеть космополитом, но это было трудно. По периметру зала располагалось три бара по четыре бармена в каждом. Бармены были людьми. Еще экзотичнее смотрелись слуги, тоже не роботы. Двадцать человек в одежде белого цвета. У Бампуров было очень много денег.
Гарвин с вожделением подумал, нет ли какого-нибудь способа прибрать к рукам часть этого богатства, но, увидев, как к Эрику подскочила миниатюрная девушка с темными глазами, тут же забыл об этом. Язифь Миллазин была в невероятном наряде. Черное облегающее платье с длинным несимметричным подолом самым бесстыдным образом не предусматривало боковых частей. Передняя и задняя его части были скреплены пятисантиметровыми серебряными застежками от бедер до подмышек, явно демонстрируя отсутствие нижнего белья.
— Ты обо мне не забыл!
Эрик поцеловал ее:
— Как я мог? Как ты и сказала, я только что пришел. Пропустил что-нибудь интересное?
— Две с половиной драки, двоих швырнули в озеро поплавать, одно предложение руки и сердца, три расстроенные помолвки. То есть пока мы не слишком много успели.
— Что нам сделать, чтобы оживить вечеринку? — спросил Эрик. — Кстати, это Гарвин Янсма, мы с ним вместе защищаем свободу. Язифь Миллазин.
Язифь оценивающе посмотрела на высокого блондина:
— Ты один?
— Если не считать вот этого зануду, — Гарвин указал на Эрика. — Все время пытается воспитывать.
— Эрик, считай, что мой вечер ты уже оживил, — сказала Язифь своим гортанным шепотком. Она взяла Гарвина под руку: — Ты танцуешь?
— Как ангел, — заверил ее Гарвин.
— Что такое ангел?
Гарвин злодейски усмехнулся.
— Похоже, мы подойдем друг другу. — Он отвесил поклон Эрику: — Спасибо, что представил меня, дружище. Надеюсь, будем тут сталкиваться.
Он вывел Язифь в центр зала, и не успели они стать в танцевальную позицию, как два оркестра вразнобой и не по нотам заиграли что-то в невероятно рваном ритме.
— Ох, — разочарованно сказала Язифь. — Это же новый танец... Для тебя, может, и не новый. Его привезли с Центрума пару лет назад, и теперь это старые новости. Но я все равно не знаю, как его танцуют.
Гарвин подумал, не поделиться ли с Язифью глубоким и подробным знанием ночной жизни столицы Конфедерации, которое он приобрел за три недели чистки унитазов в казармах для рекрутов. Но решил, что незачем разбивать трепетные женские иллюзии. Он уже сообразил, что надо предложить принести ей выпивку, но в этот момент обнаружил в оркестровом шуме ритмический рисунок.
— Ерунда, — сказал он. — Это очень легкий танец. Я тебе покажу. — Он отвел ее в сторонку. — Ты быстро схватишь ощущение. Держись от меня на расстоянии, э-э, пяти-шести сантиметров. Одну руку подними и держи вот так. Я беру тебя за талию, и начали. Шаг в сторону, в сторону, назад, назад; в сторону, в сторону, и так далее. На каждый десятый такт или около того я слегка нажимаю тебе на талию, и ты поворачиваешься кругом... Да, вот так. Потом снова поворачиваешься ко мне... Ну вот и весь танец.
Язифь, от старания чуть высунув свой розовый язык, некоторое время внимательно следила за собственными движениями, потом посмотрела на Гарвина:
— Ты очень хорошо танцуешь. Где научился?
Гарвин улыбнулся одним краем губ, вспомнив, как по залитой светом прожекторов арене кружились статный мужчина и эффектная женщина в старомодных костюмах, подбадриваемые сотнями зрителей.
— В цирке, — ответил он.
Перед ним пронеслось другое воспоминание. Полыхающий старый шатер из просмоленной ткани, крики людей, сирены пожарных гравимобилей и маленький мальчик, плачущий на пепелище оттого, что весь его мир только что канул в небытие. Гарвин прогнал это воспоминание.
Язифь засмеялась:
— Ага, в цирке! И ты там, конечно, был, как это называется, ведущим?
— Это называется конферансье. Но танцевать я учился задолго до того, как стать конферансье.
— Да ладно тебе, — оборвала она. — Я не такая дура. Ты слишком молод для этой роли.
— Если тебе угодно, — ответил Гарвин. — Но, должен заметить, в цилиндре, покрасившись брюнетом и наклеив тоненькие усы, я выгляжу гораздо старше.
— Хватит! Все равно я тебе не поверю. А что теперь танцуют на Центруме?
— О, весьма примечательный танец! — сказал Гарвин. — Сначала и мужчины, и женщины связывают себе руки на запястьях. Потом связанными руками обхватывают друг другу шею.
— Как романтично! — сказала Язифь.
— Да, действительно очень романтично, — согласился Гарвин. — Когда начинается музыка, все прыгают на четыре шага вперед и на четыре — назад. В конце каждого такта кричат: «Ха! Ху!». Ну и все, разумеется, голые.
— Ты слишком увлекся, — заметила она. — А ведь я тебе почти поверила.
— Так со мной всегда, — признался Гарвин. Музыка на минуту стихла, а после паузы зазвучала сладенькая песенка. — А вот еще один новый стиль. — Он обнял ее и приблизил к себе.
— Этот стиль мне нравится, — прошептала она ему на ухо.
— А мне нравишься ты, — сказал Гарвин, почувствовав себя пьяным, хотя ничего не пил, от мягкости и тепла прижимающейся к нему стройной фигуры. — Твои волосы пахнут мягкой тропической ночью, шуршанием ветра в листьях пальм.
— Может быть, ты действительно работал в цирке, — сказала Язифь. — Жонглировать словами ты умеешь.
— Ах, миледи, когда ты беден и влюблен в девушку, стоящую гораздо выше на общественной лестнице, слова — твоя единственная надежда, — изрек Гарвин.
— Только слова?
— Ну, — сказал Гарвин, — в толпе танцующих — только они.
— Не буду спрашивать, на что ты рассчитываешь в уединенном месте, — сказала Язифь. — Боюсь услышать непристойность.
— Не из моих уст, — запротестовал Гарвин, — я невинен, как... как...
— Как лепесток незабудки? — подсказала Язифь.
— Как лепесток незабудки, — согласился Гарвин, — на ковер из которых я хотел бы тебя бережно уложить и самому лечь рядом.
— Будь осторожен, — предупредила Язифь. — Сдается мне, я знаю, что будет дальше.
— Не знаешь, — возразил Гарвин. — Потому что после этого я запущу тебе в ухо девять метров языка и начну добывать урановую руду.
Язифь захихикала.
— Не продолжай, дурачок.
— Как? Но ведь я только начал? — протестовал Гарвин. В этот момент музыка остановилась. — По-моему, мы заслужили по стаканчику.
Они сошли с помоста. Гарвин остановился полюбоваться фонтаном. С тихим звоном, похожим на отдаленные колокола, вода переливашсь по множеству бронзовых чаш разных размеров и форм. Рядом расположилась преимущественно мужская компания, человек десять. Они слушали, что говорит статный брюнет несколько старше Гарвина, сидевший на скамеечке у фонтана.
— Вне всяких сомнений, Джерми, высшее существо есть.
Джерми, рано лысеющий молодой человек, улыбаясь, энергично помотал головой:
— Докажи это, Лой.
— С легкостью, — ответил тот. — Если бы Бога, безразлично, с большой или с маленькой буквы, не было, то все превратилось бы в хаос.
— Не обязательно, — возразил Джерми. — Естественный порядок... эволюция и так далее.
— Чушь, — сказал Лой. — Ничто не происходит случайно, и твой естественный порядок... Приведи-ка пример естественного порядка. Вряд ли стоит даже пытаться, потому что его не существует.
— Нет, — не согласился Джерми, — раз уж ты пытаешься что-то всем доказать, то ты и приведи пример управляемой Богом системы, в которой все было бы таким, каким должно быть.
— С легкостью. Оглянись вокруг. Мы все признаем, что 'раум представляют собой низший класс. Даже, я бы сказал, низшую расу, не так ли?
Когда он услышал многочисленные утвердительные возгласы, у Гарвина мурашки поползли по коже.
— Следовательно, и заняты они должны быть делами, не требующими особых умственных способностей. Ты ведь не думаешь, что 'раум стали нашей челядью по чистой случайности? Они спокойно делают свою черную работу, потому что для нее и предназначены. Вряд ли можно ожидать, что кто-то из них танцует вместе с нами или принимает участие в этом споре. Именно потому, что они и сами сознают, что мы превосходим их. Они довольны своей судьбой, определенной Богом, будь то работа на шахте или, — Лой вытянул руку с пустым стаканом в сторону стоящего неподатеку слуги в белом костюме, — разнос напитков на вечеринке.
Слуга, по возрасту годящийся Лою в отцы, поклонился и невозмутимо принял стакан. Когда он повернулся, Гарвин встретился с ним глазами и увидел в них скрытый огонь негодования.
— Или другой пример... — Статный молодой человек взвизгнул от неожиданности. По его костюму стекали потоки воды. Он обернулся и увидел Гарвина, поправляющего одну из бронзовых чаш фонтана. На его лице было выражение подчеркнуто преувеличенного ужаса.
— Тысяча извинений, — сказал Гарвин. — Должно быть, мое неловкое движение нарушило божественный порядок.
В гневе налившись краской, юноша поднялся. Гарвин улыбнулся жесткой, неприветливой улыбкой, полусжав кулаки, согнул руки в локтях, выставил чуть вперед левую ногу, повел корпусом из стороны в сторону и легким поклоном поприветствовал противника.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Лой замешкался.
— Мужчины! — прошипела Язифь и демонстративно удалилась.
Гарвин подождал немного, но Лой не двигался. Выпрямившись и еще раз поклонившись, он пошел за Язифью. Она оказалась рядом с центральным залом, на берегу озера. Стояла и смотрела в темноту.
— Эй!
Она не реагировала.
— Эй, красавица! — позвал он снова. Она резко обернулась.
— Почему вам, мужчинам, с вашим проклятым тестостероном, всегда нужно что-нибудь такое устроить?
— Просто надо было остановить потоки дерьма, льющиеся изо рта этого идиота, — сказал Гарвин. — К сожалению, спорить с фанатиками бесполезно. Тестостерон тут ни при чем.
— Кто фанатик? Лой Куоро? Во-первых, он прекрасно образован, во-вторых — мой друг! Его отец — хозяин агентства «Матин», и через несколько лет Лой будет распоряжаться холо. Он очень умный.
— О'кей, — спокойно сказал Гарвин. — Он очень умный говнюк. Но неужели мне придется полюбить его, чтобы я мог сказать тебе, как ты прекрасна?
Язифь замялась и после паузы покачала головой:
— Нет. Но... ты не должен так себя вести.
— Откуда у меня возьмутся хорошие манеры? — сказал Гарвин. — Я простой солдат с простыми желаниями.
Язифь скептически посмотрела на него.
— Иногда эти желания просто непреодолимы, — продолжал он. — Например, при этом чарующем лунном свете у меня есть непреодолимое желание тебя поцеловать.
— Не стоит... — Она не успела договорить. Поцелуй оказался весьма длительным. Наконец она отстранилась. — Боже мой! Не помню, чтобы меня когда-нибудь так целовали.
— Неужели? — сказал Гарвин.
— Да. Может, повторишь? — спросила она. Гарвин повторил.
— Боже, — удивилась она, прижимаясь теснее. Гарвин пропустил руку ей под платье между двумя боковыми застежками. Погладил ее ничем не прикрытую попку, бедра. Забрался пальцем между ними. Она тихо постанывала, ее дыхание участилось, язык ловко поворачивался во рту Гарвина.
— Не найти ли нам какую-нибудь лужайку с мягкой травой и прекрасными цветами? — прошептал Гарвин.
— Не получится, — огорченно сказала она.
— Почему?
— У Бампуров везде сигнализация. Не хочу, чтобы вышел скандал, когда люди прибегут и застанут нас за... В общем, застанут.
— Значит, не выйдет, — пожалел Гарвин. — А на чем ты сюда приехала?
— На своем подъемнике.
— М-мм...
— Маленькая двухместная машина. В ней мы не сможем... Нам не будет в ней удобно.
— Ну, давай куда-нибудь поедем. Я, например, сейчас обитаю в замечательном роскошном отеле, — сказал Гарвин. — Там огромная мягкая кровать, и никому нет дела, кто с кем куда идет.
— Кто с кем куда идет?
— Мы с тобой пойдем туда, куда пожелаешь, — пообещал он, и они снова поцеловались. Он ласкал ее грудь, чувствуя, как соски затвердели от возбуждения.
— Эй! — послышался возглас у него за спиной. — Ты, умник сраный!
От неожиданности Язифь вскрикнула и отскочила в сторону. Гарвин молниеносно обернулся. Перед ним, сжав кулаки, стоял Лой Куоро с искаженным злобой липом. Янсма заставил себя не думать о Язифи.
— Дерьмовую ты со мной шутку сыграл, — сказал Куоро.
— Это ты нес всякое дерьмо, — резонно ответил Гарвин. — И особенно отвратительно, что нес его, ничуть не стесняясь некоторых из присутствовавших людей.
— Людей? Это 'раум — люди? — глумливо усмехнулся Куоро.
— Газетные магнаты — люди? — передразнил его Гарвин. — Ходят слухи, что воротилы журналистики спят с родными сестрами. Это правда?
Язифь с шумом выдохнула возлух. а Куоро стал бледным как мел. Гарвин едва успел сообразить, что случайно задел какую-то взрывоопасную тему, как его противник попытался ударить его ногой. Гарвин отпрыгнул, и ботинок Куоро только чиркнул по его пиджаку.
— Не стоит продолжать, — спокойно сказал Гарвин.
Куоро споткнулся и с трудом удержал равновесие. Янсма понял, что он пьянее, чем кажется. Он взял пошатывающегося Куоро за руку и дернул вниз. Тот упал на четвереньки.
— Возвращайся-ка ты в зал и выпей еще немного, — предложил Гарвин. — Не бейся головой об стену.
Куоро поднялся на колени и прыгнул вперед, ударив Гарвина головой в грудь. Гарвин едва устоял на ногах.
— Ну это уж слишком, — сказал он все тем же спокойным тоном и нанес Куоро два прямых удара кулаками — один в глаз, второй — в живот. Куоро стал задыхаться, его стошнило. Он попятился и встал, пошатываясь, на краю озера. Гарвин подошел к нему и толкнул. Куоро закричал, замахал руками как ветряная мельница и рухнул в озеро спиной вперед.
Гарвин услышал вполне удовлетворивший его громкий всплеск и не стал смотреть, появится ли Лой на поверхности. Оглядевшись, он увидел, что Язифи нигде нет. Он выругался, пошел ее искать. Прошел через зал, по понтонному мосту к выходу из владений Бампуров. Он спустился по лестнице и увидел, как маленький ярко-красный подъемник уносится вдаль по шоссе.
— Надо было его убить, — пробормотал Гарвин и вернулся в зал, высматривая Эрика.
Эрика нигде не оказалось. Гарвин посмотрел на толпу совершенно чужих ему людей.
— Друзей у меня тут нет, такси здесь тоже, наверное, не поймаешь, — продолжал разговаривать сам с собой Гарвин. — Придется идти пешком. Далековато, но что поделаешь!

— Интересно, — сказала Джо Пойнтон. — Очень интересно.
— Какие будут указания? — поинтересовался голос в трубке коммутатора.
Пойнтон нажала кнопку:
— Ждите.
Она задумалась, решила еще раз все взвесить.
«Группа из нескольких солдат предотвращает избиение одного из наших подростков. Странно. Потом оказывается, что у этих солдат хватает денег, чтобы поселиться в одном из самых дорогих отелей Леггета и в высшей степени респектабельно одеться. Что еще более странно. Затем трое из них ускользают от одного из моих самых опытных агентов и исчезают. Оставшиеся двое посещают вечеринку для весьма избранного общества на Высотах в доме одного из самых отъявленных мерзавцев, ненавистников 'раум. Один из солдат опознан нашим агентом, работающим официантом в этом доме, как Эрик Пенвит. Его родители, хоть и не запятнали себя особенными мерзостями, но тем не менее вовсе не горячие поборники нашего дела. Сам он некоторое время назад неожиданно вступил в армию угнетателей без всякой видимой причины. И вот его неизвестный товарищ завязывает драку со сволочью Куоро из-за обычного оскорбления в адрес 'раум. Затем он уходит с вечеринки и идет пешком в Леггет. Все это довольно странно, а нам не нужны необычные происшествия, когда до операции "Восход гнева" остались считанные дни».
— Не понимаю, — тихо сказала она, обводя взглядом свою комнату, запрятанную в глубине района Экмюль. Кроме трех передатчиков, в комнате почти не было мебели, и голые стены не давали никаких подсказок. Она было подумала связаться с Комстоком Брайеном или, даже лучше, с Джорд'ном Бруксом — он быстро соображает. Но времени не было, и конечно, в городе ей сподручнее с этим разобраться, чем им, на далеких холмах.
Она вновь открыла линию связи:
— В районе, где вы находитесь, оживленное движение?
— Почти никакого.
— Как думаете, вы с Ломпой сможете взять его живьем? Подчеркиваю — живьем! Или даже не пытайтесь.
— Одну минуту. — И после паузы: — Ответ утвердительный. У Ломпы с собой усыпитель.
— Берите его, пока он не ушел с Высот, — распорядилась Пойнтон. — Отнесете в тихое место, а я вышлю подъемник дежурить в ваш сектор. По вашему сигналу он приземлится.
— Все ясно, — ответил голос. — Ждите сигнала.
Пойнтон включила другой коммутатор.
— Говорит наблюдательный контроль, — сказала она. — Разбудите дежурную команду. Для них есть дело.

— Я прощаю сию баррако, — сказал Ньянгу, пытаясь подражать Гарвину Янсме в напыщенной манере говорить, — за то, что она пыталась меня съесть, ибо нахожу плоть этой стервы обалденным деликатесом.
Он поймал себя на том, что слегка пьян — до состояния веселой дурашливости, когда любая глупость может показаться превосходной идеей. Ньянгу взял с горячего камня, под которым горел огонь, еще один кусок жареной баррако и положил на большую пресную лепешку. Сверху он вылил полный черпак жгучего ярко-зеленого соуса, завернул лепешку и откусил большущий кусок.
— Сколько еще таких штук ты собираешься съесть? — спросила Энджи, слишком старательно выговаривая слова, из чего можно было заключить, что она совершенно пьяна.
— Какая тебе разница? Не бойся, фигуру не испорчу, — ответил Ньянгу.
— Не хочу, чтобы ты пошел ко дну и не смог... еще кое о чем позаботиться.
— Когда наступает новый день, — сказал Ньянгу, — знай, в этот день небо упадет на землю.
— Ну, конечно, — выговорила Энджи, — только о себе и думаешь.
На циновках, разложенных вокруг аккуратного костра, лежали пятеро: Тон Майлот и его подружка Лупуль, Ньянгу, Энджи, свернувшись калачиком и положив голову на колени Ньянгу, и стройная, с пышной грудью, девушка лет шестнадцати по имени Дейра. У нее были темно-медные волосы, связанные сзади, ленивая улыбка и такие губы, что Ньянгу заставлял себя не думать о том, как он их целует. Длинный кусок ткани, обмотанный вокруг тела и закрепленный чуть выше грудей, служил ей единственной одеждой. Она как будто специально дразнила Иоситаро, позволяя ткани уж слишком откровенно сползти с бедра.
— Все мужчины такие, разве нет? — сказала Лупуль.
— Кроме меня, — ответил Тон Майлот. — Я — совершенство. — Он протяжно рыгнул. — Хочешь в этом убедиться?
— Сдается, сейчас подходящее для этого время, — сказала Лупуль, поднимаясь с циновки. Ее слегка качало. — О-па! Кажется, сегодня землетрясение.
Тон Майлот встал сперва на четвереньки, потом на ноги, и стоял с идиотской улыбкой на лице. Он смотрел вдоль побережья, где догорали две-три дюжины костров. Рядом с кострами виднелись темные фигуры. Кто-то сидел и разговаривал, кто-то танцевал под неслышную музыку, где-то слившиеся на песке пары, где-то неподвижные тени — парами или поодиночке.
— Гляди-ка, нормальные уже разошлись, — сказал Майлот. — Остались только плохие ребята. Пока! Увидимся завтра. Где-нибудь после восхода солнца.
— Ты идешь или нет? — поторопила его Лупуль. — Их ты каждый треклятый день видишь, а меня — нет.
— Уже иду, дорогая моя. — И он ушел вслед за ней в темноту.
— Итак, мы остались наедине, — сказал Ньянгу. Он наклонился и поцеловал Энджи.
— Можно и так считать, — ответила она. — Но здесь есть еще Дейра. Она смазана, заряжена и готова к применению.
Девушка засмеялась.
— К какому применению? — удивился Ньянгу.
— Покажи ему, — сказала Энджи.
Дейра поднялась, развязала шнурок на волосах, тряхнула головой, и ее медные волосы волнами спустились почти до тонкой талии. Она обошла вокруг костра, расставив ноги встала над Ньянгу, потянула узел на своей накидке, и ткань упала. На абсолютно нагом теле Дейры не было ни единого волоска.
— Как тебе нравятся эти красочные местные обычаи? — спросила Энджи.
— Э-э-э, — только и сумел ответить Ньянгу.
— Она подошла к нам, — спокойно стала рассказывать Энджи, — когда ты отправился на рыбалку, и сказала Лупуль, что ты очень симпатичный. Она хотела узнать, в каких мы с тобой отношениях, потому что догадалась, что мы не совсем чужие. Она сказала Лупуль, что я тоже очень симпатичная, и попросила сказать, что я о ней думаю. Я сказала, что считаю ее очень хорошенькой и что я не против, если она захочет меня поцеловать. Так что мы поцеловались. Она очень хорошо целуется. И не только целуется. Мы уединились в одной хижине...
Ньянгу заметил, что у него во рту пересохла слюна.
— Она ужасно красивая, разве нет? — продолжала Энджи.
— Э-э-э... Да.
— Можно, я его поцелую? — спросила Дейра.
— Конечно, — сказала Энджи и засмеялась.
Дейра встала на колени, мягко опрокинула Ньянгу на спину и склонилась над ним, приоткрыв рот. Упругие шары ее грудей коснулись его кожи. Спустя вечность она приподняла голову, чтобы мечтательно сказать:
— Он очень мне нравится.
— Мне тоже, — отозвалась Энджи.
— А теперь я хочу еще раз поцеловать тебя, — заявила Дейра.
— Почему бы нет? — ответила Энджи. Она расстегнула форменную гимнастерку, сняла ее, потом шорты и трусы. Ньянгу наблюдал за ней, повернувшись на бок.
— Кажется, ты не слишком потрясен всем этим, — сказала Энджи.
Ньянгу сдержанно улыбнулся, наклонил голову, ничего не ответил. В его тусовке девушки делали все, что могло, с их точки зрения, шокировать обывателей, и друг с другом, и с кем-то из парней.
— Не много ли на тебе одежды? — спросила Энджи, и Ньянгу послушно избавился от своих шорт.
Энджи свернула свою форму в скатку и положила на циновку в метре от себя.
— Дейра, иди сюда, — прошептала она. — Ложись рядом. Положи бедра на мою одежду.
Девушка легла и обняла Энджи. Она целовала ее в губы, потом в шею, в грудь, в живот. Энджи приподнялась на локтях и шумно задышала, почувствовав на себе пальцы Дейры.
— Да, да. Как хорошо, — стонала она. — Ньянгу, иди к нам. Хочу, чтобы ты покусал мне грудь и живот. А потом займись Дейрой, пока она ласкает меня. Я обещала ей, что она будет первой.

Гарвин прикинул, что до гостиницы ему осталось идти минут пятнадцать. Он быстро спускался по дороге с холма и напевал себе под нос песенку, которую только что сочинил. Правда, он споткнулся на слове «Язифь», к которому никак не удавалось подобрать рифму.
«Она была такая симпатичная! — сокрушался Гарвин. — Такая милая, дружелюбная, ласковая и...»
Услышав скрип ботинок за спиной, он отскочил в сторону и обернулся. Первый из нападавших на него людей пытался ударить дубинкой, но промахнулся и, стараясь удержать равновесие, убежал на несколько метров вперед. Второй был вооружен каким-то подобием пистолета, из которого он целился в Гарвина. Как только это оружие с шипением выплюнуло какую-то штуковину, Гарвин резко присел, и снаряд просвистел у него прямо над головой, едва не задев волосы.
Рядом с обочиной рос высокий кустарник с прямыми ветками. Гарвин выломал одну и взялся за нее обеими руками, удерживая на уровне груди, как боевой шест.
— Бедненькие мои ублюдки! — сказал он. — Как мне вас жалко! Зачем же вы решили ограбить человека, у которого отвратительнейшее настроение?
Второй снова нацелил на него свой пистолет. Гарвин отпрыгнул вбок и двинул толстым концом своей палки по лицу первого, с дубинкой. Тот закричал и упал затылком на мостовую. Продолжая вращение палки, Ррвин другим ее концом ударил по запястью второго, с пистолетом, и пистолет, крутясь, отлетел далеко в сторону. После этого он быстрым движением разломал палку об колено, получились две полуметровые дубинки.
— Ну что, поиграем? — сказал он.
Второй полез за чем-то в карман. Гарвин ударил его одной деревяшкой по предплечью, а другой — по переносице. Человек закричал от боли и схватился обеими руками за лицо. Концом палки, как острием меча, Гарвин нанес ему удар в живот, и напоследок, уже падающему, изо всей силы въехал ногой по уху.
— Теперь разберемся с тобой, засранец, — зловеще пообещал он первому.
Тот поднимал вверх руки, всхлипывал, умолял не трогать его. Дубинкой слева Гарвин сломал ему руку в локте. Первый с воплем подхватил целой рукой обвисшую.
Другой дубинкой Гарвин мощно ткнул ему в лицо. Послышался хруст сломанных зубов. Движением футбольного вратаря, выбивающего мяч на половину поля соперника, Гарвин пнул свою жертву ногой в живот. Человек коротко, щелчком, выдохнул, упал на спину и больше не двигался.
Некоторое время Гарвин постоял над неподвижными телами, переводя дыхание и наблюдая, не шевельнется ли кто. Оба лежали неподвижно.
— Тупые никчемные людишки, — сказал он. — Хотели ограбить солдата, у которого нет никаких чертовых денег.
Он посмотрел на шоссе в обе стороны. Никакого транспорта. Заметил упавший пистолет, подобрат, осмотрел.
«Из этого нельзя убить, — заключил Гарвин. — Предназначен, чтобы послать в нокаут. Новая и красивая игрушка. Воры обычно с подобными шутихами не ходят, тут и думать нечего».
Он за волосы приподнял одного из нападавших и, не обращая внимания на дикое зрелище в мясо разбитого лица, принюхался к его дыханию.
«Спиртным не пахнет».
От второго тоже не пахло.
«Это уж слишком необычно».
Он пошарил у них в карманах, нашел две идентификационные карточки, оставил у себя и продолжил осмотр. У обоих были какие-то деньги и, еще интереснее, одинаковые очень дорогие коммутаторы, снабженные шифровальным устройством.
— Гм... Почему я не какой-нибудь знаменитый сыщик? Тогда я смог бы понять, что все это значит, — пробормотал Янсма себе под нос.
Он подумал, не вызвать ли полицию, и непроизвольно усмехнулся.
«За одну лишь мысль об этом Ньянгу задал бы мне отличную взбучку».
А потом, они продержали бы его весь остаток ночи, задавая дурацкие вопросы, на которые у него не было ответов. Гарвин рассовал по карманам деньги, идентификационные карточки и коммутаторы и зашагал по направлению к Леггету.
Через полчаса впереди показались яркие огни «Шелбурна». Из темноты вышла женская фигура.
— Доброе утро, сестричка, — поприветствовал ее Гарвин. — Что, не спится?
— Хочешь приятно провести время? Я к твоим услугам, — сказала она. — Для тебя — полцены. И можешь оставаться, пока не проснешься.
— Нет, спасибо.
— Может, ты из тех, кто предпочитает мальчиков? — спросила шлюха с деловым интересом.
— Нет, не из тех, — ответил Гарвин, вспомнив Язифь Миллазин и ее шоколадные губы. — Я просто глупый.

Глава 17

— Вольно, вояки! — отдал команду своей роте альт Хедли. — Встаньте вокруг этой суперсверхсекретной карты и слушайте.
Рота разведки и рекогносцировки встала перед картой.
— Для начала, — сказал Хедли, — давайте поприветствуем новеньких. Пятью дураками больше. Моника так их дрючила, что похоже, они действительно хотят служить в нашей долбаной разведке. М-да.
Ньянгу поймал взгляд Пенвита, усмехнулся. Им обоим удалось попасть в группу «Гамма» первого подразделения, под начало к Кипчаку. Тон Майлот оказался в «Альфе» первого, Хэнк Фаул — в «Дзете» второго подразделения, Энджи в «Эте» второго же. Ньянгу не расстроился из-за того, что Рада не попала в его группу. Почти весь остаток увольнительной они провели в Иссусе с Дейрой. Ньянгу как-то отвел Майлота в сторонку, рассказал ему, что произошло, и спросил, не придется ли ему разбираться с какими-нибудь деревенскими парнями.
Майлот засмеялся:
— У нас такого не бывает. У нас все делают что хотят. Все знают, что Дейра — горячая штучка. — Он посмотрел на Ньянгу с завистью. — Я с ней встречался пару раз, еще до армии. Как-то спросил Лупуль, не будет ли она возражать, если Дейра будет жить с нами. Лупуль сказала, что, во-первых, она отрежет мне яйца, а во-вторых, что если это случится, то у меня не останется сил рыбачить. В общем, не переживай и наслаждайся жизнью.
И они втроем наслаждались... Или Ньянгу так казалось. Он уже начал сомневаться, а действительно ли все самое интересное происходит в больших городах. Но в самом конце увольнения Энджи завела серьезный разговор.
— Знаешь, — сказала она, — когда мы вернемся, я сплю одна. Как будто ничего и не было.
— Знаю, — ответил Ньянгу. — Не трахайся на рабочем месте.
— Отлично, — подтвердила Энджи. Она вела себя так, как будто злится. — И ни о чем никому не рассказывай.
— О чем это «ни о чем»?
— О Дейре.
— Но Тон Майлот уже знает... — в растерянности сказал Ньянгу, но не стал продолжать, увидев, как Энджи сжала губы. — Как скажешь. Я не привык разбалтывать семейные тайны.
— Уж сделай милость, — попросила она и стала собирать вещи. Это выглядело как разрыв отношений. Ньянгу старался не вспоминать эту сцену.

— О'кей, — сказал Хедли. — Учения начинаются через четыре дня. Все, что с ними связано, — долбаная военная тайна.
На этих словах кто-то засмеялся.
— Не надо меня перебивать, — предупредил Хедли. — Тот, кто это сделает, отправится ходить вверх-вниз по лестнице с полным рюкзаком кирпичей. Так вот. Мы, как обычно, — агрессоры. Вместе с нами плохих парней будут изображать две роты третьего полка. Нам приданы полдюжины «грирсонов» и пара «Жуковых». Сейчас ищут добровольцев среди танковых команд. Нет нужды говорить, что вся эта долбаная информация, которую я собираюсь вылить на ваши головы, строго секретна и не должна разглашаться за пределами роты. Потому что предполагается, что мы ничего этого не знаем. — Он снял чехол с карты.
Ньянгу узнал местность. Это был гористый район в центре острова Дхарма. В верхнем левом углу карты можно было различить окраины Леггета. Там и сям на карте были нарисованы разноцветные стрелочки. Женщина с нашивками твега не смогла удержать тяжелый вздох.
— Узнаете? — спросил Хедли, которому явно понравился этот вздох.
— Да, сэр, — ответила женщина. — Те же места, что и... три года назад.
— Они самые, — сказал Хедли довольным тоном. — И точь-в-точь тот же долбаный сценарий. — Он коснулся рукой одной из стрелок. — В общих чертах замысел такой. Ударный корпус совершает высадку вот здесь, в тридцати километрах к востоку от Леггета и натыкается на окопавшегося врага, то есть — на нас. Они, эти могучие долбаные истребители всего живого, теснят нас вот сюда, к северу, к подножию горы Наджим. Потом Ударный корпус быстрого реагирования идет в заключительную атаку на наши позиции. А мы, вместо того чтобы отступить дальше к востоку, на взгорье, как сделали бы любые ребята даже со слабыми мозгами, мы вместо этого позволяем загнать себя вот сюда наверх, почти к самой вершине Наджима. Здесь мы самоубийственно держим последний рубеж обороны, на котором нас ликвидируют или берут в плен. После этого командование победившего Корпуса, то есть коуд Уильямс и его штаб, дает торжественный обед в честь Планправа и присутствующих рантье, чтобы все толстопузые могли восхвалять нашу смертоносную доблесть.
Моника Лир подняла руку.
— Давай, Моника.
— Босс, не примите на свой счет, но, может, для Корпуса было бы полезнее отработать оборонительную задачу против, скажем, атаки из космоса? Противник типа мусфиев или тех пиратов, что украли корабль с нашим подкреплением.
— Попробуй увидать вещи крупным планом, Моника, — мягко сказал Хедли. — Атаковать гораздо романтичнее, чем сидеть в вырытой канаве.
— Вот дерьмо, — сказала Лир.
— Нашего мнения, — пояснил Хедли, — спрашивали не больше, чем всегда. Дела такие, что две роты дрессированных людей должны заняться рытьем окопов и довольствоваться ролью, которую штаб прописал для них в сценарии. Рота РР должна изобразить отвратительных диверсантов, шебуршащихся в неглубоком тылу противника, пытаясь вызвать сумятицу. Есть кое-что, что сыграет нам на руку. Местные жители хором пророчат, что долбаный сезон дождей в этом году наступит раньше. Так что не сегодня-завтра начнется прелестная непогода, в которой нам будет очень удобно прятаться.
Послышаася смех, и Ньянгу увидел, как многие лица расплылись в злорадных усмешках, предвкушая хорошую забаву.
— Хорошенько рассмотрите карту, — сказал Хедли, — и думайте, как получше всыпать горячих нашим благородным братьям. Победить нам, к сожалению, никто не позволит. Но я бы хотел, чтобы белые шляпы вышли из этих учений с ощущением, как будто их хорошенько поимели. И последнее. Я собственноручно распну на кресте всякого, кто хотя бы заикнется об этом посторонним. Нас ждут абсолютно настоящие джунгли, а среди местных есть настоящие горячие головы, не очень-то жалующие девиц в солдатской форме. Поэтому у каждого в мешке будет лежать один магазин с боевыми патронами. Просто на всякий случай. Если каким-то образом эти заряды будут перепутаны с холостыми, которые вам выдадут официально, то ждите милосердия всех богов во Вселенной, потому что у меня его не найдется ни капли. А если вы к тому же и застрелите кого-нибудь, то я прослежу, чтобы вы отправились на скамью подсудимых с обвинением в убийстве, и никто в РР больше никогда не увидит настоящих боеприпасов, кроме как на стрельбище. Все. Командирам подразделений принять командование... Гуляйте. — Хедли направился в сторону дежурки.
— Сэр? — окликнул его Кипчак.
— Что нужно, Петр?
— Пару минут наедине, — сказал Кипчак. — Страйкер Иоситаро хочет показать вам нечто, что должно вас заинтересовать.
— Идите за мной. Оба.
— Ньянгу, — сказал Петр, — сходи за шмотками.
«Шмотками» оказались те самые два коммутатора, дубинка, пистолет-парализатор и идентификационные карточки, которые Гарвин отобрал у напавших на него. Гарвин все рассказал Ньянгу. Спросил, какие будут версии. Не позвонить ли в полицию? Ньянгу, как и предполагалось, на это только фыркнул. Может, рассказать своему ротному командиру? Ньянгу спросил, что Янсма думает об этой даме. Гарвину не часто приходилось сталкиваться с сентом Хоутон, но если судить по ее правой руке, Малагашу, то многого от нее ждать не приходилось. Ньянгу предложил обратиться к его ротному, Хедли, который казался и умным, и информированным.
— О'кей, — согласился Гарвин. — Но постарайся меня сюда особенно не путать.
— Чего ты дергаешься? Ты — просто молодой красивый парень, возвращавшийся с вечеринки экстра-класса на Высотах и попавший в засаду.
— Коуд Уильямс заявил, что не хочет больше никогда в своей жизни видеть мое молодое красивое лицо. Я стараюсь выполнить его пожелание.
— Напрасно ты так беспокоишься, — сказач Ньянгу. — Ладно, скорее всего, мне придется сказать Хедли, кто эта несчастная жертва нападения. Но я попрошу его не упоминать имен.

Хедли внимательно осмотрел один из коммутаторов.
— Прекрасная вещь, к тому же новая. И точно такая же, как и вторая. Зачем это простому грабителю? Тем более — с шифратором? Грабитель продал бы это и закайфовал бы на выручку. Да еще парализатор. Или приятели твоего приятеля человеколюбивы, или он был нужен им живой.
— Я задавался теми же вопросами, сэр, — сказал Иоситаро.
— Эти карточки... Они принадлежат 'раум.
— Как вы определили, сэр? — спросил Кипчак.
— Лет семь назад рантье на своем Совете приняли решение и провели его через Планправ — чтобы на идентификационных карточках 'раум должен стоять индекс «V». Если я скажу, что эти благородные джентльмены чрезмерно фанатичны в делении людей на классы, то это, конечно, будет злостной клеветой, — иронически заметил Хедли. — Но зачем кому-то из 'раум, пусть это даже бандиты из джунглей, надо брать в плен обычного рядового солдата? Расскажи-ка мне, что за тип этот твой друг.
Ньянгу рассказал о Гарвине.
— Почему он не позвонил в полицию? Большинство солдат, сталкивающихся с преступниками, обычно обращаются туда, — спросил Хедли.
— У нас с ним похожие взгляды, сэр, — честно ответил Ньянгу. — Ни он, ни я никогда особенно не дружили с полицией.
— Ага, — понял Хедли. — Значит, он не хочет светиться в этом деле? Хорошо, я сделаю, что в моих силах. Во втором отделе есть люди, которым я доверяю. Расскажу им вашу историю. А еще — кое-кому в Политическом Анализе. Это полицейское разведывательное агентство планеты, и они довольно профессиональны. И неудивительно — за двести с лишним лет своего существования успели навести порядок в организации. Вы оба возвращайтесь к своим делам. И спасибо, что доложили об этом происшествии.
— У меня есть предложение, сэр, — сказал Ньянгу. — Вы говорили о том, что требуются добровольцы на БМП. Я хочу передать это моему другу.
— Он служит на «грирсоне»?
— Да, сэр. Третий взвод первой роты второго пехотного полка. Стрелок.
Высокий и худой Хедли медлил с ответом.
— Командир его машины — такой огромный сукин сын по имени Бен Дилл, — пояснил Петр.
— А, знаю... точнее — слышал о нем. Жесток, непочтителен, размером с «Жукова». Если бы не его нежелание ходить пешком, мог бы стать отличным офицером РР. Хорошо. Давай к нам эту тыкву со всеми огурцами. У нас для каждого засранца найдется работа.

Страйкер Гарвин Янсма вбежал в дежурку первой роты, сорвал с головы рабочую солдатскую кепку и застыл в ожидании. На только что начищенный пол с его одежды потихоньку капало машинное масло. В дежурке сидел только дневальный роты, низкорослый и гаденький финф Калмахой.
— Тебя хотела видеть командир роты, — сказал он Гарвину.
— Твег Рик мне уже это сказал.
— Она в кабинете. Сперва постучись.
Перебирая в уме все свои проступки. Гарнин пересек холл и по-деловому постучал в дверь.
— Войдите.
Болтали, что сент Диана Хоутон каждый вечер на военный манер утюжит стрелки на своем лифчике. Но это легко могло быть правдой. Все в ней — и очень короткая стрижка, и прямая осанка, и безупречно чистая форма — было воплощением армии. Никто не знал, хороший она офицер или плохой. Все три месяца, что она командовала первой ротой, всеми делами от ее имени успешно заведовал первый твег Малагаш.
Гарвин по всем правилам отдал ей честь и застыл по стойке «смирно», весь внимание. Только теперь он ощутил неловкость из-за торчащих из кармана его комбинезона штангенциркуля и амперметра.
— Вольно, — скомандовала Хоутон. — Тебе известно, как командование роты относится к телефонным переговорам солдат в рабочее время?
— Да, мэм, — ответил Гарвин. — Они запрещены.
— И тебе сюда тоже не должны звонить.
— Да, мэм, — согласился он.
Она протянула ему два куска регистрационной ленты вызовов по коммутатору:
— Читай.
Гарвин недоумевал. Кто бы мог ему звонить? И тут глаза его полезли на лоб. Первый вызов был от Язифь Миллазин, второй — от Лоя Куоро.
— Это, конечно, твои личные дела, — сказала Хоутон. — Но, если можно, я хотела бы задать пару вопросов.
— Да, мэм.
— Эта Миллазин имеет какое-нибудь отношение к семье горнопромышленников Миллазин?
— Самое прямое, мэм.
— Э-ээ... Стало быть, этот Лой Куоро — из тех, что владеют холо «Матин»?
— Так точно, мэм.
— Они — твои друзья?
— Одна — надеюсь, да, — сказал Гарвин. — Второй скорее враг.
— Для новоиспеченного страйкера ты вращаешься в интересных кругах.
— Вы так считаете, мэм? — Гарвин сказал это с нейтральной интонацией и вежливой улыбкой. Хоутон немного подождала, пока ей не стало ясно, что Янсма не собирается развивать эту тему. Она прочистила горло.
— Прекрасно. Я разрешаю ответить на эти вызовы прямо сейчас. Можешь воспользоваться голубым аппаратом в кабинете моего первого помощника. Он соединит тебя с городом напрямую, так что можешь не бояться прослушивания.
— Спасибо, мэм.
Хоутон оглядела его с головы до ног:
— Мне будет страшно интересно наблюдать за твоей дальнейшей карьерой, страйкер. Можешь идти.

— Это Язифь, — гортанным шепотком ответила трубка.
— А это Гарвин Янсма. Я тот самый...
— Слушай, солдат, — перебила она. — Я тогда была совершенно трезвая, так что все прекрасно помню.
— Наверное, я должен извиниться, — начал Гарвин.
— Нет, это я позвонила, чтобы извиниться, — сказала Язифь. — Перед тем как идти к Бампурам, я поссорилась с папой. Я узнала, какая я ленивая, как я не хочу работать, как я недостойна носить фамилию Миллазин и так далее. Так что настроение у меня было абсолютно гнилое, и я пыталась притворяться веселой. Так что когда вы с Лоем подрались, это стало последней каплей, и я повела себя как задница. Извини, Гарвин.
— Нет, — возразил Гарвин, — это ты меня извини. Я уже большой мальчик, и пора бы мне научиться держать себя в руках и не распускать свой длинный язык.
— А ведь все шло так прекрасно, — прошептала Язифь. — Я помню твои поцелуи.
— Я тоже. И не только поцелуи.
— Большую постель из лепестков незабудки?
Гарвин почувствовал, как кровь бросилась ему в голову:
— Что-то в этом роде.
— Если можно... Если хочешь... Может, как-нибудь встретимся еще?
— Я бы с удовольствием, — сказал Гарвин.
— Я знаю, что через четыре дня у вас будут эти дурацкие маневры, — сказала Язифь. — Папа и все вокруг собираются ехать смотреть окончание на гору Наджим. Ведь тебе дадут отпуск, когда все это закончится?
— Весьма возможно.
— Мой номер у тебя есть, — напомнила она. — Я буду везде ходить с коммутатором. Звони мне.
— Обещаю.

Предыдущая страница 9 Следующая страница


Последний легион 10

Он услышал какой-то шлепок, может, поцелуй, и она повесила трубку.
— Надо бы мне охладиться, — в изумлении пробормотал Гарвин и набрал второй номер.
— Информационное агентство «Матин», — проворковал женский голос. — Чем могу вам помочь?
— Это страйкер Гарвин Янсма, первая рота второго пехотного полка Ударного корпуса быстрого реагирования. Лой Куоро просил меня перезвонить.
— Подождите секундочку.
И через мгновение:
— Это Лой Куоро. Я звонил, чтобы извиниться за то, что позавчера вечером завязал с вами драку на вечеринке у Бампуров.
— Да ничего страшного, — любезным тоном сказал Гарвин. — Это было мало похоже на настоящую драку.
Голос в трубке сделался прохладней:
— Надеюсь, я не нанес вам повреждений?
— Не-а, — ответил Гарвин. — Ты вообще промазал. А потом решил искупаться.
— Может быть, когда мы снова встретимся, — после продолжительной паузы сказал Куоро, — ты разрешишь мне угостить тебя стаканчиком?
— Боюсь, это невозможно, — радостно сообщил Гарвин. — Я пью только с равными.
Раздалось злобное шипение, и связь оборвалась. Гардин выключил коммутатор и вышел из кабинета в дежурку. Сент Хоутон стояла рядом со столом Калмахоя, прикидываясь увлеченно читающей пачку приказов.
— Спасибо, мэм, — сказал Гарвин. — Весьма признателен за исключение, которое вы для меня сделали.
Хоутон пристально посмотрела на него. Янсма вел себя так, как будто они с ней ровня. Она задумалась. Может, так оно и было. И она принялась гадать, кто такой Янсма на самом деле. Тем временем он надел кепку и вышел.
Хоутон посмотрела ему вслед и только потом что-то заметила:
— Калмахой! Что это за машинное масло на полу? Это дежурная часть роты, а не свинарник! Взять тряпку и все отмыть!

— Итак, моя слава выходит за пределы роты? — сказал Бен Дилл. — Засранец, значит?
— Да, так альт Хедли и велел вам передать, — сказал Ньянгу, потихоньку оглядываясь по сторонам в поисках чего-нибудь тяжелого, чем можно будет успокоить Дилла, когда он взорвется. Единственной пригодной для этого вещью казался «грирсон», рядом с которым стоял дек Дилл. Иоситаро решил спасаться бегством. Но, вопреки ожиданиям, толстяк разразился утробным хохотом.
— Засранец Бен, а? О'кей, так оно и есть. — Он принялся молотить кулаком по обшивке «грирсона». — Народ! Вылазь из консервной банки! Устраиваем небольшую дискуссию о добровольцах, перед тем как пойти и свалять дурака, записавшись в добровольцы.

— Есть вопрос, — сказал Гарвин Диллу, когда они вместе тщательно собирали разобранный многоствольный пулемет «грирсона».
— Просите, и дано будет вам, — ответил Бен.
— РР — это разведчики-пехотинцы, так? А моторизованная рота разведки занимается тем же делом, но на машинах.
— Дураку ясно.
— Ну и как вышло, что РР играют на маневрах плохих парней, а моторизованная разведка действует в составе главных сил? Ведь будет больше похоже на правду, если те, с кем мы будем воевать — бандитов я в расчет не беру, — будут располагать значительными воздушными средствами.
— Прекрасный вопрос, — сказал Дилл. — Отвечаю. Во-первых, тот, кто в любой военной игре изображает агрессора, не должен воевать слишком хорошо, потому что если он сделает что-нибудь возмутительное, к примеру, выиграет у своих начальников, то представляешь, что будет, когда придет время для приказов о повышениях? Альт Хедли из РР ради чинов никому задницу не лижет, и поэтому он считает, что изображать плохих — это весело. В отличие от сента Лискарда, командира моторизованной разведки. И вот тебе результат: один — альт, второй, как и должно быть, — сент. Хотя занимают одинаковые должности. Еще заметь, что никто не рвется в настоящий бой, например с 'раум в джунглях. Потому что, за исключением Хедли и еще нескольких душегубов и кровопийц, никто не хочет марать руки и стрелять в людей, которыми могут оказаться женщины, дети и обыкновенные работяги. Для умников... Я имею в виду карьеристов с размахом... Для них тоже быть плохими парнями — радость небольшая. Вот почему две роты, приданные РР, были назначены, а не набраны добровольно. Ты же не рассчитываешь, что изворотливые ротные командиры вдруг пойдут и по собственному желанию сунут руку в машину для перемалывания мусора? Поэтому, молодой человек, и не стоит рваться в высокопоставленные офицеры.

Глава 18

На просеке выстроились в линию двадцать человек — мужчины и женщины. Лицом к ним стоял Джорд'н Брукс, рядом с ним — Джо Пойнтон и Комсток Брайен.
— Приветствую вас, братья и сестры, — начал Брукс. — Все вы — настоящие воины, и я горжусь вами, по своей воле вызвавшимися выполнить эту жизненно важную миссию Честь возглавлять операцию группа планирования оказала мне. Однажды, когда мы, 'раум, захватим В-Камбру и будем бороться за всю систему, чтобы затем отправиться к далеким звездам, люди будут оглядываться в прошлое и говорить: «Вот он, этот день, с которого все начиналось», «Вот они, эти герои, которые начали великое дело освобождения нашей расы, наших людей, нашей культуры». — Он заговорил громче: — Сегодняшний день — начало конца для наших врагов рантье и для всех тех во всей Вселенной, кто не верит в торжество нашей правды. Возьмите эти рюкзаки и оружие. Внутри вы найдете инструкции. Прочтите их, заучите наизусть, и затем начнем повторять их вслух. Наше Предназначение всегда будет светоносным факелом для людей, факелом, несущим освобождение и справедливость! — Брукс стоял прямо, напрягшись, и с полузакрытыми глазами слушал одобрительные возгласы двадцати человек.

Глава 19

Остров Ченс содрогнулся, когда Корпус быстрого реагирования почти полным составом взмыл в воздух и направился к устью залива. На высоте пяти километров над уровнем океана Корпус построился в гигантский вращающийся клубок из сотен «Жуковых», «грирсонов», «куков» и семи тысяч людей в них. Возникли сложности. Около десятка раз кораблям едва удалось избежать столкновения, с полдюжины раз — не удалось. Однако обошлось без серьезных последствий. Большинство потерпевших аварию БМП дотянули до посадки либо на собственных двигателях, либо на аварийных антигравах. Нескольким экипажам пришлось прибегнуть к индивидуальным спускательным аппаратам, три из которых отказались работать. Из этих трех выплыл только один. Двое каким-то чудом уклонились от предписанных уроков плавания и утонули в заливе.
После этого все машины Корпуса спустились вниз и на относительно безопасной скорости в 200 км/ч понеслись в атаку, едва не задевая волны. На подходе к суше симулированные противовоздушные ракеты вывели из строя тридцать две машины. Затем такие же симулированные снаряды «Жуковых» и «грирсонов» подавили вражеских зенитчиков. И как только Ударный корпус быстрого реагирования благополучно десантировался в зону высадки «агрессора», на остров Дхарма обрушился муссон с непрестанным шквальным дождем.
Коуд Уильямс объявил атаку весьма успешной, проигнорировав потери. Он сказал, что потери незначительны и случились только из-за продиктованной обстоятельствами низкой скорости атаки. О том, что девять процентов всего состава машин были вынуждены прервать полет либо на старте в Кэмп-Мэхене, либо на взлете, он вообще умолчал. Остался без упоминания и тот факг, что около тысячи человек личного состава под предлогом «других обязанностей» уклонились от участия в маневрах.

Команда агрессоров, глупо поименованная «Синими», приступила к учениям на двадцать четыре часа раньше. Две роты третьего пехотного полка предвкушали самое худшее и морально были готовы целые сутки рыть окопы и взрывать ямы под укрепленные точки. Однако на месте выяснилось, что траншеи и блиндажи четырехлетней давности все еще вполне пригодны к употреблению, и нужно только подбросить кое-куда мешков с песком и выполоть облюбовавшую окопы растительность.
— Похоже на походный лагерь моего детства, — сказал один из солдат.
— Может быть, — отозвалась другая, поводя на весу своим карабином. — Но тогда у меня для самообороны была хотя бы рогатка. Настоящее оружие женщины! Не то что эти проклятущие пук-пукалки марки 21!
— Разговорчики! — ответил ее напарник. — Заряжай свои холостые и радуйся.

Артиллерийская батарея Корпуса неуверенно двигалась вперед по раскисшей проселочной дороге. Считалось, что ее продвижение маскируют высокие, образующие арку деревья. Командир батареи то и дело сверялся со спутниковым навигатором, упорно обещавшим поворот дороги к северу. Если бы этот поворот существовал, можно было бы, свернув, вывести батарею к лугам и занять огневые позиции для артиллерийской поддержки атаки главных сил. Спутниковый навигатор сента уже на протяжении двух километров обещал вожделенный перекресток.
Дорога превратилась в жидкую грязь и с каждой каплем дождя, стекавшей по обшивке «грирсонов», становилась все хуже и хуже, а деревья нависали над растянувшейся колонной слишком низко, чтобы взлететь. Сент знал, что невдалеке позиции синих, но без поддержки — «Жуковых» не отваживался подняться над деревьями и проверить данные спутника визуальным наблюдением.
Он с облегчением вздохнул, когда за очередным изгибом дороги показалась обещанная развилка. И того лучше — на развилке приземлился «кук» с полосками военной полиции, а рядом стояла симпатичная женшина-дек в безукоризненно чистой форме.
— Посадить машину! — приказал он. — Надо уточнить наше местонахождение.
Водитель подчинился приказу. Сент отодвинул крышку люка, и дек отдала ему честь.
— Кажется, мы слегка заплутали, — признался сент.
— Поэтому меня сюда и послали. Искажения в спутниковых данных. Вам надо свернуть налево.
— Прекрасно, — с удовлетворением сказал сент. — Из-за моего навигатора мы чуть было не повернули в другую сторону.
— Для того мы и здесь, — ответила дек. Сент влез обратно в машину, закрыл люк, с радостью укрывшись от дождя, и отдал необходимые распоряжения. Батарея поднялась с земли и медленно поплыла по узкой дорожке налево.
Дек Моника Лир хищно усмехнулась и вскочила в свой «кук».
— Убираемся отсюда, — приказала она и включила коммутатор: — «Вара семь», говорит «Сибил бета». Даю координаты для обстрела.
— «Вара» на связи. Диктуйте.
— Говорит «Бета». Артиллерийская батарея противника, от пункта Мартен один вверх, два влево. Цель движется к северу, скорость движения — около четырех километров в час.
— Говорит «Вара». Координаты приняты. Открывать огонь?
— Говорит «Бета». Ответ отрицательный. Где-то через пятнадцать минут эти недоумки оторвутся от дороги и взлетят прямо перед вами. Так что сможете расстрелять их в зоне видимости. Управление огнем передаю вам. Развлекайтесь. Говорит «Бета», конец связи. — Она переключилась на своего водителя: — Поехали на какой-нибудь холм, будем смотреть фейерверк.
Через пятнадцать минут дорога, по которой двигалась колонна, превратилась в непроходимую тропинку, петляющую между деревьями. Ругаясь, сент распорядился поднять машины в воздух.
— Огонь, — приказал командующий ракетным подразделением «синих» и повернулся к наблюдателю.
— Докладываю, выведено из строя четыре «грирсона» тяжелой артиллерии.
— Возражений нет, — ответила наблюдатель, — вы расстреляли их в упор. — Она включила свой коммутатор: — Центр управления маневрами, докладываю о потерях главных сил...

При поддержке симулированных ракет, выпущенных «Жуковыми», «грирсоны» стройными рядами обрушились на зону высадки. В задней части машин откинулись сходни, высыпалась пехота, построилась в боевые порядки и атаковала позиции «синих». В соответствии с заранее намеченным графиком «враг» был вытеснен с подготовленной линии обороны и был вынужден отступить на плоскогорье по направлению к горе Наджим.
— Слушай, — один финф советовал страйкеру-новичку. — Если ты будешь просто кричать «ба-бах!», а не стрелять холостыми, то, когда все это безобразие кончится, будет легче чистить винтовку.
Громыхая железной посудой, очередь из солдат продвигалась под дождем по направлению к полевой кухне.

— Чем нас сегодня кормят? — спросил рядовой.
— Хороший обед, — с энтузиазмом отозвался финф. — Яичница из настоящих яиц. Что-то вроде колбасы; я, по крайней мере, думаю, что это колбаса. Подогретый хлеб с отрубями, фрукты, чай.
— Что-нибудь из этого горячее?
— Почти все, — ответил финф. — Ну, кое-что. Теплое. Это же лучше, чем сырая крыса, правда?
— Вкусно, вкусно, как чертовски вкусно! Прямо моя мечта, — сказал страйкер. — То, что нужно, чтобы превратить меня в ступорсолдата, способного отбить все печенки этим «синим».
— Суперсолдата? Ты что, добиваешься повышения? — неприязненно поинтересовался другой рядовой.
— Да нет. Просто меня распирает энтузиазм.
— Ты хотел бы обратно в бараки, дерьмо чистить?
— Не помню, чтоб я когда-нибудь чистил дерьмо, — ответил первый. — Что угодно чистил, но не дерьмо. Чем его испачкаешь? Но ты прав, действительно хорошо быть на свежем воздухе, вдыхать ароматы грязных ног и выхлопных газов. Я вполне готов убивать!
— Кого?
— Не знаю, — сказал солдат. — Да это и не важно. Просто направляешь стоящего перед тобой киборга-убийцу в нужную сторону и стараешься не попадать под дуло его бластера.
Эрик Пенвит, абсолютно неузнаваемый под капюшоном куртки, накинутым на каску, переложил всю свою солдатскую посуду в левую руку и опустил кружку в чан с булькающим чаем. Засыпающий на ходу повар, стоявший неподалеку, не заметил, что кружка Пенвита была наполнена маленькими красными кристаллами. Сделав вид, что зачерпывает чай, Эрик высыпал их в чан и отошел в сторону в поисках незанятого бревна или чехла боевой машины, чтобы на него присесть. Наконец, уединившись, он взглянул на варево в своей тарелке, поморщился, вывалил его на землю и быстро пошел в сторону засады, где сидела группа «Гамма».
Кристаллы марганцовки произвели просто замечательный эффект. Через какое-то время, в соответствии с индивидуальными особенностями мочевого пузыря, каждый, кто выпил этого чаю, испустил из себя струйку мочи восхитительно алого цвета. И это обстоятельство подействовало на боевой дух солдат самым чудодейственным способом.

Коуд Уильямс по всем правилам военной стратегии вывел из боя весь свой правый фланг, отправив на свободных «грирсонах» обратно к зоне высадки, оставшейся теперь в тылу. И, укрепив его резервными подразделениями, кинул на левый фланг, лишив тем самым «синих» всякой возможности отступить к западу, на безлесые холмы, начинающиеся за райном «Высоты» в Леггете. Теперь единственный путь отступления вел к горе Наджим.
— Долбаный гений, — цинично откомментировал это Хедли. — Если бы, допустим, командиром Корпуса был я, и если бы это была долбаная настоящая война, я, наоборот, постарался бы зафутболить противника на это замечательное плоскогорье, где не укрыться от авиации и артиллерии. Там бы я от его долбаной задницы и кусочка не оставил. Но что я знаю о стратегии? Я — простой долбаный альт, и не я писал сценарий маневров. В общем, давайте думать, как мы будем развлекаться, сидя в этом птичьем гнезде.

С наступлением сумерек четыре группы из состава РР отправились в «куках» на юго-восток, пробираясь в тыл противника через временный зазор между главными позициями и укрепляемым левым флангом. В одной машине заглох двигатель, но три оставшихся благополучно приземлились в густом кустарнике, метрах в двухстах от дороги, соединявшей побережье с передовыми позициями Корпуса.
— Так, — распорядился Кипчак, — сначала пойдет «гамма», за ней «альфа», потом «дельта». Моника, прикроешь нас с флангов?
— Почему это вперед пойдешь ты? — спросила Лир. — Я же старше по званию.
— Да все потому же, — ответил Кипчак. — Этой операцией командую я, потому что я ее придумал.
— Так-так, интересные вещи происходят тут, — сказал дек Нектан, командир группы «альфа». — Ты хоть знаешь, что никто из нас ни разу не работал с другими группами? Тренинг прямо на задании?
— На каком таком задании? — резонно возразил Петр. — Просто зададим крекерам жару. Они же не 'раум, которые прекрасно знают местность и вооружены парой винтовок с настоящими патронами. Это же учения!
— Возразить нечего.
— И все-таки вопрос поставлен правильно. Проведите инструктаж своих групп. Если напоремся на усиленный патруль, отступаем за реку и открываем шквальный огонь. Потом продолжаем отступление сюда, к машинам. «Куки» оставляем им, а пока они удивляются, расстреливаем из засады в пятидесяти метрах позади. Потом отступаем еще метров на триста, отстреливая всех, кто еще может оставаться у нас на хвосте. Там затихаем в обороне и с восходом луны уходим домой. Но это только на крайний случай.
— Пошли, найдем кого-нибудь и испортим им всем настроение. — Кипчак оглянулся вокруг себя. — Ньянгу, пойдешь впереди.
Иоситаро с трудом скрыл свое удивление — он не чувствовал себя достаточно подготовленным для такой ответственной задачи. Он хотел сказать это вслух, но его остановило выражение лица Кипчака в сумеречном свете.
— Есть, босс! — Он пошел вперед, вызывая в памяти то ощущение, когда он шел по городским улицам и каждым органом чувств, каждым нервом вслушивался в пространство в поисках всего странного или враждебного.
«Ага, учения, — думал он. — Но в следующий раз это будут 'раум. Полезная практика, как говорится».
Он подошел к реке и под прикрытием куста стал всматриваться в противоположный берег. Никаких признаков врага. Жестом он подозвал боковых разведчиков. Подождал, пока подойдут пулеметчики. На языке жестов, входившем в курс подготовки, он отдал приказ: «сначала я, потом вы двое, потом через реку пойдут остальные».
Боковые ушли далеко в обе стороны от главной колонны. Ему пришла мысль, что сейчас он, один из самых необстрелянных бойцов, распоряжается жизнями тридцати человек, и Иоситаро почувствовал такое же удовольствие, какое посещало его, когда он вел на промысел свою шайку.
Речка была около десяти метров в ширину. Холодная вода доходила до пояса. Повернувшись лицом вверх по течению, он перешел ее и как можно быстрее взобрался на противоположный берег. Никого. «Переправляйтесь». За ним последовал весь десант разведки. Выйдя из воды, они перестроились и направились к дороге. Пригнувшись и держа оружие наготове, Ньянгу пробирался по зарослям на ее обочине.
К нему приблизились Петр и Моника и показали, чтобы смотрел в южном направлении. Они вышли на середину покрытого трещинами дорожного покрытия, присели на корточки и устроили совещание, то и дело пристально рассматривая дорогу. Что они хотели там высмотреть, для Ньянгу оставалось загадкой. Моника подбросила в воздух несуществующую монету, Петр ответил, похлопав себя по заднице. Моника замотала головой в притворном ужасе и показала, что надо идти к югу.
Кипчак вернулся к Ньянгу.
— Двигайся к югу, дорогу не переходи, — прошептал он. — Сразу за тобой — два крупнокалиберных пулемета. Если заметишь крекеров раньше, чем они тебя, сигай в кусты и закидывай гранатами. Для нас это будет сигналом к атаке. Если они заметят тебя первыми, — он пожал плечами, — что ж, постарайся «умереть» не смешно.
Они прошли около двух километров, и когда наконец, услышали шум двигателей и увидели огоньки включенных вопреки правилам учений фар, было уже очень темно.
— Отлично, — сказал Петр, и Ньянгу чуть не подпрыгнул от неожиданности. Ему показалось, что Кипчак кричит, но тут же сообразил, что он просто перестал говорить шепотом. — «Альфа», «Бета» — живо на другую сторону дороги, пулемет — сюда, остальным — обеспечить прикрытие сзади. «Гамма» и «Дельта» — распределитесь вдоль дороги. Дорвит, твой пулемет встанет здесь, позади Ньянгу. Моника, когда они остановятся, зашли своего пулеметчика им в тыл. Когда крикну, пусть стреляет.
— Ясно, босс, — ответил Дорвит.
— Ладно, финф Кипчак, — сказала Моника. — Пулемет я возьму сама. — И она растворилась во мраке.
— Ньянгу, снимай повязку «синих» с рукава.
Ньянгу подчинился. Прислонив свой карабин к стволу дерева, Кипчак проделал то же самое. Кроме того, он расстегнул гимнастерку, закатат один рукав и бросил на землю свою каску.
— Если в схватке победят они, то могут нас «расстрелять» как шпионов, — сказал Петр. — Ложись здесь, прямо на обочине, а я разыграю полную безнадежность. Ты поскользнулся на каком-то оползне, и мы не можем обойтись без медицинской помощи. А, вот и они!
На дороге показались шесть «грирсонов» грузовой модификации, на это указывал единственный люк сзади, закрывавший просторный грузовой отсек. Они были вооружены крупнокалиберными бластерами на двух башнях. Стволы, направленные вверх, указывали на то, что стрелков на своих местах нет. Колонна держалась на высоте трех метров над дорогой, как и предписывали правила маневров — вне поля зрения любого радара.
Командир первого «грирсона» заметил неистово жестикулирующего растрепанного финфа, взывающего о помощи, и человека, распростертого на обочине.
— Опусти машину, Сай, — отдал он команду, и водитель подчинился. Командир, уоррент-офицер второго ранга, выбрался из люка на крышу машины еще до того, как «грирсон» приземлился.
— Что случилось? — крикнул он.
— Сэр, у нас случилась авария! Зацепились за дерево при взлете, — на одном дыхании выпалил Кипчак. — Мой аспирант, наверное, мертв. Он не шевелится...
Командир машины быстро спустился на землю по выступам в обшивке и подошел к обезумевшему солдату.
— Успокойся, парень... Черт! — Последнее восклицание было вызвано появлением короткого, непохожего на уставный, бластера, нацеленного ему прямо в лоб.
— Огонь! — крикнул Кипчак, и Лир тут же дала очередь из своего пулемета. Солдаты РР вышли из засады, держа оружие наготове.
— Все вы взяты в плен «синими», — зычно объявил Петр. — При попытке сопротивления — расстрел.
— Не имеете права! — запинаясь, сказал уоррент. — На вас нет опознавательных знаков врага!
— Ага, — согласился Петр. — Это абсолютно незаконно и, наверное, аморально. По двое в каждую машину! Если кто-то будет брыкаться, обезвредить!
Солдаты вскочили в «грирсоны». Из одной машины послышались крики и звук удара. Из люка командира высунулся ухмыляющийся Нектан:
— Экипаж обезврежен. Один фингал.
— Этого нет в плане маневров! — протестовал уоррент.
— Действительно, нет, — ответил Кипчак. — Мне очень стыдно. Что везем?
Уоррент сжал губы.
— Слушай, дружище, — мягко сказал Петр. — Ведь я могу и сам посмотреть. А вы не удосужились даже закрыть номера на машинах. Так что я уже могу сказать, что вы — обоз четвертого полка. Лучше скажи, что лежит в этих железяках, а то мне придется, как настоящему партизану, расстрелять твою молодую задницу. То есть я макну тебя в реку, привяжу к дереву на каком-то холме и только через пару суток скажу кому-нибудь, где ты находишься.
Уоррент уставился на Петра и решил, что перед ним один из тех сумасшедших сержантов разведки, о которых он так много наслышан, и что этот безумец вполне может осуществить свою угрозу.
— В первых двух машинах — палатки и спальники, за ними — горячий ужин, в последней машине — ужин для офицеров.
Вытащив военнопленных из машин и согнав их в одну кучу на обочине, Моника подошла как раз на последних словах уоррента.
— Какой ужас, — сказала она с притворной жалостью. — Сегодня вечером некоторые продрогнут, промокнут и останутся голодными! Держу пари, завтра с утра четвертый полк проявит чудеса воинской доблести! Ночью, кстати, обещают проливные дожди с ураганным ветром.
— Вы не имеете права... — повторил уоррент.
— Но мы это уже сделали, — сказал Кипчак. — С вами нет наблюдателя?
— Нет.
— Хм, значит, у нас проблемы. Можно было бы, конечно, вытащить все из «грирсонов» и ради достоверности сжечь их к чертовой матери. Но, думаю, папочка Уильямс нас за это хорошенько отшлепает. Лир, не знаешь, как сломать «грирсон»? Ну, не навсегда?
— Знаю.
— Тогда действуй. — Кипчак повернулся куорренту: — Диверсанты не могут позволить себе брать пленных. Я мог бы отпустить вас под честное слово, но уж больно ты похож на такого подлого типа, который станет потом говорить, что ничего не произошло. Значит, так. Мы нас выстроили вон в той рощице и совершили военное преступление. А чтобы это потом доказать, мы у вас отберем идентификационные карточки. Так мы убедим наблюдателей, что поступили с вами нехорошо и вы теперь «убиты». Ну а еще заберем ваши брюки. Но по-настоящему, поскольку мы благородные и свободолюбивые головорезы, мы вам никакого вреда не причиним и отпустим на все четыре стороны. Прямо по дороге до ближайших частей Корпуса — километров шесть. В обратную сторону, думаю, столько же. Приятной вам вечерней прогулки!

Силы Корпуса продолжали атаковать. Над позициями реяли холорепортеры, записывая для зрителей системы Камбра картины героизма Наших Доблестных Бойцов. Для тех, кто привык смотреть новости, это была очень скучная неделя.
«Синие» все отступали и отступали на заранее подготовленные еще четыре года назад позиции, окаймлявшие вершину горы Наджим. Счастливые тем, что не приходится особо копаться в земле, «синие» готовились к последнему бою. После него прямо на том же месте должен был состояться торжественный обед коуда Уильямса и его штаба с рантье D-Камбры. Бойцы обеих сторон надеялись, что и им перепадут какие-то крошки с барского стола.
— Нас за это больше любить не станут, — сказал аспирант Воксхолл, взвесив предложение Хедли.
— Не станут, — согласился Хедли. — А какая разница?
— Но криков и воплей мы не оберемся, — задумчиво произнес старший твег Гонсалес.
— Так на то мы и козлы отпущения.
— Ну да. — Гонсалес посмотрел в глаза своему начальнику. — Джон, можно, я попробую угадать, для чего тебе все это нужно? Ты рассчитываешь, что нас запишут первыми засранцами в Корпусе, а в качестве худшего наказания Уильямс отправит нас наконец в джунгли ловить настоящих бандитов.
— Ну, братец Кролик, и проницательный же ты сукин сын! — ответил Хедли.

— Веди ниже, — приказал коуд Уильямс. — Хочу поближе рассмотреть этот холм.
— Да, сэр, — ответил финф Бегущий Медведь и опустил «кук» на высоту в тридцать метров. — По нам открыли симулированный огонь, сэр.
— Плевать на это, — раздраженно сказал Уильямс. — Сейчас я занимаюсь не маневрами. — Он осмотрел местность, сверился с планом последней баталии. — Подойдет, — сказал он. — Недалеко от дороги. Отсюда нашим гостям будет видна вся арена сражения. И если завтра пойдет дождь, навесы здесь тоже поместятся.
Зажужжал сигнал коммутатора. Уильямс взял трубку.
— Шестой слушает... Да, милль Рао, принимаю шифровку... — Он слушал, и его лицо постепенно вытягивалось. — Черт возьми! — Он спохватился. — Передачу принял, все понял. Немедленно отправляюсь назад, к вам, буду в... час пять. Соберите штаб для обсуждения этой проблемы. Конец связи. — Он положил трубку. — Обратно в штаб.
— Да, сэр.
— Интересный оборот принимают наши дела, — задумался Уильямс.
Бегущий Медведь хранил заинтересованное молчание.
— Вообще-то это совершенно секретно, — сказал Уильямс, — но только что Планправ получил сообщение из дальнего космоса.
— Из Конфедерации? — с надеждой вырвалось у Бегущего Медведя.
— Ответ отрицательный, — заявил Уильямс. — Не перебивай, солдат. От Алена Редрута, регента Ларикса и Куры. Он прибудет с визитом в систему через земную неделю. Для переговоров с генерал-губернатором Хэмером.
Бегущий Медведь сделал подобающую паузу и спросил:
— Для переговоров о чем?
— Неизвестно, — ответил Уильямс. — Но он хочет, чтобы встреча прошла на С-Камбре, а не здесь. Генерал-губернатор Хэмер просит нас организовать должный эскорт. — Он на минуту задумался. — Думаю, мы сможем благополучно завершить маневры... Но придется отозвать часть машин для подготовки к путешествию.

— Что-что? — зарычал Хедли.
— Уходим, сэр, — сказал Бен Дилл. — Шлем последнее прости. Все ваши «грирсоны» сняты с учений и направлены обратно в Мэхен.
— С какой стати?
— Никто ничего не знает, сэр. Даже слухов никаких. Но вроде бы нас будут готовить для отправки за пределы планеты.
— А мне об этом долбаном дерьме никто и слова не скажет! — вспылил Хедли. — Значит, из всего транспорта у меня остаются только эти сраные бумажные долбаные «куки»? И все мои планы идут под откос! Или чертовы маневры отменены?
Дилл пожал плечами:
— Не знаю, сэр.
— Скорее всего, не отменены, — заключил Хедли, — Продолжайте выполнять задание и все это дерьмо... без всякой поддержки с воздуха.
— Не понимаю, — сказал Воксхолл. — Почему они отбирают машины у нас, а не возьмут их из общего резерва?
— По одной простой причине. Дилл, заткни свои долблные уши, чтобы не думать невесть что о себе и всякое дерьмо о своем начальстве.
— Слушаюсь, сэр, — ответил толстяк, не пошевелив и мизинцем.
— «Агрессор» всегда проигрывает! Нам упростили эту задачу. Ты ведь не забыл, что в этой постели мы снизу?
Аспиранг вздохнул:
— И что нам теперь делать?
— То же, что и всегда. Включить мозги и разработать план «Б».

Глава 20

Позиции «синих» представляли собой полукруг километром ниже плоской верхушки Наджима. Еще в полукилометре ниже по склону находилось возвышение, избранное коудом Уильямсом для торжественного приема. Все чины ниже милля немедленно стали называть этот холм не иначе как «Пупырь».
Свой штаб Уильямс разместил в походных шатрах сразу за Пупырем и замаскировал. Ни один офицер в здравом рассудке не отважился бы послать в этот район какой-нибудь, будь он хоть трижды симулированный, снаряд. Повышениями в Корпусе никого не баловали. На верхушке Пупыря устроили крытые трибуны для гостей, а с одной стороны растянули ярко раскрашенный тент для банкета. Коуд Уильямс был готов к окончательной победе.
Генерал-губернатор Уилт Хэмер явился со сворой советников и встревоженным лицом. Коуд Уильямс отдал ему честь, и Хэмер отвел его в сторону, подальше от чужих ушей.
— Поразительно, что вы так спокойны, — сказал Хэмер.
— Не вижу предмета для беспокойства, — ответил Уильямс. — Маневры идут в строгом соответствии с заранее намеченным планом.
— Я имел в виду вовсе не маневры, — в крайнем раздражении бросил Хэмер. Он оглянулся по сторонам и понизил голос: — Визит Редрута — вот что меня беспокоит.
— Жизнь научила меня, — напыщенным тоном произнес Уильямс, — не беспокоиться о двух вещах сразу. Я уверен, что регент Редрут просто хочет обсудить насущный для всех вопрос о Конфедерации. Может быть, у него для нас хорошие новости. А может, у него есть план, требующий совместных усилий. Его последний визит был в высшей степени дружественным, не так ли?
— Так, так, — нетерпеливо подтвердил Хэмер, — но все же...
— Все будет в полном порядке.
— Хочу надеяться, что вы правы.
И они разошлись, считая друг друга редкостными кретинами и желая один другому в ближайшем же будущем поскользнуться и свалиться в выгребную яму.
В километре к западу от Пупыря прятались два десятка человек в форме солдат Конфедерации. Чтобы укрыться, они использовали старый прием первых колонистов D-Камбры — нашли заросли квэльфа. Квэльф растет по кругу, выпуская во все стороны отростки. Они укореняются и становятся сначала молодыми побегами, а потом и взрослыми деревьями. По мере того как они растут, их стволы сближаются и наконец срастаются, а весь квэльф становится непроходимой изгородью. Но внутреннее пространство, от десяти до тридцати метров в диаметре, свободно, прикрыто сверху листвой и образует прекрасное убежище. Вход обычно делают, спиливая один из стволов, а потом ставят его на место.
Джорд'н Брукс взглянул на часы.
— Они начнут свою идиотскую последнюю битву через тридцать минут. Нам пора. Да поможет нам Единый выполнить наше предназначение.
Двадцать человек молча взяли оружие и направились к выходу из квэльфа.

— Что за расспросы, папа? — сказала Язифь Миллазин. — Я ведь могу и обидеться. Мне захотелось посмотреть на это, потому что... Ну, потому что ты сам хотел, чтобы я больше участвовала в делах семьи. А ведь мы ведем дела с армией, разве нет?
Годреви Миллазин приподнял бровь.
— Язифь, если я твой отец, это еще не значит, что я круглый дурак. С солдатами у нас нет никаких дел. Разве что ты продаешь им что-то в этой своей бельевой лавке для траты денег, которую ты уговорила меня для тебя открыть. И я ни за что не поверю, что тебе захотелось помокнуть здесь под дождем, чтобы просто разделить со мной удовольствие от созерцания грязных солдат, бегающих вверх-вниз по горам. Кто он? Надеюсь, он хотя бы в достаточно высоком звании и мне не придется скрипеть зубами?
Язифь с невинным видом «сделала» глаза.
— Папа, ты в своем уме? О чем ты? — Она захихикала, а ее отец криво усмехнулся. Один из его телохранителей указал им на отведенные для них места на трибуне.

— Что здесь происходит? — с раздражением спросил у солдата Лой Куоро.
— Простите, сэр, распоряжение коуда Уильямса, — ответил Реб Гонсалес. — Ваша машина реквизируется до конца маневров.
— Что-о-о? Вы не имеете права! Этот подъемник принадлежит программе новостей «Матин»! Вы что, не знаете, что такое «Матин»?
— Знаю, сэр. Это холо. Но я исполняю приказ. Пожалуйста, покиньте машину!
— Но ведь мы даем репортажи о ваших чертовых маневрах! Если вы отберете у нас подъемник, мы не сможем освещать учения!
— Да, сэр, — сказал Гонсалес. — Мне очень жаль, сэр. Так вы выйдете из машины сами, сэр?
— Черта с два, — бросил Куоро. — Водитель, поднимаемся!
Пилот потянулся к пульту управления, а Гонсалес распахнул дверь и выволок его из кабины.
— Ах, ты, чертов... — Пилот вскочил, сжав кулаки. Гонсалес ударил его сперва ладонью в живот, а потом тон же рукой свалил боковым ударом в шею.
— Я все видел! — крикнул Куоро.
— Видели, как ваш пилот поскользнулся и упал? — сказал Гонсалес. — И стукнулся головой о камень? Кстати, действительно стукнулся. Кроме вас, это видели еще шесть человек. И если вы решите выдвинуть обвинения, они с удовольствием засвидетельствуют, что все было так, как я сказал. А теперь, когда вы выйдете из подъемника... сэр, мы сможем заняться своим делом.
Куоро вышел, и два страйкера взяли его под локти.
— Ведите его к остальным, — приказал Гонсалес. — И позаботьтесь о медицинской помощи этому бедному парню, который споткнулся.
В стороне от главной дороги накопилось уже восемь гражданских подъемников, как частных, так и принадлежащих каким-то компаниям. Высаженных из них пилотов и пассажиров охраняла полудюжина солдат РР. Из зарослей вышел альт Хедли.
— Этот обязательно поднимет вонь, — откомментировал произошедшее Гонсалес.
— Скорее всего, так, — согласился Хедли. — Но если бы мы его отпустили, он обязательно сказал бы что-нибудь в эфире. А в штабе Корпуса все-таки не вполне отсутствуют мозги. Жалко, конечно, этого журналиста. Ты помнишь, как они горячо выступали за повышение довольствия всем офицерам в чине альта?
— Ничего не слышал об этом, сэр. Я смотрю только передачу «Как потратить лишние деньги».
— Да ты первоклассный сатирик! — Хедли в задумчивости побарабанил пальцами по корпусу подъемника. — С другой стороны, он нам, конечно, может попортить кровь... Мне нужны трое... нет, четверо из... Кто у нас на бочке? «Гамма»? — Хедли поднял голос: — Кипчак, Дорвит с пулеметом, Хекмайер и этот новенький, Иоситаро, — ко мне!
Все четверо вышли из зарослей.
— Забирайтесь по порядочку в этот сраный журналистский подъемник и ждите в полной готовности. Сейчас мы станем настоящими наглыми вонючими ублюдками вне закона.
Залп симулированных ракет прогремел в тот же миг, как показавшаяся с востока, из-за пелены дождя, первая волна «грирсонов» приземлилась неподалеку от Пупыря и из них посыпалась пехота. Все это было очень зрелищно: взрывались заранее заложенные фугасные заряды, дымовые ракеты чертили в небе изящные дуги, хлопали пристрелочные выстрелы из орудий «грирсонов» и «жуковых».
Если кто-то и заметил, что «грирсоны» приземлялись неуверенно, чтобы избежать случайных повреждений, то никто не сказал об этом вслух. Так же как никто не поинтересовался, почему вместо более эффективной и менее кровавой фланговой атаки Уильямс приказал атаковать позиции «синих» в лоб.
С предписанными устрашающими воплями пехота Корпуса двинулась по грязи в сторону окопавшегося противника.
С запада на поле битвы ворвалась вторая волна штурмовиков и приземлилась ближе к линии обороны. Зрители были в восторге — война со всех сторон.

— Эй, идиоты! — крикнул дек. — Вы откуда здесь взялись? Маневры вон там, недоумки...
Джорд'н Брукс застрелил его, а женщина рядом с Бруксом — еще двоих патрульных. Четвертый солдат впал в оцепенение, уставясь на льющуюся кровь и слушая предсмертные стоны своих товарищей. Брукс убил его прежде, чем он успел прийти в себя.
— Теперь быстро, — приказал Брукс. — Мы уже позади цепи атакующих.
Крики «ура!» слышались справа от них, там где десантировалась и устремилась на Наджим вторая волна. 'Раум пробирались между деревьев, не обращая на шум войны никакого внимания. Перед ними маячила цель: возвышение с ярко раскрашенной палаткой и трибунами на склоне.

— Третья очередь — в атаку! — распорядился коуд Уильямс, и его помощник, милль Рао, передал приказ по коммутатору.
Пять шеренг «грирсонов» — первый полк Корпуса — поднялся с заранее подготовленных позиций. В тот самый момент, когда они направились к горе Наджим, дождь прекратился, и звезда Камбры, очень кстати, засияла в разрывах туч в полную силу.
Коуд Уильямс обвел взглядом свой командный пункт, отметил немногословную исполнительность своего штаба. Под грохот двигателей штурмовиков над головой он подумал с безмерной гордостью: «Все это мое. Это я взрастил и выпестовал свой Корпус. Первый полк минует этот холм, высадится в тылу у "синих", и война... то есть маневры, — поправился он, — закончатся полным триумфом».
Тут он увидел, как маленький подъемник с опознавательными знаками новостей «Матин» пронесся вдоль линии боя прямо перед наступающей третьей очередью «грирсонов».
«Если этот кретин встанет поперек дороги моего полка и будет столкновение... — Уильямс расслабился, заметив, что подъемник летит гораздо ниже, чем его "грирсоны". — Наверное, этот сорвиголова — молодой Куоро. Его отец мне говорил, что доверил сыну снимать наши бои. Немало он, наверное, наснимал такого, на что интересно смотреть камбрийцам, что заставляет сердце всякого патриота Конфедерации стучать сильнее. Надо не забыть попросить у него копию диска».
Уильямс выбросил новости из головы и вернулся к обязанностям командующего. А подъемник заложил вираж и направился прямо к командному пункту Уильямса. Из джунглей к востоку всплыли и присоединились к нему еще семь машин.

Язифь Миллазин изо всех сил вертела головой, пытаясь угадать, где может быть ее... ну, не то чтобы ее... По крайней мере, пока еще не вполне ее Гарвин. Она пожалела, что даже не спросила, чем он занимается в армии. Теперь не знала даже, в какой стороне его искать.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Гарвин Янсма залил уплотнителем царапину на своем сверкающем «грирсоне». Он прикинул, не исчезнуть ли ему на некоторое время и не попробовать ли дозвониться до Язифи. Подумав, он понял, что это не лучшая мысль. Работу ему поручил Бен Дилл, а не старший твег Рик или еще кто-то, кому можно и при малейшей возможности нужно не подчиниться. Он снова принялся наводить лоск на машину, пытаясь угадать, интересно ли будет на этом секретном задании, ради которого их сдернули с учений, и не помешает ли оно взять увольнительную, чтобы съездить в Леггет.

Военный полицейский в элегантной парадной форме выкинул вперед ладонь.
— Солдаты, стоять на месте! В эту зону вход только для приглашенных. Вам нельзя здесь...
Один из людей Брукса выстрелил ему в голову. Полицейский скорчился и упал на спину. Брукс услышал встревоженные крики, но не обратил внимания. В двухстах метрах перед ним находились трибуны, забитые врагами его народа. Он был готов исполнить свое предназначение.

Подъемник холокомпании приземлился рядом с командным пунктом, и к открывающемуся люку направились два человека из службы безопасности Уильямса. Из летательного аппарата выскочили пятеро грязных, бородатых мужчин с синими нарукавными повязками. Дорвит дал очередь из пулемета, Ньянгу крикнул: «Вы убиты», и пятеро ворвались в командный пункт.
— Хедли! — Коуд Уильямс брызгал слюной. — Какого черта тут происходит?
Хедли вырвал чеку гранаты, задымившейся синим, и бросил ее к ногам Уильямса.
— Сэр, мы — кретины-смельчаки с самоубийственной миссией, — сказал он. — Боюсь, что вы мертвы!
— Ты не имеешь права!
— Я уже сделал это, сэр.
Командный пункт превратился в кружащийся хаос холостых выстрелов, разноцветного дыма из множества гранат, криков штабных офицеров. Снаружи доносился шум двигателей — это приземлялись другие реквизированные подъемники. Из них выкатывались солдаты роты разведки и с криками принимались за «истребление» командного состава Корпуса.
Но весь этот гам перекрывал зычный парадный баритон Уильямса:
— Хедли! Ублюдок! Я тебя закопаю! Я тебя под трибунал отправлю! Ты у меня о карьере...
И тут Ньянгу услышал звук настоящего выстрела.

Трое 'раум, опустившись на колено, обрушили на трибуны шквальный огонь. Звуки выстрелов утонули в воплях людей.

Орал Гонсалес:
— Живее, безмозглые кретины! Бросайте ваши холостые! Это настоящий бой!

Язифь Миллазин поднялась на цыпочки, чтобы лучше рассмотреть, что там происходит. В двух метрах от нее вдруг упал мужчина с начисто снесенной головой. Вовсю хлестала кровь. Она застыла с открытым в беззвучном крике ртом. Тут ее отец сбил ее с ног и накрыл своим телом.

Из-за подъемника высунулся мужчина в штатском с пистолетом в руках и, торопясь, выстрелил в Брукса. Не попал. Брукс не успел отреагировать, и следующей вылазкой человек в штатском убил женщину рядом с ним. Бывший шахтер повернулся и вторым выстрелом попал в противника. Человек упал. Обнажив зубы в безгласном рыке, Брукс ринулся ближе к трибунам.
Один из 'раум рядом с ним нажал на спусковой крючок. Его бластер был переключен на стрельбу очередями. Он не успел прицелиться, и заряды усвистали в пустоту. Бластер замолк. Он застыл, непонимающе уставясь ни бесполезное теперь оружие, продолжая нажимать на спусковой крючок. Потом он упал. Брукс не заметил, кто его подстрелил.

Давя на рычажок, высвобождающий магазин, Ньянгу выбежал из командного пункта. Магазин с холостыми зарядами выпал. Левой рукой Ньянгу уже нащупывал в кармане бронежилета другой — тяжелый, с боевыми патронами. Ньянгу засунул его в прорезь бластера и похлопал снизу, чтобы пригнать на место. Он бежал вперед, впервые в жизни слыша вокруг себя непрекращающийся треск выстрелов.
— Сюда, — крикнул Хедли, устремляясь к одной из палаток.
За ним — Дорвит, Ньянгу и еще несколько солдат РР из разных подразделений. Они пробежали мимо оцепеневшего штабного чина, который только и мог, что открывать и закрывать рот, как выброшенная на песок рыбина.
Ньянгу выбежал на открытое пространство, в гущу этого безумия. Солдаты Конфедерации поливали огнем трибуны для влиятельных лиц Камбры.
«Что здесь, черт возьми... » — не успел до конца додумать Ньянгу.
— Убить их! — крикнул Хедли. — Это маскарад! Убить их всех!
Исполняя приказ, Ньянгу встал на одно колено, приложил приклад к плечу, поймал на мушку одного из стрелков, нажал на крючок. Он не увидел вспышки собственного выстрела, не почувствовал отдачи в плечо, но отчетливо заметил, как его цель забилась в конвульсиях, подбросив высоко в воздух свое оружие, и — рухнула на землю. Иоситаро перевел мушку на женщину, перезаряжавшую бластер. Выстрелил снова.
Взвыл пулемет Дорвита, и над полем боя полетели заряды, сметая убийц. Пуля ткнулась Дорвиту в плечо, и он со стоном покатился по земле. Ньянгу автоматически, на отработанных при подготовке рефлексах подхватил пулемет и бросился вперед. Добежав до транспорта на колесах, он присел на корточки. Это стало его укрытием. Отдышавшись, он выпустил очередь по группе из трех нападавших. Все трое упали.
Кто-то с криками потянул его за рукав. Голос донесся будто издалека:
— Прекрати огонь, черт возьми! Ты убиваешь своих!
Это были последние слова дурака. Он поймал пулю и затих. Ньянгу проследил направление выстрела и убил стрелявшего.

Прямо на Брукса, пошатываясь, брела женщина в черном платье, прикрывая окровавленными ладонями лицо. Она отняла ладони, и вместо лица он увидел только куски обожженного мяса и запекшуюся кровь. Брукс дважды выстрелил ей в грудь и стал искать взглядом следующую мишень.
Рядом с ним упали двое 'раум. Он отпрыгнул в сторону, присел, не переставая стрелять. Один из его выстрелов угодил в живот деку Элис Куант.

Ньянгу заметил, что один из нападающих достал из вещмешка и нервно вертит в руках увесистый цилиндр. Потом он присел и приготовился метнуть. Ньянгу выстрелил. Взрывчатка упала рядом с убитым. Другой фальшивый солдат с криком кувырнулся вблизи от этого места. Цилиндр взорвался. Яркое красное пламя, густой черный дым, сыплющаяся с неба грязь, свист шрапнели, летящие во все стороны человеческие тела.
Брукс, видя, что его бомбист погиб, что взрыв унес жизни больше чем полудюжины его бойцов, что в живых, кроме него, осталось лишь трое из всей бригады, скомандовал: «Бежим!» Развернулся, повторил еще раз: «Прочь отсюда!» — и зигзагами побежал в сторону леса.

— Всё! — услышал Ньянгу. — Дело сделано! Они все мертвые! Прекратить огонь!
С удивлением он обнаружил, что приказы отдавал он сам. Пальба мгновенно прекратилась, и до него донеслись стоны и хрипы с трибун для высоких гостей. Ньянгу видел, как к трибунам бегут люди с нарукавными повязками с красными крестами. Перед ним повсюду лежали тела людей в солдатской форме, изуродованные ранами от зарядов бластера и разорванные взрывом бомбы. Одно из тел шевельнулось, кто-то выстрелил, тело содрогнулось в короткой агонии и затихло.
В ленте пулемета еще оставалось около дюжины зарядов. Держа оружие наготове и поводя дулом из стороны в сторону, он двинулся к мертвым безумцам. Рядом с ним, покачивая головой, шел Петр Кипчак. Взгляд Кипчака пылал гневом, хоть он и не мог еще до конца поверить в случившееся.
— Что за адский способ вести войну? — сказал он.

Глава 21

Своих убитых Корпус хоронил под низким, пасмурным небом. Семь человек, погибших в результате чрезвычайных происшествий на маневрах, удостоились тех же почестей, что и убитые в схватке с 'раум. Пятеро солдат роты разведки и рекогносцировки и четверо — из других подразделений. Если в РР кто-то и не был этим доволен, вслух он не высказал возражений.
В инциденте погибло девятнадцать штатских, ровно вдвое больше получили ранения. На улицах Леггета шесть ни в чем не повинных 'раум были убиты группами разъяренных жителей. В Экмюле был введен комендантский час «под личным контролем» генерал-губернатора Хэмера. Рантье внесли предложение, чтобы община 'раум уплатила денежный штраф, но Хэмер отказался приводить в исполнение эту меру. Обыватели не из числа 'раум бурлили — этот акт насилия, мол, не должен остаться без какого-то возмездия. Но никто не знал какого.
— Это была выходка законченного идиота, — сказал альту Хедли коуд Уильямс.
Хедли стоял по стойке «смирно» и хранил молчание. Он знал, что Уильямсу не нужно его согласие или несогласие.
— Но вместе с тем ты... и твои люди... заслуживают поощрения за то, что так быстро отреагировали, когда эти отвратительные бунтовщики совершили свое кровопролитное нападение, — продолжал Уильямс.
— Спасибо, сэр.
— У меня есть только один вопрос, — продолжал Уильямс. — Похоже, что у всех твоих солдат были при себе боевые патроны, что, как тебе превосходно известно, запрещено правилами маневров.
Хедли снова промолчал.
— Если бы я был кретином... а я не кретин... я бы тебя спросил, почему ты смотрел на это сквозь пальцы и откуда твои люди взяли эти патроны. При том, что мы терпим острую нехватку боеприпасов. Ничего не хочешь сказать? — Он подождал пару секунд. — Я так и думал. В обычных условиях героизм твоих людей следовало бы отметить соответствующими наградами и повышениями. Но ваша выходка с этим десантом требует наказания. Я так думаю, что эти деяния уравновешивают друг друга. Как думаешь?
— Откровенно, сэр?
— Ты, по-моему, иначе и не умеешь.
— Хорошо, сэр. На себя мне плевать. Но думаю, довольно мерзко с вашей стороны поступать так с моими подчиненными, которые просто выполняли мои приказы.
У Уильямса покраснели уши. Он набрал воздуха в грудь, постоял так немного и выдохнул:
— Хорошо. Я спросил, что ты думаешь... И ты мне ответил. Будет так, как я сказал. Перейдем к другим вопросам. Через два дня я и определенные подразделения отправятся на С-Камбру выполнять особое задание чрезвычайной важности. Это займет сутки или чуть больше. Когда я вернусь, займемся полным истреблением этих лесных бандитов. Должны быть пущены в ход все средства, и я требую должного усердия. По моему плану, рота разведки и рекогносцировки в этой кампании будет на передней линии. Вам будет придан оркестр и почетный караул. Я имею в виду службу безопасности штаба. Эти части поступят в ваше распоряжение по возвращении с С-Камбры. Кроме того, вы будете поддержаны группой тяжелых аэротанков и взводом моторизованной разведки. Если вам потребуется дополнительная техника — обращайтесь к миллю Рао. Он либо наберет добровольцев, либо выделит вам необходимые подразделения.
— Ясно, сэр! — сказал Хедли, отдал честь и вышел.
Он думал о том, как отнесутся его отпетые подонки к подкреплению в виде ксилофонобойцев и валторнососателей.

Глава 22

С-Камора

По изборожденной деятельностью человека поверхности планеты гуляли пронзительные ветра, повсюду закручивая вихри из песка и пыли. Сухая и горячая атмосфера годилась для дыхания, но дышать было неприятно. С каждым вдохом в горло как будто вонзались осколки бритвенных лезвий.
Штаб правительства людей на планете представлял собой ряд одинаково безликих домов современной постройки, с осторожностью укутанный огромным куполом, как будто на планете вовсе не было атмосферы.
На противоположном конце планеты мусфии отстроили свою администрацию — два четырехэтажных здания с крышами в форме опрокинутой буквы «С».
В ландшафте доминировали огромные уступчатые котлованы, похожие на перевернутые пирамиды. В них копошилась техника — автоматическая или управляемая дистанционно. В редкой машине можно было заметить живого оператора.
В двадцати метрах над поверхностью планеты зависли два космолета, доставившие сюда «грирсоны» и пару «Жуковых» Корпуса. Они открыли люки боковых отсеков, и оттуда выплыли боевые машины, на ходу ощетиниваясь антеннами.
Гарвин и Канг покинули свои посты и толклись рядом с креслом Бена Дилла, пытаясь рассмотреть пустыню сквозь изогнутое смотровое стекло.
— Неужели, — сказала Канг, — все эти карьеры должны быть такими отвратительными, чтобы приносить деньги?
— Помолчала бы, — приказал Дилл. — Станислас сейчас вовсю колдует, и никому не надо, чтобы из-за твоих шуточек он нечаянно пропорол брюхо одному из этих бегемотов.
Все они хранили молчание, пока Горецки осторожно вел штурмовик от транспортного корабля к месту построения, рядом со штабом правительства, где их взял в оборот дежурный офицер. Он показывал: задний ход, вперед, левее и так до тех пор, пока машина не выровнялась в строю с точностью чуть не до миллиметра. Тогда он скрестил руки на груди и резким движением бросил их вниз. Горецки в соответствии с сигналом опустил машину на землю.
— Бен, мы приземлились! — доложил он.
— Двигатель не выключай, — приказал Дилл. — А вот управление заблокируй.
— О'кей. — Горецки поднялся к ним из своей рубки в носу машины. — Что дальше?
— А дальше занимаемся нашим любимым делом, — сказал Бен. — Сидим и ждем.
— Ты хоть догадываешься, чего мы ждем?
— Ни хрена я не догадываюсь, — очвегил Дилл. — Мы как грибы. Нас держат во мраке и кормят одним дерьмом.
Через восемь часов по коммутаторам разнесся приказ:
— Всему личному составу покинуть машины!
— Оружие с собой брать? — спросил Гарвин.
— Брать, — ответил Дилл. — Если сомневаешься — бери.
Через десять минут после того, как они построились перед своим «грирсоном», в их направлении с грязно-желтого неба начал спускаться еще один звездолет.
— Господи, это еще что такое? — спросил Гарвин.
— Кажется, это флагманский корабль класса «ремора», — ответила Канг. — По идее он должен командовать флотилией более мелких боевых кораблей. Когда я была маленькой, я склеила модель такого, но у моей модели не было всех этих дополнительных блистерных установок и пушек.
— В нашем захолустье это обычная история, — вступил Дилл. — После долгих уговоров Конфедерация наконец соизволяет снабдить тебя нужным кораблем, рассчитывая, что его хватит на пару поколений. Так что тот, кто стал счастливым обладателем корабля, должен сам его модернизировать, пока голова не лопнет.
— Интересно, а чем они проводили всю эту модернизацию — кувалдами? — недоумевал Горецки. — И что вот это такое?
«Вот это» было четырьмя новехонькими патрульными кораблями, ровным строем расположившимися вокруг флагманского корабля.
— Понятия не имею, — признался Дилл. — Этот бегемот выглядит так, как будто им командовал еще мой дедушка. А прикрыт он четырьмя непонятными хреновинами, которые, похоже, прилетели прямо с Центрума на прошлой неделе.
В их наушниках раздался щелчок, и послышался голос коуда Уильямса:
— Личному составу Ударного корпуса быстрого реагирования! Приготовиться к торжественной встрече Алена Редрута, регента Ларикса и Куры.
— Вот сукин сын! — сказал Гарвин. — Я помню, что когда мы на «Мальверне» летели с Центрума, ходили слухи, что мы везем какое-то сверхновое секретное оружие. Интересно, Редрут купил все это у пиратов или...
— Заткнулся бы, — посоветовал ему Дилл. — Помнится, ты говорил, что хватит с тебя неприятностей.
Флагманский корабль приземлился, патрульные остались в воздухе. Носовая часть большого корабля была украшена какой-то эмблемой, но Гарвин не мог разглядеть ее в деталях, в отличие от названия корабля: «Корфэ».
Коуд Уильямс приказал всем кораблям, участвующим в церемонии, находиться в степени боеготовности «желтый», то есть все ракеты, бомбы и снаряды, извлеченные из хранилищ, находились в соответствующих установках. Гарвин вспомнил «Мальверн», голубоглазого подручного Редрута, Селидона, и подумал, что на месте Уильямса он бы привез сюда в три раза больше артиллерии в степени боеготовности «красный» и поднял бы ее в воздух, а не сидел на земле в качестве доступной мишени.
Генерал-губернатор Хэмер в сопровождении коуда Уильямса и милля Рао вышел из-под купола и направился к «Корфэ». За ними поспевала кучка штабных офицеров, знаменосная группа и оркестр. С корабля, в свою очередь, опустились сходни, по которым на планету сошли четыре человека. В знак приветствия прибывших приспустилось знамя Камбры, заиграла музыка.
— Господи, пусть они сразу отправляются по своим делам, — сказал Горецки. — У меня нет ни малейшего желания изображать перед ними дрессированную болонку.
Однако официальные лица направились в сторону почетного караула с явным намерением пообщаться с солдатами.
— Смирно, ребята! — скомандовал Дилл, и вся его команда вытянулась, держа в полной боеготовности боковое зрение. Гарвину особенно хотелось рассмотреть Алена Редрута. Никогда он не был в такой близости от, по-видимому, последнего представителя вымирающего вида абсолютных диктаторов. Ничего особенного в Редруте он не заметил. Диктатор был приземистым, лысеющим мужчиной в возрасте около сорока и больше напоминал рядового чиновника, чем средневекового феодала. На Редруте была простая темно-коричневая гимнастерка и составляющие с ней костюм брюки. Шею украшал единственный орден. Шедшие рядом с ним двое были, несомненно, телохранителями.
Все внимание Гарвина приковал к себе человек, шедший за спиной Редрута. Это был высокий атлет с длинным, в свое время зашитым явно подручными средствами шрамом поперек лба. Лицо его выражало смесь легкой брезгливости с любопытством естествоиспытателя. Он был в темно-зеленой парадной форме со множеством регалий, в черных высоких ботинках. Он был подпоясан широким ремнем, на котором с одной стороны висел кинжал в ножнах, с другой — пистолет в кобуре. Гарвин прекрасно помнил, как этот человек — Селидон, предводитель пиратов — стоял в дверях казарменного отсека «Мальверна». «Меня невозможно узнать, — думал Гарвин, в то время как командование приближалось к их "грирсону". — Я им не интересен, просто один из солдат».
Вопреки его ожиданиям, Селидон остановился.
— Если вы не возражаете, — обратился он к Уильямсу, — мне бы хотелось задать несколько вопросов вашим людям.
— Пожалуйста, задавайте, — неуверенно ответил Уильямс.
Селидон подошел к Диллу, осмотрел нашивки у него на груди:
— Ты служишь второй срок?
— Да, сэр, — ответил Бен.
— Хочешь сделать военную карьеру?
— Пока не решил, сэр.
Селидон кивнул, а затем перевел взгляд пикирующего ястреба на Гарвина:
— Ну-с, страйкер. Каковы твои обязанности?
— Стрелок, сэр.
— Какова максимальная дальнобойность одной из твоих пушек?
— Секретная информация, сэр.
— Мне ты можешь сказать, — фыркнул Селидон. — Ларикс и Кура — твои союзники, а я долгое время был офицером Конфедерации.
Гарвин хранил молчание.
— Отвечай, страйкер, — приказал коуд Уильямс.
— Теоретически — девяносто километров, если положение цели определено с достаточной точностью, — как по учебнику отбарабанил Янсма. — На практике — не рекомендуется стрелять, если расстояние превышает шестьдесят километров. Да и то лишь при безукоризненных погодных условиях.
— Не слишком-то далеко, — заметил Селидон. — А в бою дальше сорока и не попадешь. Ты уже был в настоящем деле?
— Нет, сэр.
— Как думаешь, в обстановке реального боя ты хоть во что-нибудь попадешь?
— Попаду во что нужно, сэр.
Селидон чуть улыбнулся:
— Надеюсь, это не просто бравада. А что могут твои пулеметы?
— Дальнобойность — четыре тысячи метров, максимальная эффективность — при визуальном наблюдении за целью прямым образом или при помощи оптики.
— Сколько требуется времени, чтобы перезарядить пулеметы?
— Около трех минут, сэр.
— Ты, кажется, сможешь и быстрее, — похвалил Селидон. — Ты способный парень. Поздравляю, хорошо знаешь свое оружие. Теперь, если мне будет позволено, я задам другой вопрос. Не беспокоит ли тебя, что у вашего Корпуса нет межзвездных кораблей и что в системе Камбры нет кораблей Конфедерации?
— Нет, сэр, это меня не беспокоит. О делах такого масштаба должен думать не я, а коуд Уильямс.
— А что ты думаешь о мусфиях?
— Я ничего о них не думаю, сэр.
— Они тебя не беспокоят?
— Нет, сэр. С ними у нас мир. А что, стоит тревожиться?
Селидон кивнул, как будто был удовлетворен ответами.
— И последний вопрос. Давно ли ты служишь в Ударном корпусе?
— Восемь месяцев, сэр. Я прибыл с Центрума на корабле «Мальверн».
Селидон слегка вздрогнул и попытался замаскировать растерянность.
— Никогда не слышал о корабле с таким названием, — сказал он. — Успешной службы. — И пошел дальше.
Высокопоставленные лица двинулись за ним. Коуд Уильямс задержался.
— Когда-то я приказал тебе переосмыслить твое приключение, не так ли?
— Да, сэр, — ответил Янсма.
— Я не полный осел. Я видел сейчас реакцию Селидона на твои слова. И я способен переоценивать ценности, когда это необходимо. Надеюсь, ты ни с кем не делился своими теориями насчет «Мальверна»?
— Нет, сэр, — честно признался Гарвин. — Вы же приказали мне не делать этого.
— Хороший мальчик. — Уильямс посмотрел вслед Редруту. — Да, кажется, стоит кое-что переосмыслить. Доложи своему ротному, что я добавил тебе еще одну нашивку, финф Янсма. Ты сегодня молодцом.
— Да, сэр, — сказал Гарвин. — Благодарю, сэр.

Хэмер провел визитеров с другой системы в конференц-зал С-Камбры, весьма роскошный, хотя и редко используемый. Официанты вынесли закуски. Некоторое время Хэмер поддерживал светскую беседу, каковую Редрут со всем дружелюбием был готов, казалось, продолжать до бесконечности.
Наконец, не в силах больше сдерживаться, генерал-губернатор спросил:
— Регент, не получали ли вы в последнее время каких-либо вестей из Конфедерации?
Редрут криво улыбнулся:
— Совершенно никаких. Я собирался задать тот же вопрос вам, но вы уже на него ответили. Совершенно ничего. Коммутатор молчит, никто не прибывает, никаких военных кораблей, никаких патрулей. А несколько независимых коммерсантов, прилетевших к нам в последнее время, держали путь из еще более отдаленных районов и были не в состоянии пролить свет на эти события. Два земных месяца назад я рискнул отправить к Центруму корвет с двумя кораблями сопровождения. Они исчезли... По крайней мере, не выходят на связь ни на одном канале..
Хэмер и Уильямс смотрели на регента с большим вниманием, пытаясь понять, не лжет ли он. Но мягкие черты лица Редрута не выражали ничего, кроме сосредоточенности и легкого беспокойства.
— Именно это и побудило меня нанести вам визит.
— Ах вот как. — Хэмер напрягся.
— Мне придется планировать экономическое и стратегическое развитие Ларикса и Куры таким образом, — продолжал Хэмер, — как будто установился весьма продолжительный период политической нестабильности. Не знаю, что произошло в Конфедерации... Конечно, до нас доходили вести о гражданских беспорядках и о целых планетных системах, уходящих в независимое плавание, но эта странная тишина?.. Будучи скорее человеком дела, я не стану особенно мудрить. Мои планы просты. Я остался один, и мой долг — обеспечить моим подданным мир и безопасность. Мы запускаем обширную программу строительства военных кораблей, и нам потребуются дополнительные сырьевые ресурсы. Их-то я и собираюсь получать... приобретать в системе Камбры.
Хэмер почувствовал некоторое облегчение.
— Прекрасно, — отозвался он. — Как бы там ни было, а потеря связи с Конфедерацией не лучшим образом отразилась на нашей торговле металлом. Я очень рад, что вы решили увеличить масштабы закупок наших материалов. Вряд ли у наших горнодобывающих компаний возникнут трудности с исполнением любого заказа.
— Я не сомневался, что с этим проблем не возникнет, — согласился Редрут. — Однако у меня есть еще один повод для беспокойства, а именно — мусфии.
— Что вы имеете в виду?
— Я знаю, как они амбициозны, — заявил Редрут. — Они стремятся ко вселенскому владычеству, и я беспокоюсь, что у них при известии о невозможности поддержки для вас со стороны Конфедерации могут возникнуть, скажем так, некоторые намерения.
— У меня это тоже вызывает озабоченность, — поддержал Хэмер. — Однако до сих пор наши отношения с мусфиями остаются добрососедскими.
— Мы хотели предложить системе Камбры, — вступил Селидон, — наши услуги по обеспечению дополнительной безопасности, имея в виду, что мы располагаем межзвездными кораблями, а вы — нет. Не следует ли нам рассмотреть вопрос о дислокации на D-Камбре полудюжины наших военных кораблей? Думаю, у вас вполне достанет ресурсов обеспечить эти корабли всем необходимым, а ваши граждане почувствуют себя в большей безопасности.
У Хэмера пересохло во рту. Он судорожно искал слова для ответа.
— Большое спасибо за ваше прекрасное предложение, — вежливо сказал Уильямс, опередив Хэмера. — Очень благородно с вашей стороны протянуть братьям-людям руку помощи. Однако ваше военное присутствие в Камбре может спровоцировать именно те события, которых мы все и опасаемся. — В тоне Уильямса не было и тени сарказма.
— Простите, я не уловил вашу мысль, — попытался возразить Селидон. Но Редрут задумчиво кивнул Уильямсу.
— Ситуация такова, — продолжал Уильямс. — Как вы сами отметили, мусфии — раса весьма амбициозная. Они полагают, что присутствуют на Камбре на совершенно законных основаниях, и будут весьма рады случаю еще больше увеличить здесь свое присутствие. На самом деле я не буду очень удивлен, если узнаю, что они планируют полновластно распоряжаться, как минимум, той планетой, на которой мы сейчас находимся, и ее ресурсами. Если Ларикс и Кура неожиданно введут военные корабли в систему, для мусфиев это будет прекрасным предлогом для сохранения баланса сил ответить тем же. А наиболее агрессивные из числа их военачальников смогут интерпретировать эти события и для обострения ситуации.
— Ну и что? — презрительно заявил Селидон. — Не хотите же вы признать, что эти существа превосходят людей? Мы никогда не отступали перед лицом любой опасности. Не сделаем этого и сейчас. Все дикие звери знают, что такое страх, и именно он заставляет их нападать.
— Мусфиев нельзя отнести к диким зверям, — сказал Уильямс.
Селидон хмыкнул:
— Они — не люди... Прочие определения я считаю излишними.
В наступившей тишине раздался голос Хэмера.
— Я полностью согласен с доводами моего главнокомандующего, — сказал он. — Здесь, где проходят дальние рубежи владений человека, любое недоразумение способно спровоцировать войну. В условиях, когда нам не приходится рассчитывать ни на какую помощь от Конфедерации, война может обернуться катастрофой не только для Камбры, но и для Ларикса и Куры.
Селидон хмыкнул, показывая, что считает преувеличенной такую опасность. Но Редрут кивнул.
— Ваши слова не лишены здравого смысла, — сказал он. — Так что давайте лучше обсудим подробности нашего нового торгового соглашения. Этого будет более чем достаточно... По крайней мере, на сегодняшний день.

Глава 23

— Чтоб мне в креозоте утонуть! — воскликнул Ньянгу Иоситаро. — С кем ты познакомился? Или переспал?
— Симпатичные штучки, а? — спросил Гарвин, самодовольно выставив на всеобщее обозрение рукав с двумя нашивками финфа. — Все-таки приятно, что Ударный корпус круглых идиотов наконец воздает по заслугам своим лучшим представителям.
— Ну, рассказывай, бледнолицый брат мой, — приказал Ньянгу. — А не то я сделаю из тебя ходячий фильм ужасов.
Не успел Гарвин сказать, что виделся с Селидоном, как Ньянгу присвистнул, попросил пока не продолжать, сбегал за Петром и заставил начать рассказ заново.
— Так вот как, ребята? — проговорил Кипчак. — Значит, Редрут зарится на Камбру? Еще не хватало дерьма на наши головы! Впереди — мусфии, слева — 'раум, справа — Редрут со своими хулиганами. И ни одной драной собаки, чтобы прикрыть наши юные задницы. Ушки мои, усики, перчатки и веер!
— Гарвин, у меня к тебе вопрос, — сказал Ньянгу — Весь Корпус крутится как белка в колесе, готовится к отправке в джунгли охотиться на диких 'раум. А ты ходишь и без дела красуешься в своих новых нашивках. Расскажи-ка, как это у тебя получилось?
— У меня увольнительная на шесть часов, награда от альта Ву, нашего расчудесного командира взвода, да пребудет с ним Господь! С разрешением покинуть расположение части и посетить более цивилизованные места.
— Ага! И ты тут же идешь в РР травить душу своему уже не лучшему другу?
Гарвин перестал улыбаться. Он выразительно посмотрел на Петра, который понимающе кивнул.
— Разговор не для лишних ушей, да? Спасибо, Гарвин, что пришел и рассказал новости. Мне всегда нужны свежие поводы для мрачных раздумий. — И Петр отправился назад в казарму.
— Ну, — сказал Иоситаро, — какие проблемы?
— Хотел спросить, какие у нас перспективы.
— Не понял. Какие перспективы?
— Такие перспективы. Те, которых у нас с тобой, Ньянгу, кажется, нет. Послушай. Я пошел в армию потому, что... что попал в не совсем обычную ситуацию. Я подумал, что по-честному отслужу один срок, потом вернусь к норматьной жизни, а кое-какие проблемы навсегда останутся на другом конце чертовой Галактики.
— А я пошел в армию потому, — ответил Ньянгу, — что иначе судья вывалила бы мои мозги на горячую сковородку. Почему ты все время скрытничаешь? Что у тебя за проблемы?
— Ну, в данный момент это не важно... И давай не будем уходить от темы, черт возьми! В общем, я не предполагал, что окажусь в какой-то богом забытой дыре на окраине космоса. И уж тем более не предполагал, что проклятая Конфедерация возьмет и произведет акт исчезновения на мою голову.
— Я тоже не предполагал, — признался Ньянгу. — Я надеялся, что получу назначение куда-нибудь не очень далеко от Центрума, а потом улучу подходящий момент, сойду со сцены и буду заниматься тем же, чем и раньше. С той разницей, что уже не буду попадать в полицию. Или при неудачном стечении обстоятельств дослужу один срок до конца, как и ты, и выйду на гражданку образцовым гражданином с чистыми документами, без отягчающих мои будущие подвиги обстоятельств.
— Раз уж ты поднял эту тему, — продолжал Ньянгу, — то похоже, что мы оба не очень хорошо представляем себе, что делать дальше. Если ты это имел в виду под перспективами.
— Именно это, — согласился Гарвин. — Нет ли у тебя каких-то гениальных мыслей по этому поводу?
— М-мм, — начал Ньянгу. — Если мы тут застрянем, то вполне возможно, что кто-то наши бедные глупые головы оторвет и к задницам пришьет.
— Вот и я так думаю.
— И не похоже, чтобы события развивались в сторону мира и благополучия.
— Опять же читаешь мои мысли.
— У нас с тобой три варианта, — сказал Ньянгу. — Во-первых, мы могли бы выбраться из этой заварухи, заплатив кому следует.
— Ты знаешь способ достать деньги? — спросил Гарвин.
— Нет. Разве что среди твоих новых приятелей на Холмах найдется настоящий друг. Вариант второй — дезертировать.
— Куда?
— Черт, это я до конца еще не продумал. В Леггете будет не так уж просто раствориться, даже если Корпус не станет разыскивать нас чересчур усердно. А вот за его пределами... Ты мог бы зарабатывать нам на жизнь игрой, а я изображал бы твоего телохранителя.
— На игре долго не продержишься, — сказал Гарвин. — Рано или поздно найдется ублюдок, который поймет, что ты лучше его, и отметелит тебя как следует. Трудно, знаешь ли, мухлевать, когда счет идет на секунды, а у тебя сломаны пальцы.
— Звучит так, словно ты испытал все это на себе, — заметил Иоситаро.
— Хватит докапываться! Придет время, я сам все расскажу. Как бы то ни было, игра — дело опасное хотя бы потому, что можно так увлечься, что и без штанов останешься.
— Выходит, если мы дезертируем и станем вести противозаконную жизнь, это ничего хорошего нам не сулит, — подытожил Иоситаро. — Может, стоит улизнуть на какой-нибудь другой остров и начать зарабатывать себе на жизнь? Я знаю деревню, где мы могли бы ловить рыбу.
— Чувствую, эта мысль затрагивает какую-то глубоко личную струну в твоей душе, — иронически заметил Гарвин.
— Если ты думаешь, что тут замешана какая-то юная девушка, то ошибаешься. Ну а как обстоят твои дела? Даром что ли ты трешься около богатеньких? Нарыл что-нибудь?
— Пока нет, — ответил Гарвин. — Однако буквально через несколько минут я собираюсь отправиться в Леггет. Глядишь, что и наклюнется. Это, знаешь ли, дело тонкое. — Он задумчиво помолчал. — Может, нам пойти инструкторами к бандитам?
— Нет уж, — сказал Иоситаро. — Ладно. Пусть сейчас у нас и нет никаких перспектив, но уверен, что рано или поздно они возникнут. И лучше я буду смотреть на других сквозь прицел, чем прятаться.
— Твоя правда. — Гарвин вздохнул. — Так что, будем продолжать тянуть солдатскую лямку?
— В данный момент ничего лучше мне в голову не приходит. — В голосе Иоситаро прозвучала неподдельная грусть. — Знаешь, мне всегда казалось, что я парень ушлый и найду выход в любой ситуации. А получается... В общем, ты меня огорчил.
— Я огорчил сам себя, — признался Гарвин. — Ладно, будем думать.
— Будем. Выход наверняка есть. И спасибо, что вразумил меня, финф Янсма.
— Всегда пожалуйста, страйкер Иоситаро.

Гарвин расхаживал туда и сюда у вокзала Леггета. высматривая маленький красный корабль Язифи и не обращая внимания на медленно едущий вдоль края тротуара длинный черный гравимобиль. Он разве что бросил на него один-другой завистливый взгляд. Внезапно боковая дверца распахнулась, и оттуда выглянула Язифь.
— Гарвин! Иди сюда.
Странно, но вид у нее был не слишком счастливый.
Перед внутренним взором Гарвина тут же начали возникать картины одна соблазнительнее другой, непременным фоном которых было заднее сиденье гравимобиля. Он наклонился, чтобы поцеловать девушку, однако она коротко, но выразительно покачала головой.
— Гарвин, познакомься с моим отцом.
Сидящий рядом с ней высокий мужчина с грубовато-добродушным лицом протянул ему руку.
— Годреви Миллазин, — представился он. — Язифь говорит, у тебя увольнительная в город и нет конкретных планов, как провести время. Ну, я и подумал, что будет неплохо, если я угощу тебя обедом.
Гарвин очень гордился тем, что не воздел к небесам руки и не воскликнул: «Господи, ну почему мне так не везет?»
Вместо этого он уверенным жестом пожал руку Миллазина.
— По крайней мере, это я в состоянии сделать для того, кто спас нам жизнь две недели назад, — продолжал тот. — Кроме того, мне хотелось взглянуть на молодого человека, с которым встречается моя дочь. Помню, в молодости я всегда был голоден, поскольку никогда не хватало денег утолить свой аппетит. Думаю, и с тобой такое случается. Вот я и решил, так сказать, дать тебе возможность...
Гарвин не понял, было ли это действительно или ему почудилось — искорки издевательского веселья в глазах Миллазина.
— Ну, садись, парень. В клубе уже ждут нас.
— Прости, — шепнула Язифь, когда он забрался внутрь — Я сама оказалась в мышеловке.
Шатаясь по городу, Гарвин пару раз обедал в закрытых клубах, и мысль о еще одном таком обеде заставила его содрогнуться. И не только потому, что надежды на романтический вечер таяли как дым. По прежнему опыту он ожидал, что еда будет лишь чуть лучше той похлебки, которой их потчевали в лагере Мэхен.

Предыдущая страница 11 Следующая страница


Последний легион 12

Но он ошибся. Им подали суп с орехово-печеночным паштетом, жаркое с кисло-сладкой ягодной подливкой и горчичным соусом, какие-то красные, вяжущие овощи, отличный салат с беконом и сладковатой приправой на коньяке и, наконец, шоколадное суфле с ванильным соусом на десерт. Еще до начала обеда Миллазин подозвал официанта и спросил, осталось ли у них земное шампанское. Тот сказал, что есть еще несколько ящиков.
Когда официант ушел, Миллазин покачал головой.
— Большинство ведающих винами официантов воображают, что им платят за размер винного погреба, а не за обслуживание. Печально.
— Земное шампанское? — удивился Гарвин. — Не уверен, что какая-то жалкая нашивка заслуживает такой роскоши.
— Любой человек заслуживает шампанского, Гарвин, — ответил Годреви. — В моем же возрасте каждая ночь вообще может оказаться последней, а местные шипучие виноградные вина годятся лишь на то, чтобы мыть в них ботинки... Однако мне хотелось бы поговорить о другом. А именно, о нашей нынешней ситуации, — уже серьезным тоном добавил он. — Что ты думаешь о потере контактов с Конфедерацией?
— Мне мало что известно, сэр, но я не в восторге от этого.
— А кто в восторге? — вмешалась в разговор Язифь. — Ни тебе новых мод, ни сплетен или там праздников, музыки, холо... Мы теперь живем словно в вакууме.
— Именно так и обстоит дело, моя дорогая, безо всяких «словно», — откликнулся ее отец.
— Ты знаешь, что именно это я и имела в виду, — сказала Язифь.
— Иногда мне кажется, будто дочь хочет убедить меня в том, что у нее один ветер в голове, — вздохнул Миллазин. — Это меня огорчает.
Язифь засмеялась.
— Ну вот, теперь ты нападаешь на меня.
Шампанское принесли, открыли. Попробовали, сочли приемлемым и разлили по бокалам. Тут и обед подоспел.
— Поскольку ты, Гарвин, уклонился от ответа на мой первый вопрос, — сказал Миллазин, — попробую задать другой. Что ты думаешь о визите регента Редрута? Не пугайся. Обо всем, что происходит в системе, мне становится известно спустя несколько секунд. Как-никак, мы, семья Миллазин, принадлежим к рантье.
— Не уверен, что мне есть что сказать по этому поводу, сэр, — ответил Гарвин. — Ясно одно — все случившееся тщательно изучается.
— Ты, я вижу, осторожный молодой человек? Твой ответ даже не подтверждает того, что Редрут был здесь.
— Так точно, сэр.
— Большинству людей в твоем возрасте не терпится, чтобы все знали, какой важный секрет им доверен. Если, конечно, он им доверен.
— Не так давно мне был преподан другой урок.
Миллазин промолчал. А Гарвин не стал ничего объяснять.
— Ну, хорошо, — снова заговорил магнат. — Должен признаться, вся эта история с Редрутом мне не нравится. Он появляется на С-Камбре, встречается с Хэмером и его сотрудниками — встреча продолжалась полдня — и возвращается на Ларикс-Куру. Никаких банкетов, никаких официальных визитов на D-Камбру. Даже по кому не связался ни с кем из тех, с кем встречался в прошлый раз. В частности, со мной. Мне это определенно не нравится. Поскольку он появился на С-Камбре, можно предположить, что его визит как-то связан с добычей минералов. И все же он не поговорил со мной, хотя я владею одной из самых крупных горнодобывающих компаний. Я обеспокоен. А что ты думаешь по этому поводу?
— Полагаю, вы правы, сэр, — ответил Гарвин. — Это жаркое великолепно, не правда ли?
— Прекрасно. Сдаюсь, финф Рот-На-Замке, — сказал Миллазин и, обращаясь к дочери, добавил: — Твой молодой человек — само благоразумие.
Язифь засмеялась, вспомнив урок плавания, преподанный Лою Куоро.
— Что тебя так развеселило?
— Ничего, папа.
— Ну-ну... Попробую подыскать для беседы совершенно нейтральную тему. Как чужеземец, какого ты мнения о D-Камбре, Гарвин? — спросил Миллазин.
— Это интересно.
— Сам-то ты откуда?
— Ну, я много где побывал, сэр. Наша семья, знаете ли, все время путешествовала.
— А чем вы занимались?
— Так, небольшое семейное предприятие.
— Очень интересно. А ты, значит, решил нарушить традицию?
— Нет, какое-то время я занимался тем же, сэр, — ответил Гарвин. — Но обстоятельства изменились, и я поступил на военную службу.
— Не такая уж плохая идея, — заметил Миллазин. — Я часто пытаюсь представить себе, как повернулась бы моя жизнь, если бы я пошел в армию. И вот ты торчишь здесь, на краю Вселенной?..
— Пока да, сэр. Мне нравится Камбра.
Он бросил на Язифь многозначительный взгляд и был тут же вознагражден за это. Она скинула туфельку и принялась пальцами ноги незаметно поглаживать внутреннюю сторону его бедра.
— Это хорошо, — сказал Миллазин. — В таких пограничных краях всегда найдется дело для честолюбивых молодых мужчин и женщин.
— Собственно говоря, мы с другом как раз сегодня обсуждали эту тему. Если предположить, что я оставлю военную службу, чем бы я мог тут заняться?
Теперь нога Язифи поглаживала колени Гарвина.
— Я заметил, что ты умеешь пользоваться ножом и вилкой, а о твоем благоразумии я уже сказал. Все это может обеспечить тебе возможность поступить на службу в какую-то фирму. К примеру, горнодобывающей корпорации «Миллазин» нужны надежные люди в службу безопасности.
— Вообще-то, если я оставлю военную службу, то вряд ли меня устроит дело, где меня запросто могут пристрелить.
Миллазин улыбнулся.
— Честолюбие у нас ценится высоко и обычно вознаграждается. Как ты наверняка заметил, на D-Камбре классовое общество.
— Да, — спокойно ответил Гарвин.
— Многие считают, что это соответствует естественному порядку вещей.
— Это я тоже заметил.
— У Гарвина... недавно произошло... столкновение с Лоем Куоро. — Язифь вопросительно посмотрела на обоих, пытаясь понять, стоит ли объяснять подробнее.
— Значит, это ты искупал нашего молодого придурка в пруду с лилиями?
— Я, сэр. Но меня спровоцировали.
— Типично для Куоро. И для отца, и для сына. Умом не блещут оба. Он, видно, как всегда, распустил язык насчет того, что 'раум от природы низшие существа. Себя он, конечно, относит к разряду высших.
— Так оно все и было, сэр. К тому же в это время один из 'раум стоял рядом с ним. Я подумал, что это не слишком... ну, вежливо.
— Именно из-за такой болтовни людей и подстерегают в темных переулках, — сказал Миллазин. — Я советовал ему держать свое мнение при себе или, по крайней мере, думать, где ты распускаешь язык. Но он не желает ничего слушать. Остается надеяться, что он наберется благоразумия до того, как кто-то преподаст ему более суровый урок, чем ты.
Как я уже говорил, на D-Камбре установилось классовое общество, почти сразу после того, как первые колонисты высадились здесь и открыли шахты. 'Раум появились позднее и стали разрабатывать для нас эти шахты. Такое положение вещей устраивает большинство. Однако надо видеть, что это равновесие достаточно шаткое... Что с тобой, Гарвин?
Гарвина прошиб пот. Нога Язифи теперь орудовала у него между ног. Сама она с трудом сдерживала смех.
— Ничего, сэр. Здесь немного жарковато.
Миллазин кивком головы подозвал официанта и распорядился увеличить скорость вращения вентилятора. Пока он отвлекся, Гарвин ущипнул Язифь за ногу. Она дернулась и бросила игру.
— Ну, на чем мы остановились? — спросил Миллазин.
— Вы объясняли, почему рантье по праву являются хозяевами системы Камбра, — ответил Гарвин.
Взглянув на него, Миллазин не увидел на лице молодого человека ничего, кроме выражения живого интереса.

— Идем, Гарвин, — сказала Язифь. — Только что объявили твой шатл.
— Иду. — Он осторожно выбрался из гравимобиля, сознавая, что немного пьян. — Спасибо за обед и... интересную беседу.
— Тебе спасибо, — ответил Миллазин. — Мне было приятно встретиться. Ты произвел на меня впечатление не меньшее, чем на мою дочь. Буду рад увидеться с тобой снова, Гарвин Янсма.
— Спасибо, сэр. Мы непременно увидимся.
— Ну, идем же, — сказала Язифь. Он направился к ней, мельком взглянув на табло.
— Ты решила, что мой шатл уже отбывает. Но у меня есть еще пятнадцать минут.
— Я хочу тебя поцеловать, чучело. И на это уйдет ровно пятнадцать минут.
— Давай найдем место потише. Знаешь, чего я на самом деле хочу больше всего? — Он наклонился и что-то сказал ей на ухо.
— Гарвин Янсма, что за выражения! — Она сделала обиженный вид.
— Я хотел объяснить тебе, чем мы будем заниматься в следующий раз.
— Да, теперь понятно... Знаешь, я хочу того же, — шепнула она.
— О, всемогущий! Никак не рассчитывал услышать это от тебя.
— Бывает, — хриплым, гортанным голосом ответила она. — Я еще и не то могу.

Глава 24

Альт Джав Хофзейгер едва не плакал. Никто — ни его глубокоуважаемый отец, хаут в отставке там, на далеком Маурене IV, ни инструкторы военной школы в Центруме, ни даже его товарищи-офицеры — никто не рассказывал ему, что такое бой на самом деле.
Бой... Они шли, вооруженные до зубов. Над головой кружили напичканные ракетами «жуковы» и «грирсоны», и Хофзейгеру было приказано стрелять в любого, кто откажется сдаться по первому требованию.
Бой... Но стрелять-то было не в кого. Им попадались тишь невежественные жители холмов, которых его вопросы ставили в тупик. Казалось, они даже не знали, где обозначены на карте их паршивые маленькие деревеньки.
Каждый из трех истекающих потом операторов тащил по кому, из которых доносились несмолкающие вопросы, приказы и угрозы.
Из одного кома: «Дельта-два, я Дельта... Пожалуйста, сообщите свое местоположение...»
Дельта — это командир Четвертого пехотного полка, милль Фран Вигли, грубоватый, но незлой человек, к которому Хофзейгер относился с уважением до того, как начатся весь этот кошмар. Сам Хофзейгер принадлежат к этому же полку — рота «Дельта», второй взвод; под его командой находилось семнадцать человек.
Второй ком: «Дельта-два, я Дельта-шесть... Вижу вас, Хофзейгер. Вы идете неровной цепочкой, с разрывами. Давай подтяни своих, пока вы кого-нибудь не прошляпили».
Дельта-шесть — это была сент Тереза Риверс, командир роты «Дельта». Сейчас она донимала Хофзейгера больше, чем все остальные начальники вместе взятые. Чертовски хороший офицер, но чересчур усердная. Впрочем, не исключено, что то же самое солдаты говорят и о нем. По крайней мере, что касается усердия.
«Дельта-два, это Копье-шесть. Почему вы плететесь так медленно? По крайней мере на четыре километра отстаете от намеченного... Обозначьте свое местоположение».
Копье-шесть — это был бог, коуд Уильямс. Он кружил над их головами в «куке», Риверс — в «грирсоне», а командир полка — во втором «куке».
Командиры трех уровней гнали патруль Хофзейгера, точно стадо, от самого побережья острова Дхарма и дальше, к зловещему, затянутому туманом нагорью. Разведка доложила, что среди холмов прячутся 'раум, притесняя сельских жителей и требуя, чтобы те кормили, укрывали их и поставляли в свои ряды новых рекрутов. Но пока бандиты им не попадались. С тех пор как взвод Хофзейгера высадился из «грирсона» незадолго до рассвета, не происходило вообще ничего, кроме бесконечного надоедливого жужжания комов.
Ему хотелось схватить сразу все три кома и завопить, чтобы они заткнулись, дали ему время сообразить, что к чему, определить, где он находится, попытаться сориентироваться по чертовски неточной карте, относительно которой у него возникли сомнения, что на ней действительно изображен остров Дхарма. Ему хотелось заорать, чтобы его взводу дали возможность хоть немного передохнуть. Проклятье! Не такой уж скверный он офицер... Может, не самый лучший в полку, но учился он всегда на «отлично», а сейчас они не дают ему ни малейшего шанса проявить себя.
Один из операторов бросил на Хофзейгера сочувственный взгляд. Альт был неплохой мужик, а эти, что кружили над их головами, понятия не имели, каково тут, внизу, карабкаться по отвесному склону — сорок пять градусов, не меньше, — по вязкой глине, с трудом удерживаясь, чтобы не соскользнуть в океан, снова и снова вглядываясь вдаль, когда льет дождь, ремни врезаются в плечи, бластер с каждым шагом весит на полкилограмма больше, колючие ветки царапают кожу, а в кустарнике все время раздаются какие-то непонятные и потому пугающие звуки.
Нет, они обо всем этом понятия не имели.
— Впереди ровная местность, — шепнул ведущий ком-оператору, который шел следом за ним.
Хотя мог бы и не шептать, учитывая грохот двигателей кораблей и несмолкающую трескотню комов.
— Впереди ровная местность, — повторил оператор, обращаясь к Хофзейгеру.
Тот тупо кивнул, но, вспомнив свой собственный приказ, передал сообщение идущему сзади. Вытер пот и потянулся к кому Уильямса. Что ни говори, он тут главный.
«Копье-шесть, я Дельта-два... Значит, местоположение... Карта очень неточная... Местность труднопроходимая...»
«Дельта-два, меня не интересуют ваши оправдания! Делайте, что приказано, или я буду вынужден заменить вас!»
Испытывая страстное желание выругаться, Хофзейгер, однако, просто дважды щелкнул по микрофону — знак того, что сообщение принято — и отключил его. Ведущий снова прошептал:
— Впереди деревня. Населенная.
— Сукин сын, — пробормотал Хофзейгер. — Никакой деревни на карте и в помине нет. — И снова включил микрофон: — Копье, я Дельта-два. Будьте наготове. Перед нами деревня.
Повторив то же самое в два других кома, он пошел дальше по тропе, которую идущие впереди прорубали в густом подлеске. Тут Хофзейгера осенила блестящая идея. Обращаясь к операторам, он сказал:
— Оставайтесь пока здесь, я сам посмотрю, что там такое.
Один из операторов усмехнулся — не слабо придумано: теперь начальникам до Хофзейгера не докричаться.
Взводный сержант, твег Адеон, ждал Хофзейгера на краю жалкого кукурузного поля. Впереди лежала деревня — хижины вокруг маленькой площади, большой общественный ком в круглой деревянной кабине, единственный сборный дом с облупившейся надписью «МАГАЗИН» и длинный навес, под которым проходили деревенские собрания.
— Заметил кого-нибудь из бандитов? — спросил Хофзейгер.
Адеон покачал головой.
— Двое ребятишек, одна тощая женщина, которая выглядит так, словно она на тридцать шестом месяце беременности, и два гиптеля. Гоблинов не видно. Похоже, эта паршивая деревня больше одного бандита прокормить не в состоянии. Да и тому достанутся лишь огрызки кукурузных початков.
Гиптелями называли животных, испокон века живших на D-Камбре. Сельские жители разводили их, как своих любимцев, для охраны и в качестве едва ли не единственного источника питания — их белое мясо по вкусу напоминало свинину. Первые поселенцы завезли сюда цыплят, но те почти сразу же стали лакомой добычей маленьких змееподобных хищников, носивших название стобор.
Хофзейгер заметил мужчину, который глядел на него из хижины, но тут же спрятался обратно.
— Они знают, что мы здесь. Скажи остальным, пусть идут сюда. Окружим деревню со всех сторон и прочешем. А мы с тобой, Адеон, попытаемся вытряхнуть что-нибудь из тех, кто играет с нами в прятки.
— Если они захотят с нами разговаривать, — пробормотал Адеон.
Пятнадцать минут спустя взвод прошелся по деревне, не обнаружив никого, кроме двадцати шести испуганных крестьян: дети, женщины, старики. Это должно было насторожить опытного солдата, но Хофзейгер, увы, таковым не был. Все три кома обрушили на него поток вопросов. Начальство желало знать, что происходит, не обнаружили ли они чего-нибудь. Если да, то что, где и все такое прочее. Не обращая внимания на истерическое жужжание комов, Хофзейгер приступил к допросу одного из жителей, держа его на мушке своего пистолета. Первым делом он спросил, как того зовут.
— Эйчир, — с явной неохотой ответил крестьянин.
— А деревня как называется?
— Никак. Мы называем ее просто деревня.
— Они вроде как космополиты, — вставил один из операторов.
— Молчать! — приказал Хофзейгер. — В вашей местности есть бандиты?
— Бандиты? Не знаю, что вы имеете в виду.
— Вооруженные люди, которые отказываются повиноваться правительству, — пояснил Адеон.
— Других вооруженных людей, кроме вас, я не видел, — ответил Эйчир. — А повинуетесь вы правительству или нет, мне неизвестно.
— Врезать ему хорошенько разок, — не выдержал финф, — сразу сообразит, что сейчас не до шуток.
Хофзейгер бросил на него сердитый взгляд и снова принялся за крестьянина. Вокруг них уже собралась небольшая кучка деревенских, настороженно прислушивающихся и приглядывающихся к происходящему.
— Ты уверен, что поблизости нет бандитов?
Эйчир поджал губы, устремил взор вдаль и кивнул.
— Он лжет, — сказала женщина лет тридцати с небольшим.
Вид у нее был не такой измочаленный, как у остальных, а одежда почище и даже кое-где заштопанная.
— Кто ты?
— Меня зовут Балча.
— Ты видела бандитов?
— Конечно. Мы все их видели. Но он... — она кивнула на Эйчира, — и остальные слишком напуганы, вот и молчат.
— Почему? Мы защитим вас от них.
— И ночью тоже? — с иронией спросил Эйчир. — Вы останетесь здесь и будете следить, чтобы они не сожгли мою хижину... и меня вместе с ней?
— Ты трус, Эйчир, — презрительно бросила Балча. — Нужно доверять правительству.
Эйчир фыркнул.
— Куда ушли бандиты? — спросил Хофзейгер.
— Вот по той тропе, — она указала в дальний конец деревни, — и дальше вверх, к нагорью. По крайней мере, так я слышала. И раскинули лагерь недалеко отсюда.
— Лагерь?
— Да, сэр.
— Можешь отвести нас туда? — Балча заколебалась. — Я заплачу тебе.
— Нет. Я не возьму денег. Но если я отведу вас, вы убьете их? Всех до одного? Только тогда мы будем в безопасности.
— Мы убьем только тех, кто окажет сопротивление, — ответил Хофзейгер. — А остальных арестуем и отвезем в город, где их будут судить.
— И они больше не вернутся в нашу деревню?
— Нет, — твердо пообещал Хофзейгер.
— Тогда идите за мной. Отсюда часа... два или, может, три ходу.
— Подожди, Балча, — остановил ее Хофзейгер. — Я должен связаться со своим начальством.
Спустя двадцать минут Балча, которая шла сразу за ведущим, остановилась у развилки тропы. Чувствовалось, что ею овладели сомнения.
— Туда, — наконец не слишком уверенно показала она.
— Прекрасно, — пробормотал кто-то. — Подумаешь, сделаем небольшой крюк впустую...
Через несколько минут Балча остановилась рядом с двухметровым холмиком, слепленным из грязи здешними муравьями. Она постояла, недоуменно глядя на него, и повернулась к альту Хофзейгеру, идущему сразу за ней с Адеоном и тремя ком-операторами.
— По-моему, я ошиблась. Позвольте мне вернуться к развилке и посмотреть снова. И, если можно, пусть со мной для охраны пойдет один человек.
— Хабр, иди с ней, — приказал Хофзейгер и протянул руку, в которую догадливый оператор тут же вложил микрофон. — Боссу это понравится... Дельта-шесть, я Дельта-два...

Сразу за поворотом тропы Балча споткнулась и упала на колени. Ворча, Хабр опустился рядом и в ужасе уставился на рукоятку ножа, торчащего из его солнечного сплетения, сразу под бронежилетом. Лицо его мучительно исказилось от боли, взгляд погас, и он рухнул замертво. Женщина, назвавшаяся Балчей, вложила два пальца в рот и негромко свистнула.
Комсток Брайен, который прятался среди ветвей на высоте пяти метров над тропой, услышал свист и кивнул человеку с пластиковой коробкой в руках. Тот открыл крышку коробки и нажал на кнопку.
Еще утром, как только было замечено, что солдаты высаживаются из «грирсона», заброшенный муравейник разрыли и уложили внутрь разбитые бутылки, ржавые гвозди и другой режущий мусор, а сверху — два килограмма взрывчатки, используемой в горном деле и захваченной во время налета на С-Камбру несколькими месяцами раньше. Вставив во взрывчатку два радиоуправляемых детонатора, дыру заделали влажной глиной.
Взрыв разнес на куски альта Хофзейгера, ком-операторов, всех остальных командиров и шесть из двенадцати солдат. Половина оставшихся в живых оказались ранены и сейчас кричали или стонали от боли, а остальные с ужасом смотрели на залитые кровью тела.
Послышался крик Брайена. Из укрытий выскочили около тридцати 'раум и обрушили на уцелевших солдат град выстрелов из охотничьих ружей и пистолетов. В итоге признаки жизни подавали всего двое, корчась от боли и мяукая, словно раненые котята. Брайен прикончил одного, какая-то женщина — второго.
— Быстро! — приказал комсток. — Соберите оружие и вещи.
Одна из женщин перевернула на спину солдата, увидела, что это тоже женщина, что ее грудь все еще вздымается, и подняла свое допотопное ружье.
— Нет! — прошептала девушка-солдат. — Пожалуйста...
Выстрел безжалостно оборвал ее жизнь.
Один ком каким-то чудом уцелел во время взрыва. «Дельта-два, Дельта-два, я Дельта-шесть. Черт побери, что там у вас творится? Дельта-два, ответьте!»
— Прихватите и это тоже, — приказал Брайен. — Нам поможет, если мы будем слышать их болтовню.
Из-за поворота выбежала Балча.
— Молодец, — похвалил ее Брайен. Кивнув в ответ, она опустилась рядом с телом и принялась стаскивать с него обмундирование. — В деревне кто-нибудь согласился сотрудничать с этими гиптелями?
— Нет. Они знают, чем это им грозит.
Спустя несколько минут на тропе остались лишь двенадцать обнаженных тел.
Коуд Уильямс шагнул на землю из «кука» и медленно пошел по только что прорубленной в джунглях просеке к месту засады. Последние трупы уже уложили в специальные мешки. Сент Риверс, командир роты «Дельта», сидела на выкорчеванном дереве, обхватив голову руками. Встречая Уильямса, сент Ангара отдал честь.
— Бросьте, — отмахнулся Уильямс. — Сейчас не до церемоний.
— Простите, сэр. Я просто... задумался.
Уильямс кивнул, скользя взглядом по тропе.
— Как думаете, какие потери нанесли наши храбрые солдаты противнику, прежде чем погибли?
— Ничего не могу сказать по этому поводу, сэр. Не осталось ни следов крови, ни трупов.
— Эти ублюдки, наверно, убрали все, прежде чем сбежали. Ну что же, в таком случае придется дать примерную оценку.
— Сэр?
— Как вам кажется, скольких бандитов этот взвод мог прихватить с собой? — спросил Уильямс.
— Сэр, но нет ведь никаких признаков того, что среди нападавших были хотя бы раненые.
— Никогда не поверю, что прошедшие у меня обучение люди не смогли оказать сопротивление, — твердо заявил Уильямс. — Вы отдаете себе отчет, как это скажется на моральном состоянии солдат, если они узнают, что их товарищи дали себя убить, как скотину на бойне? — Ангара ничего не ответил. — Отлично. Восемнадцать человек могли бы... Ну, хотя бы один к одному... Укажите в сводке — двадцать один убит, пятнадцать ранены. — Ангара по-прежнему хранил молчание. — Надеюсь, вы слышали, что я сказал, сент?
— Да, сэр. Предполагаемые потери противника — двадцать один погиб, пятнадцать ранены.
Под пристальным взглядом Уильямса Ангара отвернулся.
— А что там с деревней?
— Я послал два отряда провести расследование, — ответил Ангара. — Пока результат таков — никто ничего не знает. Женщина, вызвавшаяся помочь патрульным, пришла в деревню сразу после того, как ее жители услышали, что наши солдаты высаживаются. Она велела крестьянам вести себя так, точно она одна из них, и соглашаться со всем, что она скажет. В противном случае они будут иметь очень, очень большие неприятности. Большинство из молодых жителей деревни уже ушли к бандитам. Их принудили к этому, уверяют крестьяне. Сомневаюсь, что это правда. Они якобы понятия не имеют, откуда появились и куда ушли бандиты и сколько их. Вообще не знают ничего.
— Понятно, — сказал Уильямс, набрал в грудь побольше воздуха и сел рядом с Риверс.
Она подняла голову, и он увидел на ее лице следы слез.
— Вы сделали из них солдат... а теперь потеряли их, — мягко сказал он. Что же, на войне, как на войне. Первый раз это всегда переживается труднее всего.
— Джав... Альт Хофзейгер был одним из лучших. Я собиралась внести его в список на повышение в звании. А теперь... — Она замигала, смаргивая слезы, и с трудом проглотила ком в горле. — Они убили у меня целый взвод, коуд... Финфа Зелен — выстрелом в лицо... А ведь она могла бы выжить, если бы ее вовремя доставили в госпиталь... — Последние слова Риверс произнесла едва слышно.
— Возьмите себя в руки, Тереза, — сказал Уильямс. — Почти сто шестьдесят человек еще живы и нуждаются в вас.
— Я понимаю. И надеюсь, что найдется способ заставить подонков заплатить за то, что они сделали.
— Должен быть, — уверенно ответил Уильямс. Риверс вглядывалась во тьму, пытаясь успокоиться.
— Да, сэр. Кое-кто непременно заплатит за это. И очень скоро.

Спустя два дня поздно ночью в полукилометре от деревни мягко приземлился «грирсон». Из него высадились двадцать пять человек. Все в темных комбинезонах, масках и перчатках, вооруженные пистолетами и боевыми ножами. Они вызвались принять участие в операции добровольно. Было почти совсем темно — светили лишь две небольшие луны — Пенвит и Бодвин.
Все собрались вокруг сента Риверс. Она вытащила нож и подняла его острием вверх.
— Пусть все на D-Камбре знают, что Корпус никогда ничего не забывает, а убийцы обязательно понесут наказание. Наш приговор таков — все жители этой деревни виновны.
Она убрала нож в ножны, и двадцать пять мстителей гуськом углубились в джунгли, направляясь в сторону деревни.

— Слышал новость? — спросил Гарвин.
— Слышал, — угрюмо ответил Иоситаро.
— Какую версию?
— Обе. «Матин» заявил, что это сделали разбойники-'раум, потому что один из жителей деревни работал на нас. Такова официальная точка зрения.
— Но ты же понимаешь, что это дерьмо.
— Конечно.
— Проклятье, ведь и впрямь надо же было проучить их! — горячо произнес Гарвин. — Тронь быка, и он тебя поднимет на рога. Сколько человек убито?
— Около сорока, — ответил Иоситаро. — В основном женщины и дети.
— Говорят, сент Риверс лично возглавила операцию.
— Да, я тоже так слышал.
— Ну, тогда почему у тебя угрюмый вид? Теперь, по крайней мере, все эти убогие деревни будут дрожать от страха. Это отучит их служить и нашим, и вашим.
— Гарвин, уймись, — устало сказал Иоситаро. — Лучше пошевели мозгами.
— О чем тут думать, не понимаю? Они убивают одного нашего, мы — дюжину их. Это научит их тому, что нельзя помогать преступникам.
— Правильно, научит их. Тому, что надо идти в партизаны.
Гарвин зло посмотрел на друга:
— С чего ты взял?
— На самом деле все очень просто, — сказал Иоситаро. — Попробуй взглянуть на происходящее с точки зрения деревенских жителей. Мы приходим на полчаса и возвращаемся сюда, на свой остров. 'Раум живут бок о бок с ними. Крестьяне умеют считать. Полчаса — мы, двадцать шесть с половиной часов — они. Сечешь?
— Ну и что?
— А то... Если бы ты был крестьянином и хотел оставаться им и дальше... Живым, я имею в виду... С кем бы ты вел себя вежливее?
— Полагаю, с 'раум, — неохотно согласился Гарвин.
— Пошли дальше. Мы патрулируем холмы, собираемся принести сельским жителям закон, порядок и справедливость, так? И первое, что мы делаем, как только наш патруль подвергся нападению, — это посылаем отряд мстителей и вырезаем целую деревню. Прекрасная демонстрация того, что такое закон в нашем понимании, и отличный способ вызвать расположение местных жителей.
— Никто и не рассчитывал на их расположение. Иначе на кой черт нам выдают оружие?
— Думай, друг мой, думай, — продолжал Иоситаро. — После того как эта дуреха устроила там бойню, особого ума не требуется, чтобы понять, что к чему. На чью сторону ты встал бы, если бы оказался на их месте?
— Дерьмо. — Гарвин плюхнулся на койку Иоситаро. — Я как-то об этом не задумывался.
— Такое впечатление, что и все остальные тоже. Больше того. Спорю, никто и теперь не начнет думать. Уильямс не может отдать Риверс под трибунал, даже если бы захотел. Создается прекрасный пример для следующего идиота, который будет хвататься за револьвер и палить из него, если его соседу по казарме оторвут голову.
— Похоже, ты прав.
— Не похоже, а так и есть.
— Где ты набрался всей это премудрости? — спросил Гарвин.
— Я не умный, я хитрый, — ответил Иоситаро. — Копы могут позволить себе ошибаться, сколько им вздумается. Проходимцы ошибаются только раз.
— Может, есть смысл предоставить право думать тебе?
— Так будет, по крайней мере, безопаснее. И если уж на то пошло, я хочу сделать еще одно предсказание. Это дерьмо ничем не остановить. Нападения на патрульные отряды будут продолжаться, и очень скоро мы станем появляться в сельской местности только ради того, чтобы совершить акцию возмездия. И когда мы будем продираться сквозь джунгли, они начнут отстреливать нас поодиночке, убивая одного за другим.
— Я уже говорил, какой ты жизнерадостный сукин сын?
— Да, я такой, — ответил Иоситаро. Он снял очки, тщательно протер их и взял с дальнего конца койки фуражку. — Пошли. Так и быть, разрешаю тебе купить мне пива. Может, тогда я тоже стану улыбающимся и довольным жизнью идиотом, как все в этом проклятом Корпусе.

Три дня спустя была полностью уничтожена штурмовая группа, а через четыре дня после этого в засаду попала другая, проводившая «зачистку» в пяти километрах ниже Холмов.
При этом погибло всего трое 'раум, хотя в сводке сообщалось, что девяносто, и лишь семеро оказались в плену. С лица земли были стерты шесть деревень, где, как предполагалось, останавливались 'раум. Потом та же судьба постигла еще дюжину — за то, что там якобы были найдены оружие и другие запрещенные вещи.
Коул Уильямс сообщил об изменении тактики. Впредь Корпус будет проводить патрулирование подразделениями не меньше роты, оставаясь в джунглях на протяжении пяти дней. С непременной воздушной поддержкой, и рассылая во все стороны, но на незначительное расстояние более мелкие группки.
— Как только одна из этих маленьких групп заметит бандитов, мы сотрем их в порошок с воздуха или бросим в атаку основное подразделение, — заявил он. — Мы плохо используем свое преимущество. Наличие воздушных средств позволяет нам лучше координировать свои действия. В дальнейшем я намерен исправить эту ошибку. Пусть бандиты чувствуют себя как полевые мыши, которым все время приходится оглядываться через плечо, не летит ли ястреб. И обещаю — он будет тут как тут. Эта компания продлится самое большее один-два месяца, после чего здесь воцарится мир.

— По-моему, — мрачно сказал Гарвин, — Бог... или боги... возненавидели меня.
— Почему? — спросила Язифь. — И почему на экране все время возникают помехи?
— Потому что я говорю с тобой из общественной кабины, а не из нашей канцелярии. — объяснил Гарвин. — И на этой линии стоит миллион заглушек, чтобы помешать мне разболтать какой-нибудь секрет. С этой же целью, видимо, происходит некоторая задержка сигнала. А ведь на самом деле я ничего выбалтывать не собираюсь. Черт, я даже не знаю ничего по-настоящему секретного!
— Ну, и с чего ты взял, что боги возненавидели тебя? — спросила Язифь. — Так или иначе, ты же смог связаться со мной.
— Это все, что я могу сделать. Потому что... — На мгновение звук заглушили помехи, а потом, когда слова снова можно было разобрать, Язифь услышала: — ... Понимаешь, почему я сказал это?
— Нет. Твой голос исчез.
— Наверно, я попытался выдать какой-то секрет. Ладно, дай мне подумать, как сказать то же самое другими словами.
— Это касается нас с тобой?
— Ну да.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Может, насчет того, что мы не сможем увидеться в ближайшее время? — Звук снова исчез, но Гарвин просто кивнул. — Я так и подумала. Папа сказал, что... кое-какие важные персоны говорили ему, что так, скорее всего, и будет.
— Персоны... Похоже, всем на свете, включая 'раум, известно, что меня ждет в ближайшее время. Только я один ничего не знаю.
— Нельзя мне прийти повидаться с тобой? — спросила Язифь.
— Вряд ли. Всем нашим гражданским служащим велено оставаться дома, а они дублируют... — Звук опять исчез. — Мне очень жаль, Язифь. — Тон его был такой несчастный, какой может быть только у сексуально озабоченного парня двадцати лет от роду. — Я так надеялся... Ну, что... может, попозже... Ух, черт!
Некоторые время они молча смотрели друг на друга с экранов.
— Мне нужно идти, — наконец сказал он. — Здесь есть еще парни, которые стоят в очереди к ком.
— Гарвин, — еле слышно спросила Язифь, — ты все еще хочешь... увидеться со мной?
— Конечно. Ты же знаешь!
— Тогда пусть у тебя останется кое-что на память, пока ты не можешь сделать этого. — Она быстро расстегнула блузку и распахнула ее. Под ней ничего не было, и Гарвин увидел округлые, упругие груди. Она погладила пальцем сосок, и он встал торчком. — Мне хотелось бы, чтобы это делал ты.
— Мне тоже, — внезапно охрипшим голосом сказал Гарвин.
— Я бы показала тебе еще кое-что, но... наша экономка ходит где-то тут. Я скучаю по тебе, Гарвин. И примчусь по первому твоему зову. — Она медленно провела языком по губам и отключилась.
Гарвин сидел, глядя на опустевший экран. Кто-то заколотил в дверь кабины.
— Эй, хватит, выходи! У других тоже есть подружки!
— Но не такие, как у меня, — прошептал он. — Не такие.

Прошло два месяца. За это время погибли двадцать 'раум, сорок шесть было захвачено в плен, восемнадцать сдались сами. Корпус потерял тридцать восемь человек погибшими и примерно вдвое больше ранеными. Во время этих стычек были убиты семьдесят три гражданских, сожжены сорок шесть «незаконных» поселений. И никто в Корпусе, включая финфа Гарвина Янсму, ни разу не получил увольнительной.

— Смотри, — сказал Комсток Брайен, — мы на пути к победе. Потихонечку, полегонечку, шаг за шагом мы откусываем от них по кусочку. И притом безо всяких дорогостоящих авантюр, сторонником которых ты являешься.
На губах Джорд'на Брукса заиграла тонкая улыбка.
— Будем надеяться, брат, что избранный тобой путь приведет нас к успеху.
— Так оно и будет, — самодовольно заявил Брайен. — Настало время продемонстрировать им нашу возросшую мощь.

Спустя пять дней прямо из ниоткуда возникли примерно две сотни 'раум и захватили один из пригородов Леггета. В том числе и трансляционную холостанцию, что позволило им выйти во всепланетный эфир с заявлением, смысл которого сводился к тому, что 'раум должны быть уравнены в правах с остальными жителями Камбры. В противном случае, было сказано, все планеты системы утонут в крови. 'Раум захватили городское полицейское управление, повесили всех обнаруженных там чиновников и семерых полицейских. Остальные либо сбежали, либо погибли при попытке оказать сопротивление.
Были расстреляны тридцать девять гражданских, обвиненные 'раум в преступлениях против человечности. После этого нападающие исчезли так же бесшумно и быстро, как появились. Только спустя полчаса на место происшествия прибыло полицейское подкрепление, а еще через пятнадцать минут — первый отряд Корпуса.

Глава 25

Они высаживались из «грирсона — быстро, с бластерами наготове. Над головой, неразличимые в тумане, ревели двигатели трех «Жуковых», круживших над зданиями, серыми в сером свете раннего утра.
Но они не обнаружили ничего кроме тел. Тел и мусфиев. Здесь было тридцать три чужеземца, целый взвод. Судя по боевому снаряжению, простые солдаты. Двигаясь парами, они переходили от одного человеческого трупа к другому, методически удостоверяясь в том, что те окончательно и бесповоротно мертвы.
Группа «Гамма» быстро образовала вокруг мусфийскон штаб-квартиры дозорное кольцо. Не далее двух метров от входящего в эту группу Иоситаро лежал один из покойников, в комбинезоне простого фермера, но в бронежилете Конфедерации и с бластером. В его груди была дыра размером с кулак. Иоситаро глянул на тело, отвернулся, но тут же посмотрел снова. Ему показалось, что в дыре что-то движется. Действительно, там извивались отвратительные беловато-серые черви, то и дело исчезая в прогрызенных ими норах. Иоситаро с трудом проглотил ком в горле.
— Это у них такое оружие, — хладнокровно объяснил Кипчак. — Капсула, ее бросают, она взрывается, выдирая у тебя чертовски большое клок мяса. Из капсулы вылезают вот эти самые черви и почти мгновенно загрызают тебя до смерти. Предполагается, что потом они умирают.
— Думаю, погибшему это как-то все равно, — заметил Пенвит.
— Заткнитесь! — рявкнул Гонсалес.
— Ваши люди могут не бес-с-спокоитьс-с-ся, — объяснил один из мусфиев альту Хедли. — Нападавш-шие погибли, мы проверили с-с-своими детекторами.
— Похоже на то, — сказал Хедли и оглянулся на высаживающихся из «грирсона» коуда Уильямса и его помощников. — Но у меня приказ.
— Тогда продолжайте впус-с-стую тратить время. Мне-то какое дело?
Хедли кивнул и двинулся в обход мусфийской базы. Судя по всему, 'раум дожидались вон в том ущелье, подумал он, глядя на распростертые тела. Те, что лежали дальше от зданий, были застрелены из бластеров. Их тела выглядели... пристойно. Но чем ближе к мусфийской базе, тем более отвратительный вид имели трупы. Просто какие-то окровавленные сгустки, расщепленные чем-то... кем-то...
— Хотите понять, что произошло? — Это снова был тот же мусфий.
— Хочу.
— Меня зовут Влснс-с-синг. Я командую с-с-солда-тами, которые уничтожили этих рас-с-стяп, если я употребил правильное с-с-слово.
— Почему растяп? Между прочим, меня зовут Джон Хедли.
— А как еще назвать тех, кто пош-шел в атаку и дал с-с-себя полнос-с-стью уничтожить, не причинив противнику ни малейшего вреда? Или я не прав?
— Да, — ответил Хедли. — Судя по результатам, вы правы.
— Это те, кого я видел по холо? Бандиты, так вы их называете?
— Да. Изменники-'раум.
— Я знаю, кто такие 'раум. Черви, которые прогрызают дыры в порядке, ус-с-становленном ваш-шей влас-с-стью. Они должны знать с-с-свое мес-с-сто. Нельзя допус-с-скать, чтобы они воевали с-с-с вами.
— Правильно.
— Это заставляет меня задуматься о... некоторых вещах, — продолжал Вленсинг. — К примеру, о том, нас-с-сколько хорош-ши в с-с-самом деле ваш-ши воины.
— Я мало что знаю о вашем оружии, — ушел в сторону от неприятной темы Хедли. — Вон те люди убиты из бластеров. А из чего эти?
— С-с-секретное оружие. — Вленсинг открыл сумку и достал из нее коробку с закругленными углами. — Я нажимаю вот эту кнопку и брос-с-саю ус-с-стройс-с-ство. Когда оно разорвется от удара, оттуда вылезут маленькие такие создания. Маленькие создания с-с-с... укус-с-сами? Или это не то с-с-слово?
— С жалами?
— Да. С-с-с жалами. С-с-смерть быс-с-страя, но не с-с-слишком приятная.
— Вы сказали, что это секретное оружие. Почему же вы рассказываете мне о нем? — спросил Хедли.
— Почему бы и нет? Это такая мелочь. Характерис-с-стики кос-с-смичес-с-ских кораблей, с-с-стратегия, ракеты — это да, военная тайна. Но прос-с-стое орудие убийс-с-ства? Это нелепо. Кроме того, пос-с-скольку я командую нашими воинами, никто не будет ос-с-спари-вать то, что я с-с-считаю нужным делать. Или не делать.
— Понятно, — сказал Хедли.
— А вам не дос-с-саждают те далекие от войны люди, которые полагают, будто это они ус-с-станавливают правила жизни?
— Господь свидетель, так оно и есть. — Хедли перевел взгляд на другой труп. — А эту женщину что убило?
— Ручное оружие вот такого типа, — Вленсинг достал из сумки короткий, похожий на обрубок ствол, «рукояткой» которому служил двойной ремень. Вленсинг просунул под него лапу, и ремни плотно обхватили ее. — Очень, очень едкая кис-с-слота, разбрызгиваемая под большим давлением. — Он убрал оружие в сумку и перевел взгляд на другого мусфия, говорившего с коудом Уильямсом. — Это наш военный лидер. Он объяс-с-сняет вашему лидеру, что произошло, и предос-с-стерегает его.
— Предостерегает? — удивился Хедли.
— Сегодня дикарям не удалось убить ни одного мус-с-сфия. Это хорошо. Так оно должно продолжатьс-с-ся и дальше. Но если какой-нибудь мус-с-сфий... хотя бы один... погибнет от рук этих мятежников, этих бандитов, все люди Камбры, и виноватые, и невинные, либо умрут, либо будут работать на нас-с-с, потому что эта сис-с-стема с-с-станет час-с-стью мус-с-сфийской Империи.

Глава 26

Известие о гибели большой группы 'раум на мусфийской базе в нагорьях взбудоражило их шахтерские колонии на С-Камбре, поселения на D-Камбре и, в особенности, Экмюль — гетто 'раум в Леггете. 'Раум охватили слепая ярость и ненависть. В Леггете не было мусфиев, зато были ненавистные полицейские и рантье, безжалостно эксплуатировавшие 'раум. Патрульные корабли переворачивали и поджигали, а самих офицеров избивали, иногда и до смерти. Полицейские посты превратились в осажденные крепости. Магазины грабили; в том числе пострадали два, принадлежащие семье Энджи Рада. Банды 'раум в любой момент могли появиться из-за угла, и всякий, идущий по городу в одиночку или без оружия, подвергался опасности.
Пришлось обратиться за помощью к Корпусу. Операция в сельской местности была приостановлена, и все силы брошены в город, чтобы навести там порядок. Солдаты патрулировали улицы, повсюду были установлены контрольно-пропускные пункты. Непривыкшие иметь дело с уличными беспорядками солдаты вели себя так, словно 'раум — все 'раум — были их врагами. Они хватали каждого, кто не мог тут же объяснить, кто он — или она — такой и что тут делает; или даже тех, чье имя звучало похоже на имена 'раум. Иногда они оказывали сопротивление, и в результате некоторые из них попадали в больницы, а менее удачливые — в морг.
На улицах снова воцарилось спокойствие. Холо, в особенности «Матин», прославляли Корпус как спасителя Камбры. Солдаты упивались этими похвалами, так нечасто выпадающими на их долю. По крайней мере, некоторые из них. Альт Хедли, финф Кипчак, финф Янсма, страйкер Иоситаро, сент Ангара и многие другие придерживались насчет происходящего собственного мнения.

Группа Планирования собралась на свое очередное совещание в одной из сожженных деревень.
— Ну, теперь ты видишь, — сказал Джорд'н Брукс Джо Пойнтон, — что моя идея борьбы с угнетателями в городе имеет свои достоинства.
— Наши люди потерпели поражение, — отозвалась она. Брукс пожат плечами.
— Они всего лишь мятежники, а не регулярная армия. И в глубине души, в сердце своем они не чувствуют себя побежденными.
— С этим не поспоришь, — вынуждена была согласиться Пойнтон. — И все же подход Брайена к решению нашей задачи оказался успешнее вашего. По крайней мере, по своим чисто внешним результатам. Группа будет руководствоваться именно этими соображениями.
— Так-то оно так, — с явной неохотой признал Брукс. — Но насколько длительным окажется этот успех? Корпус все еще пытается усмирить нас, как расшалившихся котят, одной рукой. Да и та голая. Однако раньше или позже, если они не полные идиоты, до них дойдет, что сражаться надо, как это делаем мы, — не на жизнь, а на смерть. И что тогда?
Джо Пойнтон задумчиво кивнула и повернулась в сторону Брайена, который начал свое обращение к собравшимся.

Глава 27

— Ты вырвался! — радостно взвизгнула Язифь.
— Более или менее, — ответил Гарвин. — Мы теперь такие герои, что я удостоился увольнительной. — Язифь явно не заметила иронии, — Можем встретиться?
— Только скажи где, — внезапно охрипшим голосом ответила Язифь.
Мелькнула мысль о баре «Шелбурн», но Гарвин вспомнил Марию и передумал.
— Я же плохо знаю город, ты забыла? Сама назови место.
— Ты все еще на базе?
— Да. Следующий шатл в Леггет отправляется через... десять минут.
— Тогда просто жди там, — приказала Язифь. — Я подхвачу тебя.
Скользя взглядом по шатлам, такси и личным кораблям, Гарвин заметил направляющийся в его сторону знакомый черный гравимобиль.
— О, только не это! — простонал он. — Не хочу выслушать целую гору дерьма о том, как проклятый Корпус спас проклятую цивилизацию. Черт побери, Язифь! Мы что, теперь только так будем встречаться?
Гравимобиль приземлился, дверь со стороны пилота открылась, и оттуда высунулась голова Язифи.
— Удивлен?
— Господи, не то слово! — воскликнул Гарвин.
— Тогда забирайся, — приказала она, — На переднее сиденье, рядом со мной.
Гарвин бросил взгляд на заднее сиденье. Никакого папочки.
Язифь была босиком, со связанными сзади волосами, в красном топе, оставляющем голой спину и скрепленном на груди единственной пуговицей, и мешковатых черных штанах. Без единого слова молодые люди обнялись и слились в долгом поцелуе. Вскоре, однако, сзади засигналили, и пришлось оторваться друг от друга.
— Вези меня куда хочешь, — сказал Гарвин. — Я твой.
Гравимобиль взлетел и устремился к океану.
— Папа приставил ко мне двух телохранителей, — сказала Язифь.
— И где ты их прячешь? В багажнике?
— Я упросила его отпустить меня одну. Сказала, что встречусь с тобой на аэровокзале. Он согласился. «Там вокруг полно солдат, с вами и впрямь ничего не может случиться».
— Тут нет никаких солдат.
— Ты заметил?
— Куда мы летим?
— Никуда. Двигаясь в этом направлении, — она нажала клавишу, гравимобиль развернулся и устремился во тьму, — мы доберемся до острова Лэнбэй. На такой скорости где-то к рассвету.
— И что там?
— Ничего. Скалы, деревья, волны. Но лично я не собираюсь никуда высаживаться.
— Тогда что у тебя на уме?
— Сначала поставить гравимобиль на автопилот... Вот так. Потом включить бортовую сигнализацию... Потом вот это, — затемненный купол кабины стал прозрачным, и они увидели быстро бегущие над головой штормовые облака, — и пройти в салон. — Сиденье повернулось, и Язифь проскользнула мимо Гарвина. — Иди сюда. — Гарвин нашел пульт управления сиденьем и нажал одну из кнопок. Спинка откинулась назад.
— Другая кнопка, глупый. Та, что прямо перед тобой. Но сначала подними спинку сиденья.
Гарвин так и сделал.
— Теперь что?
— Я прихватила с собой одну из корзин для пикника. Там еда на любой вкус — икра, паштет, охлажденное мясное филе с кисло-сладкой подливкой, салат, фруктовый сок и пара бутылок того земного шампанского, с которым ты так быстро расправился, когда мы обедали с папой. Если хочешь, можем поесть. Или...
— Или что?
— Или ты нажмешь вон ту кнопку, под окном.
Гарвин повиновался. Заднее сиденье мягко опустилось, с обеих сторон поднялись наполнившиеся воздухом подушки, и Язифь легла на образовавшееся «ложе».
— Меня всегда интересовало, зачем папа велел устроить все это в гравимобиле, — продолжала она. — Он говорит, что просто так, из прихоти, но я не верю ему. Думаешь, он изменяет моей мачехе?
Гарвин не отвечал — точно загипнотизированный, он не отрывал глаз от Язифи. Она села, развязала волосы, позволив им рассыпаться по плечам, и положила руку на пуговицу топа.
— Позволь сделать это мне, — сказал Гарвин.
— Хорошо.
Язифь легла на спину. Пальцы Гарвина внезапно одеревенели, но с топом он справился и принялся покусывать ее соски. Она тяжело задышала, поглаживая его густые волосы. Он взялся обеими руками за пояс ее штанов и стянул их. Под ними ничего не было.
— Разденься, — прошептала она.
Он так и сделал. Язифь не спускала с него взгляда.
— Ты очень красивый, — промурлыкала она.
— Ты тоже.
— Теперь, — она подняла ногу и положила ее на подлокотник кресла, а руки скрестила над головой, — иди сюда. Держи крепче мои запястья, чтобы я не могла двигаться. Давай же, Гарвин! Ох, пожалуйста, давай!

Спустя вечность гравимобиль мягко врезался во что-то. Язифь села и выглянула в окно.
— Ох, дорогой!
— Что случилось?
— Похоже, мы заблудились. В океане не бывает домов.
Гравимобиль еще раз мягко стукнулся в стену низкого сарая, повернулся и заскользил прочь. Гарвин заметил вывеску: «СТРЕЛЬБИЩЕ СЕМЬ. СКЛАД БОЕПРИПАСОВ».
— Заблудились, это уж точно, — сказал он. — Заблудились и влипли. Мы вернулись к острову Шанс, на восточный его конец, где находится одно из стрельбищ. Если нас схватят, мы будем иметь серьезные неприятности.
— Как же нам выбраться отсюда? — спросила Язифь.
— Я вижу идущие на нас головные огни. Думаю, нужно попытаться оторваться от преследования.
Язифь проскользнула мимо него и уселась в кресло пилота. Ее пальцы запорхали по клавишам. Гравимобиль поднялся на два метра, увеличил скорость и полетел в сторону моря.
— Как думаешь, они будут стрелять в нас?
— Не знаю, — ответил Гарвин. — На всякий случай опустись еще пониже, а я буду молиться.
Она послушалась, и теперь волны едва не задевали днище гравимобиля.
— И что теперь?
— Теперь будем ждать, пока не убедимся, что оторвались от них, — ответил Гарвин. — Ты сохранила направление на остров Лэнбэй?
— Примерно.
Гарвин выглянул наружу.
— Огней не видно, и никто в нас не стреляет. Похоже, нам удалось смыться. Почему бы тебе не снизить скорость?
— И?
— И вернуться к тому, на чем мы остановились.
— Хорошо, — сказала Язифь и перебралась в салон. — И что дальше?
— Можно открыть крышу?
— Конечно. — Купол открылся, и в кабину проник легкий, теплый тропический дождь. — А теперь?
— Стой так, как стоишь, на коленях. Я хочу сделать тебе сюрприз.
Спустя несколько мгновений Язифь простонала:
— О, Господи, Господи, Господи! Да! Ох, Гарвин, Гарвин...

Когда утренняя побудка выгнала солдат Корпуса из казарм, они были поражены зрелищем роскошного черного гравимобиля, скользящего над огромным парадным плацем. Он приземлился, дверь открылась, оттуда выбрался взъерошенный Гарвин Янсма и подошел к окну со стороны пилота.
— Разве папочка оказался не прав? — спросила Язифь. — Разве я не в полной безопасности?
Он поцеловал ее.
— Позвони мне, когда будет желание.
Окно гравимобиля закрылось. Он взлетел, развернулся и умчался прочь, в сторону Леггета.
Гарвин Янсма сделал глубокий вздох и зашагал по парадному плацу, сопровождаемый насмешливыми выкриками, свистом и улюлюканьем.

Глава 28

— Повторяю вопрос... Что тебе известно об убийстве мистера Скрайфа и его семьи? — спросил следователь Ворбек.
— Ничего, — спокойно ответил 'раум.
— Но ты вел у них хозяйство, — настаивал Ворбек.
— Да, вел.
— И ты был дома, когда пришли убийцы.
— Да, был.
— И ничего не слышал? Даже не проснулся?
— У меня очень крепкий сон.
— Охрана!
Дверь распахнулась, и вошел охранник.
— Я его отпускаю, — сказал Ворбек и добавил, обращаясь к 'раум: — Но ты не должен никуда исчезать, на случай если нам понадобится снова допросить тебя.
На лице задержанного мелькнула мимолетная улыбка. Он встал и вышел. Охранник замешкался.
— Почему вы отпустили его? Этот ублюдок был там... Нам точно известно... Даже нашли кровавый след от спальни Скрайфов до его комнаты.
— Взгляни сюда, — сказал следователь и откинул крышку машины, водруженной на столе, за которым он сидел. Стала видна лента самописца. — Никаких всплесков, на все вопросы одни нули. Проклятый детектор лжи настаивает, что он невиновен. И суд примет во внимание только это.
— Но этого не может быть! — воскликнул охранник.
— И тем не менее так оно и есть, — устало сказал следователь. — Если тот, кто лжет, сумеет внушить себе, что это не ложь... Вот так они и уходят от наказания.
— Это что же получается? Можно убить рантье... и всю его семью... и остаться целым и невредимым?
— Именно так и получается.

«Кук» парил над тропой, снижаясь через равные интервалы времени. Каждый раз, когда это происходило, из подвешенного к его днищу цилиндра на землю падал маленький белый шип, в каждом из которых было спрятано следящее устройство. Спустя час по той же тропе прошли три женщины и двое мужчин. Первый нес в руках небольшой самодельный ящик. Время от времени из ящика раздавалось жужжание, и вся пятерка принималась тщательно обыскивать подлесок, пока не находила один из шипов. Как только это происходило, женщина прикрывала его темным металлическим конусом. Так они поступили со всеми сброшенными с «кука» устройствами, за исключением одного. Этот последний они накрыли парой очень грязных штанов, и один из мужчин помочился вокруг него. Покончив с этим, пятерка бросилась бежать и вернулась в свой лагерь.
Спустя три часа над местом, где лежал шип, появились три «Жуковых». Снизившись, они обрушили на землю залпы полуавтоматических ракет, и джунгли задрожали от взрывов. Из водоворота дыма вынырнул «грирсон», и по трапу сбежала команда РР.
— Сибил-Главный, я Сибил-Бета, — доложил возглавляющий ее офицер. — Никого.
Командующий звеном «Жуковых» альт даже забыл о формальностях, которые требовалось соблюдать во время сеанса связи:
— Что? Индикаторы дали положительную реакцию!
— Я Сибил-Бета, — сказал ком-оператор. — Повторяю... Никого. Ни раненых, ни каких бы то ни было следов. Ваши дерьмовые приборы врут. Конец связи.

Над деревней кружили два «кука».
— Никаких признаков жизни, — доложил один.
— Продолжайте наблюдение, — приказал командир батальона из парящего наверху «грирсона». — Разведка доложила, что в этой деревне что-то не так.
Один «кук» пошел на снижение, другой держался сразу за ним.
— Что это там такое? — спросил командир первого «кука» по связи между кораблями.
— Давай посмотрим, — ответил второй.
Первый нырнул в небольшую лощину, где повсюду висели толстые сети ручной работы. Заработала пушка «кука», но сети были дырявые, и снаряды пролетели насквозь, не причинив им особого вреда. Внезапно одна из сетей взвилась вверх, поймав в ловушку второй «кук». Его командир закричал, предостерегая товарища, но это никого не спасло. Из-за завесы сетей возникли шесть 'раум с захваченными у противника гранатометами, и на разведывательные корабли обрушился шквал выстрелов.

— Успокойся, — сказал Комсток Брайен. — Вспомни — они всегда летают этим маршрутом?
— Всегда, — ответил молодой человек. — Просто такой уж я неудачник...
— Не смей говорить о неудаче, — властно приказал Брайен. — Яростная решимость, упорный труд — вот и вся удача.
Юноша недоверчиво фыркнул. Третий мужчина, склонившийся над грубо сколоченной станиной, промолчал. Спустя несколько минут первый человек напрягся.
— Слышу его.
Вскоре уши старика Брайена тоже уловили вой двигателей, и в сотне метров внизу показался «жуков». Он летел над заросшей дорогой, огибая утесы. Молодой человек и его партнер выбрались из густой листвы, в которой прятались, и принялись подталкивать к обрыву деревянную станину с закрепленным на ее конце «сорокопутом». Две недели назад во время очередной операции эта ракета по каким-то причинам не взорвалась. 'Раум подобрали ее и обнаружили, что она цела, а топливо израсходовано лишь наполовину. Механизм отстрела заменили простым контактным детонатором, и сейчас ракета была готова устремиться с края обрыва вниз.
Второй человек отошел от станины, чтобы лучше видеть «жуков», подлетающий к группе деревьев, которая была намечена в качестве «мишени», а третий положил руку на небольшой рычажок, впаянный в заднюю часть ракеты.
— Постой... постой... постой... постой... ДАВАЙ! — скомандовал второй, и третий нажал на рычажок.
Послышалось шипение, и «сорокопут» взлетел, устремился в сторону «Жукова» и врезался в него чуть позади главной орудийной башни. Провалившись внутрь корабля, ракета взорвалась, испустив облако раскаленного газа. Вслед за этим взлетел на воздух сам «жуков» и рухнул в джунгли, содрогаясь, словно раненый зверь.
Позволив себе несколько мгновений торжества, троица скрылась в лесной чаще.

— Черт побери, каким образом этим мерзавцам удалось сбить «жуков»? — бушевал коуд Уильямс.
— Как я уже говорил, сэр, они нанесли по нему удар сверху, — ответил милль Рао. — Там броня несколько тоньше. И никто не ожидал нападения с вершины горы.
— А какого черта «жуков» летел так низко?
— Командир выполнял приказ, сэр. Патрулировал старую дорогу в Холмы на предмет обнаружения признаков врага.
— Прекрасно, прекрасно... — забормотал Уильямс. — Теперь мы должны...
— Да, сэр? — спросил Рао, так и не дождавшись продолжения.
— Дай подумать. Я пытаюсь вычислить, что делать дальше.

Пять «куков» быстро летели на запад на высоте около тысячи метров над джунглями, оставляя слева утесы, ведущие к Холмам. Три раза тот или другой корабль нырял вниз, на мгновение зависал над поляной, но тут же снова взмывал вверх и догонял остальных. Четвертый раз отличался от предыдущих лишь тем, что, пока очередной «кук» парил над поляной, из него высадились одиннадцать человек и, разбежавшись по сторонам, образовали вокруг поляны защитное кольцо.
Эти одиннадцать представляли собой команду «Гамма» из Первого эскадрона РР плюс альт Джон Хедли. Все были одеты в черно-зеленые комбинезоны, неразличимые на фоне джунглей; за плечами — тяжелые ранцы, на лицах черные маски, на руках такие же перчатки. Они замерли в ожидании, с оружием наготове. В джунглях было тихо, если не считать слабого шелеста дождя и шороха веток под порывами ветра. Минут через пять вдалеке раздался выстрел — еле различимый, приглушенный густой растительностью. Спустя некоторое время послышался второй, уже дальше. Потом третий и четвертый, каждый слабее предыдущего.
— Дерьмо! — выругался Петр. — Они обнаружили нас. К нему подошел Хедли.
— Что происходит?
— Нужно убираться отсюда, или скоро мы окажемся в окружении тридцати, а то и больше 'раум. Стоит нам где-то объявиться, и они уже тут как тут.
— Каждый раз?
— Практически да, — ответил Петр. — Они каким-то образом умеют различать, когда мы на самом деле высаживаемся, а когда только делаем вид. Такое впечатление, что у них на всех полянах установлены подслушивающие устройства... хотя мы не сумели обнаружить ни одного... Или что они ведут наблюдение за всеми полянами. На этой неделе пострадали уже четыре моих патруля. — Он сделал ком-оператору знак подойти и взял микрофон: — Сибил-Главный, я Сибил-Гамма. Сели. Обнаружены. Ждем.
— Я Сибил-Главный, — послышался голос. — Будьте наготове. Вас сейчас подберут.
— Поняли, что происходит, босс? — спросил Петр.
— Понял. Твои люди все делают как надо. Проблема не в вас, и она очень проста. Проблема в том, что эти мерзавцы, похоже, переигрывают нас.

Глава 29

Коуд Уильямс сидел в своей комнате, с хмурым видом потягивая херес — остался последний ящик, завезенный еще с Центрума, и мысль об этом отнюдь не способствовала улучшению его настроения, — когда в дверь постучали.
— Войдите.
На пороге возник Джон Хедли.
— Разрешите, сэр?
— Валяйте, альт. Выпьете? Это херес. Ничего больше за фальшивыми книжными полками не осталось.
— Нет, сэр. Мне нужно ваше одобрение.

— Петр, Моника, — радушно сказал Хедли. — Берите кружки и подтаскивайте кресла. Мне нужны добровольцы для одного чертовски непростого дела.
— Босс, я согласен на что угодно, если это поможет нам выбраться из того дерьма, в котором мы оказались, — ответил Кипчак.
— И я тоже, — заявила Моника Лир.
— Мне нужны не просто добровольцы-одиночки, — сказал Хедли. — Мне требуются две команды. Одна для проведения самой операции, а другая для поддержки.
— В таком случае, «Гамма» в вашем распоряжении, — ответил Кипчак.
— И «Бета», — добавила Моника.
— Вы не хотите спросить мнения своих людей?
— Нет нужды, — ответила Моника. — Я говорю от имени всех.

Предыдущая страница 13 Следующая страница


Последний легион 14

Кипчак кивнул в знак согласия.
— Я немного поболтал с Богом, — сказал Хедли. — Коуд Уильямс выслушал меня и заявил, что стоит попытаться. Похоже, его тоже достало то, как развиваются события.
— Не имея ни малейшего желания обидеть его, — заметил Кипчак, — полагаю, что другой реакции и быть не может. Пока что все наши усилия идут прахом.
— Да, положение серьезнее некуда, — согласился Хедли. — План, значит, такой. Мы высаживаем одну патрульную группу по свежему следу... Я, кажется, придумал, как сделать так, чтобы их не засекли... И они остаются там, пока мы не заберем их.
— Сколько времени?
— Если понадобится, до тех пор, пока все не погибнут, или не уйдут в отставку, или не истечет срок их службы.
— А как насчет пополнения припасов?
— Возьмете с собой концентраты и не получите больше ничего, пока совсем не оголодаете, — ответил Хедли. — Тогда мы сбросим вам что-нибудь, со всеми возможными предосторожностями.
— А как насчет воздушной поддержки? — спросила Моника. — Приятнее, знаешь ли, пробираться по этим вонючим джунглям, когда у тебя над головой болтаются начальники.
— Эту часть обеспечит Уильямс, — ответил Хедли. — Я занимаюсь только самой высадкой и дальше, вплоть до того момента, когда вы наткнетесь на что-нибудь по-настоящему серьезное и вынуждены будете обратиться за помощью. До тех пор будете действовать полностью самостоятельно.
— Давай вернемся к тому, чем нам предстоит заниматься, — сказал Кипчак. — Как все это будет происходить?
— Команда высаживается, преследует этих мерзавцев, — объяснил Хедли, — до того места, куда они направляются, а там либо уничтожает их, либо заставляет сдаться. Если дело обернется совсем скверно, мне дано разрешение призвать на помощь всю возможную поддержку.
— Всю возможную поддержку — это что значит?
— Хоть весь Корпус, — ответил Хедли.
Моника присвистнула.
— Как это тебе удалось? Застукал Уильямса в постели с мертвой женщиной или живым мальчишкой?
— Ох, не веришь ты в людей... Он просто выслушал мои рассуждения и дал «добро».
— В самом деле, просто, — заметила Моника.
— Ну все, идите и готовьте свои команды, — распорядился Хедли. — У меня еще полно дел до того, как вас выбросят в джунгли.

— Наш умница Хедли снова ищет добровольцев, — сказал Бен Дилл. — Еще одна прогулка с РР... Только на этот раз все будет по-настоящему. Они придумали что-то новенькое, а что именно — большой секрет.
— Почему бы и нет? — ответила Канг. Двое других просто кивнули.
— Не знаю, в чем тут соль, но мы отправляемся немедленно. Гарвин, твой дружок Иоситаро тоже тут как тут, с командой «Гамма».
— Ну, раз так, значит, и впрямь все будет по-настоящему, — заметил Гарвин.
— Надеюсь, — с тоской в голосе сказата Канг. — А то я уже начала опасаться, что так и состарюсь за компьютерным симулятором, не застрелив никого взаправду.

Под пристальным взглядом коуда Уильямса пятьдесят солдат вошли в ангар и уселись на полу. Он подождал, пока охранники закрыли за ними дверь.
— Добрый день. Я буду краток. Эта операция проходит под руководством альта Джона Хедли из «Разведки и рекогносцировки». Он и объяснит вам все подробности. Я же хочу сказать лишь, что мы в Корпусе всегда действуем как единая команда. Ваша задача — еще раз доказать это. У меня все.
Хедли отдал ему честь. Уильямс ответил тем же и, к удивлению солдат, уселся со скрещенными ногами на бетонный пол, точно простой страйкер.
— Единая команда, — начал Хедли, — Верно сказано. Я хочу, чтобы, начиная с этого момента, вы выбросили из головы все мысли о том, кто лучше — разведчики, связисты, пехота или еще кто-то. У нас одно, общее дело — убивать или захватывать в плен 'раум, которые не дают людям жить спокойно. Именно это мы и собираемся делать. Не захватывать территорию, не заводить дружбу с жителями деревень, не позировать для холо. И вот еще что важно — мы не будем убивать тех, кто не пытается убить нас. Если кто-то «думает», что перед ним гоблин, это еще не повод открывать огонь. Если кто-то «думает», что в деревне прячутся 'раум, это еще не повод, чтобы стирать ее с лица земли. Хватит с нас этих глупостей. Нам нужны гоблины и только гоблины, либо мертвые, либо пленные, которые запоют у нас не хуже птичек и расскажут о своих друзьях все. В конце концов мы переловим их, чего бы это ни стоило. И как только это произойдет, дальше будет вот что. Жители деревень задумаются, на правильной ли они стороне. А тех, кто работал на шахтах или чем там они занимались до того, как начали принимать участие во всех этих беспорядках, потянет вернуться к мирному труду. И пока мы этого не добьемся, нам не будет покоя.

Похоже на обычные занятия, думал Иоситаро, хотя и не совсем. Инструктором у них был Кипчак, и в тренировках участвовала вся команда.
— Я хочу добиться от вас чисто мышечной реакции при столкновении с врагом, — заявил Петр. — Когда еще ваши мозги раскачаются.
Этим они и занимались. В случае нападения каждый должен был отпрыгнуть в сторону, один человек вправо, другой влево. Развернувшись в направлении стрельбы, первый давал очередь и отбегал назад, второй делал то же самое. И так продолжалось до тех пор, пока патруль не отрывался от неприятеля. Они повторяли это снова и снова там, где никакая опасность им не угрожала, — в глубине джунглей острова Шанс, причем использовали только боевые патроны. В случае ошибки никто их не наказывал, только Петр с укором покачивал головой. Тем не менее — наверно, потому, что через несколько дней все то же самое им предстояло пережить «по-настоящему», — это воспринималось хуже любого наказания, которое могла бы придумать изобретательная Моника Лир.
Моника тоже тренировала своих, безжалостно гоняя их снова и снова. Медленная, бесшумная ходьба — с носка на пятку одной ноги, потом другой. Все должно быть разложено по местам, чтобы в любой момент можно было, не задумываясь, найти любую нужную вещь: в нижних карманах жилета патроны, личная «аптечка» в верхнем левом кармане рубашки, сухой паек в верхнем правом, и так далее, и тому подобное. При такой стандартизации солдат, в случае необходимости, мог найти все это днем или ночью и не только на себе, но и на другом, если этот другой был ранен или мертв.
— Ну, нельзя, конечно, сказать, что мы готовы, — объявил Петр в один прекрасный день, — но вряд ли еще чему-нибудь научимся. Думаю, пора начинать игру.

— У тебя есть свободная минута?
— Конечно, — ответил Иоситаро, скептически глядя на Эрика Пенвита.
Ему казалось, что Пенвит жаждет исповедоваться в каком-то грехе, но не было ни малейшего желания выступать в роли исповедника.
— Уф-ф-ф... Ты слышал насчет Энджи?
— Нет. А что такое?
— Она уволилась.
— Что?
— Да. Два дня назад расплатилась и ушла.
— Где же она взяла столько денег? — удивился Иоситаро. — Ей оставалось служить два... нет, почти три года. Это по тысяче за год, плюс надбавка за службу в РР — еще пятьсот. Для страйкера это целое состояние.
— Деньги дала семья, — объяснил Эрик.
— А я думал, она с ними в ссоре.
— Ты знаешь, что несколько их магазинов сгорели?
— Да, видел по холо, — ответил Иоситаро. — Хотел было спросить, что да как, но у нас с ней в те дни вышла размолвка.
Эрик продолжал сидеть на койке Иоситаро, который постарался придать своей физиономии вежливо-выжидательное выражение.
— Уф-ф-ф... Мы с ней... Ну, у нас кое-что было пару недель назад. В последний раз, когда нам дали увольнительную.
— Вот как? Она послала меня к черту пару месяцев назад, — сказал Иоситаро. — Но никакой любви между нами не было, и я не шибко расстроился.
— Мы с ней тоже не говорили о любви, — продолжал свои излияния Эрик. — Но произошло что-то странное... Может, ты сумеешь объяснить, что это значит.
— Сомневаюсь. Я мало что знаю об Энджи.
— Мы отправились туда... ну, где я жил на гражданке. У меня там есть своя квартира с отдельным входом и все такое прочее. Я спросил, не хочет ли она познакомиться с моими родителями или, может, устроить вечеринку или еще что-нибудь. Она ведь такая... бешеная. Ну, я и подумал, что она поладит с теми из моих дружков, у кого характер тоже... буйный. Она вроде поначалу согласилась на вечеринку, а потом вдруг почему-то... передумала. И как бы злилась, когда говорила об этом. Поэтому мы только и делали, что... ну, были вместе... Ты понимаешь?
— Энджи и со мной так же себя вела, — сказал Иоситаро.
— Я бы сказал, это было немного... ну, экзотично. Не подумай, что я хвастаюсь. Просто я пытаюсь объяснить. А когда настало время возвращаться, она сказала, чтобы я не думал трепаться о том, что между нами было, а не то она мне башку оторвет.
— В точности то же самое было и со мной.
— Что я сделал не так, а? — спросил Эрик. — О любви мы даже не заикались, но она была что надо, и я думал, что мы с ней будем вместе и дальше. А вместо этого... Трах! Бах! И конец.
Иоситаро покачал головой.
— Сочувствую, дружище. Но, честное слово, у меня нет ключа к этой загадке.
— Странно, — сказал Эрик. — Чертовски странно.

Четыре дня спустя высадились две другие команды, из Второго полка. Вместе с ними летели еще десять человек, которые тащили на себе более объемистые ранцы и рюкзаки, чем все остальные. Были и другие отличия, меньше бросающиеся в глаза. Все они предварительно приняли ванну из какого-то химического снадобья, которое, по уверению отдела материально-технического снабжения, должно было отбить естественный человеческий запах, тем самым препятствуя их обнаружению с помощью как животных, так и любых механических устройств. И еще — форма у них была покрыта составом, маскирующим естественное тепловое излучение.
Обе команды пересекли равнину и свернули к деревне, о которой были получены сведения, что ее контролируют 'раум. Они проверили у всех жителей идентификационные карты, призвали их к сотрудничеству с правительством, пообещали огромное вознаграждение тому, кто откликнется на этот призыв или поспособствует тому, чтобы это сделал кто-то другой. Итог: контактов никаких, результат нулевой. С тем обе команды и покинули деревню. Корабли подобрали их и доставили на остров Шанс.
Никто не заметил, что та самая особая группа из десяти мужчин и женщина — это была команда «Гамма» из РР — осталась на земле, затаившись среди густой растительности в километре от деревни. Кипчак по кому связался с начальством и доложил обстановку.
Через час, когда команда продиралась сквозь заросли, мимо прошли три местные женщины, нарочито громкими голосами сзывая якобы сбежавших гиптелей. Кипчак с напряженной усмешкой бросил взгляд на Иоситаро. Никто не произнес ни слова. Разведчицы 'раум не заметили их.
Пока половина команды стояла на страже, остальные поели. Их рацион составляли пластинки, содержащие концентрированный протеин — четыре тысячи калорий на порцию. Каждый солдат имел при себе две дюжины таких упаковок. На них можно было продержаться очень долго, и единственный отрицательный и, увы, печально известный эффект состоял в том, что при таком питании кишечник отказывался нормально работать.
— По крайней мере, — философски заметил Кипчак, — будем реже выставлять напоказ задницы.
В сумерках пошел дождь. Это радовало — шум падающей с неба воды скрывал звуки, неизбежно возникавшие при ходьбе. Спустя час Кипчак подал сигнал. Крадучись по еле заметной тропе, они вернулись к деревне. В домах горел свет, под навесом для проведения собраний столпились люди.
Кипчак поднял руку, и команда попряталась кто куда. Он снял ранец, сделал знак Хекмайеру, и они вдвоем неслышно заскользили вперед. Кипчак достал из кармана бронежилета прибор ночного видения и принялся разглядывать деревню и собравшихся под навесом людей.
«Хо-хо, — подумал он. — Откуда взялся весь этот крепкий, энергичный молодняк? Их тут не было, когда солдаты осматривали деревню. И все вооружены. Ц-ц-ц! Вряд ли столкновение с этими ребятками закончилось бы для честных солдат счастливо и благополучно».
Собрание было в самом разгаре, но Кипчак находился слишком далеко и не мог разобрать слов. Он включил микрофон внутрикомандной связи, воспринимающий еле слышный шепот.
— Возвращайся к остальным, — приказал он Хекмайеру. Выждал некоторое время и снова включил ком. — В деревне 'раум. — Теперь он обращался ко всем членам команды. — Я насчитал семнадцать человек.
— Мы можем разделаться с ними прямо сейчас, — предложил Пенвит.
— Исключено. Могут пострадать мирные жители. Мы обойдем деревню и будем ждать их вблизи той дороги, которая уходит на юг. Думаю, именно по ней сегодня ночью или завтра утром они будут возвращаться к себе на базу.
— Может, вызвать поддержку? — спросил финф Невент.
— Они не смогут высадиться незаметно. Бедная Моника, опять она оказывается в стороне.

Незадолго до рассвета страйкер Деб Ирзинг услышала доносившиеся со стороны деревни звуки. Она слегка подтолкнула локтем своего напарника, Стефа Бассаса. Он подполз к остальным и разбудил их. Петр Кипчак прокрался к Деб, прислушался, переключил ком на частоту РР и прошептал: «Гамма. Двинулись». После чего снова переключил ком на частоту команды.
Спустя пять минут на тропе показались темные фигуры. Петр не двинулся с места, даже когда последний 'раум прошел мимо.
«Может, вы и умные, и хитрые, — подумал он. — но любимого сыночка миссис Кипчак вам вокруг пальца не обвести».
Досчитал до пятидесяти и только потом приказал:
— Вперед.
Команда «Гамма» неслышно последовала за 'раум.
Те двигались быстро, без опаски, уверенные, что здесь, на их собственной земле, никто за ними не следит. Раз в час Кипчак включал крошечный, прикрепленный к комбинезону транспондер, и в штабе РР далекого лагеря Мэхен на экране вспыхивало красное пятнышко. В штабе было полно народу, в основном, из Второго полка. Тут же находился милль Рао, старший помощник командира Корпуса. Говорили мало, и случайный стук кофейной чашки или сдержанный кашель звучали очень громко.
День выдался ясный и жаркий, на небе — ни облачка, и размокшая от грязи тропа начала подсыхать. Кипчак каждый час менял ведущего, но темпа не снижал на всем протяжении преследования. Несмотря на все меры предосторожности, в середине дня патруль едва не налетел на 'раум. Они сошли с тропы, чтобы перекусить, и счастье, что Бассас, который в этот раз был ведущим, заметил впереди блеск оружия. Он замер, сделал знак рукой, и команда очень медленно, очень осторожно отступила на двадцать пять метров. Они залегли, а когда по звукам поняли, что движение возобновилось, продолжили путь.
Уже к концу дня над головами послышался рев двигателя. Солдаты поспешно покинули тропу, стараясь не смотреть вверх. Кипчак почувствовал, как кровь пульсирует у него в висках.
«Ублюдки, ублюдки, ублюдки! Ведь обещали же — никаких полетов над головой. Наверно, проклятому Уильямсу не терпится отщипнуть кусок от этого пирога...»
Корабль снова пронесся над ними, Кипчак рискнул взглянуть вверх и разглядел логотип на борту — «Матин»! Он снова мысленно выругался, однако на этот раз в другой адрес.
«Где-то у нас течь, а иначе откуда бы журналюги узнали, что в этом секторе что-то происходит? Ишь, так и рыщут».
Иоситаро тоже заметил логотип.
«Нужно будет рассказать Гарвину, — подумал он. — В следующий раз, когда он снова схлестнется с Куоро, пусть утопит его по-настоящему, а не просто искупает».
Корабль сделал еще один заход над безликими джунглями и улетел. Патруль двинулся дальше.
Ближе к сумеркам солдаты почувствовали запах дыма, услышали крики гиптелей и поняли, что впереди деревня. Она была немного больше первой, и от нее расходились три дороги. Донеслись звуки смеха, приветственные возгласы и... запах жареного мяса. Наверняка очень вкусного. После концентратов, которые солдаты жевали чисто механически, этот запах вызвал у них раздражение.
— Два человека, — шепотом распорядился Кипчак, — Вернитесь к ручью и наберите воды... Иоситаро, — продолжал он. — Думаю, утром они отправятся дальше по верхней тропе, но на всякий случай установи «жучки» на нижней. Возьми себе в помощь Ирзинг.
Иоситаро снял рюкзак, достал из его кармана два крошечных устройства, похожих на гвозди со слегка увеличенными шляпками, и растаял в сгущающемся мраке. Он пожалел, что у него нет пистолета, но их не выдавали; желающие покупали пистолеты сами. В команде это смог позволить себе только Кипчак. Какой-то гиптель не то услышал, не то учуял Иоситаро и закричал, но никто в деревне не обратил на это внимания. Найдя тропу, Иоситаро установил датчики с обеих сторон от нее и присыпал их землей.
Он крался на расстоянии всего трех метров от одной из хижин, когда услышал тяжелое дыхание мужчины и стоны женщины. Потом она вскрикнула, а мужчина издал что-то вроде рычания.
«Я — скверное завершение того, чем они тут занимаются», — подумал Иоситаро, а потом все мысли выскочили у него из головы, потому что мужчина вышел из хижины. Обнаженная, неясно различимая фигура. Иоситаро медленно поднял бластер, удивляясь, почему у него выворачивает все внутренности при мысли о необходимости убить голого человека.
Мужчина стоял, вглядываясь во мрак, и палец Иоситаро все сильнее давил на спусковой крючок. Потом мужчина засмеялся и начал мочиться. Иоситаро ощутил брызги на своем лице. Закончив, мужчина почесался, вернулся в хижину и веселье возобновилось. Иоситаро с трудом проглотил ком в горле и продолжил путь. Ирзинг следовала за ним, точно тень. Плечи ее подрагивали от смеха.
«Вот так в Корпусе и становятся легендой», — подумал Иоситаро.
Петр повел свою команду вверх по склону холма на небольшую ровную площадку.
— Здесь безопаснее, — шепотом сказал он. — Думаю, мы сможем увидеть, по какой тропе они пойдут. Вряд ли кому-то придет в голову разгуливать тут в темноте. Или даже мочиться, — добавил он со смехом. — Здесь неподалеку есть большое озеро, Иоситаро. — Можешь сходить помыться, а мы постараемся не забыть, что не стоит стрелять, когда ты будешь возвращаться обратно.

Они стояли на страже втроем — Кипчак, Джил Махим и Иоситаро. В деревне все давно угомонились, горели лишь два или три костра. Холм был достаточно высок, что позволяло видеть залив, слабый отблеск света над Леггетом и остров Шанс — дом, тепло, сухая одежда, нормальная еда, — словно драгоценность, сияющий огнями в центре залива.
Кипчак сказал, что сейчас все спокойно и можно поговорить, но и Махим, и Иоситаро молчали. Ночь, джунгли и близость 'раум не располагали к разговорам. Ночь была очень ясная, на небе сияли ослепительные в своей первозданной красоте звезды. Иоситаро пожалел, что не знает, где искать звезду того мира, откуда был родом.
Внезапно он даже подпрыгнул от неожиданности, когда Петр заговорил — негромко и задумчиво, как будто размышляя вслух.
— Мне запомнилось одно холо, которое я видел, когда был мальчиком. Старая запись, даже краски начали выцветать. Там рассказываюсь о какой-то планете под названием Рим и о созданной ими Империи. Солдаты, которых называли легионерами, защищали ее границы, обеспечивали безопасность Империи. Может, именно тогда я решил, что хочу стать солдатом. Обеспечивать безопасность людей — этому стоит посвятить свою жизнь... Ну, там были варвары, которые не оставляли в покое Империю, все время нападали на нее. Мало-помалу они откусывали от нее то один кусок, то другой, и она стала сокращаться, а потом и вовсе исчезла с лица земли. У меня не выходило из головы увиденное. Каково было этим легионерам? Где-то далеко на краю земли, глядя на звезды и зная, что там враг, понимая, что ты полностью отрезан от всего, никакой поддержки и не к кому обратиться за помощью, когда придут варвары. Каково это — быть частью последнего легиона, как были они? Никогда не думал, что узнаю это на собственной шкуре.
Он замолчал, и дальше тишину нарушал лишь шорох легкого ветра.

— Разведка сообщает, что наша команда все еще преследует их, — сказал Дилл. — На ночь 'раум остановились в другой деревне, а «Гамма» расположилась на холме и ждет. 'Раум, похоже, ничего не замечают — жрут, пьют и вполне счастливы.
— И что командир собирается делать дальше? — спросил Горецки.
— Согласно указаниями сента Ангары, о которых нам, вообще-то, не положено знать, поскольку наше дело летать и больше ни во что не совать свой нос... он собирается следовать за 'раум, пока они не выведут его на какую-нибудь более стоящую цель. Или, если слежка обнаружится, он свернет им шеи.
— Надеюсь, он найдет подходящую цель, — сказала Канг. — Что-нибудь вроде штаб-квартиры. И мы ее — ам! И нету.
— Успокойся, Хо, — призвал ее Гарвин. — Желаемое приходит к тому, кто умеет ждать.
— Черт побери, не хочу ждать, хочу покончить с ними!
— По тому, как ты это говоришь, тебе следовало бы стать стрелком.
— Ну уж нет, — ответила Канг. — Нажимать на спусковой крючок может любой дурак, а чтобы овладеть электроникой, нужны мозги.
— В таком случае, думаю, тебя ждет разочарование, — заметил Гарвин. — Спорю, что если мы в конце концов найдем их, то не обнаружим ничего более сложного, чем украденная у нас же аппаратура.
— Вот тогда я и попрошусь в стрелки.
— Ну-ну... — Гарвин переключился на Бена Дилла. — Знаешь ли ты, о, просвещенный и выдающийся командир боевого корабля, что мне только что пришло на ум?
— Ц-ц-ц! О каком уме можно говорить, пока ты не стал деком? Но ладно уж, напряги свой умишко.
— Эти 'раум... — продолжал Гарвин. — Они ведь в основном живут в городах, верно? И больше всего их в Леггете?
— Да, если не считать шахт на С'Камбре. — ответил Дилл. — Но еще они просто кишмя кишат в маленьких деревеньках, разбросанных по сельской местности... Не понимаю, к чему ты клонишь.
— Мы не вечно будем такими тупицами и найдем способ добраться до них, раньше или позже, как ты считаешь?
— С коудом Уильямсом это вполне возможно.
— Ну вот, а когда мы начнем всерьез доставать их, — продолжал Гарвин, — им будет все труднее находить поддержку в деревнях, у рыбаков и так далее. Верно?
— Самой собой, — ответила Канг. — В особенности если мы придумаем еще какую-нибудь хитрость. К примеру, начнем контролировать все магазины в городе, отслеживая крупные сделки. Таким образом можно будет выявить деревни, которые снабжают этих говнюков.
— Неплохая мысль, — заметил Гарвин. — Эта женщина достойна повышения в звании. Ну, значит, мы начнем всерьез доставать их, выбивать, так сказать, почву у них из-под ног. Правильно?
— Правильно, — согласился Дилл. — Мы такие безжалостные и неумолимые.
— Держи это в уме, а теперь пойдем дальше. Когда они убивают кого-то в здешней чащобе, это мало кто замечает. А что будет, если они начнут убивать людей в Леггете? Легко представить себе, какой визг поднимет «Матин», обнаружив у своего входа распростертое тело.
— Это уж точно, — сказал Дилл. — Вспомни, какой шум все подняли, когда в прошлом месяце зарезали этого рантье... Скрайф, так, кажется, его звали... вместе с семьей. Если 'раум начнут выкидывать такие штуки постоянно, да еще время от времени, чтобы мы не скучали, подбрасывать бомбы то здесь, то там, по всей D-Камбре поднимется такой вой...
— Вот и получается, что по всем соображениям им лучше двинуться в города. В надежде, что это подтолкнет Планетарное правительство начать с ними переговоры о переменах, за которые, по их мнению, они и сражаются.
Дилл во все глаза уставился на Гарвина.
— Знаешь, солдат... Я, понимаешь, рад, что ты на нашей стороне. Голова у тебя варит.

Иоситаро проснулся незадолго до рассвета, чувствуя, как кровь пульсирует в голове, а все внутренности скрутило узлом. Он попытался сделать так, чтобы его вырвало, но не смог. Джил Махим, медик команды, подползла к нему.
— Что с тобой?
— Что-то мне нехорошо, — с трудом выговорил он. — Видно, заразился, когда меня обоссал... этот...
— Очень может быть, — сказала Джил, роясь в своей сумке. — Вот. Болеутоляющее и от расстройства.
Иоситаро отвинтил крышку фляжки и проглотил таблетки, запив их водой. Лучше не стало. Он застонал. Подполз Кипчак, спросил, в чем дело.
— Идти сможешь?
— А что еще мне остается, черт побери?
Кипчак кивнул. Единственным другим вариантом было оставить Иоситаро здесь. После того как 'раум и вслед за ними «Гамма» уйдут отсюда, корабль мог бы подобрать его. Если будет что подбирать.
— В таком случае поднимайся, парень.
Иоситаро с трудом влез в лямки ранца, взял бластер.
Ему помогали Пенвит и Махим.
— Мне ничуть не легче, — с трудом выдавил он из себя. Они пошли по тропе, дождались появления 'раум, пропустили их вперед и двинулись следом.
День выдался сухой, жаркий, но хмурый. Иоситаро казалось, будто его поджаривают на огне; все суставы ломило. Ему жутко хотелось отползти в сторону от тропы, лечь и заснуть. Или даже умереть. Но он продолжал идти. Вселенная сузилась до ощущения тяжести бластера в руке, ранца на спине и необходимости поднимать сначала одну ногу, ставить ее на землю, потом поднимать вторую, и так далее, снова и снова. Если он задевал за скалу или хотя бы ветку, это ощущалось как прикосновение горящей головни.
В какой-то момент он почувствовал на лице слезы и торопливо вытер их грязным рукавом. Никто никогда не видел Иоситаро плачущим, не увидит и сейчас. Никто и никогда, с тех пор... Он уже и не помнил, с каких пор. Он ненавидел себя, он ненавидел всех людей на свете. Кипчака за то, что тот гнал их в таком убийственном темпе; этого подонка ведущего за то, что он попер прямо в гору, которую можно было обойти стороной; даже того сукина сына, который шел сразу за Иоситаро и нес его рюкзак. Все подонки, все до одного.
Он тупо проглотил похлебку, которой Махим накормила его в середине дня, но спустя несколько минут его вывернуло наизнанку. Махим сделала Иоситаро укол. Кто-то помог ему подняться. Он зашатался, точно собираясь вот-вот рухнуть под тяжестью ранца, но устоял на ногах. Они пошли дальше.
День, казалось, растянулся на месяцы и годы мучительной боли, и теперь, снова чувствуя слезы на щеках, Иоситаро уже не вытирал их. Он не замечал ничего вокруг, не волновался из-за того, что 'раум могут устроить им засаду. По крайней мере, тогда он сможет отдохнуть; даже быть застреленным казалось ему не страшнее того, что происходило сейчас.
В конце концов они остановились. Кто-то подвел его к дереву, снял ранец и велел сесть на землю. Кто-то другой снова накормил Иоситаро похлебкой, и на этот раз его не вырвало. Махим сделала ему еще один укол, и он почти мгновенно отключился.
Он очнулся, когда серый рассвет только-только занимался; очнулся с ощущением чуда. Не веря себе, осторожно ощупал руки и ноги. Нет, он не умер, если, конечно, не предположить, что на том свете тоже есть джунгли. Он чувствовал запах своего тела, и это все еще был запах болезни. Но он был жив. Вспомнилось, как вчера он плакал, и — вот удивительно! — это не вызвало ощущения стыда.
«Ты, кажется, выкарабкался, дружище, — мелькнула мысль. — Взял еще одну высоту. Разве не этому тебя учили?»
Он отбросил эту мысль как безнадежно романтическую, с удовольствием ощущая, что новый день в джунглях уже не пугает его.
Они преследовали 'раум еще два дня, поднимаясь все выше к нагорью. Деревни попадались все реже, в последнюю ночь 'раум разбили лагерь и вовсе в роще квэльфов. Команда «Гамма» не могла позволить себе такой роскоши и спала на открытой местности. Но, по крайней мере, прекратился дождь — начинался сухой сезон.
Иоситаро шел ведущим. Он чувствовал себя прекрасно — каждый нерв поет, прикосновение ветра к коже подобно ласке. Воздух был чистый, свежий, и каждое дерево, каждый цветок имели свой собственный запах, который невозможно было спутать ни с каким другим. Иоситаро дышат медленно, ритмично, нижней частью диафрагмы, как когда-то на далекой родине его учил сэнсэй. Он чувствовал присутствие врагов на расстоянии двухсот, может быть, трехсот метров впереди; чувствовал беззаботность и уверенность, с которой они шли.
Хлопок Петра по плечу заставил его подскочить. Тот кивком велел Иоситаро вернуться в колонну. Настала очередь другого идти ведущим — никто не мог долго сохранять необходимую степень внимания. Мимо прошел финф Невент, на мгновение обнажив зубы в бессмысленной ухмылке. Немного отстав, Иоситаро пошел следом за ним.
Внезапно джунгли впереди взорвались. Невент пошатнулся и упал на спину, раскинув руки и выронив бластер. Иоситаро услышал треск выстрелов, увидел, как Невент забился в конвульсиях, замычал и остался недвижим.
— Бей их! — закричал кто-то, кажется, Кипчак.
Иоситаро перешагнул через труп Невента и дал очередь, борясь с неистовым желанием припасть к земле. Нащупал гранату у пояса, сорвал ее, швырнул, присел и дал еще очередь. Вокруг стреляли его товарищи, и огонь со стороны 'раум ослабел. Иоситаро швырнул вторую гранату, откатился, заставил себя встать на колени, поднял бластер и снова открыл огонь по зарослям впереди.
Потом стало очень тихо, и Кипчак прокричал:
— Отходим!
Иоситаро начал отступать. Выстрел сорвал ветку над его головой, от неожиданности он едва не упал.
— Хватит! — надрывался Кипчак. — Назад! Уходим!
И они рысцой побежали обратно. Иоситаро оказался последним в колонне, враги были прямо позади него. Ему с трудом удалось сдержать панику. Подскочил Кипчак, выстрелил куда-то ему за спину.
— Возвращаемся к развилке дороги, — приказал он, — попробуем заманить их в ловушку.
Они побежали. Иоситаро чувствовал, как воздух раздирает ему легкие. Когда команда начала развертываться вокруг развилки, он заметил густой кустарник с одной стороны.
— Джил и Стеф, — приказал он, — бегите в том же направлении. Поднимите как можно больше шума. Отбегите метров на пятьдесят и залягте по сторонам тропы. Остальные спрячьтесь вон там, — он указал на кустарник, — и будьте готовы ударить, когда они появятся.
Мелькнула неясная мысль — с чего это он так раскомандовался? — но солдаты повиновались. Подошел Петр, понял, что задумал Иоситаро, и одобрительно кивнул. Вскоре на тропе показались пять 'раум, бегущих в их сторону.
— Рано... Рано... Рано... — шептал Петр. — ОГОНЬ!
Пять пулеметов загрохотали. Крики, падающие тела, последние очереди и... конец.
— Поднимайтесь! Живо! — приказал Кипчак и позвал Махим и Бассаса. — Теперь надо не дать уйти остальным.
Они вернулись обратно тем же путем, каким пришли, мимо четырех тел и одного всхлипывающего парня. Кипчак поднял пистолет, раздался выстрел, и рыдания смолкли.
«Пятерых мы положили, — подумал Иоситаро. — Осталось двенадцать».
Проходя мимо Невента, он увидел его пустые, обращенные к небу глаза и отвернулся. Махим задержалась и спрятала на теле датчик, чтобы позже можно было подобрать труп.

Весь этот день патруль преследовал 'раум. Зачирикал ком, и Кипчак включил микрофон.
— Я Гамма. Не смейте выходить на эту частоту, или я отключу ком. Конец связи.
Послышался протестующий вопль, но потом ком смолк.
— Мы идем за ними слишком близко, — сказал Кипчак, приказав сделать остановку. — Давайте немного пропустим их вперед. Пусть думают, что мы отстали.
— А что будет дальше? — спросил Пенвит. — Эти ублюдки убили Невента, нужно им хорошенько всыпать за это.
— Не кипятись, — ответил Кипчак. — Мы возьмем свое.

'Раум трижды обходили их сзади, но во всех трех случаях были замечены до того, как смогли напасть. Потом они изменили тактику — углублялись в густые заросли, шли по дну пересохших ручьев или просто по скалам. И все же «Гамма» сумела не потерять их след.
Выйдя из-за очередного поворота, они увидели два распростертых тела и замедлили движение.
— Заволновались, гады, — сказал Кипчак. — Бросают своих раненых. — Махим шагнула вперед. — Стой!
Он дал очередь по обоим телам. Одно перевернулось от удара, и Иоситаро увидел спрятанное под ним взрывное устройство. В то же мгновение раздался взрыв, и труп разорвало на части.
— Хитроумная попытка, но неудачная, — пробормотал Кипчак, и преследование возобновилось.
К ночи они достигли утесов и почти утонули в тумане с нагорья. Дышать становилось все труднее, легкие жгло, точно огнем.
— Ком! — приказал Кипчак, и Ирзинг протянула ему микрофон. — Я Сибил-Гамма. Включаю шифратор. — Он нажал кнопку на коме. Шифратор не только требовал больше мощности, но и уменьшал дальность передачи. — Вы меня засекли?
— Сибил-Гамма, я Сибил-Главный, — зашептал ком. Кипчак узнал голос Хедли и быстро доложил обстановку.
— Думаю, этой ночью они где-нибудь отсидятся. Должны, если у них еще не отказали мозги. Можете вы поискать их с воздуха?
— Сделаем.
— Только смотрите, не спугните их, — продолжал Кипчак. — Повторяю, ни в коем случае не спугните их. Дайте нам знать, как только с рассветом они тронутся дальше. Мне кажется, они приведут нас к чему-то важному.
— Я Главный, — сказал Хедли. — Понял, согласен. Но будьте осторожны. Возможно, они готовят вам сюрприз.
— Я Гамма. Понял. Это одна из причин, почему я хочу, чтобы вы присмотрели за ними.
— Понятно.
— Просто помогите мне не потерять их, и вы получите свою жирную цель. Я Гамма. Конец связи.

Все, даже революционеры, склонны попадать в ловушку, действуя по шаблону. То же самое произошло и с 'раум. Вопреки правилу дважды не встречаться в одном и том же месте огромная пещера у края нагорья постепенно превратилась в их постоянную штаб-квартиру. Едва заметный вход в нее по-прежнему хорошо охранялся, но теперь к нему вело множество тропинок. Отчеты Движения, компьютеры, комы были собраны именно здесь, и, значит, возникла необходимость держать вокруг пещеры целый гарнизон охраны. Сюда приходили небольшие отряды 'раум после проведенных акций — чтобы отчитаться и получить новые инструкции. Поскольку это место считалось совершенно безопасным, они обычно задерживались тут на денек-другой; так приятно было расслабиться, говорить в полный голос, посмеяться с друзьями, не оглядываясь через плечо.
Сейчас в пещере были все двадцать человек, входящих в Группу Планирования, и еще пятнадцать самых значительных руководителей отдельных боевых подразделений. Комсток Брайен стоял у стены, на которой висела карта, завезенная еще из Конфедерации.
— Это превосходная возможность нанести рантье и их сторожевым псам по-настоящему ощутимый удар, — сказал он. — Совершенно очевидно, что этот патруль преследует одну цель — вывести их на наши более серьезные силы. Корпус жаждет схватки, и лично я ничего не имею против того, чтобы он получил желаемое.
Встала Джо Пойнтон.
— Брат, что заставляет тебя думать, будто мы в состоянии одолеть солдат Конфедерации?
— То, что до сих пор нам это удавалось, — ответил Брайен. — Они слишком неповоротливы, что замедляет их реакцию. Я попробовал поставить себя на место их командира. Он хочет навязать нам открытый бой, предполагая, что мы в состоянии выставить сто, ну максимум сто пятьдесят человек, которым он с легкостью противопоставит двести или даже триста. С его точки зрения, неравенство явно в его пользу и притом достаточно существенное. Но вот только средства доставки этих трехсот не слишком надежные, в особенности в горных условиях. К тому же у нас есть ракеты зенитных установок, и те корабли, которые доберутся сюда, могут быть сбиты. Мы уже доказали это, что, однако, не сделало Корпус предусмотрительнее.
Мой план прост: я уже сосредоточил около трехсот человек в районе этой пещеры. Той группе, которую преследует их патруль, добираться сюда еще три часа. С рассветом мы можем напасть первыми и уничтожить патруль, бросив против них... ну, скажем, сто человек. Однако дадим им достаточно времени на то, чтобы успеть сообщить своим, насколько велики наши силы. Корпус пошлет им в помощь подкрепление, и в тот момент, когда они высадятся, мы бросим против них всех оставшихся людей.
Я немедленно свяжусь с нашими региональными отделениями, чтобы они прислали сюда еще двести человек. Таким образом, мы будем иметь численное преимущество. К тому времени, когда до Корпуса дойдет, какие силы на самом деле им противостоят, с солдатами и, надеюсь, с доставившими их кораблями будет покончено. Конечно, они запаникуют и бросят против нас всех остальных, кто есть у них в лагере Мэхен.
Но к этому времени мы уже исчезнем, прихватив добытое в бою оружие и, возможно, некоторые из их кораблей. Я заранее подготовил скрытую площадку в самом сердце нагорья, где можно будет спрятать эти корабли. Там гиптели никогда не найдут их.
Послышались одобрительные возгласы. Встал Джорд'н Брукс.
— Нет, — твердо сказал он, и в помещении мгновенно воцарилась тишина. — Это наихудшая и самая опасная разновидность авантюризма. Таким образом вы... не мы, а именно вы... возлагаете все надежды не на длительную, но неустанную борьбу на протяжении лет, а на одну-единственную схватку. Вы предлагаете поставить на кон все. А между тем, если мы победим, это будет чудо. А если мы проиграем, брат? Что, если мы проиграем?
Брайен бросил на него сердитый взгляд.
— Мы не проиграем, брат. Я уверен в этом. Но я не хочу выступать в роли вождя, не хочу, чтобы это выглядело как мое единоличное решение. Я обращаюсь к вам, братья и сестры. Как нам поступить?
Послышались крики:
— Сражаться!
— Нанести им удар!
— Да, да!
— Бой!
Брукс выслушал их спокойно. По его лицу ничего нельзя было прочесть.
— Отлично, брат Брайен, — сказал он. — Мы дадим им бой. Но я от всей души надеюсь, что судьба, которая нас ожидает, будет милостива хотя бы к некоторым.

— Ох, тетушка моя Фанни, помолись за нас своему Будде! — воскликнул сент Ангара. — Эй, Хедли, оторви задницу от койки, иди-ка взгляни сюда.
Хедли мгновенно оказался рядом с большим экраном, изображение на который поступало с «грирсона», зависшего в километре над спящими 'раум.
— Ну, разве я не умница? — воскликнул Хедли. — Ты только взгляни на эти бесчисленные красные точки! Мы все-таки сумели выманить их из леса.
— Это точно, — согласился Ангара. — Дежурный офицер!
— Сэр?
— Буди Старика. Общая тревога, вылет через три минуты.
Хедли подбежал к кому.
— Группа подхвата, вытаскивайте моих людей, — приказал он и переключился на другой канал. — Звено «Голан», мне нужен один из ваших «Жуковых». Немедленно. Черт, сейчас же! Если бы я имел в виду «через десять минут», я бы так и сказал. Приказ командующего.

— Поднимайтесь! — рявкнул Дилл. — «Гамма» выходит из игры.
В ангаре вспыхнули огни. Экипаж Дилла попрыгал со своих раскладушек, установленных рядом с кораблем. Горецки натянул сапоги и, даже не застегнув их, помчался в кабину «грирсона». Дверь ангара поднялась, и корабль с воем вырвался наружу. К этому моменту весь лагерь Мэхен пришел в движение.
— Сибил-Гамма, Сибил-Гамма, — воззвал Хедли. — Я Сибил-Главный. Поднимайтесь и будьте наготове. Мы вас забираем. Засекли птичек.
— Я Гамма, — тут же откликнулся Кипчак, который, казалось, вообще никогда не спал. — А что будет с теми парнями, за которыми мы гнались?
— Мы проведем санитарную обработку с воздуха.
— Черт побери, они мои!
— Больше не твои, Петр. Теперь мы пропустим их сквозь мясорубку.
Десять минут спустя «жуков» спикировал на 'раум, спавших в полукилометре от команды «Гамма». На их головы обрушились «фурии», и маленький лагерь превратился в кромешный ад. «Жуков» пролетел над бушующим костром, развернулся и дал залп из тридцатипятимиллиметровой пушки. Все десять 'раум погибли, так и не проснувшись.
«Грирсон» опустился на крошечную поляну, сокрушая кусты и низкие деревья. Откинулся задний трап, и ночь прорезал желтый искусственный свет.
— Поднимайтесь, — приказал Кипчак. Измотанные солдаты забрались в «грирсон». Канг и Дилл раздали всем горячий кофе и свежие булочки с вложенным в них запеченным гиптелем, горчицей, кусочками соленого огурца и яйцом. Гарвин помог Иоситаро добрести до скамьи, и тот тяжело рухнул на нее, не отдавая себе отчета в том, что даже не снял ранец. Трап втянули наверх, наступила благословенная тишина, и «грирсон» взмыл в небо.
— Вы сделали это! — воскликнул Гарвин. — Заставили их обнаружить себя.
— Ты уверен? — спросил Иоситаро.
— Еще бы не уверен! Весь Корпус вот-вот обрушится на них. Ты, наверно, получишь медаль, когда все будет кончено.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Наверно, — с набитым ртом ответил Иоситаро. — И если уж я такой выдающийся, может, удостоюсь даже ванны и чистой одежды.
Гарвин фыркнул.
— Господи! Раз уж ты сам заговорил об этом... От вас, ребята, несет, как... как...
Деб Ирзинг захихикала.
— Как будто кто-то помочился на нас, да?
— Ну, не настолько скверно, но в этом роде.
— Вот именно — в этом роде, — с этими словами Иоситаро откусил еще кусок.

— Все идет как надо, — сказал коуд Уильямс, обращаясь к командирам полков и штабистам, все взгляды которых были устремлены на экран. — Первый полк заходит слева, Второй справа, и берут их в клещи, а Третий нападает непосредственно на базу, как только мы уточним, где она находится. Четвертый полк остается в резерве.
Хедли оторвался от фотомонтажа, который внимательно изучал, и отодвинул в сторону трехмерный интерпретатор.
— Сэр?
— Что вам, альт?
— Мне кажется, я понял, где их база. Где-то здесь. Все следы ведут вот к этому утесу и потом исчезают. По-моему, наши гоблины прячутся в пещере.
— Ну и что?
— Из пещеры их будет трудно выкурить.
— Альт, — жестко сказал Уильямс, — ваши люди хорошо поработали, нашли нашего врага. Об остальном позабочусь я.
В ответ Хедли молча склонил голову.
Потребовались почти все «грирсоны» Корпуса, чтобы загрузить солдат Первого и Второго полков, а в казармах все еще оставалось полно народу. Корабли тремя звеньями устремились к западу от Леггета, туда, куда стягивались 'раум. Вой двигателей разорвал тишину в джунглях, и вышедшие на охоту звери попрятались в укрытия.
Заметив приближающиеся «грирсоны», командир 'раум приказал зенитным расчетам приготовиться. 'Раум не успели толком изучить совсем недавно попавшее в их руки оружие и торопливо, но неумело начали готовить его к бою. Рев двигателей, между тем, становился все громче. Вскоре показалась первая волна «грирсонов» — черные точки на фоне утреннего неба.
Один «грирсон» вел Бен Дилл. Едва успев высадить команду «Гамма», он получил приказ грузить солдат Первого полка.
— Кто-то хочет добраться до нас, — хладнокровно доложила Канг из своей «башни». — Сканирую... сканирую... Поймала! Он дал залп! Вниз, быстро!
«Грирсон» резко нырнул к земле, и Гарвин, прильнувший к прицелу своей пушки, почувствовал, что живот у него скрутило.
— Стрелок, — все так же спокойно продолжала Канг, — даю координаты места, где установлено орудие...
Гарвин включил систему наведения.
— Ищу, — сообщил он.
— Канг, про ракету ты не забыла? — раздраженно бросил Горецки.
— Она все еще летит, я не упускаю ее из вида... Гарвин, раздолбай их зенитку! — приказала Канг. — Пилот... Резкий поворот влево на девять часов... Давай же, круче! — Врубив двигатели на полную мощность, Горецки выполнил ее приказ. — Ах ты, маленькая сучка! Давай, лети, сейчас мы вытряхнем из тебя мозги. Ищет нас... Ищет... Еще чуть-чуть... Готово! Ракета уничтожена, капитан... Гарвин, ты что, заснул? Будешь стрелять или нет?
— Цель найдена. — Гарвин стукнулся головой о прицел орудия и почувствовал, как глаза наполнились слезами. — Навожу... Навожу...
— Пошевеливайся, мистер Копуша, — рявкнул Дилл.
— Три... Два... Один... Черт, потерял цель! Сверни чуть-чуть влево... Еще левее... — приказал Гарвин. Горецки так и сделал. — Цель найдена... Огонь! мать твою!.. — Джунгли внизу взорвались вихрем пламени, вверх взлетел фонтан из обломков орудия и фрагментов человеческих тел, повалил густой черный дым. — Цель уничтожена.
— Мистер Янсма, — сухо сказал Дилл. — Попрошу выбирать выражения. Вы на борту боевого корабля.
— Извини, Бен...
— Три минуты до места приземления, — доложил Горецки. — Скажи «крекерам», чтобы приготовились...
Первую волну пехотинцев встретила стена огня. Солдаты прыгали вниз, кое-кто так и остался лежать на земле. Зазвучали ответные выстрелы — поначалу одиночные, но вскоре они слились в несмолкающий грохот. Сержанты покрикивали:
— Быстрее, быстрее... Шевелитесь, говнюки! Убирайтесь с зоны приземления, если не хотите сдохнуть... Давайте, давайте, вперед!
Солдаты вскакивали и зигзагами отбегали в сторону под прикрытием корабельных орудий. Грохот, вспышки бластеров, крики, огонь — вакханалия разрушения.
— На каком расстоянии сейчас наше пополнение? — спросил Брайен.
— Еще двадцать минут или чуть больше, — ответила женщина-оператор.
— Слишком далеко. Передай, чтобы бросили все, кроме оружия и патронов, и поторопились. Иначе нам конец.
Женщина кивнула и включила микрофон.
Второй полк нанес 'раум удар с фланга, те отступили и начали перестраиваться. Некоторые не выдержали натиска, побежали и были уничтожены. Однако решимость остальных лишь усилилась, и бой возобновился. Обе стороны сражались яростно и безжалостно.
— Ах, сукины дети, тупицы безмозглые... — пробормотала десантница, целясь из ручного гранатомета. — Неужели вам не объяснили, что нельзя сбиваться в кучу?
Она нажала на кнопку, граната с шипением вырвалась из ствола и взорвалась в центре большой группы 'раум. 'Раум-снайпер заметил блеск ее оружия, поймал гранатометчицу в видоискатель и выстрелил. Пуля угодила ей в икру ноги, женщина вскрикнула, выронила оружие и покатилась по земле. Солдат, бывший время от времени ее любовником, на мгновение заколебался. Однако потом, подчиняясь приказу, взял ее гранатомет, пояс со снарядами и побежал дальше, от всей души надеясь, что медицинская помощь подоспеет до того, как его подруга истечет кровью. Вскоре он выкинул эти мысли из головы — было не до того.
«Грирсон» Дилла только-только взлетел, собираясь отправиться за следующей партией солдат, как внезапно взбрыкнул, начал вращаться вокруг своей оси и дважды перевернулся. Гарвин услышал, как двигатель смолк, потом взревел снова и замолчал еще раз.
— Держитесь, ребята! — закричал Горецки. — Сейчас попытаюсь запустить его снова.
— Приготовиться к вынужденной посадке! — приказал Дилл. — Хо, Гарвин, вылезайте из своих башен. — Они перебрались в общий салон, уселись на скамью и пристегнулись ремнями. — Семьдесят четыре метра до воды. Нужно попытаться спарашютировать в это дерьмо.
Двигатель взревел, несколько раз икнул, взревел снова, но звук был слишком пронзительный, как будто в его подшипники попал песок.
— Имеем шестьдесят процентов мощности, — доложил Горецки. — Но сколько это продлится, можно только гадать.
— Эти «грирсоны», когда у них отказывают двигатели, падают, точно кирпичи, — сказал Дилл, — поэтому держитесь покрепче. Постараемся дотянуть до берега.
Вслушиваясь в прерывистый вой двигателя, Гарвин поймал себя на том, что шевелит губами.
«Перестань, — мысленно одернул он себя. — Ты не веришь ни в кого, кроме Гарвина Янсмы, и все эти дурацкие молитвы ни к чему».
Оставляя за собой дымный след, «грирсон» дотянул до берега, тяжело грохнулся на парадный плац и запрыгал по нему, виляя из стороны в сторону.
В конце концов грохот и тряска прекратились. Гарвин открыл глаза и увидел прямо перед собой лицо Канг. Оказывается, когда началась вся эта свистопляска и он закрыл глаза, она мертвой хваткой вцепилась в него. Дилл выбрался в общий салон, рванул ручку аварийного открытия люка и выбросил вниз задний трап.
— Живее! — закричал он. — Вообще-то «грирсоны» не горят, но этот может. Вон отсюда, вон, вон!
Гарвин оторвал от себя Канг, выскочил из «грирсона», обежал его и помог Горецки выбраться через аварийный люк. Не оглядываясь, все четверо сначала рванули со всей возможной скоростью, но потом перешли на шаг, осознав, что позади ничего не взрывается, ничего не горит.
— Господи, когда-нибудь мы покончим с этими выродками? — воскликнул Гарвин.
— Непременно, — ответил Дилл. — Видишь, у меня чешется мизинец? Не иначе как к медали.

Четыре «кука» пронеслись над дымящимися джунглями, поливая их огнем. Контратака 'раум ослабела, а потом и вовсе захлебнулась. Корабли развернулись и повторили маневр, уничтожив, кроме всего прочего, два зенитных орудия противника.
— Камбрай-Главный, их тут снова целая толпа набежала, — сообщил наблюдатель «грирсона». — Торопятся, словно боятся опоздать. Передаю координаты.
— Спасибо, Большой Глаз. Может, они торопятся на бал. — Командир «Жукова» переключился на другой канал: — Всем кораблям звена Камбрай. Похоже, к 'раум прибыло подкрепление. Пошли снимать скальпы.
Четыре «жукова» нырнули вниз, на скопление все прибывающих 'раум, но были вынуждены резко свернуть. Из-за завесы облаков почти прямо на них вынырнули пять чужеземных кораблей. Все они имели форму полумесяца. Расстояние между «рогами» составляло около двадцати пяти метров. В специальных отсеках на верхней и нижней плоскостях лежали пилоты. Мусфии называли эти корабли аксаями — по аналогии с обитающими у них на родине змееподобными созданиями, известными своим злобным нравом.
— Похоже, вам удалос-с-сь выманить из нор наших общих врагов, — послышалось на стандартной частоте связи между кораблями. — Мы с-с-считаем, что должны оказать вам помощь.
Не дожидаясь ответа, мусфийский пилот повел свой корабль в атаку, остальные последовали за ним. На концах «рогов» аксаев светился ионизированный воздух. Они обрушивали на 'раум шквал огня, проносясь над их головами, молниеносно разворачиваясь и повторяя этот маневр снова и снова.
Придя в себя, пилоты «Жуковых» повернули обратно, но стрелять им было уже не в кого. Внизу бушевало ревущее пламя. Горело все — деревья, кусты, люди и даже, казалось, сама земля.
— Приятно видеть, как горят эти черви, правда? — сказал мусфий.
— Дерьмо, — выругался пехотинец. — Похоже, они всех прикончили.
— Не волнуйся, на нашу долю хватит, — ответил его напарник.
— Вон идет один.
Из воронки вылез 'раум и заковылял в их сторону, прижимая что-то к груди. Оба пехотинца выстрелили, 'раум упал и затих.
— Что это такое он тащил? — спросил первый. — Может, какой-нибудь ценный сувенир?
— Пошли взглянем...
Раздался мощный взрыв. Он разнес 'раум на куски и потряс землю. Солдаты упали. С неба сыпался дождь грязи и мелкого мусора. Пехотинцы посмотрели друг на друга.
— Этот парень, — задумчиво сказал первый, — из тех, кто воспринимает все слишком серьезно.

Комсток Брайен встал и вытер кровь со лба. В живых осталось не больше пятнадцати-двадцати бойцов, и те были ранены. Женщина-оператор лежала без сознания, из разорванной артерии струей била кровь. Он взял из ее руки микрофон:
— База, это Брайен. Послышалось потрескивание, потом:
— Это база. Что происходит? Мы дважды пытались выйти с вами на связь, но безрезультатно.
— Это Брайен. Не знаю, что происходит. На нас обрушились какие-то странные корабли. — Он снова вытер кровь. — Мы окружены. Есть еще подкрепление?
Джорд'н Брукс обвел взглядом пещеру, в которой собралось около тридцати человек.
— Больше никого нет. Вы можете самостоятельно вырваться оттуда?
Молчание. Потом:
— Нет. Мы в ловушке, — снова пауза. — Брукс... Это Брайен. Ты был прав.
Брукс, поджав губы, посмотрел на Пойнтон:
— Я бы очень хотел, чтобы это было не так.
Снова послышался голос Брайена:
— Но это еще не конец, это только начало. Теперь ты должен довести дело до конца. Не оплакивай нас, Джорд'н Брукс. Мы умираем не зря.
И все, больше ни звука.
— Вы слышали его слова. — Брукс обвел взглядом встревоженные лица. — Я хочу, чтобы вы... вы... вы... — он указал на десять человек, — вместе с наружной охраной задержали их. Сражайтесь до последнего, дайте нам возможность уйти. Остальные... Берите бумаги, микрофиши — все, что сможете унести. Выходим через пять.... — Скала задрожала от удара снаряда, разорвавшегося совсем рядом с пещерой. — Нет, через три минуты. Берите все самое важное. Мы — сердце Движения, сердце революции и поэтому обязаны уцелеть!
Солдаты прочесали поле боя, но нашли лишь горстку раненых. Однако и среди этих последних некоторые застрелились сами, а другие сделали так, чтобы их убили солдаты. Один из солдат рассказал, что им попался человек с синевато-багровым шрамом на лице, который притворился мертвым и застрелил трех солдат, прежде чем был убит сам. Возникло предположение, что это Комсток Брайен. Однако когда солдаты вернулись на место происшествия, тела они не обнаружили.
Потери Корпуса оказались сравнительно невелики — около семидесяти пяти убиты, вдвое больше ранены. 'Раум же погибло почти пятьсот.
— Теперь надо захватить их базу, — приказал Уильямс.
Третий полк с приданным ему подразделением РР начал наступление несколько самоуверенно, с таким настроением, что все самое трудное уже позади, и был встречен огнем. Четыре офицера и столько же сержантов погибли сразу. Остальные отступили, перегруппировались, снова пошли в атаку. Однако и на этот раз 'раум отбросили их назад.
— Хорошо, — сказал коуд Уильямс. — Если они настроены сопротивляться... Милль Рао, пусть «ЖУКОВЫ» с воздуха сровняют их базу с землей.
— Сэр, если бы нам удалось захватить пленников, это дало бы...
— Альт Хедли, поищите их среди раненых, когда рассеется дым, — раздраженно ответил Уильямс. — Я не допущу, чтобы мои люди гибли зря. И мой вам совет — держите язык за зубами. Могли бы уже понять, что толку от пленных 'раум почти никакого.
Хедли открыл было рот, собираясь ответить, но потом одумался, развернулся и убрался из корабля Уильямса.

— Эй, Моника, — окликнул финф команды «Бета», — босс не «свистел». Это и в самом деле пещера.
— Пошли, — приказала Моника. — Двое добровольцев и я идем первыми. Остальным стрелять во все, что движется. — Она вошла в сильно задымленную пещеру, закашлялась и вернулась обратно. — У кого-нибудь есть фонарик?
Получив его, она натянула противогазовую маску и снова вошла внутрь пещеры. Отбрасываемый фонариком круг света заскользил по каменному полу, высветил с полдюжины трупов.
— Входите! — крикнула она. — Тут нет никого живого. Проклятье, все самое интересное опять досталось Кипчаку. — Она снова повела лучом фонарика по пещере, уже медленнее, и увидела груды бумаг, микрофиш и вдребезги разбитые компьютеры. — Но зато мы нашли полторы тонны всякого добра. Тоже неплохо.

Пять мусфийских кораблей приземлились рядом с «грирсоном» коуда Уильямса. Центральный отсек одного из них открылся, оттуда вылез Вленсинг и в сопровождении двух других мусфиев подошел к Уильямсу. Тот отсалютовал, в ответ Вленсинг поднял когтистую лапу.
— В конце концов, — безо всяких предисловий произнес он, — вы нанес-с-сли поражение этим недоразвитым с-с-существам. Может быть, вы будете не с-с-столь бес-с-спомощны, если когда-нибудь нам придетс-с-ся воевать друг с-с-с другом. — Коуд Уильямс не нашелся, что ответить. — Теперь вы с-с-сможете с-с-сами добить их?
— Надеюсь, — ответил Уильямс.
— Хорошо. Нельзя допус-с-скать, чтобы детеныши мешали взрос-с-слым заниматьс-с-ся с-с-своими делами.

Этой ночью уцелевшие 'раум нашли прибежище в одной из деревень. Крестьяне нервничали, но все же накормили их.
— Не волнуйтесь, — сказал им Джорд'н Брукс. — Мы уйдем через час.
За два дня они доберутся до Леггета и растворятся в Экмюле, гетто 'раум, чтобы продолжить борьбу, но уже другими методами.

Ньянгу Иоситаро, Петр Кипчак, Эрик Пенвит и остальные члены команды «Гамма» проспали весь этот ужасный день. Если им и снились резня и кровь, то никто не помнил своих снов, когда они пробудились уже в разгар следующего дня.

Глава 30

— Рассказать тебе, что у меня надето под костюмом? — прошептала Язифь.
— Не стоит, если не хочешь, чтобы я разбил твое ветровое стекло, — чуть охрипшим голосом ответил Гарвин.
— Мое ветровое стекло не хочет этого. Ладно, тогда сосредоточься на пейзаже. Еще минута... вот. Видишь? Это мой дом, там, внизу.
Гарвин с трудом оторвал от нее взгляд и перевел его вниз, на высокий контрфорс почти в самом центре Холмов, по всей видимости, полый внутри. Его фасад был усеян окнами и балконами.
— Где твои окна?
— Все они мои, дурачок. Все помещения связаны между собой, плюс те, которые полностью под... нет, не землей, а скалой. Но совсем моего среди них нет. Это все мое.
Она сбавила скорость, и корабль мягко пошел вниз. Они пролетели над заброшенным рудником, заросшим цветами и другими растениями всех оттенков радуги. В центре, рядом с фонтаном, стоял опрятный маленький домик из темного дерева.
— Раньше тут была каменоломня, — объяснила Язифь. — Одна из первых, принадлежавших моему пра-не-помню-какому деду. Здесь добывали камень наподобие гранита, с многоцветными прожилками, который был в большой чести у ранних рантье. Они использовали его для строительства своих особняков. Семья Миллазин всегда занималась горными разработками еще на Корвине VII, откуда мы родом.
Эта каменоломня сделала моего пра-пра-какого-то деда еще богаче, и он начал скупать огромные участки земли на С-Камбре. Но свой дом он построил тут, где все начиналось. Потом залежи гранита иссякли, и здесь была просто заброшенная каменоломня до тех пор, пока мать с отцом не поженились. Она была из рода Кемпер. Они заработали свои деньги на холдинговых компаниях, что позволяло матери думать, будто она в чем-то выше отца. По крайней мере, так я слышала, хотя сам папа никогда не говорил о ней ни одного худого слова. Она умерла около десяти лет назад.
— Сочувствую, — сказал Гарвин.
— Не стоит, — ответила Язифь. — Мне всегда казалось, что она не питает ко мне особой любви. Ну, я тоже была не подарочек и отвечала ей тем же. Как бы то ни было, ее больше нет, и теперь это не имеет значения. Когда они с отцом вернулись из свадебного путешествия, она увидела эту каменоломню и заявила, что хочет превратить ее в цветущий сад. И сделала это с помощью трехсот 'раум, которых папа нанял на полный рабочий день. На берегу озера она построила маленький домик — копию того, что на древней Земле называли чайным — и проводила здесь часть времени, которая оставалась от покупок и путешествий. Она много где побывала — к примеру, на Лариксе. Туда она летала очень часто. Не знаю, был ли у нее там любовник или в магазинах Ларикса безделушки лучше. Мне кажется, брак и семья для нее не имели большого значения. Когда она умерла, я попросила у папы этот домик, и он подарил его мне на шестнадцатилетие. И сад тоже. За ним ухаживают двадцать семь садовников... Что с тобой, Гарвин?
— Ничего, ничего. Просто у меня от всего этого ум за разум заходит. Значит, ты живешь здесь сама по себе? Неужели папочка не рассовал тут повсюду «жучков»? Или ему слуги капают?
— Насчет «жучков» мне ничего не известно, — ответила Язифь. — По-моему, они существуют только в романах.
— Я бы не поручился за это.
— Что касается слуг, то он, конечно, подкупает их, чтобы они ему «капали», как ты выразился. Но у меня есть свои собственные средства — я плачу им больше.
— У богатых все шиворот-навыворот, — пробормотал Гарвин. — М-м-м... Могу я высказать пожелание?
— Конечно.
— Сажай эту малышку, или, боюсь, мы снова врежемся в какой-нибудь сарай. Я испытываю настоятельное желание выбраться отсюда.
— Все, что пожелаешь, Гарвин. Абсолютно все.

— Дорогой, — сказала Язифь, — главный садовник непременно хотел увидеться со мной этим утром, а у меня, наверно, вся спина во мху и грязи, как и твои колени.
— Ты ведь сама решила показать мне сад вместо спальни.
— Но я не думала, что ты такой нетерпеливый.
— Ну, теперь ты знаешь, как обстоит дело. Я еще сдерживаюсь. — Он раздвинул колени, и Язифь удивленно раскрыла рот.
— Ты уже готов?
— Я всегда готов, — прошептал он ей в ухо. — Теперь подними ноги... медленно... закинь их мне на спину...
— Так, да? Вот так? О, Гарвин... Не так сильно... пожалуйста... сначала медленно... Да, теперь да.... О, Господи, Господи, Господи...

Этот ресторан в самом центре Экмюля обладал двумя преимуществами: во-первых, в нем были выходы на каждую из четырех улиц, и, во-вторых, эти улицы, в отличие от большинства в Экмюле, открывали хороший обзор. Сейчас у каждого выхода стояли по два охранника, вооруженные бластерами. Полицейский патруль — три корабля, как обычно в Экмюле, — увидел вооруженную охрану и благоразумно пролетел мимо.
В ресторане собрались семнадцать человек, все при оружии. Перед ними за столом сидели Джорд'н Брукс и Джо Пойнтон.
— Буду краток, братья и сестры, — начал Брукс. — Сохранить наше местопребывание в тайне удастся не дольше нескольких минут. Вы — наши самые ценные бойцы и агенты, которым удалось уцелеть в ходе непродуманной и закончившейся столь плачевно кампании в джунглях. Я хочу сформировать новую Группу Планирования, чтобы вы стали сердцем Движения, его сохами, если угодно. Некоторые из вас и прежде входили в Группу. Прошу их и дальше продолжать служить в том же качестве.
Поднялся один из 'раум.
— Да, брат Ибарр?
— Это нарушает наши правила, брат. Согласно обычаю, членов Группы Планирования избирают бойцы после обсуждения и молитвы.
— При обычных обстоятельствах — да, — согласился Брукс. — Но сейчас мы очень далеки от нормальной ситуации. Это еще мягко говоря. Мы понесли тяжелейшие потери. Какова твоя оценка, сестра Пойнтон?
— Около сорока процентов, — ответила она.
Послышался негромкий шепот, в котором сквозил ужас. Брукс кивнул.
— Да, так оно и есть. Не хотелось бы, чтобы весть об этом широко распространилась, иначе нас ожидает дальнейшее падение боевого духа. Давайте просто никогда не забывать об этом.
Наше сражение будет... должно быть продолжено, но теперь в самом сердце врага. Мы будем наносить им тяжкие удары по любой доступной цели. Но эти цели надо выбирать так, чтобы риск для нас был минимальным. Если мы потерпим еще одно такое же поражение, боюсь, наша задача станет недостижимой для ныне живущего поколения и придется ждать, пока подрастут новые воины, которые смогут продолжить борьбу.
Я сделаю все, чтобы этого не произошло. Мы должны научиться терпению и хитрости, но в то же время умению действовать быстро. Время — вот что важнее всего. Суть нашей новой стратегии такова. В ближайшее время я планирую общее восстание. В самое ближайшее время, где-то в пределах шести месяцев... — Послышались возгласы удивления. — Да, братья и сестры. Приближается день, когда мы захватим власть, и на этот раз осечки не будет. Не пройдет и года, как все будет кончено и Камбра окажется в наших руках.

— Ты ведь 'раум, да? — спросил Иоситаро.
— С чего ты взял? — в свою очередь спросила девушка.
— Такой уж я подозрительный. Ну и?..
— А что, если и так?
— Тогда я спрошу: почему ты заинтересовалась простым солдатом вроде меня?
— Почему бы и нет?
— Ну, не знаю... Все-таки не так давно была крупная заваруха, пострадали ваши люди, и все такое прочее. Или, может, ты последний год прожила в каком-то другом измерении?
— Я не интересуюсь политикой. — Девушка надула губки.
— Ладно. Тогда следующий вопрос... Ты, скажем так, больно молодо выглядишь. Могу я поинтересоваться, ты совершеннолетняя?
— И что, все солдаты ведут такие разговоры?
— Не все.
Иоситаро наклонился и прошептал что-то ей на ухо. Глаза у нее стали как блюдца.
— Ты говоришь гадости! И что такое гомик?
— Неважно. Хочешь еще потанцевать?
— Ха-ха. Нет, давай лучше пройдемся. Меня зовут Лимни.
— А я Ньянгу-Все-При-Мне. — Он встал, бросил на стол монеты и натянул фуражку. — И куда отправимся?
— Может, прошвырнёмся по берегу?
— Местечко не хуже всякого другого.
Как только двери за ними захлопнулись, оглушительная музыка стала почти не слышна. Ночь была великолепная, по небу плыли все три луны. На девушке были всего лишь зеленые шелковые штаны на подтяжках, прикрывающих соски ее крепких, довольно больших грудей. И тем не менее она, казалось, не чувствовала холода. Рыжие волосы коротко острижены, а веки, губы, ногти и мочки ушей выкрашены голубым. Иоситаро поглядывал то на нее, то на мягкий изгиб береговой линии и красочные рыбацкие лодки, мимо которых они проходили, и жалел, что у него нет при себе пистолета.
— Так что ты делаешь в своем Корпусе? — спросила Лимни.
— Ничего особенного. Перекладываю бумаги с места на место. Слежу за тем, чтобы людям вовремя платили денежки.
— А-а, — разочарованно протянула Лимни. — Я думала, ты из тех, кого показывали по холо. Ну эти, с ружьями, пистолетами и все такое прочее.
— Я — нет, — ответил Иоситаро. — Я боюсь громкого шума.
Они остановились возле вытащенной на берег лодки. Иоситаро сел на песок, прислонившись к лодке спиной. Лимни устроилась рядом.
— Считай это комплиментом или нет, как хочешь, — сказал он, — но в тебе есть что-то... В общем, ты из тех девушек, с которыми я не прочь поразвлечься.
— В каком смысле?
— Черт его знает, — ответил Иоситаро. — Может, я ошибаюсь. — Он положил руки на бедра Лимни и развернул ее спиной к себе. Его ладони, описывая круги, заскользили по ее животу.
— Это мне нравится, — с придыханием сказала она.
Его руки двинулись вверх, обхватили груди, принялись щипать соски. Она тяжело задышала, повернулась, обняла Иоситаро, прижалась губами к его рту.
Внезапно глаза Лимни вспыхнули. Он успел среагировать и отбросил ее в сторону приближающегося мужчины с ножом. Вскрикнув, она упала на песок. Человек замахнулся на Иоситаро, и тот откинулся назад. Нападающий попытался достать его, но Иоситаро ухватил его за запястье, дернул вниз и нанес сильный удар коленом в грудь. Кости хрустнули, человек вскрикнул и упал. Иоситаро ногой ударил его в лицо и схватил нож за мгновение до появления второго. Он взмахнул ножом, ударил, и человек завопил, обхватив окровавленную руку.
Какое-то время нападающие пробовали добиться своего, прыгая вокруг Иоситаро. Потом он перехватил нож другой рукой, резко отпрыгнул в сторону, нанес одному из них мощный удар кулаком в шею, снова перехватил нож и резанул по незащищенному лицу противника. Тот зашатался, и Иоситаро замахал перед ним ножом, не давая приблизиться. Мужчина завороженно следил за сверкающим лезвием, и Иоситаро врезал ему ногой. Человек взревел, бросился на Иоситаро и получил еще один удар ножом по запястью. Брызнула кровь, нападающий зажал рану другой рукой. Иоситаро со всей силой ударил его ногой в солнечное сплетение. Тот сложился вдвое, упал и затих.
— Просто зло берет, как часто я оказываюсь прав, — пробормотал Иоситаро.
Лимни уже улепетывала по берегу. Он бросился за ней, догнал и с силой толкнул. Она перекувырнулась, упала и снизу вверх испуганно смотрела на него.
— Как ты догадался?
— Что ты не просто в восторге от моего прекрасного юного тела? Без проблем. Какой-то занюханный солдат один-единственный раз заходит в бар, и самая очаровательная девушка тут же кладет на него глаз, давая понять, что готова на все. В большинстве случаев нам приходится платить за удовольствие. К тому же на тебе было просто написано... что-то этакое.
— Не убивай меня, — жалобно попросила она. — Пожалуйста.
— Почему же? Ведь ты сделала все, чтобы те двое убили меня. Теперь отвечай. Ты 'раум? — Лимни коротко кивнула. — Ты и твои приятели хотели ограбить меня? Или просто убить еще одного солдата? — Она не отвечала. — Мне почему-то кажется, что последнее, прелестная революционерка. Так, теперь вопрос: что я должен сделать? Позвать копов? — Глаза Лимни расширились от страха. — До меня дошли слухи, что полиция разработала новые, очень интересные методы допроса 'раум. В особенности, женского пола.
— Пожалуйста... — заскулила Лимни.
— С какой стати? Ты-то меня не пожалела.
— Может, они и не убили бы тебя.
— Ну да. А я королева Шебы. — Он оглянулся. — Вставай. — Она послушалась, не сводя взгляда с ножа в руке Иоситаро. — Видишь вон те скалы? Иди к ним. — И снова она безропотно выполнила его приказание. — Очень хорошо. Теперь можно начинать переговоры. Или копы, или?.. Ну, пошевели мозгами. Хорошие революционеры всегда лучше соображают, когда оказываются на коленях.
Очень медленно Лимни спустила с плеч подтяжки, расстегнула молнию, и штаны упали к ее ногам. Под ними обнаружились лишь крошечные трусики. Скинув их, она оказалась полностью обнажена.
— Превосходное начало. Ну что же, пойдем дальше. — Она зашагала к нему. Дыхание у нее участилось, губы чуть приоткрылись. — Помнишь, чем мы занимались, когда нас так грубо прервали?
Лимни поцеловала Иоситаро, нащупала его пояс, щелкнула пряжкой и отстранилась.
— У нас есть поговорка, — сказала она. — Тот, кто выполнил свою задачу, получает награду.
— Иными словами, добыча достается победителю.
Иоситаро посмотрел на нож в своей руке и бросил его. Тот полетел, вращаясь — серебряное лезвие описывало круги, — и упал в воду. Иоситаро начал расстегивать рубашку.
— Нет, — остановила его Лимни. — Я хочу чувствовать твои медали. Хочу, чтобы они вдавливались в мое тело. Но прежде, как ты сказал, я должна встать на колени.

'Раум осуществили с полдюжины набегов на почтовые службы в разных городах D-Камбры, два из них — в Леггете. Налетчики точно знали, что им нужно. Они взрывали и опустошали сейфы, а также забирали всю корреспонденцию, из которой могли извлечь полезную для себя информацию. Пострадали всего двое 'раум и то не сильно. К тому времени, когда прибыла полиция, они исчезли вместе со своими товарищами и добычей.
Планетарное правительство отреагировало на это, введя новый порядок обращения с подозреваемыми. Теперь они могли содержаться под стражей без судебного разбирательства до двух месяцев. На удаленных островах для задержанных были созданы специальные центры, которые быстро наполнялись.
Генерал-губернатор Хэмер объявил о введении новых идентификационных карт для 'раум. Всякий, у кого после определенной даты не окажется никакой карты или будет только старая, подлежал немедленному аресту. Таким образом рассчитывали выявить тех, кто входил в Движение сопротивления. По крайней мере, так обстояло дело теоретически.
Совет рантье проголосовал за то, чтобы вся община 'раум уплатила штраф в два миллиона кредитов за укрывание преступников и диссидентов, за отказ поддерживать законное правительство. Однако губернатор Хэмер наложил вето на это решение.
Рантье на своих Холмах недовольно ворчали. С их точки зрения Конфедерация — или то, что от нее осталось — проявляла ненужную мягкость, бесхребетность. Сейчас требовались жесткие решения.
Полицейские патрулировали улицы, как минимум, парами. Чаще их было больше. Все в обязательном порядке носили бронежилеты и были вооружены до зубов.

У двери ветхого десятиэтажного здания остановились три человека. В воздухе висел густой запах пищи, прогорклого жира, множества немытых тел и пота. Двое не обращали на него внимания — это были городские 'раум, привыкшие к зловонию. Третий, покинувший свою ферму по приказу Движения, испытывал тошноту.
Дверь открыла женщина с ребенком на руках. Еще две маленькие девочки прятались за ее юбку. Увидев оружие, они со страхом отпрянули.
— Сестра, нас прислало Движение, — сказал один из мужчин. — Не надо бояться. Просто принеси нам идентификационные карты всех членов своей семьи.
— Но... как же мы без них?
— Ничего страшного. Все 'раум должны сделать это.
— Ох! — воскликнула женщина. — Если ни у кого не будет карт...
— Вот именно. Мы вместе выстоим... или вместе умрем. Ты соображаешь быстрее многих.
— Сейчас принесу, — сказала женщина. — Постучите пока в следующую дверь, да посильнее. Там живет старая женщина, она туговата на ухо.

— У нас дома вс-с-се очень обес-с-спокоены, — сказал лидер мусфиев Эск, обращаясь к губернатору Хэмеру. — Возникли с-с-серьезные с-с-сомнения по поводу вашей с-с-спос-с-собности поддерживать мир в этой с-с-сис-с-стеме пос-с-сле того, как контакт с Конфедерацией был утрачен.
— Вам известно об этом? — не слишком дипломатично воскликнул Хэмер.
Трехмерное изображение Эска и Вленсинга слегка смещалось, но тут же снова восстанавливалось по мере того, как фокусировка луча делалась все более устойчивой.
— Конечно, — ответил Эск. — Вы, наверно, знаете, что в нашей Империи с-с-существуют различные группировки, ес-с-сли я употребил правильное с-с-слово. Каждая из них имеет с-с-свое с-с-собс-с-ственное предс-с-ставле-ние о ходе политичес-с-ского процесс-с-са, которое не обязательно с-с-совпадает с официальной линией.
— Лидер Эс-с-ск вот что имеет в виду, — прервал его Вленсинг. — У нас-с-с дома ес-с-сть с-с-сторонники того, чтобы вмешатьс-с-ся в проис-с-сходящее в с-с-сис-с-сте-ме Камбра и учредить у вас-с-с нечто вроде протектората. По крайней мере до тех пор, пока не вернетс-с-ся ваша Конфедерация.
В том, как это было сказано, Хэмер не почувствовал ни злобы, ни иронии. Он заметил лишь, что Эск быстро перевел взгляд на военного лидера и обратно.
— Прошу прощения, — сказал губернатор, — но я не совсем понял. Не все мусфии разделяют общую точку зрения?
Вленсинг хотел было ответить, но Эск опередил его.
— Наш подход отличаетс-с-ся от вашего. Мы правим на ос-с-снове конс-с-сенс-сус-с-са.
— Но в тех с-с-случаях, — добавил Вленсинг, — когда о с-с-себе заявляет новая реальнос-с-сть, меняетс-с-ся и наш подход к ней.
— Именно это сейчас и происходит?
Вленсинг и Эск обменялись взглядами, но промолчали.

— Великий боже, ну и безобразие! — воскликнул Лой Куоро.
— Да уж, — согласился глава полиции Готиан. — По нашим подсчетам, таким образом уничтожено, по крайней мере, миллион идентификационных карт. Скорее всего, больше. Похоже, добиваясь этого, каждому 'раум на D-Камбре к голове приставили пистолет. А разведка доносит, что у шахтеров на С-Камбре происходит то же самое.
Куоро обошел вокруг груды расплавленных карт, лежащей перед полицейским участком.
— Никто не видел, когда они принесли это?
— Мы все еще допрашиваем ночную смену и тех, кто живет по соседству.
— Что за глупость! Зачем они это сделали?
Готиан хотел было огрызнуться, но сдержался. Сын известного медиамагната был, конечно, дурак, но грубить ему все же не следовало.
— Если ни у одного 'раум не будет идентификационной карты, — объяснил он, — тогда все наши проверки бесполезны.
— А-а... Дьявольский замысел. Поистине дьявольский. И что вы теперь предпримете?

Предыдущая страница 15 Следующая страница


Последний легион 16

Готиан заколебался, не желая признаваться, что пока ни у кого нет никаких конструктивных идей.
— Наши аналитики изучают проблему. Очень скоро решение будет принято.
— Хорошо. Просто прекрасно. Нужно подавить это безобразие в зародыше, — изрек Куоро. — Можете быть спокойны — «Матин» не станет ничего сообщать о случившемся.
— Именно ради этого я и попросил вас приехать, — заявил Готиан. — Ну и еще мне хотелось бы угостить вас обедом.
— Не откажусь, — сказал Куоро, — но с одним условием: угощаю я. В конце концов, вы, можно сказать, сражаетесь на передовой, вам и почет.
Готиан удивленно замигал, не веря своим ушам, улыбнулся и принял приглашение.

— Эй, Иоситаро? Ты когда-нибудь заберешь свою чертову почту? — спросил клерк РР.
— Я? — удивился Иоситаро. — Какую почту? Мне никто не пишет. Я... од-д-дин на всем б-б-белом свете.
— Пишут, дубина, пишут. Кто-то прислал тебе посылку.
— Не может быть! Откуда?
— Воображаешь, что у меня есть время читать обратный адрес на каждом почтовом отправлении? Вот уж нет. Только на тех, которые приятно пахнут или на которых сверху написано что-нибудь неприличное. Давай, солдат, забирай свое добро.
— Ладно, — сказал Иоситаро. — У тебя есть во Втором полку знакомые, которые имеют дело с рентгеновской установкой?

— Если дерьмо окунуть в шоколад, оно все равно останется дерьмом, — изрек Кипчак, так и эдак разглядывая пистолет. Это было смертоносное оружие типа небольшого бластера из холодного серого сплава. — И кто твой неизвестный поклонник?
— Понятия не имею, — ответил Иоситаро. — Кроме этого, в посылке был лишь клочок бумаги с номером кома.
Кипчак продолжал внимательно разглядывать пистолет.
— Я могу объяснить тебе, что это за штука, — сказал он.
— Я уже и сам знаю, — ответил Иоситаро. — После того как во Втором полку просветили посылку рентгеновскими лучами и не нашли ничего опасного, я попросил оружейного мастера разобрать пистолет и посмотреть, нет ли там чего эдакого внутри. Пусто. Он сказал, это превосходный стандартный «марли». Около четырехсот целковых на «черном» рынке. Тогда мы пошли на стрельбище, зажали пистолет в тиски, привязали к спусковому крючку веревку, отбежали и дернули за нее. Стреляет классно. Наповал.
— Ты пробовал звонить по номеру? — спросил Кипчак, не выпуская из рук пистолет.
— Нет еще. Но я обязательно позвоню. Может, это новый способ заигрывания.
Дверь со стуком распахнулась, в комнату ввалился Гарвин.
— Эй, гляньте-ка, что мне прислали!
И он продемонстрировал точно такой же пистолет, как у Иоситаро.
На протяжении следующей недели около пятидесяти солдат Корпуса получили посылки различного размера и конфигурации. Во всех находилось одно и то же — совершенно одинаковые пистолеты и номера комов. Среди «счастливчиков» оказался и Петр Кипчак.

— Ну, что там с этими проклятыми пугачами? — спросил Хедли. — На сегодня ты в РР самый выдающийся аналитик.
— В общем-то, ты прав, и я могу доказать это, — без ложной скромности ответил Ангара. — Какое-никакое объяснение у меня есть. Это наживка.
— В каком смысле наживка?
— Люди, получившие пистолеты, либо недавно завербовались на военную службу, либо чувствовали себя в армии не в своей тарелке. С некоторыми работали психологи, двое-трое прошли через гауптвахту за различные нарушения. Среди них, кстати, есть твои ребята из РР. С другой стороны, полевые испытания все прошли успешно, и с точки зрения службы никаких нареканий к ним не было.
— Что произойдет, если набрать этот ком-номер? — спросил Хедли.
— Не знаю, — ответил Ангара. — Кто-то его отслеживает, и притом очень хорошо, потому что лично я — а также те, кого я просил сделать это, — сумел получить лишь вот такой ответ, произнесенный синтезированным голосом: «Говорите, я слушаю». Очевидно, нужно было сказать что-то, чего я не знаю. Я подрядил полицию и своих техников аккуратненько проверить эту линию. Но чертов сигнал проходит аж через шесть передаточных трансляционных подстанций, и до его источника мы так и не добрались. Рыть глубже опасно — наверняка там установлена программа саморазрушения. Но зато я могу рассказать тебе, что происходит, если кто-то звонит по указанному номеру и говорит то, что там хотят услышать. Восемь человек из числа получивших пистолеты дезертировали.
— Дезертировали? Не просто загуляли?
— Исчезли начисто. Полиция отследила двух из них до монорельсовой станции. Клерк, продающий билеты, заметил, что женщина в военной форме открыла запирающийся шкафчик, достала пакет, зашла в дамскую комнату, а появилась оттуда уже в цивильной одежде.
— Вот черт! — воскликнул Хедли.
— Да, дела. Клерк запомнил, в каком ряду был этот шкафчик. Ну, мы с ребятами из РР обыскали там все шкафчики. И в одном нашли свернутую военную форму, принадлежащую, как выяснилось, страйкеру Мол Тренге, которая в бумагах значится ушедшей в отпуск. Я нашел ее холо. Хорошенькая. И, между прочим, снайпер.
— Тот, кто бросает форму, вряд ли планирует возвращаться, — заметил Хедли. — Что же выходит? Кто-то собирает где-то всех этих проклятых дезертиров?
— Похоже на то.
— И кто же это?
— Понятия не имею.
— Зачем?
— Ответ тот же — понятия не имею.

Четыре старые женщины много лет работали вместе, убирая офисы в деловом районе Леггета. Когда одна из них выходила замуж, или у нее рождался ребенок, или праздновали его совершеннолетие, или случалось еще какое-нибудь знаменательное событие, остальные непременно участвовали в нем. Они помогали друг другу в уходе за детьми и внуками. Все четверо жили в Экмюле и каждый день вышагивали по три километра в один конец, добираясь до работы и обратно.
За работой они, как водится, болтали. Так было и на этот раз. Когда мимо пролетел полицейский корабль, разговор смолк. Как и все остальные 'раум, женщины по приказу Движения послушно сдали свои идентификационные карты и теперь побаивались полиции. Однако корабль улетел, и разговор возобновился.
Сразу после этого с одной из узких улиц взлетел потрепанный лихтер, грузовой отсек которого был накрыт брезентом. Одна из женщин заметила лихтер, хотела что-то сказать подругам, но тут брезент внезапно упал. Там стояли двое мужчин и женщина, все в темных плащах с капюшонами и с бластерами в руках.
Женщина закричала, но было уже поздно. Звуки выстрелов разорвали тишину раннего утра. Тела буквально размазало по улице, все вокруг было забрызгано кровью. Лихтер взлетел почти вертикально вверх, поперек маршрутов воздушного движения, сделал вираж над крышами и исчез, по пути разбрасывая листовки. Текст на всех был одинаковый:

'РАУМ!
Терпение людей Камбры на исходе. Вы долго пригревали змей на своей груди. Теперь пришло время перемен, время свергнуть тиранию бандитов. Помогите нам уничтожить их, или мы уничтожим вас.
Комитет по наведению порядка

В этот день были убиты еще одиннадцать 'раум, не имевших никакого отношения к Движению сопротивления, и над их телами разбросали точно такие же листовки.
Жители Леггета, известные своим мрачноватым юмором, окрестили этих убийц из Комитета «бородами». На вопрос «почему» ответ был таков: потому что ни у кого из убийц не было замечено бород. Шутка.
Между тем наступил сухой сезон, а убийства продолжались. Некоторые 'раум сами бросали работу и скрывались в Экмюле или других гетто, разбросанных по всей планете. Других увольняли хозяева, не желающие попасть под перекрестный огонь, когда придут за «их» 'раум. Полиция оказалась бессильна арестовать хоть одного «бороду» или обнаружить следы таинственной организации.
D-Камбру захлестнула волна насилия. Не только Леггет, но и Аире, Сей, Таман, Лаункестон, Керриер страдали от грабежей и убийств. Коуд Уильямс разбил вечно невезучий Четвертый полк на отдельные, независимо действующие подразделения, по одному на город, и разместил их в полицейских казармах. Но солдат не хватало — Корпус, и без того плохо укомплектованный, медленно, но верно таял. Уильямс считал, что это происходит достаточно быстро. Слишком быстро.

Язифь была в примерочной одного из своих магазинов, когда в дверь ворвались пятеро мужчин с пистолетами в руках. Директор магазина вскрикнула и потеряла сознание.
— Не двигаться! — приказал один из налетчиков. Язифь подняла руки. Клерки последовали ее примеру. Она медленно и осторожно сделала шажок в сторону, но тут же оказалась под прицелом двух пистолетов.
— Не вздумайте попытаться включить сигнализацию. — Язифь замерла. — Нам известно, где находятся все шесть кнопок. Прикоснетесь к одной: и вы мертвы. Все, что нам нужно, это деньги. И еще... Кто из вас Язифь Миллазин?
Она облизнула внезапно пересохшие губы.
— Я... Это я, — дрожащим голосом ответила она.
— Пойдете с нами, — распорядился налетчик. — Окажете посильную помощь Движению. Ваш отец заплатит...
Внезапно его голова разлетелась на куски, и он рухнул, непроизвольно нажав на спусковой крючок. Выстрелы затрещали по всей комнате, сшибая манекены и разбивая зеркала. Возникший в дверях телохранитель Язифи мгновенно перевел пистолет на второго 'раум, но упал, не успев выстрелить. Та же судьба постигла его напарника, ворвавшегося в примерочную вслед за первым.
Язифь рухнула на пол. Она слышала крики и звуки выстрелов, а в сантиметре от своего носа видела на полу сережку, которую, как ей казалось, потеряла на прошлой неделе.
— Уходим! — услышала она чей-то крик.
Как раз в этот момент над бульваром пролетал патрульный корабль. Полицейские услышали выстрелы, и два копа выпрыгнули из корабля, включив автоматический сигнал бедствия. Из магазина дамского белья выбежали четверо 'раум, и копы увидели их. Один выстрелил, промахнулся и упал замертво. Второй тоже начал стрелять. 'Раум мчались по улице, поливая огнем все, что двигалось. Мальчишка лет десяти, мойщик окон, тоже из 'раум, выбежал на улицу и был убит на месте.
Из-за угла показался второй полицейский корабль, из него выскочили три копа, вооруженные бластерами. 'Раум бросились в проулок и по нему на другую улицу, на которой среди прочих возвышалось старое каменное здание обанкротившегося гимнастического зала.

— В бывшем «Серебряном кубке» засели четверо подозреваемых, — послышался из полицейского кома невыразительный голос. — Один офицер убит. Требуется подкрепление.
— Уже выслали. Корпус также поставлен в известность.
Прибыл черный бронированный «грирсон» с полицейским отрядом особого назначения. В открытом люке был виден сидящий позади двадцатипятимиллиметровой пушки стрелок. Опустился задний трап, и два взвода полицейских выбежали из «грирсона» — все вооруженные бластерами, в бронежилетах и шлемах.
— Они ведут огонь? — спросил полицейский сержант.
— Пока нет.
— Хорошо. Сейчас мы их прищучим. Второй взвод... к главному входу!
Десять полицейских бросились исполнять приказание. Но тут внезапно распахнулось окно, в него просунулся ствол тяжелого пулемета и грохнул мощный выстрел. Копы разбежались, стремясь укрыться, а некоторые так и остались лежать на земле. Из дверного проема показалась тонкая трубка с похожим на луковицу предметом на конце. Держащий ее 'раум тщательно прицелился и нажал пусковой рычаг. Ракета ударилась о мостовую прямо перед «грирсоном», отскочила и взорвалась под кабиной пилота. «Грирсон» накренился, и пилот вывалился, увлекая за собой стрелка. Двигатель, однако, все еще работал. Потом внутри «грирсона» полыхнуло, из открытых люков ударило пламя. Ракетная установка сделала еще один выстрел, и на этот раз удар пришелся по днищу «грирсона».
— Ловушка! — закричал кто-то. — У этих ублюдков там были еще люди! Вызывайте военных!

Сигнал тревоги прокатился по парадному плацу лагеря Мэхен. Из казарм выбежал взвод быстрого реагирования и бросился к стоящим наготове кораблям. Дилл и члены его экипажа беспомощно топтались вокруг своего все еще не отремонтированного «грирсона».
— Черт побери, черт побери, — черт побери... — со злостью повторял Дилл. — Предстоит потеха, но нас там не будет.
Из-за угла выскочил первый твег Малагаш.
— Мне нужен доброволец... Давай-ка ты, Янсма. Полезай вон в тот «кук». Эти жалкие копы наложили в штаны, нужно им помочь.

Гарвин чувствовал себя сиротливо и неприютно. Он не знал никого из тех, с кем сейчас летел, был для них чужаком и не представлял, можно ли на них положиться. Ему хотелось, чтобы в минуту опасности рядом были Дилл, Горецки и Канг, а не эти незнакомые люди. Немного успокаивало лишь ощущение свисающего с пояса пистолета.
В наушниках затрещало.
— Смотрите, что творится, — произнес голос пилота. Гарвин взглянул в окно и увидел, что в центре города клубами налит дым.
«Надеюсь, Язифи нечего бояться, — подумал он. — Может, ее даже развлечет это зрелище».
— Эй, ребята! — продолжал пилот. — Вот тут все и происходит. Мне приказано сначала подняться повыше, поглядеть, как все это выглядит сверху, а уж потом приземляться. Постарайтесь поскорее выкурить этих пташек, нечего нам тут торчать.
Они летели над городом, и Гарвин увидел внизу высокие древние стены вокруг Экмюля. Внезапно полыхнуло, в воздухе запахло гарью.
— Вниз! — закричал Гарвин. — Нас обстреливают!
Пилот повернулся и удивленно уставился на Гарвина. В этот момент ракета врезалась в нос «кука» и взорвалась. Корабль подбросило, и два солдата вывалились наружу. Вопя от ужаса, они полетели к земле в сотне метров под ними и рухнули на одну из узких улочек Экмюля.
— Держитесь! — закричал пилот. — Сейчас нам придется жарко. Этим дело наверняка не ограничится.
Так оно и случилось.

Глава 31

— Садитесь, Иоситаро, — произнес альт Хедли тоном скорее приказа, чем приглашения.
Командир РР сидел за столом. Рядом с ним — сент Ангара, какой-то незнакомый альт и Бен Дилл с мрачной физиономией. Иоситаро повиновался, от всей души надеясь, что его призвали в штаб-квартиру для того, чтобы сообщить новости о Гарвине, пропавшем два дня назад. Его ожидания оправдались.
— У нас есть информация о вашем друге, финфе Гарвине Янсма, — заявил сент Ангара.
«Он погиб, — подумал Иоситаро. — Иначе почему они держатся так официально и мрачно?»
— Финф Янсма, возможно, жив, — продолжал Ангара. — Сегодня на рассвете мы нашли обломки подбитого «кука». — Иоситаро вздохнул с облегчением, но тут же одернул себя: «Хорошие новости... Но к чему тогда такие постные физиономии? Внимание!» — У нас есть несколько вопросов насчет вашего друга.
— К примеру, — вмешался в разговор неизвестный офицер, — проявлял ли он когда-либо сочувствие к 'раум? Я — альт Ву, командир взвода, к которому принадлежит Янсма.
— Нет, сэр, — ответил Иоситаро, внезапно почувствовав себя так, словно оказался в суде.
Эта ситуация была ему знакома.
— Вам известно, что он один из тех, кому не так давно неизвестное лицо или лица прислали пистолет?
— Да, сэр.
«Мне тоже прислали, ну и что? И нечего разговаривать таким тоном, точно ты коп, Ву. Тебе это не к лицу».
— Кроме него, на «куке» летело еще пять человек, — продолжал Ву. — Среди обломков мы нашли три тела. Двое, по всей видимости, погибли от удара. Третий, пилот, тоже получил внутренние повреждения, от которых, вероятнее всего, и умер. Однако кроме того в спине у него мы обнаружили пулевое отверстие, и выстрел был сделан из пистолета того же калибра, что и те, которые так таинственно были посланы солдатам Корпуса.
На лице Иоситаро не было никаких признаков удивления. Он не произнес ни слова.
— Спрашиваю еще раз, — продолжал альт. — Выражал ли Янсма когда-нибудь желание присоединиться к 'раум?
— Нет... — Иоситаро выдержал крошечную паузу и добавил: — Сэр.
— Успокойтесь, страйкер, — сказал Хедли. — Никто ни в чем не обвиняет Янсму.
«Будто бы», — подумал Иоситаро.
— Его тело не обнаружено, нет и следов крови. Исчезли и два других члена наряда. Один совсем недавно был понижен в звании и громко заявлял, что неудовлетворен своей жизнью. Могли эти трое воспользоваться моментом и, грубо говоря, дезертировать?
Иоситаро с флегматичным видом молчал.
— Очень жаль, но, похоже, вы не склонны оказать нам помощь при проведении этого неофициального расследования, — заявил Ангара. — Если надумаете что-либо сообщить, пожалуйста, сразу же найдите альта Хедли.
«Ага. Как только рак на горе свистнет».
— Это все, сэр?
— Все, — ответил Хедли. Ву посмотрел на Иоситаро со злостью, но не сказал ничего. — Вы свободны.
— Можно мне тоже уйти, сэр? — спросил Дилл.
— Как пожелаете.
Оба отдали честь и вышли.
Иоситаро чуть не бегом бросился в свою комнату, но Дилл не отставал.
— Иоситаро, постой. — Тот остановился. — Это было немного грубовато. Я просто хочу сказать, что не верю, будто Гарвин предатель.
— При чем тут предательство? — взъярился Ньянгу. — Предать можно то, что твое. А он тут такой же посторонний, как вы... или я.
— Прости. Не то слово. Я имел в виду, что не думаю, будто он «кинул» нас. Скажи, у тебя есть хоть какая-то идея насчет того, почему пилота застрелили?
— Если бы она у меня и была, финф Дилл, черта лысого я бы вам ее выложил.
Дилл вспыхнул и отшатнулся, стиснув кулаки. Иоситаро тоже принял стойку, слегка сжав пальцы. Некоторое время они сверлили друг друга взглядами, потом Дилл расслабился.
— Прости, — сказал он. — Я спросил, потому что близко знал пилота. — Он повернулся и быстро пошел прочь.
Подождав, пока он скроется из вида, Ньянгу направился туда, где были установлены два кома, с помощью которых можно было выйти на связь с городом. Однако он внезапно остановился и зашагал обратно в сторону штаб-квартиры. Там, рядом с магазином, стояли несколько ком-кабин, которые, как он надеялся, не прослушиваются.
«Но даже если и прослушиваются, что из этого?»

«Кук» с силой ударился о землю, лениво перевернулся два раза и остановился, врезавшись в низкую каменную стену.
Гарвин Янсма сел и сплюнул кровь. Мир перестал вращаться вокруг него. Он лежал на теле стрелка, и именно это спасло его от гибели. Сам стрелок был мертв. Еще у одного солдата выстрелом бластера разнесло череп. Пилот... Пилот навалился на пульт управления, и по тому, как обвисло его тело, Гарвин догадался обо всем.
Он услышал крики, сквозь дыру в грузовом отсеке выглянул на улицу и увидел пятьдесят или больше бегущих в его сторону 'раум. Некоторые были вооружены дубинками, другие ножами, а у третьих в руках были просто вывороченные из мостовой булыжники. Гарвин выхватил пистолет и едва не открыл стрельбу, но внезапно ему в голову пришла мысль. Сознавая все, он сделал в спину погибшего пилота четыре выстрела.
— Вот тебе, гад! — закричал он и повернулся. Самой быстрой из бегущих оказалась женщина лет тридцати. Пылая жаждой мести и размахивая длинными ножницами, она уже почти забралась в «кук».
— Вот и ты, сестра! — закричал Гарвин. — Да здравствует Движение! — И бросил ей пистолет.
Женщина удивленно распахнула глаза, выронила ножницы, поймала пистолет обеими руками и неуклюже прицелилась прямо Гарвину в грудь.
— Вы спасли меня! — продолжал надрываться Гарвин, от всей души надеясь, что выбрал правильную линию поведения.
Женщина изумленно уставилась на него, но пистолет опустила. Рядом с ней мгновенно оказались трое мужчин.
— Этот тип говорит, что он с нами, — сказала она. — И дал мне вот это.
— Нет, — поправил ее Янсма. — Я не брат, по крайней мере пока. Но если мне позволят, я сочту за честь помочь делу свободы. С этой целью я и дезертировал из Корпуса.

Иоситаро набрал номер. Ком дважды прожужжал, потом щелкнул три раза — сигнал передавался от ретранслятора к ретранслятору, — и синтезированный голос произнес:
— Говорите. Я слушаю.
— Ну... Кто-то пару недель назад прислал мне пистолет... Нет, наверно, с месяц уже. И там был этот номер кома.
— Говорите. Я слушаю.
— Я просто хотел поблагодарить того, кто прислал этот подарок. Меня зовут Ньянгу Носи...
— Ждите.
Снова послышались щелчки. Затем уже человеческий голос сказал:
— Почему ты так долго не звонил?
— Я узнал тебя! — воскликнул он.
— Да уж должен бы, — ответила Энджи.
— Чего ты добиваешься?
— Я разыскиваю людей, недовольных тем, как идут дела, и желающих внести свой вклад в изменение ситуации. Начать предполагается с убийства 'раум.
— Думаешь, меня это заинтересует? — спросил Иоситаро.
Возникла пауза. Потом:
— Помнишь деревню?
— Конечно.
— Приходи туда, тебя встретят. Но смотри — никаких ловушек, никаких хвостов.
— Значит, ты мне не доверяешь? Где, в таком случае, гарантия, что меня не прихлопнут, если я приду? И потом. Убивать 'раум — это, конечно, дело хорошее, но что будет дальше?
Снова молчание.
— Ты морочишь мне голову?
— Нет, — ответил Иоситаро.
— Лучше бы и впрямь нет. Ладно. У меня нет времени ломиться в открытую дверь. Когда... если... ты созреешь, позвони снова по этому номеру. Только не тяни. Время болтовни кончилось. — И Энджи отключилась.

Полиция начала доставлять транспортными кораблями тех 'раум, у которых хватало храбрости — или была большая нужда — продолжать работать за пределами Экмюля. На борту очередного такого корабля уже находились девятнадцать 'раум, а двадцатый бежал к нему, подгоняемый шуточками остальных, что, дескать, он заодно с «бородами» и, наверно, поэтому не торопится. И тут взорвалась бомба, установленная в небольшом корабле, припаркованном рядом со стоянкой.
Погибли все девятнадцать 'раум и двое полицейских. Единственным уцелевшим оказался тот, кто опоздал. Лежа на мостовой и чувствуя, как с неба на него падает то, что никак не могло быть дождем, он клялся, что теперь никогда не будет никуда приходить вовремя, потому что, спасибо Единому, именно это спасло ему жизнь.

— Очень немногие солдаты Корпуса пожелали присоединиться к нам, — заметила стройная, симпатичная женщина. — И большинство из них оказались заблудшими 'раум. На время они забыли свой долг, стали сторожевыми псами рантье, но потом осознали свою ужасную ошибку. Однако двое из этих последних погубили себя безвозвратно, вообразив, будто смогут стать двойными агентами. — Женщина помолчала. — Их смерть была нелегкой. Они не успели принести нам ни малейшего вреда.
— Это хорошо, — откликнулся Гарвин, стараясь, чтобы в его голосе было всего понемногу — одобрение, энтузиазм и страх. Только последнее далось ему без труда.
— Гарвин Янсма... Получил звание финфа за боевые заслуги... Чужеземец, что, может быть, и неплохо... Стрелок боевого корабля... Третий взвод, Второй полк... Не удивляйся, у нас есть свои люди в лагере Мэхен. У тебя были какие-то неприятности, Янсма?
— Нет, мэм.
— Тогда с какой стати ты перебежал к нам?
Работая на публику, Гарвин тяжело вздохнул.
— Когда я завербовался в армию, то рассчитывал стать воином, бойцом, но никак не полицейским. В особенности, мне и в голову не приходило, что, защищая жирные задницы толстосумов, придется убивать простых людей.
— Но разве не такова сама природа военной службы?
— Может, и так. Может, я плохо подумал, когда принимал решение.
— А может, и нет. — Женщина в задумчивости покусывала нижнюю губу. — Чем ты занимался до того, как поступил на военную службу?
— Торговлей, — соврал Гарвин. — Не слишком удачно.
— Если бы мы... Если бы Движение... хотя бы временно получило передышку, тебе можно было бы поручить заняться поставками. Однако время — это как раз то, чего нам катастрофически не хватает. Ты солдат, прошедший специальное обучение, а таких среди нас не много. Все те военные навыки, которыми мы обладаем, приобретаются ценой гибели наших товарищей. В этом смысле ты мог бы представлять для нас определенную ценность. Но не считай нас дураками. Мы устроим тебе проверку, которая свяжет тебя с нами неразрывно. Даже если ты и вынашиваешь мысли о предательстве.
— Проверяйте как хотите, я буду только рад, — горячо воскликнул Гарвин, чувствуя, как внутри у него все напряглось.

— Старик теперь не знает, можно ли вообще кому-нибудь доверять, — сказал сент Ангара. — Мало нам было дезертиров. Теперь выясняется, что один из них сделал себе карьеру — у 'раум.
— Похоже на то, — вздохнул Хедли. — Хотя... Чертовски удивительно, по-моему. Давай-ка прокрутим запись снова, только с отключенным звуком. Я по горло сыт криками и стрельбой.
Ангара нажал клавишу, и застывшее перед ними изображение ожило.
Это была одна из улиц Леггета. Каменное здание протянулось почти на весь квартал, и камера была установлена напротив него, через улицу. На здании висела скромная вывеска: ГОРНОДОБЫВАЮЩАЯ КОМПАНИЯ «МИЛЛАЗИН». На площадке около здания стояли три бронированных лихтера, рядом с которыми расхаживали четыре вооруженных охранника.
— Бедняга Миллазин, — пробормотал Хедли. — Сначала они пытаются захватить его дочь, потом воруют его золото.
— Интересно, что огорчило его больше?
— Первое, — ответил Хедли. — Он в самом деле ее любит. К тому же она еще совсем девочка. Золото просто стало последней каплей. Но у него есть еще повод для огорчений... Я тут поболтал с ребятами из экипажа «грирсона», на котором летал Янсма, и выяснил, что у парня что-то было с дочерью Миллазина.
Изображение замерло, и Ангара удивленно взглянул на молодого офицера.
— Трудно поверить, что это случайное совпадение.
— Вот-вот, и мне так показалось. Чертовски интересно. Давай смотреть дальше, друг мой. Может, мы что-то и упустили.
Ангара снова нажал клавишу.
Из здания компании «Миллазин» вышли шесть человек, каждый тащил небольшой переносный сейф с деньгами. В среднем лихтере открылись боковые двери. До сих пор все происходило в соответствии со стандартной процедурой доставки денег на шахты С-Камбры — наличные кредиты вместо электронного перевода. Шахтеры-'раум, не слишком доверяя своим боссам — и не без оснований, — настаивали, чтобы им платили «настоящими» деньгами. Однако в процессе передачи денег произошло нечто непредвиденное. Из бокового проулка вынырнули два бронированных грузовых корабля и протаранили передний и задний лихтеры. Из кораблей попрыгали 'раум и открыли стрельбу. Охранники ответили огнем, побежали, но были застрелены. Подлетели два других лихтера, их задние двери распахнулись, оттуда выбросили трапы, и 'раум начали грузить сейфы на борт. Все 'раум были в капюшонах с масками. Все, кроме одного.
— Дай-ка нашего мальчика крупным планом, — попросил Хедли. Ангара так и сделал. И экран заполнил Гарвин Янсма с бластером в руке. — Отлично. Теперь вернись назад, к тому моменту, как он выпрыгивает из корабля.
Быстрая прокрутка, и вот уже Гарвин вместе с 'раум соскакивает на землю, прицеливается, нажимает на спусковой крючок, прицеливается снова...
— Ну-ка, еще раз, — сказал Хедли. — Останови момент, когда он стреляет. Хорошо. У этого бластера небольшая отдача, тебе не кажется?
— Пожалуй.
— Расширь угол. Ну а теперь покажи мне, кого он застрелил.
Ангара отмотал запись назад, вперед, назад, вперед...
— Никого, — ответил он. — Дерьмовый стрелок?
— Имеет квалификацию меткого стрелка, — заявил Хедли. — Может, они пока не доверяют ему и не дали боевых зарядов?
— Не факт. Однако ясно, что это была проверка. Им, без сомнения, известно о существовании камер, фиксирующих все происходящее на входе в компанию «Миллазин», и недаром лицо открыто только у него одного. Они сделали все, чтобы теперь ему просто некуда было деться. Даже если у него нет боевых зарядов, уже самого факта, что он принимал участие в этой операции, достаточно, чтобы ему пришлось несладко, когда мы его схватим.
— Может быть, — сказал Хедли. — Пошли дальше. Так. Вот он делает вид, что стреляет... Взгляни-ка на эту женщину у него за спиной. Ее обрез, между прочим, все время нацелен в юного финфа Янсму, видишь? Да, они не доверяют ему. Смотрим дальше. Теперь он делает то, что ему приказано, — просто стоит и ждет, пока они крикнут, что все золото погружено. Забирается в лихтер — ну, чем не мятежник? — и отбывает вместе с остальными и добычей. Конец эпизода, начало легенды. Теперь один из наших врагов — Янсма-мятежник, черт бы его побрал. Правильно?
— Правильно, — согласился Ангара. — Конец легенды наступит тогда, когда мы его подвесим за задницу.
— А вот и неправильно, — возразил Хедли. — Отмотай обратно к тому моменту, когда он целится из бластера, и дай крупным планом его лицо. Приглядись повнимательней.
— Он напуган, — сказал Ангара. — Поэтому и мигает так часто. У меня тоже был бы тик, если бы я предал все и всех, с кем делал общее дело.
— Чертовски странный, какой-то неровный тик. Нет, что-то тут не так. — Хедли попросил уже заметно раздраженного Ангару еще два раза прокрутить эту сцену, а потом взял блокнот и карандаш. — Ты имеешь представление об азбуке Морзе?
— Более или менее. Правда, это было очень давно.
— Ну, давай еще разок, только медленно.
По мере того как сцена разворачивалась перед его глазами, Хедли писал что-то в блокноте.
— Теперь мне нужно кое с кем связаться. — Он защелкал клавишами, сделал запрос, выслушал ответ и отключился.
— Ну, ну. Все гораздо сложнее, чем кажется на первый взгляд, — заявил он. — Я попросил еще раз проглядеть личное дело финфа Янсмы. Ничего, в общем-то, нового — он преуспел во всем, чему обучался. Включая курс коммуникации, причем в том числе и методом гипно-кондиционирования. И вот тебе результат. Веко у него не просто так подергивается, а в коде азбуки Морзе: «Т, У, Д, А, И, С, Ю, Д, А».
Ангара смотрел на буквы, пытаясь понять, что они означают.
— Ну и какой в этом смысл, Хедли? Чушь какая-то.
— Почему же чушь? «Туда и сюда» значит, что он как бы работает на обе стороны. А что ничего больше не успел сказать, так у него времени было в обрез.
— Ох, мать твою... — не удержался Ангара. — С ума можно сойти!
— Это точно. Ну что, какое принимаем решение? Верим ему? И если да, как вступить с ним в контакт? Давай, мессия, изреки что-нибудь.
— Не знаю, — ответил Ангара. — Я сначала должен обдумать твой первый вопрос.

— Иоситаро, — очень вежливо сказал Хедли. — У меня есть к вам предложение.
«"Вам", скажите пожалуйста. Будь начеку, маленький смуглый братец».
— Да, сэр! — Ньянгу постарался изобразить высшую степень заинтересованности.
— Все строго секретно, — заявил сент Ангара. — Садитесь, пожалуйста.
«Пожалуйста? Ну, держись, Иоситаро».
— Мы неправильно оценили поведение вашего друга Гарвина Янсмы, — сказал Хедли. — Теперь у нас есть основания верить, что он невиновен и очень хорошо соображает.
Ангара объяснил все, что случилось с Гарвином — слухи об этом уже доходили до Иоситаро, — упомянув и о его кодированном подмигивании. Да, его друг и впрямь соображает быстро.
«Вероятно, проклятые 'раум угрожали разорвать его на части, выбить ему мозги. Он, конечно, не сам додумался до того, что так скверно воняет. И лучше бы ему быть поосторожнее в этом кроличьем садке. А то он решит, что всех перехитрил, станет самоуверенным и нарвется на неприятности. Влипать во всякое вонючее дерьмо — это больше по моей специальности».
— Очень интересно, — сказал Иоситаро, когда Ангара закончил. — И, признаться, я вовсе не удивлен. Но зачем вы рассказываете все это мне?
— Мы хотим, чтобы вы проникли туда и вытащили его.
— Ух ты! Сент, я ведь не боевой робот, — с кривой усмешкой ответил Ньянгу. — И зубы у меня не стальные, и карманной ядерной пушки на заднице нет. Может, вам про меня чего лишнего наговорили?
Ангара бросил взгляд на Хедли.
— Ваши мальчики из РР такие же предусмотрительные, как их начальник.
— Надеюсь, — ответил Хедли. — Иначе можно считать, что мы обучали их впустую.
— Мы снабдим вас мини-комами для связи с полицией и РР. И обеспечим хорошее прикрытие.
— Какое, к примеру?
— К примеру, будто вы тоже решили дезертировать.
— С какой стати я должен все это делать? Может, Янсма мне и друг, но...
— А что, если мы повернем дело так, будто вы помогли ему дезертировать? — предложил Ангара.
— Не пойдет.
— И отдадим вас под трибунал?
Иоситаро открыл было рот, но не произнес ни слова.
— Ну же, говорите! — поощрил его Хедли.

Предыдущая страница 16 Следующая страница


17 Крис Банч

— Лучше не надо, сэр. У меня и без того хватает врагов.
Ангара вопросительно поднял бровь.
— Не понял. Ну-ну, продолжайте.
— Очень хорошо... сэр. Вся эта показуха с трибуналом, которую они устраивают специально для холо. Под барабанный бой в знак позора срывают с человека нашивки, эполеты, рвут их, швыряют в грязь медали. Драматично, конечно... сэр... Но, по правде говоря, все это пустяки по сравнению с тем, что меня беспокоит на самом деле.
Ангара вспыхнул, и Хедли усмехнулся, взглянув на него.
— Почему?
— Потому что в обычной жизни все совсем не так драматично.
— У вас, видимо, есть некоторый опыт в этой области? — спросил Ангара. Ньянгу не ответил. — Простите. Продолжайте.
— Попробуйте взглянуть на это с позиции 'раум. Как я, значит, с криками убегаю от копов. Та же самая показуха, о которой я говорил. И первое, чем они займутся, это будут проверять меня, как только смогут.
— Вряд ли у них есть сканеры.
— Плевал я на сканеры, — заявил Иоситаро. — Я запросто проведу любой сканер.
Хедли удивленно уставился на него.
— Как? Прошу прошения, сейчас не время, но как-нибудь потом вы непременно покажете мне этот трюк. Ладно, продолжайте. Простите, что прервал.
— Что меня беспокоит, это официальные документы. Наряды, всякие бумаги, которые должны быть заполнены для того, чтобы офицер предстал перед военно-полевым судом. В них должны быть убедительные доказательства того, что я перекинулся на сторону 'раум. А иначе как вы отдадите меня под суд?
— К чему все это? Вы сходите с ума. Пока правда будет известна только в Корпусе и на самом высоком уровне. У нас не должно быть поводов для беспокойства, — упрямо возразил Ангара.
— В Корпусе, сэр? Последний раз, когда я был в штаб-квартире, мне попались на глаза около десяти клерков-'раум. Не пытайтесь убедить меня в том, будто коуд Уильямс и милль Рао лично занимаются своими файлами.
— Только потому, что некоторые из наших клерков вышли из среды 'раум... — начал Ангара.
— Мы должны считать их врагами. Не говоря уж о том, что я не верю, будто кто-то в самом Корпусе не разболтает этот секрет своему дружку из копов. И пошло-поехало. А что среди наших 'раум у них есть агенты, это не вызывает у меня никаких сомнений. Очень скоро все, включая 'раум, будут знать, что старина Иоситаро вздумал поиграть с ними в кошки-мышки. А ведь именно я рискую своей задницей, если влезу в это дело. У меня, знаете ли, есть некоторый опыт в таких делах. Если что-то может обернуться в худшую сторону, оно непременно так и обернется. А покойничком-то быть мне.
— Ладно, — сказал Хедли. — Оставим эту идею. Мы найдем другой способ установить контакт с Янсмой. Но хотелось бы, чтобы вы помогли нам разработать план, поскольку вы знаете Янсму лучше всякого другого.
— О чем разговор? Я с вами. И мы должны сделать это, так или иначе.

Ньянгу возвращался в казарму с мрачной миной на лице и тяжестью на сердце.
— Что с тобой? — поинтересовался Кипчак.
— Сволочи! — огрызнулся Иоситаро. — Они все твердили, что Гарвин предатель, и пытались из меня вытянуть, не знаю ли я чего-нибудь.
— Эй, Ньянгу! — вмешался в разговор Герд. — Чего ты от них хочешь? Одно слово — начальники.
— Да, в самом деле, чего от них хотеть? Я скажу вам, что они сделают. Развесят по всему городу афиши с изображением Гарвина, и какой-нибудь коп застрелит его. А потом они выяснят, что все совсем не так, и скажут: «Ох, простите, ошибочка вышла». Что, сами понимаете, Гарвину Янсме уже не поможет. Тупицы они и есть тупицы, черт бы их побрал.
— Может, мне поговорить с Хедли? — спросил Пенвит. — Я как-никак хорошо знаю Гарвина.
— Попытайся. Но что я им ни толковал, они точно не слышат.
— Ты бы лучше успокоился и пошел поспал немного, — мягко сказал Кипчак. — Тебе сегодня ночью дежурить, третья смена.
— Дождь, кажется, льет не переставая? Ладно. Пойду, пожалуй, и впрямь прилягу... Черт бы побрал все это дерьмо.

Не поднимая особого шума, почти буднично Планетарное правительство сообщило о временном прекращении транспортной связи с отдаленными островами-городами по причине «гражданских волнений» и пообещало, что оно будет восстановлено, как только это станет возможным.
Коуд Уильямс приказал помалкивать о Гарвине Янсме и Ньянгу Иоситаро. Увы, это мало помогло. Сначала дезертировал Гарвин, потом Ньянгу — по крайней мере, так это выглядело. Весть о случившемся разнеслась по всему Корпусу.
Согласно наряду, страйкер Иоситаро должен был заступить на ночное дежурство. Однако, когда пришло его время, выяснилось, что он безобразно пьян. Начальник караула попытался урезонить его, но получил удар ногой, упал и потерял сознание. Тогда за дело взялся твег из числа охранников, но Иоситаро сломал ему руку, под дулом пистолета заставил остальных охранников отступить в караульное помещение, запер их там, а ключ выбросил в залив.
Затем он нагрянул в военный магазин, который только что закрылся, взломал заднюю дверь и, угрожая продавцам пистолетом, похитил вечернюю выручку. Выбежав из магазина, разбушевавшийся страйкер захватил полицейский патрульный корабль, ударив попытавшегося урезонить его полицейского. Гражданские власти оказались неспособны быстро среагировать, и наутро брошенный корабль нашли неподалеку от Экмюля.
Ньянгу Иоситаро и Гарвин Янсма были занесены в список разыскиваемых преступников, вооруженных и особо опасных. И полиция, и армия получили приказ в случае их обнаружения стрелять без предупреждения.

— Это, — сказал Гарвин, — Джо Пойнтон. Занимает в Движении примерно такой пост, как... ну, командир Второго полка. Именно она дала мне шанс, когда я решил присоединиться к 'раум. — Чувствовалось, что Пойнтон произвела на Гарвина впечатление, и Иоситаро посмотрел на нее с уважением.
— Остальные могут идти, — распорядилась Пойнтон, и охранники исчезли. Она достала из ящика стола пистолет и положила его перед собой. — Интересные вы люди, как я погляжу. Сорвиголовы, да?
Иоситаро пожал плечами.
— Что было делать, если мне пытались помешать?
— Может быть, — сказала она. — Хотя в самом деле как-то не верится, будто Корпус позволил тебе устроить все эти безобразия только ради того, чтобы обеспечить прикрытие для твоего якобы дезертирства. И мы ценим твой вклад в казну Движения. Для твоего сведения, там было около девяноста семи тысяч. — Иоситаро криво улыбнулся. — Ты появился в Экмюле четыре дня назад, и у меня было время порасспросить о тебе и выяснить, не «засветился» ли ты в наших отчетах. Янсма уже знает, что мы требуем от братьев и сестер сообщать о любых контактах с солдатами, и все это тщательно документируется. Однако для тебя это, наверно, новость.
У Ньянгу перехватило горло при воспоминании о его «контакте» с девицей по имени Лимни.
— Первое, что мы обнаружили в наших отчетах относительно тебя, это случай, когда ты без каких-либо разумных оснований помог мальчику-'раум, на которого напали пьяные. Почему?
— У меня был довольно трудный и удачный день, захотелось сбросить напряжение.
Пойнтон удивленно посмотрела на него.
— Неожиданный ответ! Ну, как бы то ни было, поскольку это был неординарный поступок, мы отправили за тобой «хвост». Однако ты ловко ускользнул от моих оперативников, имеющих немалый опыт слежки. Той же ночью я решила захватить тебя, Янсма, чтобы разобраться в происшедшем, для чего послала за тобой двух людей, опытных воинов. В результате один был искалечен, а другому пришлось долго восстанавливать здоровье, и он до сих пор не в форме.
— Прошу прощения. — Гарвин изо всех сил пытался изобразить, как он пристыжен. — Я думал, они хотят меня ограбить.
— Позже, — продолжала Пойнтон, — сначала один из вас, а потом и второй дезертировали, заявив, что хотите влиться в ряды Движения. Не кажется ли вам, что все это выглядит подозрительно?
— Может быть, — согласился Иоситаро. — Но, по-моему, многое в жизни выглядит подозрительно.
Удивительно, но на губах Пойнтон на мгновение промелькнула улыбка, от чего лицо ее удивительным образом преобразилось в лучшую сторону. Впрочем, она тут же поджала губы.
— Я обсудила связанную с вами проблему с руководством Группы Планирования. С одной стороны, мне не хотелось бы пренебрегать тем, что вы представляете для нас определенную ценность. Вы уже сообщили нам важную информацию об армейских кодах и служебных процедурах. Правда, Корпус изменил действующие коды, так что сообщенные вами сведения имеют скорее теоретическое, чем практическое значение. Нас ожидают трудные времена, и вы можете оказаться очень полезны и в качестве воинов, и в качестве учителей для наших неопытных бойцов. Поэтому первая точка зрения, которую я услышала, пришлась мне не по душе.
— Полагаю, — сказал Иосита'ро, — вам посоветовали расстрелять нас.
— Именно.
— Немного расточительно, да? — заметил Гарвин. И Пойнтон снова улыбнулась.
— Временами я забываю о том, какими мрачными сделала нас жизнь. Надеюсь, вы и дальше не утратите свое чувство юмора.
— Пока мы сами живы, — сказал Ньянгу.
— Что склоняет меня ко второй точке зрения на вашу проблему. Вам ведь известно о существовании связанных с рантье террористов, об этих так называемых «бородах»?
Оба собеседника Пойнтон кивнули.
— У нас есть совершенно точные сведения не только о том, что рантье субсидируют их, но и что наиболее эффективно действующие убийцы среди них были завербованы в Корпусе. Существует даже мнение, что некоторые до сих продолжают служить в армии, и это прикрытие позволяет им безнаказанно осуществлять свои зверства. Что вы думаете об этом?
— Вряд ли, — ответил Иоситаро. — Я ведь из «Разведки и рекогносцировки». Если бы кто-то из наших связался с этими эскадронами смерти, мы бы не могли совсем ничего не знать об этом.
— Может, так... А может, и нет, — сказала Пойнтон. — Вам обоим не откажешь в уме. Я вполне могу предположить, что кое о чем вы умалчиваете. Не говоря уж о том варианте, что вы можете быть двойными агентами, и в этом случае просто лжете. Но это не имеет особого значения, поскольку глава Группы Планирования и я решили подвергнуть вас дальнейшей проверке. Контролировать выполнение этого задания буду я, и вы получите доступ ко всем ресурсам, имеющимся в распоряжении 'раум. Перед вами ставится задача выследить и уничтожить эти эскадроны смерти. «Бороды» должны быть уничтожены. Если вы потерпите неудачу, это, возможно, будет означать, что вы вели двойную игру. Однако в этом случае связанную с вами проблему за нас решат «бороды». Если же вы добьетесь успеха... то окажете огромную услугу всей D-Камбре.

Глава 32

— Подслушивать... Я всегда презирал такие методы, — проворчал Ньянгу.
— Я тоже, — сказал Гарвин.
Он сидел на одной из коек, положив ноги на стол. В их комнате царил беспорядок — с потолка свисала проволока, штукатурка на стенах была кое-где ободрана и небрежно задрапирована. Добыча составляла три крошечных микрофона: обшарпанный решетчатый микрофон; другой — замаскированный под скверную картину, изображающую залив; и еще один допотопный стандартный микрофон, установленный, по-видимому, кем-то из тех, кто жил здесь до 'раум.
— Ты уверен, что нашел все? — спросил Гарвин.
— Все до одного, — ответил Ньянгу отрицательно, покачал головой и указал пальцем на один из потолочных светильников.
Взяв блокнот, он написал:
«Я переделал один, чтобы он принимал на расстоянии не больше метра. Пусть думают, будто могут услышать что-то, иначе они забеспокоятся. Если что важное — пиши».
— Хорошо, — сказал Гарвин. — Интересно, где ты приобрел технические навыки?
— Что, у девушки не может быть никаких секретов?
— Почему же... Ну и что нам делать с этими «бородами»?
Иоситаро плюхнулся на другую койку.
— Да, это проблема.
— На самом деле вопрос стоит так: хватит ли у нас духу прикончить Энджи?
— Лучше бы хватило, — ответил Иоситаро. — Иначе Движение размажет нас по стене.
— Похоже на то, — согласился Гарвин. — Какие будут мнения?
— Первое и самое легкое — «сдать» ее копам. Что вряд ли понравится нашим новых хозяевам. Им будет трудно поверить, что с ней и остальными из ее шайки обойдутся по-настоящему сурово, поскольку можно предположить, что кое-кто в Корпусе имел свою долю в том, что «бороды» получали от рантье.
— Значит, ты хочешь прикончить ее сам? — спросил Гарвин.
— Нет, конечно. Я, знаешь ли, не такой уж... бессердечный. Но мы должны сделать так, чтобы она... и остальные «бороды»... вышли из игры. Надолго. Если не хотим выйти из нее сами.
— Не вижу другого способа добиться этого, кроме как убить ее, — заметил Гарвин, состроив гримасу.
— Да, а что делать?
— Но это еще только половина проблемы. Мы, конечно, невероятно одаренные, умные люди, обладающие аналитическими способностями и хорошо подвешенным языком. Но как все это поможет нам найти прелестную Энджи? Наверно, не мы первые будем ее искать.
— Ну, это как раз несложно, — ответил Иоситаро. — Она дала мне номер своего кома и предложила встретиться. Думаю, нужно войти с ней в контакт, посмотреть, что из этого получится, а потом действовать по обстоятельствам.
— Ну так давай, жми на кнопки, друг мой.
— Не отсюда, — сказал Ньянгу. — Давай прихватим свою охрану и поищем нейтральный ком. Хотя нет, есть идея получше. Давай скажем Пойнтон, что мы готовы попытаться.

Иоситаро дождался, пока монорельсовый вагон опустеет, подхватил свой потрепанный чемодан и тоже вышел, стараясь придать лицу выражение, соответствующее всему облику — молодой, не слишком преуспевающий торговец, рассчитывающий, что в рыбацкой деревне острова Иссус ему улыбнется удача. Покинув станцию, он пошел через парк, шаря взглядом влево, вправо, как бы в поисках возможных клиентов.
«Вон один... даже старые сапоги надел... Неплохой камуфляж, Энджи... Второй делает вид, будто рассматривает холо-рекламу... А вон одна из наших... Дерьмо... Любой дурак догадается, что она разыгрывает из себя шпионку с этими ее косыми взглядами якобы украдкой... Проклятые дилетанты...»
Он нагнулся и поправил шнурок на ботинке, осторожно бросив взгляд назад.
«Так, еще один...»
Ощущение пистолета за поясом — подарка Энджи — успокаивало.
Какой-то человек направился в сторону Иоситаро, лицо смутно знакомое. Слегка задел его на ходу, прошел мимо, и Ньянгу понял, что его портупея искусно расстегнута. Прежде чем он сообразил, что делать дальше, из ниши мастерской, где чинят сети, появилась Энджи Рада. Она подошла к нему и взяла под руку. Одета она была как столичная туристка, но правую руку из кармана ветровки не вынимала.
— Улыбнись, словно ты рад видеть меня, — прошептала она. — Двое старых друзей случайно встретились, понимаешь?
— А разве это не так?
— Почему ты сбежал? — спросила Энджи.
— Наш добрый старый лагерь Мэхен стал похож на растревоженный курятник. Ну я и решил слегка расширить горизонты.
— Почему ты так долго мне не звонил?
— Хотел сначала попробовать другие варианты. Мне, знаешь ли, кажется, что у тебя на службе человек имеет много шансов отправиться на тот свет... Пусть даже с пачкой денег в кармане.
Энджи сильнее сжала его руку.
— Что за «другие варианты»? 'Раум?
— Бог мой, Энджи! То, что ты стала предводителем чего-то вроде эскадрона смерти, совсем не значит, что ты должна потерять всякое чувство юмора!
— Выбирай слова, Иоситаро, — предостерегла его Энджи. — То, чем я занимаюсь, плохо сочетается с шутками.
— Надо же, а я всегда думал, что гадить своей стране надо с улыбкой на устах и песней в сердце.
— То, что мы делаем, вряд ли можно так назвать. Скорее, мы защищаем свою страну. Делаем ту работу, которую у других нет желания делать. Стремимся к тому, чтобы наша страна стала такой сильной, какой и должна быть, — она критически оглядела Иоситаро. — Знаешь, я никогда не понимала тебя.
— А нечего понимать, — легкомысленно заявил Ньянгу. — Я просто очаровашка, который стремится в любой ситуации не упустить свой шанс. Я сунул было нос к местным «медвежатникам», но они сейчас затаились и не принимают людей со стороны.
— Ты заруби у себя на носу вот что. Если свяжешься со мной... с нами... то обратного хода не будет, пока все не закончится.
— А оно закончится?
— Конечно. Когда эти проклятые 'раум поймут, где их место, и больше не будут рыпаться.
— И где же оно?
— У этих ублюдков, убивающих женщин и детей, только две дороги — на кладбище или в тюрьму. Когда-нибудь они будут умирать по приговору суда, а пока эту роль взяли на себя мы. Ведь исход-то один и тот же.
— Но ведь не все же 'раум заодно с восставшими?
— Черта лысого не все, — отрезала Энджи. — Они поддерживают убийц, что бы те ни делали. А это не лучше, чем самому нажимать на спусковой крючок или подкладывать бомбы. Вот и пусть расплачиваются за это. Надо бы просто истребить их всех до одного, но я знаю камбриан. Они воображают, будто слишком хороши, чтобы работать на шахтах или очищать выгребные ямы. Боюсь, из-за этого они всегда буду нуждаться в 'раум. Но мы хотя бы прогоним 'раум с острова Дхарма, со всех других главных островов и из городов тоже. Может, поселим их на каких-нибудь дальних островах и построим порты, чтобы возить их на С-Камбру и обратно. А для тех, кто будет выполнять грязную работу в городах, организуем временные лагеря. Точно не знаю. Это задача политиков после того, как мы сделаем свое дело.
— Мы? — спросил Ньянгу.
— Ну не одна же я этим занимаюсь! Хорошие киллеры, чтобы ты знал, стоят недешево. После того как наши магазины сгорели, до моих родных дошло, на чьей они стороне. Теперь они оказывают нам помощь. Но есть и другие... по-настояшему богатые люди. Ты бы удивился, услышав их имена. Кредиты, средства передвижения, наводка... Нам называют имя, мы выполняем работу. Ну, решай. Ты с нами?
— Будто у меня есть выбор.
— Хорошо, — сказала Энджи. — По возвращении в Леггет убедись, что за тобой нет «хвоста», и мы начнем обучать тебя.
— Опять учиться? — вскинулся Иоситаро, в глубине души чувствуя облегчение.
Похоже, он добился своего, и перед ним распахнулась желанная дверь.
«Хей-хо, Ньянгу Иоситаро, классный шпион и двойной агент».
А потом нимб над его головой внезапно погас.
Жизнерадостный голос окликнул их:
— Эй! Ньянгу! Энджи!
Иоситаро подскочил... Черт! Перед ними стояла улыбающаяся длинноволосая красотка. Дейра. Явление из далекого, но не забытого дня. Он с облегчением поднял руку в знак приветствия. И увидел холодное, злое лицо Энджи. Она выдернула руку, которую до этого все время держала в кармане, и в этой руке оказался пистолет. Пригнувшись, она подставила левую руку под локоть правой и прицелилась в Дейру. Видно, совсем обезумела.
Не раздумывая, Иоситаро ударил ее по руке, и пистолет отлетел в кусты. Энджи полезла за ним, выкрикивая что-то бессвязное. За спиной Ньянгу грохнул выстрел, пробив дыру в припаркованном неподалеку патрульном корабле. Иоситаро наклонился и схватился рукой за каблук — жест, только казавшийся бессмысленным.
На самом деле над его каблуком поработали умельцы из 'раум, засунув туда два старомодных «пистолета» с узким дулом, стреляющих маленькими острыми дротиками. Он выхватил оба «пистолета», поднял, увидел, что человек, чье лицо показалось ему знакомым — видимо, тоже служил в Корпусе, — целится в него с расстояния не более пяти метров, и выстрелил. Человек почти одновременно с ним сделал то же самое, едва не раздробив Иоситаро запястье, но дротики угодили точно в цель. Мужчина вскрикнул, выронил пистолет, схватился за лицо и, пошатываясь, отступил.
Энджи уже вылезла из кустов с пистолетом в руке, прицелилась в Иоситаро, и он выстрелил еще раз. Оба промазали. Он рванулся в кусты и услышал у себя за спиной крик Энджи:
— Убейте его! Убейте его!
В первый раз в своей жизни он обрадовался появлению копов.
Их было трое. Увидев Энджи с оружием в руке, они выхватили свои пистолеты. Она выстрелила в одного, попала в руку и бросилась бежать к монорельсовой станции.
Ньянгу помчался следом напрямик через кусты, еще не решив, что будет делать, если догонит Энджи на станции. Куда, к чертям, подевались его «сопровождающие»? Пока он не видел и не слышал никого из них.
«Ладно, сука, ты явилась лично, чтобы прикончить меня, и расплатишься за это», — стучало в голове.
За его спиной копы снова открыли стрельбу.
«В кого они палят?» — удивился он.
Кто-то закричал:
— Стой!
Однако Иоситаро сделал через плечо лишь грубый жест и продолжал бежать.
На мгновение остановившись за деревом, достаточно широким, чтобы защитить его от выстрела, он оглянулся назад. Увидел, как Дейра на четвереньках убегает за корабль, почувствовал облегчение и снова припустил к станции.
Впереди взорвалась граната. Вот он уже вырвался из парка, увидел вздымающиеся рядом со станцией клубы дыма, два распростертых тела и поблескивающие на земле осколки стекла. Энджи взбегала по ступенькам, за нею — двое мужчин. Один остановился, тщательно прицелился и метким выстрелом сбил антенну на крыше станции.
Вагон находился внутри станции, слышался вой турбин. Взорвалась вторая граната, грохнули выстрелы. Иоситаро влетел в здание станции, вскочил на подоконник, ухватился за верхний срез оконной рамы, подтянулся, влез на крышу и увидел, как вагон медленно отходит от станции. Не раздумывая, Ньянгу прыгнул и с грохотом приземлился на крышу вагона. Заскользил и едва не свалился, когда вагон начал набирать скорость. Он прижался к поверхности крыши, подполз к вращающемуся маяку и ухватился за него. Вокруг него свистел ветер.
«И что теперь, идиот несчастный, что теперь? Надеешься, что они не слышали грохот твоего падения на крышу и что проклятый вагон не помчится слишком быстро и не сбросит тебя?»
Он нащупал другой каблук, оторвал его и вытащил антенну, тут же согнувшуюся под напором ветра. Нажал клавишу «ПИТАНИЕ», а потом «ОТПРАВИТЬ».
— Г... Это Н.
Затрещали статические разряды, и Ньянгу вздрогнул. Это временное устройство связи делали техники-'раум, у которых, как известно, руки из задницы растут, хоть они и клялись, что засечь его будет невозможно и что его частота не совпадает ни с одной из частот Корпуса. И все же он опасался, что вот-вот снизу загремят выстрелы, которые проделают дыры в металлической крыше и в нем самом, любимом.
— Г... Говори, — сказал Гарвин на удивление спокойно, и Ньянгу постарался, чтобы его голос звучал точно так же.
— Сижу в дерьме. — Он коротко объяснил, что произошло.
— Что тебе нужно?
— Крылья, жопа... Хорошо бы кто-нибудь встретил вагон на следующей станции с эскадрильей «Жуковых».
— Никаких «Жуковых», но люди там будут. Здесь большой человек, он отдаст приказ. Держись. Мы вытащим тебя оттуда.
— Хорошо бы.
Однако монорельсовый вагон так и не добрался до станции в Леггете. Там, где серебряные рельсы делали поворот над Холмами, они проходили на высоте всего десяти метров над заросшей густым кустарником землей. Внезапно внутри вагона грохнуло. Турбина взвыла и смолкла.
Иоситаро рискнул выглянуть вниз и увидел, как с протестующим, визгливым скрипом замка открылся аварийный выход. Спрыгнул человек с пистолетом — руки широко раскинуты в стороны, плащ хлопает на ветру — и благополучно приземлился. За ним последовали Энджи и второй мужчина. Энджи обернулась, взглянула на вагончик. Ньянгу вжался в крышу. Троица стала продираться сквозь густые заросли и исчезла из вида.
Ньянгу Иоситаро, безоружный, перебирая в уме сотню глупостей, которые он уже сделал и, возможно, еще сделает, спрыгнул в заросли, перекатился и пошел следом за тремя «бородами».
— Г... Это Н.
— Говори.
— Очевидно, вечеринка будет не на станции.
— Хватит трепаться. Что случилось?
— Они спрыгнули за пределами Леггета и просочились в город.
— Дела... Что же, придется все начинать сначала?
— А вот и нет, дружище. Я сел им на хвост. Запиши координаты. Раб, Зуд, Семь, Свобода, Королева, Раб, Медаль, Носилки, Стручок, Медаль, Свобода. Приведи больших парней с палками. Эти люди нам не друзья.
— Уже идем.

Склад находился в грязном портовом районе Леггета. Никаких табличек с указанием имени владельца на нем не было. Иоситаро спрятался в ближайшем проулке и следил за выходами. Три раза прилетали и улетали грузовые лихтеры с надписью: «Рада. Торговля оптом и в розницу» на борту.
«Ловко. — Ньянгу покачал головой. — Еще одно доказательство неподкупности копов».
Дважды он разговаривал с приближающимся Гарвином, ломая голову над тем, каких «больших парней с палками» тот приведет.
По улице прошел невысокий мужчина с метлой, свернул в проулок и беззубо улыбнулся.
— Вернись на один квартал, — сказал он. — Тебя ждут в сгоревшем здании.
И зашаркал дальше. Иоситаро проверил, нет ли «хвоста», и пошел, куда было сказано.
Когда-то в здании размещался парк грузовых кораблей вместе с оборудованием для их ремонта, и искореженные пламенем машины все еще были разбросаны то там, тот тут на грязном, почерневшем от копоти полу. Когда Ньянгу вошел внутрь, у него заслезились глаза. Здесь собралось, по крайней мере, пятьдесят 'раум, не очень больших и не с палками. Одеты в рабочие комбинезоны, две трети — мужчины, некоторые совсем юные. Но все с разнокалиберным оружием и решимостью в глазах. У входов стояли охранники.
Гарвин сидел на перевернутом, выгоревшем дотла корабле. Увидев Ньянгу, он встал. В руке у него был пистолет.
— Будущие братья и сестры, — начал он. — Мой брат, Иоситаро, выследил наших врагов. Тех, которых в их логове называют «бородами». О том, что там трое из них, нам известно точно, но, скорее всего, больше. Мы не знаем, что находится в этом здании. Мы не знаем, какое у них оружие. Но выяснять все это у нас нет времени. Надеюсь, там у них центр подпольной организации, убивающей ваших женщин, ваших детей, ваших мужчин. Мне бы хотелось захватить хотя бы одного пленника, чтобы потом допросить его и выяснить, сколько еще этих самых «бород» нам предстоит найти и уничтожить.
Мы должны нанести удар сильно и быстро, поскольку полиция появится вскоре после того, как начнется стрельба. Как только станет ясно, что убивать больше некого, покиньте здание. Если будут раненые, постарайтесь унести их с собой, чтобы избавить от жестокого обращения полиции. Если понадобится, бросьте оружие и растворитесь в толпе — каждый из вас, как боец, важнее любого пистолета или бомбы. Я пойду первым, за мной все остальные, как договорились. Там нас может ждать все что угодно. Там находится самое сердце врага. Помните — их руки запятнаны кровью, и они не заслуживают милосердия.
По толпе прокатился шепоток, все потянулись к выходам. Гарвин спрыгнул на пол, подошел к Иоситаро.
— Готов?
— А то, — ответил Ньянгу. — Где ты насобачился так выступать?
— В цирке, — сказал Гарвин и направился к выходу.

Склад обслуживал не только торговые предприятия семьи Рада, но и дюжину более мелких магазинов. Для девятнадцати дезертиров, завербованных Энджи Радой, это было место, близкое к нирване, если не считать отсутствия сексуальных услад. В выходящей на залив задней части склада они устроили себе премилые комнатки, перетащив туда из лагерного снаряжения койки и плиты. Периодические набеги обеспечивали их едой, спиртным, холо и прочими радостями жизни. Реквизировали все это они лишь время от времени и из разных мест, чтобы было не слишком заметно.
Энджи стояла перед большой трехмерной картой Леггета, а шестнадцать «бородатых» внимательно слушали ее. Семнадцатый охранял главный вход, которым пользовались грузовые суда, а еще двое были в городе на разведывательном задании.
— Очевидно, это была ловушка, — негромко, холодно говорила Энджи, — и предатель Иоситаро пришел не один. Счастье, что я почувствовала — что-то идет не так, а иначе никто из нас мог не выбраться оттуда живым.
Один из слушателей хотел спросить, почему она стреляла в девушку, которая, похоже, не сделала ничего дурного, просто помахала рукой, но потом решил, что не стоит. Он хорошо помнил, что стало с теми тремя, кто осмелился возражать Энджи. Все они сейчас покоились на дне залива, с дырой во лбу, засунутые в набитые камнями спальные мешки.
— Не знаю, чьих рук это дело — Корпуса, полиции или 'раум, — но я найду их, — зловещим тоном пообещала Энджи. — А пока мы должны нанести ответный удар, и посильнее. Наша следующая цель неподалеку отсюда, сразу у входа в Экмюль. Это место поклонения 'раум. Эльт, Виглаф, вы обследовали его?
— Точно, — ответил один из названных. — Очень подходящая цель. Тихое, приятное местечко, легко войти, легко выйти.
— На этот раз используем бомбу, — заявила Энджи, — а сами спрячемся вокруг. Когда произойдет взрыв, расстреляем каждый по два магазина и скроемся.

Первым погиб тот «борода», который стоял на страже. Услышав скрип открываемой двери, он удивленно обернулся и получил нож в горло. Два 'раум оттащили его тело. Гарвин, Иоситаро и остальные, входяшие в первую атакующую группу, проскользнули внутрь.
Огромное помещение было ярко освещено — с мягко изогнутого потолка свисали ряды светильников. Оно было завалено товарами — одни лежали на полках, другие прямо на полу. Между рядами товаров тянулись длинные проходы. Лестница вела на следующий этаж, где располагались офисы. Сейчас там было темно. Иоситаро неслышно поднялся на несколько ступенек, оглядел огромное помещение, прислушался, уловил звуки голосов в задней части склада, жестом указал остальным направление и спустился обратно.
Через два дальних входа 'раум проникли внутрь незамеченными, но дверь, расположенная ближе всего к «бородам», скрипнула, когда ее открывали.
В руке Энджи мгновенно оказался пистолет, и она застрелила двух первых 'раум, а один «борода» швырнул в дверной проем гранату. Группа, входившая через эту дверь, вынуждена была отступить.
Быстро идя по проходу между рядами товаров, Гарвин увидел в дальнем конце человека с бластером, застрелил его, опустился на колени и начал поливать огнем проход. Послышались выстрелы в ответ. Гарвин упал и откатился в сторону, чувствуя, что глаза заливает теплая, липкая жидкость. Он протер глаза ладонью, увидел, что она стала красной, запаниковал было, но тут же сообразил, что это не кровь, а вино из разбитой выстрелом бутылки, стоявшей на верхней полке. Он перебрался в следующий проход и снова открыл огонь вдоль него.
Склад наполнился какофонией выстрелов, криков и взрывов. Две группы 'раум с обеих сторон блокировали грузовую площадку. Пять «бород», прекрасно понимая, что пощады от 'раум им ждать не приходится, укрылись за грудой матов и методически расстреливали нападающих.
— Какой сюрприз! — воскликнул Иоситаро, неожиданно появившись из прохода за их спинами.
Они обернулись, но слишком поздно. Его бластер застрекотал, и все пятеро с воплями покатились по полу.
На мгновение Ньянгу оглох от звуков яростной стрельбы. Но скоро один из 'раум встряхнул его, и только по губам он сумел прочесть:
— С ними покончено! Со всеми!
Однако спустя всего мгновение стало ясно, что это ошибка. Энлжи застрелила 'раум и бросилась к выходу, поливая огнем всех, кто попадался на пути. Сменив опустевший магазин, она выбежала на причал, а ее партнер ненадолго задержался, продолжая палить в глубину склада. От выстрела загорелась груда коробок, повалил густой дым.
Гарвин тщательно прицелился, выстрелил, угодил прямо в грудь этому человеку и закричал:
— Прекратить стрельбу! Они ушли!
Охваченные безумием яростного боя, 'раум медленно приходили в себя.
«Сколько их полегло, — без особого удивления подумал Гарвин. — К черту пленников!»
Вокруг распростерлись тела, стонали раненые, которым помогали уцелевшие. Заметив скорчившегося от боли «бороду», Гарвин застрелил его и бросился к восточному выходу. За ним потянулись 'раум. Иоситаро выскочил из склада последним, неся на плече раненую женщину-'раум. Огонь внутри разгорайся все жарче, из дверей выбивались клубы черного дыма. Когда 'раум бросились переулками в сторону Экмюля, по всему городу завыли сирены.
Энджи Рада повернула за угол и остановилась, с трудом переводя дыхание. Полицейский корабль блокировал узкую улочку. Позади него припали к земле несколько копов, целясь в нее из пистолетов.
— Бросай оружие! — послышалось из громкоговорителя патрульного корабля.
Энджи выстрелила в копа и юркнула в дверь какого-то магазинчика. Он схватился за ногу и упал.
— Ну, идите, ублюдки, идите! — закричала она, и в ее голосе звенела яростная, злая радость.
Этой ночью весь Экмюль ликовал, и у всех — и у Корпуса, и у полиции — хватило ума не направлять патрули внутрь гетто. В одном из домов сидели Иоситаро, Гарвин и Джо Пойнтон.
— Ну, теперь мы сможем передвигаться свободно? — спросил Гарвин. — Без сопровождающих?
— Подождите еще немного, — ответила Пойнтон. — Тут кое-кто хочет встретиться с Иоситаро.
Распахнулась дверь, и на пороге возник человек среднего роста, ничем особенно не примечательный, если не считать широкой груди и мускулистых рук. Ньянгу встретился с ним взглядом. Глаза незнакомца притягивали и жгли.
— Это и есть большой человек, — сказал Гарвин. Иоситаро протянул для рукопожатия ладонь, но Джорд'н Брукс ограничился лишь кивком.
— На данный момент я откликаюсь на имя Твер, — сказал он. — Хотя это не навсегда. И мне не нравится, когда меня называют большим человеком. У нас в Движении никто не больше и не меньше других. — Ньянгу скептически поджал губы, не чувствуя уверенности, что Брукс верит собственным словам. — Складывается впечатление, что ваш вклад в нашу борьбу может оказаться ценным. — Гарвин склонил голову в знак благодарности. — Обратите внимание — я употребил слово «впечатление». Вы помогли нам, да. Но заодно вы помогли и рантье.
— Почему вы так считаете? — спросил Иоситаро.
— Не сомневаюсь, что Корпус был бы счастлив убрать этих так называемых «бород» со своего пути. Их собственные киллеры работают много тоньше. И те, кто в действительности правит в нашей системе, те, кто хоть что-то соображает, тоже настроены против них, прекрасно понимая, что каждое зверство «бород» приводит в наши ряды все новых и новых братьев и сестер.
— Странно как-то вы рассуждаете, — с ноткой враждебности в голосе заметил Гарвин.
— Странно не странно, но именно благодаря этому я до сих пор жив, а Движение ширится и растет, — спокойно, просто констатируя факт, ответил Брукс. — Но вам не следует обижаться на мои слова. Возможно, даже весьма вероятно, что это не так и вы искренне перешли на нашу сторону. Возможно, пройдет время, вы с успехом выполните новые задания, и тогда станет ясно, что я не прав... Возможно, — многозначительно повторил он и вышел.
Пойнтон пожала плечами.
— Он такой, какой есть. И мы все с готовностью служим ему.
— Может быть, — пробормотал Гарвин. — Но не уверен, что и я должен поступать так же. А сейчас мне больше всего хочется выйти и получить, так сказать, свою долю заслуженной благодарности. Пошли?
— Чуть позже, — ответил Ньянгу. — Сначала я хочу побриться и вымыться. Где мы с тобой встретимся? Может, рядом с большой церковью, где-нибудь около полуночи?
— Ладно. Если меня там не будет, значит, я нашел компанию получше.
— То же самое относится и ко мне.
Гарвин показал Ньянгу поднятый вверх большой палец и вышел.
— Твой друг не боится говорить, что думает, — заметила Пойнтон.
— Не боится. Вот почему я стараюсь держаться поблизости, чтобы он не влип в какую-нибудь историю.
— Ты тоже можешь получить свою долю заслуженной благодарности, — сказала Пойнтон. — С моей помощью. У меня дома случайно оказалась бутылка очень хорошего вина, хотя и не импортного. Я приберегала ее специально, чтобы отпраздновать какую-нибудь пусть маленькую, но победу.
— Хорошая мысль, Самая Бесстрашная Воительница Вселенной, — ответил Иоситаро. — Но сначала дай мне полчаса, чтобы смыть с себя запах страха.

Ньянгу выключил старомодный душ. Бедновато, конечно. Не то что в Корпусе, где струи воды щедро бьют со всех сторон. Или в номерах дорогих отелей, где он просаживал добытое в очередной краже. Но все же это лучше, чем когда на тебя мочится бандит. И пусть ненамного, но все же лучше, чем душ в перенаселенной квартире, где он вырос.
На улицах по-прежнему были слышны громкие звуки веселья. Он немного отодвинул занавеску душа и увидел руку, протягивающую ему полотенце.
— Я не смотрю, — сказала Пойнтон.
Ньянгу взял полотенце. Вытираясь, он задумчиво и совсем с новых позиций оценивал для себя эту женщину — шефа разведки 'раум. Он все еще опасался, что она разоблачит его... Не в буквальном смысле, конечно. Означало ли это, что он не может... не будет... даже если она сама проявит интерес? Смотреть на нее, безусловно, приятно. И она отнюдь не глупа.
«Очень странно», — подумал он, обвязал полотенце вокруг бедер и заставил себя улыбнуться.
— Вы точно не подглядывали?
— Ну, разве что чуть-чуть.
Он вышел из душа. Положив ногу на ногу, Пойнтон сидела на деревянном ящике для белья, который в последний раз открывали давным-давно, еще в те времена, когда прежние владельцы этого дома процветали. На ней был свободный бархатный спортивный костюм голубого цвета. Она быта босиком, и от нее восхитительно пахло экзотическими фруктами. Сейчас Пойнтон меньше всего походила на воина, посвятившего свою жизнь борьбе, и Иоситаро впервые осознал, что она всего на два-три года старше него.
Он почувствовал шевеление под полотенцем. Прошло уже столько времени с тех пор, как он был с Дейрой... Ньянгу выкинул это воспоминание из головы, сосредоточившись на Пойнтон.
Рядом с ней лежал неизменный пистолет, стояли открытая бутылка вина и разнокалиберные стаканы. Разлив золотистое вино, она протянула Иоситаро его стакан со словами:
— За победу.
— За победу, — ответил он. И не покривил душой. Взяв бутылку, она перешла из душевой в комнату.
— Тебе не следовало уничтожать подслушивающие устройства, которые мы усыновили.
— Простите. Но мне не нравится, когда за мной шпионят, — сказал Ньянгу.

Предыдущая страница 17 Следующая страница


Последний легион 18

Пойнтон состроила гримасу.
— Мы должны знать все. Только это может обеспечить нашу неуязвимость.
Не отвечая, Иоситаро подошел к окну и выглянул наружу. Улицы были полны 'раум, кричащих, поющих и размахивающих факелами, без которых редкие фонари едва разгоняли бы тьму. С двух сторон доносилась музыка — совершенно разные, несовместимые мелодии.
Пойнтон подошла и встала рядом.
— Немного похоже на то, как было прежде.
— И будет снова, — добавил Ньянгу.
— Надеюсь. — Она отпила глоток вина. — Но многие уже погибли и погибнут еще.
— Люди привыкают к страданиям, — сказал Иоситаро. — Иначе мы не смогли бы жить.
Пойнтон задумчиво посмотрела на него.
— Довольно мудрое замечание для столь молодого человека.
Иоситаро тоже отпил из своего стакана.
— Ну, что будем делать дальше? — спросила Пойнтон. — Мне отвернуться, чтобы ты мог одеться, и отправимся на поиски развлечений?
— За нами потащатся мои «сопровождающие» и ваши телохранители.
— Это уж точно, — подтвердила Пойнтон.
— А здесь посторонних нет.
— Нет.
— Я не особенно голоден, а вы?
— Нет. По крайней мере, в смысле... еды.
— И у нас есть вино.
— Да.
Иоситаро протянул руку и провел ногтем от горла Пойнтон до клиновидного выреза ее костюма.
— Приятное ощущение, — низким, гортанным голосом сказала она. — Наверно, мне не пристало его испытывать.
— Что, в Движении есть ограничения на близкие отношения с такими низкопробными людьми, как я?
— Зачем нам какие-то правила? Мы, 'раум, очень благоразумны в таких вопросах.
Она вскинула руки над головой и потянулась. Ньянгу подошел совсем близко. Пойнтон подняла к нему лицо, закрыла глаза. Она была всего на несколько сантиметров ниже его.
Он поцеловал ее, она обхватила его руками. Их губы все яростнее впивались друг в друга. Он нащупал застежку ее рубашки, потянул, и она упала вниз. Ее соски упруго вздернулись вверх, прижимаясь к его груди.
Наконец поцелуй закончился, и она прошептала:
— Я так давно одна... В джунглях, где твой собственный запах вызывает отвращение, не хочется, чтобы другой ощущал эту вонь.
Она развязала узел на его полотенце и отшвырнула его прочь. Шаровары сползли с ее длинных ног, и она переступила через них. Иоситаро подхватил ее на руки — она оказалась на удивление легкой — и понес к постели.

Гарвин удобно устроился, прислонившись к каменной стене церкви и глядя на веселящуюся толпу вокруг. Он был слегка пьян, и от этого ему было хорошо.
«Видно, Ньянгу и впрямь нашел что-то получше, чем проводить время со мной. А что, если Пойнтон... Нет. Никаких шансов. Она слишком вдарена в эту их революцию, чтобы даже думать о таких вещах. Жаль. Выглядит она совсем неплохо. Улыбалась бы почаще и...»
— Мистер?
Гарвин увидел перед собой совсем юную девицу с рыжими, коротко остриженными волосами. Губы, ногти, веки и мочки ушей у нее были выкрашены голубым. Одета она была в свободные штаны глубокого красного тона и такого же цвета блузку. Все расшито узорами, что придавало ей еще более юный вид.
— Привет. — Его губы совершенно рефлекторно сложились в похотливую усмешку.
— Ты ведь один из тех, кто пришел к нам из Корпуса, верно? Вон тот человек сказал, что это вы сегодня устроили облаву на бандитов. — Она указала на одного из «сопровождающих» Гарвина.
«Чертов болтун», — подумал он. Девушка заметила, что выражение его лица изменилось.
— Все в порядке, мистер. Я тоже состою в Движении. Заманиваю всяких придурков там, в городе. На моем счету семь человек, — с гордостью закончила она.
Гарвин попытался скрыть свою реакцию на это сообщение.
— И что тебе от меня нужно?
— Вчера я видела, как ты и второй человек из Корпуса входили в один из наших домов.
— Ну и?..
— Он такой высокий, смуглый. Коротко остриженные волосы. Симпатичный. Я встречалась с ним... раньше. Он сказал, что его зовут Иоситаро.
— Ну да, это мой друг.
— Ты не знаешь, где он? Однажды мы с ним... еще до того, как вы пришли к нам... Он мне понравился... Я хотела спросить... Может, он не против снова... провести со мной время?
— Понятия не имею, где он, — ответил Гарвин. — Ни малейшего понятия.
— У-у... — разочарованно протянула девушка и вдруг просияла. — Меня зовут Лимни. А у тебя есть кто-нибудь? — Гарвин покачал головой. — И тебе не одиноко?
— Не-а.
— Ох! О'кей, как говорят у вас в Корпусе. — Она повернулась, собираясь уйти. — Наверно, только мне не по себе, когда я одна.
Гарвин подумал о далекой Язифи и снова посмотрел на девушку. Надвигалась ночь, он был один, все чувства обострены. До сих пор ему до конца не верилось, что он уцелел в короткой, но кровопролитной схватке, разыгравшейся на складе.
— Нет, — медленно сказал он, — не только тебе. — Девушка повернулась, в ее глазах вспыхнула надежда. — Ну, и каким образом чужак может повеселиться в Экмюле?
— Я покажу тебе, — ответила Лимни и облизнула внезапно пересохшие губы — Я покажу тебе.

Убедившись, что Пойнтон крепко спит, Ньянгу перебрался через нее и слез с постели. Торопливо оделся, выскользнул за дверь, плотно закрыл ее за собой. Дверь в ту комнату, где находились его «сопровождающие», была закрыта. В тишине оттуда явственно доносился храп.
«Ясное дело. Почему не вздремнуть, если твой босс сама обеспечивает "сохранность" объекта?»
По длинной, истоптанной лестнице Ньянгу спустился на улицу.
До рассвета оставалось всего несколько часов, и общее веселье почти сошло на нет, хотя кое-где еще звучало громкое пьяное пение.
«Примитивная культура, — подумал он. — Им еще расти и расти».
Уцелевший общественный ком обнаружился на расстоянии двух кварталов. Иоситаро дважды обошел кабину, но «хвоста» не было. Он бросил в щель монеты и, вслушиваясь в далекие гудки, усмехнулся при мысли о шпионе, обрекшем себя на гибель из-за отсутствия нужной мелочи.
В конце концов настороженный голос сказал:
— Сибил-Контроль.
— Разбуди Хедли, — приказал Иоситаро.
Голос запротестовал.
— Черт побери, немедленно разбуди его! Я Сибил-Черный.
Тишина. Ньянгу ждал, привалившись к стене кабины. Вдруг кто-нибудь появится? Он пожалел, что не прихватил пистолет Пойнтон...
— Слушаю, — произнес голос Хедли.
Иоситаро заговорил короткими, обдуманными фразами — успел подготовиться, дожидаясь, пока Пойнтон уснет. Когда он закончил, последовапа пауза.
— Смелая акция, — сказал в конце концов Хедли.
— Ничего лучше в голову не пришло.
— А связаться с нами не было возможности? С тех пор как вы оказались за стеной, от вас ни слуху ни духу. Мы начали беспокоиться.
— Черт возьми, босс, надеюсь, вы не планировали нагрянуть сюда и устроить заваруху?
— Успокойся, нет, — ответил Хедли. — Это место, откуда ты звонишь... Его можно будет использовать постоянно?
— Нет. Мы пока не нашли такой возможности.
— Что будет дальше?
— Новая стрельба, новые бомбы, — ответил Иоситаро. — Они наращивают силы.
— Этого, в общем, следовало ожидать. Мы можем что-нибудь сделать для вас? — спросил Хедли.
— Да. Держите наготове «грирсон» Гарвина вместе с экипажем... Дилл. И пару «Жуковых». Когда все вылезет наружу, нам придется жарко, и хотелось бы иметь возможность смыться отсюда побыстрее.
— О'кей. Держите нас в курсе.
— Это уж как получится.

— Знаешь, что я теперь хочу? — спросила Лимни. Совершенно обнаженная, она раскинулась на постели, по сторонам которой горели две свечи.
— Что? — Гарвин изо всех сил старался скрыть, как он устал.
«Черт бы побрал Иоситаро. Тот факт, что он сумел увернуться от ловушки, расставленной ему этой девчонкой, а потом развлекся с ней, еще не означает, что я теперь должен разыгрывать из себя суперсамца. Господи, как мне хочется чего-нибудь незамысловатого — соснуть, к примеру».
— Выдвини ящик. — Гарвин так и сделал и обнаружил там длинные шарфы. — Возьми четыре из них, — продолжала командовать Лимни. — Привяжи к кровати мои руки и лодыжки.
Гарвин выполнил ее указания, посмотрел на призывно выставленную задницу Лимни и подумал, что, может быть, он не так уж и устал.
— Ну вот, теперь я не могу двигаться, а ты можешь делать со мной все, что пожелаешь, — сказала она. — Даже бить кнутом. Или... или... причинить мне боль...
— Но мне как-то не хочется...
— Я обожаю сильных мужчин, — прошептала она. — Я обожаю, когда не могу помешать мужчине делать все, что взбредет ему в голову. Наклонись поближе, и я объясню, чего мне хочется.
Выслушав ее, он ошарашенно отпрянул.
— Ты это серьезно?
— Да, да! — Она страстно задышала. — Пожалуйста, ох пожалуйста... Делай, что я сказала!

На взгляд Иоситаро, Пойнтон за время его отсутствия так и не проснулась. Он сбросил одежду и начал перебираться через нее.
Она зашевелилась и спросила сонным голосом:
— Где ты был?
— Вообще-то я привык пользоваться туалетом.
— М-м-м... — Она перекатилась на спину, выскользнула из-под одеяла и обхватила ногами его бедра. — Раз мы все равно не спим... Завтра снова начнется война.

Спустя два дня, во время попытки ограбить мелочную лавку, полиция застрелила двух последних убийц из числа тех, кого называли «бородами».

Глава 33

Пойнтон была права — война продолжалась. Грязная, беспорядочная, с бесконечными выстрелами в переулках и на побережье, и днем и ночью.
— Победа близка, — заявил собравшимся журналистам коуд Уильямс. — Постепенно затихая, беспорядки продолжатся, самое большее, несколько месяцев. Если все мы, от рантье до 'раум, будем действовать сообща, Камбра наконец обретет заслуженный мир.
Журналисты приветствовали его слова радостными криками, и все это «Матин» тут же передал в эфир.
Под шумок под контроль 'раум перешли еще три острова, но средствам массовой информации об этом сообщено не было.
По поручению Джорд'на Брукса Иоситаро и Янсма обучали рекрутов владению оружием и тактике боя. Они не покидали Экмюль и по-прежнему находились под неустанным присмотром «сопровождающих».
По приглашению Пойнтон Ньянгу дважды проводил с ней ночь. В остальное время их отношения оставались такими же, как прежде. Наедине он осторожно задавал ей вопросы, и Пойнтон с видимым удовольствием рассказывала ему всякие байки о Бруксе — о его стремительном возвышении до главы Движения, о его удивительной неуязвимости.
Ни Иоситаро, ни Янсма не имели возможности хотя бы ненадолго вырваться и связаться с Корпусом.

Метеорит пролетел над островом Дхарма, осветив ночное небо яркой вспышкой, затмившей свет всех трех лун, и упал в безлюдных джунглях острова Миллион. Многие жители Камбры сочли его предвестником перемен, хотя у всех были разные мнения насчет того, что за перемены грядут. 'Раум решили, что это их создатель, Единый, посылает им знак скорой победы.

— Сэр! — Новоиспеченный финф Хэнк Фаул отдал честь и вытянулся по стойке смирно.
— Возьми стул и сядь, — сказал Хедли. — Мне нужен человек, имеющий опыт общения с 'раум. Это предполагает перевод во Второй полк и повышение в звании до дека, а в скором будущем, возможно, и до твега. Сам понимаешь, и теплее, и сытнее. Может, ты не в курсе, но в последнее время мы не получаем практически никакой информации, ни от пленников, ни от тех, кто шатается по улицам и слушает, о чем толкуют люди.
— Спасибо, но нет, сэр.
— И ты даже не считаешь нужным обдумать мое предложение?
— Нет, сэр.
— Это, конечно, не мое дело, но интересно: почему?
— Я не трепло, сэр, — сердито ответил Фаул.
— Это надо понимать так — ты не хочешь шпионить за людьми, с которыми служишь?
— Вы правильно поняли, сэр.
— Шпионить стыдно, да? Стрелять лучше? — Фаул не отвечал. — Не буду спорить. Черт, будь я на твоем месте, наверняка поступил бы точно так же. Никаких обид?
— Никаких обид, сэр.
— Тогда вали отсюда и оставайся там, где ты есть.

— Все так и есть, сэр, — сказал сент Ангара. — Нам просто чертовски повезло. — Коуд Уильямс и милль Рао с хмурым видом разглядывали трехмерное изображение лежащего в джунглях, наполовину обгоревшего космического корабля. — Приданный звену «Жуковых» корабль электронной разведки на всякий случай патрулировал местность как раз в тот момент, когда в атмосферу вошел этот «метеорит». Техник просканировал его, убедился, что это космический корабль, запросил наземную службу и выяснил, что мы никого не ждем. Командир «грирсона» послал запрос на корабль, но тот просто попытался скрыться.
Командир подразделения «Голан», хаут Чака, принял решение рассматривать корабль как вражеский и приказал «призраку» взлететь. Неизвестный корабль, однако, нанес ему удар, и тогда все звено «Голан» бросилось вдогонку и сбило его. И снова удача оказалась на нашей стороне — корабль выгорел не полностью, хотя все три члена его экипажа погибли.
— Кто они такие? — спросил мил Рао.
— Формально ответить на этот вопрос я не могу. На одежде и снаряжении не было ничего, что позволило бы определить их принадлежность. Но на рассвете я проверил корабельные шкафы с припасами. Одежда, напитки были точно такие, как на Лариксе-Куре. Мне это доподлинно известно.
Лицо Рао вспыхнуло от гнева, но он сдержался и спокойно спросил коуда Уильямса:
— И трюм был битком набит вот этим?
Он кивнул на открытый пластиковый ящик, обитый изнутри, в котором лежали пять простых пулевых ружей.
— Около двух тысяч, сэр. И патроны к ним. Ни на одном нет ни заводской марки, ни серийного номера, — сказал Ангара.
— Примитив. — Рао взял ружье и, прищурившись, посмотрел сквозь V-образный прицел.
— И все же убить солдата из него можно, — сердито сказал Уильямс. — Где корабль должен был приземлиться?
— Точно не известно, сэр. Я приказал «грирсону» облететь побережье, сканируя все частоты. Мы поймали слабый сигнал где-то в десяти километрах от Леггета, но он тут же смолк, когда я отправил электронный перехватчик для определения более точного местонахождения.
— Ублюдок, сукин сын! — выругался Уильямс. Рао удивленно взглянул на него — командир Корпуса очень редко позволял себе подобные выражения. — Мало нам хлопот с 'раум! Оказывается, тот, кого мы считали своим союзником, ведет с нами двойную игру.
— Я, в общем-то, не слишком удивлен, сэр, — сказал Рао. — После того, как несколько месяцев назад протектор Редрут усиленно навязывал нам свою «помощь».
— Если 'раум победят, — добавил Ангара, — им придется с кем-то иметь дело. Только не с мусфиями. Их они терпеть не могут и наверняка выдворит с С-Камбры. Кто будет защищать их? Ясное дело, Редрут. А он, можно не сомневаться, уже спланировал, как потом, на досуге, разделается и с самими 'раум — у него есть космические корабли и солдат побольше нашего, — и приберет к рукам всю систему. Но как он сумел установить контакт с 'раум? Что говорит разведка? Оставил здесь человека для связи с ними?
— Об этом ничего не известно, сэр.
— А наши люди, которые проникли в ряды 'раум? Может, они слышали что-нибудь?
— Сэр, они там не сидят сложа руки, но... — вскинулся Ангара.
Уильямс обвел всех взглядом.
— Очень хорошо, — проворчал он. — Вы уничтожили остальное оружие?
— Нет, сэр, — ответил Ангара. — Перенесли на склад. Просто на всякий случай.
— Разумно, — сказал Уильямс. — Оружия нам всегда не хватает. Пошли дальше. Придется сообщить «приятную» новость губернатору Хэмеру... и попросить у него парочку космических кораблей для патрулирования окраин системы. Можно подумать, у нас и без того не хватает врагов.

Днем Иоситаро столкнулся с Джорд'ном Бруксом. Тот бросил на него суровый взгляд и прошел мимо, в офис Пойнтон.
«Если бы у меня рыльце было в пушку, что, увы, не так, — подумал Иоситаро, — я бы решил, что Большой Человек в чем-то подозревает меня. Но для этого нет никаких оснований. Вообще ни малейших. Наверно, просто у него самого какие-то неприятности».
Тем не менее он прикрыл «жучок» в их с Гарвином апартаментах и часа два-три усердно работал.

— Шеф, мне очень жаль, — заявила Моника Лир, — но никто из этих новых рекрутов нам не подходит. Ну, я и отпустила их.
Хедли состроил гримасу:
— Мало того что чертовы 'раум долбают нас как хотят. Мы даже не можем найти достаточно квалифицированных крекеров, которые пополнили бы наши ряды. Я жду не дождусь, когда кончится вся эта заваруха, Моника. При условии, конечно, что мы победим. Тогда я смогу спокойно подыскать для нашей роты по-настоящему талантливых людей.
— Где вы их возьмете? — спросила Моника. — Надеетесь на возобновление связи с Конфедерацией?
— Я не слишком рассчитываю на это, — ответил Хедли, — и имею в виду рекрутов из числа 'раум. — Моника сделала большие глаза, и он рассмеялся. — Вот именно. Где, по-твоему, после любой войны можно набрать хороших солдат, если, конечно, голова у тебя варит? Только среди тех, кто долбал тебя как хотел.
Моника помолчала, обдумывая его слова.
— Выходит, если дела пойдут не так как надо, я могу оказаться на службе у 'раум?
— Соображаешь. И, скорее всего, в этом случае я буду стоять рядом с тобой.

Пойнтон пришла к Бруксу ночью, очень поздно, в подвал, где располагалась штаб-квартира. Его комната была почти пуста — Брукс отказывался делить ее даже со своим ком-оператором, опасаясь, что по сигналам могут засечь месторасположение штаб-квартиры. Койка, стол с картой и пистолетом на нем да маленькая сумка, где Брукс держал минимум необходимых ему личных вещей. Больше здесь ничего не было.
— Можете уделить мне минуту? — спросила Пойнтон, и Брукс кивнул. — Мой агент на С-Камбре прислал сообщение в личном коде. Послезавтра компания «Миллазин» отправляет сюда грузовой лихтер. Он доставит взрывчатку для Движения. Экипаж полностью на нашей стороне.
— Мне известно об этом.
— На лихтере есть небольшое пассажирское помещение, которое обычно используют административные работники компании. Мне сообщили, что ваших жену и детей можно доставить на борт без малейшего риска. Как только корабль приземлится здесь, их можно будет без проблем забрать оттуда. — В глазах Брукса вспыхнула надежда, но тут же он решительно замотал головой. — Риска почти никакого, — продолжала Пойнтон. — Взрывчатка надежно упакована и...
— Нет, — резко оборвал он ее.
— Как скажете, сэр.
— Постойте. Я хочу, чтобы вы меня правильно поняли. Дело не в том, что я так уж забочусь о безопасности детей... или жены, с которой мы давно не виделись. Покидая С-Камбру, я поклялся, что буду жить только ради Движения. Если я позволю себе удовольствие видеть рядом детей... или допущу, чтобы Движение потратило хотя бы ничтожную часть своей энергии на транспортировку их сюда... неважно, как давно я не виделся с ними... тогда моя сосредоточенность на деле уменьшится и внутренняя сила тоже. Позволив себе эту слабость, я не смогу высказать критических замечаний, если кто-то из нас потратит на свои личные дела хотя бы часть времени, которое могло быть отдано Движению. Разве это не так?
Пойнтон посмотрела в его горящие глаза, кивнула и вышла. Фанатизм Брукса немного страшил ее, но вместе с тем она говорила себе: «Вот поэтому он главный, а мы ему подчиняемся...»

— Черт побери, долго еще Гарвин будет там болтаться? — спросила Канг.
Бен Дилл покачал головой.
— Понятия не имею. Они как в рот воды набрали.
— Как думаешь, он еще жив? — спросил Горецки.
— По крайней мере, они считают, что жив. Иначе бы мы уже давно патрулировали вместе с остальными, а не просиживали тут задницы при заправленном и готовом в любой момент взлететь «грирсоне».
— Знаешь, кого мне больше всего жаль? — спросила Канг. — Эту девочку, с которой у него только-только начался роман. Меллоу или Меллис, как там ее зовут. Вот уж кто, наверно, все ногти себе изгрыз.
— Она богачка, — сказал Горецки. — И вообще, черт с ней. — Однако тон, которым это было сказано, противоречил словам.
Бен Дилл какое-то время глядел из люка на безлюдное взлетно-посадочное поле, а потом вернулся к прежнему занятию — полировке до зеркального блеска смотровых щелей «грирсона».

— Братья Иоситаро и Янсма, — сказал Брукс. — Я принял решение относительно той особой задачи, которую, как и обещал, собираюсь вам поручить. Время близится, и вскоре предстоит последний бой с нашими гонителями.
Гарвин лишь молча смотрел на Брукса, а Ньянгу пробормотал:
— Да, сэр. Мы готовы.
— Хорошо. Вы будете продолжать обучать наших воинов, но теперь уже не рекрутов, а опытных бойцов. Нужно определить, кто из них в состоянии выступать в роли подчиненных вам руководителей более мелких воинских подразделений. Работайте с ними с особой тщательностью, поскольку в день, который грядет, они будут сражаться бок о бок с вами.
— А что за дело вы собираетесь нам поручить? — отважился спросить Гарвин.
— Глупо заранее рассказывать воину о том, какая перед ним будет поставлена задача. А вдруг он попадет в плен и не выдержит пыток? И все же кое-что я скажу... Это дело вы оба знаете хорошо. Оно покроет вас такой славой, которой вы и представить себе не можете.
Оказавшись на улице и свернув за угол, Ньянгу спросил:
— Ты догадываешься, что он имел в виду?
— Нет, — ответил Гарвин. — Но у меня такое чувство, что это изрядное дерьмо.
— Спорю на что угодно, что он собирается использовать нас против Корпуса.
— А чего спорить, если ты прав? — Гарвин задумчиво помолчал. — Знаешь, Иоситаро, у меня такое чувство, будто еще немного — и я созрею до того, чтобы с удовольствием сворачивать шеи этим гиптелям. Свинство предлагать людям такое. У него что, нет понятия о преданности?
— Наверно, нет. Разве что этому чертову Движению. И учти — если захочешь шлепнуть его, поторопись, а то это сделаю я.

— С вами хочет увидеться какой-то военный, мисс Язифь, — доложила служанка.
Сердце у нее заколотилось как бешеное, а потом внезапно остановилось.
— Офицер?
Ей припомнилось холо, где убили солдата, и офицер пришел к его жене, чтобы сообщить об этом.
— Не думаю, — ответила служанка. — У офицеров такие штуки вот тут, на плечах, а у этого нашивки на рукаве.
Язифь направилась к двери. Один из ее вездесущих телохранителей выскользнул из ниши и достал пистолет.
В фойе огромного особняка стоял самый крупный мужчина, которого ей когда-либо приходилось видеть. Но лицо добродушное. И она не почувствовала страха.
— Уф-ф-ф... Мисс Миллазин, — сказал человек. — Меня зовут Дилл. Бен Дилл.
— Я слышала о вас... Вы были... то есть вы и сейчас командир Гарвина... Человек, который говорит ему, что нужно делать. — Дилл кивнул. — Вы что-то знаете о нем?
Дилл посмотрел на телохранителя, который глядел в сторону.
— Скажите ему, пусть выйдет.
— Дак?
— У меня приказ, мэм.
Язифь молча ждала. И в конце концов он неохотно вышел из комнаты.
— У меня очень мало времени, — сказал Дилл. — И я не имею права отвечать на ваши вопросы. Просто хочу сказать вам, что Гарвин жив.
— Откуда вам это известно?
Дилл покачал головой:
— Не могу сказать. Я сильно рискую, говоря вам даже это немногое. Смотрите, никому ни слова, в том числе и отцу. Это может повредить Гарвину. Но мы подумали... в смысле, я подумал... что вам следует знать. Прошу прошения. Мне нужно идти.
— Постойте. Вас отвезут, куда...
Но он уже вышел за дверь и закрыл ее за собой. Язифь бросилась за ним, но он как сквозь землю провалился. И никто — ни группа наземного патрулирования, ни два стационарных поста наблюдения в конце длинной подъездной аллеи — не заметил ни его прихода, ни ухода.

— Будьте наготове, — сказала Пойнтон Иоситаро и Гарвину. — В один из трех ближайших дней вы приступите к выполнению своей задачи. Отдыхайте и собирайтесь с силами — это будет самый важный момент вашей жизни.
Ее лицо светилось счастьем — как будто она только что пообещала, что их ждет нирвана.
— Мы и так готовы. — Гарвин постарался вложить в эти слова весь свой боевой пыл.
— Знаю, — закивала Пойнтон. — Знаю.

— Итак, мы вот-вот вляпаемся в самое настоящее дерьмовое дерьмо, — сказал Гарвин, — но все еще торчим здесь, не зная, как этого избежать.
— Вроде того, — ответил Ньянгу, — но не совсем. Я тут порыскал по этому старому дому...
— И?
— Двумя этажами ниже, шестая дверь... Что-то, прежде служившее офисом. Или, может быть, притоном картежников. Я нашел четыре ком-линии и понял, что обычные сельские 'раум тут никак жить не могли. И догадайся, что еще? Одна линия по-прежнему действует.
— Дерьмо и трижды дерьмо! — воскликнул Гарвин. — Если она все еще жива, то где гарантия, что там нет «жучка»?
— Почти наверняка нет, — ответил Ньянгу. — Вот я и подумал, что стоит предпринять попытку. Тебе.
— Чтобы меня прихлопнули?
— Это лучше, чем меня. Кроме того, ты у нас вроде герой, помнишь?
— Шутишь?
— О'кей, — сказал Иоситаро. — Пусть будет по-честному. Бросим монетку.
— Нет. Я же дурак. Вот и пойду. Только когда станет тихо и все сделают вид, что спят.

В их здании был человек, который редко спал и, выходя наружу, всегда отворачивался, стараясь скрыть свое изуродованное лицо. Его звали Ломпа, и он был одним из двух агентов Пойнтон, которым еще давно, когда Гарвин возвращался с вечеринки, где познакомился с Язифью, было приказано захватить его живым. До сих пор Ломпа периодически страдал от головных болей и вынужден был соблюдать диету.
Он слышал о том, что два солдата Корпуса перешли на сторону 'раум, и чисто инстинктивно понимал, что его начальники ошибаются. Эти гиптели никогда не изменятся, ни за что не откажутся от своих привычек А когда в одном из перебежчиков он узнал того высокого блондина, который так жестоко избил его, то и вовсе перестал сомневаться. Из-за ранения Ломпа выполнял легкую работу, которая не мешала ему держать ухо востро и незаметно следовать по пятам за высоким красавчиком, куда бы тот ни направился.
Когда поздно ночью он увидел, как Гарвин Янсма выскользнул из своей комнаты, его захлестнула волна победоносной радости. Эти два предателя в конце концов будут выведены на чистую воду, а он не только отомщен, но и вознагражден за ловкость и усердие. И Ломпа неслышно пошел вслед за Гарвином по коридору.

Глава 34

Словно пес, он крался за проклятым гиптелем. Когда тот двинулся вниз по лестнице, Ломпа досчитал до трех и пошел следом. На площадке он остановился, осторожно заглянул вниз и продолжил спуск. Один за другим они спустились еще на один этаж, но когда Ломпа добрался до нижних ступеней лестницы, из дверного пролета неожиданно показался Гарвин. Ломпа хотел было закричать, но Гарвин схватил его за горло, сжимая все сильнее, сильнее. Мир вокруг потемнел, ноги Ломпы подогнулись, и он упал.
В этот момент открылась дверь, и оттуда вышел один из охранников Пойнтон и тут же вскинул ружье, лишив Гарвина возможности выбора. Он пригнулся, выхватил из-за пояса пистолет и выстрелил.
Грохот прокатился по всему зданию. Вспыхнули огни, зазвучали громкие голоса. Гарвин хотел было вернуться к себе в комнату, но услышал на лестнице быстрый топот. Он сделал три выстрела подряд — почти универсальный сигнал бедствия — в надежде, что Иоситаро поймет, и побежал к выходу. Женщина-охранник вскинула бластер, но Гарвин успел застрелить ее. Схватил бластер и содрал с женщины пояс с патронами. Новый выстрел угодил в стену над его головой. Он автоматически ответил, и тут вдруг в стене открылся люк, из которого выскочил Ньянгу.
— Все развлекаешься, да? — сказал он вместо приветствия. — Больше я ни за что не отпущу тебя одного.
— Хватит трепаться. Через пару секунд у нас на хвосте повиснет весь Экмюль.
— Тарарам такой, словно они уже тут как тут.
Они выскочили на ночную улицу. Гарвин придвинул к двери большой бак с отбросами, и они побежали по узким переулкам, сворачивая то туда, то сюда.
— Откуда... ты... вылез? — на бегу с трудом выговорил Гарвин.

Предыдущая страница 18 Следующая страница


19 Крис Банч

— Еще вчера... немного модернизировал... спускной желоб для прачечной. С помощью... веревки... оказался на месте... пара пустяков...
Застрелив чересчур любопытного прохожего, Гарвин свернул за угол дома и оказался в узком переулке с единственным, тускло горящим фонарем. Переулок кончался тупиком. Бежать было некуда, если не считать двери ветхого дома.
— Назад! — закричал Гарвин, и тут прямо рядом с ним в булыжную мостовую ударил заряд бластера.
Ударом ноги Иоситаро распахнул дверь. Послышались испуганные вопли.
— Выходите! Выходите! — закричал он, и 'раум бросились вниз по ступенькам.
Как раз в тот момент, когда из-за угла выскочили около десяти вооруженных 'раум, Ньянгу прошмыгнул в здание, и Гарвин за ним. Они оказались в типичной для Экмюля крошечной бакалейной лавке с почти пустыми полками. Иоситаро схватил две литровые бутылки растительного масла и побежал вверх по лестнице навстречу потоку выбегавших на улицу испуганных 'раум. При виде вооруженного человека овладевшее ими безумие достигло апогея — мужчины, женщины, дети вопили так, будто их режут. Ньянгу заглянул в открытую дверь и увидел груды недошитой одежды. Он швырнул в стену свои бутылки с маслом, они разбились. Он выстрелил в маслянистые лужи, но ничего не произошло.
— Черт побери современное оружие! — рявкнул Ньянгу.
Он углядел в углу аварийный фонарь, бросился к нему, зажег и швырнул туда, где было разлито масло. Послышалось ожидаемое: «Пу-у-уф», — пламя вспыхнуло, и Иоситаро лишился большей части бровей и коротко остриженных волос.
Вопли стали громче. Пытаясь выбраться из здания до того, как его охватит огонь, 'раум впали в панику. Было слышно, что кто-то выкрикивает приказы, пытаясь навести хоть какой-то порядок.
— И куда теперь? — спросил Гарвин.
— Разве у нас есть выбор? На крышу, естественно, — ответил Ньянгу. — А оттуда на следующую. В этом проклятом кроличьем садке все дома стоят вплотную друг к другу.
Увы, в данном случае это оказалось не так. Соседние здания находились слишком далеко для прыжка. Гарвин положил бластер, принялся рыться в сваленном на крыше мусоре и в конце концов нашел длинную планку.
— Помолись за меня, — сказал он и подтащил планку к ограждению крыши.
Планка выглядела достаточно длинной, и он попытался перекинуть ее на крышу следующего здания. Но его расчет оказался неверен — не хватило что-то около метра. Планка перевернулась и упала на улицу. Оттуда немедленно принялись стрелять вверх.
— Отойди, а то они тебя пристрелят, — сказал Иоситаро.
— Что же теперь-то делать?
— Надеяться, что дым отвлечет их внимание. И что здесь все еще работает пожарная служба. До рассвета остаюсь что-то около часа?
Из лестничного колодца клубами валил дым.
— Вряд ли они рискнут пробиваться наверх по лестнице.
Внезапно их ушей коснулся знакомый вой — над крышами стремительно промелькнули огни корабля. Гарвин вскочил и неистово замахал руками.
— Это полиция! Мы спасены!
Полицейский корабль пронесся над их головами, накренился и повернул обратно. Гарвин стоял, все еще махая рукой с зажатым в ней пистолетом, когда Ньянгу внезапно бросился на него и свалил на крышу. 25-миллиметровая пушка корабля открыла огонь, снаряды с чавкающим звуком зацокали по толю, во все стороны полетели осколки.
— В следующим раз... когда будешь махать... спрячь пистолет... — с трудом выдавил из себя Иоситаро. — Ради Аллаха, лежи тихо и притворись мертвым. Может, они посчитают, что достали нас.
Корабль сделал еще один заход, уже ниже. Гарвин даже почувствовал поток воздуха от его двигателей.
— Видишь, что бывает, когда рассчитываешь на копов? — спросил Ньянгу.

— Сент Ангара, проснитесь. — Ангара вскочил, со сна с трудом соображая, где находится. Над ним стоял дежурный офицер. — Сэр, приборы наблюдения показывают, что в центре Экмюля идет перестрелка. Полиция доложила, что они заставили замолчать двух снайперов на крыше одного из зданий.
— Что это значит — заставили замолчать? Просто лишили возможности стрелять или?..

— Общая тревога, — приказал Ангара. — Пошлите в Экмюль пару электронных «птичек» с громкоговорителями. Нужно успокоить гражданских. Разбудите милля Рао, но Старик пусть спит... — Он заколебался. — Если со снайперами покончено, глупо зря губить людей. Пошлите разведывательный — корабль в сопровождении одного... нет, двух «Жуковых». И еще.
— Да, сэр?
— У вас остался этот кофе?

Пойнтон ворвалась в командный пункт штаб-квартиры. Вдоль стен стояли около десятка комов, настроенных на частоты Корпуса и Планетарного правительства. Рядом с ними сидели операторы. Брукс вышагивал туда и обратно, вслушиваясь в доносившиеся из комов голоса. Внезапно глаза его широко распахнулись — он принял решение. Подошел к одному молчащему кому и взял микрофон.
— Левиафан, — сказал он, — я Твер.
— Я Левиафан, — ответил голос. — Слушаю.
— Ситуация изменилась. Приступайте к операции «Левиафан» немедленно. Повторяю, немедленно.
— Я Левиафан. Начинаем операцию.
— Предатели потерпели неудачу, — продолжал Брукс. — Пришел наш день.
— Сэр, мне очень жаль, что им удалось ввести меня в заблуждение, — заговорила Пойнтон, — и я обещаю...
— Сестра, — в голосе Брукса не было даже намека на гнев, — нам всем случается быть обманутыми. Главное — сделать так, чтобы такое не повторилось снова.
— Этого не произойдет, — заверила его Пойнтон. — Вы все еще доверяете мне?
— Доверие тут ни при чем. Отбирать и обучать другого — на это у нас нет времени, даже если бы у меня и возникло такое желание. Забудь о том, что произошло, и делай свое дело с удвоенным усердием, чтобы восполнить потерянное. Вот и вся премудрость.
Брукс улыбнулся — похоже, искренне. Пойнтон вышла, вспомнив, тем не менее, что однажды Брукс вот так же искренне улыбнулся и тут же хладнокровно застрелил двойного агента.

По всему лагерю Мэхен разносился вой сирен, и Бен Дилл, конечно, тоже проснулся.
— Нас вызывают? — сонным голосом спросила Канг.
— Пока нет.
Она села, надела свои старомодные очки и включила допотопное двухмерное видео — единственное их развлечение за все время томительного ожидания того момента, когда нужно будет лететь вытаскивать Гарвина и Иоситаро. Переключаясь с программы на программу, поначалу Канг не обнаружила ничего, кроме обычной утренней болтовни. Однако потом на экране начали появляться явно не проспавшиеся журналисты.
— Что-то происходит, — сказала она.
— И притом в Экмюле, — добавил Горецки.
— Точно, — заявил Дилл. — Давайте разогреваться. Может, дойдет очередь и до нас.
— Дилл, ты должен поговорить с этим идиотом Гарвином, — сказал Горецки. — Вечно он во что-нибудь влипает, а мы должны его вытаскивать. Мне это надоело.

Иоситаро и Янсма неподвижно лежали на крыше, а вокруг клубился дым, становясь все гуще. В воздухе над ними выли моторы самых разных кораблей — полицейских, пожарных и принадлежащих средствам массовой информации. Небо между тем начинало светлеть.
— Есть идеи?
— Если мы пошевелимся, — ответил Ньянгу, — они снова начнут палить.
— А если не пошевелимся, то очень скоро вообще утратим эту способность.
— Поскольку, очень может быть, нам каюк, — сказал Иоситаро, — можно, я спрошу, чем ты занимался до Корпуса? Надеюсь, разумеется, на честный ответ.
— Я говорил тебе правду, — ответил Гарвин. — Работал в цирке.
— Ну да-а-а.
— Я не заливаю, черт возьми! Происхожу из семьи циркачей. Они занимались этим делом на протяжении многих поколений. Жонглеры, укротители, воздушные акробаты и прочее в том же духе.
Если в семье Янсма рождался ребенок, он, как правило, понемногу работал с каждым членом семьи... чтобы научиться всему... начиная с клоунады и заканчивая вольтижировкой. Потом начинал выступать самостоятельно, сначала где-нибудь по захолустьям, чтобы втянуться в работу и пообвыкнуть. И в конце концов становился участником грандиозных шоу на Центруме или в других, столь же известных местах. Но мои близкие погибли во время какой-то заварухи, и я остался с дядей, с которым у меня было мало общего. Он, однако, делал, что мог, и я продолжал выступать с ним. Но как только мне исполнилось семнадцать, принял предложение первого же цирка, готового взять Янсму, любого Янсму.
Эта труппа оказалась очень слабой. Ну, девочки там, мальчики, акробаты, жонглеры. Оборудование в отвратительном состоянии. Единственным стоящим номером у нас были дрессированные животные. Я был укротителем, но еще очень молодым, почти ребенком, и не имел нужных связей. Поэтому владельцы не слушали меня, когда я говорил, что дела идут плохо, и даже обманутые ротозеи... ну, зрители... начинают возмущаться. Я целыми днями ломал голову над тем, как выбраться из этого и что делать дальше.
Мы окончательно оказались в дерьме спустя четыре месяца после того, как я стал работать с ними. Начал все какой-то деревенщина... Прямо на арене завязалась драка... В ход пошли сначала кулаки, а потом дубинки и даже ножи и пистолеты. Я услышал вскрик животного и увидел, как какой-то мерзавец обстреливает палатку, где мы держали граев — это что-то вроде земных коней. Ну и сам озверел.
— Застрелил его? — Несмотря на все, что творилось вокруг, Иоситаро, казалось, был очарован услышанным.
— Нет. Открыл клетки, где сидели большие кошки.
— Ты... что?
— И медведи. Напустил их на ротозеев. И сбежал. Добрался до соседнего мира под названием Клезура. Узнав, как много людей погибли из-за того, что я натворил, начал пить, опускался все ниже и ниже, а потом нечаянно оказался перед дверью вербовочного пункта.
— Почаще напоминай мне, — задумчиво сказал Ньянгу, — что не стоит доводить тебя до того, чтоб ты всерьез разозлился.

С-Камбра

Пилот грузового лихтера (из 'раум) был одним из лучших и самых надежных на своей шахте, и его исчезновение вместе с экипажем вызвало всеобщее недоумение. Все они спрятались на заброшенной станции наблюдения, куда другие пилоты, курсирующие между С-Камброй и D-Камброй, подбрасывали им припасы и снаряжение.
В парке стоял монумент, посвященный памяти первых поселенцев системы Камбра, во все стороны от него сквозь джунгли разбегались дорожки, выжженные с помощью направленных взрывов. Монумент представлял собой древний корабль, внутри которого был установлен какой-то аппарат. Именно он в один прекрасный день исчез. Спрятав в задней части лихтера, его доставили на тайную базу 'раум, где техники тщательно очистили и подновили его, не имея при этом ни справочников, ни руководств — только старые холо. После проверки аппарат тайком доставили на С-Камбру.
Пилот вывел из «ангара» лихтер — внешне это была просто груда кусков пластика — и на высоте двух метров над землей полетел в сторону горизонта.

— Это «Матин», — возбужденно вещал в микрофон Лой Куоро. — Только от нас вы узнаете все самые свежие новости. Мы всегда в гуще событий. Наш корабль «Матин» завис над пожаром, бушующим в центре Экмюля. Из-за стрельбы, открытой снайперами бандитской группировки 'раум, наши пожарники не смогли пробиться к зданию и потушить пожар.
Однако наш «Матин», как вы можете видеть, находится прямо над местом действия. С помощью своих сверхмощных камер мы пытаемся показать вам двух из этих снайперов, которые обстреляли полицейский корабль и были убиты. Так... чуть более крупный план... Вот, мы прямо над ними, и... Великий Боже! Отсюда, где я нахожусь, видно, что по крайней мере один из них принадлежит к числу изменников, которые дезертировали из Корпуса и влились в ряды этой шайки, именующей себя Движением. Только взгляните на эти светлые волосы... ни у одного 'раум нет таких! Видите, наши поздравления полиции! Оставайтесь с нами, и вы узнаете, как будет развиваться ситуация с пожаром и...

— Сукин сын, — выругался Горецки, глядя на экран. — Бен, ты только посмотри! Это же Гарвин на той проклятой крыше.
— Нет, — сказал Дилл. — Да. Эти ублюдки добрались до него... Нет, смотри-ка, — у него шевелятся губы... И Иоситаро тоже. Вон он, рядом с ним. Значит, они живы. — Он сделал глубокий вдох. — О'кей, люди! По коням! Летим!

— По-прежнему никаких идей? — спросил Гарвин.
— Заткнись. Я думаю.
Заряд бластера ударил на расстоянии не больше метра от них.
— Теперь снайперы на всех соседних крышах, — пробормотал Гарвин. — Это уже совсем не игрушки.
— По крайней мере, дым мешает им целиться.
— Не будь таким пессимистом. — Гарвин очень медленно потянулся к пистолету. — Не хочу, чтобы меня зажарили.
— Да, это не вариант, — согласился Ньянгу. — Дай мне еще минуту, и если я ничего не придумаю, мы займемся снайперами.
— Что же, этот вариант отправиться на тот свет не хуже любого другого.

«Грирсон» медленно выплыл из ангара. Дилл высунулся из люка и увидел, как из казарм РР выбегает колонна солдат и устремляется в направлении поджидающих их «куков». Колонну возглавлял альт Хедли. Увидев Дилла, он замахал ему рукой, указывая, чтобы тот замедлил движение.
— Видел новости?
— Да, сэр.
— И отправился их спасать?
— Что-то вроде этого.
— Попридержи коня и сначала выслушай, как будем действовать. Милль Рао поднял весь Корпус по тревоге, а мне дал разрешение вмешаться в эту заваруху. Мы собираемся подавить снайперов, которые у них там сидят на крышах, с помощью «Жуковых», если потребуется. Как только это случится, забирай оттуда обоих наших «умников». Или привези их тела.
— Слушаюсь, сэр, — ответил Дилл и включил микрофон внутренней связи. — Ну, мальчик, жми на полной скорости в сторону дыма. Хватит пролеживать бока, пора заняться делом.

С-Камбра

Грузовой лихтер вынырнул из узкой долины и оказался прямо перед мусфийским горнодобывающим центром. На взлетном поле стояли два аксая и с полдюжины похожих на раздутые стручки грузовых кораблей, но сам грязно-желтый воздух был пуст. Около разбросанных вокруг штаб-квартиры ракетных установок никого видно не было.
— Приготовиться! — скомандовал пилот.
Двое 'раум уже заняли свои места в задней части лихтера, около пусковой установки, и не потрудились ответить. Третий, сидящий рядом с пилотом, начал наводить 20-миллиметровую пушку.
— Первым делом бей по боевым кораблям этих тварей, — приказал пилот. Стрелок открыл огонь, взметая фонтаны пыли вокруг аксаев. Один из них вспыхнул, другой накренился набок. — Хорошо.
Дальше пилоту было уже не до разговоров — он подлетел вплотную к зданиям. Сидящие в задней части корабля 'раум включили пусковую установку, и она ритмично запыхтела, выбрасывая по обеим сторонам от лихтера упаковки с телексом. Они падали на крыши и взрывались от удара с такой силой, что взрывная волна подбрасывала лихтер. Вспыхнул огонь, повалили клубы густого черного дыма. Пролетев над зданиями, лихтер развернулся и пошел на второй заход, теперь уже по другой диагонали над прямоугольником базы.
Когда он развернулся для третьего захода, двое мусфиев уже добежали до ракетных установок. Ракета угодила точно в лихтер, он перевернулся, рухнул на одно из зданий и взорвался. Внутри здания что-то сдетонировало, и к серому небу взметнулся высокий фонтан пламени. В живых осталось несколько десятков мусфиев — меньше половины тех, кто обслуживал горнодобывающую компанию.

«Это Твер. Приступайте к плану "Возмездие"», — приказал Джорд'н Брукс.
На окраине Леггета распахнулась дверь сдаваемого в аренду склада, и оттуда вылетел угнанный полгода назад роскошный гравимобиль.

«Грирсон» Дилла быстро оторвался от роя «куков» и вскоре уже парил неподалеку от столба дыма, вздымавшегося в центре Леггета. Мимо него промчались три «Жуковых», поблескивающих в лучах восходящего солнца.
— Неизвестный «грирсон», — произнес голос в шлеме Дилла. — Я Камбрай. Куда направляетесь?
— Я Сибил-Черный-Спасение. Все согласовано.
— Хорошо, что вы здесь. Мы пытаемся сделать все, чтобы наши маленькие братцы остались живы.
— Да уж постарайтесь, — ответил Дилл. — Конец связи.
— Ну, вперед, — приказал хаут Чака. — И смотрите, чтобы не слишком много гражданских пострадало. — «Жуковы» с ревом мчались низко над городом, приближаясь к стенам Экмюля. — Не так быстро... Стрелки! Не приставайте ко мне со своей болтовней. Выбирайте цели сами, как сочтете нужным.
Один стрелок заметил вспышку выстрела на крыше слева от горящего здания, развернул орудийную башню «Жукова» и дал залп, угодив точно в цель. Второй стрелок прицелился в столпившихся на улице 'раум и послал «сорокопута» почти вертикально вниз, прямо в центр группы.
— Наконец-то, — простонал Гарвин, заметив над головой тяжелые боевые самолеты. — Можешь больше не ломать себе голову, братишка.
Ньянгу перекатился туда, где лежал бластер. Какой-то 'раум, засевший на одном из зданий неподалеку, заметил это движение и выстрелил, промахнувшись всего на несколько дюймов. Иоситаро выстрелил в ответ — и не промахнулся.
— Теперь можно действовать, если только нас не доконает этот дым... — Он закашлялся.
Перегнувшись через край крыши, Гарвин опустошил половину магазина на собравшихся внизу.
— Надеюсь, все хорошие мальчики и девочки еще спят по своим кроваткам, — пробормотал он, шаря взглядом в поисках очередной мишени.
Он заметил трех 'раум, высунувшихся из окна в двух кварталах от их здания и целящихся из чего-то вроде пулемета, и выстрелил. Воздух наполнился пронзительным воем «куков», ринувшихся на Экмюль, словно кровожадные москиты.

— Хорошо, — сказала Моника Лир своему пилоту. — Теперь я хочу, чтобы мы... — Двигатель «кука» несколько раз икнул и смолк. — Проклятье! Если ты собираешься падать, поиши местечко помягче.
— Я ничего не могу поделать, босс, — ответил пилот, яростно дергая рычаги управления. — Как насчет вон того маленького круглого здания?
— Давай садись, хватит болтать, — отрезала Моника. — В воздухе я всегда нервничаю.
«Кук» спарашютировал на крышу здания, и команда «Бета» высыпала наружу.

Мощный поток пламени распахнул дверь на крышу.
— Подбирается ближе! — закричал Гарвин сквозь рев бушующего огня.
— Слишком близко.
Впервые за все время их знакомства Гарвин видел Иоситаро таким красным — от жара, конечно.
— Надо же, такой молодой, а уже совсем лысый...
— Это у нас семейное, — ответил Ньянгу. — Черт!
Пуля отскочила от крыши и прошила плечо Гарвина.
Иоситаро повернулся, увидел на одной из крыш стрелка и снял его выстрелом. Гарвин внезапно сел.
— Когда ранят — это больно... — задумчиво произнес он.
— Ничего, ничего... Ты ведь еще не умираешь?
— Вроде бы нет. Но болеутоляющее средство и ласковый поцелуй мне не помешали бы.
— Обойдешься. Может быть...
Из дыма вынырнул и опустился на крышу закопченный корабль, похожий на невиданное чудовище. Распахнулся люк, из него показалась голова Бена Дилла, а за ним и Канг.
— Живее! — закричала она. — Тут столько 'раум — стреляй, не хочу! А мы вынуждены возиться с вами.
Ньянгу и Гарвин доползли до корабля и заковыляли по трапу. 'Раум продолжали обстреливать их, едва не угодив в Иоситаро. Это, однако, не помешало ему вскинуть в победном салюте руку с двумя растопыренными пальцами. Потом трап взлетел вверх, люк захлопнулся, и «грирсон» на полной скорости понесся прочь.
«Куки» один за другим садились посреди Экмюля. Оттуда выскакивали солдаты и вступали в бой, оттесняя 'раум все глубже и глубже в лабиринт запутанных улочек.
Хедли взял микрофон:
— Копье-шесть, я Сибил-шесть.
— Сибил-шесть, я Копье-шесть, — послышался голос Рао. — Слушаю вас.
— Тут полным-полно скверных детишек, которые так и рвутся бодаться с нами. Присылайте всех, кого сможете.
— Я Копье-шесть... Первый полк уже в пути.
— Отлично, — сказал Хедли. — Ну, бог в помощь. Конец связи.
Экмюль перестал быть местом, в котором можно было надежно укрыться.

С одного плеча у Тона Майлота свисал бластер, другой рукой он обхватил три портативных гранатомета; рядом лежал ящик с патронами. Сам он скорчился позади статуи или чего-то в этом роде, искореженного до неузнаваемости.
«Посиди минуту и подумай, что делать дальше, — мысленно сказал он себе. — Ты же не хочешь, чтобы тебя подстрелили? Тут палят все, кому не лень, и наши, и 'раум. Поэтому лучше не сидеть на месте, а держаться позади этой чертовой статуи, чтобы не попасть под огонь».
Он выстрелил, вскочил, увидел, как очередь ударила в мостовую совсем рядом, но заставил себя не думать об этом.
«Давай беги. Тебя они не достанут. Ты все делаешь хорошо, просто прекрасно....»
Что-то ударило его в бедро. Он упал головой вперед, чувствуя во рту вкус песка, крови и чуть не задохнувшись от запаха дыма. Жаркая, алая волна боли нахлынула на него, разрывая бедро. Он увидел кровь и скачущие вокруг снаряды. Еще один удар, и рукав его формы потемнел от крови. Не в силах двинуться с места, Тон подумал — наверно, это конец. Он так и сдохнет в этом проклятом, иссушенном солнцем сквере. Никогда больше не увидит ни лодок, ни Льюпил, и...
... И кто-то ухватил его за спину бронежилета и потащил за собой. Боль жгла как огнем, и он до крови прикусил губу.
«Нет, черт побери, я не буду кричать».
Палящее солнце исчезло, он лежал в тени. Чьи-то руки перевернули Тона и разорвали его штаны. Расплывчатая фигура над ним проступила отчетливее, и он увидел одного из медиков, а рядом с ним Хэнка Фаула.
— Черт, откуда ты взялся? — прохрипел Тон.
— Увидел, как ты упал, — ответил Фаул. — Подумал — может, нуждаешься в помощи...
— Хэнк, мой друг, отец, мать и брат. Все мое — твое. Ставлю тебе выпивку за свой счет до конца дней. Если ты когда-нибудь вздумаешь обмануть жену, я обеспечу тебе алиби.
Фаул усмехнулся, начал было что-то говорить, но внезапно на его лице появилось испуганное выражение, и он свалился прямо на Тона, словно внезапно все его кости расплавились. Подбежал другой солдат, оттащил его прочь, и Тон увидел в спине Фаула дыру размером с кулак.
— Нет, — пробормотал он. — Это невозможно. Это невозможно.
И тут все вокруг поглотила тьма.

— Кто-нибудь, помогите! — закричал медик. — У меня один убит, другой в критическом состоянии! Сюда, живее!
— Они засели в этом здании, Петр, — сказал Пенвит. — Только удар с воздуха может выкурить их оттуда. Эта проклятая дверь сделана, наверно, из стали, а окна заложены мешками с песком. Не говоря уж о том, что их больше, чем нас.
— Может быть, да, — ответил Кипчак. — А может быть, нет. Давай-ка сюда пулемет.
Они сидели на корточках в двери магазина, сразу за углом большого здания, в котором скрывались около ста 'раум. Остальные члены команды «Альфа» заняли позиции выше и ниже по улице. Пенвит облизнул губы, подполз к мертвому солдату РР и взял лежащий рядом с ним базовый пулемет поддержки, стараясь не смотреть на убитого и на фонтанчики пыли, взлетающие вокруг.
— Найди что-нибудь вроде мешка с песком, — приказал Кипчак.
Пенвит огляделся, увидел полосовое железо, четыре мешка с тряпками и подтащил все это к Кипчаку, чтобы тому было на что положить ствол пулемета.
— Видишь вот то маленькое окно? — спросил Кипчак.
— Еще бы! Они стреляют оттуда.
— Будешь корректировать меня.
— Чего? — не понял Пенвит.
— Черт побери, я сказал — корректировать. Как на стрельбище.
— А-а... О'кей.
Кипчак выстрелил.
— Слишком высоко... И чуть левее
Кипчак поцокал языком, слегка переместил прицел и выстрелил снова.
— Высоко. По центру. Последовал новый выстрел.
— Вроде попал... Да. Угодил точно в окно!
— Припечатал, значит, этого ублюдка. — Петр развернул пулемет, и наваленная Пенвитом груда рассыпалась. — А теперь я тебе кое-что покажу. Они хорошо устроились, да? Снаружи их не пробьешь, да?
— Ну, да.
Кипчак снова прижал приклад пулемета и дал очередь сквозь то же крошечное оконце, сделал паузу и снова дал очередь. Потом он повторил то же самое в третий раз, полностью опустошив магазин.
— Еще боеприпасы, — приказал он.
Однако в тот же момент дверь банка — если это был банк — распахнулась, и оттуда показались окровавленные 'раум, размахивая белыми тряпками, косынками и даже листами бумаги.
— То, что нельзя пробить снаружи, можно пробить изнутри, — удовлетворенно заявил Кипчак. — Мой номер сбил бандитов с толку.

Если не считать пары техников у экранов радиолокатора, никто не заметил роскошный гравимобиль, поднявшийся так высоко в небо, что Леггет под ним казался не больше пятнышка.
«Грирсоны» продолжали приземляться в Экмюле, выгружая десантников. Там их встречали солдаты РР.
— Следуйте за мной, — сказал измазанный сажей солдат группе офицеров. — Я отведу ваших людей к месту их расположения.
На форме солдата не было знаков различия, и хаут, бывший в этой десантной группе за старшего, взглянул на него с подозрением.
— Следовать за тобой? А какое у тебя звание?
— Меня зовут сент Редклиф, — ответил страйкер Пенвит. — И я подчиняюсь непосредственно миллю Рао.
— Прошу прощения. Тогда все в порядке. Пошли! — крикнул хаут своим подчиненным.

Иоситаро встал, увидев выходящего из двери госпиталя Гарвина, и удивленно воззрился на друга. На нем была рабочая одежда размером гораздо больше, чем требовалось, а на одном плече вздымался бугор.
— Ничего себе! — воскликнул Ньянгу. — Я-то думал, что ты, весь из себя такой ослабевший, нежишь задницу на койке, щиплешь сестричек и принимаешь посетителей.
— Они именно этого и добивались от меня, но я отбрыкался.
— Почему же? Разве плохо отдохнуть несколько деньков в приятном обществе после того дерьма, в котором мы оказались? Ползи обратно, расслабься, отрешись от всего...
— Дудки! Я вернусь в Экмюль, как только смогу раздобыть бронежилет и бластер.
— Ты... что?
— Я обещал убить Твера... на самом деле его зовут Брукс... если у меня будет шанс. Ну, он у меня будет — об этом я позабочусь сам.
— Жопа ты, Гарвин. Я только-только успел принять душ, а ты хочешь снова сунуть задницу в этот муравейник. В чем дело? Рвешься получить медаль?
— Никто не говорит, что ты тоже должен возвращаться туда.
— Плевать мне, кто что говорит, — проворчал Ньянгу. — Ладно. У тебя есть идея, как найти нашего парня?
— Ага. Но пока не дойдет до дела, ты от меня ни словечка не услышишь. Кто тебя знает, возьмешь и прикончишь его первым.

— Ты включил взрыватель, брат мой?
— Да.
Пилот роскошного гравимобиля наклонил голову, безмолвно шевеля губами.
— Тогда вперед, и, может быть, Единый благословит нас.
Он с силой повернул рулевое колесо, и корабль резко пошел вниз с такой скоростью, что его начало трясти.
Пилот старался не смотреть ни на сидящего рядом друга, ни на голубой залив и когда-то белые, а сейчас покрытые копотью каменные стены Экмюля, чьи улочки он хорошо знал и любил. Больше не существовало — не должно было существовать — ничего, кроме крепости внизу, с каждым мгновением надвигающейся все ближе.
Караульные у ворот штаб-квартиры Планетарного правительства услышали мощный звуковой удар, подняли головы и увидели расплывчатый силуэт черного корабля, летящего почти вертикально вниз в направлении главного здания комплекса — купола из цветного стекла, установленного над конференц-залом. Правительство D-Камбры почти в полном составе собралось там на свое дневное заседание.
Во взрыве погибли губернатор Уилт Хэмер и большинство его служащих; почти половина всех рантье, входящих в Совет, в том числе Бампур и отец Лоя Куоро, владельца медиакомпании «Матин»; Годреви Миллазин, отец Язифи; глава планетарной полиции Готиан; коуд Йохим Уильямс вместе со своими помощниками и командирами Второго, Третьего и Пятого полков.

Джорд'н Брукс просмотрел прямую холопередачу из центра Леггета. Они только что показали огромную воронку на том месте, где совсем недавно возвышалось здание Планетарного правительства.
Брукс встал, повесил на плечо бластер и вышел из командного зала штаб-квартиры.
— Хватит слов, — сказал он. — Настало время покончить с ними.
На его губах заиграла улыбка.

Глава 35

Весь Экмюль клокотал. Одни 'раум просто рвались в бой, другие жаждали мести или добычи.
Около двухсот хорошо обученных воинов были направлены в руины здания Планетарного правительства с приказом убивать уцелевших чиновников и уничтожать всю правительственную документацию, начиная от полицейских файлов и кончая картами шахт горнодобывающих компаний. Пожарные и медики, роившиеся вокруг разрушенного здания, не заметили отряд, прошмыгнувший по извилистой улочке. Однако был человек, который их увидел.
Финф Бегущий Медведь, пилот и ординарец коуда Уильямса, как всегда, маялся в своем «куке». Когда произошел взрыв, его корабль закувыркался по улице, а сам Бегущий Медведь свалился на пол, отчаянно цепляясь за все, что подворачивалось под руки, чтобы удержаться внутри. В конце концов «кук» с разбитым ветровым стеклом остановился на середине травянистого склона. Ошеломленный, весь в синяках и ссадинах, Бегущий Медведь с трудом сел, открыл глаза и на расстоянии около двухсот метров увидел вооруженных людей, бегущих в его сторону. 'Раум, судя по виду. С какой стати им вздумалось нападать на него? Для порядка он попробовал связаться с коудом Уильямсом, но ответа не было.
Бегущий Медведь развернул орудие в направлении подбегающих 'раум. Открыл ящик, вставил ленту с тускло мерцающими снарядами в казенную часть и дважды повернул рукоятку «собачки», загоняя первый снаряд в патронник. Включил дальномер прицела, навел его и нажал на спусковой крючок. Пушка застрекотала. Бегущий Медведь повел стволом по скоплению 'раум. Снаряды размером с ладонь, предназначенные пробивать легкую броню, косили одного за другим. Послышались крики, брызнула кровь.
Вокруг Бегущего Медведя ударяли разряды бластеров, но он не обращал на них внимания, продолжая поливать огнем снова и снова. Что-то ударило его в бок, он увидел кровь, но было не до этого. 'Раум отступили. Одни убежали, другие, более храбрые или более дисциплинированные, попрятались среди развалин и продолжали его обстреливать. Тщательно прицелившись, он уничтожил и их.
Пушка замолчала, и до него дошло, что ящик, в котором находилось двести снарядов, пуст. Медленно, осторожно Бегущий Медведь притащил из задней части «кука» второй ящик, открыл его и вставил новую ленту. Что-то мешало ему смотреть. Он вытер глаза рукавом, увидел кровь, но не почувствовал боли. Из-за угла показалась новая группа 'раум. Он обстрелял их, быстро развернул пушку и прикончил еще троих, прятавшихся за перевернутым кораблем.
Навалилась слабость. Бегущий Медведь почувствовал порез на лбу, рану в боку и еще одну в предплечье. Но все это не имело значения. Он издал боевой клич — долгий, улюлюкающий, не известный никому на D-Камбре, но наверняка тысячу лет назад показавшийся бы знакомым воинам на поле сражения вокруг форта Фил Керни на берегу реки Розебуд в местечке, называемом Малый Бигхорн.
И снова ящик со снарядами опустел, и снова Бегущий Медведь перезарядил пушку, смутно сознавая, что за его спиной появились другие солдаты и тоже открыли стрельбу. Пошарив взглядом в поисках живых мишеней, он не обнаружил никого, кроме нескольких 'раум, со всех ног убегающих в дальнем конце улочки. И им не удалось скрыться. Повсюду валялись убитые и стонущие раненые.
Финф Бегущий Медведь выбрался из «кука». Кто-то возник рядом, но остановился, увидев его взгляд. Он не нуждается ни в чьей помощи. Горделиво подняв голову, он медленно побрел по улице в сторону «грирсона» с красным крестом на борту.

С экрана на милля Рао тупо смотрел Лой Куоро.
— Мой отец... — только и смог выговорить он.
— Погиб губернатор Хэмер, — терпеливо продолжал свой рассказ милль Рао, — а также коуд Уильямс и большинство чиновников Планетарного правительства. От имени Конфедерации я принял на себя командование Корпусом и возглавил временное правительство Камбры. Мне нужно немедленно сделать заявление через «Матин»... Теперь вы владелец компании...
— Да, — ответил Куоро. — Это хорошо. Мой отец не будет против. Да.

Предыдущая страница 19 Следующая страница


Последний легион 20

Милль Рао отключился и повернулся к сенту Ангаре.
— Ни черта он не понял. Парень в шоке.
— Как и множество других людей. Итак, сэр, какие будут приказания? — спросил Ангара.
Рао сделал глубокий вдох.
— Ладно. Я буду размышлять вслух, а ты поправишь меня, если что не так. Прежде всего, это не противозаконно, если я введу военное положение, не посовещавшись с уцелевшими членами Планетарного правительства?
— По-моему, да, — ответил Ангара. — Думаю, сейчас не найдется никого, кто стал бы возражать.
— В таком случае с этим покончено. Корпус возглавишь ты, Хедли — Второй полк. Третий... Я сам им займусь... Назначим кого-нибудь другого, когда рассеется дым. Пятый, отвечающий за взаимодействие с гражданскими учреждениями... Ну, пресс-конференции могут пока подождать. Сначала надо покончить с 'раум. — Рао заметил Хедли, проходившего мимо в сопровождении двух солдат. — Альт Хедли!
Когда троица оказалась рядом, Рао сообщил Хедли о повышении.
— Вы теперь сент или даже хаут, это я уточню позже.
— Есть, сэр.
— Кто это с вами?
— Наши агенты, которые долгое время находились в Экмюле. Мы только что вызволили их оттуда. Финф Янсма, страйкер Иоситаро.
— А-а. Хорошая работа. Оба получаете звание деков, немедленно. — Он тут же и думать забыл о них и снова повернулся к Ангаре. — Ну, значит так. Прежде всего, нужно отозвать из Экмюля Первый полк. В двух местах 'раум уже прорвались в Леггет. Вернемся в лагерь Мэхен, чтобы перегруппироваться...
— Сэр, этого нельзя делать!
Рао холодно посмотрел на Гарвина.
— Не понял, дек.
— Я сказал, сэр, прошу прощения, что этого нельзя делать, — заговорил Гарвин. Стоя за спиной Рао, Хедли жестами показывал ему заткнуться, а Ньянгу напустил на себя такой вид, словно его тут вовсе нет. — Сэр, мы долгое время находились рядом с 'раум по имени Брукс. Он возглавляет... Ну, как они это называют... их Движение.
— У меня нет времени слушать ваши воспоминания, солдат.
— Прошу прощения, сэр, но это важно. Сэр, страйкер... то есть я хотел сказать, дек... Иоситаро знает кое-что очень существенное об этом человеке. Правда ведь, Ньянгу? И может вычислить, что Брукс сделает дальше.
— Слушаю, — угрожающе холодно сказал Рао. — Надеюсь, это будет не рассказ из уст деков, пробывших в этом звании меньше кого бы то ни было за всю историю Корпуса.
Иоситаро одарил Гарвина сердитым взглядом, но деваться было некуда.
— Да, сэр. Шеф разведки этого самого Брукса, женщина по имени Пойнтон, многое рассказала мне о нем. У него такая стратегия — нанести жесткий удар. Он прет напролом, как таран. Для него Движение важнее всего на свете. Если он потерпит неудачу сегодня, завтра или через год придут новые бойцы, так он рассуждает. Именно Брукс приказал 'раум просочиться в города, где им легче сражаться и прятаться.
— Ну и что я должен, по-вашему, делать? — чуть менее холодно спросил Рао.
Хедли внезапно обрадовался, что Уильямса больше нет. Он даже представить себе не мог, чтобы прежний коуд в этой ситуации сделал что-то, выходящее за рамки обычного.
— Нанести им удар там, где они прорываются из Экмюля, — ответил Гарвин. — И не просто остановить, но уничтожить их. И желательно избавиться от Брукса. Очень может быть, это изменит всю ситуацию.
Рао кивнул.
— Благодарю вас, дек. Теперь, если вы со своим товарищем извините нас...
Отсалютовав, Гарвин и Ньянгу поспешно удалились.
— Трепло, — пробормотал Иоситаро.
— Ты хотел получить шанс убить этого подонка, — ответил Гарвин. — Если мы сейчас отступим, он вернется в свои проклятые джунгли и нам придется снова гоняться за ним по этим чертовым горам.
— Может, ты и прав. И что теперь?
— Теперь нужно заполучить Дилла, найти Кипчака, и можно начинать охоту.
— Чудесная перспектива! Что-то вроде такой милой маленькой личной войны в самом сердце этого сумасшедшего дома.

Милль Рао проводил взглядом двух поспешно удаляющихся новоиспеченных офицеров.
— То, что он говорит, не лишено смысла. Но нас так мало.
— Ну, как сказать, — ответил Ангара. — Второй полк пока в резерве. Бросьте их на Экмюль, в помощь Первому.
— А как же другие города? 'Раум сейчас ведут нападение по всей D-Камбре, и полиция на шахтах С-Камбры тоже держится из последних сил.
— Если мы потеряем Леггет, — ответил Ангара, — все остальное будет уже неважно.
— Ты прав, — сказал Рао. — Нам нужно радикально изменить подход, отойти от привычных стереотипов... А что будет делать Третий полк?
— У Третьего будет самая грязная работа, — ответил Ангара. — Вместе с полицейскими пусть ходят по улицам и через систему громкого оповещения предупреждают всех... Я имею в виду всех без исключения... что тот, кто появится на улице с оружием, будет немедленно убит. Необходимо загнать 'раум обратно в Экмюль. Ну и, конечно, очень сурово расправляться с мародерами.
— При этом наверняка погибнут невинные.
— Извиняться и возмещать ущерб будем, когда все закончится. Это легче делать, если вокруг не стреляют. Нужно покончить с бунтом раз и навсегда, если мы не хотим, чтобы через пять-десять лет появился новый Сын Движения.
Рао задумчиво помолчал.
— Знаешь, когда читаешь о каком-нибудь великом сражении или просто важном событии, возникает впечатление, что они являются поворотными пунктами истории. Может, то, что происходит сейчас, из того же числа? Если да, то хорошо, что я не знал об этом заранее и не мучился из-за того, что не гожусь в звездные герои.
— Не знаю, сэр, — ответил Ангара. — Но что мы теряем? Конфедерация куда-то запропала, мусфии мечтают получить наши задницы на завтрак после того, что случилось с их горнодобывающим центром. Да и Редрут наверняка не оставит нас в покое. Куда ни кинь, всюду клин.
Рао кивнул с мрачным видом.
— Это уж точно — что мы теряем?

'Раум вели нападение на Леггет в трех местах. Во-первых, был послан отряд к руинам Планетарного правительства. Эта атака провалилась благодаря Бегущему Медведю. Во-вторых, в центре города 'раум крушили все подряд, стремясь нанести как можно больше вреда, деморализовать жителей Леггета и отвлечь внимание властей от двух других направлений атаки.
И наконец, третьим полем боя стал район Холмов, где обитали традиционные враги 'раум — рантье.
Дек Нектан, возглавляющий команду «Альфа», отскочил назад, когда ракета взорвалась рядом с огромным деревом, служившим ему укрытием. Он приказал дать ответный залп, в глубине души понимая, что толку от него будет мало, и оглядел своих солдат. Вообще-то только некоторые были «его» солдатами. Остальные входили в подразделения пехоты, которым было приказано действовать совместно с РР. Аспирант Воксхолл пополз к нему, на мгновение уткнулся лицом в грязь, когда заряд ударил совсем рядом, и спустя еще несколько секунд был в безопасности за деревом.
— Хорошо они нас обложили — мы носа не можем высунуть, — сказал Нектан.
— Что вы предлагаете?
— Дождаться, пока они уберутся отсюда.
— Бесполезно, — ответил Воксхолл. — Они могут торчать тут до бесконечности.
— О'кей, — сказал Нектан. — У тебя есть другой план?
— Нужно ошеломить их. К примеру, я возьму один из «куков» и с бреющего полета обстреляю их. И как только я уберусь отсюда, вы поднимете солдат и броситесь в атаку, не дав этим ублюдкам опомниться.
— Насколько мне известно, у них есть зенитные орудия. Где гарантия, что они тебя не достанут?
— Дерьмо. — Воксхолл пренебрежительно сплюнул. — Покажите мне хоть одного 'раум, умеющего стрелять. — Нектан хотел было возразить — ему пришлось похоронить немало людей, которые придерживались той же точки зрения, но промолчал. — Дайте мне пять минут.
Воксхолл ужом пополз прочь, а Нектан высунулся из-за дерева, отдавая приказы.
Наконец пять минут истекли, и Нектан услышал перекрывающий шум боя рев двигателей.
— Приготовиться! — закричал он и увидел потрепанный «кук», летящий низко над крышами.
Пилот был ему незнаком, а за пушкой сидел Воксхолл. Он выстрелил, проделав дыру в витрине магазина и взметнув фонтан пыли.
— Вперед! В атаку! — закричал Нектан. Вспышки он не увидел, но услышал звук взрыва — это ракета угодила в кабину «кука» и разнесла корабль на куски. — Вперед! Вперед!
И, выполняя его приказ, пехотинцы бросились в атаку, сначала медленно, потом все быстрее; их бластеры не смолкали ни на мгновение.

— Проклятые 'раум зажали нас между домами и не дают двинуться с места, — сказала сент Риверс. — Пришлите подкрепление.
— Нам некого послать, — ровным голосом ответил Рас. — 'Раум сопротивляются упорнее, чем мы рассчитывали.
Риверс кивнула и побежала к своему «грирсону».
— Пока нам не удается переломить ситуацию, — сказал Рао Ангаре.
Моника Лир дала длинную пулеметную очередь по роскошному магазину. Пламя взметнулось вверх, охватив банду мародеров внутри.
— Все равно что ногой прихлопнуть мышь.
— Все не так просто, Моника. Это может тебе дорого стоить, — предостерег ее старший твег Гонсалес.
— Ушами я не хлопаю.
— Надеюсь. Как думаешь, почему я прошел через столько войн, а все еще жив?
Моника хотела было ответить, но внезапно уголком глаза заметила что-то, летящее в их сторону.
— Граната! — И она рухнула на землю.
Граната упала, отскочила и упала снова рядом с Гонсалесом и тремя другими солдатами.
— Вот дерьмо, — пробормотал Гонсалес, даже не очень сердито, и бросился грудью на гранату.
Граната взорвалась с приглушенным звуком, а тело отшвырнуло в сторону.
— Пропади оно все пропадом! — выругалась Моника. Солдат, лежащий с ней рядом, мог бы поклясться, что на несколько мгновений у нее на глазах проступили слезы.
— Вперед, шевелите задницами! — тут же яростно закричала она. — Гоблины ответят нам за смерть Гонсалеса!
Некоторые 'раум погибали достойно. Одной из таких оказалась молодая женщина по имени Лимни. Группа, куда она входила, наткнулась на случайный патруль Второго полка, и командир погиб почти мгновенно. 'Раум заколебались, но Лимни закричала, чтобы они попрятались, и продолжали отстреливаться. Солдаты бросились в атаку, и Лимни приказала группе отступить к перекрестку. Они засели в бетонной будке, откуда в мирное время велось управление дорожным движением, и сумели трижды отразить нападение солдат. Однако с каждым разом ответная стрельба 'раум становилась все слабее.
Солдаты поднялись на третий этаж ближайшего здания. Кто-то швырнул ручную гранату прямо в центр будки. Когда дым рассеялся, стало тихо.
Трое солдат зигзагами подбежали к будке и рискнули заглянуть в нее. Один тут же отпрянул, увидев груду окровавленных тел. Двое других, покрепче, решили убедиться, что все 'раум мертвы.
— Взгляни-ка на эту милашку, — сказал один солдат другому. — Жаль, что у нее все кишки наружу. И кой черт она ввязалась в эту заваруху?
Внезапно Лимни открыла глаза.
— Проклятье, она жива!
Солдат наклонился над ней. Лимни плюнула ему в лицо кровавой слюной, содрогнулась и умерла.

— Какие будут указания, сент Редклиф? — спросил офицер.
— Ну, какие могут быть указания, — ответил Пенвит, растягивая слова, как это делали военные шишки, которых он видел по холо, — кроме одного: наступать.
— Наступать? Ну да, конечно. Прекрасная мысль, — и хаут отошел, на ходу отдавая приказы.
Центральную набережную города заполонила толпа 'раум и бедняков из других кварталов города. Полицейские корабли дважды пролетели у них над головами, призывая разойтись; в ответ раздались свист и выкрики. 'Раум удалось сбить один из «куков», и толпа разорвала находившихся на борту полицейских на части.
Одна женщина расколотила витрину, схватила бутылку вина, отбила горлышко, сделала большой глоток и сплюнула.
— Ну и гадость, черт побери! Эти проклятые богачи даже не знают, что такое хорошая выпивка.
Она потянулась за другой бутылкой, но внезапно замерла, услышав странный вой на высоких тонах. Со стороны моря приближались тяжелые корабли, похожие на сплюснутые цилиндры, ощерившиеся ракетными установками и орудийными башнями. Это были «Жуковы», ведомые «грирсонами». Женщина вскрикнула, бросилась в переулок и скрылась. Остальным повезло меньше.
Сначала на толпу обрушился раздражающий газ, потом воздух прошили предупреждающие очереди, высоко над головами людей. И все же разбежались не все, некоторые даже продолжали отстреливаться.
— Огонь на поражение! — приказал командир звена. Рев пушек эхо разнесло по всему городу.

— Обстановка требует изменения вашей задачи, — сказал Брукс командиру одного из отрядов, с ног до головы измазанному сажей. — Я хочу предложить вам кое-что получше, чем нападение на университет. Корпус раскинул свою полевую штаб-квартиру прямо у наших стен. Это последний оплот рантье, уцелевшие остатки правительства. Уничтожьте их, и враг, оказавшись без руководства, утратит способность продолжать борьбу. Их никогда не учили действовать самостоятельно.
Пойнтон молчала. Командир отрывисто сказал:
— Хорошо. Но у нас большие потери.
— Мне известно об этом. Я сам буду участвовать в нападении, и все 'раум, с которыми мы столкнемся, присоединятся к нам. Пошли. Победа близка, нужно только протянуть руку. Мы не можем потерпеть поражение.
Пока колонна строилась, Брукс подошел к Пойнтон.
— Если нас постигнет неудача — хотя я в это не верю, — ты должна немедленно выйти из боя, собрать всех, кого сможешь найти, увести их в джунгли и оттуда продолжить борьбу.
— Я бы предпочла остаться с братьями и сестрами, сэр, если... если нас постигнет неудача.
— Нет! — яростно воскликнул Брукс. — Движение должно выжить!
— Хорошо. — Чувствовалось, что Пойнтон в глубине души не согласна с его решением. — Но где мы встретимся в джунглях?
— Там, где они нас никогда не будут искать, — ответил Брукс. — В той же самой пещере, где скрывались прежде. Позже переберемся в более безопасное место, на остров Миллион. И начнем все сначала.

— Все еще пусто? — спросил Гарвин.
— Везде идут бои, — ответил Бен Дилл. — Но нет ничего такого особенно... впечатляющего.
Ньянгу оглянулся через плечо — на Петра Кипчака, на других солдат команды «Гамма», которые добровольно вызвались отправиться с ними.
— Мне это не нравится, мой мальчик, — сказал Кипчак. — Чем сидеть тут, может, лучше заняться другими гоблинами. Если нет того, до которого ты хочешь добраться.
— Этот Брукс, который тебе нужен, — послышался из интеркома голос Канг, — ведет себя как настоящий командир? Может, он рассылает во все стороны курьеров, а сам отсиживается в укрытии, как какой-нибудь варвар?
— Нет, он не такой.
— Ну я тут поймала несколько зашифрованных передач на трех-четырех частотах, которые Корпус не использует, и нашла, откуда они исходят. Оказывается — изнутри Экмюля. При этом их источник перемещается к одному из выходов. Слышно очень плохо, мешают передачи нашей штаб-квартиры, которая сразу за этим выходом и находится.
Иоситаро и Кипчак переглянулись. На лице второго заиграла улыбка, первый кивнул.
— Гарвин, — сказал Ньянгу. — Похоже, мы нашли то, что искали.
— Или что-то не менее стоящее, — вставил Кипчак.
— Ну, Бен, давай. Прямо туда.
— Запросто, — ответил Дилл. — Станислас, снижаемся.
И «грирсон» устремился в сторону Экмюля.

В группе Брукса было около пятидесяти человек, в основном опытные бойцы. Они быстро двигались вдоль внутреннего изгиба стены Экмюля. Со всех сторон доносились звуки сражения, но солдаты им пока не попадались.
В душе Пойнтон вспыхнула надежда. До ворот оставалось всего метров триста, и, если Брукс прав, сразу за ними находится командный пункт Корпуса. Может, и вправду еще есть шанс? Если погибнет большинство войсковых командиров, рантье запаникуют и сдадутся. Сами-то они сражаться не привыкли, и с гибелью своих наемников...
Ее мысли прервал чей-то возглас. Подняв взгляд, она увидела похожий на толстый карандаш «грирсон». Пойнтон опустилась на колени, сдернула с плеча бластер, но тут пушки корабля дали залп. Одна из ракет взорвалась совсем рядом с Пойнтон, и ее отшвырнуло к стене. «Грирсон» грузно приземлился, оттуда выбросили трап и по нему устремился вниз поток солдат.
'Раум попрятались кто куда и начали отстреливаться, но пушки «грирсона» и пулеметы солдат гремели, не переставая. Тявкнул гранатомет, и граната упала рядом с ком-оператором Брукса. В панике тот откинул ее ногой. Граната взорвалась, и три ком-оператора погибли.
Брукс стоял на коленях, стреляя в солдат. Вокруг умирали его братья и сестры, но он продолжал стрелять. В какой-то момент он понял, что противник побеждает. Он вскочил и, пригибаясь, побежал к прорезающему стену туннелю.
Гарвин бросился за ним.
— Куда, идиот? — закричал Кипчак, но помчался следом.
Словно из ниоткуда возникла ослепительная вспышка. Кипчака перевернуло и шмякнуло о стену. Медленно сползая по ней, он увидел рядом с собой вязкое пятно и понял, что это его собственная кровь. В руке словно сам собой появился небольшой нож. Но пальцы разжались, нож упал на булыжник. Кипчак умер.
Перепрыгнув через труп, Иоситаро выстрелил в ту сторону, откуда к Кипчаку пришла смерть, и вбежал в дверной проем. Тут на него обрушилась тишина. Снаружи доносились глухие звуки взрывов, но они казались частью другого мира. Перед ним был изгибающийся коридор и уходящие вверх ступени. Иоситаро увидел на них чьи-то ноги и едва не выстрелил, но вовремя разглядел форменную одежду и понял, что это Гарвин. «Брукс не стал подниматься наверх, — решил Ньянгу. — Ну, и дурак же Гарвин, что полез туда». — И побежал по коридору.
Мимо просвистел выстрел, и неизвестно откуда появился Брукс, целясь в него из бластера. Иоситаро метнулся в сторону и вскрикнул, почувствовав сильный удар в плечо. Пальцы разжались, пистолет выпал из них.
Брукс сделал шаг назад, чтобы иметь возможность прицелиться, но Иоситаро с силой врезал ему коленом. Брукс вскрикнул, отступил, и Ньянгу выбил бластер из его рук. Брукс — сильный, мускулистый человек, много лет проработавший в шахте, — оттолкнул его от себя и нанес мощный удар кулаком в живот. Иоситаро согнулся, хватая ртом воздух. Брукс пытался схватить его за шею, но Ньянгу изо всех сил прижал подбородок к груди. Тогда Брукс вцепился ему в лицо, норовя добраться до глаз.
Рука Иоситаро медленно скользнула к поясу и нащупала застежку чехла. Вытащив нож, он с силой погрузил его в бок Брукса. Тот вскрикнул, отпрянул, все еще с ножом в боку, зашатался, и тут... Гарвин выстрелил три раза подряд прямо ему в грудь. Брукс сделал пируэт, словно оскользнувшись на льду, вскинул руки к далекому небу и рухнул на пол.
— Вообще-то я справился бы и сам. — Ньянгу с трудом встал, опираясь на стену. Горло, казалось, было забито песком. — Но все равно спасибо.
— Справился сам? — возмутился Гарвин. — Если бы не я, он вытащил бы нож и всадил его тебе в задницу.
— Дерьмо... — пробормотал Иоситаро и заковылял к двери.
Он вышел на солнечный свет. Вокруг валялись погибшие 'раум из отряда Брукса, но сейчас это было неважно.
Ньянгу вглядывался в мертвое лицо Кипчака, пытаясь понять, какие чувства владели им в последний момент — ненависть, ярость или, наоборот, ощущение покоя. Но ответа не было.
— Эй! — послышался чей-то возглас. — Тут кое-кто еще жив.
Солдат поднял бластер.
— Нет! — закричал Иоситаро. — Нам нужен пленный.
Солдат неохотно опустил оружие. Ньянгу взял бластер, лежащий рядом с одним из трупов, проковылял несколько шагов и увидел Пойнтон. Она подняла на него взгляд и сказала:
— Убей меня сразу.
— Ты ранена?
Она покачала головой:
— Взрывная волна.
— В таком случае, поднимайся. — Морщась от боли, она повиновалась. — Иди передо мной в сторону «грирсона».
— Боишься застрелить меня перед своими братьями и сестрами? — насмешливо спросила Пойнтон.
— Леди, сейчас я слишком устал, чтобы бояться чего бы то ни было. Вперед!
Он довел ее до «грирсона» и сделал жест в сторону проулка. Побледнев, не отрывая от него взгляда, она шагнула, куда он указывал.
— Давай. Я готова.
— Джо, — сказал Иоситаро. — Катись отсюда к черту.
— Хочешь застрелить меня при попытке к бегству? Нет уж, лучше убей прямо на этом месте.
— Я сказал — катись отсюда к черту, разве не понятно? И никогда, никогда, никогда больше не влезай в такое дерьмо.
Джо Пойнтон медленно попятилась. Отойдя от него метров на десять, она повернулась, бросилась наутек и скрылась за углом.
Ньянгу обернулся и увидел Гарвина, поигрывающего пистолетом.
— С какой стати ты ее отпустил?
Иоситаро пожал плечами:
— А что? По-моему, неплохая идея.

Глава 36

Спустя две недели после гибели Брукса Эск связался по кому с коудом Рао. Рядом с ним был Вленсинг.
— Мы покидаем вашу с-с-сис-с-стему. Возвращаемс-с-ся домой. Мы предупреждали вас-с-с, что произойдет, ес-с-сли погибнет хотя бы один мус-с-сфий. Теперь мне необходимо проконс-с-сультироватьс-с-ся со с-с-сво-ими лидерами. Я нас-с-строен пос-с-советовать им отка-затьс-с-ся от курс-с-са мира в отношении вас-с-с.
Тут вмешался Вленсинг:
— При с-с-следующей вс-с-стрече с-с-с вами мы, с-с-скорее вс-с-сего, не будем прятать с-с-свои когти. Мы вернемс-с-ся, но не с-с-с инженерами и шахтерами, а с-с-с воинами. Думаю, нас-с-с ждет интерес-с-сное время.

Глава 37

Альт Гарвин Янсма в полном великолепии новенькой иссиня-черной формы, с рядом медалей на груди, расплатился с водителем.
— Подождать вас? — спросил тот.
— Нет.
Гарвин начал подниматься по ступеням. На колоннах по обеим сторонам от входа в особняк были повязаны черные ленты, черный венок висел на двери. Янсма «расправил» лицо и нажал кнопку звонка. Прозвучал мелодичный звон. Камера наблюдения повернулась в его сторону. Однако больше ничего не происходило. Гарвин собрался было позвонить снова, как вдруг дверь открылась и на пороге возник крупный, могучий мужчина.
— Да, сэр?
— Я Гарвин Янсма, друг Язифи. Она дома?
— Дома, — ответил телохранитель и развернул какой-то листок бумаги. — Она велела мне сказать вам следующее, дословно. — Дальше он уже читал по бумаге: — «Пожалуйста, Гарвин, уходи и не пытайся больше увидеться со мной. Теперь я управляю папиной компанией, и у меня совсем нет свободного времени. Стоит мне увидеть тебя, и это сразу напомнит мне о случившемся и о том, что ты вместе со всем своим Корпусом не смог сделать так, чтобы папа остался жив».
Гарвин удивленно воззрился на телохранителя.
— Чушь какая-то.
— Миллазин могут позволить себе поступать так, как считают нужным.
— Судя по всему, у меня нет возможности... Я не смогу убедить вас позволить мне увидеться с ней? Может быть, если бы мы поговорили, она... не... — Голос Гарвина сошел на нет.
Телохранитель покачал головой.
— Сожалею, альт. Но тут ничего не поделаешь.
Спускаясь по ступеням, Гарвин услышал, как за его спиной захлопнулась дверь.
— Лишнее подтверждение того, что мечты обычно не сбываются, — пробормотал он и по длинной, извилистой улице зашагал в сторону Леггета.

Глава 38

— Значит, конец?
Гарвин взял бутылку, убедился, что она пуста, и бросил через ограду. Достал из холодильника другую и тупо уставился на пробку. Вытащил нож, открыл лезвие и ударил им по горлышку бутылки. Горлышко вместе с пробкой отлетело на пол. Он отпил и передал бутылку Иоситаро.
— Да, — ответил тот, отхлебнув из бутылки. — Полагаю, что конец. При условии, что коуд Рао сумеет обеспечить прямые выборы, а рантье послушно заткнутся и будут просто делать деньги. Им, как всегда, повезло, да и 'раум тоже. Из отщепенцев они внезапно превратились во всеобщих любимцев. Не сомневаюсь, очень скоро Камбра станет одним из лучших миров.
Гарвин вспомнил о Язифи, проглотил ком в горле и взял у Ньянгу бутылку.
— Все это, конечно, очень мало похоже на то, как военные победы изображают по холо.
— Да уж, — согласился Иоситаро. — Слишком дорого нам все это обошлось. Уильямс, Воксхолл, Гонсалес...
— Хэнк Фаул.
— Петр.
— Да. И Петр. — Ньянгу попытался отогнать горькие мысли. — Но все получили медали, мы с тобой стали офицерами, несмотря на то что я, в отличие от тебя, всего лишь тупой аспирант.
— Поосторожнее в выражениях, юноша. — Гарвин тоже изо всех сил изображал оптимизм. — Повышение получает тот, кто его заслуживает. Знаешь, Пенвита тоже повысили. Он ведь выдавал себя за офицера, за что ему грозил военно-полевой суд. Ну, чтобы избежать этого, ему и присвоили офицерский чин.
— И РР наконец сможет заняться собственными делами.
— Да, хотя это вовсе не означает, что все пойдет как прежде, — сказал Гарвин. — У меня сегодня был долгий разговор с Джоном и Ангарой: Решено начать реорганизацию. В РР создается группа мобильной разведки. Так что теперь у нас постоянно будут «грирсоны» и, может быть, пара «Жуковых». Никаких тебе жалких «куков». Эту группу возглавит Бен Дилл. Он тоже получил повышение. Моника у нас теперь первый твег, хотя долго ломалась. Я уговаривал ее согласиться и едва не схлопотал за это.
Мы с тобой будем работать одной командой. Ты, как предполагается, будешь ее мозговым центром, а мне как бы ничего не стоит найти общий язык с крекерами. Так что все идет, как и должно.
— Добро вознаграждено, — сказал Иоситаро.
— Похоже на то.
— Странно, почему меня это не утешает?
— Потому что ты еще недостаточно пьян. — Гарвин передал ему бутылку. — Самое интересное начнется, когда вернутся эти проклятые мусфии. Или Редрут примется поджаривать наши юные задницы.
— Будем переживать неприятности по мере их поступления, — заявил Ньянгу.
Последовала пауза, во время которой оба продолжали пить.
— Помнишь, когда мы удирали с «Мальверна», Петр читал нам стихи?
— Ну?
— У него там была одна поэма. Я, конечно, почти ничего не запомнил, но были строчки типа того:

К врагам своим я ненависти не питаю,
Как и любви к тому, кого я защищаю.

— Эпитафия Петру?
— Или нам, — ответил Ньянгу и добавил после паузы: — Дерьмовый способ зарабатывать себе на жизнь.
Гарвин усмехнулся и забрал у него бутылку.
— Жаль, но другого у нас нет.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 13)
  • Глава 27 (Страница 13)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 17)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 18)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 20)
  • Глава 38 (Страница 20)


Крис Банч

Последний легион

Цикл: "Последний легион" - 1

 Читать книгу

Аннотация

Конфликт между 'раум, жителями одной из планет звездной системы Камбры, и Конфедерацией переходит в партизанскую войну. Едва ли не главными виновниками и героями этого столкновения становятся Гарвин Янсма и Ньягу Иоситаро, два легкомысленных молодых наемника, которым нет особого дела до разборок.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel