Крис Банч - Незримое божество

1 Крис Банч

Глава 1

Боевой флот Федерации прошелестел через подпространство. В каюте флагмана «Андреа Дориа» стояли двое — адмирал флота и сотрудник разведки. Оба смотрели на тело Джошуа Вольфа.
Третий — в комбинезоне и боевом снаряжении — сидел в кресле, привычно положив на колени бластер.
— Сколько у него предохранителей? — спросил адмирал Гастингс.
— Весь мозг утыкан, — ответил его собеседник, Циско. — Он был одним из наших лучших спецов, пока не свернул с дорожки.
— Думаете, вам удастся извлечь нужную информацию? Не убьете его в процессе?
— Будем стараться, — хмуро сказал Циско. — Он — единственная наша зацепка.
Первый поджал губы.
— Что же. Вы его создали, вы им управляли, теперь сумейте распотрошить его, как луковицу.
— Да, сэр. Мы уже вызвали наших лучших психиатров.
Адмирал, не удостоив его ответом, вышел из каюты. Циско вынул что-то из кармана и осмотрел. Это был серый бесформенный камешек с редкими цветными крапинами.
— Вот и оставайся мертвым, — тихо проговорил он, потом убрал камень в карман и повернулся к охраннику. — Когда у тебя кончается смена?
— Через два часа с небольшим.
— Смотри в оба, — предупредил Циско. — Мы точно не знаем, с чем имеем дело. Так что не расслабляйся.
Охранник уставился на Циско.
— Есть, сэр, — произнес он с нажимом на втором слове. Циско кивнул и вышел. Люк за ним закрылся. — Есть, сэр, — повторил охранник. — Есть, сэр, мастер Циско. Мастер-перемастер, сэр.
Взглянул на Вольфа.
— Чует мое сердце, придется врезать тебе разок-другой по кумполу.

* * *

Мужчина с черной повязкой на рукаве потянул за короткий талреп. Звон колокола со старинного фрегата «Лютин» трижды прокатился в обшитых деревом стенах.
После третьего удара наступило гробовое молчание.
Мужчина откашлялся.
— Исследовательский корабль Федерации «Тринкваер», три недели назад не пришедший в порт назначения, отныне считается пропавшим без вести. Владельцы могут обратиться в кассу «Ллойда» за чеком на сумму страховки.
«Новый континуум... красный межзвездный туман... перетекает от солнца к солнцу, охватывает их... кровавый вязкий сироп... неживое, но единое... чуждое...»
Джошуа Вольф, подвешенный между жизнью и смертью, ощутил касание чуждого мира и в ужасе отпрянул.
Наркотик, которым выстрелил в него Циско, еще действовал. Звенела пустота.
«Лумина у Циско. Я — голый.
Я разбит.
Нет. Прежде у тебя была сила. Верни ее. Лумина давала тебе только силу».
Джошуа рванулся, не удержался, снова уплыл в небытие.
Шло время.
Блеснула еще одна искра жизни, яростная, вопящая.
«Вставай. Скорее. Когда подлетим к Земле, будет поздно. Ты должен ударить первым.
Нет. Проще уплыть, утонуть».
Образы появлялись, проплывали перед глазами, как старинные фотографии, потом падали в огонь, скручивались, чернели и исчезали: мертвенное лицо эльяра, щупальца мелькают, нанося удар за ударом. Инопланетянин останавливается, смотрит, как юный Джошуа Вольф повторяет его движения. Эльяра зовут Таен.
Потрескивает невидимый барьер-убийца в концлагере, рядом с могилой родителей.
Эльяр открывает люк, оборачивается, но поздно; вскидывает щупальца и не успевает: удар приходится ему в голову. Грязный, оборванный мальчишка тащит труп в сторону, забирается в корабль, подходит к пульту управления.
Садится, смотрит на приборы, такие чужие, такие враждебные, вздрагивает. Потом заставляет себя дышать, как учили, вызывает в памяти все, что слышал от заключенных, бывавших на борту эльярского корабля.
Нерешительно трогает сенсор. Люк позади задвигается.
Трогает два других — пульт управления оживает, пол под ногами дрожит: заработал двигатель.
На губах Джошуа Вольфа появляется холодная, жесткая усмешка.
Джошуа в мундире майора Федерации. За спиной у него шеренги солдат. Генерал держит бархатную коробочку с медалью. «В лучших традициях армейской службы», «не заботясь о собственной безопасности», «невзирая на тяжесть ран, предпочел вернуться в строй»... и так далее.
Вольфа не трогают эти слова. За ними — смерть и убийство.
Джошуа в боевом облачении с бластером наготове крадется по пустым улицам столицы Сауроса. Но убивать некого. Эльяры ушли, попросту исчезли.
Лицо человека по имени Циско. Он сообщает, что один эльяр все-таки остался и что Джошуа должен его выследить.
Последний эльяр выскакивает из укрытия и бросается на Джошуа. Таен.
Тени эльярских Стражей разъясняют ему, почему покинули родное пространство-время и пришли в эту вселенную. Показывают врага, в котором человеческий разум Джошуа видит «вирус»; он пожирает мир за миром, систему за системой, разливается и заполняет пространство меж звезд.
Пустота на эльярском корабле, где некогда висела Великая Лумина, похищенная неведомым убийцей.
Таен, сраженный читетским выстрелом, оседает на пол.
Смерть... такая желанная.
Проще всего отключить жизненный механизм. Впереди ничего, одна боль. Недобрые руки и инструменты следователей ФР.
Смерть.
Поражение.
«Красный вирус» поползет дальше и дальше, от одной галактики к другой.
Вольф дернулся.
Можешь выйти из тела? Найти кого-нибудь? Эльярских Стражей?
Ничего.
Что-то пришло, точнее, вернулось. Эхо далеких миров.
Пралумина, которую он ищет?
Опять ничего.
Еще раз. Ощути гнев, ощути страх, вбери в себя чувства тех, кто тебя ненавидит, кто тебя ищет.
Снова вспышка. Далекая. Человек, люто ненавидящий Джошуа, вспоминает женщину, которую тот освободил и вернул возлюбленному, а ныне мужу.
Нет. Не он. Не Джалон Какара.
Красно-оранжевая вспышка, разлетаются камни. «Оккам» сорвался с орбиты и рухнул прямо на темно-серый дворец. Яростный вопль мира, чей повелитель почти умер.
Читеты.
Он почувствовал их.
Они ищут Вольфа, ищут Великую Лумину. Вынюхивают, выслеживают.
Затем наркотик принял его обратно в свои объятия.

* * *

— Бред какой-то, — почти рявкнул Циско. Гастингс холодно взглянул на него.
— Приказ есть приказ, а этот исходит с самого верха.
— Сэр, — начал Циско, — это бессмыслица. Вольф у нас. Во вселенной нет силы, которая совладала бы с «Андреа Дориа». Почему мы должны передать его на другой корабль? Сейчас, в каких-то пяти прыжках от Земли? Полная чепуха, — продолжал он, не называя вслух единственного объяснения, которое приходило в голову.
— Подумайте вот над этим, — сказал Гастингс — Мы — внутри Федерации. Я не думаю, что даже ваши читеты попытаются его отбить. Мы же рассеяли их, помните? Им пришлось драпать. Беспокоиться решительно не о чем, во всяком случае нам. Снимете допрос со своего шпиона, а остальным уже займется полиция.
У вас мания преследования. Я бы скорее предположил, что командование предпочтет держать мое боевое соединение ближе к Отверженным Мирам и не тратить столько сил и горючего на доставку одного человека.
В приказе обозначено, какая группа прибудет его забрать, — это больше чем достаточно, чтобы отбить любую атаку.
— Адмирал Гастингс, — сказал Циско, — вы видели читетский корабль у крепости. Линкор!
— Старенький крейсер, — поправил Гастингс — Знаете, Циско, вы порете горячку. Не забывайте, что вместе с Вольфом туда перейдете вы и ваша команда. Так и быть, обещаю: если что-то покажется нам не совсем обычным, я задержу вашу отправку. И я прямо сейчас свяжусь с командованием и попрошу подтвердить приказы. Вы довольны?
Он мрачно взглянул на эфэровца.
— Нет, — отвечал Циско, — но ведь большего мне не дождаться, верно?
Их ждали четыре корабля: фрегат, вооруженный транспорт и два шлюпа.
— Говорит федеральное боевое соединение «Верный удар», — произнес ком с «Андреа Дориа». — Пароль: Кекс, Серебро, Шестикратно.
— Говорит федеральный корабль «Планов». Отзыв: Цинциннат, Ян.
— Отзыв правильный, — доложил вахтенный офицер капитану «Андреа Дориа». — Я проверил в компьютерном каталоге. Это действительно «Планов». И он, и остальные корабли числятся на активной службе.
— Скажи, что начинаем отгрузку. — Капитан повернулась к адмиралу Гастингсу. — Сэр?
— По мне, так все в порядке, — сказал адмирал. — Циско?
Эфэровец сверкнул глазами.
— С виду — действительно, — неохотно согласился он.
— Готов... э-э... груз?
— Да, сэр.
— Тогда приступайте, — приказал Гастингс женщине-капитану.
— Готовы?
— Готовы, сэр, — доложил старший техник ФР.
— Заносите.
Техник включил антигравитатор, и носилки с Джошуа Вольфом оторвались от палубы. Двое техников затолкали их в космический челнок «Андреа Дориа», следом вошли еще семеро в форме ФР.
Циско поднял руку, словно салютуя адмиралу Гастингсу.
— Увидимся на Земле, — произнес тот, не поднося руку к козырьку.
Циско кивнул и вошел в шлюпку. Гастингс выждал, пока люк закроется, потом повернулся к адъютантше и скорчил рожу.
— Насилу сплавили.
Молодая блондинка улыбнулась.
— Все-таки хорошо, что Земля — довольно большая планета.
Гастингс хохотнул, шлепнул ее по спине.
— Пошли на мостик, убедимся, что они переправились.
Челнок с «Андреа Дориа» ткнулся носом в корму «Планова», между двумя соплами открылся грузовой люк. Труба сомкнулась на носу челнока, втянула его внутрь.
— Ваш корабль у нас, — захрипел ком. — Разгружаем.
Прошло десять минут.
Гастингс взглянул на капитана «Андреа Дориа».
— Очень медленно, даже если они ссаживают этих бестолочей из разведки. Команду шлюпки надо как следует погонять.
— И еще как, — отвечала та. Голос ее звенел от ярости. — Приношу извинения, сэр.
— Говорит «Планов», — сообщил ком. — Погрузка завершена. Ждите.
Люк открылся, из него выпал челнок. «Планов» и три других корабля исчезли в N-пpoстранстве.
— Очень вежливо, — пробормотала адъютантша, но Гастингс не слышал — он во все глаза смотрел на медленно вращающийся челнок.
— Что-то не так! — рявкнул адмирал. — Капитан! Пошлите десант на этот челнок!
— Да, сэр.
— С оружием!
Лицо капитанши выразило изумление, но лишь на долю секунды.
— Есть, сэр!
Десятеро в скафандрах подплыли к челноку «Андреа Дориа». Двое остались возле носа, двое — возле сопла, остальные четверо сгрудились у шлюза. У всех к скафандрам крепились тяжелые бластеры.
— Наружных повреждений нет, — доложил старший. — Люк не взломан.
— Входите.
Двое с бластерами встали по обеим сторонам люка, старший коснулся сенсора. Внешний люк открылся. Двое вошли.
— Включаем внутренний, — доложил голос. Затрещали разряды, затем:
— Тьфу ты, мать!
— Докладывайте!
— Извините. Говорит сержант Салливан. Все на борту мертвы! Или без сознания!
— А пленный? На носилках?
— Никаких носилок, сэр. Подождите минутку. Одна из женщин села. Включаю внешний микрофон.
В рубке «Андреа Дориа» раздались чуть слышные голоса.
— Что случилось?
— Газ... нас ждали... сразу пустили газ... мы не успели даже...
Наступило молчание. Потом Салливан сказал:
— Она потеряла сознание, сэр.

* * *

— Ну? — произнесла женщина с чертами классической статуи — хоть сейчас ставь ее в музей.
— Более-менее стандартная картина, Координатор Кур, — отвечал врач. — Сначала ему ввели парализующее вещество, может быть, в более сильной концентрации, чем обычно, а дальше держали под наркотиком, подавляющим мысли, боль и так далее — все, кроме основных жизненных функций.
— Повреждения?
— Вы имеете в виду мозг? Никаких.
— Как скоро он очнется?
— Через три-четыре часа.
— Позовите меня, как только придет в сознание.

* * *

Вольф медленно открыл глаза. Каюта сначала плыла, потом выровнялась.
Он лежал в удобной кровати. Пахло больницей. В костях отдавалось гудение двигателей.
На стуле рядом с ним сидела женщина в строгом темном, почти форменном костюме, старше Вольфа лет на пять. Красавица, но холодная, недоступная. Как статуя.
За спиной ее стояли двое, тоже в темных костюмах, коротко стриженные и похожие, словно близнецы. Оба держали Вольфа в прицеле бластеров.
— Здравствуйте, Джошуа Вольф, — сказала женщина. — Я — Координатор Дина Кур. Вы — у читетов.

Глава 2

Вольф взглянул на «братьев».
— Честно, я благодарен за спасение, — сказал он. — Вам не придется убивать меня больше двух раз, чтобы убедиться в моей признательности.
— Нечего зубоскалить, — сказала Кур. — Сейчас я все изложу. Нам известно, что вы, как и мы, ищете Верховный Камень, или Матерь-Лумину. Мы считаем вас самым опасным нашим врагом, поскольку вы не единожды срывали наши планы, истребили всю читетскую миссию на Тринити, затем серьезно повредили наш патрульный крейсер. Нам также известно, что вы захватили «Оккам» и пытались с его помощью убить нашего Верховного Мастера Маттеуса Афельстана.
В обычных обстоятельствах вас бы немедленно предали смерти за преступления против читетов и соответственно против человеческого будущего.
Но сейчас обстоятельства необычные.
Вы также, в обществе эльяра, предположительно — последнего из живущих, обследовали некий корабль, где прежде находилась Великая Лумина и где мы установили сигнализацию. Я была на борту «Удаяны» и преследовала вас до брошенной орбитальной крепости. Вы укрылись там и сдерживали наши силы до прибытия федерального флота. В тот день многие наши люди пали смертью храбрых. Что сталось с эльяром?
— Он... мертв.
— Так мы и предполагали. Значит, ваша жизнь, по крайней мере на данный момент, представляет для нас ценность, — сказала Кур. — Эльяр погиб, вас захватили федералы.
Надежный источник известил нас, что вы возвращаетесь на Землю в качестве пленного, значит, бывшие друзья вас предали. Или вы их. Так или иначе, теперь вы поможете нам, Джошуа Вольф. — Голос ее оставался совершенно холодным. — Верховный Мастер находится на борту этого корабля. Он намерен добиться возвращения Великого эльярского Камня, так называемой Матери-Лумины.
— Я помогу вам, — сказал Джошуа.
— Не считайте меня за дурочку, — отвечала Кур. — Я не поверю, если вы скажете, что внезапно узрели истинность нашего учения. Это — не дорога в Дамаск, а ваше имя — не Савл.
— Да, но я все равно готов сотрудничать, — настаивал Вольф. — Мне уже известно, как отыскать читета... простите, бывшего читета, который убил одиннадцать товарищей и похитил Великую Лумину. Однако мне потребуется доступ к вашим архивам.
Кур, не мигая, смотрела на него.
— Я не вправе принять такое решение, — сказала она. — Нужно посоветоваться с Верховным Мастером Афельстаном.

* * *

Вольф помылся, поел и отоспался, чувствуя, как последние остатки наркотика выходят из его тела. Он просил разрешения размяться, но получил отказ.
Охранники сменялись каждый час. Они сидели, глядя прямо на Вольфа, не отвечали на его вопросы и не заговаривали сами.
Через два корабельных дня пришла Координатор Кур с тремя читетами. Двое были мужчины с бесстрастными невыразительными лицами (правда, один был бритый, другой — с аккуратно подстриженной бородкой). Третьей оказалась миниатюрная девушка, которая в другом наряде выглядела бы даже привлекательно.
— Мастер Афельстан будет с вами говорить, — объявила Кур. — Теперь, Джошуа Вольф, слушайте внимательно.
Полагаю, вы дорожите жизнью. Мы тоже дорожим вами, по крайней мере пока не получили всю необходимую информацию.
Двое охранников будут по-прежнему наблюдать за вами. Известно, что вы владеете многими боевыми искусствами, в том числе приемами рукопашного боя. Мы слышали и разные маловероятные истории о других ваших способностях, насколько я понимаю, заимствованных у эльяров.
Нам нельзя рисковать, Джошуа Вольф. Если надо, мы готовы лишиться тех знаний, которыми вы обладаете.
Эти трое подстрахуют охрану. Будьте знакомы: Кристина, — Кур указала на девушку, — Люсьен и Макс. (Люсьен был тот, что с бородкой.) Наши лучшие специалисты по безопасности, личные телохранители Верховного Мастера Афельстана, так что не сомневайтесь в их способностях.
Фамилии вам знать не нужно. Кристина — старшая.
Их проинструктировали убить вас по приказу или если что-нибудь — повторяю, что-нибудь — пойдет не так. В последнем случае вас уничтожат, не дожидаясь приказа Верховного Мастера или моего. Разденьтесь, пожалуйста.
Джошуа подчинился. Кур вышла из комнаты и вернулась с плоской черной коробочкой.
— Руки перед собой, — приказала она. — Охрана, станьте по бокам. Если он попытается что-нибудь сделать, стреляйте.
Охранники повиновались. Кур достала из коробки телесного цвета подушечку с тонкими ремнями.
— Повернитесь, — приказала она и приложила подушечку Джошуа к копчику. Подушечка была холодная, но сразу согрелась. Кур соединила ремни у Джошуа на животе, и они склеились накрепко.
— Можете одеваться, — сказала Кур. — Как вы уже, наверное, догадались, это — взрывное устройство. Оно — фототропическое и вскоре примет цвет вашей кожи, однако все равно старайтесь не раздеваться на людях, поскольку маскировка несовершенна.
Заряд имеет направленное действие. Если в момент детонации кто-то будет стоять рядом с вами, он не пострадает, только ненадолго оглохнет.

1 Следующая страница


Незримое божество 2

Однако ваш позвоночный столб будет разрушен полностью. При попытке снять устройство оператору поступит сигнал, и он либо она немедленно произведет взрыв.
Джошуа сел, откинулся на спинку стула. Сзади ощущалась мягкая подушечка, и ничего больше.
— Оператор будет постоянно следить за вашим изображением на мониторе, — продолжала Кур. — Вам не нужно знать, как далеко находится оператор и где расположен монитор. За всеми вашими перемещениями будет следить скрытая камера, находящаяся у кого-то из этих троих. Если вы останетесь в каком-либо помещении, камеру спрячут там. Возможно, камера будет не одна, так что не пытайтесь найти ее и уничтожить. Если оператор увидит, что вы исчезли с экрана...
— Очень умно, — сказал Вольф. — Похоже, с этой минуты вы трое — мои лучшие и ближайшие друзья.
— Вот и хорошо, — сказала Кур. — А теперь вас ждет Верховный Мастер Афельстан.

* * *

— Вы владели Луминой. — Афельстан не спрашивал, а утверждал. Он перешагнул через пятый десяток и больше всего походил на преуспевающего банкира. Вольф видел однажды его интервью и счел тогда блеск в глазах отблеском юпитеров. Однако сейчас юпитеров не было, а глаза горели все так же.
В строго, но богато отделанной каюте находились еще трое: Кур, Макс и довольно молодой читет — секретарь Афельстана.
— Да, — подтвердил Вольф. — Эту Лумину приобрел «судья» Малькольм Пенруддок с Мандодари II. Ее похитил у него вор-виртуоз Иннокентий Ходьян. В ходе операции камень оказался у меня, а Ходьян погиб. Я выяснял у Пенруддока, зачем ему Лумина...
— В интересах Федеральной Разведки, — вставил Афельстан.
— Это было и в моих интересах. Однако ваши люди убили Пенруддока и его жену раньше, чем я выяснил что-нибудь путное. Меня тоже чуть не убили.
— Он был недостоин Лумины, — сказал Афельстан. — Его просили продать ее, он отказался. У нас не оставалось иного выхода.
— Счастливые вы — знаете, кто чего достоин. И потом, все было не совсем так, — заметил Вольф. — У меня все-таки есть немножко мозгов. Сперва вы отрядили Иннокентия Ходьяна украсть Лумину у Пенруддока, используя для прикрытия скупщика Эдета Сутро. Вы убили его на Тринити. Для философов вы оставляете за собой многовато трупов.
— Нигде не сказано, что философия исключает прямые средства достижения цели, — возразил Афельстан. — Наши цели велики, в них входит не только спасение человечества, но и достижение следующего эволюционного уровня.
— Один китаец сказал: «Если кто-нибудь пытается силой овладеть страной, то, вижу я, он не достигает своей цели».
— Лао-цзы жил задолго до читетов, — произнес Афельстан, — а многие его современники подходили к этому довольно близко. Будда. Конфуций. Группа евреев, выдумавших Иисуса. Магомет. Но в этой пикировке нет смысла, — продолжал Афельстан. — Насколько я понимаю, сейчас Лумина у федералов.
— Да.
— Поэтому-то вы так беспомощны? Какую силу дает камень? У нас есть один, но наши ученые не добились от него ничего, кроме простейших фокусов.
Глаза у Вольфа блеснули. Значит, камень у них есть.
— Я могу отыскать вам Матерь-Лумину, — ушел он от ответа.
— Как? Мы почти семь лет безрезультатно ищем ее.
— Значит, не там ищете, — сказал Вольф. — Или у вас плохие ищейки.
— Согласен. Факты диктуют истину. — Афельстан кивнул, словно только что процитировал главное положение читетского катехизиса. — Скажите, где искать, и мы найдем.
— Все не так просто, — произнес Вольф. — Если я скажу, то, как объяснила ваша главная запевала Кур, моя жизнь перестанет представлять для вас даже временную ценность. Так что я не сказал бы, даже если бы знал.
— Вы уже были у нас в плену, и глава следственной группы доложила, что в ваш мозг встроены различные суицидальные устройства против допроса третьей степени и психотропных средств. Полагаю, она права.
— Дурак бы я был, если б не сказал «да», — объявил Джошуа.
— Как нам искать Верховный Камень? — спросил Афельстан. — Мой координатор будет выполнять ваши инструкции.
— Жду указаний. — Кур, похоже, ничуть не огорчилась.
— Во-первых, вот что мне известно, — сказал Джошуа. — Эльяры поместили Верховный Камень на корабле, вернее на космической станции, которая находилась в некой важной для эльяров точке. Вскоре после войны ее обнаружили три федеральных корабля. Полагаю, открытие было сделано не случайно.
Кур смущенно взглянула на Афельстана. Тот кивнул, приказывая ей говорить.
— Федеральные исследования на эльярских планетах навели на мысль о существовании Пра-Лумины, — неохотно поведала Кур. — Федеральное правительство отрядило патруль в предполагаемое место ее нахождения.
Мы узнали о патруле перед самой отправкой и сумели внедрить на один из кораблей своего человека.
Агент имел при себе N-пространственный передатчик. Мы получили сигнал и немедленно отправили перехватчики.
Однако, прибыв на место, они обнаружили...
— Одиннадцать трупов, два корабля и никакой Лумины, — сказал Вольф. — Ваш человек в последнюю минуту передумал и решил отдать ее не читетам, а кесарю. Самому стать кесарем.
— Так мы заключили, — кивнула Кур, — и начали искать это лицо.
— Кто она?
— Откуда вы знаете, что это — женщина? — спросила Кур.
— Потому что вы сознательно употребили средний род, — объяснил Вольф.
Кур наградила его яростным взглядом и продолжала:
— Ее зовут Токен Обин, лейтенант федерального флота. Самые лучшие характеристики, самые блестящие перспективы. Она была тайно воспитана в нашей культуре и выбрана для внедрения в федеральные вооруженные силы.
— С какой она планеты?
— Видори Три, хотя долго жила и на Четыре.
— Полагаю, вы прочесали эту систему, но безуспешно?
Кур кивнула.
— Токен Обин, — пробормотал Вольф. — Хорошее имя для хладнокровной убийцы. У вас есть ее полное досье?
— Да.
— Мне надо его посмотреть. Целиком, — сказал Вольф. — И без подвохов.
— Но...
— Молчите, Координатор Кур. Мы должны оказать Вольфу любую возможную помощь, — велел Афельстан.
— И потом, — сказал Вольф, — вы же не отпустите меня с миром после того, как я узнаю о вас все?
Афельстан не ответил, только задержал на Вольфе холодный взгляд.
Джошуа быстро пробежал досье Токен Обин, полагаясь на интуицию и опыт. Потом еще три раза перечитал и пересмотрел все.
Координатор Кур и трое охранников терпеливо ждали.
Голограмм и видеозаписей было совсем немного. Кур сказала, что Обин не любила сниматься.
Лучшей голограммой оказался портрет Обин в форме федерального флота.
— Этот снимок сделан по настоянию родителей после выпускных экзаменов в Марсианской летной академии, — сказала Кур.
— Где они сейчас?
— Погибли в автокатастрофе два года назад.
— Удачно.
Вольф разглядывал портрет. Не красавица, но интересная. Короткая стрижка, темные волосы. Тип девочки-сорванца, раскосые глаза смотрят мимо объектива.
В описании говорилось, что она худощава, чуть выше среднего роста.
— Как насчет романов?
— Не зафиксированы.
— Да ладно вам. Маленькие приключения бывают у всех.
— Вовсе не обязательно, — возразила Кур, — особенно в случае Обин. Ее родители были глубоко замаскированными читетами, она росла в обстановке тайны, на двух планетах. А потом, когда мы изложили ей грядущие перспективы, она была бы просто дурой, если б слушалась зова плоти.
— Какие вы, читеты, романтики.
Вольф еще раз проглядел фишу.
— А вот это уже занятно, — пробормотал он. — На место в летной академии претендовали она и еще один юноша. Юноша погиб перед последним устным экзаменом. Тоже в автокатастрофе.
— Мы тщательно проверили этот случай, — сказала Кур. — Катастрофа не была подстроена. Обин находилась на другой стороне планеты.
— Как я уже сказал, удачно.
Вольф вернулся к фише.
— Вы либо здорово запрограммировали Обин, либо она сразу нашла свое призвание. Никаких метаний, никаких переходов с факультета на факультет. Специальность: социология. Диплом: «Динамика однопартийного государства».
— Не вижу тут ничего особенного, — сказала Кур. — Когда мы убедим население Федерации в правильности наших идей, то, разумеется, необходимость в разномыслии отпадет.
— Слышу голос Савонаролы, — пробормотал Вольф. — Вам никогда не приходило в голову, что Обин разрабатывала идею собственного однопартийного государства? С Токен Обин в роли диктатора?
— Ой, — сказала Кур. — Это безумие. Разумеется, мы не разрабатывали абсурдные версии.
— Есть ли у вас данные об одиннадцати убитых? — спросил Вольф.
— Есть.
— Дайте их мне. Буду искать планету.
— Не понимаю.
— Логично предположить, что Обин, решившись украсть Лумину, а значит, послать и Федерацию, и ваш... э-э... социальный круг, не стала возвращаться домой. Тем более с орудием достижения власти.
— Разумеется. Мы искали ее по всей Федерации, даже в Отверженных Мирах. Вы думаете найти зацепку?
— Да.
— Вы пользовались Луминой, — вставил Афельстан. — Скажите, какую силу она дает?
— Точно не знаю, — отвечал Вольф, — но это потом. Значит, Обин куда-то отправилась. Если нам повезет, то название планеты она взяла не из справочника. Может быть, идею заронил кто-то из товарищей. На патрульных кораблях делать особо нечего, все чешут языками с утра до ночи. Обин была новичком, все наверняка бросились рассказывать ей истории, от которых у остальных уши давно завяли.
Может быть, кто-то рассказал ей о родной планете, и, может быть, она сочла это место подходящим для честолюбивой женщины без предрассудков и с волшебной палочкой в кармане.

* * *

Вольф лежал почти в полной темноте. Его перевели в каюту побольше, такую же пустую и стерильную, как предыдущая.
Напротив сидела на низком стуле охранница Кристина. Лампа бросала свет на ее голову, плечи и раскрытую книгу: «Размышления о логике в ее приложении к повседневной жизни» Маттеуса Афельстана.
Вольф для отдыха стал разглядывать Кристину. Блондинка, коротко стриженная. Грудь высокая, остального не разобрать под мешковатой хламидой, только видно, что стройная.
Лицо вполне ничего, заостренное, как у сиамской кошечки. «Хорошо, хоть голос не такой пронзительный, как у сиамки», — подумал Вольф и улыбнулся.
Девушка подняла глаза, увидела, что Вольф на нее смотрит, и снова уткнулась в книгу.
Занятно.
Джошуа выбросил ее из головы, потянулся вовне, за пределы корабля.
Он почувствовал легкий направленный луч, словно эхо из далекой пещеры. «Поплыл» в сторону источника.
Вот она, Лумина. Разумеется, Афельстан держит ее под рукой. В сейфе. Не оригинально, но, по крайней мере, надежно. На данный момент. Хотя, быть может...
Теперь стоит попытаться.
«Потянись к ней... коснись, не касаясь...»
Джошуа Вольф выплыл из корабля, повис в N-пpoстранстве.
«Отыщи ее, отыщи свод. Пусть Лумина влечет тебя. Тепло, тепло, направленное в сторону Федерации. Здесь...»
Его отбросила назад холодная ненависть «вируса».
Нет, не здесь, не сейчас.
«Ищи в другом месте. Пусть маленькая найдет большую. Растерянность. Их много. Но все маленькие. Ну же...»
Вот она!

* * *

— Почему вы выбрали систему Рогана? — спросила Кур.
— Потому что, — сказал Вольф, — она могла слышать об этой планете от Дитриха, который там вырос. Бортинженер на патрульном звездолете Обин. Только полюбуйтесь на его послужной список: три военно-полевых суда, два должностных взыскания. Достойный представитель своей планеты.
— Вы там бывали?
— Нет, но всегда хотел побывать.
— Почему?
— Из-за сладкого запаха разложения, — ответил Вольф. — И денег...
Кур скептически посмотрела ему в глаза.

* * *

Вольф сел на кровати, зевнул, как будто только что проснулся. Кристина встрепенулась. Вольф взял со стула одежду, встал.
— От корабельного воздуха все время хочется пить, — сказал он, направляясь к уборной. — Принести воды?
— Нет, — отвечала читетка.
Вольф зашел в уборную, взял с полки жестяной стаканчик, подставил под кран. Вода была ледяная, совершенно безвкусная. Вольф поморщился.
— Спасибо, — сказал он, выходя, — что не смотрите за мной повсюду.
— Даже у зверя в зоопарке есть где укрыться, — отвечала Кристина. — И потом, в уборной нет ничего, способного сойти за оружие.
Джошуа сел на кровать.
— Мне интересно, — сказал он, — почему вы выбрали себе ночное дежурство?
— Я — старшая, — ответила Кристина. — Нас учили, что пленный, скорее всего, попытается убежать ночью.
— Я не собираюсь бежать.
— Вот и хорошо. Значит, останетесь жить.
— Еще вопрос, — продолжал Вольф. — Эта ваша камера... передает ли она звук оператору у красной кнопочки?
Кристина взглянула на него и медленно покачала головой.
— Чистое любопытство, — сказал Вольф, сбросил одежду и забрался под одеяло.
«Нет. Я не собираюсь бежать. Пока».

* * *

— Я понимаю значительную часть ваших просьб и всецело с ними согласен, — сказал Верховный Мастер Афельстан. — Разумеется, именно так моему романтическому воображению представляется крупный мафиози и азартный игрок. Однако мы не сможем в такой короткий срок предоставить указанную вами модель корабля.
— Сгодится любая яхта, — произнес Вольф. — Большая, внушительного вида, ультрасовременная — вот и все. Ах да, чуть не забыл. Выберите форму для команды. Что-нибудь с золотым галуном.
Афельстан задумался, решил, что Вольф не шутит, кивнул.
— Еще вопрос, — продолжал он, — исключительно из любопытства. Вы указали, что корабельная библиотека должна содержать полное собрание сочинений земного поэта Элиота. Зачем?
— Элиот больше Юма сделал для оправдания путей Господних перед Человеком, — ответил Вольф.
— Все равно не понимаю, — сказал Афельстан, — но вообще-то я не разбираюсь в поэзии. Полная алогичность.
— Занятно, что вы так говорите. Большинство поэтов считают, что они куда логичнее нас.
Афельстан натянуто улыбнулся:
— Любопытный взгляд. Вы согласны с ним?
Вольф пожал плечами:
— Это зависит от степени моего похмелья.
Афельстан нахмурился.
— Кстати, — добавил Вольф, — нам потребуется связь с каким-нибудь дорогим каталогом. Остальную команду я буду наряжать сам. Вы для этого слишком... логичны.

* * *

— Вот это, — ткнул пальцем Вольф, — и вот это. Этого не надо. Оно для скромницы. Это тоже не надо. В этом будешь казаться слишком доступной. За слишком низкую цену.
Он коснулся сенсоров, и на экране возникла следующая страница каталога. На красную от смущения охранницу Кристину Джошуа не смотрел.
— Вам очень смешно, — произнесла Координатор Кур. В голосе ее слышались нотки ярости.
— Сударыня, — отвечал Вольф преувеличенно вежливым тоном. — Это вы сказали, чтобы я отправлялся за Обин с вооруженной охраной и тремя сумасшедшими бомбистами. Так что я буду немного выделяться. Прекрасно, так Обин быстрее нас заметит.
Но, черт возьми, не учите меня, как их одевать. Я мог бы взять в постоянные спутники Макса или Люсьена, но не уверен, что смогу долго выдавать себя за гомика.
Их я тоже одену, как только закончу с Кристиной.
Может, нам всем одеться добрыми серыми читетами? Только не заинтересуется ли Обин, что привело на планету ее дружков? И не пошлет ли она десяток-другой громил проверить, что к чему?
— Если она вообще там, — скептически отвечала Кур. — Мне трудно поверить, что вы ткнули в точку на карте после того, как сотни лучших умов годами бились над неразрешимой задачей. И мне неприятно, что вы постоянно оскорбляете нашу культуру.
— Взаимно. Мне неприятно, что вы постоянно пытаетесь меня убить. Смешно, правда? Вы лезете на стену из-за дорогого платья, а у меня бомба в заднице. А теперь заткнитесь и дайте мне спокойно заняться делом. И еще. Как насчет корабля?
— Будет, — сказала Кур. — Снялся с Батана сегодня.
— Ладненько, — кивнул Вольф, взглянул на Кристину и решил пожалеть ее. — Два следующих выбери сама.
— Нет, — отвечала девушка. — Я не умею быть...
— Есть хорошее слово «баба», — подсказал Вольф. — Просто отдайся своим самым дурным порывам. Позволь себе сорваться с узды. Даже читеты порой улыбаются и пляшут при свете звезд. Сам видел.
Ему показалось, что Кристина вздрогнула. Наверное, почудилось.

Глава 3

Дорогой доктор Фрезер!
Я не решилась отправить эту записку по обычным каналам, даже в зашифрованном виде. Ее передаст Вам в руки мой самый доверенный аспирант.
Настоятельно советую: не ищите больше спонсоров для экспедиции на эльярскую планету Саурос. Знаю, Вас это удивит, ведь на семинаре я горячо поддержала Вашу идею. Мне прекрасно известно, какое значение Вы придаете этой работе, тем более в области, в которой Вы сделали себе имя.
Я получила неофициальные сведения, что потеряна связь с экспедицией Универсидад де Дескрубрименто с Гальционы Три. Как Вам известно, они проводили полевые исследования на эльярской планете Э887–3. Часть проекта финансировало федеральное правительство.
Времена сейчас неспокойные, так что, может быть, мои тревоги преувеличены, однако есть два слуха и два определенных факта касательно этой экспедиции, о которых я бы хотела Вам сообщить.
Слух первый: перед тем как исчезнуть, экспедиция с Гальционы Три посылала странные сообщения, наводящие на мысль о массовом умопомешательстве. Предположительно в сообщениях упоминались, помимо других бредовых измышлений, «красная смерть» и «движение от звезды к звезде».
Слух второй: якобы отменены две другие экспедиции на бывшие эльярские планеты. Предположительно они должны были направиться в «центр» окраинных эльярских миров, в тот же сектор, в котором находится Э887–3.
Я отбрасываю эти истории как недостоверные, но остаются два факта.
Первый и самый тревожный: родственники ученых полностью получили страховку, хотя официально о гибели экспедиции не объявлялось. Вероятно, на очень высоком уровне знают, что произошло, но не хотят говорить.
Во-вторых, начальница отдела велела мне не слушать историй о Гальционе Три, а если кто-нибудь начнет распространять подобные слухи, немедленно сообщить ей, для, как она выразилась, «передачи в компетентные органы».
Я, разумеется, возмутилась и напомнила ей о свободе слова. Она только скривилась и спросила, помню ли я военную цензуру. Я ответила, что, конечно, помню и считаю, что это по большей части был полный идиотизм. На это она предупредила, что если я хочу по-прежнему выпускать наш ежегодный сборник, то не буду валять дурака и приму к сведению ее слова.
Хуан, я не знаю, как к этому относиться. Однако я посчитала своим долгом известить Вас. Что-то нехорошее происходит в бывших эльярских мирах, так что, пока все разъяснится, держитесь от них подальше.
С наилучшими пожеланиями,
Лиз.

Доктор Элиз Шульберт
Л'экольде Сьянс
Джанзун IX

Предыдущая страница 2 Следующая страница


3 Крис Банч

Глава 4

Вольф холодно оглядел первый этаж отеля:
— Годится.
Управляющий подобострастно заглянул ему в глаза:
— Вы упомянули, что хотите занять определенные номера?
— Да. Пентхауз для меня и моего личного секретаря, этаж под ним — для персонала и команды яхты. Следующий этаж — освободить. Не выношу шума.
У менеджера глаза полезли из орбит, однако долгая выучка взяла свое.
— Но... в некоторых номерах уже живут...
— Скажите, что я оплачиваю им счета до сегодняшнего дня и помогу отыскать подходящие комнаты в этом же отеле... или переехать в другой, столь же престижный. — Крупная купюра перекочевала из рук в руки. — Если они пожелают остаться... — Вольф пожал плечами.
Управляющий не шелохнулся, но всем своим видом изобразил нижайший поклон.
— Уверен, после такой щедрости... никаких возражений не будет.
— Хорошо. Вот еще. Пусть для меня держат ресторанный зал и конференц-зал. Три моих человека будут следить за безопасностью.
— Как пожелаете, мистер Тейлор. — Управляющий повернулся кругом. — Вперед!
Взвод коридорных бросился разбирать гору багажа, в том числе четырнадцать чемоданов из розовой змеиной кожи.
Кристина шагнула ближе к Вольфу. Строгий читетский наряд сменили красные шелковые лосины, сандалии и белая маечка выше пупа. В начавших отрастать белокурых волосах блестела флуоресцентная прядь.
— Мне кажется, все на нас глядят, — сказала она.
— Не на нас, — поправил Вольф. — На тебя.
Легкая улыбка тронула ее губы.
Люсьен и Макс тоже были одеты соответственно своей роли: на одном — белая шелковая рубашка в черную клетку, на другом — зеленая в разводах и на обоих — модные обтягивающие белые пиджаки из искусственной кожи, темные брюки и туфли. У обоих пиджаки выразительно топорщились на правом боку, где пряталась кобура.
На Вольфе все было черное: шелковая манишка, тонкие шерстяные брюки и пиджак.
— Когда команда покончит с портовыми формальностями, — сказал он управляющему, — вы ее разместите?
— Ну, разумеется!
На этот раз он действительно поклонился.

* * *

Кристина расхаживала по огромным многоярусным апартаментам с любопытством, какое не пристало бы читетке. Мореное дерево, картины, антикварная мебель — все пахло деньгами. Вольф молча шел за ней. Отчасти его мысли были заняты воспоминаниями о другой женщине по имени Лил, в другом отеле, на другой планете, отчасти... совсем другим.
— Знаете, — сказала Кристина, — мне почти кажется, что вы пытаетесь соблазнить... отвратить меня от нашего учения. В этой роскоши нет ничего рационального... однако смотреть на нее приятно.
Вольф не ответил, но закрыл глаза и повернулся к огромному окну, выходящему на дымные трубы Прендергаста, столицы Рогана, и прибрежные холмы.
— Что-то не так? — спросила девушка.
Вольф открыл глаза.
— Нет. Просто хочу убедиться, что за нами нет наблюдения.
— Мы с Максом и Люсьеном проверили, нет ли жучков, — сказала Кристина. — Нас очень хорошо обучили. — Верховный Мастер Афельстан сказал, что от поимки этого лица зависит все, — старательно произнесла она чуть погодя. — Из этого я заключаю, что наш маскарад должен быть по возможности более полным.
Вольф молчал.
— Значит, если я должна быть вашей... вашей бабой... как вы это называете... надо... — Она замолкла и залилась краской.
— Ты слишком легко краснеешь, — мягко, без тени улыбки произнес Вольф. — Не волнуйся. Будешь спать, где захочешь. Если я не услежу и кто-то будет снимать, то мы поссорились, ты мне не даешь. Идет?
Кристина кивнула. Она по-прежнему не глядела на Джошуа.
— Кстати, у меня вопрос, — продолжал Джошуа. — Что сталось с двадцатичетырехчасовым наблюдением? Кто-то решил, что я говорю правду и не попробую сделать ноги?
— На это я ответить не могу, — сказала Кристина, — однако приняты дополнительные, не столь очевидные меры. Не думайте, что они вам доверяют.
— Они? Не мы?
— Что-что?
— Не важно. Главное, мы произвели фурор, яхтой и всем таким, теперь нас держат за богатых дураков.

* * *

— Планета Рогана. — Джошуа поднял бокал к губам, отхлебнул. — Где честность — слово в словаре между «чесоткой» и «чехардой». Где все на продажу и все есть на прилавке. — Он поглядел на бокал. — Я и не думал снова отыскать «Юбер Дайтон». Одна бутылка у меня припрятана... на Судный день.
Кристина была в тонкой голубой блузе поверх атласного с кружевами, тоже голубого, платья. Остатки трапезы, которые принесли в номер, стояли на накрытом скатертью столе красного дерева.
— За успех!
Кристина подняла бокал с водой.
— Это грех, — укорил Вольф.
— Почему? Я никогда не любила алкоголь, — сказала Кристина. — Он затуманивает мозг и толкает на глупые поступки.
— За это я его и люблю. — Вольф повернулся вместе со стулом и стал смотреть на Прендергаст. — Интересно, почему все коммерческие порты так быстро превращаются в воровскую малину?
— Может быть, когда на всем стоит ценник, начинаешь верить, будто на всем действительно стоит ценник.
— Неплохо, — ответил Джошуа.
— Спасибо. И когда все течет мимо, — продолжала она, — легко поверить, что нет ничего запретного, можно плыть по течению и все дурное смоет волна.
Джошуа кивнул:
— Вот это я возьму на вооружение, моя маленькая эпиграмматистка. Итак, у нас есть космопорт, судоверфь, тяжелая промышленность... Кстати, из системы Рогана происходит пяток федеральных политиков, чья репутация, мягко говоря, подмочена. И не меньше знаменитых деятелей искусства. Может быть, разложение создает благоприятную среду для творчества?
Впрочем, вот что занятно. Если верить энциклопедии, с определенных пор — точнее, после войны — здесь не происходит ничего выдающегося.
— Что это значит? — спросила Кристина.
— Может быть, ничего. Или кто-то не хочет привлекать внимание к планете Рогана.
Кристина взглянула испуганно:
— Неужели Верховный Камень дает такую власть?
Вольф кивнул.
— Так как же искать Токен... эту женщину?
— Хорошо, — сказал Вольф. — Чем меньше называть ее имя, тем лучше. На самом деле я точно не знаю, какую силу дает Великая Лумина, особенно если пользоваться ею так долго.
— Как же мы будем ее искать? — повторила Кристина.
— А мы и не будем. Пусть сама нас ищет. — Вольф улыбнулся. — Кстати, вне всякой связи с нашим разговором; мне нравятся твои духи.
— Ой. Название в каталоге показалось мне... занятным. Спасибо. — Кристина совсем смутилась.

* * *

— Давно вы здесь швейцаром? — спросил Джошуа.
— Да уже лет семь-восемь, — отвечала женщина. На груди у нее была табличка с фамилией Хагерсмарк. — Одним словом, довольно давно и могу ответить на все ваши вопросы.
Она спрятала в карман купюру, которую протянул Вольф.
— Предположим, я... или кто-то из моей команды... захотим скрасить свое одиночество?
— Нет ничего проще, — со скучающим видом ответила Хагерсмарк. — В любом интересующем вас виде.
— А как насчет удовольствий... скажем так, нелегального свойства?
— Не знаю такого слова.
— То, что курят, нюхают, колют.
— Я уже сказала: все, что пожелаете.
— Просто полюбопытствовал, — сказал Вольф. — Меня-то на самом деле интересует активный досуг. В отеле немного... тихо.
— Хозяева умышленно поддерживают такую атмосферу, — сказала Хагерсмарк. — Богатые постояльцы всегда отыщут место, где повеселиться. Или устроят его прямо здесь. Наше правило: платите — и делайте что вам вздумается. Но вас интересует активный досуг. Полагаю...
Она сделала пальцами движение, словно бросает кости.
— Верно полагаете, — кивнул Вольф.
— По-крупному?
Он протянул ей купюру:
— Это наводит на мысль?
Женщина взглянула на деньги. Брови у нее поползли вверх.
— Н-да, — сказала она. — Лучшая игра — с глазу на глаз. Но для этого надо сперва завести знакомства. Побывать в соответствующих местах. Лучше всего вам сходить к Накамуре или в «Оазис». У Накамуры публика почище.
— Спасибо, — сказал Вольф.
Хагерсмарк повернулась к дверям, остановилась.
— Так чем вы занимаетесь? Весь отель умирает от любопытства.
— На самом деле я живу очень тихо и размеренно, — ответил Вольф, — а раз в год или чуть реже позволяю себе разнообразие.
— Конечно, сэр, — благоговейно произнесла она. — Желаю хорошо отдохнуть.

* * *

На следующий день Вольф ждал, когда Кристина переоденется, и в это время к ним легонько постучали.
Макс сидел напротив и смотрел на Вольфа. Тот мысленно ощупал пространство за дверью, встал с кресла.
— Кристина, не выходи!
— Что случилось?
— У нас гости. А регистратор должен был в таком случае предупредить.
Стук повторился.
— Я готова, — ответила Кристина. — Вызвать подмогу?
— Пока нет. Макс, ты пока тоже выйди, но на всякий случай оставайся начеку. Если я не заору, не встревай.
Читет помялся, затем быстрым шагом ушел в одну из спален и полуприкрыл дверь.
Вольф распахнул входную дверь. За ней были двое — оба молодые, в смокингах, оба улыбались. И у обоих глаза были холодные.
— Мистер Тейлор?
Вольф кивнул.
— Извините за вторжение, но, может быть, если вы уделите нам минуту, это будет полезно и вам и нам.
— Значит, Хагерсмарк сболтнула, — пробормотал он, приглашая их в комнату. — Выпьете?
— Нет, спасибо. Не хотим отнимать у вас время. Меня зовут Хендерс, это — мистер Найсмиг.
— К вашим услугам, — любезно произнес Вольф.
— Насколько мы с моим товарищем поняли, вы интересуетесь определенным видом досуга.
— Временами.
— Известно ли вам, что оба клуба такого типа... я об «Оазисе» и заведении мистера Накамуры... на самом деле — частные?
— Нет. Мне об этом не говорили.
— Поэтому-то мы пришли и предлагаем устроить вам членство в обоих казино.
— Какой сервис, — сказал Вольф. — Я так понимаю, «членство» предполагает и другие блага?
Младший из гангстеров осклабился, но Хендерс продолжал улыбаться.
— Угадали. Во-первых, в Прендергасте есть и другие заведения, где рады видеть членов нашего клуба. Но главное преимущество для такого человека, как вы, — возможность поменять валюту в любое время дня и ночи. К тому же на планете Рогана, к сожалению, необычайно высокая преступность. Если вы выиграете значительную сумму, наша организация предоставит вам эскорт до любого названного места или даже уговорит банк открыться в неурочное время, чтобы вы могли положить деньги на счет.
— И разумеется, если я откажусь, меня вполне могут ограбить и отнять выигрыш, — сухо сказал Вольф.
— Такое случалось.
— Полагаю, членский взнос довольно велик.
— Мы рассчитываем его исходя из возможностей конкретного кандидата, — сказал Хендерс, выразительно поглядывая на апартаменты. — В вашем случае, поскольку вы прибыли с большой помпой, плата действительно может оказаться высокой. Но, уверяю вас, вы не пожалеете.
— Сколько?
— Зависит от времени, которое вы планируете здесь пробыть, — ответил Хендерс — Обычно мы взимаем взнос за неделю. Впрочем, возможны варианты для долгого срока пребывания или для постоянных жителей.
Вольф подошел к бару, налил себе глоток арманьяка.
— Мне нравится планета Рогана, — сказал он. — Разумеется, первая шестерка, которая к тебе подкатывает, оказывается в весе пера.
— О чем вы? — рявкнул Найсмит. — Это совершенно законное предложение.
— Ну конечно. Я просто поддерживаю разговор. Обычно на такие намеки я отвечаю быстро. Как правило, с бандитами второго уровня разговаривать куда приятнее, особенно после того, как они найдут подчиненных в темном проулке.
— Мы знаем, что у вас своя система безопасности, — сказал Хендерс, — но, вероятно, вы не отдаете себе отчет, какой организации намерены бросить вызов.
— Почему же, отдаю, — сказал Вольф, — и потому восхитился планетой Рогана. Я отметил, что вы — не простые уличные мордовороты, а действительно связаны с влиятельными людьми. Я отнюдь не против налогов, — продолжал он, — они заложены в смету. Но будь я проклят, если позволю водить себя за нос.
— Все понятно, — сказал Хендерс. Найсмит никак не мог решить, злиться ему или недоумевать. — Вы проанализировали ситуацию быстро и, должен сказать, правильно. Думаю, мистер Тейлор, вы могли бы стать ценным дополнением к определенной группе людей. Вы проявляете необычайную мудрость.
— Не мудрость, — поправил Вольф. — Здравый смысл. Так сколько?
— Мы посчитали, что десять тысяч кредитов было бы разумной платой. По крайней мере, для начала. Если обстоятельства покажут, что мы ошиблись, сумма может быть снижена.
— Или увеличена, если мне будет везти.
Хендерс кивнул.
Вольф прошел в другую комнату. Двое гангстеров переглянулись. Младший нервно облизал губы. Вольф вернулся с толстым кожаным бумажником.
— Вот, — сказал он. — Кредитки чистые, новые, из разных серий. Очень рад войти в вашу... организацию. А теперь, если вы меня извините, мы собирались обедать. Возможно, у мистера Накамуры.
Двое вышли.
Из спальни показался Макс с бластером.
— Почему вы им заплатили? Я не понимаю, зачем давать волю вымогателям.
— Поэтому-то ты — читет, а я — игрок, — сказал Вольф. — Кристина! Умираю от голода!

* * *

— Теперь я понимаю, почему тебя назначили старшей, — произнес Вольф. — У Макса маловато мозгов.
— Он — хороший человек, — с жаром сказала Кристина. — Может быть, я быстрее поняла, что к чему, потому что больше пробыла с вами.
— Наверное, — сказал Вольф, — порок заразен.
Кристина улыбнулась. На ней было свободное платье, тускло-серебристое с багровыми цветами, глубоким вырезом и ампирным лифом, абсолютно прозрачное; под ним угадывалось ажурное трико.
Вольф надел белый пиджак, белые брюки, черную шелковую рубашку и белый шейный платок. Он поерзал на стуле, удобнее поправляя бомбу.
— Я раз сказал кому-то, что слышу за спиной гром крыльев колесницы дней, но никогда не думал, что это осуществится настолько буквально, — пробормотал он.
Кристина вскинула бровь.
— Просто мысль вслух, — сказал Джошуа.
Кристина откусила кусочек, прожевала.
— Замечательно! Что это?
— В читетском меню оно было бы обозначено как мышечные волокна неполовозрелого быка, в оболочке из теста, с секреционными выделениями коровы и плодовыми телами различных видов грибов.
— Пфи! — сказала Кристина. — Это не возбуждает мой аппетит. Такими словесными играми мы забавлялись в детстве.
— Играми? Вообще-то ты ешь беф-Веллингтон. Назван в честь генерала, который умел ждать, пока его противник допустит первую ошибку.
— Разумеется, мы играли... я играла... в детстве. Что ты думаешь, читеты только ходят стройными рядами? Мы такие же люди, как все, — произнесла она с горячностью. — Просто мы живем и думаем правильней остальных.
Вольф открыл было рот, но передумал.
— Ладно. Признаю ошибку: вы — существа солнца, света и пляшущих волн. А теперь ешь овощи, или не буду больше читать тебе Чарльза Пирса [Пирс Чарльз (1839 — 1914) — американский философ и ученый, создатель философии прагматизма.] на ночь.
— А я знаю, кто он, — сказала Кристина.
— Поняла, о чем я?
Кристина растерялась.
— Нет.
— Ну и не важно.
Когда они выходили из ресторана, с другой стороны заведения мистера Накамуры донеслась музыка.
— Хочешь потанцевать перед работой?
— Нет, — сказала Кристина. — Я не умею. И потом, меня учили, что глупо двигаться, когда играет музыка. Довольно оценивать ее умом.
— Это тебе, Дионис, — сказал Вольф.
— Вот именно, — отвечала Кристина. — Аполлоническая сторона должна контролировать события, иначе наступит хаос.
— Иногда хаос бывает очень даже приятным.
— Кто тут чей пленник? — возразила Кристина.
— Один — ноль в пользу охранницы Кристины, — сказал Вольф.
Они вошли в казино.
Джошуа оглядывал полупустой зал, когда к нему подошел человек в черном костюме.
— Мистер Тейлор? Рад видеть вас у Накамуры. Что зам будет угодно?
— Пока ничего, — отвечал Вольф, — только хочу спросить. Мистер Накамура здесь?
— Мистер Накамура умер больше года назад, — сказал распорядитель. — Сейчас клубом владеет консорциум.
— Ясно, — сказал Вольф. — Может, еще посижу у вас. Но не сейчас. Идем, Кристина. «Оазис» зовет.

* * *

— Вот это место по моему сердцу, — сказал Вольф.
— Почему? — удивилась Кристина. — Здесь все то же, что у Накамуры. Чем оно тебе приглянулось?
— Оно... как бы это сказать... ближе к телу. Взгляни на бар. Видишь этих девиц, которые едят нас глазами? Недешевые спутницы на вечер... или на час. Или посмотри на игроков.
— Не вижу ничего необычного.
— Обрати внимание, почти у каждого за спиной — друг или два. У каждого друга что-то выпирает на боку или под мышкой, лицо пустое, а глаза так и шарят.

Предыдущая страница 3 Следующая страница


Незримое божество 4

— Да, и впрямь. Ты хочешь сказать, что искал грязный притон?
— Ш-ш, милая. Не порти малину. Может быть, мы найдем здесь честную игру. Или заведем сами.
— Сейчас я понимаю не больше Макса, — сказала Кристина.
— А тебе и не надо. — Вольф вытащил из кармана пачку кредиток. — Вот. Спусти их. Когда кончатся, подойди, возьмешь еще.
— Я не разбираюсь в азартных играх, — запротестовала она, — хотя, конечно, изучала теорию вероятности.
— Вот и отлично. Думай по-бабьи. Проигрывай с блеском.

* * *

Вольф заметил, что по залу прошел приземистый коренастый мужчина. Глаза его привычно видели в полутьме. Дорогой костюм смотрелся на нем как тюрбан на жабе. Рядом держались трое, четвертый шел чуть впереди, у всех были пустые лица.
— Кто это? — спросил Вольф у крупье, указывая подбородком.
— Мистер Игрейн. Владелец.
— Он играет?
— Часто. И хорошо, — сказал крупье. — Если интересуетесь, это можно организовать.
Вольф взглянул на кости, поднял глаза и увидел, что к нему торопливо идет Кристина.
— Смотрите! — взволнованно произнесла она, показывая толстую пачку кредиток.
Вольф подвинул фишки крупье.
— Отдохну немного, — сказал он, — и обдумаю, что вы сказали о мистере Игрейне.
Он отвел Кристину в тихий уголок:
— Похоже, тебе везло больше, чем мне.
— Эти люди ничего не знают о вероятности, — сказала девушка. — Я никогда прежде не играла, однако все, по-моему, страшно просто. Вы велели мне проигрывать, но ведь я не должна выставлять себя полной идиоткой?
Вольф рассмеялся:
— Кто был читетом... ладно, Кристина, все замечательно. Ты войдешь в легенду как телка, которая никогда не проигрывает.
— Так мне еще поиграть?
Вольф задумался.
— Нет, пожалуй, не стоит. Я спустил тысяч пятнадцать. Этого должно хватить. Завтра вечером мы пожнем, что я сегодня посеял.

* * *

Дул пронизывающий ветер, в небе неслись облака, но на балконе пентхауза стояли три жаровни, и в них горели настоящие поленья.
Кристина глядела на огни города и далекие холмы.
— Может быть, она там.
— Может.
Девушка придвинулась к Вольфу.
— Поздно, — сказала она.
— Да, — согласился он, — но игрокам и взломщикам лучше работается при свете луны.
— И не только им, — тихо сказала Кристина.
Вольф удивился.
— Да, — ответил он почти шепотом, — не только им.
Он шагнул ближе, коснулся ее бедер, ожидая, что она отодвинется. Кристина не шевельнулась. Вольф обхватил руками ее талию, зарылся лицом в волосы.
Кристина задышала чаще.
Вольф медленно развернул ее к себе. Кристина подняла кошачье личико, зажмурилась, раздвинула губы.
Вольф поцеловал ее, нашел языком ее язык, спустил ей лямки с плеч. Голые тугие груди коснулись его груди.
Поцелуй длился, Кристина терзала губами его губы, трогала языком.
Он поднял ее на руки, отнес в спальню, опустил на кровать.
— Подожди, — сказала она. — Туфли...
— Не волнуйся. У нас есть горничные.
Она откинулась на спину, полуголая, подобрала ноги и сквозь опущенные ресницы смотрела, как Джошуа раздевается.
Он коснулся сенсора, и комната погрузилась во мрак, только в дверной проем падал сноп света.
Он встал над ней на колени, задрал руками платье, принялся мять ягодицы. Никакое на ней было не трико — она просто сбрила все волосы.
Кристина застонала, забросила на него ногу.
— Да, — прошептала она. — Да, мой Дионис.
Кристина вскрикнула, забилась, потом обмякла. Ноги ее опустились на кровать. Джошуа, все так же стоя на коленях, гладил ее грудь.
— Я очнулась, — сказала она через какое-то время.
Джошуа вошел в нее, она задохнулась.
— Подожди пока, — прошептала она, — одну секундочку.
— Только одну.
— Может быть, у хаоса и впрямь есть свои достоинства.
— Когда он на своем месте, — согласился Вольф. — В спальне логика неуместна.
— Я могла бы с тобой поспорить, — отвечала Кристина, — но не уверена, что способна сейчас думать.
Джошуа приподнял ее бедра, притянул к себе.
— Лучшее враг хорошего, — сказал он.
— Нет... то есть да, — выговорила она, чувствуя в себе его медленные движения. Потом замотала головой из стороны в сторону, плотнее обхватила его ногами. — Да. Выруби меня еще раз.

* * *

Джошуа вышел в халате. Люсьен читал газету.
— Через час для вас будут распоряжения, — сказал Вольф, — потом считайте себя свободными. До вечера мы не выйдем.
Люсьен взглянул неодобрительно, промолчал, взял ком и начал нажимать кнопки.
Недавно рассвело.
Джошуа взял поднос с завтраком, забрал в спальню.
Кристина, голая, смотрела в окно, перегнувшись через подоконник.
Джошуа поставил поднос, скинул халат, подошел к ней и поцеловал в спину.
— Как ты думаешь, снизу нас видят? — спросила она.
— Вероятно, — бодро ответил Вольф. — И примечают каждое нескромное движение.
Кристина хихикнула.
— Какой приятный звук, — сказал Вольф.
Кристина помолчала, затем промолвила:
— Это ничего не меняет.
— Меняет, и многое, — сказал Вольф. — Во-первых, теперь тебе необязательно спать на кушетке. И ты уже объяснила, что твой Афельстан разрешил тебе порезвиться.
— Ты знаешь, о чем я.
— Знаю.
Он обнял ее, обхватил груди ладонями, притянул к себе.
— Джошуа, я больше не могу. У меня все болит.
— М-м-м-м.
— Перестань!
— М-м-м-м.
— Ой. Ой. О-о-о-о!

* * *

— За работу, друзья, — сказал Вольф. — Слушайте приказы. Кристина, Макс, идете со мной. Прихватите двух самых надежных охранников. Оденьте их строго. Десять человек в тяжелый лифтер, который мы наняли. Если я или Кристина позовем на помощь, они должны быть готовы открыть стрельбу. Ты, Люсьен, останешься у лифтера, как будто ты шофер. Возможно, нам придется отступать в спешке — тогда ты нас прикроешь.
— Нет, Вольф, — сказал бородатый. — Мне приказано не спускать с вас глаз.
— Клянусь... ну, что там для вас свято?.. Клянусь «Критикой чистого разума», что не собираюсь бежать. Тем более что двое из вас будут со мной.
— Нет, — твердо заявил Люсьен. — Вы могли переманить одного из нас на свою сторону, — он выразительно взглянул на Кристину, — но кое-кто еще помнит о своем долге.
— Довольно, — рявкнула Кристина. — Я по-прежнему тут главная. Выйдем в соседнюю комнату, Люсьен.
Читет неохотно подчинился. Кристина вошла следом, хлопнула дверью. Из комнаты донеслись громкие голоса.
«Чрез величье к последнему обольщению» — не к месту вспомнилась Вольфу строчка из Элиота. Они с Максом избегали смотреть друг другу в глаза.
Кристина и Люсьен вернулись, сели.
— Раз мы все так замечательно ладим, — произнес Вольф, — может, мне позволят взять один вшивенький пистолетик? Я... — Он не договорил. Кристина и Люсьен одновременно покачали головами.
— Ладно, — сказал он. — Я рад, что вы двое хоть в чем-то согласны. Значит, пойду безоружным. Но если кто-нибудь дернется, пришейте его на месте. Мы до сих пор не знаем, где наша цель.

* * *

— Сегодня вы играете вполне успешно, — сказал Игрейн. Голос у него был такой же масленый, как и волосы.
— В сравнении с предыдущим вечером — да, — согласился Вольф. — Мне и впрямь стоит держаться подальше от костей.
— Значит, ваше сердце принадлежит рулетке, — сказал Игрейн. — Мое тоже.
Вольф еще вчера заметил, что владелец, обходя зал, внимательнее всего глядит на рулетку.
— Я люблю ее, — кивнул Вольф. — Особенно традиционную, с одним зеро [Когда шарик останавливается на секторе «зеро», все ставки идут в доход казино. В европейской рулетке зеро одно, в американской — два.].
— Мы не жадные, — заметил Игрейн.
— Faites vos jeux, m'sieux [Делайте ваши ставки, господа (фр.).], — объявил крупье. Возле рулетки стояли еще восемь человек.
Вольф выложил на сукно несколько фишек из своего уже довольно значительного выигрыша.
— Manque [Недобор (фр.) — числа от одного до восемнадцати включительно.], — сказал он.
Игрейн протянул руку, постучал по надписи «passe» [Перебор (фр.) — числа от девятнадцати до тридцати шести.]. Крупье кивнул, остальные игроки тоже поставили.
— Rien ne va plus [Никто больше не идет (фр.).], — объявил крупье, раскрутил колесо и бросил шарик из слоновой кости.
Колесо замедлилось, шарик несколько раз подпрыгнул и замер.
— Quatre [Четыре (фр.).], — объявил крупье.
— Поздравляю, — произнес Игрейн. — Еще?
Вольф кивнул.

* * *

Была не то поздняя ночь, не то раннее утро.
Впрочем, похоже, никто не хотел спать.
Сейчас вокруг рулетки сгрудилось человек сорок; слышались только голос крупье, шуршание колеса, стук шарика да приглушенный гул, когда шарик останавливался.
Играли Игрейн и Вольф, остальные смотрели. Возле Вольфа лежала гора фишек, а рядом с его нетронутым бокалом — толстая пачка кредиток. У Игрейна не осталось ничего.
Люсьен стоял напротив Вольфа, Макс и Кристина — по бокам.
Рубашка Игрейна взмокла от пота, волосы повисли клоками.
Крупье дважды останавливал игру, чтобы охрана принесла сначала фишки, потом деньги.
— Rouge [Красное (фр.).], — объявил он.
— Non [Нет (фр.).], — сказал Вольф, отходя на шаг. Крупье завертел рулетку.
Шарик, подпрыгнув, остановился на зеро.
— У вас шестое чувство, — похвалил Игрейн.
— Просто было впечатление, что пора уже выйти зеро, — сказал Вольф, подвигая фишки.
— Rouge.
— Noir [Черное (фр.).], — сказал Игрейн и чуть заметно кивнул крупье.
Вольф почувствовал, как тот двинул ногой, и мысленно остановил его. Крупье вздрогнул, испуганно поднял глаза.
— В чем дело? — спросил Вольф.
Крупье облизал губы, раскрутил колесо.
— Deux. Rouge. [Два. Красное (фр.).].
Вольф сгреб выигрыш.
— Ладно, — сказал Игрейн. — Довольно.
— Вам — да, — сказал Вольф. — А я продолжаю играть.
— Сам с собой.
— Не на что больше играть?
Игрейн раскрыл было рот, но так ничего и не сказал.
— У вас есть что поставить, — сказал Вольф, обводя глазами клуб. — Один кон. Все это... — Он показал на кучу денег перед собой, — против казино. Ставьте на черное, я останусь на красном.
Кто-то за спиной у Вольфа произнес невнятное слово, женщина шумно выдохнула. Он не обернулся. Кристина крепче сжала бластер у себя в сумочке. Игрейн покусал губы, внезапно улыбнулся:
— Идет. Крути!
Крупье двинул ногой, прижал потайной выключатель под ковром. Колесо завертелось, шарик запрыгал как сумасшедший.
Замелькало черное-красное, черное-красное, мячик прыгал с сектора на сектор, остановился на черном...
Вольф мысленно взял его, подтолкнул...
Белый шарик замер.
— Vingt-Quatre, — объявил крупье. — Rouge.

* * *

— Как ты это сделал? — спросила Кристина.
— Точно не знаю, — солгал Вольф. — Просто очень захотел, чтобы шарик перекатился еще чуть-чуть.
— Без Лумины.
— Наверное, я просто очень удачлив.
— Джошуа, — сказала Кристина, — я не дура. Я знаю теорию вероятностей. Не может быть, чтобы на такое небольшое число проигрышей пришлось столько выигрышей.
— Еще как может! — заявил Вольф. — Игрейн должен был выиграть столько же раз, чтобы стать владельцем клуба, верно?
— Это бездоказательно и являет собой пример нелогичного мышления, — сказала Кристина. — Теперь у нас казино. Это будет ловушка для Обин?
— Нет, — произнес Вольф, — только первый шаг.
Кристина зевнула.
— Расскажешь мне об этом утром... ой, что я говорю. Уже утро.
— Игроки, воры и любовники не спят допоздна, помнишь?
— Ко мне это не относится. Я без сил.
— Точно? — спросил Вольф, проводя языком по ее пупку.
— Точно. Спи. У тебя слишком много нервной энергии.

* * *

Вольф проснулся внезапно. Простыня под ним взмокла от пота. Он заморгал, потом вспомнил, где находится.
Полдень уже миновал, в апартаментах стояла тишина. Кристина мерно дышала рядом.
«Красное... ползет от звезды к звезде... тянется щупальцами...»
Вольф поежился.
Неужели оно меня чует?
Не может быть.
Он откинулся на подушку, попытался отключить сознание, однако кровавая смерть пульсировала совсем рядом.
Внезапно Вольф ощутил что-то еще.
Почти такое же чужое.
Но успокаивающее.
За многие световые годы от этого места.
Стражи, последние из эльяров, спрятанные в глубоких пещерах, в недрах безымянной планеты. Ждут. Ждут Вольфа, ждут, что он вернется с Луминой.
Ждут «вируса».
Ждут смерть. Такую желанную.

* * *

Предыдущая страница 4 Следующая страница


5 Крис Банч

В другой раз его разбудило теплое ласковое прикосновение.
Вольф открыл глаза. Кристина приподняла голову:
— Не думай, что мне с тобой не нравится.
— Не думаю.
— Вот и хорошо, — сказала она, усаживаясь на него верхом, и шумно выдохнула, принимая его в себя. — Ой, как хорошо.

* * *

— Это наглость, — сказал хорошо одетый мужчина.
— Ничуть, — спокойно отвечал Вольф. Он подошел к концу длинного стола, разглядывая сидящих за ним десятерых мужчин, пытаясь почувствовать их реакцию. — Я владею «Оазисом» уже две недели и почти удвоил прибыль. Я думаю, будет вполне логично, господа, если вы возьмете меня в долю здесь, у Накамуры. У обоих клубов примерно одна и та же клиентура, так что конкурировать бессмысленно. Вы не только увеличите доходы, но и не будете знать забот с управлением казино. Как я понял, дело это для вас новое.
— Зачем ты нам нужен? — спросил толстый, злобного вида мужчина. — Весь прошлый год мы отлично управлялись без тебя.
— И еще как, — снова заговорил первый. — Мы освоили профессиональную специфику, знаем, с кем иметь дело, а с кем не надо.
— Кстати, — сказал толстый, — почему бы тебе не продать нам «Оазис»? Это было бы куда логичнее.
Он рассмеялся.
— Очень смешно, — отвечал Вольф. — Люблю людей, которые мыслят логически.
Он улыбнулся одними губами.

* * *

Вольф провел пальцами по дверному косяку, нашел сенсор. Блеснул фиолетовый луч. Вольф продолжал ощупывать дверь. Нашел другое сигнализационное устройство, нейтрализовал и его.
Он казался темным пятном на каменной стене. Рядом угадывалось второе. И на Вольфе, и на Кристине были черные спортивные костюмы с капюшонами.
Вольф сунул руку в карман, быстро поковырялся в замке. Щелкнула собачка.
Он взял длинный тонкий ломик, просунул в щель, поднажал. Дверь затрещала, Кристина невольно втянула голову в плечи.
— Если у них есть звуковая сигнализация...
Держась сбоку от проема, Вольф осторожно открыл дверь. Оттуда не ударил бластерный луч, в ночи не загудела сирена.
— Теперь, миледи, передайте мне первый из занятных пакетиков, которые мы с вами приготовили...

* * *

Пожар в ночном клубе.
Популярное казино взлетело на воздух.
Нажмите здесь.
Рано утром столицу потрясла серия взрывов, разрушивших до основания ночной клуб «У Накамуры». Полиция и пожарные подозревают поджог, поскольку сигнализация оказалась отключенной. Ущерб очень велик, знаменитый клуб, излюбленное место сбора столичных богачей, необратимо утрачен, сказал представитель консорциума владельцев.

* * *

— Что дальше? — спросила Кристина. Она лежала в объятиях Вольфа.
— Завтра? Из меня постараются сделать наглядный пример того, до чего доводит нехорошее поведение.
— Знаю, — сказала Кристина, — и уже проинструктировала охрану, как ты велел. По-моему, ты сумасшедший. Я хотела сказать, дальше — после того, как мы добудем то, ради чего здесь оказались.
— Если добудем, — поправил Вольф.
Что?
Вы пытаетесь меня убить?
Я пытаюсь ускользнуть с Пра-Луминой?
Кристина лежала молча, ждала.
— Никакого дальше не будет, — ответил Вольф и удивился, как резко прозвучал его голос.

* * *

Вольфа перехватили в ту минуту, когда он вышел из отеля и направился к лифтеру. Из кустов вышли трое с бластерами, из припаркованной рядом машины выскочил Найсмит с ружьем.
— Не двигайтесь, или уложу на месте, — спокойно сказал Хендерс, выходя на дорожку.
Швейцар при виде вооруженных молодчиков застыл как статуя.
Один из людей Хендерса обошел Макса и двух других телохранителей, тщательно обыскал их, забрал пистолеты.
— Придется вам нанять парней пошустрее, мистер Тейлор, — сказал Найсмит, — если, конечно, вы вернетесь назад.
— Заткнись, — рявкнул Хендерс — Мистер Тейлор, будьте любезны, следуйте за нами. Кое-кто очень хочет с вами поговорить.

* * *

«Он у них», — прочли на «Планове». Звездолет вращался по орбите вокруг планеты.
— Прекрасно, — кивнул Верховный Мастер Афельстан. — Продолжайте слежение. — И повернулся к читету у контрольной панели. — У меня нет уверенности, что объект не сговорился с гангстерами заранее. Будьте готовы в случае необходимости активировать устройство.
— Есть, Верховный Мастер, — сказал дежурный, проверяя нужную кнопку.

* * *

Перед тем как затолкать Вольфа в узкий серый лифтер, его тщательно обыскали.
«Смятение... уверенность... твердая убежденность...»
— Чист, — доложил бандит, проводивший обыск.
— Человек, который слишком верит в своих телохранителей, — произнес Хендерс.
Вольф сделал вид, что это произвело на него впечатление.
— Неплохо, — сказал он. — А как насчет «пистолет ограничивает возможности»?
— Согласен, — кивнул Хендерс, — но только для того, кого держат на мушке.
Вольф пожал плечами.
Его усадили на заднее сиденье, рядом плюхнулись Найсмит и другой бандит, дула уперлись Джошуа в бока. Хендерс устроился рядом с водителем, повернулся на сиденье и взял Вольфа на прицел. — Глава моей организации вами недоволен, — сказал он. — Вам придется объясниться.
Вольф зевнул.
— Запросто.
Он закрыл глаза и притворился, что спит. Хендерс обеспокоился, но пистолета не опустил.

* * *

Серый, без всякой вывески склад стоял на грязной улочке неподалеку от космопорта. Хендерс нажал кнопку, дверь отъехала в сторону. Лифтер влетел внутрь, приземлился, колпак откинулся.
Вольфа вытолкнули из машины, провели по голому бетонному коридору, потом по лестнице к двери, которую охранял бандит с тяжелым бластером.
Без единого слова он открыл дверь, Хендерс, Найсмит и еще один молодчик втолкнули Вольфа в комнату.
Она оказалась большой, гулкой. Обшитые деревом панели украшали ультрасовременные картины в стиле мультиарт. Сбоку виднелась закрытая дверь.
Найсмит и третий охранник расположились по бокам от Вольфа, держа его в прицеле бластеров.
В дальнем конце стоял старинный овальный стол, на который опирался на удивление непропорционально сложенный человек — от пояса вниз щуплый, словно жокей, но с мощными плечами и торсом. За ушами болтались две тощие косицы.
Маленький изнеженный рот не вязался с волевым, сильным лицом.
— Зови меня Аурум, — сказал он. — Это значит «золото», а золото — это я.
Голос вполне соответствовал грудной клетке — низкий, властный.
Аурум продолжал, не дожидаясь ответа:
— Тейлор, мы на планете Рогана видели много дураков, но ты — что-то новенькое.
— Всегда рад расширить чужой кругозор, — вставил Джошуа.
— Не остри, — посоветовал Аурум. — Мне плевать, ляжешь ты в могилу с зубами или без, а разговор хуже клеится, когда у собеседника полон рот крови. Дурак, — повторил он. — Невиданный дурак. Ты садишься на планете и начинаешь швыряться капустой направо и налево. Хочешь привлечь внимание. Отлично. Я человек добрый, в моей организации всегда найдется место. Я посылаю к тебе двух лучших сотрудников.
Все идет отлично. Хендерс возвращается и говорит, что с тобой можно иметь дело.
Через три дня ты вышибаешь из «Оазиса» беднягу Игрейна. Прежде чем мы тебя пристрелим, я хотел бы узнать, что ты сделал с его рулеткой. Я бы спросил крупье, да Игрейн вчера ночью скормил его угрям.
Шустрый малый, решаю я.
Потом ты огорошиваешь ребяток у Накамуры и говоришь, что объявился новый босс. Ты не подумал, что, может быть, они работают на меня? Тебе не пришло в голову поговорить со мной, прежде чем демонстрировать силу?
Нет, мы не такие. У нас сердце взыграло, мы подбрасываем бомбу и думаем, какие мы умные.
Болван. Вот что я скажу, Тейлор. Твои кульбиты будут стоить мне денег, а тебе — жизни.
Аурум раскраснелся. Он обошел стол, вынул пробку из хрустального графина, плеснул вина в хрустальный же бокал. Хендерс занял позицию у стола, по-прежнему держа бластер наготове.
— Ошибаетесь, я думал поговорить с вами, — сказал Вольф, прежде чем Аурум поднял бокал. — Но не посчитал это нужным.
— Не посчитал... — Аурум недоверчиво затряс головой. — Не посчитал... Да ты...
Вольф выбросил ладонь, поймал правое запястье Найсмита, повернул. Хрустнули, ломаясь, кости. С бластером Найсмита в руке Джошуа развернулся. Второй охранник нажал курок.
Однако Вольфа уже рядом не было. Вспышка прожгла Найсмиту живот. Он заорал, рухнул на пол, кишки вывалились розово-серо-красной зловонной грудой.
Джошуа выстрелил охраннику в голову, кровь брызнула на потолок.
Человек, назвавшийся Аурум, пытался нашарить в столе пистолет.
Хендерс выстрелил, промахнулся. Джошуа прицелился.
Вспышка отсекла Хендерсу руку, бластер с грохотом проехался по столу.
Джошуа повернулся, нажал на крючок. Первый выстрел попал Ауруму в плечо, отбросил его к стене. Он открыл рот, чтобы закричать, но вторая вспышка рассекла ему грудь.
Дверь открылась. Вольф выстрелил, не целясь, услышал крик.
Он, пригнувшись, обежал стол, упал ничком, направил бластер на вход.
Слышались крики, топот бегущих ног. Дверь распахнулась, но в ней никого не было.
Джошуа увидел дуло бластера, прицелился. На мгновение в проеме возникла голова, исчезла раньше, чем он успел выстрелить.
— Дьявол, — закричал кто-то. — Босс мертв!
— Бежим, Оги! — ответил другой. — Нам крышка.
Снова застучали ботинки, кто-то перекрикивался, заурчал двигатель лифтера. Потом наступила тишина, в которой слышались лишь стоны Найсмита и гул моторчиков в анимационных картинах на стене. Джошуа подошел к Найсмиту и выстрелил ему в голову. Затем выглянул в дверь. За ней лежало тело охранника. Вольф поднялся по лестнице. Склад был пуст, дверь стояла нараспашку.
— Разбежались, — сказал он и вернулся в контору Аурума.
Хендерс, почти без сознания, сжимал обгоревшую руку.
Вольф пнул его в бок. Хендерс вскрикнул, замолк.
— Старею, добрею, — сказал Джошуа. — Но, может быть, кто-нибудь захочет выслушать отчет очевидца.
Он сунул руку в карман, достал визитную карточку. На ней было написано только:
Джон Тейлор. Инвестиции.
Снизу Вольф подписал номер кома в отеле и:
«Может быть, нам стоит поговорить».
Карточку он оставил у Хендерса на груди, вынул из бластера обойму, бросил пустой пистолет в угол комнаты и вышел.
Хендерс попытался сесть, рухнул обратно.
Через несколько минут он начал стонать.

* * *

— Вы — садист, — твердо сказал Верховный Мастер Афельстан.
Джошуа оглядел каюту. Кристина, двое ее подчиненных и Координатор Кур смотрели на него с холодной враждебностью.
— Неужели вы не понимаете, — сказал он, — как оно произвести хорошее впечатление?
— Возможно, — ответила Кур, — мы меньше вашего знакомы с нравами преступного мира.
— Полагаю, да, — согласился Вольф.
— Наше мнение не имеет никакого значения, — произнес Верховный Мастер Афельстан. — Вы решаете, как действовать. Нам остается только смотреть и слушать. Что дальше?
Джошуа развел руками:
— Работа, как обычно.
— У тебя не было спрятанного пистолета, — сказала Кристина.
— Не было.
— И ты убил пятерых вооруженных людей.
— Четверых. Хендерса еще можно было спасти.
Кристина устремила на него изумленный взгляд.
— Возможно, — сказала она, — я отнеслась к тебе без достаточной бдительности.

* * *

На девятый вечер Джошуа вернулся из «Оазиса» с рассветом и нашел на экране сообщение.
Шесть цифр, ничего больше.
Вольф вышел из гостиницы, нашел общественный ком, набрал номер.
Синтезированный голос ответил:
— Алло?
— Говорит Джон Тейлор. Мне дали этот номер.
С полминуты аппарат гудел, затем из него раздалось:
— Сегодня в семнадцать тридцать выйдите из отеля и двигайтесь к востоку по Четырнадцатому бульвару. Вас встретят. Будьте один и без оружия.
Связь оборвалась.

Глава 5

Джошуа заметил их, как только вышел из отеля, — двух мужчин позади, мужчину и женщину впереди; другие наверняка располагаются в проулках. Классическая расстановка сил. Скорее всего, главное назначение этих людей — показать Вольфу силы организации.
Все были профессионалы, никто не обращал на него ни малейшего внимания.
Он порадовался, что убедил Кристину не вешать ему «хвост», играть честно, по крайней мере — на первых порах.
— Если они попытаются меня убить, — объяснил он, — то, по крайней мере, вынуждены будут себя обнаружить. А если мне подсунут очередного идиота вроде покойного Аурума, то, уверен, я сумею за себя постоять.
Однако он по-прежнему чувствовал на копчике прикосновение мягкой подушечки.
Ему пришлось пройти три квартала, прежде чем из боковой улочки вырулил длинный узкий лифтер. Ветровое окошко опустилось.
— Мистер Тейлор?
Водитель был молодой, веснушчатый, веселый.
— Да.
— Такси подано.
Вольф забрался в роскошный салон. Водитель выждал, пока в сплошном потоке машин откроется промежуток, встроился в него и понесся по бульвару. Свернул влево, потом два раза направо.
— За мной никто не идет, — сказал Вольф.
— Разумеется, — ответил молодой человек, — я просто осторожничаю.
Два лифтера поменьше (в каждом сидело четверо) вынырнули из проулка и пристроились сзади.
— Ваши?
— Мои, — кивнул водитель.
— Вы и впрямь осторожны.
— Извините, сэр, но я должен проверить вас, прежде чем впустить в дом, — сказал водитель тоном искреннего сожаления.
«Сволочи, не верят мне, не согласились снять бомбу».
Вольф улыбнулся помимо воли.
«Как не стыдно меня подозревать. Да разве я способен на такую подлость — сбежать, лишив их возможности меня взорвать. Ах, как я оскорблен. Оскорблен, слышите?»
Он вышел из лифтера, притворяясь, что потрясен видом украшенного колоннами серого каменного строения, огромным парком. На самом деле мысленно тянулся к водителю.
Тот вынул из бардачка щуп. Вольф повернулся, поднял руки, скроил утомленную мину. Щуп двинулся по его спине.
Иголка детектора дернулась, зажужжал сигнал. В это же мгновение глаза у водителя стали стеклянными, он затряс головой, не понимая, в чем дело. Сигнал, вызванный бомбой, прошел незамеченным. Молодой человек проверил под мышками у Вольфа, провел по груди.
— Чист. Теперь позвольте отвести вас к советнику Уолшу.
— Нет необходимости, — раздался шутливый голос со ступеней. — Гора пришла к Будде, или к кому там она приходит.
Обладатель голоса оказался таким же веселым, как и его водитель. Маленький, лысоватый, с торчащими из ушей пучками седых волос. Когда он улыбался, морщины около рта становились гуще.
Однако глаза оставались холодными, непроницаемыми, и двое телохранителей по бокам выглядели так же устрашающе.
— Мистер Тейлор, вы посеяли в моей организации что-то вроде паники, — продолжал он. — Меня зовут Эдмунд Уолш, и я считаю, что нам надо поговорить.

* * *

— Полагаю, вы ждете, что я стану читать вам нотацию насчет нового поколения бандитов, которые не уважают традиции, воровской закон и тому подобное, — сказал Уолш. — Еле-еле разыскал «Юбер Дайтон», — продолжал он. — Пришлось в конце концов посылать за бутылкой в вашу гостиницу. Полагаю, вы предпочитаете так.
Он протянул Вольфу наполовину полный бокал и стакан ледяной воды.

Предыдущая страница 5 Следующая страница


Незримое божество 6

— Да, сэр, — сказал Вольф. — Что до первого, я не ожидал нотации про добрые старые дни. Если точнее, вообще не ожидал чего-то определенного.
— Хорошо, — одобрил старик. — Сила разума, да?
Он заметил, что Вольф сморгнул.
— Да, Тейлор. Я не дурак. Когда я услышал, что вы сделали с Аурумом и его ребятками, я заподозрил, что у вас не просто меткий взгляд и твердая рука. Говорят, при должной тренировке научаешься управлять даже предметами. Например, шариком рулетки?
Вольф вежливо улыбнулся, пригубил арманьяк, но ничего не сказал.
— Ладно, вернемся к началу. Вам придется терпеть мои повторы, Тейлор. Я старею и все чаше заговариваюсь. Вас это тоже ждет, — черные глаза блеснули, — если, конечно, вы собираетесь дожить до старости.
— В мои планы это входит.
— Ладно. Я не стану говорить, какими рыцарственными были мы в ваши годы, когда соль была солонее и фраера сами шли в руки. Почему? Потому что ровно те же слова я слышал в свое время от одного старого козла. Я почитал историю и выяснил, что он был ничуть не лучше меня. Как говорят, урки есть урки. Думаю, хватит нам романтизировать прошлое.
Уолш бросил в бокал несколько кубиков льда, долил воды из графина.
— С удовольствием выпил бы вместе с вами, — лицемерно произнес старик, — да желудок не позволяет. Он уже больше чем наполовину синтетический, но все равно надо вести здоровый образ жизни. Хорошо хоть не заставляют есть одну манную кашу.
Уолш провел Вольфа через длинный, высокий коридор в гостиную. Здесь стояли книжные шкафы и столы с моделями кораблей и машин. По стенам висели письма и адреса, в которых хозяина благодарили за бескорыстную помощь различным фондам и организациям.
Уолш указал Вольфу на большое кожаное кресло, сам опустился напротив.
— Как вам моя нора? — спросил он.
— Чувствуется размах, — небрежно ответил Вольф.
— Рад, что вы не сказали, будто в восторге от этой свалки. Холодные камни, протопить невозможно. Знаете, почему я живу здесь, а не в более уютном доме?
— Чтобы произвести впечатление на ребяток?
— Верно, — согласился Уолш. — Но не только поэтому. Когда я был ребенком, сюда ходила моя мать. Дом принадлежал тогда крупному кораблестроителю. Не человек был — кремень. Торичелли его звали. Сам всего добился; из тех, кто любому перегрызет глотку.
Моя мать была одной из его любовниц. Она дважды приводила меня сюда. Торичелли видел меня и как-то смущался.
Я подумывал, не его ли я пащенок, потом решил, что вряд ли. Он был уже старый, а у матери и молодых хватало.
Но дворец мне запомнился. Думаю, он стал для меня видимой целью. Пробиться наверх, купить и восстановить эти старые камни, чтобы доказать, что я по крайней мере не хуже Торичелли. Даже лучше, ведь я владею ими дольше.
Уолш отпил воды.
— Разумеется, это не важно. Однако, когда уходишь на пенсию или просто отстраняешься от повседневных перестрелок, начинаешь думать о прошлом. Почему сделал то или это, лучше получилось или хуже. — Уолш выглянул в окно. — Видите, у озера? Лось. У меня их шесть. С Земли выписал. Страхолюдные, слов нет, и розы объедают. Надо бы застрелить хоть одного и пожарить, а?
Он поставил бокал, взглянул Вольфу прямо в глаза.
— Хотя Аурум и не потрудился обсудить этот вопрос со мной, я бы не возразил против его желания вас убить. Вы действительно смешали его карты.
— Человек, не способный удержать свою собственность, не достоин ею владеть, — сказал Вольф.
— Согласен. Безжалостность — условие существования моей организации, как, полагаю, и любого другого жизнеспособного организма. Тем не менее многие считают, что вы зашли слишком далеко.
— Мне ничто не препятствовало, — отвечал Вольф.
— Для уровня, с которого вы начали, это, вероятно, справедливо. Аурум, конечно, сдал за последнее время. Только не воображайте, что можно сделать это допущение в отношении кого-то еще.
— Вас, например.
— Меня, например. Я, может быть, стар, но я все еще слишком большая акула для таких, как ты, сынок. Помни, что старый гангстер — опытный гангстер.
— Я знаю, как опасно недооценивать противника, — сказал Вольф, — или без необходимости записывать кого-то в противники.
Уолш выждал мгновение, кивнул.
— Ты не глуп, — произнес он. — Погляди-ка на стены и скажи, что видишь.
Вольф встал, медленно обошел гостиную, разглядывая голограммы, старинные фотографии, газетные вырезки. Возле одной он остановился. Уолш, немногим моложе теперешнего, стоял на возвышении. Камера запечатлела улыбающиеся лица слушателей, было видно, что они аплодируют. Вольф заметил неизвестный символ на возвышении, пошел дальше.
Уолш терпеливо ждал, пока Джошуа вернется на место и отхлебнет арманьяка.
— Ну?
— Как вы сказали, я не глуп. У меня осталось два впечатления. Первое, и менее важное: вы начали давным-давно, и на планете Рогана практически все кормятся из ваших рук.
Уолш кивнул.
— Но, полагаю, вы хотели показать мне не это, — продолжал Вольф. — Думаю, основная мысль этой выставки такова: кто умеет ждать, к тому все приходит. Вид Эдмунда Уолша на разных стадиях жизни говорит мне, что стоит научиться терпению.
— Да. — Уолш снова кивнул. — Вы не глупы.
Вольф ждал продолжения, но Уолш молчал. Вольф допил арманьяк.
— И чего вы от меня хотите? — спросил он.
— Занимайся своим делом, — сказал Уолш. — Игорный бизнес всегда был моим слабым местом. Слишком уж в нем все неопределенно. На этом участке мне нужен надежный человек.
Теперь у тебя два клуба. Можешь взять себе кого хочешь из ребятишек Аурума. Но больше — ни-ни. Никаких газетных сенсаций. Все тебе будет в свое время.
И не так долго придется ждать.
Только не жадничай до поры.
Держись, а там, глядишь, тебя тоже будут звать на банкеты как стареющего филантропа с колоритным прошлым. Даже награждать правительственными титулами, которые не приносят ни шиша, зато внушают почтение. Начнешь дергаться, и... — Уолш не закончил фразы.
Вольф встал.
— Спасибо за урок, советник Уолш.
В его голосе почти не было иронии.

* * *

— Не нравится мне все это, — повторил Вольф. — На той фотографии рядом с Уолшем сидела Обин. Так что мы близко. Но если бы Обин... или Уолш... хотели бы заключить сделку, старик не стал бы кормить меня баснями, а предложил нечто конкретное. Он отлично знает, что гангстеры не верят в обещания.
Из этого я заключаю, что целью встречи было показать меня Обин. Теперь она планирует следующий шаг.
Подумайте, Афельстан! Она разрабатывает тактику, а мы ходим и разглядываем фотографии на стене! Это значит, она нас опередила!
На экране Афельстан и Кур заговорили разом, смолкли. Кур наклонила голову, уступая первенство Афельстану.
— Спасибо, — сказал тот. — Во-первых, выскажу подозрение, которое напрашивается само собой: вы пытаетесь хитростью разрушить наш план.
— Зачем?
— Возможно, почуяли Пра-Лумину, решили, что сумеете завладеть ею позже, если она не попадет к нам, поскольку в последнем случае вам ее не видать.
— Полный абсурд, — отрезал Вольф. — Для таких слов нет ни малейшего повода, кроме вашей собственной мнительности. Или мании преследования.
Афельстан покусал губы, взял себя в руки.
— Согласен. Временно беру назад свое замечание.
— Другая возможность, — вставила Кур. — Вы напуганы.
— Еще как! — кивнул Вольф. — Эта Обин пять лет владеет самой большой в мире лампой Аладдина, трет ее целыми днями, окружила себя армией джиннов. Она — умная, зацикленная на одной идее социопатка. Я здесь как на ладони, а вы там сидите на своем корабле и рассуждаете.
— Выбирайте слова, — сказала Кур.
— А что? Убьете меня? Чего, по-вашему, хочет Обин? Трахнуться со мной? — Вольф обернулся к Максу, Кристине и Люсьену. — Что вы думаете? Я просто струсил?
Макс не ответил.
— У меня мало данных для твердого заключения, — сказал Люсьен.
— Я отвечаю «нет», — сказала Кристина. — До сих пор Вольф не ошибался в своем анализе.
— Джошуа Вольф, — вставила Кур, — успокойтесь. Вы руководили агентами и знаете, как легко запаниковать за полшага от цели. Разве вы сами не приказывали им задержаться?
— Приказывал, — мрачно произнес Вольф. — Трижды. В двух случаях мои люди погибли. После этого я стал слушать, что мне говорят.
— Демократия состоит в ином, — твердо заявил Афельстан. — Существует, как правило, лишь один логически верный путь, и поскольку я выражаю мнение организации, то решаю, что мы будем держаться выбранного направления.
Цель все ближе. Отступить — значит потерять достигнутое.
Вольф посмотрел на экран.
— Сколько я обыгрывал таких, как вы, — промолвил он тихо, — кто думает, что, поставив на кон столько денег, что-нибудь обязательно да получишь.
— Вы недостаточно логично оцениваете ситуацию, — сказал Афельстан. — Продолжайте миссию.

* * *

Уолш ждал. Женщина с раскосыми глазами задумчиво ходила по комнате.
— Нет никакого резона тянуть и приглядываться, — решила она. — Действуйте, как мы договорились.

* * *

— Мне сегодня не хочется заниматься любовью, — объявила Кристина.
— Мне тоже. — Вольф лег рядом и выключил свет. — Жалко, что твои бесстрашные вожди не слышали древней китайской пословицы: «Из тридцати четырех возможных решений лучшее — бегство».
— Мастер Афельстан знает, что правильно.
— Ага, — кивнул Вольф. — Для Мастера Афельстана. Ладно. Спи. Скоро нам станет не до сна.
Джошуа перевернулся на спину, попробовал унять злость.
Через некоторое время он услышал ровное дыхание Кристины.
Вольф собрал страх, раздражение, досаду из пальцев на ногах, потащил их вверх, словно воду — шваброй, через грудь, через руки, в мозг.
Он нашел для них цвет, темно-синий, сбил в комок, вытолкнул из своего тела, заставил всплыть на три дюйма над переносицей. Строго сказал сознанию: если этот шар опустится снова, все погибло.

* * *

Джошуа почти спал, когда на него накатило странное чувство. Что-то происходило далеко, за городом, он не мог нащупать, в чем дело.
Чувство было темное, тягостное.
Вольф соскользнул с кровати, надел темную рубашку, штаны, ботинки, потом снова лег на спину.
И стал ждать.
Дверь в спальню распахнулась настежь. Вольф принял боевую стойку. Кристина вскрикнула и села.
На пороге стоял Люсьен. В руке у него был бластер, глаза дико сверкали.
— Убили! Убили!
Он зашелся в рыданиях, бластер упал на пол.
Вольф услышал, что в комнате работает телевизор, выбежал туда.
Темный космос на экране озаряли обломки горящего корабля. Вольфу показалось, что его отбросило на несколько лет назад. Он вспомнил другие подобные кадры.
Ровный голос комментатора говорил:
— ... порт приписки и происхождение по-прежнему неизвестны, хотя источник в службе Планетарной Обороны сообщил, что корабль находился на геосинхронной орбите над Прендергастом по меньшей мере два месяца.
Сейчас мы посмотрим кадры еще раз. Несколько минут назад над Планетой Рогана взорвался неизвестный звездолет. Предварительные данные позволяют предположить, что действовали неведомые террористы. Мы не знаем, как назывался корабль и откуда прилетел, кто были пассажиры и команда.
Наша съемочная бригада уже спешит к месту происшествия, другая направляется в штаб Планетарной Обороны. Кадры, которые вы видели, сделаны со спутника и любезно предоставлены нам военными.
Подробности мы покажем в следующих выпусках.
Экран потух, но Макс продолжал пялиться в телевизор.
— Верховный Мастер Афельстан, — произнес он шепотом. — Эта сучка его убила. — Он вскочил с криком: — Она убила его! Убила Кур... всех!
В дверях спальни стояла голая Кристина. Лицо ее побелело от ужаса и ярости.
— Бежим! — крикнул Вольф. — Она ударила первой! Следующий черед наш!
Он ворвался в спальню, подхватив по пути бластер Люсьена. Тот сидел на полу, обхватив голову руками, и, рыдая, повторял:
— Все кончено... мечта умерла... все кончено...
— Бежим! Или сдохни здесь со своей сраной мечтой!
Люсьен не шевельнулся.
Вольф вбежал к охранникам. Те были не лучше Люсьена. Джошуа нашел шкатулку с деньгами, разбил ее, запихал в карманы пачки кредиток.
— Что ты делаешь? — спросил Макс. Бластер в его руке дрожал, но тем не менее указывал на Вольфа.
— Смываемся, — приказал Джошуа, — или скоро отправимся вдогонку Афельстану.
— Нет, — решил Макс. — Мы не можем уйти отсюда. Мы не...
Вольф перехватил его правую руку. Пистолет выстрелил, прожег трехдюймовую дыру в картине, изображавшей пастуха со стадом. Джошуа ударил Макса ребром ладони по голове. Макс упал.
Один из охранников схватился за пистолет, Вольф ударил его ногой, так что тот отлетел в стену. В руке Джошуа держал бластер Люсьена. Остальные охранники замерли.
— Одевайтесь и бегом на улицу, — приказал Вольф. — Ну же! Постараемся добраться до вашего корабля в порту!
Он, не дожидаясь ответа, выскочил в большую комнату.
Кристина надела синие штаны, красный пуловер и теперь сидела на полу, медленно и методично перебирая обувь.
Вольф рывком поднял ее на ноги:
— На улицу! Живо!
Кристина возразила было, потом отупело кивнула.
— Вперед, Люсьен!
— Пропало... все пропало...
Вольф не мог больше терять времени. Он схватил Кристину за руку и потащил в сторону отдельного лифта.
Стеклянная дверь закрылась, Вольф нажал кнопку второго этажа.
— Где твой бластер?
Кристина охлопала себя, покачала головой.
— Блеск! — ехидно сказал Вольф. — Один пистолет против... фу ты, дьявол!

* * *

Два тактических бомбардировщика с эмблемой Сил Планетарной Обороны вышли из облаков, резко пошли вниз и зависли футах в ста над крышей отеля.
Первый, затем и второй выбросил пламя. Вольф с размаху ударил по кнопке «Стоп». Лифт остановился, двери открылись.
Вольф бросил Кристину на толстый мягкий ковер. Ракеты ударили в здание, взорвались.
Оно закачалось, завыли сирены.
Кристина плакала. Вольф развернул ее к себе, ударил ладонью раз, другой.
— Вперед! Или погибнешь здесь!
Кристина тряхнула головой. Глазам ее вернулась осмысленность.
— Где... что...
— Найди запасной выход. Он должен где-то быть.
Выход отыскался в дальнем конце коридора. Двери были открыты, в них толкались перепуганные постояльцы. Вольф пробился через толпу, сбежал по длинной бетонной лестнице. Повсюду гудели сирены.
На нижней площадке стоял человек с бластером. Вольф, не задавая вопросов, уложил его выстрелом, схватил пистолет, и они побежали дальше, к подземной стоянке.
В каморке сторожа никого не было. Вольф взломал деревянный шкаф, нашел ряд крючков, на которых висели ключи зажигания.
— Хорошо. Все на местах, — похвалил Вольф, взглянув на припаркованные рядом гравилифтеры. — А-27... Вот он. — Сорвал связку ключей с помеченного этим номером крючка и потащил Кристину к почти новому длинному шикарному лифтеру. Дверь открылась, как только он указал ключом на дверцу машины.
— Залезай.
Кристина протиснулась на сиденье.
Вольф скользнул следом, сунул сенсор в щель зажигания. Двигатель заработал. Вольф оторвал машину от земли и направил к выходу.
Ярко-красный гравилифтер с красными и синими мигалками только что опустился возле гостиницы, перегородив им выезд. Из машины высыпали пожарные в костюмах.
Вольф включил максимальную скорость, рванул рычаг на себя. Лифтер вылетел по дорожке на бульвар, пожарные еле-еле успели отскочить в стороны.
На бульваре садились другие пожарные машины. Кто-то махал рукой. Кто-то целился из бластера. Вольф заметил вспышку, но не видел, куда она попала.
На самой большой скорости он пронесся по улице, повернул раз, другой, затем круто устремился в дым и темноту, озаренную отблесками горящей гостиницы.

Глава 6

Вольф задержал дыхание, разрезал ремешок бомбы. Ничего не произошло. Он дернул. Подушечка отошла с трудом, как плотно прилипший пластырь. Бомба глухо стукнулась о дно лифтера.
Кристина тупо смотрела, не пытаясь его остановить.
Джошуа начал было говорить, снова закрыл рот.
— Привыкнешь, — сказал он. — Все идолы рано или поздно гибнут.
— Ты не понимаешь, — отвечала Кристина. — Эта женщина истребила не одного Афельстана, а целую династию. Кур... помощники Афельстана... его лучшие логики... Быть может, Обин погубила нас окончательно...
И снова Вольф сдержал слова, вертевшиеся на языке.
— Хорошему делу мученики только полезны, — объявил он. — Но сейчас не время горевать, надо думать о собственной шкуре.
— Делай что хочешь, — сказала Кристина. — Можешь отправляться, куда тебе угодно. Я попытаюсь как-нибудь выбраться с планеты Рогана. Может, когда... если мы оправимся, то снарядим новую экспедицию за Пра-Луминой.
— Тебя еще раз хлопнуть по щекам? Что это за пораженчество? Будем живы — не помрем. Я выволок тебя из отеля, как-нибудь протяну еще несколько футов. И потом, мне может потребоваться прикрытие со спины.
— Почему ты думаешь, что я тебя не убью? — спросила Кристина. — Думаю, именно этого ждали бы от меня Афельстан и Кур.
— Леди, маленький совет — перестаньте думать, чего ждали бы покойники. — Голос Вольфа стал более резким. — Ну-ка возьми себя в руки!
Перед ним возник образ расползающегося по вселенной «красного вируса».
— Не могу объяснить тебе почему, — продолжал он, — но нет времени возвращаться на Батан и логически обсуждать, лететь ли за Матерью-Луминой и какое платье для этого надеть.
Кристина несколько раз глубоко вдохнула.
— Ладно. Что будем делать? Воспользуемся твоим тридцать четвертым решением и ударимся в бега?
— Нет. Обин этого ждет. Лучше поступим как самые отчаянные воришки.

* * *

— Маленькое затруднение, — сказал Вольф, опуская лифтер в проулке рядом с вывеской «ЛИФТЕРЫ ХЬЯЛМАРА — ЛУЧШИЕ ПОДЕРЖАННЫЕ АНТИГРАВИТАЦИОННЫЕ МАШИНЫ».
Он открыл капот, нашел ящик с инструментами и тихо ругнулся, обнаружив лишь гнутую отвертку да разводной ключ с несходящимися концами.
— Как быстро ты можешь вывести из строя детектор приближения?
— Я вообще не умею, — созналась Кристина.
— И чему только учат сегодняшнюю молодежь? — возмутился Вольф.
Он отвинтил номерной знак и заменил другим, снятым с одного из лифтеров Хьялмара.
— Это на случай, если кто-нибудь следит. Я бы предпочел, чтобы нас не останавливали.
Он вслушался в ночную тьму. Похоже, всю планету по-прежнему занимал только бушующий милях в семи отсюда пожар.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Смотри и учись, — сказал Вольф. — Обычно датчик приближения находится спереди. Вот, видишь, сразу под правой фарой. Открываешь эту панель. А теперь надо только перекусить проволочку... вот здесь... и еще вот эту. Теперь сигнал не поступает в коробку передач. Удобная штука, если, скажем, решишь задавить детскую коляску или что-нибудь в этом роде.
Он понял, что слишком много говорит — и от страха перед предстоящим, и от радости, что бомбы больше нет.
— А теперь вперед!

* * *

Вольф двумя выстрелами уложил охранников возле дворца Уолша, направил лифтер в ворота. В восточном крыле дворца светились окна.
— Прыгай!
Кристина послушно выскочила на траву. В воротах гудела сирена, но Вольф не обращал внимания.
Он развернул лифтер к западному крылу, поставил высоту пять футов над землей и включил максимальную скорость.
Лифтер понесся к зданию, Вольф выпрыгнул на ходу и ничком упал на землю.
Кто-то выбежал на гул двигателя, увидел приближающийся лифтер, дважды выстрелил по нему.
На скорости шестьдесят миль в час машина врезалась в каменное строение, дернулась и вломилась в огромный эркер. Через мгновение она взорвалась. Огни в доме погасли.
— Это наша визитная карточка, — сказал Вольф. — Теперь давай представимся.
Слышались крики, вопли, снова загудела сирена. Вольф, не обращая внимания, прошел по газону к входу.
Мужчина — возможно, он и стрелял — ошалело смотрел на языки пламени, которые уже лизали дальнее крыло. Вольф аккуратно выстрелил ему в шею.
— Где... — начала Кристина.
— Помолчи.
Вольф мысленно ощупал пространство перед собой и вошел в дом.

* * *

— Не двигайся, — приказал Вольф.
Эдмунд Уолш, полуодетый, замер на месте. Его белое лицо четко вырисовывалось в снопе света от лежащего на бюро карманного фонарика.
— Отойди от шкафа, — рявкнул Вольф.
Уолш двинулся медленно-премедленно, держа руки у плеч, словно марионетка.
Вольф взял лежавший возле фонарика бластер. Уолш раскрыл было рот. Вольф тремя пальцами легонько погладил его по шее. Уолш рухнул как подкошенный. Джошуа подхватил его на плечо.
— Последний раз взглянуть на памятные места — и можно двигаться в дорогу. — Он выключил фонарик, спрятал в карман.
Джошуа неторопливо светил фонариком на адреса, фотографии, голограммы. Одну он сорвал, протянул Кристине:
— Не потеряй. Она нам понадобится.
Свет на мгновение включился, замигал, снова погас.
Вольф прислушался к крикам из другого крыла, различил вой приближающихся пожарных лифтеров.
— К черному ходу, — решил он, — надо что-нибудь спереть.
За кухней они обнаружили гравифургончик без окон. Ключ торчал в зажигании — видимо, водитель решил, что только полный идиот решится угнать машину Эдмунда Уолша.
Джошуа затолкал гангстера на заднее сиденье, включил машину, бесшумно поднял ее и повел прочь от огня и криков. Он нашел неохраняемые задние ворота и выплыл на ведущую к городу длинную улицу.

* * *

— Нам нужно какое-нибудь тихое, укромное место... Вроде этого.
Вывеска гласила: «ФЛОРИЕТСКИЙ РАЙОННЫЙ ПАРК», вход загораживали две бочки. Вольф выключил фары, посадил лифтер, откатил бочку, провел машину в ворота и вернул бочку на место.
Не включая фар, он снова поднял лифтер в воздух и медленно двинулся вдоль узкой, извилистой дорожки. Увидел горки, качели, лесенки и посадил машину в самом центре детской площадки.
Потом взял Уолша за шкирку, прислонил к облезлому деревянному клоуну и двумя пальцами не грубо, но и не нежно ударил по щеке.
— Брось прикидываться. Нервный блок прошел две минуты назад.
Уолш открыл глаза.
— А ты шустрее, чем я думал, Тейлор. Не ждал, что ты уцелеешь после нашей маленькой операции... или что вернешься так быстро.
— Я шустрый. Я очень шустрый. Но сейчас мне не до комплиментов. Мне нужна информация.
— Сбрось обороты.
— Не подумаю, — сказал Вольф. — Я тороплюсь, поэтому будет больно. Покажи ему картинку.
Кристина достала голограмму, на которой гости аплодировали Уолшу. Тот стоял на возвышении, украшенном непонятным символом.
— Что это за эмблема?
Уолш сжал губы.
Вольф положил бластер на песок, взял Уолша за левую руку. Тот попытался вырваться, не смог. Джошуа зажал его мизинец двумя пальцами, повернул.
Уолш вскрикнул.
— Теперь безымянный, — сказал Джошуа, ломая второй палец.
— Средний...
— Перестань! — Это закричала Кристина. Вольф обернулся, поглядел на нее. Она поежилась и отвернулась.
— Средний...
— Я скажу!
Хрустнула кость, Уолш сдавленно вскрикнул:
— Я же обещал, что скажу!
— Говори.
— Это эмблема фонда Фискуса-Макрая.
— Что за фонд?
— Большая... очень большая исследовательская фирма, — сказал Уолш, кусая от боли губы. — Занимаются политологическими исследованиями, социологическими опросами... всем таким.
— Ага, — сказал Джошуа, — всем таким. Хорошее прикрытие. Можно делать что угодно. Идешь куда хочешь, никто не спросит, гангстер ты или сотрудник социологической службы. А исследования — значит, тонны электроники, верно? Достаточно для всепланетного штаба. Неглупо придумано.
Он указал на женщину в президиуме, довольно приятной внешности, с короткими черными волосами. Лицо ее еле угадывалось, и трудно было угадать, на что она смотрит.
— Кто это?
Уолш напрягся.
— Не знаю.
— У тебя кости кончатся раньше, чем у меня — терпение.
— Я скажу, скажу... просто пытаюсь вспомнить...
Вольф переломил указательный палец.
— Честное слово!
— Ты боишься ее больше, чем меня?
Уолш взглянул Вольфу в глаза и медленно, еле заметно кивнул.
— Ну, это мы исправим, — произнес Вольф. — Кристина, пойди сядь в лифтер. Зрелище предстоит не из приятных.
— Нет, — сказала она. — Я останусь.
— Тогда молчи. А ты слушай внимательно, Эдмунд. Я ударю тебя чуть выше скулы. Глаз вылетит из глазницы. Тогда я медленно потяну его на себя. Дальше... дальше решим.
В первую очередь мы займемся лицом, чтобы было побольше крови. Но язык, слух и один глаз я тебе оставлю.
Тебе нужен страх... будем работать на этом уровне.
Если не заговоришь, я принесу из лифтера что-нибудь острое. Начнем с пупка.
Глянь на меня! Думаешь, я блефую?
Вольф осветил фонариком свое лицо, подождал.
— Нет, — через мгновение произнес Уолш. — Ты не блефуешь. Ты действительно на это способен. Но она способна на большее.
— Верно, — кивнул Вольф, — у нее больше опыта. Но разница есть. Я — сейчас. Она — позже.
— Какую фору вы мне дадите?
— Когда ты скажешь... я уйду.
Уолш привалился к деревянной статуе.
— У меня нет выбора. Она — замдиректора Фискуса-Макрая. Зовет себя Алисия Камер. Про нее мало что известно. Не здешняя. Говорят, здорово умеет вышибать деньги, вот почему ее пригласили в Фискус-Макрай. Да, вспомнил: она была в числе основателей фонда.
— Уолш, ты по-прежнему лжешь. Но это не важно. Где живет Камер?
Уолш ответил.
— Где находится фонд?
Уолш назвал второй адрес.
— Отлично, — сказал Вольф, вставая.
— Ты скотина, Тейлор, — выговорил Уолш.
— Знаю, — кивнул Вольф, вынул пистолет и нажал на спуск. Кристина вскрикнула. Вспышка рассекла старику голову, кровь брызнула на деревянного клоуна.
— Ты сказал, что не будешь... — еле сумела сказать Кристина.
— Угу, — спокойно согласился Вольф. — Я солгал. За мной такое водится.

* * *

В предрассветной тьме лучи маломощных лазеров образовывали неправильную геометрическую фигуру, отрезая космопорт от прилегающего района. На бетонированной площадке все еще лежали десять тел: семеро одетые как попало, трое в форме, которую Вольф выбрал для своих пилотов.
Грависани из морга ждали, пока полицейские закончат работу. Сердитые ребята из оцепления старались оттеснить корреспондентов.
Никто не обратил внимания на худого мужчину в комбинезоне с надписью «СКЛАД», который подошел к полицейскому.
— Ваши офицеры уже вышли из корабля? — спросил он.
— Н-да. Кажется, вышли.
— Вот и хорошо. Мистер Маккартль хочет перегнать его в ангар.
— Мне никто ничего не говорил.
— Он сказал, вы знаете, — объявил Вольф. — Вроде полиция и просила его убрать, чтоб не лез кто не надо.
Полисмен колебался, потом взглянул Вольфу в глаза и улыбнулся:
— Ах да. Очень разумно. В какой ангар?
Вольф выразительно взглянул на одного из репортеров, который подался вперед. Полицейский наклонился поближе.
— Восемь-шесть-альфа, — прошептал Вольф. — В самом конце того ряда.
— Помощь нужна?
— Не нужна, если там нет еще трупов.
— Нет. Похоже, команда Тейлора выскочила и начала палить. Правда, как видишь, им это не помогло. Корабль вроде цел, но я бы не советовал взлетать и садиться вертикально.
Вольф шутливо отдал честь и прошел сквозь полосу света к корабельному люку. Шлюз за ним закрылся.

* * *

Джошуа опустился в кресло пилота, отпер и включил контрольную панель. Закрыл глаза, коснулся сенсоров.
— Не нравится мне эта машина, — пробормотал он и включил сенсор дополнительной тяги.
Двигатели загудели.
Вольф взял ком, прилепил себе на горло.
— Диспетчерская Рогана, говорит «Эрикс».
— «Эрикс», говорит диспетчерская. Ваш корабль задержан полицией. Не могу разрешить взлет.
— Диспетчерская, говорит «Эрикс». За пультом полицейский капитан Маккартль. Мне поручено перегнать корабль в полицию для более полного изучения. И потом, нас тут одолели журналисты.
— Черт, — ругнулся голос — Всегда я все узнаю последней.
В наступившей тишине Вольф мысленно потянулся к женщине-диспетчеру.
— Ладно. Куда вы направитесь?
— Поднимусь на тысячу футов, возьму курс двести восемьдесят четыре, пойду на визуальном контроле. Вести не надо.
— Тысяча футов, курс двести восемьдесят четыре. Можете стартовать.
— Спасибо. Отбой.

* * *

Яхта снизилась над почти пустым отрезком трассы, где ждал гравилифтер, коснулась полозьями бетона, подскочила, медленно повернулась на оси и замерла, перегородив дорогу.
Колпак гравилифтера откинулся, Кристина бегом бросилась к звездолету. Люк открылся, она влетела по сходням в рубку и плюхнулась в кресло второго пилота.
Вольф кивнул и снова оторвал «Эрикс» от дороги.
— Я видала посадки и покрасивее, — заметила Кристина.
— Не моя вина, — ответил Джошуа. — Это корыто, которое вы отыскали на свалке и решили выдать за шикарную яхту, шатается из стороны в сторону, как свинья.
— Мы торопились.
— Ну, конечно, — проворчал Джошуа. — Будем надеяться, что до следующей планеты дотянем.
— Какие твои планы?
— Они изменились, — сказал Вольф. — Я рассчитывал найти Лумину и отправиться прямиком за ней.
— А как же Обин?
— Плевать я на нее хотел. Не будет Лумины, не будет власти. Да и не колышет меня, кто и как управляет планетой Рогана. Но сейчас Лумина у нее, и наша задача усложняется вдвое.
— Откуда ты знаешь, где она?
— Знаю.
— А справишься?
— Вот это нам предстоит проверить. Берись за кнопки и держи высоту. А я займусь другим.

* * *

«Сознание выплескивается вовне...»
«Ищет...»
Вольф подпрыгнул, почувствовав направленный на него смертоносный ток.
Черт. Эта сучка меня ждет. Интересно, довольно ли у нее силы... достаточно ли долго она владеет Луминой... чтобы убить меня мысленно.
Не знаю.
«Дыши... дыши...»
Ладно. Поживем — увидим.

* * *

— Контакт установлен, — сказал он и направил «Эрикс» на распаханные поля внизу. Здесь не было ни зданий, ни машин, ни людей, и Вольф посадил звездолет на длинном, поросшем сухой травой холме.
Повернулся к кому, коснулся сенсоров.
— Центральная библиотека, — запросил он. Экран погас, затем на нем появилось изображение книжной полки.
Вольф коснулся клавиш...
Ф, И, С, К, У, С, /, М, А, К, Р, А, Й, #, Ф, О, Н, Д
ФАЙЛ НАЙДЕН
Ш, Т, А, Б, #, В, Н, Е, Ш, Н, И, Й, В, И, Д
ИДЕТ ПОИСК...
На экране появились ультрасовременные здания, расположенные вокруг стеклянной пирамиды, отчасти напоминающей собор.
— Сукин сын, — ругнулся Вольф. — Старикашке Эдгару Аллану за многое пришлось бы ответить.
— Что-что?
— Ничего. — Вольф задумался. — Поскольку у нас нет батальона морской пехоты в заднем кармане, придется мне пойти и посмотреть, что к чему.
— Джошуа?
— А?
— Почему Обин не окружила здание войсками? Ведь она командует всей планетой. Я бы так и сделала на ее месте.
Вольф с улыбкой нагнулся и поцеловал Кристину в щеку.
— Очень рад, что ты — не на ее месте. Почему нет, солдат? Понятия не имею. Может, Обин не хочет, чтобы знали, кто на самом деле движет марионетками. Или сознает всю тяжесть своих преступлений и понимает, что морально не достойна армии.
Он не произнес вслух свою настоящую мысль: что Обин не нуждается в защите.
— Бессмыслица какая-то, — пожаловалась Кристина.
— А кто и когда действовал осмысленно? Ладно. Держу пари, что отыщу Обин... и то, другое... в центральном здании. Калошу нашу посажу вон за тем холмиком. Он укроет тебя от прямого огня.
Вольф взял с контрольной панели костный микрофон, приладил себе на горло.
— Если ничего не услышишь... или услышишь много мужских криков примерно в моем голосовом диапазоне, прыгай из корабля, возвращайся в город и затаись.
Вот. Это кредитки, которые мы прихватили из отеля. Помогут скрыться подальше на случай, если Обин будет тебя преследовать. Удачи.
— А тебе удачи пожелать?
— Пожелай. Если б я еще в нее верил.

* * *

Предыдущая страница 7 Следующая страница


Незримое божество 8

Недалеко от центрального здания фонда Фискуса-Макрая стояли на газоне две монолитные абстрактные скульптуры.
Внутри одной пригнулись за полупереносной бластерной установкой двое. Один глядел в смотровую щель чуть выше уровня газона. Другой взял микрофон.
— Говорит двадцать седьмой. Один человек приближается с востока. Думаю, он с того корабля, что приземлился минут пятнадцать назад. Уложить его?
В здании лысый мужчина с мускулатурой тяжеловеса ответил в ком:
— Говорит Килкхемптон. Ждите.
Он взглянул на женщину, которую прежде называли Токен Обин.
Та на мгновение закрыла глаза.
— Нет. Пусть подойдет ближе. Он вооружен?
Лысый взглянул на другой экран.
— Вижу что-то металлическое у него на груди. Вероятно, бластер.
— Пусть идет. Мы с ним справимся.
Лысый взглянул на Обин и заговорил в ком.

* * *

Джошуа Вольф шел к зданию медленным, размеренным шагом. Руки он держал по бокам, далеко от кобуры.
Дышал он тоже медленно, глубоко. Вдох через нос, выдох через рот, шестнадцать раз в минуту.
Он остановился, поднял руки, дыхание его замедлилось: четыре вдоха в минуту.
Он мысленно шарил перед собой. Почувствовал Великую Лумину в здании, неслышимый уху гул, невидимое глазу свечение. Они наполняли мозг, тянули вперед, к смерти.
Он попытался перехватить силу камня — напрасно. Кто-то блокировал его, кто-то более близкий, более привычный к Лумине. Обин.
Вольф чувствовал, что она его ждет, — муравьиный лев, застывший в песчаной ямке, паук, слушающий, не дернется ли паутина.
Она тянулась к нему, к его мозгу.
Вольф мысленно загородился.
Он заметил охранников, спрятанных в статуе, и еще несколько замаскированных постов в пустом по внешности сквере. В самом здании тоже были вооруженные люди. Мысленный взор Вольфа видел их всех.
Джошуа потянулся вовне, за пределы планеты, в космос. Почувствовал, как «красный вирус» подползает к человеческим мирам.
Потянулся еще дальше, к безымянному миру внутри небесного свода.
Почувствовал прикосновение последних эльяров. Стражей, которые ждут его, ждут Лумину.
Сознание наполнилось их силой.
И снова Вольф потянулся, на этот раз — в воспоминания.
Эльяр, которого он долго считал последним. Таен, поднимает голову, его настигает читетский выстрел. Таен, умирающий, мертвый, падает на Джошуа.
Вольф вспомнил это мгновение, бросил его вперед.
Дыхание участилось, казалось, он ловит ртом воздух, но нет, диафрагма работала все так же четко.
Джошуа почувствовал гул жизни, смерти, бегущей по венам крови.
И снова он взял смерть Таена и бросил, как бросают сеть — вперед, вширь, так, чтобы она накрыла громоздящуюся стеклянную пирамиду.

* * *

— Какого черта он там стоит...
Килкхемптон крякнул, словно его ударили в горло, ухватился за грудь, полупривстал и рухнул на панель управления.
Обин вскочила, поднесла ко рту ком.
— Всем постам... всем постам... ответьте немедленно!
Ком молчал.
Обин еще раз ткнула в сенсор, бросила ком на пол и быстро, но без паники пошла к лифту.

* * *

Вольф вошел в огромное круглое помещение, огляделся. Поверху шли два ряда балконов, затем начинался фасетчатый стеклянный потолок, сквозь который и проникал свет.
С одной стороны стоял большой стол из редкой породы дерева, на нем — изящно оформленный ком. За столом никого не было.
У стены лежало тело, рядом валялся бластер.
Черно-белый спиральный рисунок мраморного пола заставлял глаз устремляться в дальний конец, к лифту.
Пахло озоном, как после грозы.
Вольф дышал медленно, размеренно, глубоко.
В центре зала ждала женщина лет на десять моложе его, не хорошенькая, но интересная, в сшитом на заказ синем английском костюме. Темные, коротко подстриженные волосы казались шапочкой.
В руках ее не было оружия.
Джошуа двумя пальцами вытащил пистолет и бросил на мраморный пол.
Обин вздрогнула и тут же взяла себя в руки. Ее раскосые глаза остановились на Вольфе.
— Я — Токен Обин, — произнесла она низким мелодичным голосом.
— Мое имя не имеет значения, — отвечал Джошуа.
— Ты — не читет.
— Нет.
— Но помогаешь им.
— В своих интересах.
— А именно?
Вольф поглядел на стеклянный потолок.
— Поздравляю, — сказал он. — Кристалл становится невидимым, если окружить его другими кристаллами. Милое дело — спрятать что-нибудь на самом виду.
— Я пыталась дотянуться до тебя, — спокойно произнесла Обин, не отвечая Вольфу. — Захватить твой мозг. Но ты не такой, как другие... как те, кого я использовала в своих целях. У тебя иные мысли. Чуждые. Я почувствовала почти то же, что при первом взгляде на кристалл, когда поняла, что он должен принадлежать мне.
Вольф молчал.
— Кристалл... — сказала Обин. — Я слышала, что его зовут Лумина. Он мой. Я нашла его. Я убивала ради него. И буду убивать дальше. Это моя планета, и скоро я смогу добраться до других. Ни тебе, ни читетам, в которых я прежде верила, меня не остановить.
Вольф испытал неприятное чувство, словно кто-то провел пальцем по мокрому стеклу, стеклу со скрытым дефектом; неслышимая уху нота звучала фальшиво, фальшиво.
— Я не дура, — продолжала Обин. — Я знаю Лумину, знаю, какую силу она дает. Пусть ты силен, сильнее, чем я думала раньше. Я расправлюсь с тобой немедленно.
Вольф ничего не видел, но почувствовал сгусток энергии, летящий на него, как мяч, поймал в руки. Сияющий сгусток потух.
Обин изумленно подняла глаза.
Джошуа почувствовал рушащуюся на него мощь. Она шла со всех сторон. Он силился противостоять ей, но тщетно, пошатнулся, упал на бок, почти калачиком, рука на щиколотке.
Обин шагнула к нему.
Вольф лежал без движения.
Туфли Обин гулко ударяли по мрамору.
Правая рука Вольфа юркнула в ботинок, в воздухе просвистела тонкая, шестиконечная стальная бритва.
Обин вздрогнула. По лицу ее текла кровь.
В это мгновение Джошуа почувствовал Лумину.
«Zai... принимаю в себя... вбираю... ku... тянусь... тянусь...»
Зал наполнился мощным свечением, холодным, жестким, всех мыслимых цветов, и Вольф принял его в свой мозг.
Краем уха он слышал звон бьющегося стекла, скрип гнущихся, ломающихся металлических балок.
Что-то выплыло на середину комнаты, драгоценный камень с множеством граней, и каждая грань играла.
Лумина.
Вольф вскочил на ноги.
В мире не осталось ничего, кроме Токен Обин, ее глаз, устремленных в его глаза.
Вольф принял в себя мощь Лумины, поймал слабый, далекий ток из межзвездного пространства, собрал энергию в комок, сфокусировал. Комнату залило нестерпимое свечение.
Вольф закричал — от ярости? От страха?.. Тело Обин вспыхнуло огнем.
В следующее мгновение пламя погасло, и Обин осела на пол. На ней не было никаких внешних повреждений.
Рядом лежал серый, невыразительный камень размером примерно с голову Вольфа.
Лумина.
Вольф шагнул к Обин, убедился, что она мертва.
Заговорил в микрофон:
— Подгони яхту к дверям. Нужно забрать груз.
Потом опустился на пол, прижался щекой к холодному мрамору и блаженно погрузился в небытие.

Глава 7

— Что-то ваш предатель Джошуа Вольф всякий раз работает на руку Федеральной Разведке, — произнес приятного вида человек по имени Фордайс — Вы уверены, что это не очередная ваша сверхсекретная операция?
Циско покачал головой:
— Нет, сэр. Я давно в разведке и не стану рисковать своей пенсией ради безумных идей.
— Ну конечно, — процедил Фордайс — Я не искал обходных путей, но честно служил Федерации, веря, что рано или поздно мои способности будут оценены по достоинству.
Он раскатисто засмеялся.
Табличка на входной двери его бронированного кабинета гласила: «НАЧАЛЬНИК ОПЕРАТИВНОГО ОТДЕЛА».
— Однако признайте, — продолжил Фордайс, — он оказал нам большую услугу. Афельстан вместе со всеми своими советниками и охраной благополучно отправились на тот свет, так что на ближайшие пару десятков лет читеты могут поставить на своих планах жирный крест. И это просто замечательно. Останься Вольф нашим сотрудником, ему бы полагалось повышение.
Я уж не говорю о семерых довольно высокопоставленных сотрудниках ФР, которые после случившегося на Рогане решили уйти в отставку или подыскать себе более спокойную, скажем так, работу. Молодцом: без внедренных читетов тут станет легче дышать.
— Да, сэр, — согласился Циско. — Так что нам теперь делать с Вольфом?
— Ничего. Пусть катится в Отверженные Миры и не сует нос в наши дела.
— Мы не можем этого допустить, сэр.
— А что такое?
— Мы перехватили весьма странные сведения, — сообщил Циско. — Известно ли вам об эльярских Луминах?
— Да, — неодобрительно отозвался Фордайс — Манна небесная для идиотов и мистиков.
— Эльяры так не считали, — настаивал Циско.
— Отсюда вовсе не следует, что они имеют значение для нас, — заметил Фордайс. Он ждал, что Циско сменит тему, но тот только сидел, упрямо поджав губы. Фордайс вздохнул. — Ладно. Какая связь между Джошуа Вольфом и Луминами?
— В конце войны мы получили несколько сообщений о существовании некой Сверх-Лумины, которая принадлежала эльярам. Возможно, это некое секретное оружие, которое так и не сработало, а может, еще что-нибудь, но, насколько мне известно, попыток его применения не было, — начал Циско. — Есть основания полагать, что читетов интересовала именно она, потому они и перехватили у меня Вольфа, когда тот был уже тепленький.
— И разумеется, всякий, кто прикоснется к Лумине, обретает сверхъестественные способности, — иронично заметил Фордайс — Знаем мы эти мистические предметы.
— История такова, — продолжал Циско. — Правительница Рогана, Алисия Камер (настоящее имя Токен Обин, ранее состояла на службе в федеральном флоте), завладела Луминой и с ее помощью расчистила себе путь наверх.
Циско сообщил Фордайсу все, что почерпнул из личного дела Обин и досье Федеральной Разведки.
— Любопытно, — сказал Фордайс, сплетая пальцы. — Но вы меня не убедили. А теперь позвольте вернуться к вашему же вопросу: что делать с Вольфом, если этот кусок цветного стекла у него в кармане? Поставить на уши всю Федерацию? Это, конечно, вызовет повышенное внимание, особенно на фоне последних странных событий.
— Нет, сэр. Но я хотел бы пустить слух, что ФР не прочь перекинуться с ним парой слов. Он нужен живым, разумеется. Всякий, кто окажет нам эту услугу, будет соответствующим образом, хотя и без лишнего шума, вознагражден.
— Похоже, вариант эффективный, — согласился Фордайс — Вы можете сделать это по своим обычным каналам... надежные ребятки и тому подобное?
— Думаю, да. — Циско привстал.
Фордайс протянул ему руку.
— Несколько минут назад я упомянул, что у нас возникла экстренная ситуация. Вы в курсе?
— Нет, я не так давно поправился после отравления газом, а затем сосредоточил все внимание на Вольфе.
— Творятся довольно странные вещи. Мы потеряли один из наших кораблей-разведчиков — уже довольно давно. «Тринквайер», работавший под видом гражданского научного судна, исчез.
Затем в одном из миров, ранее принадлежавших эльярам, пропала научно-исследовательская экспедиция — настоящие ученые, из университета. Звали на помощь, несли какую-то ахинею, потом связь прервалась. Пришлось кое-кому пригрозить, чтобы дело не получило огласки в научном мире.
Семь недель назад мы выслали отряд из шести кораблей, с флагманом «Стирбьерн», чтобы провести исследования, которые должен был выполнить «Тринквайер».
Неожиданно связь с отрядом прервалась. Предположительно все шесть кораблей погибли, как, почему — неизвестно.
Циско тяжело плюхнулся на стул.
— «Стирбьерн»? Я летал на нем несколько раз. Опытный и надежный экипаж. Хороший капитан. Таких врасплох не захватишь, да и авария маловероятна.
— Странно, согласитесь, — заметил Фордайс — Не нравится мне это все. Похоже, впереди трудные времена.

Глава 8

— Вот и вышло все как в старом романе. Логика, здравый смысл, теория вероятностей посрамлены, один человек побеждает целое королевство, — задумчиво произнесла Кристин. — Лумина у тебя, а читеты ни с чем.
Она вздохнула, поднялась с пилотского кресла и подошла к Вольфу.
— Думаю, не стоит отклоняться от сюжета: теперь тебе надо поцеловать спасенную принцессу.
— С удовольствием.
Минуту спустя она отстранилась.
— Но я не похожа на принцессу...
— Ты гораздо больше похожа на принцессу, чем я на принца, — ответил Джошуа.
— Все равно я теперь в твоей власти. Что ты со мной будешь делать?
— Дай подумать, — ответил Джошуа, подкручивая несуществующие усы. — Сначала я сниму с тебя одежду и оставлю только магнитные ботинки. Потом с ног до головы намажу майонезом. А потом разбужу шесть пушистых зверьков, которые хранятся у меня в холодильном отсеке.
Кристин захихикала:
— Никогда бы не подумала, что у тебя есть чувство юмора.
— Когда на меня наводят пистолет, оно сразу пропадает.
— Нет, я серьезно, что ты собираешься...
Корабль вздрогнул, неожиданно вошел в N-пpoстранство и сразу же вышел — в животе у Вольфа все перевернулось.
Кристин соскользнула с его колен, он встал.
— Не к добру это. Корабли обычно не переходят в N-пространство ни с того ни с сего. Пойдем узнаем, в чем дело. Надо смотреть правде в глаза, какой бы горькой она ни была.
И он направился в двигательный отсек.

* * *

Четыре часа спустя они знали все.
— В запасе меньше шестидесяти часов тяги, а от такого маневра остановятся корабли и получше, — прокомментировал Вольф. — Черт бы побрал эти яхты с дешевой распродажи.
Он на экран вывел перечень обитаемых миров и включил звук.
— Ближайшая населенная планета, — запросил он.
Экран дважды мигнул и выдал информацию.
«Ак-Мечет VI. Класс 23. Ведется добыча полезных ископаемых. Население ок. 7000 человек. Контролируемых районов нет. Городов нет. Три населенных пункта, немногим больше горняцких поселков, расположение смотри на схеме...»
По экрану побежали цифры.
— Два прыжка, — констатировал Вольф. — Скверно. А потом еще тащиться на пространственных двигателях. Не нравится мне... Но звать на помощь мы не можем — это исключено.
— А что еще нам остается? — спросила Кристина.
— Можно следовать прежним курсом и надеяться, что я паникую зря.
— А такое возможно?
— Нет.
— Я только сейчас поняла, что мне всю жизнь хотелось побывать на Ак-Мечете.
— Вот и отлично. Но это Ак-Мечет.

* * *

Кристина тихо отодвинула крышку люка грузового отсека. Внутри ничего не было, кроме огромной Лумины. Она висела в воздухе посредине отсека, переливаясь красками.
До Кристины донесся нарастающий гул двигателей и глубокое, идущее ниоткуда медленное дыхание.
Потом послышался лязг металла, и она увидела, как тонкая полоска легированной стали поднялась, балансируя на нижней кромке, а затем согнулась, как в невидимых тисках. Сталь с грохотом упала на пол, и появился Джошуа. Он был голый и совершенно мокрый от пота. В первые несколько мгновений Кристина молчала.
— У тебя получилось, — произнесла она наконец. Он несколько раз судорожно вздохнул, прежде чем смог кивнуть в ответ.
— Я до сих пор не полностью владею ситуацией. Я хотел, чтобы металл согнулся, а затем медленно опустился на палубу.
— А когда ты добьешься своего... что потом?
— Не могу тебе сказать. И даже если я расскажу, ты, скорее всего, не поверишь.
— Я только что прочла в одной из твоих книг о королеве, которая до завтрака поверила в целых шесть невозможных вещей. Испытай меня.
— Ну хорошо. Лумина нужна мне, чтобы закрыть или, может быть, опечатать дверь. Я полагаю, что в нашем пространстве-времени появилось нечто, и его надо либо разрушить, либо вытеснить из нашего мира. И накрепко закрыть дверь.
— Не понимаю, о чем ты.
Джошуа поднял с пола полотенце и вытер вспотевший лоб.
— Я и сам, признаться, не понимаю. Забудем. Я пошел в душ.
— Спинку потереть?
— Не откажусь.

* * *

Кристина стонала, закинув голову назад: ее согнутые колени лежали на локтях Вольфа, он руками прижимал ее к себе в такт ритмичным движениям бедер.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Придя в себя, она почувствовала струйку теплой воды на лице и на груди. Вольф усадил ее. Она попробовала улыбнуться.
— Я была далеко.
— Я тоже, — ответил Джошуа. Он поцеловал ее и опустил ногами на палубу.
— Что ты собираешься со мной делать? — спросила она.
— Пока не знаю, — ответил Вольф, подобрав с пола кусок мыла. — Думаю, тебя надо перевернуть на живот и потереть. Вот так.
— Нет, подожди минутку. Ты ведь не собираешься брать меня с собой.
Вольф замер на минуту, затем снова принялся тереть ее мочалкой.
— Миледи, — медленно начал он. — Я не надеялся, что вы захотите отправиться со мной.
— А почему? Я же не собираюсь возвращаться к читетам.
— Теперь уже моя очередь спрашивать почему.
— Я сама до конца не понимаю, — призналась Кристина, — но что-то умерло, когда погиб Верховный Мастер Афельстан.
Она немного помолчала.
— Нет, — тихо сказала она. — Я тебя обманула. Все изменилось гораздо раньше. Когда мы начали заниматься любовью.
— Секс не должен влиять на убеждения, — заметил Джошуа. — А также на образ жизни.
— Да, — согласилась она, — не должен. Снова последовало долгое молчание. Джошуа наклонился к ней и что-то шепнул на ушко.
Кристина хихикнула и наклонилась вперед, уперла руки в колени.
— Так?
Она задохнулась.
— Так, — выговорил Джошуа.

* * *

Они вышли из N-пространства на окраине системы Ак-Мечет. Вольф вернулся в двигательный отсек, запустил диагностическую программу, вернулся в рубку.
— Двигатели дышат на ладан, — объявил он. — Я не рискну прыгать внутри системы. Так что будем добираться медленно и печально. Достань себе книжку.

* * *

Кристина тихонько посапывала во сне.
Джошуа лежал рядом и мысленно ощупывал пространство.
Он чувствовал красное, жгучее, беззвучное гудение «вируса», разрушившего эльярскую вселенную и постепенно проникающего в эту. Тело обожгла боль, и Джошуа мысленно отпрянул.
В этот раз «вирус» был много ближе.

* * *

— «Узри же достроенный Храм, — читал Джошуа спокойным, ровным голосом. — После многих трудов и препятствий, Ибо потом свершается великое дело, Обработанный камень, зримое распятие, Алтарь накрытый, свет из-под купола, Свет, Свет, Видимое напоминание о Свете Невидимом».

Он замолк.
— Не уверена, что понимаю, — сказала Кристина. — Вряд ли твой Элиот писал про Лумину.
— И близко не лежало.
— Читай дальше.
— Станс девятый, — продолжал Вольф. — «Ты видел, как здание строилось, как украшалось...»

* * *

Прежде чем посадить корабль на Ак-Мечет VI, Вольф дважды облетел планету, сбрасывая скорость и высоту.
— Не зря они писали, что посадочное поле управляется автоматикой. Все, что я слышу, — пиканье радиомаяка. Наверное, если кто-нибудь ждет груз, то договаривается специально. Сядем на следующем витке.
Однако «Эрикс» не дотянул. За несколько минут до посадочного поля, на скорости примерно триста миль в час, сопла выбросили пламя, и дополнительные двигатели смолкли.
Вольф взглянул на Кристину, накрепко пристегнутую к креслу.
— Дела хреноватые. Попробую проскочить козликом.
Он вел корабль вниз, вниз. До скальных выступов оставалось каких-то двадцать пять футов.
— Прошлый раз мне казалось, что я видел здесь вересковые пустоши. Это будет наш «Грозовой Перевал».
Корабль уже не слушался управления, рычаги свободно ходили в пазах. До смертоносных камней оставалось футов пятнадцать.
— Ну, милая, ну еще сто метров, — взмолился Джошуа, выпуская внешние крылья.
«Эрикс» на мгновение пошел вверх, дернулся, едва не замер на месте. Нос его снова опустился, но камней внизу уже не было, только земля и озера бурой воды.
Вольф дернул рычаг на себя, «Эрикс» еще раз попытался набрать высоту, встал вертикально, замер и плюхнулся брюхом в болотистую пустошь Ак-Мечета.

* * *

Вольф усилием воли разлепил веки. В голове гудело. Палуба рубки стояла под углом двадцать пять градусов к горизонтали. Инструменты и мониторы повылетали из гнезд, отовсюду торчали оборванные провода. Кристина обмякла в кресле, из ноздрей ее сочилась кровь.
Антигравитатор не работал. Вольф снял ремни безопасности. Все его тело было в синяках.
Он, пошатываясь, шагнул к Кристине, отстегнул ее и начал осматривать, когда она открыла глаза и быстро села. Ее стошнило на палубу.
— Пустяки, — объявила она, утирая рот рукавом. — Вот это была посадка!
Корабль вздрогнул, палуба почти выровнялась.
— Думаю, стоит поскорее выбраться наружу, — сказал Джошуа. — Не похоже, что под нами твердая почва.
Он добрался до шлюза, где лежали три мешка, сшитые из разрезанных корабельных комбинезонов, — два с припасами, третий — с Луминой. Вручную открыл внутренний люк, вышел в шлюзовую камеру, глянул в крохотный иллюминатор и открыл внешний.
«Эрикс» до середины сидел в болоте и с каждым мгновением уходил все глубже.
— Идемте, госпожа. Команде спуститься на берег! — крикнул Вольф, перетаскивая мешки к люку. Нашел глазами участок почвы, который выглядел более-менее надежным, бросил на него мешок. Кочка выдержала, не просела.
— Теперь ты, — приказал он и слегка подтолкнул Кристину. Она соскочила на кочку, едва не поскользнулась на мокрой грязи, но устояла.
Вольф бросил ей второй рюкзак и Лумину, изготовился и прыгнул следом.
Он огляделся. На фоне серых дождевых облаков громоздились серые горы. За спиной шли холмы, о которые чуть не разбился корабль. Вокруг лежала болотистая низина, пустая, бурая, поблескивающая протоками.
«Эрикс» снова качнулся, жижа хлынула в открытый люк. Грязь забулькала, «Эрикс» осел глубже, исчез. Всплыл и громко лопнул последний пузырь.
— По крайней мере, мы не оставили следов, — сказал Вольф, повесил на шею мешок с Луминой (из связанных штанин получилась удобная лямка), второй, более тяжелый, забросил на спину и указал на горы.
— Пойдем отыщем какую-нибудь цивилизацию. Мне надо выпить.

* * *

Они шли быстро, хотя почва пружинила под ногами, а ушибы ныли при каждом шаге. Вольф мысленно ощупывал землю и уверенно перепрыгивал с кочки на плотный дерн, держа направление к горам, где, согласно справочнику, должны были находиться рудники. Он надеялся раньше отыскать посадочное поле и встретить людей там. Автоматика автоматикой, но должен быть на космодроме хоть какой-нибудь сторож.
Они прошли несколько миль, когда вдали зарокотал гром. Вольф поискал глазами, где можно укрыться.
Впереди вздымался холм. У подножия чернело озерцо, чуть выше между двумя большими валунами обнаружился мягкий мшистый пятачок. Вольф взял рюкзак Кристины, расстегнул, вытащил свернутый кусок пленки, зацепил растяжками за камни, внизу разложил спальные мешки.
— Сад неземных наслаждений, мэм.
Кристина огляделась.
— На самом деле здесь и вправду красиво, — сказала она. — Посмотри, как расстилается пустошь, какие цветочки во мху.
Девушка взглянула на озерцо.
— Есть там чудовища?
— Не знаю, — отвечал Джошуа. — Хочешь сыграть роль наживки? Ну, куснут раз-другой, а дальше я тебя спасу.
Кристина бросила в него мхом, сняла комбинезон и ботинки, осторожно вошла в воду. Бластер она сначала держала в руке, потом положила на берег и стала плескаться.
— Иди сюда, скептик вонючий, помой свою грязную шкуру.
Вольф прихватил мыло и шагнул в воду.
Они помылись. Холодало, приближалась гроза.
— Гляди. — Кристина указала на воду. Мимо ее ноги проплыло что-то бурое, в фут длиной. — Рыба?
— Вероятно.
— Можно ее есть?
— Почему бы нет? Ладно, леди Крузо. Местную фауну попробуем в другой раз. Мы захватили с собой обед.

* * *

Гроза разразилась, когда они уже доели саморазогревающиеся корабельные рационы. Дождь налетал порывами, стучал по пленке, сбегал по ее краям. Джошуа высунул голову и, чувствуя себя мальчишкой, поймал языком капли. Горькая, но пить можно, решил он и юркнул обратно в укрытие.
Кристина укрепила на камне карманный фонарик, разложила спальники и скользнула в импровизированную кровать.
— Собираешься сидеть всю ночь?
Джошуа забрался к ней, лег на мягкий мох. Кристина выключила фонарик, положила голову ему на плечо. Вздохнула.
— Хорошо. Кажется, что эта планета — единственная во Вселенной.
— Так, наверное, было бы даже лучше.
— А что, мы могли бы остаться здесь навсегда. Ели бы рыбу... вдруг мох тоже съедобный. Жили бы в любви к этим диким местам. Корабельные костюмы никогда не сносятся. Наверное, тебе к лицу будет длинная борода, мой маленький ак-мечетский отшельник.
Вольф рассмеялся и сам удивился звуку своего смеха.
Кристина погладила пальцами его губы.
— Мне нравится, — сказала она. — Одни-одинешеньки на необитаемом острове.
— Это доказывает, что Джон Донн лгал, — отвечал Вольф, зевая.
— Я знаю, кто он, так что не старайся забить меня эрудицией, — сказала Кристина. — В школе я анализировала алогичность некоторых христианских мыслителей, в том числе и его.
— Странно же читеты учат своих солдат, — заметил Вольф.
— Но я не думаю, что Джон Донн всегда ошибался. Мы ведь и впрямь не острова, а часть материка?
— Не знаю, я всегда был островом, — сказал Вольф. Он вспомнил себя одиноким подростком в эльярском концлагере, возле родительских могил.
— Может, ты просто не хотел? — спросила Кристина. — Я читала в читетской разведке твое досье, Джошуа. Там было не так много всего, но говорилось, что мальчиком ты очутился в эльярском плену, а потом бежал и попал в армию. Может, пройди я через такое, я бы тоже не чувствовала особой связи с остальным человечеством.
— Иногда, — ответил Джошуа, — одному легче. Не так больно.
— Вот почему ты так добивался Лумины. Для себя одного. Конечно.
Вольф долго не отвечал.
— Читеты перестарались, остря твой мозг, — сказал он наконец. — Спокойной ночи.

* * *

Посадочное поле и впрямь оказалось полностью автоматизированным: квадратная миля, залитая прочным покрытием, с отражателями по периметру. Нигде никаких признаков жизни. Два ржавых полуразобранных звездолета валялись возле длинного строения с приземистым куполом, увенчанным навигационным маяком.
Строение было не заперто, над входом красовалась дюралевая вывеска:
«Добро пожаловать на Ак-Мечет VI!
Можете брать любого ишака. Станций назначения три: Погост, Счастливчик и Большой Централ. Если сломаете, чините сами или оставьте кредитки, чтобы мы починили, иначе следующему бедолаге придется шлепать пешком».
— Я надеялся, — сказал Вольф, — найти здесь хотя бы сторожа с комом, по которому мы смогли бы за деньги связаться с внешним миром. А еще лучше, если б кто-нибудь дал нам корабль напрокат. Ах, грубая свобода неосвоенного мира! — Он взглянул на вывеску. — Если верить справочнику, самый большой поселок — Погост. Интересно, что за шутник придумал такое название?
— А почему поле не сделали ближе к рудникам? — спросила Кристина. — Или не перенесли туда после того, как отыскали, что они тут добывают?
— Многие предпочитают, чтобы гости приезжали издалека — тогда их успеваешь разглядеть. Или местные не могут договориться, где расположить новое поле. Чем меньше я стараюсь разгадать мотивы чужих поступков, тем лучше сплю по ночам.
— Джошуа, у нас хватит денег, чтобы отсюда улететь?
— Скорее всего, да, — отвечал Вольф. — Но этого мало. Мне потребуется собственный корабль. Туда, куда мне нужно, не ходят пассажирские рейсы. Однако платить можно не только деньгами. Залезай, посмотрим, успеем ли засветло добраться до Погоста.

* * *

«Ишак» был устроен до смешного просто: открытая прямоугольная кабина, спереди ветровое стекло, за ним сиденье, сзади — маленький грузовой отсек, на пульте — сенсоры включения-выключения двигателя, джойстик, альтиметр, три кнопки для трех станций назначения и маленький экранчик системы спутникового ориентирования.
Вольф с Кристиной забрались в тот, который показался им наименее облезлым, вывели его из строения и двинулись указанным на экранчике курсом. Когда они пытались уклониться, «ишак» принимался гудеть.
Ближе к горам стало холодать, облака снизились. Ветер задувал в кабину снежные хлопья. Внизу шла дорога, проложенная в давние времена чем-то вроде скрепера. Дорога шла вверх, извиваясь между кривыми от постоянных ветров деревьями. Листья у деревьев были большие, с ладонь, и жесткие.
— До ночи не доберемся, — сказал Вольф. — Давай поищем, где не так тоскливо будет заночевать.
Недалеко от дороги по камням бежал ручеек, рядом виднелись поваленное дерево и груда камней — вполне сносное укрытие от ветра. Они опустили «ишака» на землю, вынули мешки.
Вольф зацепил пленку за дерево и растянул, как палатку, Кристина постелила спальники. Потом Джошуа набрал сухих веток, свалил их в кучу и поджег слабой бластерной вспышкой.
— Чего пожелаете? — спросил он. — Похлебку с неизвестным науке мясом или ассорти с бобами?
— Давай лучше похлебку, — сказала Кристина. — Я не рискну есть бобы в такой маленькой палатке.
Вольф достал два рациона, затем вынул из мешочка Лумину.
— Я хочу кое-что попробовать, и мне нужна подопытная мышь.
— Спасибо на добром слове, — сказала Кристина, садясь на спальнике по-турецки. — И вообще, мне не хотелось бы иметь с этой штукой ничего общего.
— Что так? Это просто орудие, созданное несимпатичными с виду инопланетянами.
— Слишком много вокруг нее крови... всего непонятного... Ну, ладно. Что ты хочешь?
— Не скажу... для чистоты эксперимента. Просто постарайся не делать того, чего тебе захочется.
Джошуа встал на колени, опустил Лумину перед собой и несколько минут глубоко, медленно дышал. Затем его дыхание участилось, ладони развернулись вверх.
Серый, невзрачный камень вспыхнул огнем.
Пальцы Вольфа согнулись, ладони сошлись ребрами.
Кристина встала было со спальника, села обратно. Еще раз дернулась и снова решительно скрестила ноги. Джошуа с шумом выдохнул.
— Нет, — сказал он. — Не получается.
— Ты хотел, чтобы я встала и пошла к машине?
— Да.
— Почему Лумина не сумела меня заставить? Ты ведь убивал с ее помощью. А тут такая простая вещь...
— Не знаю. — Вольф задумался. — Может быть, потому, что ты слишком мне близка... или потому, что у тебя сильная воля. Или мне не хочется тебя принуждать.
— Значит, ты не эльяр, — сказала Кристина.
— Нет.
В голове промелькнула мысль: «Пока нет».
— Ладно, — сказал он. — Попробуем еще раз. Подумай о чем-нибудь. О чем хочешь.
Кристина закрыла глаза. Вольф снова задышал ровно.
Шумно выдохнул.
— Черная трубка, — сказал он. — Сверху что-то светлое, блестящее. Какой-то промышленный инструмент?
— Описание правильное, интерпретация — нет. Я думала о платье, которое ты купил мне на планете Рогана. Я так и не успела его надеть. Ну, с жемчугом.
Вольф довольно долго глядел на нее.
— Как только... если представится возможность, я куплю тебе новые жемчуга. И поведу в такое место, куда их можно надеть.
Сумерки разрезал пронзительный вой, Вольф и Кристина закатились в убежище, выставили бластеры.
Зверь ступал по земле ярдах в трех по другую сторону «ишака». Он был футов двенадцати длиной в холке — примерно с Вольфа и двигался на четырех ногах. Еще одна пара лап заканчивалась острыми когтями. Голова росла сразу из покрытых бурой шерстью плеч, красные глаза горели огнем, круглая пасть ощерилась темными зубами.
Кристина целилась, уперев локоть в колено и придерживая рукоять левой рукой. Зверь снова взвыл, двинулся на них и поднял передние лапы.
— Погоди, — ровным голосом произнес Вольф.
«Ничего нет... спокойствие... довольство... не еда... не враг... теплый ветерок... опасности нет...»
Зверь заревел, но уже тише.
«Спокойствие... не еда... ветерок... полное брюхо... есть не хочется... сытость...»
Зверь постоял, повернулся и неторопливо побрел прочь.
Кристина выдохнула, опустила бластер.
— Почему на этот раз удалось?
— Выскажу догадку, — произнес Вольф, — что страх — отличный помощник.
— Давай проверим, может, ты все еще в ударе, — предложила Кристина. — Ну-ка, прочти мои мысли.
Вольф задышал, потом улыбнулся.
— Я уловил сигнал.
Он подошел, взял ее на руки, понес обратно в палатку.
— Ты мне подсказала, когда взялась за молнию, — сказал он.
— Я продолжаю посылать сообщение, — гортанным голосом произнесла Кристина. — Знаешь, как я хочу тебя сегодня любить?
Она встала на колени и потянула вниз застежку его комбинезона.
На следующий день, рано утром, они добрались до Погоста.

Глава 9

Экстренный выпуск «Ланцет», Эдинбург, Шотландия, Земля.
На нескольких окраинных планетах Федерации отмечена крайне заразная, почти всегда приводящая к летальному исходу болезнь, которая быстро распространяется неизвестным пока способом.
СИМПТОМЫ И ПРИЗНАКИ
Инкубационный период неизвестен. Развитие очень быстрое, начинается с сильных болей и жара до 40–41 градуса Цельсия. Пульс учащается, артериальное давление падает. Почти немедленно наступает воспаление всего кожного покрова, сопровождаемое бредом и нарушением координации. На второй стадии заболевания появляется симптом, аналогичный глубоким ожогам, с разрушением дермы и эпидермиса, однако без обморока, и боль усиливается до нестерпимой. Почти немедленно у пациента наступает шок, а болезнь тем временем продолжает разрушать ткани. Смерть обычно следует через час-два после появления первых симптомов.
ДИАГНОСТИКА

Предыдущая страница 9 Следующая страница


Незримое божество 10

Случаев излечения второй стадии болезни не отмечено. Немногие выжившие оправлялись после появления первых симптомов в легкой форме без какого-либо медицинского вмешательства. Смертность: более 99%.
ВОЗБУДИТЕЛЬ
Неизвестен
ЭПИДЕМИОЛОГИЯ
Неизвестна
СПОСОБ ПЕРЕДАЧИ
Неизвестен. Создается впечатление, что болезнь проявляется случайным образом. В двух сообщениях высказывалась догадка, что к группе риска относятся все имевшие контакт с эльярами либо обладающие «экстрасенсорными способностями». Предположение следует отвергнуть, тем более что взятое в кавычки выражение лишено всякого научного смысла.
ЛЕЧЕНИЕ
Успешные методы терапии пока не найдены. Пациента следует лечить от шокового состояния и ожогов третьей степени. В остальном лечение симптоматично.
ВНИМАНИЕ
ВНИМАНИЕ
ВНИМАНИЕ
ВНИМАНИЕ
Болезнь чрезвычайно заразна, на данном этапе неизлечима, в большинстве случаев ведет к летальному исходу. Пациентов необходимо изолировать, как и врачей, проводивших лечение.
Любую информацию о случаях успешной диагностики и лечения немедленно направлять на эту станцию.
Все сообщенные здесь сведения следует рассматривать как секретные и не раскрывать публично либо в средствах массовой информации во избежание паники.

Глава 10

Каньон был глубокий, V-образный, над головой громоздились утесы. В бортах чернели устья штолен — пяток высоких прямоугольников с разбросанными возле них строениями.
Одна из выработок располагалась неподалеку от дороги; когда «ишак» пролетал мимо, наружу выкатила длинная череда вагонеток. Ею управлял шахтер, плывущий сверху на крохотных грависанях.
Кристина помахала. Шахтер сперва не ответил, потом сообразил, на кого смотрит, и замахал с такой силой, что чуть не вывалился за борт.
— Похоже, в Погосте, — сказал Джошуа, — как и на любом малообжитом месте, женщин видят нечасто. Здесь стоит поселиться. Все будут ползать перед тобой в пыли, пока кто-нибудь не напьется или не заревнует и не схватится за бластер.
Они обогнули угол. Впереди открылся Погост: центральная улица с отходящими от нее грязными проселками. Домики, в основном щитовые, лепились по днищу каньона и по уступам на его склонах. На крышах лежал грязный снег. Над городом возвышалось большое двухэтажное здание.
— Контора управляющего, — сказал Джошуа. — Очевидно, дела идут не так плохо, раз владельцу по средствам жить на другой планете.
— Откуда ты знаешь?
— Будь здесь дворец, мы бы знали, что владелец — на месте. Управляющим особняков не строят.
— Ты бывал на таких планетах.
— Я бывал на таких планетах, — согласился Вольф.
На въезде в поселок стоял щит, на котором от руки написали:
Погост. Население: 400 человек.
Кто-то перечеркнул это число и приписал: 500 и продолжает расти!
Под щитом сидел человек. Одна его рука была подперта палкой, а к ладони — пришпилен пиковый туз.
В груди сидящего зияла дыра.
Джошуа поднял бровь, но ничего не сказал.
Он на малой скорости провел «ишак» по центральной улице, разглядывая дома. Одни были жилые, на других красовались вывески: «СКОБЯНЫЕ ТОВАРЫ», «ВЗРЫВЧАТКА», «КОМПЬЮТЕРЫ», «БАКАЛЕЯ», «КОНЦЕНТРАТЫ», «ПРОБИРНАЯ ЛАБОРАТОРИЯ», «ГАЛАКТИЧЕСКАЯ СВЯЗЬ». Были и другие вывески, покрупнее: «БУБНОВЫЙ ТУЗ», «ПРИЮТ «У ХАННЫ», «КАБАЧОК «БОЖЬЯ РОСА». У иных хозяев воображения было поменьше, они писали просто: «ИГОРНЫЙ ДОМ», «ДЕВОЧКИ», «РАСПИВОЧНАЯ».
«Ишак» проплыл мимо домика с аккуратной вывеской:
Первая лютеранская церковь Христа.
Пастор Тони Стаутенберг.
«Сперва отыщите мир в своем сердце, потом предлагайте его другим».
— Здесь, — сказал Джошуа, — живет самый одинокий человек во всем Погосте.
Кристина улыбнулась.
Одно здание на улице заметно отличалось от других. Оно было составлено из нескольких щитовых домиков, обшитых досками из местного дерева (та еще, наверное, была работа — пилить кривые стволы). Над входом красовалась отлитая из пластмассы и раскрашенная драконья голова.
Вывеска гласила:
САРАТОГА. Владелец: Ричард Кенфилд
На крыльце, словно не замечая холода, стоял высокий стройный мужчина с белокурыми волосами до плеч. На нем был строгий коричневый костюм, штанины заправлены в высокие сапоги. В ухе, на пальцах и на запонках сверкали драгоценные камни.
Вольф поднял руку.
Высокий блондин взглянул на Вольфа, кивнул и вошел обратно в «Саратогу».
— Ты его знаешь?
— Я знаю, кто он. И что он. Профессиональная вежливость.
— Кенфилд? Содержатель игорного дома?
— Совершенно верно.
Вольф задумался, потом повернул джойстик и посадил «ишака» возле «Саратоги».
— Похоже, это центр здешней жизни, — предположил он, — и остановиться здесь безопаснее, чем снимать домик на краю поселка. Иди регистрируйся, а я узнаю, где избавиться от этого зверя.
— Тогда вопрос, — сказала Кристина, — под какими именами нам записаться?
— Под собственными, разумеется, — отвечал Вольф. — Мы люди честные, нам скрывать нечего.

* * *

Комната была просторная, с большой кроватью, мебелью, обожженной паяльной лампой «под старину», и пластмассовыми панелями «под дерево». По стенам висели фотографии древней Земли — плоские, не голографические.
— Ты не поверишь, сколько эта комната стоит, — сказала Кристина.
— Почему же, поверю, — отвечал Джошуа. — Единственная гостиница в поселке может устанавливать свои цены. К тому же здесь тепло, сухо и лучше, чем в дешевом борделе. Как раз для человека, у которого денег больше, чем мозгов. Скажем, для шахтера в день зарплаты. Или для вольного изыскателя, которому кажется, что он обнаружил залежь.
Кристина взглянула скептически, подпрыгнула на кровати.
— По крайней мере, не скрипит, — согласилась она.
— Вот и хорошо. Не люблю объявлять на весь свет, чем занимаюсь, — сказал Вольф.
— Что теперь?
— Будем молить о помощи.

* * *

— Открытый ком куда? — спросил длинноносый человечек.
— Я сам наберу номер, — сказал Вольф.
— У нас это не разрешается.
Вольф положил на стойку купюру. Потом вторую.
— Ладно, — сказал человечек. — Идите в ту кабину. Я переключу на вас управление.
— Нет, — ответил Вольф. — Вы пойдете прогуляетесь с моей знакомой. Покажите ей достопримечательности Погоста.
— Это против правил!
— Знаю, что вы не собирались подслушивать, но я очень и очень скрытен, — сказал Вольф. Еще три кредитки легли на стол. Человечек потрогал их пальцем.
— На какое время?
— Ненадолго, — ответил Вольф. — Закончу разговор и позову вас обратно.

* * *

— Давно я тебя не слышал, — сказал искаженный расстоянием в полгалактики голос.
— Да все дела.
— Догадываюсь, — произнес голос. — Уж и не знаю, можно ли с тобой говорить.
— М-м?
Некоторое время из кома доносилось лишь гудение звезд.
— Ладно, — недовольно буркнул голос — Не в моих порядках держаться одной стороны. ФР хочет с тобой побеседовать. Очень сильно хочет. И не как с вольным агентом.
— Знаю.
— А знаешь, что они запустили информацию: кто передаст тебя Циско или его присным, получит полное отпущение грехов? Одно хорошо, велено доставить тебя живым.
— Впервые слышу. И все уже меня ищут?
— Пока нет. Но рано или поздно кто-нибудь из наших проболтается.
— Разумеется. Подумываешь, не получить ли награду самому?
Затрещали электрические разряды.
— Брось, Вольф, я видел, что бывает с теми, кто захочет тебя прищучить. И вообще, я больше не работник. Просто сижу и связываю людей с потенциальными клиентами.
— Отлично, — сказал Вольф, — не люблю иметь дела с амбициозными людьми.
— Чего тебе надо? — спросил голос — И что ты можешь предложить взамен?
— Мне нужен корабль. Чистый, быстрый, по возможности вооруженный.
— И сколько ты готов заплатить?
— Когда получу корабль... сколько скажешь.
— Когда получишь... брось, Вольф. Когда я выиграю в федеральную лотерею, у меня появятся деньги на билетик. Корабли стоят дорого.
— Раньше не стоили.
— Раньше тебя не искала Федеральная Разведка.
— Ладно, — проворчал Вольф, — попытаю удачи в другом месте.
— Погоди, — сказал голос, — я не говорил, что не смогу достать тебе корабля. Просто, раз ты не сидишь сейчас на мешке с деньгами, надо придумать другой вид платежа.
— Вот это я и втолковывал совсем недавно одной приятельнице, — сказал Вольф. — Так сколько на ценнике?
— Теперь ты говоришь дело, — ответил голос — Погоди, дай я выберу, у меня тут несколько предложений.
Голос исчез, появился снова.
— На одной планете чиновник вообразил себя божеством. Мои знакомые хотят подарить ему радость расставания с телом и нового воплощения.
Вольф набрал в грудь воздуха.
— Мне выбирать не приходится.
— Отлично. Это... погоди. Предыдущее отменяется. Есть кое-что гораздо лучше. И через остатки морали переступать не придется. Трупы появятся, когда тебя уже близко не будет.
— Что за работа?
— Очень простая. У меня... вернее у моих знакомых, есть посылка. Надо доставить ее на другую планету.
— В чем закавыка? На курьерскую работу всегда найдутся охотники.
— Посылка светится. Да и насчет пилота, которому я собираюсь это поручить... остается маленький вопрос. Года два назад он то ли кинул меня, то ли нет. Вот я и хочу отправить с ним кого-нибудь надежного. Да, и публика, с которой придется работать, тоже не сахар.
— Выкладывай.
— Отлично. Некто на планете А хочет отправить десять килограммов радиоактивного вещества на историческую родину, чтобы группа, называющая себя Борцами за Свободу, могла смастерить бомбочку.
Треск разрядов.
— Ну как?
— Берусь.
— Молодец. Полагаю, у тебя будут особые распоряжения насчет того, как тебя забирать. Ты ведь никому не доверяешь.
— Верно.
— Рад, что мы снова работаем вместе, Джошуа.

* * *

Вольф впустил носатого человечка обратно в контору. Тот бросился к своему столу, словно бурундук — к норке с запасами. Джошуа поискал глазами Кристину: она стояла в конце улицы и разговаривала с веселым, среднего роста мужчиной. У него была аккуратно подстриженная бородка.
— Джошуа, это пастор... я правильно сказала, пастор, да?.. Стаутенберг. Джошуа Вольф.
— Очень приятно, — пробормотал Вольф. — Я не так часто встречаю проповедников.
— Мы — вымирающее племя, — согласился Стаутенберг. — Теперешним людям христианство кажется слишком медлительным и старомодным.
Вольф не стал спорить.
— Пастор Стаутенберг... Тони... рассказывал мне историю Погоста.
— Всю ее можно изложить достаточно коротко, — сказал Стаутенберг. — Ищи руду, копай руду, трать деньги, чтобы придумать новые грехи.
— И кому-нибудь удавалось? — спросил Вольф. — Я насчет новых грехов.
— На моей памяти — нет, — отвечал проповедник. — Однако они вполне довольны повторением старых.
— И далеко вы продвинулись?
Стаутенберг пожал плечами:
— Я не надеюсь обратить весь поселок, но мне кажется, с каждой неделей на моих службах собирается все больше народу. — Он улыбнулся. — Мы живем по земной семидневной неделе, двадцать четыре часа в сутках, и я отказываюсь верить, будто моя паства растет исключительно потому, что в воскресенье утром больше негде бесплатно посидеть в тишине.
— Какой он, этот поселок? — спросила Кристина.
— На самом деле? Население — семьсот — тысяча человек, вся работа так или иначе связана с рудниками. Разведано с пяток крупных стеллитовых жил. Почти все, кроме меня, в хорошую погоду бродят по горам, ищут еще, и шансы на успех довольно велики. Похоже, большинство считает, что богатство или под ногами, или сразу за углом, так почему бы не спустить его самым привычным способом. Я не назову Погост любимой вотчиной сатаны, не настолько мы велики и не настолько разложились... однако многие стремятся, чтобы он заслужил такое прозвание.
Стаутенберг указал подбородком:
— Вот один из самых ретивых.
Вольф обернулся. К ним шел Кенфилд. Шагов на десять от него отставали злобного вида бритоголовый верзила и среднего роста человек во всем сером. У обоих на поясе висели кобуры. Вольф с любопытством отметил, что бластеры — тяжелые, состоящие на вооружении у федеральной армии.
— Доброе утро, святой отец, — воскликнул Кенфилд. — Кто ваши друзья?
Джошуа представил себя и Кристину.
— Боюсь, бессмысленно напоминать, — сказал Стаутенберг, — что я простой проповедник и ваше обращение мне не подходит.
— Извините... святой отец. Все время из головы вылетает. — Кенфилд взглянул на Вольфа. — Значит, вы остановились в моем заведении... и говорите с представителем другой стороны. Пытаетесь подстелить соломки, мистер Вольф?
— Нет, — отвечал Джошуа. — Я давно понял, куда мне дорога.
— И куда же?
Джошуа ухмыльнулся. Кенфилд растерялся, но тоже ответил улыбкой.
— Собираетесь осесть в наших краях? — спросил он.
— Нет, мы проездом.
— А, — сказал Кенфилд. — Ну, хорошо вам у нас погостить.
Он кивнул Кристине и пошел прочь.
— Интересно, поймет ли он когда-нибудь, что все мы здесь — только проездом, — мягко произнес Стаутенберг.
— Вероятно, нет, — сказал Джошуа. — Такие, как он, слишком серьезно воспринимают километровые столбы.

* * *

Они заканчивали обедать, когда из соседнего игорного зала донеслись крики. Кристина обернулась, Джошуа смотрел краем глаза, притворяясь, что ему все равно.
Кричали: «Шулер поганый... обманщик... чертов подонок», затем трое потащили к выходу четвертого. Один — в зеленой кепочке — был крупье, другие двое — бритоголовый и серый — спутники Кенфилда. На том, кого они волокли, были большие горняцкие ботинки, чистые, залатанные рубаха и штаны.
В дверях шахтер вырвался и набросился на крупье. Серый повалил его ударом сзади, детина несколько раз пнул ногой. При этом он широко улыбался.
— Джошуа! Сделай что-нибудь! — прошептала Кристина.
— Нет. Сейчас не время заниматься благотворительностью.
Верзила обошел шахтера, старательно прицелился и с размаху двинул ботинком в голову. Удар прозвучал глухо, словно череп был уже сломан.
Двое других подобрали неподвижное тело, распахнули дверь и выбросили шахтера на улицу.
Детина вразвалку прошел по комнате, глядя на едоков. Все опускали глаза.
Он остановился рядом с Вольфом и Кристиной. Джошуа заметил, что рука Кристины метнулась за пазуху, к пистолету.
Вольф спокойно смотрел на бритого. Тот заморгал, отвел глаза и вернулся в казино. Двое спутников последовали за ним.
— Плохая планировка, — сказал Вольф, беря меню, чтобы выбрать десерт.
— Что-что?
— В хорошем притоне должен быть черный выход, — отвечал он.
Кристина сказала, что у нее пропал аппетит, и Вольф потребовал счет. Они вышли.
— Погоди, — сказал Вольф. — Давай заглянем в соседнюю комнату.
Кристина хотела было возразить, потом сжала губы и пошла за ним.
Вдоль стены тянулись игральные автоматы, на нескольких столах лежали кости, за другими, покрытыми зеленым сукном, ждали игроки: у всех были фальшивые улыбки и длинные, подвижные пальцы. Кенфилд облокотился о стойку бара в дальнем конце комнаты. Он увидел Вольфа, подошел.
— Странно, что вы не заглянули раньше, — сказал он.
— Боюсь, вы во мне ошиблись, — отвечал Джошуа. — Я не играю.
Кенфилд удивился, но постарался не подать виду.
— А ваша дама?
— Она пробовала как-то, но устала все время выигрывать, — сказал Вольф.
Кенфилд холодно улыбнулся, кивнул и вернулся к стойке.

* * *

— Боюсь, я употребил неправильное слово, — пробормотал Вольф. — То, что происходит за этими столами, нельзя назвать игрой.
— Я немного на тебя сержусь, — сказала Кристина.
— Знаю, — отвечал Джошуа. — Но у нас достаточно своих проблем, мы не можем заниматься еще и чужими. И потом, кенфилды сами себя уничтожают.
Кристина легла в постель, погасила лампу и повернулась спиной к Джошуа.

Предыдущая страница 10 Следующая страница


11 Крис Банч

* * *

Вольф уже оделся; когда Кристина проснулась.
— Джошуа, — сказала она мягко. — Я была вчера не права. У нас действительно хватает своих забот. Не сердись на меня.
Вольф сел на кровать.
— Забавно. Я только что хотел извиниться перед тобой за вчерашнее. И я никогда на тебя не сержусь. — Он поцеловал ее. — Просто мне надо кое с кем поговорить. Я подумал, нам нужно найти себе какое-нибудь занятие, пока не придет корабль. Встретимся за ланчем.
Он снова поцеловал ее. Кристина скинула одеяло.
— Не делай этого, — сказал Вольф, — или я никуда не уйду.
— Это будет дурно? — спросила она вкрадчиво.
— Я уже говорил, что отказываюсь вступать в богословские споры.

* * *

Вольф позвонил в комнату, спросил Кристину, не спустится ли она к нему в ресторан.
Когда она шла по коридору, ее перехватил Кенфилд.
— Миссис Вольф...
— Просто Кристина, — отвечала она.
— Кристина. Я хотел убедиться, что я... или кто-нибудь еще в «Саратоге» не обидели чем-нибудь вас или вашего друга.
— С чего вы взяли, будто мы сердимся? — сказала Кристина и поняла, что практически повторила утренние слова Вольфа. Ей стало забавно.
— Ну, мне кажется, я угадал в вашем друге человека азартного, и мне странно, что он отклонил предложение посидеть за нашими столами. Я хотел убедиться, что здесь нет нашей вины.
— Разумеется, мистер Кенфилд. Может быть, мистер Вольф просто не уверен, что вам по карману его ставки.
Кенфилд вспыхнул, открыл рот. Кристина поклонилась и прошла в ресторан.
Вольф встал, поцеловал ее, отодвинул для нее стул.
— Вижу, ты болтала с Кенфиддом.
— Да. Он интересовался, не дуемся ли мы на него.
— Дуемся? Нет, не дуемся, — сказал Джошуа. — Он огорчен, потому что мы не попались на его обираловку?
— Это значит — нечестная игра?
— Угу.
— Ну, так вот...
Кристина рассказала, что ответила Кенфилду. Джошуа хохотнул.
— Ловко ты его поддела! Кстати, мне рассказали, что Кенфилд владеет не только «Саратогой», но и остальными тремя игорными домами. Твой друг Тони прав — он душу дьяволу продаст, чтобы стать хозяином поселка. Похоже, ему принадлежит доля в нескольких борделях, а также многие участки вокруг Погоста. Он скупает высокопробный стеллит примерно за тридцать пять процентов рыночной стоимости. В пробирной конторе дают шестьдесят, зато Кенфилд не спрашивает, откуда взялся металл.
— Что такое стеллит? — спросила Кристина.
— Занятный металл, — сказал Вольф. — Красивый. В природном виде — розовато-сиреневый. Под влиянием высоких температур приобретает еще десяток оттенков. Не бьется, не окисляется, не портится от времени, очень легкий, поэтому его используют для управления двигателями звездной тяги, в других тонких механизмах, которые должны выдерживать высокое давление. В обработанном виде становится ювелирным изделием. Запредельно дорогой. Ты, милая, росла вдалеке от света. Если бы ты видела голографии богатых прожигателей жизни, то знала бы стеллитовые побрякушки.
— Меня никогда не интересовало, что болтается на богачах, — ответила Кристина. — Так, значит, Кенфилд заправляет в поселке?
— Пока не совсем, — сказал Вольф. — Чтобы назвать поселок своим, он должен заполучить еще пару штолен. Но он к этому идет. А теперь давай есть, у меня после ленча встреча.
— Можно с тобой?
— Извини. Я очень тебя люблю. Просто не хочу тащить в такую грязь. Я имею в виду буквальную. Что стряслось?
Кристина смотрела на него широко открытыми глазами.
— Ты никогда раньше не употреблял слова «любовь».
Джошуа взглянул прямо на нее и отвел глаза, делая вид, что читает меню.
— Ты права, — сказал он через некоторое время. — Не употреблял.

* * *

Вольф свернул с центральной улицы на поперечную колею, ведущую к одной из штолен. Он делал вид, что не замечает идущего за ним невысокого человека в сером костюме.
Вокруг выработки не было ни ограды, ни охраны. Вольф направился к устью. Шахтер в белой каске его заметил.
— Эй!
Вольф подошел.
— Чего ищете?
— Человека по фамилии Нектан.
— Он под землей. Меня зовут Редрут, я начальник участка. Чужим тут делать нечего. И уж тем более я не пушу вас вниз. Слишком опасно.
— А что бывает, когда приходит хозяин?
— А?
— Разве у него нет друзей? Разве они не ходят смотреть, откуда берется его богатство?
— Это другое дело!
Вольф протянул купюру:
— Считайте меня другом.
Редрут задумался, помотал головой:
— Нет. Очень опасно.
На первую купюру легла вторая, затем третья.
— Если убьешься, пеняй на себя.
— Если так случится, можешь затолкать меня в забой, обрушить кровлю и сказать, что никогда меня не видел, — посоветовал Джошуа.
Редрут ухмыльнулся.
— Каску и наушники возьмешь у ламповщика вон в том сарайчике. Подъемник ездит раз в двадцать минут.
Джошуа кивнул.

* * *

Человек в сером смотрел издалека.
Подъемник взмыл к высокой кровле. Оператор откинулся на спинку сиденья.
— Не бывали раньше в работающей шахте?
— В стеллитовой — нет. Да и в такой большой — тоже.
— Хорошая шахта, — сказал оператор. — Леса на планете нет, крепи ставят металлические, так что тут безопасно.
Внизу прогрохотали вагонетки. Ими управлял оператор на грависанях. Два аппарата едва не столкнулись в воздухе.
— А сейчас — самое интересное! — крикнул оператор.
Грависани ухнули в абсолютно вертикальную шахту. У Вольфа все в животе перевернулось.
— Мы соревнуемся — кто спустится быстрее! — заорал оператор. На панель управления он даже не глядел.
— Желаю проиграть! — отвечал Вольф.
— Чего?!
— Не важно!
Оператор двинул рычаг вперед. Сани остановились. Вольфа замутило еще сильнее. Вокруг гудели механизмы.
«Дыши... дыши...»
— Здорово! — прокричал Вольф.
— А вы молодец, мистер. Обычный посетитель после такого полчаса блюет.
— В прошлой жизни я был оператором на американских горках, — сказал Вольф.
— Чего?
— Не важно.
Сани проплыли по горизонтальной выработке, такой же высокой, как и ярусом выше. Вокруг ревели машины. Кое-где Джошуа примечал людей с управляющими панелями — вроде клавиатур — на шеях. Оператор посадил сани у круто уходящего вверх штрека.
— Иди вверх до забоя! — крикнул он. — Нектан, наверное, там. Я здесь подожду. Внутрь не полезу — у меня клаустрофобия.

* * *

Почти всю ширину штрека занимала конвейерная лента, на которой подпрыгивали куски породы. Было жарко, пахло машинным маслом и озоном.
Даже сквозь наушники Вольф слышал душераздирающий скрежет.
На дальнем конце конвейера находилась приземистая машина с прозрачной будкой оператора на боку.
На мгновение визг прекратился, машина сдвинулась на дюйм или два вперед и снова принялась вгрызаться в скалу. Вольф влез на корпус, осторожно добрался до кабины, выждал, пока скрежет прекратится, и ударил кулаком по стеклу.
Чумазый оператор обернулся, удивленно раскрыл глаза, выключил мотор. Потом открыл дверцу и рукой показал гостю, чтобы тот входил.
Рядом с местом оператора имелось крохотное сиденьице. Вольф плюхнулся на него. Чумазый закрыл дверь, наступила почти полная тишина.
Шахтер взглянул на Вольфа, ухмыльнулся.
— Небо и земля, верно? Да и воздух здесь настоящий.
Вольф кивнул.
— Кто ты такой?
— Джошуа Вольф.
— У тебя ко мне дело?
— Да, мистер Нектан. Я хотел поговорить о том, как вы разрешили некоему Кенфилду вложить средства в ваш участок.
Нектан покачал головой:
— Нет, нет. Я хорошо усвоил урок. Нет нужды повторять.
— Двойной перелом левой руки, — сказал Джошуа. — Выбита почти половина зубов. Четыре ребра сломаны.
— И до сих пор просыпаюсь по ночам, — добавил Нектан. — Так что зря вы беспокоитесь. Скажите Кенфилду, я ничего не выболтаю, я — человек слова.
Вольф посмотрел на Нектана. Тот явно начинал кипятиться. Потом еще раз глянул Вольфу в лицо. Гнев пошел на убыль.
Вольф дышал медленно, размеренно.
— Кто вы... я хотел сказать, за кого вы?
— За самого себя, — отвечал Вольф. — Собираю занятные факты. Иногда пускаю их в ход.
— Отец всегда говорил, что я дураком родился, дураком и помру, — проворчал Нектан. — Ладно. Спросили, так слушайте. И отвечаю я вам только потому, что надеюсь: и на Кенфилда рано или поздно найдется управа.

* * *

Вольф вышел из шахты и направился в сторону Погоста. Человек в сером двинулся за ним.
Дорога шла вниз, петляя между отвалами.
На этой высоте было уже холодно. Человек в сером поднял воротник и прибавил шаг.
Он вышел из-за поворота, увидел впереди пустую дорогу, чертыхнулся. Видимо, Вольф пустился бегом.
Человек в сером потрусил дальше. За спиной у него раздался металлический щелчок. Он остановился так резко, что чуть не упал, и медленно поднял руки.
— Молодец, — похвалил Джошуа. — Я так и думал, что ты узнаешь щелчок предохранителя.
Он подошел к человеку в сером костюме, вытащил у того пистолет.
— Хорошая игрушка, — сказал Вольф. — «Андерсон-варипорт». Все как у взрослых. А теперь давай-ка отойдем в сторонку. Поговорить надо.

* * *

— Ну, как ты тут без меня развлекалась? — весело спросил Джошуа.
— Пошла погулять, — ответила Кристина, — и встретила Тони... пастора Стаутенберга.
— Ох-хо, — сказал Джошуа. — Осторожней с этими попами. Сперва вы вместе молитесь, потом... потом им приходят в голову странные мысли... о женитьбе, например. Смотри в оба.
— Смотрю, не психуй. Он шел собирать деньги...
— Выпрашивать.
— Хорошо, выпрашивать. Я спросила, можно ли пойти с ним. Он сказал, что ему придется заходить в бары, где меня могут неправильно понять. Я ответила, что сумею разобраться, и мы пошли.
— Ну и как?
Кристина покраснела.
— Хорошо.
— Что значит хорошо?
Кристина отвернулась. Щеки ее пылали.
— Семьсот девяносто семь кредитов.
— Боже милостивый.
— Шесть предложений руки и сердца, семь — нескромного характера. Хозяйка борделя спросила, не ищу ли я работу.
— Богатое утро. Похоже, ты отыскала свой настоящий дом.
— Тони сказал, что не рассчитывал и на пятьдесят кредитов.
— Тебе воздастся.
Кристина заметила, что у Вольфа пистолет не тот, маленький, который он всегда незаметно носил на поясе, но большой, армейский, в армейской же кобуре.
— Что это значит? Мы ждем неприятностей?
— Я всегда жду неприятностей. Решил, что нечего особенно скрытничать, а сегодня вот повстречал человека, который захотел подарить мне бластер.
— Куда ты ходил?
— Болтал с одним шахтером. Увлекательнейшая работа. Наймусь на нее в тот же день, как пекло покроется инеем.
— Насчет Кенфилда?
— Насчет Кенфилда. А потом перемолвился парой слов с одним из его людей — очаровашкой в сером, который вчера помогал здешнему вышибале. Он сказал, что его зовут Саратов. Кстати, бритый предпочитает именоваться Боровом. Замечательный народ, доложу я тебе.
— Джошуа, что ты затеял? И для чего?
— Мне скучно, — сказал Вольф. — А мистер Кенфилд меня раздражает.
— Как ты вызвал серого на разговор?
— Приветливостью и дружелюбием.
— А что он скажет Кенфидду?
— Серьезно сомневаюсь, — произнес Вольф, — что он в этой жизни кому-либо что-либо сообщит. Так, есть в этом меню что-нибудь, датированное годом, а не днем недели?

* * *

Кристина проснулась от шлепанья босых подошв и увидела, что Вольф, голый, стоит у открытого окна с пистолетом в руке.
Она машинально спрыгнула за кровать и выставила бластер.
— Я слышал выстрелы, — сказал Вольф. — Два подряд.
Он осторожно выглянул в окно.
— Свет, примерно за квартал отсюда, — объявил Джошуа. — Значит, другие тоже слышали.
Он включил лампу и начал одеваться.
— Куда ты собираешься?
— Лезть не в свои дела.
— Зачем?
— Чтоб оправдаться в твоих глазах.
Не успела Кристина решить, смеяться ей или пугаться, как Вольф уже натянул сапоги, куртку и стоял в дверях, пристегивая кобуру.
— Хочешь — пошли со мной. Думаю, это окажется занятно. Похоже, каша заварилась раньше, чем я поставил ее на огонь.

* * *

Через десять минут Кристина, одетая, вышла вместе с Вольфом на улицу. Туда уже высыпала половина Погоста. Все толпились вокруг маленького домика в полушаге от главной улицы. Дверь была открыта настежь. В то мгновение, когда Вольф и Кристина подошли, двое вытащили на улицу третьего. Голова его моталась из стороны в сторону.
Он бормотал:
— Не надо... я не виноват... перебрал вчера малек... разозлился на Рафа... решил, просплюсь — пройдет... открываю глаза, а он мертвый...
— Запереть его в пробирной! — заорал кто-то из толпы.
— А чего время терять?! — крикнул другой. — Он застрелил Рафа! Прикончить его на месте!
Толпа согласно загудела, но двое, державшие третьего, пробились через толпу. У входа в домик стоял Кенфилд.
— Успокойтесь, ребята, — крикнул он. — От того, что мы убьем Стедмана, Дельваль не воскреснет. Пошли. Выпивка за мой счет! Давайте хорошенько помянем старину Рафа!
Толпа разразилась одобрительными воплями. Все повалили к «Саратоге».
Вольф подошел к Кенфилду, спросил что-то. Кенфилд нахмурился, буркнул сердито. Вольф ждал. Кенфилд скривился, потом кивнул. Вольф вошел в дом.
Кенфилд поспешил за толпой, Кристина пошла за Вольфом.
У самого входа лежало тело. Рядом стоял докторский чемоданчик. Хозяин чемоданчика склонился над трупом. Кроме него, в домике было трое непрошеных помощников.
— Один выстрел. Попал Дельвалю точно в грудь. Смерть наступила почти мгновенно. — Врач прищелкнул языком. — И как это Стедман не промазал? Ведь в стельку же был пьян.
— Можно вас на минуточку, доктор?
Тот смерил Джошуа взглядом:

Предыдущая страница 11 Следующая страница


Незримое божество 12

— А вы кто такой?
— Просто любопытствую.
— Ну так и валите за остальными. Неохота лишний раз повторять это все. И выпить надо.
— Окажите любезность, доктор.
Врач разозлился было, но, поглядев на Вольфа, помягчел.
— Вы у нас новичок, — сказал он. — Из полиции?
— Нет, — отвечал Вольф.
— Жаль. Нам бы это не помешало. Ладно. Наверное, и впрямь стоит все это сказать вслух, прежде чем говорить перед пьяными скотами.
Убитого звали Раф Дельваль. Геолог, горный инженер. Все его уважали. То есть он нашел два участка, отгреб кучу кредиток и поил весь поселок. Он говорил, денег не жалко, искать даже лучше, чем находить, потому что пока ищешь — трезвый, а пьяный начинаешь лезть на рожон.
Убил его Леф Стедман. Этот Леф вытащил Дельваля из канавы, поселил у себя. Они заключили сделку: Стедман дает деньги, Дельваль ищет руду. Прибыль, как слышал, пополам. Третьего дня Дельваль спустился с горы довольный и рот на замке — нашел, значит, чего.
Или думал, что нашел. Короче, он запил, и они со Стедманом полаялись. Но тихо, никто не знал, в чем дело.
Думаю, кто-то из них потребовал увеличить долю.
Одним словом, дошло до того, что они громко поругались в «Бубновом тузе», и Стедман вылетел на улицу со словами, что в следующий раз прибьет Дельваля на месте.
Остальное ясно. Дельваль не принял этих слов всерьез, вернулся домой на бровях. Вошел в дверь, увидел, что Стедман в него целит. Успел выстрелить... вон, видите, дырка возле окна... и тут Стедман его уложил. Все просто. Осталось решить, что делать со Стедманом.
— А какие варианты?
— Либо его линчуют, что наиболее вероятно, потому что Рафа в поселке любили, либо кто-то его пожалеет и отпустит. Тогда он доберется до Счастливчика или до Большого Централа и постарается смотаться с планеты.
Врач пожал плечами:
— Семьдесят против тридцати, что его линчуют.
Вольф скривил губы:
— Сто, что нет.
Врач удивился:
— Почему?
— Ну, скажем... люблю размах.
Доктор улыбнулся:
— А что. Хоть отдам Кенфилду долг. Юнг, Ньер... будете свидетели. Как вас зовут?
— Вольф. Джошуа Вольф. Меня можно отыскать в «Саратоге».
Двое других закивали.
— Ладно, — сказал им доктор. — Выносите тело, а я запру дверь.
— Давайте я запру, — предложил Вольф, — а ключ отдам Кенфилду.
— Решили поиграть в сыщика? — Доктор не дождался ответа. — Тоже дело. Дайте Стедману его шанс. Умирать, так с музыкой. Пошли, ребята. Надо скорее промочить горло.
Кристина подождала, пока они выйдут, волоча за собой тело.
— Ты думаешь, это было не так?
— Не думаю. Знаю.
— Как? Через Лумину?
— Да нет, хватило обычного здравого смысла. Посмотри вокруг.
Кристина взяла себя в руки и постаралась дышать, как Вольф в таких случаях, выбросить из головы все лишнее и только воспринимать глазами.
Дом был примерно десять на сорок футов, из которых большая часть приходилась на комнату. Дверь справа, как предположила Кристина, вела в уборную, ширма слева отделяла кухню.
Кроме того, имелись дверь и три окна, одно побольше — в стене, у которой лежало тело Дельваля, и два поменьше — в противоположной. Мебели было не густо: два ящика, сбитый из фанерных щитов шкаф, две койки, два самодельных стола. У каждой койки стояло по коробке с книгами и фишами, а в ногах — по вьючнику.
Кристина взглянула на корешки. В одной коробке были «ОБЩАЯ ГЕОЛОГИЯ», «ОПРЕДЕЛИТЕЛЬ МИНЕРАЛОВ», «ПОЛЕВОЙ АТЛАС АК-МЕЧЕТА», другие специальные книги и, неожиданно, многотомное издание «ТЫСЯЧИ И ОДНОЙ НОЧИ». Во второй — «КАК ОЗОЛОТИТЬ СЕБЯ», «УЧИМСЯ БОГАТЕТЬ», «МИЛЛИОН КРЕДИТОВ У ТЕБЯ В ГОЛОВЕ» и тому подобное.
— Судя по тому, что они читали, — сказала она, — Стедман точно убийца.
Вольф быстро перебирал бумаги Дельваля.
— Ты нашла какие-нибудь официальные документы? Скажем, заявку на участок?
— Нет. Поискать? Бумаги должны быть в ящике.
Вольф подошел, быстро просмотрел немногочисленные бумаги и фиши Стедмана.
— И здесь ничего, — сказал он, — а время, боюсь, поджимает. Чую я, народ жаждет крови. Вот погляди. — Он показал пистолет. — Это бластер Стедмана. Лежал на полу. Я подобрал его в суматохе.
— Вполне стандартный, — сказала Кристина. — Двенадцатимиллиметровый ремингтон-кольт с раструбом.
— Понюхай дуло.
Кристина взяла пистолет.
— Ничего.
— Может быть, из него давно не стреляли? По магазину не скажешь, здесь только половина патронов. А теперь посмотри диафрагму.
— Большая.
— Попробуй уменьшить.
Кристина попробовала сдвинуть рычажок под раструбом бластера и скорчила рожицу.
— Заело. Похоже, Стедман не верил в свою меткость... и нечасто чистил пистолет.
— Занятное наблюдение, — сказал Вольф. — Нам говорят, что Дельваль зашел в дом и увидел, что Стедман сидит за столом... вот здесь. Стедман навел пушку, но он пьян. Дельваль выхватывает пистолет, стреляет. Проделывает аккуратную... обрати внимание, он стреляет узким пучком, значит, верит в свою меткость... дырочку в стене, но не успевает прицелиться как следует. Стедман убивает его и засыпает. Тут сбегается народ. Тщательно задуманное убийство из выгоды рассыпалось, потому что болван Стедман выпил для храбрости и перебрал.
— Так они говорят, — сказала Кристина.
— Гм. А насчет окна есть еще один интересный момент, на который у нас уже не остается времени. Идем. Придется будить служащего земельной конторы.

* * *

По счастью, служащий спал в крохотной комнатке сразу над конторой. Вольф с ходу обрушил на него два вопроса, выслушал сонные, ворчливые ответы и сказал, чтобы тот спал дальше.
— А теперь пошли узнаем, что происходит в «Саратоге».
На скамье у входа в гостиницу развалилась пьяная шлюха. Она повторяла, ни к кому в особенности не обращаясь: «Повесить — это еще мало... повесить — это еще мало...»
— Вижу, местная элита уже пришла к определенному мнению, — сказал Вольф. — Держи пистолет наготове.
Они вошли.
Гостиная и бар были полны, испуганные бармены просто протягивали бутылку каждому, кто попросит. Две крашеные блондинки наливали пиво. Разбирательство было в самом разгаре.
На стойке стоял шахтер и кричал:
— Чего тут разговаривать... Все мы знаем, кто это сделал и зачем... Чтобы отнять у бедняги Рафа новый участок... Так чего мы ждем?
Собравшиеся дружно загудели.
— Да и нет у нас никакого суда, — закончил шахтер неожиданно разумным тоном.
На стойку вскочил Боров, телохранитель Кенфидда:
— Он прав! Давайте сразу покончим.
— Нет! — крикнул кто-то из-за спины Джошуа. — Он не прав!
Вольф и толпа обернулись. В дверях стоял Стаутенберг.
— Тьфу, черт, — произнес кто-то в тишине, — ща будет проповедовать.
Послышался смех.
Стаутенберг, словно не слыша, протолкался к стойке.
— Знаю, многие из вас... почти все... считают меня занудой. Но книга, в которую я верю, говорит: «Не судите, да не судимы будете». Задумайтесь на минуту. Сейчас не важно, кто это сказал и верите ли вы в Него.
Представьте, что вы совершили ошибку... сделали что-то ужасное после лишней бутылки или дозы. Хотели бы вы, чтобы вашу судьбу решали вот так, сразу, в угаре? Пьяные, обкуренные? Неужели не стоит протрезветь, обсудить спокойно?
— Нет! — послышалось из толпы. — Разве тебя не учили: «Око за око, зуб за зуб»? Леф разозлился и шмякнул Рафа, теперь мы разозлились и шмякнем Лефа. Разве это не справедливость?
Толпа, веселясь, разразилась хохотом. Стаутенберг покраснел, однако сдержал гнев.
— Брось, Тони, — сказал Кенфилд, выходя из-за стойки. — Святой отец. Мы уважаем тебя за честность, но никто больше не верит в эту старую муру.
— Не верит? — крикнул Стаутенберг.
Кенфилд притворился, что разглядывает толпу.
— Отсюда не похоже. Сдается мне, все довольны решением. Кроме, может быть, Стедмана.
Он выждал, пока уляжется смех.
— Чего вы хотите, святой отец? Суда? — В голосе его звучала издевка. — Святой отец требует суда. Замечательно, — продолжал Кенфилд, — но для начала, кто будет защищать Стедмана? Нам всем тут жить дальше.
— Не всем, — сказал Вольф.
Наступила тишина, только в углу кто-то пьяно хихикнул. Вольф подошел к стойке. Его шаги были слышны во всей комнате.
— Я не собираюсь здесь жить, — сказал он. — Пусть будет суд. Я готов защищать Стедмана.
— Это еще кто? — выкрикнули из толпы.
— Вали отсюда, — рявкнул Боров. — Ты вообще нездешний, так и молчи.
— А ты здешний? — спросил Вольф. — С каких это пор? Кенфилд привез тебя два месяца назад, а мы должны верить, что ты тут с открытия планеты?
Боров растерянно отступил на шаг.
— Ладно, — громко сказал Кенфилд. — Суд так суд. Всех устраивает? Я буду обвинителем, Джошуа Вольф попытается вкручивать нам мозги. Но мы-то с вами знаем приговор, верно?
Послышались одобрительные возгласы.
— Пусть приведут Стедмана! — закричал кто-то. — Человек имеет право на честное разбирательство перед тем, как его вздернут!

* * *

Леф Стедман дрожал, как в лихорадке, отчасти — от страха, отчасти — от взбадривающей таблетки, которая прогнала сон, зато вызвала чудовищное похмелье.
— Зачем вы это делаете? — шепотом спросил он Вольфа.
— Я — порядочный гражданин и твой новый друг, — сказал Джошуа. — А теперь заткни хлебало и не открывай, что бы ни случилось, а то голову оторву.
Кенфилд ходил взад-вперед, явно довольный происходящим. Кристина стояла рядом со Стаутенбергом. Вольф с одобрением заметил, что правую руку она держит за пазухой, на рукоятке бластера.
— Не будем разводить тягомотины с присягой, — сказал Кенфилд. — Мы и так поймем, кто врет, а кто — нет. Сначала обвинение. Давайте сюда доктора Нонхоффа.
Доктор был не трезвее остальных, но кое-как рассказал, что видел и к каким выводам пришел.
— Можешь спрашивать, — сказал Кенфилд.
— Вопросов нет.
— Отлично, — объявил Кенфилд. — Думаю, осталось выслушать только Лефа Стедмана.
Стедман встал. Кто-то бросил в него бутылкой, но промахнулся. Бутылка разбилась о стойку.
— Прекратить! — рявкнул Кенфилд. — Если не угомонитесь, закрою бар!
Стедман рассказал свою историю. Да, они с Рафом Дельвалем были партнеры. Вчера поругались, так что, может быть, уже и не партнеры. Да, он дал Дельвалю денег на поиски новой стеллитовой жилы, с тем чтобы в случае успеха разделить прибыль пополам. Даже позволил ему жить у себя, когда Дельваль возвращался в поселок.
Дельваль хвалился, что нашел жилу богаче, чем две предыдущие. Стедман посоветовал немедленно зарегистрировать участок, однако Дельваль заявил, что спешить некуда. Он написал заявку, утром они понесут ее в контору. А сейчас надо выпить.
Они двинулись по барам. Стедман уговаривал геолога оформить документы, пока тот спьяну не выболтал, где жила, и кто-нибудь другой их не опередил.
— Я тоже пил, но меньше, чем Раф. Он разозлился, как всегда, когда упьется... упивался в стельку. Потом сказал, что убьет меня и чтобы я убирался вон.
Я ушел и решил вернуться домой, проспаться.
Я добрался, но тут меня вывернуло, и я решил посидеть, пока немного прочухаюсь, чтобы не наблевать в койку. Так я, похоже, и заснул.
Он замолчал. Стояла полная тишина.
— Когда стали палить, я проснулся, — закончил Стедман. — Вижу, кругом народ, Раф на полу мертвый.
— Отлично, — сказал Кенфилд. — Я так понимаю, это не смягчает вины. Даже если мы поверим. Он хочет убедить нас, что был пьяный и не мог выстрелить. Спрашивай, Вольф.
— Один вопрос, — сказал Вольф, снимая с пояса мингтон-кольт. — Это твой?
— Не знаю, — отвечал Стедман. — Дай поглядеть.
Вольф протянул Стедману бластер. Боров выхватил пистолет. Стедман заорал от страха.
— Спокойно, — произнес Вольф. — Бластер разряжен. Кстати, хорошая у тебя игрушка.
Боров засопел, спрятал пистолет в кобуру.
— Да, мой, — сказал Стедман. — Купил года два назад, носить при себе стал только в последний месяц. Извини, что сразу не узнал, но я тот еще стрелок.
Он протянул бластер Джошуа.
— Больше вопросов нет, — сказал Вольф.
Стедман поднял глаза. В них был ужас.
— Какой ты после этого защитник? Неужели ты позволишь им меня убить?
— Сядь, — сказал Вольф, — и не забывай, о чем я предупредил.
Он погладил рукоять бластера. Стедман сжался и проковылял обратно к стулу.
— Думаю, мы слышали все, что нужно, — сказал Вольф.
Голоса в толпе подхватили: «Ага! Тащи его! Застрелить ублюдка!»
— Погодите чуть-чуть, — сказал Вольф. — Давайте кое с чем разберемся. Доктор Нонхофф говорит, что Стедман сидел, когда вошел Дельваль. Он был пьян вдребезги и поджидал партнера, чтобы убить его, значит, пистолет он должен был держать в руке.
Тем не менее он не успел выстрелить первым. Дельваль выхватил пушку и с семи футов всадил луч в стену, возле окна, за три фута от Стедмана.
Может, он был еще пьянее Стедмана. Но все равно непонятно, с чего он так промахнулся.
Тут Стедман прицеливается и стреляет Дельвалю аккурат в грудь. Доктор Нонхофф сказал, что дырочка маленькая, четкая.
Кто-нибудь хочет взглянуть на пистолет Стедмана? Вот ты, — Вольф протянул бластер здоровенному шахтеру, — громче всех требовал расстрела. Взгляни на пушку.
Шахтер повертел бластер в руках.
— Ну, пистолет.
— Блестящее наблюдение, сэр, — сказал Вольф. — Обратите внимание, здесь выставлена большая диафрагма. Чтобы сделать дырку, о которой говорил доктор Нонхофф, надо было поставить маленькую. Если бы Стедман стрелял с такой диафрагмой, дырища была в полгруди. Ну-ка, переставьте.
Шахтер надавил на рычажок, потом стиснул зубы и нажал что есть силы.
— Черт! Приржавело!
— Вот именно, — сказал Вольф. — Кто-нибудь, кроме меня, считает любопытным, что пистолет, когда я поднял его с пола, стоял на большой диафрагме? Вспомните, Стедман только что говорил, что стрелок он неважный, значит, он держал бластер на большой диафрагме, чтобы попасть хоть как-нибудь. Выходит, он уменьшил диафрагму, застрелил Дельваля и снова увеличил ее, прежде чем заснуть.
В толпе зашептались.
— Этого мало, — сказал кто-то.
— Еще одна подробность, — продолжал Вольф. — Жалко, что ремингтон-кольт не жжет пороха, так что к это тоже не очень показательно. Но понюхайте — сдается, что из этого пистолета не стреляли с эльярской войны.
— Правильно говорят, этого мало, — вставил Кенфилд. — Если Браун сумел сдвинуть рычажок, значит, кто-то мог сдвинуть его и раньше.
— Верно, — поддакнул Боров, указав на Джошуа. — Он, например. Это ты говоришь, что стояла большая диафрагма.
Толпа согласно загудела, но не так громко, как в первый раз.
— Да, я мог сдвинуть, — сказал Вольф, — однако давайте допустим на минуту, что не сдвигал. Давайте поищем другое объяснение. Дельваль напился и сболтнул лишнего. Стедман вышел, проблевался, добрел до дома, заснул, сидя за столом. Бластер упал на пол. Когда — неизвестно. Может, Стедман сам его бросил, чтобы не мешался, может, бластер выпал, когда Стедмана выволакивали из дома.
Он вырубился, так что про него на время можно забыть.
Приходит Дельваль. Он тоже пьян, но все же замечает, что из бокового окна в него кто-то целит. Целит из тяжелого федерального бластера, который дает аккуратный, горячий луч. Может быть, из такого вот «андерсона-варипорта». — Вольф вынул из кобуры пистолет, который отнял у Саратова, показал толпе и убрал на место. — Красивая игрушка. В Погосте я видел только одну такую же.
Дельваль выхватывает бластер, стреляет, промахивается. Тот, кто стоит за окном, — нет.
— Бред собачий! — выкрикнул кто-то из барменов.
— Если кому интересно, — продолжал Вольф, — можно взглянуть на дом снаружи. Так вот, на раме остались следы от ломика, которым открывали окно, чтобы не стрелять через стекло. А на подоконнике, с левой стороны, — царапина; кто-то положил бластер на опору, чтобы целить наверняка. Значит, стрелявший был правша.
Вольф взглянул на Борова:
— Ты ведь правша, верно? И у тебя «андерсон».
— Куда это ты клонишь?
— Просто сообщаю наблюдение. — Вольф помолчал. — От этого разбирательства страшно пересыхает в горле. Передайте пивка.
В толпе раздались смешки. Крашеная толстуха нацедила и придвинула Вольфу кружку. Тот опорожнил ее в два глотка.
— Спасибо. И вот еще. Бумаги. Стедман сказал, что Дельваль составил заявку. Я только что заходил в контору. Там Дельваля не видели уже два года.
По лицу Кенфилда пробежала тень.
— Я смотрел в их вещах, — продолжал Вольф. — И не нашел заявки.
— Стедман мог солгать, — вставил Кенфилд.
— Мог. За убийцами такое водится. Вот еще. Я заметил, здесь много любителей прошвырнуться в горы и поискать жилы.
— А то, — отвечала женщина. — Кому охота всю жизнь ишачить на дядю.
— Разумеется, — сказал Вольф. — А сегодня я говорил с человеком, у которого еще более занятное хобби. Он и его партнер готовы поддержать каждого, кто занимается изысканиями. Они охотно дают кредит и просят-то всего десять процентов в неделю плюс пять процентов от основного капитала. Как мне объяснили, не заплатишь — будет больно.
Вольф замолчал и обвел глазами собравшихся.
— Смотрю я, некоторые потупились, — сказал он. — Похоже, вы знаете, о чем речь.
— Надеюсь, вы объясните, к чему этот разговор, — раздраженно произнес Кенфилд.
— Обязательно. Я беседовал с человеком, который нашел, или думал, что нашел, участок. Жила обещала быть богатой. «Партнеры» требовали оформить заявку на их имя. Он поспорил. В итоге он приземлился в больнице, и вышло, как хотели те ребята. Только жила оказалась бедная, и они снова взялись за старое. Одного из партнеров звали Саратов.
Толпа глухо заревела, словно проснувшийся тигр.
— Это один из моих служащих, — сказал Кенфилд. — И я не видел его сегодня с обеда.
— Может, он занят, — предположил Вольф. — Поскольку мы не в настоящем суде, позволю себе догадку. Партнер Саратова, как все вы прекрасно знаете, это мистер Боров. И может, прежде чем пороть горячку и вешать Лефа Стедмана, кто-нибудь сходит к нему домой и поищет интересную бумажку? Мне кажется, человеческая жизнь того стоит, а?
— Чтоб ты сдох, гнида! — заорал Боров и бросился на Вольфа.
Джошуа услышал досадливый возглас Кенфилда. В следующее мгновение Боров вцепился ему в горло. Вольф поймал его руки выше локтя, сильно сдавил.
Они топтались по комнате, словно борцы. Бритый выкрикивал ругательства, дыша перегаром прямо в лицо Вольфу.
Внезапно Джошуа согнул колени, шагнул вперед, потянул левую руку противника вверх, повернулся, присел и нырнул ему под мышку. Верзила качнулся вперед, потерял равновесие. Вольф ударил его ладонью под ребра. Боров скривился от боли, попытался устоять. Вольф нацелился ему в пах.
Удар пришелся мимо. Боров ударил Вольфа пяткой в грудь и отпрыгнул.
Теперь он наступал. Джошуа размахнулся ногой, метя в голову. Боров сделал блок руками. Джошуа пригнулся, крутанулся по инерции, резко двинул в падении ногой. Противник упал.
Пистолет вылетел из его кобуры. Боров потянулся его поднять, но не успел — кто-то ногой пнул пистолет в толпу — и вскочил.
Они закружили по комнате. Вольф нацелился ладонью в жирное горло, но Боров отскочил в сторону, развернулся и ударил Джошуа ногой в живот. Вольф согнулся пополам, глотнул воздух, упал на пол, уклоняясь от следующего удара, перекатился и вскочил.
Боров напряженно улыбался.
Толпа кричала, Вольф не обращал внимания.
Вольф пригнулся, уклоняясь от удара в голову, ребром ладони врезал по бритому черепу, промахнулся мимо виска, но попал в скулу.
Боров завопил от боли, снова нацелился ногой. Джошуа пригнулся, ударил. Мимо.
«Дыши... дыши... времени море... пусть волна подхватит тебя...»
Противник снова перешел в наступление, Джошуа боком шагнул к нему, сделал блок. Боров размахнулся и грохнулся на спину от серии ударов в грудь.
Вольф занес ногу, но Боров откатился, вскочил на ноги, ударил. Вольф блокировал один удар, другой, потом что есть силы саданул ладонью в бок.

Предыдущая страница 12 Следующая страница


13 Крис Банч

Затрещали ребра. Боров взвыл и зашатался.
«Без печали, без радости отнимаю то, что не имею права отнять...»
Правой рукой Вольф еле-еле коснулся ключицы Борова. Тот рефлекторно схватился за горло. В следующее мгновение глаза его закатились, тело обмякло и рухнуло ничком.
Вольф отскочил в сторону.
Стояла полная тишина.
Внезапно Кенфилд выхватил пистолет.
— Какая-то чепуха! — рявкнул он. — Вы еще меня обвините...
«Дыши... дыши...»
— Уберите пистолет, мистер Кенфилд. — Это был голос Стаутенберга.
— Нет. Я ухожу. Пусть вся неразбериха уляжется. Когда придете в чувство... ну, тогда и поговорим.
— Мысль хорошая, — сказал Стаутенберг, выступая вперед. — Но я не думаю, что вам стоит уходить. Я думаю, мы заслуживаем объяснений. Сейчас или утром.
— С дороги, святой отец. Не заставляй меня стрелять.
— Вы не погибший человек, мистер Кенфилд. Вы не станете стрелять в безоружного.
Кенфилд дышал часто, словно долго бежал бегом. Стаутенберг сделал еще шаг вперед. Кристина целилась, но Стаутенберг загораживал ей Кенфилда.
— Просто отдайте мне пистолет, — сказал пастор. — Довольно убийств.
Он был в двух футах от хозяина «Саратоги».
Вольф видел, как палец Кенфилда коснулся крючка, нажал...
Все замерло, застыло, обратилось в камень и лед, все неподвижно...
Палец Кенфилда побелел, но выстрела не последовало. Тони Стаутенберг взял пистолет за дуло, легонько повернул и убрал в карман.
— Думаю, это все, — мягко сказал он.

* * *

— Что теперь? — спросил Вольф, вытягиваясь в горячей ванне. Синяки ныли, и он приказал воде снаружи и крови изнутри унести боль.
— В каком смысле? — спросила Кристина. Она, все еще одетая, сидела на постели.
— Ну, я же ушел, а ты осталась. Решили они, что делать с Кенфилдом? Или завтра вечером, как похмелятся, им снова придет охота линчевать? Я так понимаю, из пробирной его не выпустят и ноги унести не дадут.
— Тони сказал, что соберет более-менее уважаемых жителей поселка на совет. Думаю, будет суд или что-нибудь вроде того.
— Значит, в Погост придут закон, порядок, мораль и честный покер. — Вольф зевнул. — А игра переместится в Счастливчик и Большой Централ. Непонятно, чего было стараться.
— У тебя такой голос, словно ты жалеешь.
— Ничуть. Кенфилд — мразь. Но почему из-за него надо сразу вводить правила парковки и переодевания к ужину?
— А ты чего хочешь? Анархии?
Вольф открыл было рот, закрыл, а когда заговорил снова, из голоса его исчез всякий оттенок шутливости:
— Не знаю. И порой об этом жалею.

* * *

Похожий на бурундука носатый коротышка разбудил Вольфа рано утром и сунул ему записку.
Она была написана простым шифром, который Джошуа помнил с войны.
«Вошел в систему. Жди через три Е-дня».
Подписи не было.

* * *

— Вы могли бы остаться, — сказал Стаутенберг. — Кристина не рассказывала ни о себе, ни о вас, но мне кажется, вам особенно некуда податься.
— Верно, Тони, — отвечал Вольф. — Однако у меня есть одно дело, и то, чего оно касается, чуть больше и чуть важнее Погоста.
Стаутенберг кивнул:
— Если вы так считаете — да. Знаете, когда-то я мечтал о большом приходе, даже о епархии. Потом со мной, как, думаю, и с вами двумя, многое произошло. И сейчас мне вполне довольно того, что я вижу вокруг.
— Завидую, — без иронии отвечал Вольф.

* * *

— Джошуа, — сказала Кристина, когда они укладывали мешки в «ишака». — Мне надо кое-что тебе сказать.
Вольф повернулся, прислонился спиной к машине:
— Ты не едешь со мной.
— Откуда ты знаешь?
Он пожал плечами:
— Да так.
— Здешним людям нужен закон, — проговорила Кристина. — Ты не захотел... не смог... Я обещала Тони остаться.
Вольф кивнул.
— Он — хороший человек. А из тебя выйдет прекрасная блюстительница порядка.
— Знаешь, — продолжала Кристина, — когда Тони забрал у Кенфидда пистолет... я кое-что поняла. Можно обойтись без насилия. Всегда есть другой выход.
Вольф взглянул на нее, хотел что-то сказать, передумал.
— Хорошо, если ты права, — произнес он ровным голосом.
— И ведь ты сам говорил, что никакого «дальше» не будет.
— Говорил.
— Ты имел в виду нас с тобой?
— Да, — честно ответил Вольф. — Всех.
— Я по-прежнему не понимаю.
— Опять-таки... не могу сказать.
— Вот видишь? — В глазах Кристины была безнадежная мольба.
Вольф набрал в грудь воздуха, обнял ее и по-братски поцеловал.
— Спасибо, ангел, — произнес он. — Тони действительно очень хороший человек.

* * *

На пустом посадочном поле стоял корабль: длинный, угловатый, черный. Из двух портов высовывались пулеметные дула.
Одно из них следило за Джошуа. Тот направил «ишака» к зданию, залетел внутрь, вышел с двумя мешками, которые собрала ему Кристина.
Люк распахнулся, оттуда выступил высокий бородач. Дуло его бластера смотрело в землю, не на Джошуа.
— Ты — Вольф, — сказал он. — Я видел твою голограмму во время войны. Меня зовут Меррет Чесни.
— Я о тебе слышал.
— Ты запоздал.
— Непредвиденные дела.
— Надо пошевеливаться. Клиент спешит.
— Я тоже, — сказал Вольф.
Он направился к люку, но остановился и долго смотрел на далекие серые горы.
Потом взошел на корабль, и шлюз за ним задвинулся.

Глава 11

ТОЛЬКО ДЛЯ ЧТЕНИЯ.
ВСЕМ ФЕДЕРАЛЬНЫМ АДМИНИСТРАТИВНЫМ РАБОТНИКАМ УРОВНЯ 54 И ВЫШЕ ОТ ДЕПАРТАМЕНТА ИНФОРМАЦИИ.
Вследствие некоторых чрезвычайных событий необходимо:
1. Немедленно ввести прослушивание межпланетных передач, особенно предназначенных для или исходящих от средств массовой информации.
2. Блокировать ВСЕ сообщения, включающие такие мифические понятия, как «красная смерть», «огненная смерть» или «межзвездная болезнь».
3. Глушить все упоминания о загадочно исчезнувших федеральных звездолетах или встречах с необъяснимыми явлениями.
4. Немедленно довести это распоряжение до руководителей средств массовой информации на вверенных вам планетах.
5. Разъяснить, что его никоим образом нельзя рассматривать как ограничение свободы слова. Мы лишь помогаем заинтересованным сторонам не разжигать панику и не допускать ошибок в освещении событий.
Джозеф Брин
Министр печати
Департамент информации
Федеральный штаб
Земля.

Глава 12

— А ты путешествуешь налегке, — сказал Чесни. — Большая редкость в наше время.
— Так было не всегда, — промолвил Джошуа, стараясь не думать об Ак-Мечет VI.
— У кого было? — Чесни грубо расхохотался. Он проверил контрольную панель, удовлетворенно кивнул, повернулся вместе с креслом. — Мы ведь с тобой разминулись на малый чуток. Возле одной из эльярских планет. Э1122–3. Жуткий тропический мир. Я прикрывал вашу заброску.
Вольф задумался.
— Вы пытались отбить пленных, — сказал Чесни.
Вольф вспомнил.
— Хреновая вышла история, — продолжал Чесни. — У меня было семь старых пепельниц класса «Альбе-марль», мы кувыркались над планетой, и тут откуда ни возьмись — три эльярских фрегата. Мы потеряли два корабля и еще жутко радовались, что отделались сравнительно легко.
— На планете было не веселее, — заметил Вольф.
— Я так и не знаю, что там у вас случилось, — продолжал Чесни. — Допуск был не тот. Спасать оказалось некого?
— Нет, — медленно отвечал Вольф. — Нет, там было почти семьдесят гражданских.
Он вспомнил людей, прошедших через эльярские допросы: шаркающая походка, бессмысленные, пустые лица.
Глаза у Чесни загорелись — он ждал подробностей.
— Ладно, как хочешь, — сказал он, поняв наконец, что Вольф продолжать не намерен. — Давняя история. Зато какие мы были ребята: молодые, крепкие. Жаль, что все кончилось, правда?
— Ничуть, — отрезал Вольф. — Мы продолжаем платить, и я не уверен, что на моем веку долги будут погашены.
Чесни пожал плечами:
— Военные долги, бюджетный дефицит... пусть правительство себе чешется. Нам-то с тобой что?
— Я не про деньги, — коротко ответил Джошуа.
Чесни пристально взглянул на него.
— Ну, может быть. — Он помолчал и переменил тему. — Думаю, надо договориться, кто главный. Корабль мой, значит, я — старший. Но я не дурак. Заброски и отходы — твоя специальность, тут я отступаю на роль первого помощника. Идет?
— Звучит разумно.
— Вот и хорошо, — сказал Чесни. — Просто отлично. У меня случайно есть маленькая бутылочка хорошего, даже отличного, если верить шкиперу, земного бордо. Обмоем знакомство?

* * *

Чесни не хуже Джошуа знал, что такое долгий, томительный N-пространственный переход, поэтому оба старались по возможности не мозолить друг другу глаза. Корабль был маленький, переделанный в мирных целях разведчик класса «Чемберс». Чесни назвал его «Резолют». Первоначально команда насчитывала восемь человек, теперь двигателями управляла автоматика, как у Джошуа на «Граале».
Жилое пространство было по-прежнему покрыто пастельным напылением — Федерация считала, что оно успокаивает нервы. Похоже, Чесни оно нравилось — напоминало о боевом прошлом.
Что-то грызло Вольфа, что-то связанное с Чесни, но он не мог вспомнить, что именно, поэтому перепоручил все тревоги подсознанию.
Он на долгие часы запирался в каюте и тренировался с Луминой, читал (на корабле оказалась огромная библиотека) или дремал. Готовку он взял на себя, поскольку в представлении Чесни хорошо пожрать значило размочить сухой бифштекс, обжарить, посыпать сублимированными грибами и залить первым попавшимся соусом.
Чесни спрятал «жучок» в вешалке для одежды, Вольф нашел и дезактивировал его через час после старта с Ак-Мечет VI.
Оба промолчали.
У Чесни на борту обнаружилась далеко не одна хорошая, а то и отличная бутылка. Он прикладывался постоянно, втихаря, как опытный алкоголик...
Интересно, думал Джошуа, как же он пьет, когда остается один. Впрочем, до цели было еще далеко, а перегонять звездолет класса «Чемберс» могла бы и накачанная наркотиком обезьяна, поэтому Вольф молчал.
Через четыре корабельных дня Чесни сказал Вольфу, куда они направляются и кто клиенты.
Им предстояло забрать плутоний на Булнесе IV и передать мятежникам на Озирио, в каких-то двенадцати световых годах.
— По-моему, все ясно, — сказал Чесни, — а вообще-то, Джошуа, может, пороешься в библиотеке, узнаешь, из-за чего у них драчка? Мне, конечно, по барабану, просто занятно. Вдруг и пригодится.
Вольф — ему и самому было интересно — согласился и вскоре доложил об успехах.
— Я так понял, это планета и колония. На планете жесткое правительство, местные диссиденты в пику ему помогают мятежникам. Верно? — спросил Чесни. Он уже сказал Вольфу, что презирает политику, но если какое правительство лезет тебе в карман и вообще, его надо на хрен скидывать.
— Нет. Совсем наоборот, это-то и занятно. Давай послушаем внимательно, — сказал Джошуа, — а то тут черт ногу сломит. Озирио, куда мы везем посылку, — метрополия. Похоже, самые лучшие и толковые отправились на Булнес — это где мы должны забрать ее — и колонизировали систему.
В итоге на Озирио остались ленивые и глупые, сейчас там то, что энциклопедия называет «загнивающая автократия». Наследственная власть, вроде земных царей, все разваливается, ну и, понятно, постоянно тлеющий мятеж. Кого-то убивают, захватывают отдельные районы, понемногу бомбят для порядка. Как я понял, особой программы у мятежников нет, главное — скинуть кровопийц. По-настоящему интересные события — на Булнесе, но тамошнее правительство назначается метрополией.
— Фу-ты, — сказал Чесни.
— Ага. Оно боится, что если Озирио падет, то черед будет за ним.
— Кто прав?
Вольф пожал плечами:
— Те, которые не у власти, убивают меньше. Пока. Может, если они дорвутся до своего, то еще покажут, на что способны.
— Слава богу, не нам решать, — сказал Чесни. — В такой каше просто грех не урвать лишнего.
— Ты о чем?
— Приятный голос, который за нас договаривался, обещал двести пятьдесят сразу, как возьмем плутоний или чего там, и семьсот пятьдесят — как доставим.
— Знаю.
— Можно еще поторговаться. Выбить семьсот пятьдесят сразу, плюнуть на оставшиеся двести пятьдесят и свалить куда глаза глядят, а? — Чесни увидел выражение лица Вольфа. — Нет, не стоит, наверное. И провернуть сложно, да и опасно крутиться вокруг их дурацкой планеты, пока базарим. Ладно, посмотрим, как карта ляжет.

* * *

Чесни обожал говорить про войну, особенно — про эльярские зверства. Вольф слушал, изредка вставлял короткие замечания. Похоже, Чесни не стремился к беседе, предпочитая слушать собственный голос.
Однажды за едой Чесни спросил Джошуа:
— И чего эти скоты были такие жестокие? Зачем убивали столько женщин, детей, гражданских — даже не федеральных служащих?
— В их понимании это не жестокость, — объяснил Джошуа. — Женщины рожают солдат, дети — они говорят «несмышленыши» (это слово Вольф произнес по-эльярски) — повзрослеют и станут солдатами. Как сказал кто-то на земле: «Убить их всех. Гниды вырастут во вшей». Эльяры считают... считали, что только дураки усложняют себе жизнь.
Чесни на мгновение отвел взгляд, будто вспомнил о чем-то своем, потом снова взглянул на Вольфа:
— Ты был их пленником в детстве, по крайней мере так говорит фиша. За это Федерация сделала тебя суперкомандо. Ты сражался с ними лицом к лицу.
— Бывало.
Чесни поежился.
— Жуть, наверное. Все равно как залезть к пауку в паутину. Зато ты хоть видел их, когда убивал. Приятно небось?
Джошуа промолчал.
— И то хорошо, что они мертвы, — сказал Чесни, — или ушли в другое пространство-время. Хватит с нас этого мрака, верно?
Джошуа подумал про «вирус», который изгнал эльяров из их вселенной и теперь грозит человечеству. Слова Чесни он оставил без ответа.

* * *

Они вышли из N-пространства на краю системы Булнеса и поползли к четвертой планете. Вокруг нее вращались три планетарные крепости и сновали патрульные суда.
— Дурачье, — сказал Чесни. — Трещат как сороки, вокруг себя некогда взглянуть. Наше дело верняк — проще, чем монеты у «жмурика» стащить. У их сетки поиска ячейка — как у твоей бабушки в яблочном пироге.
— Вряд ли моя бабушка пекла пироги, — заметил Джошуа. — Помню, она всегда была страшно занята — представляла в муниципалитете свой район.
— Ладно, как у твоей первой крали — дырочки в ажурной блузке.
— Чего не было, того не было, — дружески отвечал Вольф. — Моя первая любовь была дочерью госсекретаря Федерации. Она носила закрытые блузы, которые свободно драпировались, так что ничего не увидишь, да модные тогда широкие штаны до колен.
— Но когда ты сорвал с нее блузу, — с явным удовольствием подхватил Чесни, — тебе предстали сочные прелести?
— Ничего подобного, — отвечал Джошуа. — Мы с ней даже не целовались. Не уверен, что она знала о моем существовании. Да и я, думаю, скорее выдумал свое обожание.
— А-а, — протянул Чесни, — не повезло тебе. Вот у меня первый раз было с училкой, она ходила к моим младшим братьям, язык, что ли, преподавала. Потом отец нас застукал и выставил ее вон. Больше мы не виделись. Я часто думал...
Он тряхнул головой, коснулся сенсоров, направляя «Резолют» к планете, и, чтобы сменить тему, продолжал:
— И что же случилось с твоей первой большой любовью?
— Она поступила в университет, уехала и на первом курсе выскочила за дипломника. Наверное, считала, что удачный брак поможет сделать карьеру. Оба погибли во время эльярского рейда на Марс.
Джошуа вспомнил, как часто она улыбалась, как редко эта улыбка адресовалась ему.
— Туда ей дорога... я хотел сказать, что она вышла за другого, — объявил Чесни. — Нам, солдатам удачи, лучше не пускать корней.
— Угу, — усмехнулся Вольф. — Мы такие. Вольные как ветер, бесшабашные ребята, разбиватели сердец.

* * *

Вольф вышел из каюты, зевая. Чесни сидел за контрольной панелью и говорил в ком. Он увидел Вольфа, сказал: «Понял. Отбой» — и выключил микрофон.
— Связался с клиентом? — спросил Вольф.

Предыдущая страница 13 Следующая страница


Незримое божество 14

— Ага. Час или два назад, а вот сейчас снова, — быстро сказал Чесни. — Чертовы самоучки-любители. Лепечут без умолку, словно не слыхали про локаторы и перехватчики. Пришлось оборвать, ты сам слышал.
— Конспирации учатся исключительно на собственной шкуре, — произнес Джошуа, опускаясь в кресло второго пилота. — Жалко, не все доживают до конца учебы.
— В точку. Они и пароль нам дали: «Свобода или смерть». Во тупизм! Кстати, до посадки еще шестнадцать часов. Как насчет кофе?
— Очень даже, — сказал Вольф. — Через минуту будет.
— Одну руку не занимай, — предупредил Чесни. — Может немного потрясти, если придется обходить пузыри слежения.
— Интересное место они выбрали, — заметил Вольф. — Точно посреди университетского городка. Очень умно, если они не профессионалы. Иначе это самоубийство.
— На что ставишь?
— Шесть к пяти, что профессионалы. Столько же — что нет.
— Так бы каждый спорил, — сказал Чесни. — А теперь извини. Я займусь делом.
Чесни коснулся сенсоров. «Резолют» с воем вошел в атмосферу, точно в полосу раздела ночи и дня.
— Попробуем сойти за метеорит, а дальше будем ниже уровня радаров, — сказал он. — Пристегнись.
Корабль стремительно упал до тысячи футов. Застонали антигравитационные генераторы, на контрольной панели зажглась красная надпись «ТРЕВОГА».
— Заткнись, — буркнул Чесни моргающим лампочкам, — довопишься у меня.
Пальцы его плясали по сенсорам. Джошуа вспомнил пианиста.
Корабль вертелся, вилял из стороны в сторону. Похоже, их действительно не засекли.
— Осторожность не помешает, — хмыкнул Чесни. — Обратный отсчет, шесть минут.
Под ними был город. Чесни выпустил спойлеры, погасил скорость.
— Медленно тоже плохо, — сказал он. — Какой-нибудь уличный регулировщик еще собьет нас камнем. Минута шестнадцать. Вот оно.
«Резолют» пронесся над длинными рядами строений. Чесни включил задний ход. Под ними были высокие башенки и дома, золотые и алые в рассветных лучах.
— А вот и мы, — сказал он, резко тормозя. «Резолют» упал на несколько футов, пилот отпустил тормоза антигравитационной системы, корабль завис — Точность — вежливость королей.
«Резолют» замер над расчерченной на полосы бетонной площадкой. Дальше лежал стадион. «Резолют» даже не вздрогнул при посадке.
— Ниже не сяду, чтоб не продавить в их стоянке хорошую такую, большую дыру, — сказал Чесни. — Может, с нашими друзьями помурлыкаешь ты? Пушку возьми. С этими борцами за свободу надо держать ухо востро.
Вольф вынул тяжелый бластер, подошел к шлюзовой камере, открыл внешний и внутренний люки, выглянул. По одну сторону был стадион, по другую — низкое здание, впереди — лесок.
Из-за дома показались маленькие грависани и понеслись к «Резолюту». Вольф выпустил сходни.
В санях были две девушки и парень, а на заднем сиденье — большой ящик.
Лифтер опустился в десяти футах от «Резолюта», лихо завернув при посадке, — полозья чиркнули о бетон, посыпались искры.
— Свобода! — крикнула девушка, выпрыгивая из саней.
— Или смерть, — сухо сказал Вольф. Интересно, так ли много звездолетов садится в студенческом городке Булнеса, что и впрямь понадобился пароль?
— Меня зовут Марго, — сказала девушка.
— А меня — никак, и надеюсь, ты назвала ненастоящее свое имя, — сказал Вольф. — Никогда не выбалтывай лишнего.
Девушка сначала рассердилась, потом растерялась.
Двое других подняли ящик и с трудом потащили к «Резолюту». Марго взглянула на Джошуа, словно ожидала, что тот поможет. Вольф не шевельнулся. Рука его лежала на бластере. Марго обожгла Джошуа ненавидящим взглядом и взялась за край ящика рядом с другой девицей.
— Готово, — сказала она, когда груз оказался в шлюзе. — Вам пора сниматься, пока Инспекторат нас не засек.
— Ты кое-что забыла, — напомнил Джошуа.
Марго захлопала ресницами.
— Ах да, конечно. Извините, — сказала она. — Мне очень стыдно, просто я думала о безопасности. Все остальное вылетело из головы.
«Вот ведь врушка!» — подумал Джошуа. Вторая девушка вынесла из саней пакет. Вольф развернул один край.
— Здесь все, — сказала Марго. — Не верите?
Вольф молча шуршал банкнотами.
— Отлично, — сказал он. — Теперь отойдите от корабля. Мы стартуем.
Трое побежали к саням, лифтер поднялся в воздух.
— Жми! — крикнул Джошуа и ударил по сенсору шлюза.
Люк закрылся, когда «Резолют» уже встал вертикально. Вольф ухватился за ручку. Его швырнуло на дверцу шлюза — Чесни включил дополнительный двигатель. Затем «низ» снова стал «низом» — это заработала корабельная гравитационная система.
Вольф заглянул в крохотный иллюминатор на быстро уменьшающуюся стоянку, игрушечные грависани и еще два лифтера, которые только что показались из рощи.
— Жми что есть силы! — крикнул Вольф. — Наших клиентов замели!

* * *

Вольф послушал, как щелкает гейгер, потом выключил и поставил рядом с ящиком.
— Уж не знаю, что там, но излучает здорово. Я бы не стал открывать даже в скафандре и даже в космосе. Поверим на слово, что товар — не липа.
— Хорошо, — сказал Чесни. — А деньги?
— Вроде бы тоже, — отвечал Джошуа, — но я не специалист по национальной валюте Булнеса. Ну-ка, помоги.
Они с Чесни отнесли ящик в маленький грузовой трюм и вернулись в рубку.
— Пора выпить, — сказал Чесни. — Ты как?
— Может, попозже.
Вольф выждал, пока Чесни вытащит пробку и соберется налить.
— Сколько тебе заплатил Инспекторат?
Бутылка дернулась, вино пролилось на стол.
— Что ты мелешь?
— Не юли, Меррет. Когда я вышел из каюты, перед самым спуском в атмосферу, ты с кем-то говорил. Ты услышал меня, подскочил на полметра, а потом стал плести, что мятежники, мол, любят поболтать. Так сколько?
Чесни смотрел на Вольфа. Джошуа вынул из-за пазухи маленький пистолет, положил на стол, прикрыл сверху рукой.
— Пол-лимона, — неохотно ответил Чесни.
— Где получишь? Полагаю, ты не собираешься возвращаться за ними на Булнес?
— Я дал номер счета. Они сейчас переводят.
— Вот и славненько, — кивнул Вольф. — Сейчас ты свяжешься со своим банкиром и перечислишь двести пятьдесят на счет, который я назову. Мы же договаривались, что прибыль — пополам, помнишь?
Чесни заморгал, потом скривился в усмешке.
— Так тебе тоже начхать на этих дурачков там, внизу?
— А кто они мне? — сказал Джошуа. — Думаешь, ты один плевать хотел на политику?
Чесни поднял бокал, выпил, налил снова.
— Знаешь, — промолвил он, — похоже, я отыскал настоящего партнера.
— Может быть, — отвечал Джошуа, — только не вздумай повторить этот трюк. Ни со мной, ни с ребятами, которым мы везем груз.
— Что я, дурной? Для начала, зачем их госбезопасность — как ты сказал, Инспекторат, что ли? — будет мне платить, если загребет и тех и других, да еще ящик в придачу? А так они перевели денежки и теперь ждут, пока я им свистну. Они будут ждать долго, очень долго. Партнер.

Глава 13

Для служебного пользования.
Только для руководящего персонала.
Руководство компании «Хикорд Транспорт ГмбХ» решило не принимать к отправке напрямую либо через другие компании — члены Объединения Галактических Перевозок — грузы для следующих секторов: Алкейм, Гарфед, К-11, Монтрос, Порфир, Розмонт, Сафир, ТангоЗет, Уллар, Я-267 и Яттр.
Кроме того, не подлежат отправке грузы для так называемых Отверженных Миров.
Мы не доставляем также грузы для научных или военных городков на планетах, прежде входивших в эльярские сектора.
Это решение принято нами скрепя сердце и не из-за тревожных слухов, абсурдность которых очевидна всякому мало-мальски разумному человеку, но из-за резко возросшей стоимости страхования.
Руководство выражает надежду, что ситуация в самом скором времени изменится к лучшему и «Хикорд Транспорт ГмбХ» вернется к своему гордому девизу: «Вы пакуете — мы везем. Когда угодно, куда угодно».

Глава 14

— Похоже, там жарко, — проворчал Чесни.
— Автор статьи согласен с тобой, — сказал Вольф. — Цитирую: «На большей части планеты климат от тропического до субтропического. Обширные джунгли кормят почти все население Озирио. В джунглях водится немало интересных животных, в том числе древний и очень опасный тарафн (щелкните, чтобы посмотреть голограмму), многие виды змей, из которых значительная часть агрессивна, ядовита...»
— Вот те и метрополия, — изумился Чесни. — Ничего они не развалили — чтобы развалить, надо прежде построить. И что меня вечно заносит на планеты, где самая мелкая живность больше меня и к тому же плотоядна?
— Карма, наверно, такая, — заметил Вольф.
— Ладно, — вздохнул Чесни. — Делать нечего. Входим в атмосферу. Позвони клиентам, спроси, готов ли суп.
Вольф коснулся сенсоров, включил микрофон.
— Свобода, — сказал он.
Затрещали разряды. Вольф повторил пароль.
— Или смерть, — раздался ответ.
— Прибудем в указанное место через... — Он обернулся к Чесни.
— Пятьдесят восемь секунд, — сказал пилот.
— Пятьдесят восемь, — сказал Вольф в микрофон. — Будем следить за этой частотой. Выходите на связь только в случае ЧП.
Микрофон утвердительно щелкнул.
— Молодец, — похвалил Вольф. — Может, профессионал. Или прочел книжку-другую.
— Вот карта, — сказал Чесни, тыча пальцем во вспомогательный экран. — Спущусь над океаном — надеюсь, не засекут. Пройду низко до берега, сяду в названной точке — вроде это пляж, рядом с рекой. Если что не так, уйдем по-английски, оставив за собой большие черные рытвины. С деньгами последнее время было негусто, ракетные аппараты у нас исключительно для фасона. Все, что осталось, — установки залпового огня, так что на рожон лучше не лезть. Замечания есть?
— Только одно. Слишком все просто, это меня пугает. А так — никаких.
— Пристегнись.
Экраны закрылись «молоком», Джошуа услышал глухой рев атмосферы. Затем изображение возникло снова. Все внизу устилали густые облака. Чесни переключился в инфракрасный диапазон.
— Внизу ничего.
Вольф смотрел на пятнистый рисунок побережья. Ничто не менялось. Он пробежал соседние диапазоны.
— Что-то шебуршится, — сказал Джошуа. — На частоте до 91, 5 мегагерц.
— Диагноз? — Голос у Чесни напрягся.
— Не знаю.
— Деревня, наверное. Думаю, они держат связь с цивилизацией. Очень похоже на любителей — пока суть да дело, посидеть с кружечкой пива в уютном месте.
— Может быть.
— Вольф, — с тревогой произнес Чесни. — У меня...
Завыл сигнал тревоги, из кома донеслось:
— Засада! В городе Инспекторат! Поворачивайте! Сядете...
— Сильный радарный сигнал, — сказал Джошуа. — Нас засекли.
Голос его был четок, спокоен, холоден.
— Принято, — отозвался Чесни с теми же интонациями.
Снова завыл сигнал.
— В нас, — сказал Джошуа.
— Командуй.
— Так держать... приготовиться к уклоняющемуся маневру...
Завыла третья сирена.
— Засек БУР, — сказал Вольф. Сирена взревела дважды. — Еще два. — Он мог бы говорить о погоде.
— Дай музыку, — приказал Чесни.
Джошуа коснулся двух сенсоров, два пропустил, нажал еще три.
— Меры электронного противодействия приняты.
— Результаты?
Вольф ждал.
— Результаты, твою мать!
— Один и три — негативные. Вторая на локаторе... колеблется... потеряла нас... Сдетонировала.
— Командуй.
— Приготовиться... жди... жди... правая бочка... пикируешь на триста футов... рывок влево, — приказал Джошуа. — По моей команде... четыре... три... два... пошел!
Пальцы Чесни запрыгали по клавишам, «Резолют» резко пошел вниз, выровнялся, вильнул влево.
— Накрылась...
По кораблю прокатился отзвук взрыва.
— Это третья, — сказал Вольф. — Близковато. Приготовился... выпустили еще одну... максимальные меры уклонения... резко влево... влево... вправо... подъем пять-ноль...
«Дыши... дыши...»
— Еще две выпустили... — сказал он.
— Пытаются прижать нас к хребту. — Голос Чесни сорвался.
— Продолжай маневр уклонения. — Вольф говорил все так же спокойно.
«Дыши... дыши...»
— Черт, — простонал Чесни, — чего бы я не отдал за паршивейшую ракетку «воздух-воздух»...
— Идет на сближение... резко вправо!
Новый взрыв прокатился по «Резолюту».
— Снаряд один... промах.
Джошуа почувствовал смерть, почувствовал вторую ракету, вспомнил, как однажды усилием воли направил снаряд в цель, вспомнил свой страх, снова почувствовал смерть, вывел ракету, несуществующий призрак, на экран.
Лумина из каюты наполняла его силой, свечением. Джошуа чувствовал, как ее многоцветье заполняет пустую комнату.
Он поймал ракету, стиснул словно в когтях. Изображение на экране пропало.
— Снаряд два сдетонировал, — сказал он и потянулся к третьей. Ничего. Никакой силы внутри, никакого движения вовне.
— Пикируй, — скомандовал он.
«Резолют» упал к поверхности океана, до которого оставались какие-то сотни футов. Экраны были пусты.
— Снаряд три — промах. Потерял цель, — доложил он. Коснулся сенсоров, увидел реактивную струю. — Похоже, ушел в космос.
— А мы отправляемся следом, — сказал Чесни. — Здесь слишком жарко.
— Нет, — отвечал Джошуа.
— Я сказал...
— Помни про сделку, шкипер, — рявкнул Вольф, в голосе его прозвучала давно забытая офицерская резкость. Чесни осекся:
— Извини. Командуй.
— Над деревней полный круг и прямо к горам, — сказал Вольф. — Точно над зенитной установкой.
— Есть.
На экране показалась россыпь маленьких домиков, защитного цвета лифтеры, три передвижные установки. Когда «Резолют» пролетал над деревней, две открыли огонь. Потом все исчезло. Внизу были джунгли и горный отрог впереди.
— Через хребет, а дальше ползи над землей, пока не скажу. Будем искать, где спрятать корабль, дальше решим.
— Есть, — сказал Чесни и машинально добавил: — Сэр.

* * *

«Резолют» стоял в полумраке под шестидесятифутовой толщей воды. Шлюз открылся, выплыл человек в скафандре. К плечам его был привязан длинный, герметически запакованный сверток. Человек отмотал метр проволоки от катушки на боку, открыл дверцу возле шлюза, вставил разъем туда.
— Слышно? — спросил Вольф.
— Отчетливо, — отвечал Чесни. — Я все равно считаю, что с проводом ты перестраховался. Не могут же они прослушивать все частоты.
— И установок «земля-воздух» в деревне не было.
— Сильный довод.
— Жди.
Вольф оттолкнулся от шлюза. Медленное речное течение понесло его прочь от корабля. Он включил антигравитатор скафандра, всплыл на поверхность.
По обоим берегам высились древовидные папоротники, под ними прятались подлесок и кусты. Вспенивая воду, Вольф на антигравитаторе повернул к более пологому берегу.
У кромки песка лежало несколько больших бревен. При приближении Вольфа одно из них, извиваясь, ушло под воду.
— А здесь и впрямь водятся очень большие змеи, — сообщил Вольф.
— Людей едят? — спросил Чесни.
— Не знаю и проверять не собираюсь.
Он включил внешний микрофон, в шлем ворвались голоса джунглей. Одна из змей открыла узкую зубастую пасть, и раскатистый рев чуть не оглушил Вольфа. В следующее мгновение магнитофон автоматически снизил громкость.
— Это твоя подружка-змея, — сообщил Вольф. — Думает, стоит ли меня есть. Решила, что нет, и поплыла дальше.
Вольф вышел на берег, отцепил сверток, вытащил маленький цилиндр. Затем подошел к дереву, включил антигравитатор на полную мощность (теперь он вместе со скафандром весил не более десяти фунтов) и забрался по стволу футов на сто. Здесь прикладом бластера забил в дерево крюк и подвесил коробочку.
— На соплях, конечно, — сказал он, — но, будем надеяться, сработает.
— Не боись, сработает, — успокоил Чесни. — Если она ловит из скафандра в космосе, чего ей не ловить в плотной атмосфере самой по себе.
— За столько лет игры в солдатики ты мог бы усвоить, что самая нужная вещь сломается непременно.
— Я — неисправимый романтик, — заявил Чесни. — К слову, убежден, что воздух здесь напоен экзотическими ароматами.
— Погоди минутку.
Вольф сбавил мощность антигравитатора и, цепляясь за суки, спрыгнул на мягкую прелую листву.
— Сейчас удовлетворю твое любопытство, — сказал он, поднимая лицевой щиток.
— Ну?
— Пахнет не то чтоб розами... Скорее потной подмышкой, дерьмом и прокисшим пивом.
— Типичные джунгли.
— Типичные джунгли, — повторил Вольф. — Одна есть, теперь еще одну.
Он вернулся к реке и поплыл к следующему дереву, в нескольких сотнях ярдов ниже по течению.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Свобода, — спокойно повторил Вольф в стоящие перед ним два микрофона. Слышался только треск разрядов.
— Ах, как романтична жизнь солдат удачи, — пробормотал Чесни.
Вольф выждал пятнадцать минут.

* * *

— Похоже, Инспекторат накрыл наших клиентов, — сказал Чесни. — Три часа уже твердишь. Не знаешь, кому еще нужен набор «Собери бомбочку»?
Микрофон внезапно затрещал.
— Или смерть.
— Частота один, — сообщил Чесни. — А пароль у них не только дурацкий, но и вот с такой бородой.
— Прием, — сказал Вольф.
— Назовите себя, — потребовал микрофон.
— Ваш поставщик, — сказал Вольф.
— Назовите имя человека, передавшего вам материал.
— Я уже почти засек их, — заметил Чесни. — А то, что они просят, хрен прибавит им безопасности. Инспекторат к этому времени давно бы повыдергивал девке ногти.
— Марго, — сказал Вольф.
— Хорошо, — отвечал голос — Вы все еще на планете?
— Возможно, — сказал Вольф.
— По-прежнему готовы отгрузить?
— Да.
— Если вы на планете и близко от того места, где вас сегодня обстреляли, дайте ваши координаты, и к вам придут.
— Готово, — сказал Чесни. — Паршивая триангуляция, но сигнал идет из... — Он взглянул на экран, где на карте сходились две красные линии, — ... точки примерно за хребтом, если карта верна. Часа за два доберутся?
— Видно, что ты никогда не ходил по джунглям. — Вольф снова включил микрофон. — На ваше предложение ответ негативный. У вас кто-то стучит, на случай, если еще не догадались. Мы придем сами.
Последовало долгое молчание, затем вновь раздался голос. Даже в узком УКВ-диапазоне было слышно, что он пропитан подозрением.
— Мы не знаем, кто нас предал. Не хотим сообщать координаты. Может, вы — Инспекторат на нашей частоте.
— Верно, — сказал Вольф. — Но я уже знаю, где вы. Если бомбы не начнут падать в следующие несколько секунд, значит, ваши страхи необоснованны.
Снова долгая тишина.
— Ладно. У нас ведь нет выбора? Будем ждать. Время?
— Где-то послезавтра. Скорее всего, с утра, — сказал Вольф. — Отбой.
Он выключил рацию.
— Чего б тебе не сесть за пульт и не приготовиться к быстрому взлету, — сказал он. — На случай, если мы говорили не с доблестными борцами за свободу и нас-то как раз и засекли.
Чесни послушался.
— Значит, отправляемся на прогулку? Ты прав, ползать по лесам мне не приходилось. Идем в удобных, снабженных кондиционерами скафандрах, дабы избежать близкого знакомства с местной фауной?
— Нет, — сказал Вольф. — Слишком громоздкие, слишком медленные, слишком легкая мишень.
— Лучше быть бронированной мишенью, чем беззащитной, — посетовал Чесни. — А как найти дорогу? Я слышал, спутниковая система ориентирования — палка о двух концах.
— Ага, — согласился Вольф. — Я сам, бывалоча, ставил на них «жучки». Распечатаем карту, а я изобрету совершенно новое, невиданное устройство. Компас называется.
— Черт, — простонал Чесни, — чего только я не делаю из жадности.

* * *

На заре корабль всплыл, подошел к берегу. Люк открылся, из него выпрыгнули Чесни и Вольф. У обоих были рюкзаки на плечах и бластеры на поясе, а у Вольфа — еще и бластерная винтовка. В шлюзовом отсеке остался тяжелый ящик с радиоактивными материалами, водруженный на антигравитатор скафандра. Джошуа включил генератор на полную мощность и подхватил ящик за лямку, как будто тот весил не больше фунта.
— Да, арсенал у меня паршивый, — пожаловался Чесни. — Почему всякий раз я берусь за дело, уверенный, что все нужное есть, и выясняю, что не хватает исключительно предметов первой необходимости?
Вольф пожал плечами. Чесни вынул из кармана маленький пульт, коснулся сенсоров. «Резолют» закрыл шлюз и ушел на дно.
— Вне корабля я всегда чувствую себя голым, — сказал Чесни.
— Вот и хорошо, — отвечал Вольф. — Голый боится. Кто боится — будет жить. Потопали.

* * *

Через час они увидели обгорелые хижины. Во многих крышах зияли дыры от бластеров.
Повсюду валялись выкорчеванные деревья, опутанные веревками, там и сям белели человеческие кости.
Вольф почувствовал крики, боль, мучительную смерть.
— Давно это было? — спросил Чесни.
— С год назад.
— Кто их пожег?
— Может, мятежники, может, каратели. Предположу, что последние, — сказал Вольф. — Будь это «революционная справедливость», крестьяне со временем бы вернулись.
— Приятная публика, — заметил Чесни.
— Цивилизованней, — хрипло произнес Вольф, — бомбить деревню с воздуха? Или самое страшное — что солдаты смотрели жертвам в глаза?
Чесни не ответил. Они пошли дальше.
Вольф считал шаги, сверялся с картой, периодически останавливался, наливал воду из фляжки в пластмассовую крышечку и пускал плавать намагниченную иголку. После этого они вновь трогались в путь.
Они сделали привал, когда солнце, едва различимое за плотными облаками, достигло зенита. Чесни поставил ящик на землю, застонал.
— Черт! Вес хренов. Лучше б придумали, как уменьшать массу.
— Эйнштейн придумал, — сказал Вольф. — А наши клиенты собираются использовать его рецепт.
— Я хотел сказать... ладно, фиг с ним. — Чесни открыл рюкзак, вынул две коробки с рационами, бросил одну Вольфу, потом вытащил бутылку вина, нежно оглядел, спрятал обратно. Нажал кнопку разогрева, выждал с минуту, вскрыл рацион. — Пора завязывать с привычкой покупать за дешевизну. Что это за дрянь?
Вольф открыл свою коробочку.
— Занятно, — сказал он. — Думаю, лет сто назад их сделали для эмигрантов из Японии. Вот это — лапша, это — маринованный огурец, это, ну, что-то вроде мидий. В пакетике — соевый соус.
— А зеленое? — спросил Чесни, пробуя.
— Стой! Это...
— У, зверь... — сдавленно выговорил Чесни, свинчивая крышку с винной бутылки, которая служила теперь фляжкой для воды.
— Какой-то молотый корень, — продолжал Вольф. — Я слышал, что его называют зеленой горчицей.
— Вот садюги! — простонал Чесни.

* * *

— Кончится... когда-нибудь... этот проклятый подъем? — выговорил Чесни.
— Завтра будем спускаться. Утешайся мыслью, что назад пойдем по нему вниз.
— Не могу... все думаю, что сперва придется карабкаться на тот, другой, склон.
— Помолчи, легче будет, — посоветовал Вольф.
— Я — пилот, а не землепроходец, — продолжал Чесни, пропуская совет мимо ушей. — И что меня понесло...
Подлесок зашуршал, из чащи вырвалось нечто ужасное. Вольф отскочил в сторону, успев заметить короткие лапы, когти и горящий фасетчатый глаз. Винтовка отлетела в кусты. Зверь прыгнул, промахнулся, завертелся на месте.
Чесни выхватил бластер, прогремел выстрел. Вспышка отсекла чудовищу две лапы, оно взвыло от боли и страха, вздыбилось.
Членистое туловище нависло над Вольфом.
Тот искал мозг животного и не находил ничего, кроме яростной злобы. Пальцы нажали курок раз, другой. Чудовище с визгом рухнуло, Вольф еле успел отпрыгнуть.
Он выпустил третью и четвертую вспышку в извивающийся бок, затем взял себя в руки, прицелился в единственный глаз. Брызнула кровь.
Чудище забилось.
— Обходи его! — крикнул Вольф. Чесни с неожиданным для его комплекции проворством вломился в кусты.
— Вперед! — приказал Вольф, и оба побежали вверх. Чудовище продолжало биться в смертельных судорогах.
— Боже... нет. Эта мерзость не заслуживает бога, — сказал Чесни. — Кто это был? Тарадн? Или тарафн, про которого ты читал? Зря мы не посмотрели голограмму.
— Хрен его знает, — сказал Вольф. — Если не он, не хотелось бы мне встретить его старшего братца.
Чесни кивнул.
— Я... заметил, — выговорил Вольф, — что ты больше не задыхаешься.
— Прошло... от страха.

* * *

— Может, разведем костерок? — предложил Чесни. — Наверняка ты умеешь потереть палочкой о палочку и все такое.
Смеркалось, они только что доели по второму пайку. Хребет перевалили час назад, и Вольф отыскал место для ночевки у родника, от которого по склону сбегал ручей.
— Нет, — сказал Вольф.
— А как насчет тарантеллиного братца?
— Меня больше волнует кто-нибудь из деревни с прибором ночного видения и ракетой «воздух-земля». Плотоядные жуки заметят или нет... а вот инфракрасные приборы — наверняка.
— Ладно, — вздохнул Чесни. Он достал из рюкзака модную куртку — единственную непромокаемую вещь, оказавшуюся в его гардеробе, — и подстелил под спину. — Видела бы миссис Чесни, где приходится спать ее любимому сыну, — пожаловался он. — Я буду ворочаться всю ночь.
Вольф отыскал камень, застегнул непромокаемый плащ, винтовку положил на колени.
Через секунду Чесни захрапел, его борода вздымалась и опадала, как парус.
Вольф сухо усмехнулся: «Дыши... дыши...»
Он потянулся к Лумине, почувствовал ее пламя. Мысленно ощупал окрестности. Никого. Сознание, как лава, перетекло через следующий гребень, по склону к морю, к деревне, где стояли ракеты.
Он почувствовал людей, домашнее тепло, огонь очагов. Во рту появился металлический привкус, как от крови, и Вольф понял, что Инспекторат и ракеты наготове. Он чувствовал их посты, тревогу солдат, которым завтра предстояло прочесывать горы.
Джошуа вернулся в себя, прислушался к мерному храпу Чесни, ощупал тьму вокруг. Ничего.
Он почувствовал еще кого-то, ощутил страх, где-то внизу, в долине, через которую предстояло завтра идти. Прочертил в грязи линию. Попытался почувствовать, сколько там людей, какие они, о чем думают. Не вышло.
Он открыл глаза, посмотрел на линию. Она шла по тому же азимуту, которого он держался весь день, в направлении точки, где сходились две линии радиолокаторов.
Внезапно накатилось изнеможение, он осел на камень.
Дождь стучал по голове, Джошуа натянул капюшон. Дождь усиливался.
«Спи, — приказал он своему телу. — Не чувствуй».

* * *

Разбудил его голос. Дождь уже перестал.
Вольф не шелохнулся, только снял винтовку с предохранителя и в следующее мгновение понял, что говорит Чесни. Тот произносил четко, негромко, но каким-то странным, деланным голосом:
— Нет, приятель... я решительно не понимаю, о чем ты. Нет, я не вижу никакого сходства между собой и этим подонком, так что перестань махать своей голограммой. Просто абсурд — обвинять в таком федерального офицера!
Вольф уже собрался разбудить его, но не чувствовал опасности в окружающей тьме. Чесни перекатился, всхрапнул и заговорил снова:
— Конечно нет! Да у меня минуты не было вздохнуть, мы ставили базу на консервацию. Я даже не знал, что она завела себе... хахаля. Я потрясен до глубины души... Слушай, приятель, разве ты не видишь? Кто-то пытался обчистить их в темном проулке, ну и ненароком...
... Мне не нравится этот допрос, я хочу известить командира, похоже, мне потребуется адвокат.
Снова долгое молчание, затем:
— Конечно, адмирал, я не виновен.
Голос стал тише, превратился в заговорщицкий шепот:
— Да. Да, конечно. Просто позор, что меня осудили, при том, что я ни сном ни духом... пятно на всей нашей части. Вы даже не представляете, как я переживаю. Да, да. Помнится, вы мне не верили, когда я говорил, что ту женщину и ее любовника убили грабители.
Конечно, я исчезну и никогда не вернусь на флот. Какое там! Эти дурачки судили меня и признали виновным.
Затем, ликующим голосом:
— Тревор? Ты ошибся. Очень сильно ошибся.
Чесни рассмеялся нехорошим смехом, затем поперхнулся, и Вольф понял: он уже не спит.
Джошуа набрал в грудь воздуха, шумно выдохнул через нос.
— Вольф?
Джошуа засопел, кашлянул.
— Чего тебе?
— Просто... проверяю, спишь ли, — прошептал Чесни. — Некоторых будят мои... будит мой храп.
— Только не меня, — сонно отозвался Вольф. — Я конец света просплю.
— Отлично, — сказал Чесни. — Тогда еще раз спокойной ночи.
Джошуа понял, что тот не спит, а слушает.
Вспомнил-таки, дурак набитый, что связано с Мерретом Чесни!
Три отдельные газетные сенсации.
Сначала прославленного десантника, героя многих сражений, обвинили в убийстве жены и ее любовника.
Затем разразился второй скандал. Герой скрыл страшную тайну. Его настоящее имя не Чесни, а... Вольф силился вспомнить, потом сдался. Богатый юнец, папаша — один из самых заметных людей на планете. Сын пошел по дурной дорожке, но вроде выправился, когда его отдали в военное училище. Летом, когда он был в отпуске, родительский дом взлетел на воздух. Сперва грешили на неисправную систему энергоподачи.
Затем выяснилось: в доме взорвалась мина, украденная с военного склада.
Вольф пытался вспомнить, сколько было жертв, не смог. Точно одно — погибла вся семья, кроме сына, который провел эту ночь у подружки. Имя девушки он назвать отказался, чтобы не замарать ее репутацию.
Был суд, но для электрического стула улик не хватило. Юноша отсидел пять земных лет, вышел на свободу и пропал.
На этом все, казалось бы, кончилось... пока орденоносного федерального коммандера Меррета Чесни не обвинили в убийстве. Следствие выяснило, что он служил под чужим именем. Образцовый солдат, быстро продвигался по службе, бесстрашно вызывался в самые опасные места, хотя, по слухам, не упускал случай погреть руки.
Чесни женился во время войны на богатой девушке и, как только эльяры исчезли, принялся проматывать ее состояние. Когда денежки кончились, обоих потянуло на сторону. Потом жену и одного из ее любовников убили — забили до смерти, как припоминал Вольф.
Третьей сенсацией стал побег из тюрьмы. Не отсидев и месяца, Чесни исчез. Ему помогал как минимум один офицер. Тело сообщника нашли возле ангара, где стоял патрульный корабль. Корабль пропал.
Ни у кого не было времени искать беглеца — с окончанием войны наступила полная разруха. Все полагали, что Чесни скрылся в Отверженных Мирах и, надо думать, встретил заслуженную смерть.
«Славный у тебя напарник, Вольф, — подумал Джошуа. — Может быть, стоило остаться на Ак-Мечете».

* * *

— Стой! — раздался голос.
Джошуа замер на полушаге, медленно опустил ботинок на землю.
Из кустов вышла девушка. Одежда на ней была рваная, но чистая, лицо — в грязи, может быть — для маскировки. Старенькая спортивная винтовка блестела.
Вольф почувствовал кого-то впереди пять минут назад, как только они вышли на эту тропинку.
— Свобода, — сказал Вольф.
— Или смерть, — отвечала девушка, однако дуло не опустила.
— Мы принесли заказ, — объявил Чесни, указывая на ящик, но тут же застыл — дуло нацелилось ему в грудь.
— Положите винтовку, снимите кобуры, — приказала девушка.
Они подчинились.
С другой стороны дорожки вышел мужчина, забрал бластеры.
— Рации есть?
Мужчина нервно охлопал их, встретился взглядом с Вольфом, смущенно отвел глаза.
— Нет, — отвечал он, — но в таком случае...
— Не открывай! — в один голос сказали Чесни и девушка. Вольф усмехнулся, девушка едва не улыбнулась в ответ.
Мужчина отскочил от ящика, словно это тарафн.
— Ты, — сказала девушка, указывая дулом на Вольфа. — Бери ящик. Пойдешь первым.
Джошуа перекинул лямку через плечо и двинулся вперед.
Через десять минут девушка раздвинула кусты, за которыми оказалась тщательно замаскированная тропинка. Здесь росла жесткая трава, не приминавшаяся ботинками.
Они вышли к ручью в несколько футов шириной. Через него была перекинута сплющенная арматурина. По другую сторону стоял часовой, совсем юный парень. Он смотрел на Вольфа и Чесни со смесью враждебности и восхищения.
Лагерь располагался на скальном обрыве, за выступом, который скрывал вход в длинную — не меньше пятидесяти футов — пещеру.
В лагере было человек двадцать с лишним.
Из пещеры вышел мужчина:
— Зовите меня Андрос.
Джошуа усмехнулся:
— Так и подмывает представиться «Гомо». Однако я — Джон Тейлор. Это... Арчибальд Вторник.
Чесни нахмурился, потом сообразил.
— Отлично, — сказал Андрос, — на войне настоящих имен лучше не называть.
— А иногда и после, — заметил Вольф.
— Верно. Но мы не собираемся идти по стопам господ Ульянова и Джугашвили.
Чесни ошалело таращился, не понимая, о чем разговор.
Девушка улыбалась.
— Я полагаю, это то, за что мы заплатили так дорого? — Андрос указал на ящик.
— Да.
— Замечательно. Теперь-то мы себя покажем.

* * *

Только-только стемнело. Пока Чесни и Вольф мылись в ручье, бунтовщики приготовили ужин.
«Не хило жрут эти партизаны, — заметил Чесни, — как в ресторане». Подали рыбу, запеченную в ароматных листьях, три вида неведомых овощей, мясо — судя по вкусу, свинину — в пряном соусе, фрукты. Запивали все это холодным травяным чаем. Чашки, ложки и миски были пластмассовые, военные.
Джошуа и Чесни сидели у входа в пещеру с Андросом и девушкой, которая представилась Эсперансой. Бластеры и рюкзаки им вернули.

Предыдущая страница 15 Следующая страница


Незримое божество 16

Остальные мятежники остались в пещере и тихо переговаривались над остатками трапезы. Сейчас их было около сорока, по словам Андроса — примерно половина отряда. Остальные стояли на постах или устраивали засады по другую сторону хребта.
— По законам жанра, — сказал Андрос, — полагалось бы развести костер и устроить пир. Но, увы, инфракрасные датчики лишили народную войну всякого романтизма.
— Пустяки, — отмахнулся Вольф, — мы на работе не пьем. — Он взглянул на пещеру. — Мне любопытно. Вы не думаете собирать... э... устройство прямо здесь?
Эсперанса расхохоталась:
— Нет, мистер Тейлор. Здесь — не думаем. Но я не скажу вам, где оно сработает.
— Меня это не волнует. Я предпочел бы узнать, как готовили ту свинью.
— Свинью? — удивился Андрос — А, вы про жареного тарафна?
Чесни внезапно выпрямился и выпучил глаза.
— Мы решили, это будет по справедливости... — Андрос делал вид, что не замечает смятения Чесни. — Тарафн пытался нас съесть, мы просто успели раньше.
— Тогда рецепта не надо, — ответил Вольф. — Если тарафн и впрямь тот очаровашка, которого мы встретили по дороге, вряд ли их стоит держать на корабле в клетке. А теперь, может, поговорим о деле?
Андрос подлил себе чаю.
— Конечно. — Он повернулся. — Элва! Принеси коричневый конверт из моей скатки!
Из пещеры вышел юноша с бластером в одной руке и пухлым конвертом в другой, зло взглянул на чужаков и сел чуть поодаль.
— Позвольте прежде задать вопрос, — сказал Андрос — Вы оба — асы своего дела. Когда Инспекторат открыл огонь, мы были недалеко от деревни. Мы видели ваш корабль и знали, что вам — конец. Однако вы увернулись от всех ракет и прошли прямо над установками, показав скотам, насколько их презираете.
Я в жизни не видел ничего подобного, даже не слышал о таком.
Наше дело сильно выиграло бы, окажись у нас звездолет с двумя такими пилотами. Уж тут мы задали бы жару этим скотам, которых поклялись уничтожить.
— Сколько? — напрямую спросил Чесни. — Я обойдусь дорого, тем более что будет один мой корабль, — Инспекторату не придется ломать голову в выборе цели. Друг мой тоже стоит дорого. Не буду говорить, кто он на самом деле, скажу только, что во время эльярской войны был высокопоставленным офицером спецназа и сражался как на земле, так и в воздухе.
— Хм. — Андрос взглянул на Вольфа. — Нам пригодился бы опытный тактик, чтобы тренировать новобранцев и, может быть, планировать атаки, пока наши офицеры еще не набрались опыта.
— А мое мнение кто-нибудь спросит? — полюбопытствовал Вольф.
— Не знаю, согласитесь ли вы, — сказал Андрос, — но должен объяснить, что плата за ваш груз практически опустошила нашу казну. Вам придется ждать, пока пришлют денег с Булнеса или с соседней планетной системы. Там есть наши сторонники. Мы — не скупердяи. Мы заплатим сколько можем, сейчас, и в десять раз больше, когда свергнем Инспекторат.
— У меня другие планы, — произнес Вольф. — Очень жаль.
— У меня ничего не горит, — сказал Чесни, — но ни один вольнонаемый не может работать за обещания. Победители обычно забывают рассчитаться.
По-моему, был такой Маккиавелли, который сказал, что только дурак расплачивается с наемниками иначе чем мечом?
— Понятно, — сказал Андрос. — Очень жаль, что мы не можем позволить себе ваших услуг. Здесь все, что удалось собрать. — Он протянул конверт.
— Что удалось собрать? — Недоверие на лице Чесни быстро сменилось яростью.
Андрос покачал головой.
— Все было бы проще, если бы вы согласились, — сказал он, убирая руку за спину. — А раз так, мне чертовски жаль, но...
Джошуа выхватил из рукава спрятанный бластер и выстрелил Андросу в лицо. Тот завалился на бок, выронил пистолет.
Элва целился. Вольф вскочил на одно колено, уложил его выстрелом в грудь. Юноша изумленно всхлипнул, упал на спину.
В пещере закричали. Эсперанса возилась с предохранителем винтовки. Две вспышки блеснули одновременно, она упала плашмя.
Вольф схватил винтовку, выстрелил в устье пещеры. Потом бросил Чесни его кобуру, сунул конверт за пазуху, подхватил рюкзак.
— На тропинку, — приказал он. — Держись впереди.
Чесни кивнул, застегнул ремень с кобурой, поднял рюкзак.
— Как насчет ящика?
— Пусть остается. За него почти заплатили.
Кто-то стрелял, луч бластера ударил в землю. Вольф пальнул наугад, перебросив ремень кобуры через руку. На дорожке вырос изумленный часовой:
— Что тут такое? Что...
Чесни выстрелил ему в голову. Тот дернулся, уронил винтовку, рухнул в ручей. Они перебежали по мостику, и Вольф столкнул арматурину в воду, на убитого.
Потом догнал Чесни.
— Рвем что есть силы, пока я считаю до ста, — распорядился он. — Дальше ты идешь еще столько же, на счет «сто» ложишься в кусты и ждешь меня.
— А ты?
— Устрою засаду, потом догоню тебя. Не стреляй на свист, это буду я.
— Ладно.
— Тем более что конверт с деньгами при мне.
— Валяй, — сказал Чесни. — Я слышу шаги.
Они двинулись дальше. Света едва хватало, чтобы не потерять тропку. Вольф считал спокойно, старательно.
Девяносто восемь... девяносто девять... сто...
Он юркнул в сторону, Чесни продолжал идти.
Вольф почувствовал приближение людей. Даже без помощи Лумины он видел темные фигуры на тропе.
Он сделал шаг вперед, дал длинную очередь.
Послышались крики, лихорадочная пальба. Вольф дал вторую очередь и побежал по склону.
«Черт, сейчас бы гранату», — подумал он, ни на мгновение не переставая считать.
На цифре пятьдесят он остановился, нахмурился и, подумав с мгновение, свернул в кусты.

* * *

Чесни лежал плашмя, выставив перед собой бластер. Он дико завопил, когда кто-то тронул его за плечо и Вольф опустился рядом.
— Черт, черт, черт! — Чесни едва не рыдал. — Слушай, приятель, никогда больше такого не делай. Меня чуть удар не хватил. Почему ты...
— На всякий случай, чтоб ты не спутал, — сказал Вольф.
— Я слышал стрельбу, — срывающимся голосом произнес Чесни. — Всех уложил?
— Нет. Не такой я снайпер.
— Что дальше? Так и будем бежать до самого корабля?
— Будем... но я знаю, как их задержать или, по крайней мере, отвлечь.
Он полез в рюкзак.
— Вот, прихватил на случай, если придется отвлекать внимание, — объяснил Вольф, доставая две сигнальные ракеты, входящие в комплект скафандра. Снял с одной колпачок, перевернул, надел на другой конец.
— Их же увидит вся планета!
— Надеюсь, — отвечал Джошуа и ударил по колпачку. Белое пламя взметнулось на тысячу футов, рассыпалось фейерверком зеленых и красных искр.
Джошуа пустил вдогонку вторую. Чесни сидел, открыв рот.
— Сворачиваем налево, — сказал Вольф. — До рассвета идем параллельно гребню. Потом перевалим в нашу долину. Вперед, солдат.
Они двинулись. Через минуту послышался визг гравилайтеров, небо осветилось.
— Ложись, и дай бог, чтоб у Инспектората оказалась нехватка датчиков.
Загремели взрывы, земля задрожала.
— Молодцы, ребята, — сказал Джошуа. — Бомби джунгли. Чем проще, тем вернее.
Взревели двигатели, два патрульных корабля спикировали вниз. Из них вырвалось пламя, снаряды ударили в гору.
— Если я знаю любителей, это развлечение до утра, — сказал Вольф. — Затем войска высадятся на гору и начнут прочесывать сверху вниз. Когда... Если Инспекторат обнаружит пещеру, им будет чем заняться, и мы спокойно уйдем.

* * *

Перед самой зарей послышались взрывы, застрекотали очереди.
— Нашли, — сказал Чесни.
— Может, — отвечал Вольф, — а может, палят друг по другу или по страшно опасному дереву.
— Я за то, чтоб ублюдков накрыли.
— Зачем? Они сваляли дурака, — сказал Вольф, — и, по-моему, свое уже получили.
— Не люблю людей, которых тянет меня убить.
— Понятное чувство. Меня оно тоже посещает.
К восходу Чесни начало шатать. Джошуа нашел густую заросль, они забились под ветки.
Чесни отрубился сразу, не предложив подежурить.
Вольф ощупал окрестность, не нашел ничего, размеренно задышал, расслабился, продолжая мысленное наблюдение.
Около полудня Чесни засопел и проснулся.
Он увидел, что Вольф сидит по-турецки и считает деньги.
— Сколько?
— Чуть меньше полумиллиона, — доложил Джошуа. — Опять-таки, похоже, настоящие. — Он покачал головой. — Надо было им торговаться, а не хвататься за бластеры. Две трети — не такая плохая плата.
Чесни кивнул.
— Ты прав. Бог свидетель, я брал меньше и не рыдал потом ночь напролет. Скажи, почему люди не умеют быть честными?
Вольф поглядел на него, но не ответил. Чесни хватило ума отвести взгляд.

* * *

Почти до полуночи они двигались медленно, тихо, вдоль самого гребня, потом выжидали до утра.
В небе носились патрульные катера, лифтеры, грависани. Однако ни один не замедлился, и Вольф не обращал внимания.
Выйдя к открытому месту, они долго вслушивались, потом пускались рысью.
— Мы сделали большой круг, — объяснил Вольф. — Еще раз переночуем на свежем воздухе, а утречком выйдем к «Резолюту».
— Скорее бы! — прошептал Чесни. — Я и не знал, что от меня может так разить. Оккупирую душ и не выйду оттуда никогда. Значит, это и есть солдатская жизнь?
— Нет, — отвечал Вольф. — Вот когда ты уже не замечаешь, что от тебя разит, тогда ты начинаешь становиться солдатом.

* * *

В ту ночь, пока Чесни спал, Вольф подполз ближе, вытащил у него бластер и с силою вдавил дуло в землю. Затем аккуратно счистил наружную грязь и вновь уложил бластер рядом со спящим.

* * *

Чесни коснулся сенсоров на пульте, выждал.
Бурая вода всколыхнулась, и «Резолют» всплыл. Загудели дополнительные двигатели, выталкивая его на берег. Шлюз открылся, наружу скользнул трап.
Вольф двинулся к кораблю.
— Джошуа.
Вольф остановился.
— Повернись, Вольф. Я не люблю стрелять в спину.
Джошуа подчинился.
Чесни двумя руками направлял бластер ему в грудь.
— Я не согласен, что три четверти миллиона — достаточно для двоих! — произнес Чесни тем же ликующим голосом, каким говорил Тревору, что тот ошибся. — И с нашим общим другом я тоже делиться не намерен.
— Не надо, Меррет, — сказал Джошуа.
— Надо. — Голос Чесни звенел, как надтреснутый хрусталь. — Ты не спал и слышал, что я говорил во сне. Никто не должен знать. Никто.
— Я сказал, не делай этого, — спокойно отвечал Вольф.
Забитое грязью дуло смотрело прямо на Вольфа.
— Прощай, — сказал Чесни.
Вольф повернулся и пошел к трапу.
Меррет Чесни рассмеялся и судорожно дернул курок.

* * *

— Чесни мертв, — сказал Вольф пустому экрану.
— Как?!
— Он не верил, что люди иногда говорят правду.
— О чем ты?
Передатчик некоторое время шипел.
— Ладно, — заключил голос. — Тот еще был чудик, чтоб не сказать хуже. Ты ведь знал про него?
— Узнал.
— До чего он трясся, что кто-нибудь узнает, а по-моему, знали все. Ладно. Что дальше?
— Без изменений, — сказал Вольф. — У меня почти три четверти миллиона. Беру свое, остальное заброшу тебе.
— Как делим?
— Возьму пятьдесят процентов, как договаривались, плюс половину от его пятидесяти за непредвиденные осложнения, — ответил Джошуа. — Считай, сколько тебе осталось.
— Щедро, однако, — заметил голос.
— А что? Мне достался корабль, могу поддержать старые связи.
— Хорошо. С тобой приятно работать, — сказал голос. — Приготовься записывать.
Вольф поискал глазами на контрольной панели «Резолюта», нашел кнопку записи, нажал. Голос продиктовал координаты, спросил:
— Готово?
— Ага.
— Отлично. — Наступила недолгая тишина. — Вольф, мне жалко, что так получилось... но ты понимаешь, работа наша такая.
Вольф поднял бровь.
— Отбой, — произнес голос, и связь оборвалась.

* * *

Координаты обозначали точку в открытом космосе, далеко от ближайших звезд, на самой окраине Федерации.
Во время войны здесь произошло большое сражение, искореженные останки федеральных и эльярских кораблей до сих пор бесцельно вращались по случайным орбитам.
В назначенной точке висел среднего размера ультрасовременный звездолет.
Вольф включил ком.
— Неизвестный корабль, говорит «Резолют».
— Привет, «Резолют». Деньги при тебе? — спросил незнакомый голос. Вольф пожал плечами — он и не ждал личной встречи с работодателем.
— Да.
— Тогда заваливай к нам.
Вольф вдохнул, ощупал пространство. Ничего. Ни тепла, ни угрозы.
Он сунул бластер в рукав, надел скафандр, сверху нацепил другой бластер, тяжелый, вышел в шлюз и оттуда в космос.
Там было темно, только вдалеке мерцали забытые солнца. Вольф включил прожектор скафандра и реактивный ранец, доплыл до чужого корабля, нажал сенсор возле внешнего шлюза.
Дверца открылась. Вольф вплыл внутрь, закрыл внешнюю дверцу, впустил воздух, открыл внутреннюю.
Перед ним предстало роскошно обставленное помещение. Вольф сделал шаг, увидел троих с автоматами наперевес. На них были странные, плотно прилегающие шлемы, начинавшиеся от шеи, с зеркальными пластинками на месте глаз.
Ругая свою беспечность, Джошуа медленно поднял руки.
Из каюты вышел мужчина в шлеме, но без скафандра. На его форменной куртке красовалась алая ломаная линия.
— Шевельнешься — стреляю, — сказал голос в наушниках Джошуа.
Мужчина забрал у Вольфа бластер, быстро отстегнул и снял шлемофон скафандра.
Шприц вошел Вольфу в шею. Тот дернулся, но поздно.
— Ну вот, — произнес голос из другой комнаты. — Теперь ты наш.
Панель отъехала в сторону, и вошел Джалон Какара. Глаза его дышали злобой и ненавистью.
— Я предупреждал тебя, — сказал Какара и с размаху ударил Вольфа в лицо. — Я предупреждал тебя, — повторил он.

Глава 15

СЕКРЕТНО.
Согласно параграфу 267–65–909 Устава Федеральной Службы, следующие РЕЗЕРВНЫЕ ПОДРАЗДЕЛЕНИЯ вводятся в СТРОЙ и примут участие в федеральных маневрах, как только весь личный состав прибудет на места дислокации:
783-й батальон армейской полиции.
43-й охранный полк космодромов.
12-й отряд информационного освещения.
7-й отряд дальнего патрулирования (за исключением 17-го взвода).
96-я команда материально-технического обеспечения.
21-е разведывательное авиа звено.
78-е разведывательное авиа звено.
111-е разведывательное авиа звено.
831-е тяжелое транспортное авиакрыло.
96-я рота обслуживания полевых штабов.
4077-й отряд медицинской службы.
3411-й отряд медицинской службы.

Предыдущая страница 16 Следующая страница


17 Крис Банч

9880-й отряд медицинской службы.
Всем членам указанных подразделений НЕМЕДЛЕННО явиться на пункты сбора. Им разрешено пользоваться любыми видами гражданского транспорта с правом внеочередной посадки.
Члены указанных подразделений должны информировать своих близких, что призываются на длительную военную службу и не смогут взять семьи в места постоянной дислокации.
Сборы осуществляются в плановом порядке для проверки степени мобилизационной готовности.
Нет никакой причины для тревоги и распространения ложных слухов.
РУКОВОДИТЕЛЮ ОПЕРАЦИИ.
Тара Фелпс
Вице-адмирал
Федерация.

Глава 16

— Я тебе велел, — продолжал Какара, — даже во сне держать один глаз открытым... а ты не послушался. Вел прежнюю веселую жизнь. Думал, можно украсть мою жену, и ничего тебе не будет.
Вольф попытался ответить, не смог. Какара ухмыльнулся:
— Язык проглотил? Просто чтобы ты знал: тебе вкатили двести кубиков гипнодека. Ты владеешь телом, но не более того. Ну-ка попробуй еще, заговори.
Вольф попытался мысленно преодолеть несколько сот ярдов, отделяющих его от «Резолюта», дотянуться до Великой Лумины.
Мысли еле ворочались. Он чувствовал себя опустошенным, выжатым, оглушенным.
— Видишь? — осклабился Какара. — Видишь? Так теперь и будет. Ты получил предварительную дозу и уже стал куда сговорчивее. Дальше я буду программировать тебя, как компьютер. — Он повернулся к помощнику: — Вкати ему остальное.
Тот повиновался.
— Отлично, — сказал Какара. — Теперь, если бы я захотел, можно было бы приказать — и ты бы у меня покончил с собой, как миленький. Но я не прикажу. Ты нужен мне, Джошуа Вольф. Спи! Спи!
Вольф закрыл глаза, пошатнулся, начал падать.
— Ловите его, — распорядился Какара. Двое в комбинезонах ухватили Вольфа за ремень.
— Хорошо, — сказал Какара. — Просто замечательно. Тащите его в лабораторию, разденьте и обыщите. Особенно проверьте все дырки, не спрятал ли там чего. Если проморгаете, ответите головой.
— Что делать с его кораблем? — спросил один.
— Уничтожьте!
Где-то глубоко-глубоко, на дне океана, в оглушенном сознании Вольфа зашевелился безумный страх.
Невероятным усилием воли он подстегнул себя, толкнулся к невыразимо далекой поверхности.
Дотянулся...
Или, может, Лумина дотянулась до него.
— Ладно, — сказал Какара. — Я передумал. Не тратьте энергию. Пусть ржавеет с остальными.

* * *

Джошуа слышал слова, которые повторялись снова и снова:
— Проснись... проснись... ну же, просыпайся. Черт, что-то с ним не так!
Вольф медленно всплывал на поверхность.
— Все с ним так, — произнес спокойный, стерильный голос — Вероятно, мы ввели слишком большую дозу гипнодека и ему нужно время, чтобы вернуться в сознание. Не паникуйте, Какара. Тревоги только укорачивают вашу жизнь.
Вольф услышал нечленораздельную брань. Он был почти у поверхности.
— Ага, — сказал Какара. — Ага, возвращается. Веки подрагивают. Слышишь меня?
— Слышу, — отвечал Вольф.
— Понимаешь?
— Понимаю.
— Он не врет?
— Нет, — сказал спокойный голос — Возможно, он не способен вполне анализировать слова, но ваша речь... ваши приказы проникают в его мозг и оседают в памяти.
— Хорошо, — произнес Какара, — а то я хочу сказать ему кое-что занятное.
Слушай, Вольф. Я знаю, кто ты. Всю твою подноготную. Джошуа Вольф, пленник эльяров, во время войны — десантник-подрывник, работал на Федеральную Разведку, когда кончились государственные денежки, вместе с другими вояками остался сосать лапу, докатился до того, что в Отверженных Мирах ловил преступников за награду, внештатный сотрудник ФР, разругался с ними, сейчас в розыске, хотя объявлений пока больше не рассылают.
Ну, как тебе?
Когда ты украл Риту — зачем, не знаю, но ты мне скажешь, — я велел тебе не строить планов на будущее, помнишь?
Джалон Какара получает, что хочет. Всегда. И я начал тебя искать. Для начала проследил, откуда ты взялся.
Несколько покойников могут поблагодарить тебя за то, что оказались на том свете. Я начал с той сучки из агентства по найму. Она ни хрена не знала. Твое фальшивое резюме сбило ее с толку. Однако она мертва. Я не люблю людей, которые играют со мною в игры.
Но дальше я оказался в тупике. Я решил, что меня надул профессионал, а таких ловкачей среди них негусто. Я приказал своей службе безопасности — а они в своем деле собаку съели — поискать в канавах, где живут такие, как ты.
Одно имя выплыло несколько раз.
Джошуа Вольф. Но голография, которую я получил, не соответствовала снимку в твоем личном деле, и я ее отложил.
Но оно всплывало снова и снова. Прочих твоих коллег пришлось отбросить — они либо умерли, либо работают, либо у них алиби.
А этот Джошуа Вольф любил для прикрытия изображать игрока или бармена.
Я рискнул. Я тоже играю в покер. У меня есть интуиция, и она редко подводит. Я вспомнил, сколько жуликов перекраивает себе рожу, когда их прижмет.
Я стал искать тебя. Землю носом рыл. Назначил награду. Большую.
Ничего не проклевывалось, и я уже решил, что ошибся, но тут на меня вышел один твой дружок.
Он сказал, ты работаешь на него, но, если вернешься живым, он сдаст тебя мне за сходную цену.
Он даже велел передать тебе: «Как я и говорил, не обессудь, дело есть дело».
Славные дружки у тебя, Вольф. Я бы пришил и его, чтобы не оставлять концов, да скользкий, гаденыш, его поди проследи.
Впрочем, рано или поздно я до него доберусь. Далеко не уйдет.
Ну что, Вольф, поджилки дрожат? Понял наконец, с кем связался?
Теперь я скажу, чего от тебя хочу. Хотя, если твой котелок хоть немного варит, ты уже сам сообразил, что к чему.
Ты скажешь мне, где Рита, а поскольку, я так понимаю, ты крал ее не для себя, то ответишь мне, кто тот ублюдок.
Вольф часто задышал, кулаки его сжались.
— Прекратите, идиот! — вмешался стерильный голос — Вы только что задели одну из его навязчивых идей. Продолжайте — и у него случится кровоизлияние в мозг!
— Ладно, ладно, — продолжал Какара. — Забудь, что я сказал про Риту.
Вольф снова задышал ровно.
— Это как идти по минному полю, — посетовал Какара. — Ладно, Брандт, чего мне теперь делать? И никогда больше не называй меня идиотом. Я предупреждаю один раз.
— Мои извинения, — произнес голос все так же спокойно. — Скажите ему, чтобы проснулся совсем.
— Проснись, Вольф, — приказал Какара. — Видь, слышь, ощущай.
Вольф всплыл на поверхность. Он почувствовал стол, на котором лежит, ремни на руках и ногах.
Рядом с Какарой стоял худощавый лысеющий мужчина лет шестидесяти с небольшим, благожелательного вида лицом, в старомодных очках. На нем был строгий костюм — дорогой пиджак без лацканов, брюки, рубашка со стоячим воротничком.
— Джошуа Вольф, — сказал он. — Я — доктор Карл Брандт. Вы слышали обо мне?
— Нет, — отвечал Вольф.
— Вот и хорошо. Не люблю бывать на виду. — Брандт с улыбкой оглядел Вольфа. — Вы должны извинить мою гордость, но я считаю вас творением своих рук.
Довольно долгое время я работал на Федеральную Разведку. Это я изобрел различные мозговые блоки и программы самоуничтожения, которые вам поставили, чтобы не опасаться пыток, психотропных средств и длительных допросов.
Мне редко представлялся случай осмотреть кого-либо из моих пациентов, особенно таких, кто, как вы, подвергался большим перегрузкам.
Пока вы были без сознания, я провел серию тестов и потрясен вашей мозговой стабильностью, во всяком случае в той мере, в какой ее можно оценить психологическими методами.
Мне бы хотелось повозиться с вами подольше, но Какара сказал, это невозможно.
Поскольку теперь я работаю на него, боюсь, мне придется только наблюдать со стороны.
— Понял, Вольф? — сказал Какара. — Тебе никуда не деться, ты даже умереть не сумеешь. Меня предупредили, что вашему брату ставят в мозги начинку, так что, если тебя прижать или накачать наркотой, ты себя убьешь. Отключишь мозг, остановишь сердце, да хрен еще сколько там у тебя способов самоубийства.
Так что я стал искать хорошего врача, и мне повезло. Я понял, что усилия вознаграждаются. Я нашел малого, который собрал тебя... или, по крайней мере, таких, как ты.
Это еще не все. Мне уши прожужжали, какие ты умеешь выкидывать фокусы. Я сам помню, как ты загипнотизировал меня и остальных, и нам показалось, что ты стал невидимым. А может, и правда стал. Не важно.
Моим ребятам объяснили — это потому, что ты вырос среди эльяров. Они сказали: ты сам наполовину эльяр.
Черт, неудивительно, что от тебя мурашки бегут по коже. Ты такое же чудовище, как и они.
Я задумался. Тогда доктор Брандт рассказал мне про одну штуку, о которой ты, наверное, даже не слышал.
— Федерация отлично знала про умственные способности эльяров, — сказал Брандт. — Были поставлены исследования с целью выяснить, каким образом эльяры оказывают влияние на людей. Испытывалось несколько вариантов, сработал только один: шлемы, которые были на людях мистера Какары.
Их использовали во время рейда перед самым Большим Наступлением. Похоже, в этих шлемах люди становились невидимы для эльяров, во всяком случае в донесении сообщалось о замешательстве во вражеских рядах.
Шлемы не успели запустить в производство до Большого Наступления, а потом, когда эльяры исчезли, отпала и сама необходимость.
Я читал предварительные отчеты и сумел отыскать несколько опытных образцов.
Похоже, отчеты не лгали, а? Вы не смогли оказать сопротивление нашим людям.
— Понял? — сказал Какара. — Теперь-то ты попался. Ладно, доктор. Поболтали, и хватит. Как добиться от этого гада, чтобы он нам помог?
— Очень просто, — сказал Брандт. — Не просите его открыть вам свои тайны. Просто велите доставить к вашей жене. Прикажите обратиться к ней, чтобы она приготовилась встретить друзей, а не врагов. Задавайте простые, прямые вопросы — и получите четкий ответ. Не требуйте интерпретаций или экстраполяции. Даже под гипнодеком у него достаточно свободной воли, чтобы избежать их. Или включится механизм самоубийства.
По широкому лицу Какары поползла нехорошая улыбка.
— Ладно. Доставь меня к Рите.
Над морем бушевала буря. Вольф погружался все глубже и глубже.
— Заведите в бортовой компьютер координаты планетоида Малабар в Отверженных Мирах, — сказал он Какаре.

* * *

Какара налил себе еще бокал, поднял его, отсалютовал Джошуа Вольфу. В шикарной капитанской каюте они были одни.
— Вот послушай, — сказал он, — что будет, когда я заполучу Риту.
Во-первых, я убью тебя, чтоб уж наверняка, а то хрен его знает, кто ты такой, человек или эльяр. Хотя на быструю смерть не рассчитывай.
Сперва я думал убить того ублюдка. Но потом решил, что прежде позабавлюсь с Ритой. Пусть полюбуется, как у нас это было. Только на этот раз я позволю себе кое-что новенькое.
Потом я убью его. Медленней, чем тебя.
Что до Риты... Сначала я думал ее убить, — сказал Какара и тяжело задышал. — Но есть вещи, которые хуже смерти. Когда я и мои мальчики с нею натешимся, я оставлю ее в живых. Наверное, высажу ее на одной знакомой планетке. Дам еды. Привешу на робота фотокамеру, пусть снимает с птичьего полета. Там живут... не знаю, кто они... может, заинтересуются ею.
Я с удовольствием посмотрю.
Какара вытер ладонью рот.
— Да, — повторил он, — с большим удовольствием. Некоторое время он сидел, глядя на Вольфа.
В дверь постучали.
— Входи.
Вошел человек в форме с алой ломаной линией. В руке он держал бумагу.
— Я получил предварительные данные по Малабару, сэр.
— Расскажи словами, — приказал Какара. — Познакомься, Вольф, это Пак, один из моих аналитиков. Помогал мне создать компанию. Я поручал ему кое-какие расследования, не предназначенные для чужих ушей. Вроде того, кто из президентов торговых линий берет себе в спутники смазливых мальчишек или кто кому давал взятки во время войны. Я велел ему разузнать про Малабар. Выкладывай, Пак.
— Малабаром называется самый большой планетоид, — доложил аналитик, — в поясе астероидов системы такой-то, координаты такие-то. Во время войны служил специальной оперативной базой Военно-Космических сил. После войны используется как депо для списанных в резерв звездолетов.
— Хм! Мы когда-нибудь покупали там корабли?
— Нет, сэр. Это черт-те какая даль. По слухам, там сейчас убежище контрабандистов, подпольный док, перевалочный пункт и тому подобное. Все шито-крыто, на поверхности практически ничего нет. Сколько населения — неизвестно. Каким-то образом его перевели в частную собственность, хотя списанные корабли, похоже, все еще на месте.
— Правительство?
— Насколько я выяснил, никакого. Официальный смотритель кораблей — некто Кормак. Бывший пилот спецназа, куча наград, еще больше взысканий. Полное имя — Кормак Пирс. Уволился в чине коммандера.
— Рита тоже была пилотом, — проговорил Какара, — и, похоже, крутила с каким-то спецназовцем. Вольф, это он?
Джошуа молчал.
— Черт, — в ярости произнес Какара. — Ты знаешь такого Кормака?
— Да.
— Он знает Риту?
— Да.
— Ладненько. Значит, отправляемся на Малабар. Говоришь, та еще малина? Пак, следует ли нам опасаться?
— Нет, сэр, — спокойно отвечал смуглый аналитик. — Я не слышал, чтобы преступники горой встали за кого-нибудь... разве что видят в этом прямую выгоду.
— Уж тем более они не попрут против Джалона Какары. И все равно. Пошли за капитаном Айвсом. Думаю, что заявлюсь на Малабар не с пустыми руками.

* * *

Пять кораблей вышли из N-пространства: лайнер Какары, два бывших военных транспорта, два разведчика. Все несли на бортах алую молнию.
Примерно в трех диаметрах Земли плавали мертвые корабли: линкоры, лайнеры, фрегаты, яхты. Все они обращались вокруг планетоида, самого большого в поясе астероидов.
В главном салоне лайнера и в трюмах обоих транспортов вооруженные люди смотрели на большие экраны и слушали Джалона Какару.
— ... Эти сволочи свили себе теплое гнездышко на Малабаре. Пять или шесть лет они грабили меня: к здесь корабль, там груз. Мы долго искали, кто это, и теперь накрыли их малину.
Федерация не чешется, хотя я много раз обращался за помощью.
Большинство из вас знает Джалона Какару. Знает, как опасно становиться ему поперек дороги. Когда припрет, он придумает, как разобраться самому, хотя особо нежным его методы и не по вкусу.
Ребята, я обратился к вам. Многие уже прокручивали для меня подобные делишки и знают мою благодарность. Вы видели страховые полисы. В случае непредвиденных обстоятельств вопросов не будет. Вам раздали самое современное оружие. Если все пройдет успешно, деньги получите сразу.
Сегодняшняя операция — в том же духе. Мне надоел Малабар. Он должен исчезнуть. Когда мы снимемся, я долбану из орудий, чтоб ни одна сволочь тут больше не окопалась.
Что до жителей — они сами поставили себя вне закона, верно?
Теперь закон... МОЙ закон... сотрет их с лица Вселенной.
Мы разберемся с ними раз и навсегда. Правда, ребята?
Ответом был дружный одобрительный рев.
Джалон Какара отключил связь.
— Больше им знать не надо.
Он прошел через рубку лайнера к другому кому, перед которым сидел Вольф. Джошуа был в одном наушнике, Брандт стоял в нескольких шагах, на груди его крепился микрофон. Какара взял другой микрофон, повесил себе на грудь.
— Валяй, — сказал Какара. — Говори.
Вольф сидел неподвижно.
— Мистер Какара, — укоризненно произнес Брандт. Какара засопел, потом произнес отчетливо:
— Вольф, свяжись с Малабаром, не вызывая тревоги.
Глубоко на дне Вольф пытался совладать со своим мозгом, с губами. Они бесшумно шевельнулись, потом произнесли вслух:
— Станция Малабар, станция Малабар, Говорит...
— «Корсар», — зашептал Брандт в самое ухо Вольфу.
— Говорит «Корсар». Запрашиваю разрешение приблизиться и посадочные инструкции.
Вольф отупело ждал. Наконец ком заговорил:
— «Корсар», говорит Малабар. Это частное владение, мы не разрешаем посадку без особых причин.
Вольф сидел без движения, как будто слова эти ничего не значат.
Какара сердито покусал губы.
— Ну же, — сказал он. — Свяжись со своим другом Кормаком. Скажи ему, что все в порядке. Скажи ему, кто ты. В точности как в прошлый раз.
В точности как в прошлый раз.
— Малабар, говорит «Корсар». Прошу связаться с Кормаком. Передайте ему, что я сковываю Уилбура Фредерика Милтона раскованным. Отправитель — Призрак.
— «Корсар», ждите.
Через какое-то время:
— Призрак, — произнес новый голос. — Это Кормак. Призрак Второй.
— Говорит Призрак Третий, — сказал Вольф.
Прошло несколько минут, потом:
— Рад снова увидеть тебя на Малабаре, Джошуа. Надеюсь, с тобой все в порядке?
Вольф не ответил.
— Джошуа, — сказал Кормак, — у тебя все хорошо?
— У него грипп, — прошептал Брандт. Какара кивнул, включил свой микрофон.
— У тебя грипп.
— У меня все хорошо, — сказал Вольф. — Грипп.
— Ладно, садись, расскажешь, где отхватил такой славный флот. Похоже, тебе привалила удача.
Вольф молчал.
— Ты не жалуешься, — подсказал Какара.
— Не жалуюсь, — повторил Вольф.
— Похоже, не такая и беда — расплеваться с Разведкой? Ладно. Скажи капитанам, пусть переключатся на канал 643, будем сажать их по одному. А для тебя, старый черт, стоит бутылка «Де Монтеля», которую ты тогда не допил.
— Хорошо, — сказал Какара. — Почему бы вам с Ритой меня не встретить?
— Хорошо, — повторил Вольф. — Почему бы вам... вам с Ритой меня не встретить?
— Мы так и собирались, — произнес голос Кормака. — До скорого. Призрак Третий.
— Призрак Третий. Отбой.
— Ну, — довольно сказал Какара, — дело в шляпе.
Он повернулся к рубке:
— Капитан Айве. Управление поручаю вам. Пусть двое с автоматами встречают меня у переднего шлюза.
— Есть, сэр.
— Первым высажусь я с Брандтом и Вольфом. Будьте на связи, я сообщу, когда начинать атаку. У нас есть шанс раздавить сопротивление в зародыше. Если главари выйдут на встречу, все будет еще проще.
— Так точно, сэр.
— Пошли, Вольф. Вот это и называется час расплаты.

Предыдущая страница 17 Следующая страница


Незримое божество 18

* * *

Какара был в скафандре, но еще без шлема. Он вынул из кармана очень дорогую маску, натянул ее через голову, нажал на встроенный в мочку уха сенсор. Маска размягчилась и плотно обтянула лицо. Теперь Какара был лысеющим, бородатым, добродушным господином, которого, скорее всего, приняли бы за банкира.
— Как видишь, я предусмотрел все, — сказал он, надел и загерметизировал шлем, опустил лицевой щиток. — Запускаем шлюз. Выходим на Малабар. Ты первый, Вольф.
Джошуа двинулся вперед, осторожно переставляя ноги.
Его мозг отчаянно боролся, бился, как пленный тигр. Океанские волны швыряли его из стороны в сторону.
Внезапно он почувствовал другую волну. Она шла ниоткуда, из другого океана, в котором было все — и «красный вирус», и эльярские Стражи.
Он вспомнил, как давным-давно, совсем маленьким, сидел на сером берегу и смотрел, как кто-то, нежно любимый, нырнул в волну. Ему стало страшно. Потом этот кто-то помахал рукой. Он плыл дальше за волной. Гребень ее поднялся, запенился, разбился о берег. Вздымалась новая волна, мелькнула нога, и мужчина — это был мужчина, отец Джошуа — заплыл на нее, дал себя подхватить. Теперь он лежал на волне, уютно, как Джошуа у мамы на руках, выбросив одну руку, другую прижав — к себе, и волна несла его. Он заставил волну служить...
— Идем же, Вольф, — приказал Какара. Внешний шлюз лайнера закрылся, затем опустился и внешний шлюз Малабара.
Джошуа услышал скрежет механизмов, затем — шипение воздуха, наполняющего камеру, и наконец дверца отъехала в сторону.
Все пятеро вошли в пустое помещение.
— Где твой друг?
Вольф не ответил. Какара колебался.
— Мы снимем скафандры, — сказал он и скрутил свой шлем. — Снимай.
Вольф медленно подчинился. Когда он вылезал из нижней половины скафандра, захрипел репродуктор:
— Джошуа, говорит Кормак. Заело дверцу, и мы немного опоздали. Сейчас будем.
Какара ухмыльнулся.
— Мне нравится человек, который спешит получить по счету, — прошептал он и вздрогнул. Стенная панель отъехала в сторону, открыв вход в длинный, плохо освещенный холл. — Что нам делать, Вольф?
— Идти туда, — отвечал Джошуа. — Нас встретят.
Какара жестом показал следовать за ними. Другую руку он держал на рукояти спрятанного пистолета.
Они двинулись по коридору: Вольф первый, рядом и чуть позади — Брандт, дальше Какара и двое автоматчиков.
«Могучая, дружественная волна ревела все ближе, но еще далеко, слишком далеко...»
Ярдах в тридцати впереди раздвинулась панель, вышли Кормак и Рита Сидамо. На ней был облегающий костюм, на нем — старые защитные брюки, линялая рубашка и дедовский жилет. Оба казались безоружными.
Вольф силился крикнуть, но не мог.
— Рад снова увидеть тебя, Рита, — сказал Какара, срывая маску и выхватывая пистолет.
— Это ты, — отвечала Рита. Голос ее был холоден и презрителен, но в нем не слышалось удивления. — Я надеялась, что ты изменился, сумел смириться, но...
— Ни с места, — распорядился Какара. Он включил микрофон. — Айве, высылай ребят.
Кормак прислонился спиной к переборке и печально покачал головой.
— Какара, — сказал он, — ты безмозглый кретин, и кто-то должен был из жалости пристрелить тебя годы назад.
— Убивать здесь буду я, — сказал Какара. — Руки вверх, оба! Коннор, Антель, взять их!
Двое автоматчиков шагнули вперед.
«Волна ближе, ближе, шипящая, грозная...»
Риту разобрал смех.
— Боже ты мой, а ведь Кормак прав. Ты — полное бревно.
И два голографических изображения исчезли. Дверная панель отъехала, настоящий Кормак выстрелом уложил Антеля и Коннора. Какара поднял бластер, но панель уже задвинулась и луч ударил в сплошную стену.
«Волна разбивается...»
Теперь все было под водой. Крик Какары прозвучал глухо, едва слышно. У Джошуа было море времени. Наркотик по-прежнему плескался в его крови, но антитела уже выработались, лейкоциты окружали каждую молекулу гипнодека, изолировали ее, уничтожали...
Вольф машинально принял боевую стойку.
Какара развернулся, чуть не упал. Пистолет надвигался.
Брандт вопил, широко раскрыв рот.
За мгновение до выстрела Джошуа вытолкнул его вперед. Луч бластера снес доктору нижнюю челюсть и скулу. Он вскрикнул и рухнул как подкошенный.
Отдача чуть не выбила бластер из рук Какары. Тот снова прицелился. Джошуа нагнулся, резко выпрямился, ударил ногой по бластеру. Оружие, крутясь, пролетело футов десять и со звоном упало на палубу.
Джошуа мысленно ощупал пространство за стеной, увидел Кормака и Риту. Кормак в одной руке держал пистолет, другой давил на сенсор панели. Вольф видел внутреннее устройство сенсора, крохотные детальки. Одна из них погнулась. Замок заело.
Он обернулся к Какаре. Времени — вдоволь.
Глаза Какары были полны страха.
— Ты когда-то сказал мне, что ловко управляешься с ножичком, — мягко произнес Вольф. — Он у тебя в кармане. Достань.
Какара, не сводя с него глаз, сунул руку в карман, вытащил длинный складной нож. Лезвие открылось со щелчком.
— Никаких эльярских секретов, — насмешливо сказал Вольф. — Никаких игр. Иди сюда, Джалон Какара. Ты мой.
«Теперь Джошуа несло на гребне волны, он был ее частью, ее сила служила ему, пена и брызги, и отец смеялся с берега, а рядом была женщина, мать Вольфа, молодая, живая...»
Какара двинулся осторожно, левая рука выставлена на уровне груди, правая — с ножом — на фут ниже. Он заходил кругами...
Ударил. Вольф пригнулся и снова выпрямился. Мелькнула рука, ногти проехались по лбу Какары, вроде бы и несильно, но царапины сразу набухли кровью.
Какара собрался в комок, выставил ногу, ударил. Лезвие попало Вольфу в грудину, отскочило.
Джошуа развернулся, локтем захватил плечо Какары, рукой — левое запястье и с размаху влепил коленом в грудную клетку. Захрустели, ломаясь, ребра.
Какара с криком упал. Джошуа отпрыгнул, выждал, пока тот оправится.
Какара приподнялся на колени, выбросил руку с ножом. Джошуа отпрыгнул, ударил — ухо Какары оторвалось, захлопало по щеке.
На губах Джошуа появилась слабая улыбка.
Какара снова замахнулся ножом. Вольф всей пятерней ударил его в лицо. Глазное яблоко лопнуло, как от удара молотком, по лицу побежала чистая жидкость.
Какара отступил, полуослепший, окровавленный, как бык на арене. Он все еще загораживался ножом.
— Все, — сказал Вольф. — Пора заканчивать.
Джошуа ударил Какару ногой под мышку и почти нежно вынул нож из его руки.
Какара сжал кулаки, но поздно.
Джошуа что есть силы ударил его правой ногой в солнечное сплетение. Какара не успел даже вскрикнуть, как Вольф нанес еще удар — ребром ладони в лоб.
Череп треснул, как тонкокожая дыня. Вольф выставил правую руку, постучал четырьмя пальцами по грудной клетке. Сердце Какары остановилось, труп осел на пол.
«Волна разбилась в пену, песок царапал Джошуа коленки, он покатился, вскочил на мелководье, смеющийся, с океанской солью на губах».
Вольф стоял в пустом коридоре. На губах был соленый привкус, у ног лежали четыре мертвеца. Послышался скрежет, дверная панель слетела с полозьев, появились Кормак и Рита с ружьями наготове.
Они увидели тела, успокоились.
— Для гриппозного больного ты справился совсем неплохо, — сказал Кормак.
— Этот гад поймал меня в ловушку, — объяснил Вольф, — и накачал гипнотиком.
— Ты молодчина, Призрак, — сказал Кормак. — Но почему он не просканировал тебя, не проверил, что должны значить твои слова...
— Он считал, мы, вояки, ни на что не годимся, как только государство перестает нас прикармливать, — сказал Вольф. — Человеку, который так думает, все равно: первый или третий.
— Я заподозрил что-то неладное, когда диспетчер сообщил мне код. Ты никогда не использовал дважды одну фразу, так что я сразу поднял ребят на ноги. А когда ты сказал «три» вместо «один», я понял, что дело плохо, — сказал Кормак.
— Он всегда был такой, — объяснила Рита. — Пер напролом и считал, что все получится. — Она взглянула на тело. — На этот раз не вышло, а, Джалон?
— Сумеешь добраться до каюты? Рита тебя проводит. Надо подождать, пока гипнотик окончательно выветрится, — сказал Кормак. — А я позабочусь о приеме гостей.
— Они не доставят тебе много хлопот, — произнес Джошуа. — Один из шестерок Какары заявил, что преступники не защищают друг друга. Думаю, их моральный дух совершенно упал.
— Так, значит, он рассчитывал попасть в воровской притон? — Кормак невесело рассмеялся. — Ему не пришло в голову, что я предвидел гостей и держу хлеб-соль наготове? Малабар — лакомый кусочек, и Какара не первый, кому он приглянулся. Кто это сказал, что живущему вне закона надо быть очень моральным?
— Не помню, — сказал Джошуа. — Джесси Джеймс, наверное. Или Тамерлан.
Кормак перешагнул через упавшую панель, исчез в потайном коридоре.
Рита по-прежнему смотрела на тело Какары.
— Ты, наверное, сделал ему много больнее, чем решилась бы я, — сказала она. — И все равно надо было предоставить это мне.
— Тебя не было рядом, — прямо ответил Джошуа, вспомнив про заевший замок.
— Я не о том, — сказала женщина. — Помнишь, на «Лавре», когда я хотела его убить, а ты не дал.
Джошуа скривился.
— Да, — согласился он. — Наверное, ты была права.

* * *

Этим пятерым не впервой было захватывать враждебный планетоид. Они вошли в большую пустую комнату пригибаясь, поводя стволами бластеров из стороны в сторону.
Над ними и сзади открылись маленькие орудийные люки.
— Сейчас? — спросил мужчина со шрамом.
— Сейчас, — отвечала женщина. Если бы не суровый, опытный взгляд, она сошла бы за его дочь.
Затрещала очередь.

* * *

Под ногами офицера открылся потайной люк. Антигравитатор внизу шахты включился на полную обратную мощность. Офицер с криком упал. Десяток его солдат отпрянули назад и прижались к стене.
Раздался голос:
— Слушайте, ребята, остальной коридор — такой же. Бросайте оружие.
Они переглянулись и бросили бластеры на палубу.
— Разумно, — продолжал голос — Стойте где стоите. Кто-нибудь за вами придет. Будете хорошо себя вести — получите пива.

* * *

Комната была круглая, богато обставленная. С потолка свисали алые драпировки. На столах остались недоеденная трапеза, недопитые бокалы.
— Не трожь! — прошипел главный. — Отравлено!
Тот выпустил бокал. Стекло со звоном разбилось о мраморный пол.
Комната наполнилась смехом, звучным, веселым, женским.
Один обернулся к двери, дернул ручку. Дверь была заперта. Попробовал остальные — тоже.
— Что теперь делать? — прошептал он. Ответом был рассыпчатый женский смех.

* * *

Два корабля-разведчика висели неподалеку от Малабара, сразу «над» пристыкованными лайнером и транспортами.
С планетоида поднялись две ракеты. Их сопла извергали пламя.
На кораблях-разведчиках залился сигнал тревоги. Один успел выпустить противоракету. Второй запоздал и исчез в облаке жирного пламени. Дым рассеялся почти мгновенно. Третья, четвертая, пятая ракета описали дугу над поверхностью планетоида.
Второй корабль-разведчик взорвался так же беззвучно.

* * *

«Говорит станция Малабар, — раздалось в командной рубке лайнера. — Все ваши люди убиты или захвачены в плен. Джалон Какара мертв.
Сдавайтесь, или мы выпустим ракеты по вашему кораблю. Немедленно отвечайте на этой же частоте».
Голос принадлежал Кормаку.
В рубке Айве взглянул на Пака. Тот прятал глаза.
— У вас тридцать секунд, — предупредил Кормак.
Айве схватил микрофон.

* * *

— Разделим их на партии, — бодро объявил Кормак. — И потихоньку переправим на одну планету. Высадим где-нибудь недалеко от цивилизации. Правда, я не уверен, что там все еще есть цивилизация. Странные вещи творятся.
— Знаю, — согласился Вольф. Он взял бокал, повертел в пальцах, отпил, поставил на стол. — Все, до обеда хватит, — сказал он. — Я последнее время вел правильный образ жизни и порядком отвык.
— Вот и хорошо, — кивнул Кормак, допивая пиво. — Я умираю с голоду. Рита, где будем есть?
— На пятом ярусе, — отвечала она. — Там банкет в честь нашей победы. Я уже приняла приглашение.
— Позвать тебе кого-нибудь? Уверен, местные красотки мечтают познакомиться с героем Малабара.
Джошуа вспомнил лицо Кристины, заставил себя забыть.
— Я уже сказал, что веду правильный образ жизни.
Он встал.
— Джошуа, — промолвил Кормак. — Ты знаешь, что творится неладное, сам сказал. Ты как-то с этим связан?
— В некотором роде.
— Но теперь-то развязался?
Джошуа медленно покачал головой:
— Сейчас я собираюсь нырнуть в самую гущу. И скорее всего, это последний обед в моей жизни.

Глава 17

Федерация призывает к спокойствию. Чрезвычайное положение будет снято, как только прекратятся беспорядки. Нажмите здесь.
НОВАЯ ДЖАКАРТА, ЗЕМЛЯ.
Пресс-секретарь Федерации Лиспет Рагнардоттер объявила сегодня, что введенное недавно на некоторых планетах чрезвычайное положение должно рассматриваться как исключительно временная мера.
Она упомянула недавние беспорядки на Стархоуме и Ганимеде и заявила, что военное положение будет отменено, едва, цитируем, «нестабильная обстановка уляжется».
«Федеральные планеты, которые мы временно вынуждены были покинуть, получат самую мощную поддержку, а как только завершится идущее развертывание сил — и гарнизоны».
Она подчеркнула, что нет никаких оснований для паники и что «лживость распространяемых в последнее время слухов очевидна всякому мало-мальски логично мыслящему человеку. Их следует оставлять без внимания. Распространители этих безответственных выдумок пытаются дестабилизировать обстановку. В случае, если они не уймутся, к ним будут приняты соответствующие административные меры».
На пресс-конференции не разрешили задавать вопросы. Не сообщалось ничего нового о федеральных подразделениях, которые, согласно донесениям, пропали вблизи Отверженных Миров.

Глава 18

Мишель Строцци поглядел в окно. Рабочие суетились на лесах, скрывающих пока новую резиденцию. Его резиденцию. Он выждал, пока уляжется шепоток, и повернулся к собравшимся.
Тридцать семь мужчин и женщин подняли глаза на худощавого, строго одетого господина.
— Хорошо, — сказал он. — Вы согласны, что в теперешней чрезвычайной ситуации мне поручается возглавить Орден и руководить им, покуда мир не восстановится и не удастся прийти к единому мнению?
Собравшиеся закивали.
— Хорошо. Я мог бы разыграть ложную скромность и поблагодарить за оказанную честь, но я искренне верю, что лучше других смогу направлять Орден сейчас и, возможно, в будущем. Надеюсь, мы и впредь будем едины во взглядах.
Меня выбрали Верховным Мастером, поскольку я призывал к решительным действиям вопреки отчаянию и растерянности, вызванным гибелью Мастера Афельстана и почти всей нашей иерархии.
— Думаю, с этим солидарно большинство присутствующих, — произнес мужчина с аккуратной бородкой. — Но что именно нам делать? Здесь остается разногласие.
— У меня есть план, полагаю, наилучший из возможных.
Однако позвольте прежде обратиться к истории. Чуть более трех столетий назад мы пытались распространить порядок на всю обитаемую Вселенную, заменить федеральное правительство или, по крайней мере, поставить во главе этого правительства лучшие наши умы.
Очевидно, мы поторопились. Человечество еще недостаточно развилось логически, и мы потерпели неудачу. Наше руководство заточили в тюрьмы или отправили в ссылку.
Мы терпеливо ждали, зная, что битва только началась.
Веком позже Верховный Мастер, размышляя о феномене эльяров, понял, что наш путь — развивать культуру и общество в надежде, что человечество со временем увидит их бесспорное превосходство, — ошибочен.
В ходе дальнейших исследований, от которых не сохранилось ни записей, ни документов, Верховный Мастер заключил, что нам следует искать союза с эльярами, ибо те явственно превосходят людей и обладают многими сверхъестественными способностями.
Освоив эти способности, мы бы дальше помогали человечеству в его движении к разуму и логике.
Эльяры отвергли протянутую им руку, убили наших посланцев.
Мы вернулись к пассивному существованию. Время шло.
Возможно, была допущена логическая ошибка, нам следовало действовать решительнее. Я уверен, что это так, хотя мой синтез не завершен.
Тем временем, как мы и предсказывали, началась война между эльярами и людьми. Мы заняли сторону людей, потому что знали: между эльярами и читетами союза не будет, их надо уничтожить под корень.
Что именно с ними произошло — до сих пор неведомо, но они исчезли из нашей вселенной, как раз перед последним наступлением человечества. Было это массовое самоубийство или перемещение в иные измерения — не знает никто. Вторая теория представляется мне более вероятной, поскольку эльяры с самого начала были абсолютно чужды этому пространству-времени.
Во время победных торжеств новый Верховный Мастер, Маттеус Афельстан, совершил поразительный логический скачок, используя источники и методы, которые нам до сих пор не удалось отыскать.
Он сказал, что эльяры бежали не столько от угрозы уничтожения, сколько от какой-то грядущей опасности, которой, как они знали, невозможно противостоять.
Афельстан не ведал, что это за опасность и какую форму она примет, однако, как вам прекрасно известно, решил во что бы то ни стало разыскать все эльярские артефакты, имеющие отношение к их боевой мощи и мышлению. Находки предстояло обратить на благо Ордена.
В число артефактов входили Лумины. Затем стало известно о существовании Сверх-Лумины, и ее обнаружение превратилось в нашу первейшую задачу.
В этой точке матрицу событий пересек Джошуа Вольф. Мы сразу угадали в нем самого опасного нашего противника. За всю историю Ордена никто не причинял нам большего вреда.
Мастер Афельстан захватил в плен этого человека, если его следует называть просто человеком, и попытался использовать для овладения Верховным Камнем.
— Что значит «просто человеком»? — спросил очень старый читет.
— Вольф долго жил среди эльяров, — сказал Строцци. — Считается, что в начале войны он был их пленником, хотя лично я подозреваю, что это — легенда, придуманная либо самим Вольфом, либо его начальством из Федеральной Разведки.
Я убежден, что Мастер Афельстан недооценил Джошуа Вольфа, поверив, что тот разорвал с Разведкой. Скорее всего, тот оставался тщательно замаскированным агентом. Невозможно допустить, чтобы одиночка причинил нам столько неприятностей.
Строцци задумчиво взглянул на развалины резиденции.
— Так или иначе, Мастер Афельстан погиб, пытаясь с помощью Вольфа заполучить Верховный Камень.
Как вам известно, Мастер Афельстан был очень осторожен. Может быть, слишком осторожен. В итоге мы даже примерно не знаем, что произошло на планете Рогана. Похоже, все записи погибли вместе с кораблем Афельстана.
Мы отправили на планету Рогана опытных оперативников, и они проанализировали ситуацию. У нас есть следующие предварительные выводы:
1. Джошуа Вольф не погиб. Он пережил гибель Мастера Афельстана. Замешан он в ней или нет — неизвестно.
2. Он сумел вырвать Верховный Камень у ренегатки, которая завладела им в результате убийства, и бежал, возможно — в результате пособничества читетов, поставленных его охранять. Последнее, впрочем, только догадки. Несомненно одно — он завладел Луминой, убил Токен Обин и разрушил политическую машину, созданную ею на планете Рогана.
Куда Вольф отправился с планеты Рогана — неизвестно. Что он намерен делать с Верховным Камнем — неизвестно. Какое отношение имеет Джошуа Вольф к теперешней сумятице на бывших эльярских планетах, в так называемых Отверженных Мирах и ближайших к ним окраинах Федерации, — тоже неизвестно.
Я считаю, что Вольф как-то связан с происходящими странными событиями. Событиями, которые предвидел Мастер Афельстан.
Я считаю, что все обсуждаемое — неведомое вторжение, породившее такую панику. Верховный Камень, эльяры и Джошуа Вольф неразрывно связаны между собой.
Я считаю также, что на нас напало нечто совершенно неведомое и чуждое, более опасное, чем даже эльяры. Мы должны спасти человечество. Действовать надо немедленно.

Предыдущая страница 18 Следующая страница


19 Крис Банч

— Я хотела бы знать, что привело тебя к этим заключениям, брат, — сказала женщина.
— Не могу сейчас объяснить, — честно признался Строцци. — Есть квантовые скачки, которые я пока не сумел подкрепить математически. Но я знаю, что прав, как знал это Верховный Мастер Афельстан, и события подтвердили его правоту.
— Если мы временно принимаем твой тезис, — продолжала женщина, — то можешь ли ты предложить план действий?
— Да, — сказал Строцци. — Я считаю, что место, в котором находилась Лумина, — некоего рода фокус. Корабль, где ее нашли, был помещен в эту точку эльярами, которые ничего не делали беспричинно.
Я также заметил, что первые сообщения о необычных событиях пришли из соседних с ней секторов.
Я предлагаю послать в этот сектор два-три лучших корабля-разведчика, снабдив их самыми опытными командами, а на расстоянии дальней связи расположить самый наш мощный флот. Чтобы избежать возможных ошибок, я сам отправлюсь с этим флотом.
— И что, по-твоему, произойдет?
— Не знаю, — отвечал Строцци.
— Не слишком ли велик риск для разведывательных кораблей? — спросил кто-то. — И соответственно для тебя. Мы не хотим потерять еще одного Верховного Мастера.
— Риск велик, — тихо сказал Строцци. — И это риск для всего человечества. Мы не вправе мешкать.
Я чувствую, что Верховный Камень вернется на прежнее место и что доставит его Джошуа Вольф.
И когда это произойдет, мы должны немедленно перейти в атаку.

Глава 19

— Ну? — спросила Рита. Кормак сидел за пультом управления, она — в кресле навигатора.
— Черт, — сказал Вольф. — Мне думалось, я представляю, насколько все сейчас вверх дном. Оказывается, я не знал и малой доли. — Он протянул обратно три фиши с последними новостями. — Пока я был в отлучке, мир не стал много лучше.
— И все равно ты намерен в него вернуться? — спросил Кормак.
— У меня нет выбора, — просто отвечал Вольф.
— Ты можешь на время отбросить комплекс святого Георгия и залечь вместе с нами в нору, — предложила Рита. — По крайней мере, пока все немного не уляжется и ты не разберешься, что к чему.
Джошуа вежливо улыбнулся.
— Может, все-таки попытаешься? — сказала она. — Мы выйдем из N-пространства через... четыре корабельных часа.

* * *

Джошуа перевернулся, встал на корпус «Резолюта», набрал код на сенсоре замка. Шлюз распахнулся. Вольф протиснулся внутрь, оглянулся.
Корабль Кормака, бывший федеральный разведывательный звездолет, висел в полумиле от него. Сигнальные огни мигали.
У-Д-А-Ч-И-Е-Щ-Е-У-В-И-Д-И-М-С-Я.
— Только не в этой жизни.
Джошуа помахал рукой и вошел в шлюзовую камеру.
Запахло мандаринами, донеслось завывание саксофона, воспоминания нахлынули и ушли так быстро, что Вольф не успел даже улыбнуться. «Резолют» вышел из N-пространства.
Корабль висел в межзвездной черноте. Вольф проверил экраны.
— Ничего, кроме пустоты, — сказал он себе. — Теперь посмотрим...

* * *

Лумина лежала в центре командной рубки — в ящичке, на подушке. Он вынул ее, отнес в пустую кладовку, опустил на середине палубы. Потом разделся, опустился на колени перед Луминой — ноги разведены, тело прямое, расслабленное, руки сжаты в кулаки.
Сделал несколько глубоких вдохов, задержал дыхание, выдохнул. Вдох на пять счетов... задержать семь... выдохнуть семь.
Затем низко поклонился Лумине и, не опираясь руками, сел по-турецки.
«Дыши...»
Его сознание устремилось к эльярскому камню.
Лумина вспыхнула, по стене побежали цветные блики, словно от зеркального шара, однако сам камень оставался неподвижным.
Очень медленно он поднялся в воздух и повис перед Джошуа на уровне глаз.
Вольф задышал чаще, вкруг него завертелся цветной вихрь.
Теперь он был в командной рубке, его образ двигался от сенсора к сенсору. На экранах возникали новые изображения. Навигационный компьютер пискнул, потом смолк, зажегся дисплей.
ГОТОВНОСТЬ К ПРЫЖКУ
Сенсор вдавился, хотя ни палец, ни рука его не коснулись.
«Резолют» исчез в N-пространстве.
Джошуа «вернулся» в кладовую, но не «вошел» в свое тело. Он выплыл наружу, за обшивку, в хаос гиперпространства.
Однако он увидел не хаос, а постоянно меняющуюся сетку пространственных координат, которая двигалась, расширялась, сжималась, уходила из-под ног. За координатной сеткой было обычное пространство, звезды и планеты суетливо кружили по своим орбитам.
Вольф слышал шипение солнц, треск излучения, гул квазаров.
Он видел свой корабль как собрание атомов, потом — как переплетенные спагетти вибрирующих «связей». Он вырвался вперед и подождал, пока корабль пронесется мимо.
Вольф рассмеялся. Захотелось взять «Резолют» в руки. В детстве у него был точно такой же игрушечный звездолетик. Интересно, что с ним сталось. Ах да...
Теперь он плыл над «Резолютом». Тот скакал из точки в точку, подчиняясь неведомой логике навигационных компьютеров. Вольфу была понятна эта логика. Он подумал было «заплыть» вперед и дождаться, когда «Резолют» выйдет из N-пространства, но не решился.
В то же мгновение он вернулся в кладовку, и Лумина опустилась на палубу. Теперь это был маленький серый булыжник с редкими цветными вкраплениями.
Джошуа встал, не отталкиваясь руками, вышел из кладовки. Лоб его был сух, на лице не отразилось и тени усталости.
— Если я смогу это повторить, — сказал он, — то, может быть, чего-нибудь и добьюсь.
Мертвый голос шептал сухие слова:
...Все уходит во Тьму, Пустое пространство меж звезд, пустое в пустом. Луна и Солнце померкшие, и «Альманах Готы», И «Биржевой бюллетень», и список правления, И чувства остыли, погасло стремление, И мы уходим за ними в молчание похорон.

Вольф выключил аудио и уставился в межзвездную тишину.

* * *

«Резолют» летел низко над планетой, которая умерла, не успев родиться, над мрачной каменной пустыней.
Он чувствовал, что ракеты следят за ним, что расстояние до смерти измеряется промежутком от щупальца до сенсора, чувствовал чужое и страшное под сухим, безмолвным камнем планеты.
— Это — Разящий из Тьмы, — снова передал он на эльярском.
Послышался легкий треск.
— Мы приняли твой сигнал, — сказал голос. — Добро пожаловать. Мы боялись, что ты ушел, встретил смерть, когда велел нам бежать, а сам остался сражаться с теми, кого называешь читетами.
— Я жив, — сказал Вольф, и в голосе его прорезалась усталость. — Но Таен пал от их рук.
— Мы знаем, — произнес голос, и Вольф узнал Джадеру — предводителя тех немногих инопланетян, которые остались в этой вселенной, когда их собратья совершили Переход. Остались, чтобы сдержать наступление «вируса», вытеснившего их из родной вселенной. — Мы почувствовали его уход и боялись, что ты ушел с ним, ибо не способны ощущать твою жизнь как эльярскую.
— Он умер храбро, — сказал Джошуа. — Как воин.
— Конечно, — отвечал Джадера. — Иначе и быть не могло. Что до нас, — продолжал он, — время на исходе. Наш общий враг закрепился в этой галактике и готов перенести сюда свой центр, свое ядро.
Мы готовились к атаке, хотя и понимали, что не преуспеем без Великой Лумины. Я чувствую, она у тебя.
— Да.
— Ты знаешь, как ею пользоваться?
— Учусь.
— Тогда войди в свой дом, Разящий из Тьмы. Будем готовиться к последней битве.
По экрану радара побежало изображение каменной пустыни. Вольф переключил передний экран на максимальное разрешение, увидел, как открылась дыра в скальном уступе — ворота в подземный эльярский ангар.

* * *

И снова Джошуа ел эльярскую пищу в большой полутемной пещере, и снова по стенам светились сотканные из света скульптуры. Но в тот, прошлый, раз эльяры, как могли, праздновали возвращение Таена.
Впрочем, землянин не отличил бы их веселье от поминок.
Раз пять полусфера на столе перед Джошуа открывалась, он доставал тарелку и съедал содержимое. Джадера, который сидел напротив, был также поглощен едой.
Наконец Джошуа наелся и не взял очередную тарелку. То же сделал и Джадера. Некоторое время они сидели молча, как требует эльярский обычай.
— Я хотел спросить, — сказал Вольф. — Когда эльяр умирает достойно, как Таен, его... как сказать?.. душа совершает Переход?
— Вопрос интересный, — ответил Джадера. — Не знаю. Некоторые наши романтические собратья надеются, что и впрямь так.
— Ничего подобного, — произнес эльяр за соседним столом. — Никто из умерших в прежней галактике не объявился в этой. Мертвые мертвы.
Джошуа еле заметно улыбнулся. Он узнал Сериго. Старый инопланетянин потерял во время войны все потомство и с тех пор холил и лелеял свою ненависть к человечеству.
— Спасибо, Сериго, что почтил меня своим присутствием. В прошлый раз ты отказался есть рядом со мной.
— Я и сейчас не стал бы, — сказал Сериго. — Но нам предстоит вместе сражаться, а только червь проявляет враждебность к тому, с кем будет проливать кровь.
— Спасибо.
Сериго засопел. Вольф решил, что это должно означать «пожалуйста».
— Сериго напомнил мне одного адмирала, под чьим началом я служил, — сказал он. — Тот тоже больше сопел, чем говорил. Однако в сражениях ему не было равных.
— Сериго командовал Великим Кораблем, — сказал Джадера, переходя с эльярского на земной. — По-вашему — «линкором». Вы бы называли его адмирал. Он был одним из лучших наших военачальников.
— Нет, плохим, — проворчал Сериго. — Хороший убил бы больше людей.
— Сериго возглавит нашу атаку, — сказал Джадера.
— Отлично, — одобрил Вольф. — Тот, кто умеет ненавидеть, умеет обычно и воевать, лишь бы он не позволял звериной стороне брать над собой верх.
— Об этом не тревожься, — сказал Джадера. — Сериго — опытный воин и не поддастся тому, что вы называете эмоциями, — закончил Джадера на земном и переменил тему. — Многие из нас не видели Верховного Камня давно, а иные и никогда. Можно ли взглянуть?
— Ты не должен спрашивать разрешения, — ответил Джошуа. — Камень принадлежит вам.
— Теперь — нет, — возразил Джадера. — Мы еще тогда обсудили этот вопрос и решили: если ты вернешься с Великой Луминой, то тебе и использовать ее против врага.
— Ты слишком высоко ставишь мои способности, — ответил Джошуа.
Джадера не ответил.
Вольф открыл чемоданчик, стоявший у его ног, достал Лумину.
Другие Стражи зашевелились, подняли щупальца.
Вольф почувствовал их силу, принял ее в себя. Лумина поднялась над полом, выплыла на середину комнаты, заиграла калейдоскопом цветов.
Он огляделся. Трупно-белые лица неотрывно следили за Луминой.
— Довольно ли этого орудия? — спросил он.
Джадера повернулся:
— Мы не знаем. Но у нас приготовлены и другие. Идем.

* * *

Вольф не видел дальних стен или потолка ангара, и все равно помещение казалось слишком тесным для исполинского боевого корабля, чьи очертания еле-еле угадывались над головами.
Фюзеляж представлял собой сплюснутый цилиндр, напомнивший Джошуа акулу. От него отходили два мощных «крыла», одно загибалось назад, второе — вперед. На концах крыльев размещались орудия, другие ракетные установки были распределены по всему корпусу. Командная рубка располагалась под нижней челюстью акулы, где могла бы висеть прилипала. Корма ощетинилась антеннами.
Корабль протянулся по меньшей мере на милю, еще больше составлял размах крыльев.
— Благодарение Высшей Силе, — сказал Вольф, — во время войны я такого не видел. Даже не слышал, что они есть.
— Когда война окончилась, он проходил последние испытания, — сказал Сериго. — Наше Верховное Командование пыталось решить, где его эффективнее всего применить. Считалось, что он один справится со всем федеральным флотом, сопровождение потребуется только для защиты от ракет.
— Повести такой корабль на врага — великая доблесть, — осторожно сказал Вольф, стараясь не обидеть собеседника. — Но одному-единственному кораблю не по силам справиться с задачей, и вся его команда погибнет, так ничего и не добившись.
Он вспомнил историю, печальную судьбу величайшего океанского корабля «Ямато».
— Мы знаем, — сказал Сериго. — Однако последние сообщения от оставшихся в нашей родной вселенной позволяют заключить, что ракетное оружие способно сдержать этого... это существо. На корабле есть ракетные установки, а еще солнечные орудия, вроде тех, которыми вы обороняли от нас свои планетарные крепости.
Кроме того, корабль оснащен противоракетами на тот весьма вероятный случай, что по пути мы столкнемся с федеральными силами.
Возможно, этого мало, но другого выхода у нас нет, разве что залезть в норы и ждать, пока нас оттуда выроют. Эльяры никогда не были червями.
Все это совершенно не важно, поскольку ты вернулся с Луминой. Теперь, думаю, мы можем сразиться на равных.
— Я чувствую себя туземцем, — сказал Вольф, — которому дали автомат без инструкции и велели держать оборону.
— Неплохое сравнение, — произнес Джадера на земном, потом перешел на эльярский: — Ты и вправду думаешь, что мы сами знаем больше тебя?

* * *

Лумина висела посреди комнаты, Джошуа сидел под ней по-турецки. Эльяры, во плоти или в виде проекций, сгрудились вокруг. Время от времени кто-нибудь из них исчезал — видимо, обязанности призывали вернуться.
— Наша стратегия такова, — сказал Джадера. — Главные силы сосредоточим на Великом Корабле, которому мы дали название «Переход». У нас есть еще корабли, по три на каждого эльяра, так что всего получается более ста шестидесяти единиц, включая «Нярлот».
Когда мы сблизимся, все они выпустят ракеты, а ты ударишь по врагу мощью Лумины. Вероятнее всего, тебе удастся оттеснить его назад, сквозь щель во вселенной, в бывший эльярский мир.
Джошуа задумался.
— Ты можешь предложить что-нибудь лучше? — спросил Джадера.
— Нет.
— Ударить надо из того места, где располагалась Лумина, — сказал Джадера. — Быть может, это усилит ее действие, хотя эльяры и ушли из этой вселенной.
— Ладно, — сказал Джошуа на земном и встал. — Отправляемся в поход.

Глава 20

— Не знаю, как вы к этому отнесетесь, адмирал Гастингс, — сказал Циско, — но я специально попросил выделить мне вашу эскадру во главе с «Андреа Дориа».
— Честно признаюсь, — отвечал адмирал, — мне это не по душе. Положение очень серьезное, и мои корабли можно использовать с большим толком. За последние месяцы нам пришлось уйти с многих планет. На других царит анархия, хаос. Утрачена связь с целыми секторами. Мы лишились по меньшей мере шестнадцати флотов...
— Восемнадцати, — поправил Циско. — Это что известно доподлинно. Более правдоподобная цифра — двадцать три.
— И кто наш противник? Кто-то, кого никто не видел?
— Здесь тоже есть новые данные, — сказал Циско. — Хотя вряд ли они вас порадуют.
— Что за черт, с кем мы сражаемся?
Циско взял его под руку и отвел в уголок рубки, подальше от остальных офицеров.
— У вас недостаточно высокий допуск, — сказал он, — у остальных ваших офицеров — тем более. Однако начальство разрешило информировать вас о последних выводах, полученных нашими исследователями, с тем чтобы вы оценили всю важность теперешней миссии.
Похоже, в нашу вселенную вторглось некое одноклеточное, хотя «клетка» — немного не то слово. Существо, которое совершает межзвездные перелеты, прыгая от звезды к звезде.
— Невероятно!
— Безусловно, так, — согласился Циско. — И расскажу вам о еще менее вероятных вещах — это существо способно менять саму природу материи, разлагать и затем вновь собирать ее уже в виде своих структур.
Гастингс взглянул на Циско.
— Это противоречит всему, чему меня учили, — сказал адмирал. — Существо способно менять связи, их вибрации, резонанс и превращать в... во что?
— В самое себя. В собственную форму материи. Не вещество и не антивещество.
— Значит, все постепенно становится его частью? Звезды, планеты, космос, люди?
— Если эта теория правильна — да, — отвечал Циско. — За исключением того, что касается людей. Полагаю, вы слышали истории про «огненную заразу»?
— Да, и они настолько же невероятны, как ваш рассказ. Домыслы!
Циско не ответил. Гастингс ссутулился.
— Я не дурак, Циско. Очевидно, что-то такое есть, что-то неведомое, и оно медленно разрушает нашу галактику. Как же с ним сражаться?
— Никто пока не знает, — сказал Циско. — Федерация засадила за эту проблему лучших специалистов.
— Опираясь лишь на гипотезу?
— Насколько я знаю, да, — отвечал Циско. — Думаю, нет надобности говорить, чтобы вы никому без моего разрешения не передавали эти слова.
— Я бы и так не передал, — пробормотал Гастингс. — Не хватало, чтоб мои подчиненные сочли меня сумасшедшим.
Он набрал в грудь воздуха.
— Так при чем здесь читеты и почему их надо разбить?
— Во-первых, Федерации не нужна «пятая колонна», — сказал Циско. — Во-вторых, однажды читеты уже пытались объединиться с нашим врагом. С эльярами. Теперь нас известили, что они собирают военный флот и выдвигаются в Эльярские Миры.
— Зачем?
— Неизвестно, — сказал Циско. — К нам обратился высокопоставленный информатор из их среды. Патриотизм, наверное, взыграл. — Циско криво усмехнулся. — Или решил переметнуться на более сильную сторону.
— Мне сообщили координаты, и ничего больше, — сказал Гастингс — Какие будут приказы на момент выхода из N-пространства, если читеты там?
— Мы ожидаем увидеть около ста кораблей, — сказал Циско. — Старые, еще с эльярской войны, но порядком модернизированные. Самый большой — крейсер, который вы спугнули, когда выручали Джошуа Вольфа. Мы предложим сдаться, а в случае отказа — уничтожим их начисто. Читеты — враги человечества. Пора положить им конец.
Гастингс кивнул, выдавил улыбку:
— По крайней мере, будет простой и понятный бой, а не теперешняя неразбериха.

Глава 21

— Готов к старту? — спросил Джошуа.
— Все системы работают, — отвечал «Грааль».
— Соскучился по мне?
Последовала тишина. Джошуа уже собрался снять вопрос, когда корабль ответил:
— Анализ показывает, что слово «соскучился» подразумевает определенную эмоциональную реакцию, а именно, что твое отсутствие вызвало у меня некие негативные ощущения. Дальнейшие рассуждения приводят к выводу, что ты намеревался высказать то, что в моих файлах определяется как «шутка». Однако я признаю, что предпочитаю активность тому состоянию небытия, в котором находился с посадки на эту планету.
— Не в бровь, а в глаз, — произнес Джошуа с некоторым даже изумлением. — Кормаку надо было дать тебе новое имя — «Победитель». Ладно, чудище. Трогай.
— Принято.
«Грааль» поднялся над полом ангара, ворота раздвинулись. Корабль медленно взлетел над каменистой пустыней и поднялся в космос.
— Взлет завершен, — доложил Джошуа. — Время до входа в N-пространство — около двенадцати корабельных минут.
— Сигнал принят, — раздался из репродуктора голос Сериго. — Мы снимемся примерно через пять ваших минут и еще приблизительно через пятнадцать ваших минут войдем в N-пространство. Соответственно в искомой точке мы будем в точности через восемь минут после вас. Все верно?
— Все. Говорит «Грааль». Отбой.

* * *

По читетским кораблям прокатился сигнал тревоги: из N-пространства вынырнул федеральный флот. Кто-то смачно выругался.

Предыдущая страница 19 Следующая страница


Незримое божество 20

— Нас предали, — спокойно сказал Мишель Строцци адмиралу Игнатьеву.
— Да, сэр. Попробуем скрыться?
— Нет, — решил Строцци. — Они бросятся вдогонку, а нам не нужны враги на хвосте. Рано или поздно мы должны были схлестнуться с Федерацией, показать, что мы правы. Сколько их?
Игнатьев спросил офицера-электронщика, тот ответил:
— Около ста шестидесяти, сэр.
— У них перевес, — сказал Строцци. — Но федеральными кораблями управляют в основном призывники, а нашими — опытные военные. Они сокращали расходы, мы — наращивали мощь. Адмирал Игнатьев, уничтожьте федеральный флот. Возможно, это наш первый шаг к победе, хотя я и не ожидал подобного поворота.
— Есть, сэр.

* * *

Федеральные корабли вышли из N-пространства в боевом порядке и длинным полумесяцем устремились к читетскому флоту.
— Как я и обещал, — сказал Циско. — Читеты. Хотите поздороваться?
Гастингс взял у адъютанта микрофон.
— Говорит федеральный линкор «Андреа Дориа», — сказал он. — Приказываю всем кораблям, которые не подчинены Федерации, немедленно сдаться в плен. Сигнал: синий-белый-синий. Даю пять минут, затем перехожу в атаку.
— Капитан, — доложил артиллерийский офицер, — один из них выпустил ракеты. Я принял контрмеры.
— Вот они как, — пробормотал Циско.
— Отлично, — сказал Гастингс и переключился на другую частоту. — Всем кораблям. Говорит «Андреа Дориа». Вперед!

* * *

Ракеты сорвались с читетских кораблей и понеслись навстречу федеральному флоту. Навстречу им устремились противоракеты.
Межзвездную черноту испещрили быстро гаснущие вспышки. Некоторые ракеты достигли цели. Корабли взрывались, их выбрасывало из строя, «вверх», «вниз» или назад.
Читеты перешли в наступление и выпустили новую волну ракет.
Многие федеральные артиллеристы были зелеными новобранцами, но среди них оставались и ветераны эльярской войны.
На одном из федеральных кораблей шестидесятилетний мичман отодвинул плечом лейтенанта и согнулся над пультом, ругаясь на неудобный протез.
— Цель выбрана, — сказал он ровным голосом. — Пуск. Пошла первая... вторая... Теперь смотрите, лейтенант. Первая для их ракеты... сближается... есть! Взорвали! Вторая входит в обломки, использует ее как дымовую завесу от противоракет. Не включайте автопилот, следите за пультом и...

* * *

Федеральные ракеты врезались в нос «Удаяны», в его электронные отсеки. Крейсер содрогнулся от взрыва, три яруса палубы разорвало, как древнюю консервную банку.
Мишель Строцци полетел на пульт управления. На экраны брызнула кровь.
Мгновение Строцци лежал неподвижно, затем, пошатываясь, встал. На полу лежала голова адмирала Игнатьева. Он поискал глазами тело, не нашел.
Адъютантша обхватила его за плечи.
— Сэр, вам надо лечь! — крикнула она.
Он поглядел на нее, открыл рот сказать что-нибудь успокаивающее, вдохнул.
Кровь хлынула горлом на ее китель, глаза у Строцци остекленели, он осел на палубу.
Адъютантша завыла, опустилась рядом на колени. Ракета ударила точно в рубку, «Удаяна» вспыхнул и развалился на куски.

* * *

Федеральные силы надвигались, стараясь, согласно приказу, охватить читетский флот концами длинного полумесяца. Однако центр строя был уже прорван, и здесь шел жестокий бой.
— Всем федеральным кораблям, — произнес незнакомый никому голос — Рассыпать строй! Выбирайте себе цель! Повторяю: хватайте их за глотку!

* * *

«Грааль» вышел из N-пространства. Вольф ошалело раскрыл рот, включил ком.
— «Нярлот», «Нярлот», говорит Разящий из Тьмы. Здесь какое-то сражение.
— Кого с кем?
Вольф взглянул на экраны, взял себя в руки.
— Похоже, федерального флота... не знаю, с кем... может быть, с читетами? Гражданская война?
— Что нам делать, Разящий из Тьмы?
— Не знаю, — отвечал Вольф.
— Чьи они противники? — спросил Серию. — Можно ли не вмешиваться? Оставят ли нас в покое, позволят ли сразиться с нашим врагом, который и их враг тоже?
Можно ли объяснить им, призвать их на нашу сторону?
Мы ждем твоего решения.
Джошуа набрал в грудь воздуха и отдал приказ.

* * *

В рубке «Андреа Дориа» офицер взглянул на главный экран и завопил от ужаса, увидев кошмар, которого не может быть, который исчез давным-давно.
Эльярские корабли возникли ниоткуда, они неслись строем «щупальце», фалангой трупно-белой смерти.
Людям у экранов показалось, что время остановилось, что эльярские корабли движутся медленно-медленно, хотя на самом деле прошли секунды.
Строй возглавляла чудовищная акула с крыльями-ятаганами, страшнее всего, что помнили участники эльярской войны.
Автоматические корабли по ее флангам летели по четыре — два рядом, два чуть позади, как эльярские щупальца в боевом положении.
Корабельные обшивки вздулись, лопнули, выпустили тонкие ракеты, которые, вздрогнув, устремились к цели.
Некоторые федеральные и читетские корабли успели выпустить противоракеты, но многие даже не успели заметить летящую на них смерть.
Эльярская эскадра пронеслась «над» рвущимися земными кораблями, развернулась и зашла для новой атаки.
Читетский корабль выпустил по «Нярлоту» четыре ракеты, пять противоракет устремились навстречу. Три вспышки озарили межзвездную тьму, за ними последовала четвертая, более яркая — это ракета взорвалась в орудийном отсеке «Нярлота».
Стражи погибли, автоматические корабли, лишившись управления, рассеялись в разные стороны.

* * *

Вольф почувствовал смерть Стражей, сморщился, как от боли. Он видел потерявшие управление корабли и потянулся к ним, как когда-то к ракете.
Корабли были его, они слушались, как перчатка слушается руку.
Вольф не заметил, но корабли перестроились. Теперь они шли по пять: четыре почти параллельно, пятый в арьергарде, словно человеческие пальцы, готовые стиснуть чужое горло.
Он послал их в самую гущу боя, выпустил ракеты по федеральным и читетским кораблям, пронесся над ними, смутно чувствуя позади «Нярлот», который продолжал стрелять по земному флоту.
Знакомый корабль, на борту которого он когда-то бывал, приближался, но Вольф увел свою эскадру прочь от «Андреа Дориа».
Лицо его застыло в ожесточенном оскале.

* * *

— Отряд дельта, принять бой с читетами в квадрате 320–12, — распорядился Гастингс — Тета, пожалуйста, ответьте. Повторяю, тета, ответьте, если можете. Йота, перестройтесь.
Он был спокоен, как если бы проводил маневры или двигал флажки по карте.
Рядом стоял Циско, пытаясь не попадаться под ноги, силясь понять, что происходит.
Внезапно в рубке появился кто-то еще.
Это был эльяр, но эльяр пятнадцати футов росту.
Кто-то вскрикнул, лазерный луч ударил в эльяра, прожег дыру в палубе за призраком.
Эльяр шагнул вперед, выбросил щупальце. Циско отпрянул, но щупальце тянулось, тянулось...
Он сунул руку в карман, вытащил серый камень — Лумину, которую отнял у Джошуа Вольфа, выставил перед собой как талисман. Эльяр махнул щупальцем, Лумина упала на палубу, раскололась.
Инопланетянин преобразился, на мгновение Циско увидел Джошуа Вольфа.
Тут щупальце ткнулось ему в грудь, и Циско с криком повалился, словно срезанный лазерным лучом.
Эльяр исчез.
Гастингс едва успел выговорить:
— Что, во имя Озириса...
Три ракеты ударили в «Андреа Дориа», и корабль разломился пополам. Хвост взорвался, нос полетел прочь, в пустоту, по неведомой бесконечной траектории.

* * *

Кораблей стало заметно меньше. Их ряды сильно поредели, когда читетские корабли рассыпали строй и «скрылись» в гиперпространстве. За ними последовала большая часть федеральных кораблей — то ли в погоню, то ли просто так. В межзвездной тьме осталось не больше десятка земных кораблей.
— Расходимся, — приказал Сериго, и Вольф подчинился, втянул свои «пальцы» назад. Он сидел в командной рубке «Грааля», задыхаясь, как после тяжелой драки.
— Путь свободен, — сказал Сериго.
— Да, — согласился Вольф. — Переключите все корабли на меня. Теперь можно идти на главного врага.

* * *

«Грааль» вынырнул в самом сердце бывшей эльярской вселенной. Джошуа чувствовал вокруг алое, смертоносное; все тело горело, как от огня.
Звезды были тусклы, планеты — неразличимы, их очертания — расплывчаты, алое окружало их, пожирало, превращало в себя.
Он видел рядом «Нярлот» и автоматические корабли.
Джошуа услышал, как зашипели Стражи при виде старинного врага.
Никто не отдавал приказы, все и так знали свою задачу. Тяжелые ракеты полетели в алое нечто, в пространство, которое должно было быть пустым, но полнилось алыми точками и пульсировало, как воспаленная конечность.
Ядерные взрывы вспыхнули и погасли.
Жгучая боль отпустила, вернулась с новой силой, опять отпустила.
Джошуа видел орудийный отсек «Нярлота». Эльяры горели, их плоть обугливалась, чернела. Стражи падали, умирали.
В пустоте распустилось миниатюрное солнце: это солнечная пушка «Нярлота» ударила по врагу.
Тот забился, сжался.
Солнце догорело, и враг снова собрался с силами.
Внезапно «Нярлот» набрал полную скорость и понесся прочь от «Грааля».
— Умри доблестно, Разящий из Тьмы, — были последние слова Сериго. — Умри, как мы.
Умри, как эльяр.
Двигательные, топливные и орудийные отсеки «Нярлота» взорвались одновременно. Вспышка ослепила Вольфа, экраны на мгновение погасли.
Он почувствовал, как Стражи, последние из эльяров, покинули это пространство-время.
— Счастливого Перехода, — произнес он, не осознавая своих слов.
Боль прошла, Вольф почувствовал, что враг отброшен.
Он взял смерть Стражей и бросил ее в «вирус», как некогда смерть Таена — в убийцу-читета.
Висящая перед ним Лумина горела ровным белым светом, горячая, как звезда.
Теперь он видел врага глазами эльяров: не красный вирус, а клубок оскаленных гадов, исполинских червей, вытеснивших эльяров из нор на поверхность, а затем и к звездам.
Черви превратились в змею. Это был змей из Мидгарда, подгрызающий мировое дерево Иггдрасил. Но Вольф видел глубже, видел составляющие «вируса» на субмолекулярном, субатомном уровне, чувствовал резонанс его элементарных частиц.
Он вобрал в себя этот резонанс и велел ему прекратиться.
Связи внутри «вируса» вздрогнули и замолкли, из средоточия неведомого существа начал распространяться вихрь небытия — не материи, не энергии, не антиматерии, ничего, словно огромная раковая опухоль, которая поглощает все на своем пути.
Джошуа почувствовал щель в пространстве. Он стоял в огромной пещере, со стен капала влага, перед ним была исполинская каменная дверь, исписанная чужими знаками.
Дверь во вселенную, откуда пришло существо, раскрылась.
Враг несся к Вольфу, стремясь вернуться в свою вселенную, в тот мир, который он полностью поглотил.
Вольф вытянул руку, дверь захлопнулась. Грохот прокатился по всему мирозданию.
Он поднял руки, выворотил из свода камень, и свод обрушился, навсегда закрыв доступ к двери, которую его мозг воссоздал из иной реальности, запечатав щель во вселенной.
«Вирус» был вокруг, повсюду. Джошуа сгреб его в ладони, холодно рассмотрел и навсегда вычеркнул из существования.
Раздался беззвучный всхлип, словно рвется само пространство, и «вируса» не стало.
Джошуа Вольф висел между звезд. Он был больше космоса, меньше атома. Он чувствовал ритм бытия: привычный, чуждый, холодный, теплый, темный, светлый.
Звезды были над, под, рядом с ним.
Далеко горела знакомая желтая звезда. Он подплыл к ней, увидел девять планет.
Нагнулся над одной — голубой, зеленой, белой — и узнал свою колыбель.
Вольф протянул руку, чтобы коснуться Земли.
В носу защекотало.

* * *

Джошуа Вольф был в командной рубке «Грааля». За его спиной вращалась Лумина, озаряя рубку привычным уютным светом.
Вольф подумал о потолке, о художнике.
В носу по-прежнему щекотало.
Он почесал переносицу.
И тут его разобрал смех. Он хохотал, и хохотал, и не мог остановиться.

Глава 22

«Грааль» вращался в системе, которая пережила свой век задолго до человечества, в системе, которой не дали имени, только номер. Звезда, превратившись в сверхновую, поглотила свои планеты, и теперь здесь были лишь умирающий красный гигант и крошечный звездолет.
Вольф расслабился в кресле. Глядя на экран, он налил последний глоток «Юбер Дайтон» из бутылки, которую долгие годы хранил в корабельном сейфе, почувствовал на языке терпкий гасконский виноград, вспомнил вьющуюся дорогу, девичий смех, едкий дым от горящих срезанных лоз, последнее дуновение прошедшего шторма, приветный огонек в далеком окошке.
— Как давно это было, — сказал он, поднимая бокал. — Ну и времечко. Ну и времечко мне досталось.
Всплыла строчка из Элиота:
«В моем конце мое начало».
Он произнес ее вслух на земном, потом повторил на эльярском.
Что-то похожее на улыбку тронуло его губы. Вольф осушил бокал, поднялся с кресла и назвал координаты.
— Принято, — отозвался «Грааль». — Жду команды.
Красный гигант манил, звал к себе.
— Вперед.
Загудели корабельные двигатели.
Джошуа скрестил руки на груди, медленно развел, ладонями наружу. Дыхание его замедлилось.
Великая Лумина вспыхнула, как никогда прежде.
Собрание атомов, звавшееся Джошуа Вольф, замерло без движения.
Тело Джошуа Вольфа сползло на палубу.
Губы его по-прежнему улыбались.
«Грааль» на полной тяге врезался в сердце умирающей звезды.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 19)
  • Глава 22 (Страница 20)


Крис Банч

Незримое божество

Цикл: "Невидимый воин" - 3

 Читать книгу

Аннотация

Агент федеральной разведки Джошуа Вольф вместе с другом, эльяром Таеном, разыскивают последний из камней Лумин — Великую Лумину. Одновременно за древним магическим артефактом охотится секта читетов, та самая, которая и спровоцировала когда-то военный конфликт между человечеством и эльярами.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel