Крис Банч - Невидимый воин

1 Крис Банч

Глава 1

Семнадцатилетний юноша вышел на круглую площадку, покрытую ровным слоем песка. Окаймляющие ее острые камни, устремленные к чужим звездам, превращали площадку в подобие арены. Кругом были только ночь и тишина.
Навстречу юноше протянулось мертвенно-бледное щупальце. В центре щупальца была Лумина. Она сияла.
— Возьми камень.
— Я недостоин.
— Возьми камень.
— Я слишком молод.
— Возьми камень.
Джошуа взял камень в руки. Его пальцев коснулись мягкие усики, покрывающие щупальце эльяра.
— Ты проинструктирован?
— Да.
— Кто зажег этот свет?
Заговорил второй эльяр:
— Я зажег.
Джошуа увидел Таена, стоящего на границе песчаного круга.
Страж остановил ритуал.
— Это запрещено.
— Нет, — сказал Таен уверенным голосом. — Кодекс слеп, поэтому он не может предусмотреть подобного поворота.
— Ты говорил так и раньше, когда пришел к нам и впервые рассказал об этом юноше — Искателе Пути.
Страж застыл в молчании, и до слуха Джошуа доносился только шелест сухого саурианского ветра. Наконец Страж промолвил:
— Вероятно, мы можем это допустить.

Джошуа Вольф проснулся. Если не считать слабого гудения корабля, кругом царила тишина, а контрольное устройство над головой говорило о полном отсутствии каких-либо проблем. Его тело было покрыто капельками пота.
— Запись!
— Запись включена, — отозвался корабль.
— Сон повторился снова. Провести сравнительный анализ предыдущих проявлений.
Приборы загудели.
— Связей не установлено. В настоящее время психологического стресса не наблюдается, за исключением обычного возбуждения перед началом новой миссии.
Вольф рывком поднялся с койки. Он был обнажен. Покинув жилой отсек, он окинул отсутствующим взглядом панели приборов в командной рубке и спустился по винтовой лестнице на нижнюю палубу. Он приложил ладонь к сенсору на стене, и скользнувшая в сторону дверь открыла небольшое помещение с мягким полом, зеркальными стенами и потолком.
Он вышел на середину комнаты и, слегка согнув колени, придал телу устойчивое положение.
Дыши... дыши.
Джошуа Вольфу было около сорока лет, и по всей видимости, все эти годы он не щадил себя. Узлы сухожилий и рубцы шрамов во всех направлениях пересекали его атлетический торс, черты лица, казалось, были сформированы ветром и непогодой, а светлые волосы словно бы выгорели на солнце. Он имел рост чуть более шести футов и вес около ста восьмидесяти фунтов. Его нордические голубые глаза смотрели на мир без привязанности, без страха, без иллюзий.
Он начал совершать медленные, заученные движения. Руки его вытягивались вперед, гладили, били, отступали, защищались. Ноги поднимались вверх, делали шаги, наносили удары. Его лицо не выражало ни напряжения, ни удовольствия.
Внезапно он вернулся к начальной стойке и застыл в неподвижности, глаза устремились к зеркалам на стенах и потолке. На мгновение многочисленные отражения Джошуа снова обрели четкость.
Он опустил плечи. Воздух вырывался из его легких с такой силой, словно он только что завершил финишный рывок. Он позволил тени неудовольствия скользнуть по лицу и вытер со лба пот тыльной стороной ладони.
Восстановив дыхание, он направился в душ. Возможно, теперь ему удастся заснуть...
— Аккумуляторы почти готовы к завершающему прыжку.
— Время до прыжка?
— Десять корабельных секунд.
Темнота. Ощущение мягкой фланели на коже, воспоминание из детства, где смеющийся отец подбрасывает его на руках, запах лавра и тимьяна, отсутствие мыслей и забот. Вселенная умерла, после чего пространство, время, звезды, планеты родились заново.
— N-пространство покинуто. Все навигационные буи отзываются. Величина плюс-минус отклонения приемлема. Финальный прыжок завершен. Точка назначения — на экране. Датчики сообщают об отсутствии сканирования на всех частотах. Расчетное время прибытия при максимальной скорости — пять корабельных часов. Коррекция?
— Никакой.

Корабль Вольфа «Грааль» по крутой траектории приближался к посадочному полю.
— Где мне приземлиться?
Включился главный экран. Посадочное поле представляло собой огромное пустое пространство, покрытое потрескавшимся бетоном. Здесь не было ни диспетчерской башни, ни портовых сооружений, ни ангаров, ни ресторана, ни транспортного центра. На поле находилось около полусотни звездолетов всевозможных типов: от брошенного боевого крейсера и неописуемого военного транспорта до роскошной маленькой яхты, небрежно припаркованной у самого края бетонного покрытия. Внизу отсутствовали всякие признаки жизни, за исключением лайтера технической службы, возле которого два механика собирались распотрошить двигательный отсек тяжелого лифтера.
— Посади нас неподалеку от этих портовых крыс.
Через несколько секунд тормозные сопла выпустили струи пламени, и корабль приземлился. Джошуа дотронулся до сенсоров. На зажегшихся экранах замелькали изображения, он внимательно изучал каждый звездолет, подходящий под нужное описание. Один из них привлек его внимание. Джошуа вывел на главный экран изображение этого бывшего патрульного корабля дальнего радиуса.
— Идентификация?
— Корабль на экране соответствует описанию искомой цели. Регистрационные номера корпуса не совпадают с номерами искомой цели, как и не подходят к описанию корабля, который должен носить эти номера согласно Реестру Ллойда. Температура поверхности корпуса говорит о том, что корабль совершил посадку в течение последней планетарной недели. Температура сопл подтверждает этот вывод. Ни один из датчиков не указывает на активность внутри звездолета.
— Так и должно быть. Поддерживать состояние готовности к экстренному взлету. Я собираюсь немного пройтись.
— Приказ принят.
Одевшись, Джошуа подошел к обычной с виду стене и нажал на одну из заклепок. Внутри было достаточно оружия — бластеров, гранат, ножей, взрывчатки, — чтобы полностью снарядить небольшой отряд наемников. Корабль скрывал в себе и другие сюрпризы: две ядерные ракеты межпланетного радиуса действия, четыре внутриатмосферные ракеты системы «воздух-воздух» и скорострельную многоствольную пушку.
Джошуа выбрал большой бластер, изготовленный в Федерации, и убрал его в кобуру, висевшую на поношенном армейском поясе с тремя запасными магазинами, пристегнутыми к нему. На шею он повесил серебряную цепочку с черным металлическим медальоном, стилизованным символом ки. С другой стороны шеи цепочка поддерживала метательный нож из обсидиана, сделанный в форме наконечника стрелы.
Джошуа с удовлетворением взглянул на себя. Серые брюки, высокие ботинки, темно-голубая рубашка под дорогой с виду, хотя и потертой курткой, которая могла показаться кожаной, но на самом деле была сделана из сверхпрочного материала и скрывала внутри шокоотражающие пластины. Пистолет, которым не раз пользовались и который всегда был наготове, дополнял впечатление.
Теперь он похож на человека, ищущего работу. Просто еще один новоприбывший на Платте. Всего лишь очередной авантюрист. Джошуа во всех подробностях подходил под это описание. Он прикрепил над левой ключицей выполненный под цвет кожи ком с накостным микрофоном.
— Проверка, — произнес он, затем субвокализировал на эльярском: — Это устройство поет?
— Мое существо говорит, что это так.
Джошуа услышал ответ корабля через вибрацию своих костей.
— Открой шлюз.
Барабанные перепонки Джошуа щелкнули, привыкая к новому давлению. Он вышел на посадочное поле, и створки шлюза с шипением закрылись за ним.
Он начал громко насвистывать, приближаясь к механикам. Один из них не торопясь подошел к ящику с инструментами, достал тряпку и начал вытирать руки.
— Нужна помощь, приятель?
— Я ищу какой-нибудь транспорт до города.
— «Город» — слишком громкое название для места, где всего лишь один отель, дюжина магазинов, три забегаловки, наша мастерская и один ресторан, от которого лучше держать подальше свой желудок.
— Звучит грандиозно по сравнению с тем местом, откуда я прибыл.
На губах механика появилась улыбка, и он с уважением посмотрел на тяжелый бластер, свисающий с бедра Джошуа.
— Полагаю, ты прибыл оттуда в спешке?
— Ошибаешься, дружище, — сказал Джошуа. — Когда я оттуда улетал, там никого даже приблизительно не интересовало, кто я и откуда.
Механик понял намек и отошел к своему лайтеру.
— Я могу связаться с Лил. Посмотрим, может быть, она захочет подработать. Но это будет тебе стоить немало.
— Не так уж много добрых самаритян работает в наши дни в Отверженных Мирах, — сказал Джошуа. — Я заплачу.
Механик взял свой ком и произнес в него несколько фраз.
— Она уже выехала.
Он вернулся к двигательному отсеку и продолжил раскручивать крепежные болты. Его напарник словно бы и не заметил появления Джошуа.
Через некоторое время Джошуа увидел пылевой столб, ползущий в сторону космодрома.

Лил было около восемнадцати, хотя она старалась выглядеть старше. Ее машина представляла собой легкий лифтер, который словно бы кто-то зашкурил, чтобы перекрасить, а затем внезапно отбросил эту идею.
— Что ты делаешь на Платте? — спросила она после того, как Джошуа представился.
— Мой агент из туристического бюро сказал, что здесь прекрасное место для отдыха. Мягкий здоровый климат.
Лил посмотрела сквозь поцарапанный фонарь кабины на нависшее небо, грозящее дождем, который никогда не прольется.
— Верно. Все, в чем нуждается Платте, — это вода и побольше хороших людей. В общем, то же, что и в преисподней.
Дорога, над которой они парили, была отмечена двенадцатифутовыми столбами, вбитыми в иссушенную почву. Совсем недавно кто-то расчистил дорогу бульдозером, так что здесь до сих пор пользовались колесным или гусеничным транспортом. Попадавшиеся по пути редкие растения были чахлыми и искривленными.
— Ты собираешься остановиться в гостинице?
— Не знаю. Зависит от обстоятельств.
— Это единственный отель в городе. Старик Диггс берет с постояльцев, сколько ему вздумается.
— Ну и что?
— Я владею пансионом или чем-то вроде этого. Во всяком случае, там есть комната. Кровать. Душ. За дополнительную плату я готовлю еду два раза в день.
— Говоришь, что-то вроде пансиона?
— Это довольно крупное заведение. Сначала там был игорный дом. Дурак, который его основал, не подумал, что для игр, особенно азартных, людям необходимо иметь в кармане хоть какие-то деньги. Он ушел в пустыню год назад, а мы въехали туда.
— Мы?
— Мик... это тот, кто вызвал меня к тебе. И Фан. Тот, который молчаливый. Вероятно, он и на секунду не оторвал глаз от своего гаечного ключа. Они мои мужья.
— Я дам тебе знать, если мне понадобится комната...
Джошуа попросил Лил подождать и вошел в длинное одноэтажное здание без вывески. В обшарпанном фойе стояло несколько кресел. Их обивка давно облезла и порвалась. Здесь пахло затхлостью и запустением. По обеим сторонам двери стояли горшки для растений, но сами растения давно зачахли. Конторка администратора была забрана толстыми стальными прутьями. Сидящий за ней пожилой мужчина выключил головизор, по которому смотрел порно, и выжидательно улыбнулся. Джошуа окинул взглядом решетку.
— Должно быть, расчет с клиентами порою проходит у вас достаточно бурно.
Пожилой мужчина — Диггс, как предположил Джошуа, — в знак того, что он оценил шутку, позволил себе улыбнуться.
— Она препятствует проявлению темперамента наших наиболее эмоциональных граждан. Вам нужна комната?
— Возможно.
Джошуа достал из кармана куртки голографический снимок и просунул его под решетку. Диггс активировал голограмму, внимательно изучил изображение человека на трехмерной проекции, но ничего не сказал. Джошуа достал из другого кармана золотой диск, затем, увидев, как лицо Диггса исказилось от алчности, он, немного подумав, добавил к нему еще один и бросил монеты на конторку.
— Чувствуется по звуку, что они не фальшивые, — удовлетворенно произнес Диггс — Чертовски плохой снимок. Не похоже, что ваш приятель горел желанием запечатлеть себя на память.
— Его зовут Иннокентий Ходьян.
— Этим именем он здесь не пользовался. — Монеты исчезли как по волшебству. — Одна из причин, благодаря которой у меня не возникает лишних проблем, заключается в том, что я для всех — открытая книга, и всем об этом известно. Он выбыл отсюда два дня назад. Остановился здесь только для того, чтобы дождаться транспорта, высланного за ним из Йорубы. За ним приехали двое на бронированном лимузине. Тот еще аппарат! Давно наша помойка не видала такой шикарной штучки.
— Говорите, из Йорубы?
— Три, может быть, четыре часа на полном газу прямо через горы, а затем на северо-восток до побережья. Чего нет в Йорубе или ее окрестностях, того не стоит покупать. Они не построили у себя посадочную площадку только потому, что желают со стороны наблюдать за тем, какие к ним прибывают гости.
— Я и не надеялся на то, что Бен когда-нибудь изменит своим привычкам. — Джошуа в знак благодарности кивнул. — Еще три вопроса, если позволите.
— Валяйте.
— Есть ли еще какой-нибудь способ добраться до Йорубы? Если человек немного спешит?
— Нужно подождать, не соберется ли туда кто-нибудь на лайтере. Обычно это случается раз в месяц. Примерно так. Второй вопрос?
— Как Ходьян заплатил за свою комнату?
— На это вы не получите ответа. Попробуйте еще раз.
— Те два человека в лимузине... Как бы вы могли их охарактеризовать?
— Они из той же породы, что и вы, мистер. Только их пушки не торчат на виду. Но они, скажем так, были серьезно настроены.
— Благодарю.
Джошуа направился к двери.
— Теперь я задам вопрос, — сказал Диггс — Не будет ли кто-нибудь через две недели спрашивать про вас?
— Маловероятно, — ответил Джошуа. — Даже очень маловероятно.
Лил скинула блузку, закрыла глаза и положила ноги на приборную доску. Джошуа на мгновение задержался, чтобы оценить открывшуюся ему картину. Соски ее округлых грудей, все еще упругих, были нацелены на невидимое солнце. Кожа у Лил была чистой, и Джошуа не раздражал запах ее парфюмерии, хотя благодаря ему он чувствовал себя так, будто его заперли в оранжерее.
— Ты остановишься здесь? — Ее глаза оставались закрытыми.
— Нет.
— У меня будет постоялец... или мы возвращаемся на космодром?
— Лил, — начал Джошуа, — какая начинка у твоей бомбы? Я имею в виду двигатель. По-моему, он далек от доводки.
— Гудит понемногу. Фан заботится об этом. Он говорит, что не хочет, чтобы я застряла где-нибудь посреди пустыни. Но мне кажется, он просто любит турбины, поэтому предпочитает гаечный ключ собственной отвертке.
Джошуа сделал движение — и золото упало на ее живот. Пять монет, более крупных, чем те две, которые он дал Диггсу. У Джошуа возникло желание позволить своим пальцам последовать за ними, но он удержался от соблазна. Лил лениво приоткрыла глаза.
— Ах, какие милые кружочки! Они способны развеселить любую девушку. Я сама собиралась изнасиловать тебя за пользование лифтером. Но, может быть, речь идет о чем-то другом?
— О другом. Мне нужен транспорт до Йорубы. Выезжаем сейчас. Я только возьму на своем корабле кое-какие вещи. Это задаток.
— Ты хочешь, чтобы я просто тебя туда подбросила, или собираешься вернуться вместе со мной?
— Я задержусь там на день или два, не могу сказать точно. Возможно, там мне понадобится транспорт, а возможно, и нет. Зависит от обстоятельств. Но если ты будешь под рукой, это упростит ситуацию.
— Считай, что ты нанял пилота. Заскочим на десять минут ко мне и сразу же вылетаем.
— Так просто?
— Фан, Мик и я не связываем друг друга и не устанавливаем правил. Кроме того, в мое отсутствие они смогут спокойно повозиться со своими железками. Накопят энергию к моему возвращению.
Джошуа обошел лифтер и, перешагнув через низкий бортик, занял место рядом с Лил. Она включила двигатель и дала ему прогреться.
— Ты собираешься одеваться? — поинтересовался Джошуа. — Или в первый раз в жизни я воспользуюсь услугами полуголого водителя?
— Могу одеться, могу снять все остальное. Я сделаю, как тебе захочется, поскольку ты платишь.
Джошуа ничего не ответил. Пожав плечами, Лил натянула блузку.
— По крайней мере, я привлекла твое внимание.

Путь через горы имел сильный уклон, так что тяжелый, перегруженный лифтер прошел бы здесь с трудом, но все же здесь дорога была значительно шире, чем ведущая из космопорта в город. Джошуа попросил Лил поднять лифтер на предельные сто пятьдесят футов, что позволило ему осматривать окрестности с высоты птичьего полета.
Пейзаж был серым и унылым, сухая коричневая земля сменялась серыми камнями. Редкие деревья и кустарники были здесь выше, чем на равнине, но не намного. Лил и Джошуа пролетели мимо двух брошенных и разграбленных лифтеров, а однажды им попались на глаза какие-то искореженные обломки, но больше они не заметили никаких признаков транспортного движения.
Им встречались покосившиеся лачуги, но невозможно было определить, обитаемы ли они. Один или два раза Джошуа видел глубокие рвы, окруженные отвалами пустой породы, где какой-то землекоп пытался убедить себя в том, что сможет извлечь нечто ценное из этой бесплодной земли.
В стороне от дороги Джошуа заметил обширное поместье, окруженное высокой оградой. За стенами, на фоне зелени земных растений, выделялось голубое пятно небольшого озера. Его окружало несколько больших зданий из белого камня.
— Кому это принадлежит?
— Никто не знает, — ответила Лил. — Какому-то богачу или влиятельному политику. Кому-то, кто любит уединение. Он — или она, или оно — пополняет запасы раз в два месяца. Любопытных здесь, по всей видимости, не жалуют.
Она вытянула руку, указывая на что-то. Но Джошуа уже сам увидел, как с крыши одного из зданий поднялись два гравилайтера и теперь следовали параллельно их курсу. Из-за большого расстояния было трудно определить, сколько пушек установлено на каждом из них. Через некоторое время лайтеры вернулись в поместье.
— Ты воевал? — спросила Лил.
— Это было давно.
— Можно догадаться по твоей внешности. Мой отец... или тот парень, которого мать называла моим отцом, тоже служил в армии. Мать хранила в шкафу его голографический снимок, где он одет в какую-то форму. Я его плохо помню.
После небольшой паузы она продолжила:

1 Следующая страница


Невидимый воин 2

— Можно, я спрошу? Что мы будем делать после того, как окажемся в окрестностях Йорубы? Я могу высадить тебя так, что никто не заметит. Техники, следящие за датчиками, не услышат ни малейшего шороха в своих наушниках.
— В этом нет никакой необходимости, — сказал Джошуа. — Насколько я понимаю, мы можем торжественно войти через парадную дверь, приготовившись к поцелуям и объятиям.
— Там несколько парадных дверей, — уточнила Лил. — Ты когда-нибудь был в Йорубе?
— Нет. А у агента из туристического бюро не нашлось рекламного буклета.
— Тебе лучше придумать что-нибудь пооригинальней байки о туристе, приехавшем сюда провести отпуск. Там полно дверей, куда можно войти. Вокруг парадных ворот расположились кабаки и притоны. Бары. Кафе. Все они принадлежат независимым владельцам. Если тебе нужно недорогое убежище или тот, кого ты ищешь, стеснен в средствах, то тебе следует направиться прямо туда. Рано или поздно появится кто-нибудь, чтобы взять с тебя деньги. В Йорубе платят все.
— Я никогда не годился на роль уличного кота. За исключением тех случаев, когда это было необходимо. А что у нас находится на следующем уровне?
— Следующий уровень приводит нас прямо на роскошный курорт. То, что можно получить, зависит от того, что у тебя есть.
— Похоже, это хорошее место для того, чтобы взять старт.
— Ты сам его выбрал, — сказала Лил. — Если хочешь крупно потратиться, я доставлю тебя прямо к Бену Гриту. Ему принадлежит вся Йоруба. Когда Бен произносит слово «лягушка», все вокруг зеленеют и начинают мочиться болотной водой.
— Рад слышать, что мой приятель так процветает, — сказал Джошуа. — Возможно, у нас будет случай поговорить с ним о старых денечках.
— Я надеюсь, ты не блефуешь и Грит на самом деле твой приятель, — предупредила Лил. — Грит ничтожество, но он пуленепробиваем.
Джошуа улыбнулся.
Что-то впереди привлекло его внимание.
— Будь я проклят! — воскликнул он. — Какое милое местечко!
Живописная мощеная дорога отходила в сторону от главного пути. С обеих сторон к ней примыкала свежевыкрашенная ограда, за которой начиналось ярко-зеленое пастбище, окружающее большой кирпичный дом. На дороге внизу имелась вывеска. Лил достала из ящичка на приборной доске бинокль и передала его Джошуа. Он приложил бинокль к глазам. На вывеске было написано: «Приют путешественника».
— И что же, кто-нибудь попадается на эту приманку?
— Да. Время от времени до нас доходят слухи, что где-то в этих местах «совершенно случайно» потерпел аварию гравилайтер. Авария всегда сопровождается сильным пожаром, поэтому до сих пор никому не удалось найти ни пилотов, ни пассажиров. Грузов тоже. Мы называем это место «Пряничный домик». Только не нужно приводить с собой Гретель. Хозяева сами предоставят ее тебе... как и все остальное, что ни пожелай. По крайней мере, так говорят. За тобой будут ухаживать до тех пор, пока ты не потеряешь бдительность или не уснешь. На космодроме у них есть транспортный корабль, и порою он взлетает, хотя никто еще не видел грузовой декларации.
— В большинстве мест, где я побывал, — заметил Джошуа, — люди постепенно привыкают к тому, что делается в открытую, не важно, законно это или нет.
— Но только не на Платте, мистер. Насколько мне известно, в сети придорожной банды попадаются только дураки и чужеземцы.
Они продолжали дорогу в молчании и вскоре пересекли горный хребет, за которым лежала долина, выглядевшая плодородной в сравнении с пустыней, окружающей космодром. Здесь было больше домов, как роскошных, так и обветшалых, но расположены они были беспорядочно. Покосившаяся лачуга ютилась рядом с новым особняком, а порою здания сбивались плотно, образуя некое подобие селения. Иногда к домам вели дороги, а пару раз Джошуа заметил ленты автоматических транспортеров. Дороги, как и все остальное, начинались и заканчивались внезапно, словно строитель прокладывал их до тех пор, пока ему не надоедало. Им встречались фермы, но все они казались заброшенными. Время от времени можно было различить и здания небольших фабрик. Затем Джошуа увидел группу строений, похожих на торговый центр, но к ним не подходило ни одной дороги. Все это выглядело так, как если бы капризный ребенок разбросал по песочнице дорогие игрушки.
— Мне кажется, — пробормотал Джошуа, — если углубиться в изучение анархии, логика потеряет свое значение.
Лил нахмурилась, пытаясь понять смысл его слов, а затем перевела взгляд на дорогу. Ее лицо сохраняло хмурое выражение. Она заговорила, но так, словно ждала, что он заговорит об этом первым:
— Ты помнишь, как я трясла перед тобой сиськами там, возле гостиницы?.. На то имелась причина.
— А я, признаться, и не думал, что это следствие внезапного импульса, — ответил Джошуа.
— Я сказала, что сдаю комнаты. Стол за дополнительную плату. Но это не все, что я могу предложить. Конечно, не всем, — поспешно добавила она. — Мы не настолько бедны, и я не в таком отчаянном положении.
Джошуа сохранял молчание.
— Если ты собираешься остановиться в Йорубе, позволь мне быть с тобой. Я кое-чего стою.
Турбина громко шипела, сотрясая неподвижный воздух.
— Я знаю, в Йорубе есть девушки и получше. Если ты на самом деле приятель Бена Грита, они к тому же достанутся тебе бесплатно. Но и я не так уж плоха; только дай мне посидеть немного перед зеркалом. Я не дам тебе скучать. Я знаю немало трюков. Некоторое время я работала в борделе, пока меня не выслали на эту планету. Я не какая-нибудь деревенская шлюха, которая ничего не умеет, кроме как лежать на спине, задрав ноги.
Джошуа вновь ничего не ответил, и плечи Лил обмякли.
— Я и не думала, что ты клюнешь, — произнесла она монотонным голосом. — Но, черт возьми, если бы ты мог представить, каково жить в этом Богом забытом порту! Ты знаешь всех, все знают тебя. Ты знаешь точно, что они скажут, и достаточно скоро начинаешь заранее знать, о чем будешь думать день за днем. И все это время люди проходят мимо, но ты понимаешь, что никогда не сможешь улететь отсюда вместе с ними. Ты будешь чахнуть, словно какое-нибудь растение, приросшее корнями к этой проклятой планете.
— Все совсем не так, Лил, — сказал наконец Джошуа. — Я приехал сюда по делу, и в связи с этим у меня могут возникнуть неприятности. Достаточно крупные неприятности.
— Неприятности не заставят меня упасть в обморок, — сказала она решительным тоном. Ее рука метнулась к голенищу сапога, и Джошуа увидел маленький пистолет. — Ну и черт с тобой. Я ни о чем не прошу. Кстати, вот и Йоруба. Ты хочешь, чтобы я спала в лифтере, или мне подыскать какую-нибудь комнату? Сам понимаешь, за нее придется платить.
Джошуа не ответил. Он забыл о присутствии Лил сразу после того, как лифтер снизился над дорогой, где теперь появилось покрытие с разметкой. Впереди лежала Йоруба, раскинувшаяся на полудюжине холмов. Ее башни, купола и шпили тускло блестели в лучах невидимого солнца. Прикрыв глаза, он покинул кабину и обошел лифтер спереди, который в тот момент поравнялся со сторожевым постом, откуда на них смотрело дуло тяжелого бластера. Два вооруженных до зубов охранника небрежно отдали честь, в то время как их глаза подмечали, запоминали, классифицировали.
— Корабль, ты еще слышишь этот голос и знаешь, откуда он поет? — Джошуа снова говорил по-эльярски.
— Тебя слышат и за тобой следят.
Лифтер свернул на боковую улицу, ведущую к группе башен из стекла и разноцветного камня, окруженных растениями разных миров. Они миновали ворота из кованых металлических прутьев и зависли над площадкой, украшенной мозаикой. Кругом шумели фонтаны, а под узорчатой аркой две девушки улыбались так, словно он был их рыцарем, вернувшимся домой после долгого похода.
Лил виртуозно посадила лифтер рядом с группой встречающих.
— Добро пожаловать в Йорубу, — пропели девушки.
— Спасибо.
Джошуа выбрался из лифтера и, опустившись на колени, одной рукой коснулся мостовой. Он чувствовал Йорубу, чувствовал холод опасности, шипение игристого вина и женский смех, отчаяние игрока, потерявшего все деньги, шелковистость плоти, привкус крови и пустоту смерти. Но не для себя. Пока еще нет. Наваждение прошло, он всего лишь трогал камень, составляющий фрагмент мозаики.
— Что-нибудь случилось, сэр? — Девушка пыталась придать своему голосу участие.
Джошуа поднялся. Он достал из кармана куртки золотую монету и положил ее на мгновенно подставленную ладонь. Лил пристально смотрела на приборную доску лифтера.
— Вовсе нет, — сказал Джошуа. — Просто была слишком долгая поездка. К сожалению, у нас не нашлось времени сообщить о своем прибытии заранее. Нам нужен номер и носильщик. Только один. У меня и моей спутницы совсем немного багажа.
Губы Лил медленно растянулись в неуверенной улыбке.

Глава 2

Джошуа растянулся на огромной кровати и, закрыв глаза, вполуха слушал вздохи и причитания Лил, обследовавшей их номер с персональным бассейном и садом; автоматическим баром с мириадами бутылок всех форм и сортов; ванной комнатой с круговым душем и сауной; панелью вызова обслуживающего персонала, готового выполнить любой каприз, от укладки волос и массажа до более интимных услуг; шелковыми драпировками и золоченой византийской фурнитурой.
Джошуа раскинул вокруг себя сеть невидимых волокон, тонких, словно волоски на щупальцах эльяра, и снова чувствовал. Ни угрозы, ни опасности он не уловил.
Рядом с ним раздался мягкий шлепок, вернувший его обратно к действительности.
— Это самая большая кровать из всех, что я когда-либо видела, — заявила Лил. Она призывно улыбнулась. — Думаешь, нам здесь будет удобно?
Джошуа помимо воли вытянул руку и провел пальцами по ее щеке. Она сделала резкий вдох и, закрыв глаза, легла на спину. Губы ее ждали поцелуя.
— К несчастью, — сказал Джошуа, — меня воспитывали очень строго, и я не привык развлекаться в рабочие часы.
Лил ничего не ответила, а ее рука, описывая круги, двинулась вниз по плоскому животу, а затем резким движением задрала блузку. Она потеребила свой сосок, и тот сразу же затвердел.
Лил коснулась пальцем пряжки на поясе, и дактилоскопический замок с памятью тихо щелкнул. Приподняв ноги, Лил стянула с себя брюки и, слегка раздвинув бедра, провела ладонью по золотистым волоскам на лобке. Она открыла глаза и, улыбаясь, мечтательно посмотрела на Джошуа.
Джошуа поднялся на ноги. Сделав глубокий вдох, он сказал, стараясь, чтобы его голос звучал строго:
— Кстати, вам тоже платят жалованье, леди. По-прежнему улыбаясь, Лил села на постели.
— Что я должна сделать?
— Потратить некоторое количество денег. Представь себе, что ты богата. Тебе нужно вечернее платье и еще что-нибудь на завтрашний день. Неброское, но дорогое, и главное — в чем ты смогла бы бежать, если вдруг у нас появится такая необходимость. Не забудь о прическе, макияже и маникюре, но только не сходи с ума — я не так уж и богат. Ты должна выглядеть, как... — Он сделал жест, будто надевает обручальное кольцо.
— Я знаю, — сказала она, — как мне следует выглядеть. Во всяком случае, приблизительно. Но кого я буду из себя изображать? Любовницу, жену или проститутку?
— Ты должна изображать спутницу человека, сорвавшего крупный куш и нуждающегося в том, чтобы кто-нибудь помог ему потратить лишние деньги. Этот человек не дурак, поэтому ты не можешь взять его голыми руками, но все же он не способен до конца совладать со своей похотью.
— Могу я узнать, кого ты все-таки ищешь? Мужчину или женщину? Хотя какая разница? Я сделаю все, как ты скажешь.
— Что касается меня, — медленно произнес Джошуа, — то я еще ни разу в жизни не попадался на сладкую приманку. Ты просто надеваешь камуфляж, который я только что описал, и ждешь дальнейших указаний.
— Извини. Мужчины, среди которых я росла, никогда не считали это за оскорбление. И все же ты расскажешь, зачем мы здесь, или я должна терпеливо ждать, когда начнется пальба?
Джошуа взял маленький несессер и направился к ванной комнате.
— У тебя есть два часа. Максимум три. Я буду в баре. Выполняй.

— Пожалуйста, сэр. — Бармен в белом пиджаке поставил на стойку бокал с янтарной жидкостью и стакан, наполненный ледяной водой. На полках позади длинной стойки из полированного дерева и бронзы искрились бутылки с напитками, собранные сюда со всей Галактики.
Отпив маленький глоток из бокала, Джошуа одобрительно кивнул, и бармен радостно заулыбался, словно его на самом деле беспокоило мнение клиента. Джошуа был одет в черную шелковую рубашку с открытым воротом и черные брюки в обтяжку, заправленные в высокие ботинки. Со стороны могло показаться, что он невооружен, но на его шее по-прежнему висела обманчиво невинная цепочка с медальоном, а широкие рукава рубашки скрывали тонкую трубку, стреляющую дротиком, которая была пристегнута к правому предплечью.
Из двери, ведущей в офис, в бар вышел полный мужчина и, увидев Джошуа, сразу же направился в его сторону. Мужчина был одет в вечерний костюм, ввиду солидных размеров его обладателя явно сшитый на заказ. На лице толстяка сияла улыбка человека, приветствующего старого друга, которого он не видел по меньшей мере несколько месяцев. Все те годы, что Джошуа его знал, кроме улыбки, от этого типа ничего приятного ждать не приходилось.
— Добро пожаловать в Йорубу, Джошуа, — сказал он, присаживаясь рядом, но из предосторожности оставив между собой и Вольфом один свободный стул.
— Бен! — Джошуа поднял бокал в приветственном тосте, однако пить не стал. — Ты прекрасно выглядишь.
— Я всегда говорил, что тот, кто не уделяет внимания себе, не может позаботиться о других.
Они обменялись натянутыми улыбками.
— Что ты думаешь о моем заведении? — поинтересовался толстяк.
— Если хочешь знать правду, то на мой взгляд оно несколько помпезно.
Грит пожал плечами. Бармен поставил на стойку его выпивку. Она представляла собой глоток прозрачной жидкости в изящном стакане, вставленном в серебряную чашу со льдом. Грит осушил стакан и жестом попросил повторить. Выпитое не оказало на него никакого видимого эффекта, но Джошуа ни разу не слышал, чтобы кто-нибудь когда-нибудь видел толстяка под воздействием алкоголя или наркотиков. Прежде чем ответить, Грит подождал, пока бармен сменит перед ним весь набор посуды.
— Значит, по-твоему, моему заведению не хватает вкуса? — сказал он. — Возможно. Но большинство моих клиентов не разделяют твоих консервативных взглядов. Они желают, чтобы то, за что заплачено, подавали им на золотом блюде. Отсюда вытекает вопрос: на кого из них ты охотишься?
Джошуа сделал маленький глоток ледяной воды.
— Если это я... то мы вполне можем начать прямо сейчас, — продолжал Грит. — И я надеюсь, что деньги, которые тебе предложили, оправдывают риск и ты успел позаботиться о близких.
Он старался, чтобы в его голосе звучал металл. Но Джошуа посмотрел толстяку в лицо, и в глазах Грита что-то дрогнуло.
— Нет, Бен, — сказал Джошуа. — Насколько я знаю, твои грехи еще никем не востребованы к оплате.
У Грита вырвался вздох облегчения.
— Кто-нибудь из моих мальчиков? Здесь есть двое или трое, которых я должен предупредить, пусть даже это не принесет им особой пользы. Как ты сам понимаешь, каждый человек несет определенные моральные обязательства.
— Его настоящее имя Иннокентий Ходьян. Хочешь посмотреть голоснимок?
— Нет. Я знаю его еще по прежним временам. Он здесь, хотя носит сейчас другое имя. Ему требовалось безопасное убежище, он имел при себе кредиты, так что я поселил его в апартаментах «Вега». Ты идешь по горячему следу — он прибыл сюда всего лишь два дня назад. Но тут есть одна маленькая проблема.
Голова Грита непроизвольно дернулась, когда он увидел, как средний и указательный пальцы Джошуа вытянулись вперед.
— Проблема? — вкрадчиво произнес Джошуа.
— Ничего... ничего такого, с чем нельзя было бы справиться, — поспешно добавил Грит. — Ты знаешь, что он держит при себе телохранителей? Они работают по контракту, и я не могу их отозвать.
Джошуа не проявил интереса к его словам.
— Он только что провернул какое-то крупное дело, — продолжал Грит. — Добычу он хранит в сейфе, который установлен у него в номере.
— Правильнее было бы сказать — полдюжины дел, — уточнил Джошуа. — Он гастролировал по всей Федерации. Ухватил здесь, ущипнул там, как он обычно это делает. Но на этот раз он оставил после себя несколько трупов, и люди решили, что они терпели достаточно. Так что он мой.
Грит скривил лицо.
— Помнится — это было лет десять назад, — я предупреждал его, что нельзя переходить определенные границы. Большинство людей гораздо меньше беспокоит потерянная собственность, чем пролитая кровь. Вероятно, у него просто дурная наследственность.
— Ты все еще не рассказал мне о своей маленькой проблеме.
— Она не связана с Иннокентием. Я не могу вручить его тебе в подарочной упаковке, поскольку здесь есть другие постояльцы, связанные с ним приятельскими отношениями. Но тебе на это конечно же наплевать. Проблема заключается в том, что он уже договорился с покупателем.
— Кто он?
— Его зовут Сутро. Он профессиональный скупщик. Я имел с ним дело и раньше. Если ты схватишь Ходьяна, мне придется дать Сутро какие-то объяснения.
— Можешь говорить ему все, что угодно, — произнес Джошуа безразличным тоном. — Не сомневаюсь, ты, как всегда, что-нибудь придумаешь. Что касается настоящей «проблемы», то, я думаю, ты просто надеялся получить свои пять процентов со сделки.
— Десять, — поправил его Грит. — Плюс стоимость проживания в роскошных апартаментах.
— Ты получишь от меня пятнадцать. Прежде, чем я отсюда улечу.
— Значит, у нас нет никаких проблем, не так ли?
— Ни одной, — согласился Джошуа.
Лицо Грита расплылось в сияющей улыбке, он расслабился, осушил второй стакан и вновь поднял палец.
— Леонг, — позвал он, — еще два. И выпивка мистера...
— Я выступаю под своим флагом.
— Мистера Вольфа за счет заведения.
Джошуа залпом допил свой бокал, не пытаясь распробовать вкус содержимого. Когда бармен, поставив перед ними очередные порции напитков, удалился на достаточное расстояние, он сказал:
— Спасибо, Бен. В качестве ответной услуги я попытаюсь все сделать без лишнего шума, не нарушая покоя твоих клиентов. Только дам тебе один совет: не пытайся хитрить. Я не люблю сюрпризы.
Грит снова выглядел обеспокоенным.
— Даю тебе слово, Джошуа. У тебя не возникнет никаких проблем ни из-за меня, ни из-за моих людей. Я говорю правду. Ты ведь мне веришь, не так ли?
Джошуа сжал запястье Грита двумя пальцами левой руки, на мгновение прикрыл глаза, а затем раскрыл их во всю ширь.
— Я верю тебе, — сказал он. — Ты говоришь правду. По крайней мере, здесь и сейчас. Не меняйся. Жить честно значительно проще.
— Я дал тебе слово. — Грит поднялся, затем, вспомнив о своем стакане, допил его до дна. — Если вдруг захочешь меня увидеть, я буду где-нибудь поблизости.
— Вот еще что, Бен, — сказал Джошуа. — Бренди, которое подают в твоем баре, никогда не было к Земле ближе чем на пять световых лет. Может быть, тебе захочется с кем-нибудь обсудить эту тему.

Часом позже состоялся выход Лил. Двое у стойки бара развернулись на стульях и широко открыли рты, а тощий старик за соседним столиком внезапно позабыл о своей увешанной драгоценностями спутнице, которая явно не приходилась ему внучкой, и проводил Лил завороженным взглядом.
Джошуа встал, когда она подошла к столику, за который он пересел. Теперь он пил только ледяную воду.
— Ну как? — На Лил было черное вечернее платье классического покроя с высоким воротником, заканчивающееся чуть ниже колен, но имеющее с обеих сторон разрез до середины бедра. Крупный драгоценный камень на ее шее играл всеми цветами радуги в свете спрятанных в потолке ламп.
Джошуа широко улыбнулся, и в уголках его глаз появились морщинки.
— Я польщен, — произнес он светским тоном. — Я могу быть полностью уверенным в том, что сегодня никто не обратит внимания на меня.
Он предложил ей занять кресло и знаком подозвал бармена.
Немного неуклюже проскользнув на свое место, Лил нервно захихикала.
— Я еще не привыкла, — призналась она. — Под платьем у меня ничего нет, и ты единственный, кто имеет возможность рассматривать мои ножки бесплатно.
— Да, сэр? — спросил подошедший Леонг. Он был профессионалом — его глаза почти все время оставались прикованными к Джошуа.
— Шампанского для леди... — Джошуа вопросительно посмотрел на Лил, которая с энтузиазмом закивала. — И воды для меня.
— Ты не пьешь? — разочарованно спросила Лил.
— Может быть, потом немного вина. За ужином.
— Этот наряд на самом деле стоит не так уж много, — торопливо заговорила Лил. — Его выставили на распродажу. Продавец сказал, что платье прошлогоднее, но оно мне очень, очень понравилось. А камень синтетический, так что...
— Лил, закрой рот и постарайся оставаться дамой, — взмолился Джошуа. — Никто не спрашивает у тебя чека.
Подали напитки. Лил сделала глоток из своего бокала.
— Ну а теперь что?
— Теперь мы будем ужинать, — сказал Джошуа.
— Ты ничего не хочешь мне рассказать?
— Когда ничего не знаешь, то ничем не можешь поделиться, — заявил Джошуа.
— Помнится, — начала Лил, — давным-давно, в том месте, откуда я родом, мне довелось услышать одну историю. Возможно, я не смогу рассказать ее точно, но звучит она примерно так. Жили-были два парня. Они были послушниками, или монахами, или кем-то еще, кто связан с религией. Однажды они стали хвастаться друг перед другом своими учителями, наставниками, проповедниками, или как там их зовут. Один сказал, что его учитель может ходить по воде, видеть в темноте и все такое прочее, короче, настоящий волшебник. А второй монашек заявил, что главное чудо, которое творит его учитель, это то, что он ест, когда голоден, и спит, когда устал. В моем пересказе эта история звучит несколько глупо, но я до сих пор не могу ее забыть. Порою мне кажется, что я почти понимаю, в чем здесь смысл. А ты?
— Нет, — сказал Джошуа. — Для меня все это слишком туманно. Но я определенно голоден. Мы закажем ужин?
Когда на стол подали заказанные ими рыбные блюда, в ресторан вошел Иннокентий Ходьян в сопровождении двух телохранителей. Большой зал — белый лен, фарфор и серебро — был наполовину заполнен. Лил только начала рассуждать о том, что удивительно не то, какое количество мошенников собралось на Платте, а то, как много у них денег, когда метрдотель проводил трех мужчин к столику.
Иннокентий Ходьян был ничем не примечательным образчиком человеческой породы. Он был одет в строгий вечерний костюм, как и два его телохранителя. Один из них, с коротко подстриженной бородой, вошел первым и, держа правую руку у пояса, внимательно осмотрел зал. Только после этого он дал знак войти остальным. Второй охранник следил за тем, чтобы никто не появился у них за спиной.
— Это он, — прошептала Лил, не отрывая глаз от своей тарелки.
— Я становлюсь рассеянным, — сказал Джошуа. — Ты никогда не должна была об этом узнать.
— Ты не становишься рассеянным. Просто я слишком долго была жертвой. Когда часто проигрываешь, становишься очень чувствительной. Так значит, это он. Что я должна сделать? Хочешь, я кого-нибудь застрелю? Закачу сцену? Или просто прыгну под стол?
Джошуа невольно улыбнулся. Все его внимание было сосредоточено на Лил.
— Кого-нибудь застрелить? Где, черт возьми, ты прячешь свою пушку? Мне казалось, что на тебе ничего нет, кроме этого платья, которое сидит как влитое.
— Мистер, вы заплатили недостаточно, чтобы вам рассказали об этом, — произнесла она с шутливой серьезностью. — Девушка никогда не выдает все свои секреты. Ты не ответил на мой вопрос.
— Ты продолжаешь есть тилапию, — сказал Джошуа, — и ни на секунду меня не отвлекаешь.
Ходьян, вероятно, был вооружен. Его спутники, подумал Джошуа, позволив нитям своего восприятия опутать столик, были так хороши, как о них и говорили. Они смеялись, улыбались, шутили с метрдотелем и своим клиентом, но их внимание все время оставалось расфокусированным, охватывая весь зал. Один из них повернулся к Джошуа, и тот, отрезая очередной кусочек, сконцентрировался на мысли, что рыба, возможно, немного пережарена. Он почувствовал, как головорез вынес вердикт: один из нас развлекается, партнершу по постели привез со стороны, она явно не из шлюх Грита, вероятно, опасен, но к нам не проявляет никакого интереса, следовательно, его просто можно взять на заметку, — затем посмотрел в другую сторону. Выждав несколько секунд, Джошуа субвокализировал:
— Тот, кого мы ищем, присутствует здесь.
— Я в курсе. Мое восприятие сконцентрировано, и я все запоминаю. Вы готовы перейти к действию?

Предыдущая страница 2 Следующая страница


3 Крис Банч

— Пока еще нет. Продолжай запоминать.
Доев последний кусочек рыбы, Джошуа подозвал официанта, после чего разлил по бокалам остатки рислинга.
— Я думаю, нам пора заказать вино к главному блюду. Ты не возражаешь против красного сухого?
— Ты не собираешься ничего делать? — Казалось, Лил была несколько разочарована.
— Конечно же собираюсь. Я хочу заказать для нас красного вина, а затем попросить подать жаркое.
— А потом?
— Еще не знаю. Может быть, землянику и портвейн?
Лил расслабилась и попыталась улыбнуться.
— Так значит, все, что ты делаешь, — это спишь, когда голоден, и ешь, когда устал?
— Примерно так.

Очевидно, Иннокентий Ходьян твердо решил в течение всего вечера тщательно набивать свою утробу. Когда Джошуа и Лил, закончив десерт, покидали ресторан, он все еще делал заказы, поглощая по два блюда при каждой перемене.
— Хотел бы я иметь такой же аппетит, — не оборачиваясь, произнес Джошуа, когда метрдотель открыл перед ними дверь. Он остановился у столика администратора, задал несколько вопросов, положил на столик монету и взамен получил ответы вместе с брошюрой.
Лил сохраняла молчание вплоть до того момента, когда они сошли с движущейся дорожки и оказались в своем номере за закрытой дверью. Она нарисовала в воздухе вопросительный знак. Джошуа провел ладонью по стене. Он не почувствовал ни датчиков, ни каких-либо других наблюдательных устройств, только пассивные мониторы, которые Бен Грит установил во всех помещениях своего курорта.
— Что ты хотела сказать? — поинтересовался Джошуа.
— Не обращай внимания. Я не должна ничего спрашивать. Из-за вина я стала плохо соображать, — призналась она. — Теперь я понимаю, что там, внизу, ты не мог ничего предпринять на глазах у его громил и всей остальной публики. Но ты все сделаешь сегодня ночью, верно?
Джошуа взял ее за руку и мягко привлек к себе.
— Прекрати запоминать.
— Приказ принят.
Лил разжала губы и, закрыв глаза, встретила его поцелуй. Руки Джошуа скользнули вниз, нашли разрезы на платье, и ее обнаженные ягодицы оказались у него в ладонях. Она подалась навстречу его затвердевшей плоти.
Платье скользнуло вниз по ее ногам и теперь лежало на полу пятном черной жидкости. Руки Лил порывисто двигались по телу Джошуа, находили застежки, нащупывали кнопки, и вскоре он тоже был полностью обнажен. Сняв с шеи цепочку с ножом и отстегнув от предплечья трубку, Джошуа отложил их в сторону.
Его рука потянулась к регулятору освещения.
— Нет, — хрипло прошептала Лил. — Я хочу видеть. Он поднял ее на руки и понес к постели...
Была глубокая ночь.
— Ах, Пресвятая Дева! О боже!
— Сейчас?
— Нет-нет.
Перевернувшись на спину, она положила себе под бедра подушку.
— Сейчас!
Он склонился над ней.
— Да-да. Сейчас, — произнесла она дрожащим голосом. — Сейчас!
— Вот так?
— Да, ах, пожалуйста, да! О боже, да! Сюда! Сюда! А теперь... теперь в другую сторону... Делай это, делай это со мной!
Ее ногти впились в его напряженные руки, и, выгнувшись дугой, она всем телом прижалась к нему.
Его язык подобрался к ее соску. Он легонько сжал зубы. Ее ровное полусонное дыхание снова стало прерывистым.
— О господи! Тебе никогда не хочется спать?
— Только когда я устаю.
Ее пальцы пробежали вниз по его животу.
— Ты... не устал!
Повернувшись на бок, она закинула ногу поверх его талии. Он лег на спину, и она встала над ним, опершись на колени. Когда он сделал движение бедрами вверх, а затем вниз, она застонала и запрокинула голову назад.
— А как... а как же он? — успела она сказать, прежде чем слова потеряли для них всякое значение.
— Завтра... будет еще один день.

Инстинкт подсказал Джошуа, что уже светает. Он и Лил лежали на полу, вокруг них были разбросаны подушки с обеих кроватей. Лил громко посапывала, положив одну руку под щеку, а другую зажав между бедер.
Джошуа приблизился к окну, которое выходило в сад. Он поднял вверх обе руки и, вытянув их вперед, сделал глубокий вдох, зафиксировав взгляд на пространстве между ними. Приняв устойчивое положение, он начал совершать медленные движения, блокируя, нанося удары, защищаясь.
Закончив упражнения, Джошуа принял душ и оделся в свободный костюм неопределенно-коричневого оттенка, который купил накануне. Он написал записку на листке из гостиничного блокнота и положил ее рядом с Лил. Там значилось: «Собирайся и будь готова». Он вышел в коридор и захлопнул за собой дверь, сделав это достаточно громко, чтобы разбудить Лил.
— Начинай слежение.
Когда он на этот раз связался с кораблем, не было никаких видимых причин говорить по-эльярски. Он почувствовал подтверждение через грудную кость.
Джошуа прошел по коридору, избегая движущейся дорожки. Его мозг отбросил в сторону все постороннее: корабль, курорт, Лил, ночь, будущее. Теперь для него существовал только Иннокентий Ходьян.
Джошуа не взял с собой оружия.

В зале для завтраков Джошуа за чашкой чаю задал официанту несколько вопросов насчет обслуживания в номерах. Периодически сверяясь с часами, он изучил брошюру, которую взял накануне вечером со стола дежурного. Закончив легкий завтрак, он оставил на столе щедрые чаевые и направился к лифтам. Остановившись в просторном холле, он разорвал брошюру на мелкие кусочки и выбросил их в урну.
Он зашел в лифт, обслуживающий одну из трех башен курорта, и нажал кнопку этажа, где были расположены апартаменты «Вега», а также кнопку следующего этажа. Лифт быстро пошел вверх, мигая огоньками индикаторов. Только раз лифт остановился, и в него вошла горничная, торопливо вкатив перед собой тележку, доверху загруженную грязными полотенцами. Джошуа подумал: тепло... солнечный свет... выходной... хорошая еда... детский смех.
Горничная посмотрела на мужчину в коричневом костюме, не заметила ничего подозрительного и, нежно улыбнувшись пульту управления, вышла двумя этажами выше. Лифт пошел на этаж, который Джошуа выбрал первым.
Архитектор, планировавший курорт, учитывал потребности клиентов, у которых есть враги. На каждом этаже располагалось десять номеров, отходивших в стороны от центрального цилиндрического ядра и не связанных с этажами, расположенными выше или ниже. Сверху башня выглядела как десятиконечная звезда. Отдельные коридоры вели от лифтовой шахты к входу в каждый номер. В центральной зоне был установлен нацеленный на лифт сниффер, запрограммированный на то, чтобы пропускать с оружием клиента, его друзей или персонал отеля, а во всяком ином случае поднимать тревогу или даже открывать огонь.
Джошуа быстро прошел по коридору, ведущему к номеру, который, по словам администратора, был не занят. Посередине коридора в стене имелась ниша, где горничная могла оставить тележку с бельем, не загораживая проход. Джошуа растворился в нише.
Он ждал: ветер, ветер дует, ветер невидимый, легкий, не способный пошевелить даже травинку, не производящий ни малейшего шороха.
Дважды двери лифта открывались, выпуская наружу служащих отеля. Никто из них не свернул в коридор, ведущий в апартаменты «Вега». Один служащий заглянул в коридор, где скрывался Джошуа, но не останавливаясь прошел дальше. Затем Джошуа услышал, как открылась дверь в апартаменты «Вега», низкий голос, мужской смех, звук закрывшейся двери.
Ветер... ветер...
Один из двух телохранителей, тот, что с бородой, беззвучно появился возле лифта в поле зрения Джошуа.
Ветер... ветер...
Он заглянул в каждый коридор, но не зашел ни в один из них. Он приблизился к окну, посмотрел вверх, посмотрел вниз. Вернувшись к своему посту у двери лифта, он принялся ждать, не двигаясь и не проявляя каких-либо признаков скуки или нетерпения.
Прошло несколько минут.
Дверь лифта открылась, и коридорный выкатил перед собой тележку, заставленную старомодными серебряными блюдами с крышками. Коридорный улыбнулся и что-то сказал охраннику, который ответил ему с безразличным видом. Телохранитель убедился, что в лифте больше никого нет, а затем направился следом за коридорным к апартаментам «Вега».

В номере широкоплечий мужчина с невозмутимым видом слушал тираду Ходьяна. С детских лет нытье и жалобы помогали тому вернуть себе хорошее настроение, и теперь эта привычка стала уже неисправимой.
В углу мерцал всеми забытый головизор, остатки ночного пиршества были видны по всей гостиной. Распахнутые двери вели в ванные комнаты с небольшим бассейном, спальни, бар и другие помещения. Возле стены стояла раскладная кровать. Ночью, придвинув кровать к двери, на ней спал один из телохранителей. Возле одной из кушеток находился сейф.
— Скоро я завою от скуки и начну бросаться на стены, — сказал Ходьян. — Послушай, если Сутро сегодня не появится, я хочу выписать сюда парочку шлюх.
— Никаких девок, — твердо возразил охранник. — Ты говорил нам, что у тебя может явиться такая потребность, но нам ни в коем случае нельзя этого допускать. До тех пор, пока не состоится деловая встреча.
— Ты способен выслушать разумные доводы? Тогда я был на взводе, верно? Когда возвращаешься с дела, всегда чувствуешь себя так. Думаешь, что каждый встречный готов броситься на тебя сзади. Признаюсь, я зашел слишком далеко. Вы ведь будете здесь, поблизости. Черт возьми! Да вы можете даже смотреть, если хотите.
— Никаких баб.
— Значит, все, что мне остается, — это играть с вами в покер на спички, пытаясь научить вас, как правильно делать ставки, и наблюдать через окно на всеобщее веселье там, внизу, или просто любоваться видами этой проклятой пустыни. К черту! Я даже не могу открыть окно и подышать свежим воздухом. Полагаю, мне следует быть вам благодарным за то, что вы позволяете мне есть.
— Таковы были твои указания.
— Магдалина со свечкой! Какие же вы упрямые ублюдки! Послушай. Чтобы двигаться вперед, надо знать, куда двигаться, верно? Так что как насчет...
Его прервал звонок в дверь.
— Завтрак, — с облегчением произнес Ходьян.
В руках у широкоплечего появился пистолет. Он посмотрел на экран монитора, следящего за внешним коридором.
Ветер дует...
На мгновение экран покрылся рябью.
Ни широкоплечий, ни Ходьян этого не заметили. Телохранитель открыл дверь, и коридорный вкатил тележку с едой. Второй телохранитель вошел за ним следом.
Пламя гудит...
Человек в коричневом наподобие пушечного ядра врезался в бородатого охранника, бросив его на коридорного, который громко вскрикнул и упал, толкнув тележку.
Широкоплечий поднял пистолет, но Джошуа уже перекатился по полу и находился в мертвой зоне. Он сделал резкое движение левой рукой, и пистолет широкоплечего упал на ковер. Мужчина издал сдавленный стон и схватился за парализованную кисть, в то время как Джошуа нанес ему скользящий удар открытой ладонью по шее. Указательный и средний пальцы содрали кожу возле сонной артерии, и телохранитель рухнул на пол, как тряпичная кукла. Он был мертв.
Иннокентий Ходьян не просто широко открыл рот, он кричал, но Джошуа не слышал его крика.
Бородатый охранник опустился на одно колено и выхватил пистолет из кобуры на поясе. Он выстрелил, но Джошуа уже там не было. Луч бластера пробил дыру в окне, сразу же покрывшемся паутиной трещин, и сухой воздух пустыни ворвался внутрь. Прежде чем бородачу удалось нажать курок во второй раз, Джошуа уже был рядом. Он дернул ствол пистолета вверх и мгновением позже держал оружие в своих руках. Затем он опустился на корточки в шести футах от охранника, держа того под прицелом его собственного пистолета. Вольф бросил взгляд на Ходьяна, убедившись, что тот не опасен.
Бородатый мужчина медленно поднял руки.
— Молодец, — похвалил его Джошуа. — Но ты не выполнил контракт. Так оставайся в живых, чтобы полностью испытать чувство вины.
Охранник резко присел, протянув руку к запасному пистолету, пристегнутому к лодыжке. Джошуа нажал курок и пробил в его груди дыру размером с кулак. Коридорный перестал кричать и теперь на четвереньках полз к двери. Джошуа движением ноги заставил парня растянуться на полу и, казалось бы, только дотронулся костяшками пальцев ему до затылка. Тот плюхнулся на живот и начал громко хрипеть.
Держа Ходьяна под прицелом, Джошуа пяткой захлопнул дверь в номер.
— Нам не нужна компания, — сказал он, а затем продолжил официальным тоном: — Я — полномочный представитель Федерации, и у меня на руках ордер на арест, подписанный Маршалом Сектора.
Вытянув перед собой руки со скрюченными пальцами, Иннокентий Ходьян бросился на Джошуа. Тот сделал шаг в сторону, повернулся и ловким приемом заставил нападавшего упасть на труп широкоплечего. Ходьян увидел выпавший пистолет телохранителя и быстро схватил его. Но Джошуа успел раньше Ходьяна, и в комнате стало трупом больше.
Джошуа подошел к телу Ходьяна и взглянул на него. На лице убитого застыла недовольная гримаса. Джошуа посмотрел на себя в зеркало. Выражение его лица было почти таким же, как у мертвого Иннокентия. Живой Ходьян стоил бы больше.
Сквозь звуконепроницаемые стены номера до него смутно доносились чьи-то крики, затем кто-то начал барабанить в дверь. Джошуа не обращал на это внимания. Он присел на корточки рядом с телом Ходьяна и задумался. Его взгляд остановился на сейфе.
Убрав пистолет в карман, Джошуа взял труп Ходьяна за воротник и, стараясь не запачкаться кровью, подтащил его к сейфу. Он внимательно осмотрел ладони Ходьяна. Решив, что покойный был левшой, Джошуа прижал указательный палец его левой руки к дактилоскопическому сенсору на дверце сейфа. Со второй попытки дверь открылась.
Внутри лежали еще один пистолет, пачка банкнот, флакончик с таблетками, очевидно возбуждающими любовный пыл, и два среднего размера саквояжа для перевозки ювелирных изделий. Джошуа перенес саквояжи на стол и начал открывать один из них. Неожиданное ощущение — почти неразличимый на слух звон маленького колокольчика — заставило его остановиться. Он открыл второй саквояж. Внутри было три ряда ящиков. Пальцы Джошуа сами потянулись к центральному ящику, и удивление — факт чрезвычайно редкий — отразилось на лице Джошуа.
В ящике лежал один-единственный камень. Он имел овальную форму и был не огранен, хотя, очевидно, подвергался машинной шлифовке. Камень казался серым и невзрачным, но имел несколько цветных прожилок, похожих на вкрапления кварца в граните.
Это был камень, который эльяры называли Лумина.
Джошуа видел его третий раз в жизни.
Последний раз камень лежал на специальной подставке, покоящейся на голове Стража, который стоял за спиной главнокомандующего в рубке последнего крейсера, оставшегося от эльярского флота. Главнокомандующий с глубоким презрением отверг предложение Джошуа сдаться. Камень вспыхнул, огненным эхом повторив отказ. Вольфу ничего не понадобилось переводить адмиралу Федерации, стоявшему рядом с ним. Тот отвернулся от экрана, не желая видеть, как оружейные офицеры дадут залп по кораблю эльяров и не будет ничего, кроме огненного вихря и вечного мрака.
Первый раз это было на песчаной площадке, когда Страж дал юноше, названному людьми Вольфом, его эльярское имя — Воин Призрачной Тени и наказал всегда оставаться достойным этого имени...
Вольф взял Лумину.
Внезапно камень вспыхнул. Краски играли на поверхности огненного опала, как в калейдоскопе.
Затем огонь погас так же внезапно, и Джошуа вновь держал на ладони обычный серый камень. Глаза Джошуа приобретали ледяной блеск по мере того, как он восстанавливал самоконтроль. Он осторожно положил Лумину в карман и, беззаботно насвистывая, направился к двери.

Глава 3

— После внимательного изучения вещественных доказательств, — продиктовала Маршал Сектора Ягуа Ачебе, — я установила, что покойный Иннокентий Ходьян умер, оказывая сопротивление аресту, производимому на основании законно выписанного ордера, по... по... ты сам вставишь, какое там было обвинение, Давид, перед тем как положишь документ мне на подпись. Далее я говорю, что тело Иннокентия Ходьяна было мной осмотрено, и я официально заявляю, что труп действительно принадлежит разыскиваемому преступнику. Также я подтверждаю, что свободный охотник Джошуа Вольф известен мне как добропорядочный гражданин, который и прежде, действуя на вольнонаемной основе, не раз задерживал разыскиваемых правоохранительными органами Федерации опасных преступников и при этом ни разу не проявил некомпетентности, легкомыслия или излишней кровожадности. На этом расследование можно считать законченным.
Она отпустила микрофон, висевший на тонком шнуре, и тот скрылся в потолке. Ачебе еще раз взглянула на труп, и Иннокентий Ходьян ответил ей последним остекленевшим взглядом.
— Вот так, ни родственников, ни юридической собственности, и никому нет до него ни малейшего дела, так что мы можем безотлагательно дезинтегрировать труп после подобающего случаю заклинания. Например, сегодня днем, после ленча.
Она вышла из морга, и Джошуа последовал за ней по длинному коридору.
— Черт возьми, Джошуа! — бросила она через плечо. — Когда тебе нужно кого-нибудь прикончить, ты не стесняешься в средствах. Сквозь такую дыру в груди можно легко проехать на лифтере.
Они зашли в ее кабинет. Размеры кабинета полностью соответствовали значимости ее поста, а Ачебе использовала каждый квадратный дюйм, предоставленный в ее распоряжение. Кабинет скорее походил на лабораторию криминалистики после небольшого взрыва.
На стенах кабинета висели двухмерные снимки. На один из них Ачебе посмотрела так, словно видела его впервые. На снимке шеренга солдат в парадной форме ожидала начала церемонии награждения. Вручение медалей проводил какой-то забытый ныне политик, стоявший спиной к объективу. В одном из солдат можно было узнать молодую Ачебе. Неподалеку от нее застыл по стойке смирно Джошуа Вольф. На его лице еще отсутствовал шрам, который теперь протянулся по щеке вверх от уголка рта.
Ачебе постучала пальцем по картинке.
— Тогда мы выглядели гораздо симпатичней. По крайней мере я.
Вольф посмотрел на другой снимок.
— А это что-то новое.
Снимок запечатлел Ачебе, одетую в корабельную униформу с тремя звездами вице-адмирала Федерации на плечах. Она стояла в командной рубке корабля и смотрела в объектив с застывшим на лице выражением крайнего недоумения.
— Мне прислали этот снимок три месяца назад, — произнесла Ачебе. — Моя боевая подруга написала, что сделала снимок в тот самый момент, когда пришло сообщение об исчезновении эльяров. Тогда мы находились над Сауросом и ждали приказа о начале высадки. Она была одним из моих оружейных офицеров и, очевидно, подумала, что мне будет приятно иметь снимок, напоминающий об этом дне. Как будто я когда-нибудь смогу забыть, как сидела тогда в командной рубке, пытаясь уверить себя, что, возможно, не умру в течение нескольких ближайших часов. Вероятно, никто из нас никогда не забудет этот день, не так ли?
— Думаю, что не забудет, — равнодушно произнес Джошуа.
— А где ты был, когда услышал эту новость?
— Примерно в полутора парсеках под тобой. Собирался отдать сигнал о начале высадки.
— Ты находился вместе с ними, когда все произошло? На Сауросе? Ты никогда не рассказывал мне об этом.
— Я был не с ними, — сказал Джошуа. — Я просто прятался в паучьей норе и все время смотрел на часы.
— И что, по-твоему, случилось с эльярами? Джошуа ответил ей ничего не выражающим взглядом, и Ачебе поняла, что ей не стоит ждать другого ответа. Она села за свой стол — угловатую махину из полированного дерева.
— Еще не слишком рано для выпивки? — спросила она, меняя тему.
— Кажется, солнце уже взошло.
Джошуа взял череп с большой дырой у виска и положил его на пол рядом со старинным оружием, которым, вполне вероятно, и пробили эту дыру. Он плюхнулся в потертое кожаное кресло, не подходившее по стилю ни к одному предмету мебели, составлявшей обстановку кабинета.
Ачебе достала из бара два пузырька и передала один Джошуа. Свинтив пробку, он подождал несколько секунд, пока поверхность пузырька покроется инеем, а затем сделал маленький глоток.
Снаружи в кабинет доносились приглушенное шипение антигравитационного транспорта и время от времени высокий протяжный вой взмывающего к небу звездолета с расположенного неподалеку космодрома.
— Я хочу напомнить тебе нечто такое, что ты, судя по всему, упустил из виду, — начала Ачебе. — Когда свободный охотник доставляет властям преступника в замороженном виде, ему выплачивают сумму, составляющую всего лишь накладные расходы. Даже если какой-нибудь высокопоставленный чиновник готов подтвердить, что этот охотник склонен к убийству не более любого другого гражданина, проживающего в данной части Галактики.
Джошуа не потрудился ответить.
— Ты на самом деле об этом забыл, мой друг?
— О'кей, — виновато согласился Джошуа. — Я взял его уже мертвым. Мне следовало поставить ему гипноблок и не давать возможности делать из себя дурака. Может быть, пора подыскать себе тихое местечко, заняться изготовлением бомб или чем-нибудь попроще.
Он увидел, как губы Ачебе медленно расплылись в улыбке.
— Ну хорошо, что ты там приготовила? — спросил он.
— Когда ты продырявил Ходьяна, — начала Ачебе, — это, как я уже говорила, пробило такую же большую дыру в чеке на пятьдесят тысяч кредитов, которые ты мог бы получить. Однако...
Она достала из ящика стола микрофишу и бросила ее Джошуа.
— Тебе еще рано начинать подыскивать себе тихое местечко. Частное предпринимательство торжествует. Это перевод на сто тысяч кредитов, предназначенных тому, кто поставит крест на преступной карьере Иннокентия Ходьяна. Счастливого тебе Рождества или какой там праздник отмечаете вы, христиане?
— Кто послал перевод?
— Некто Малькольм Пенруддок, судья с Мадодари III. Достаточно цивилизованное место. Но не слишком. Это...
— Я видел Мадодари на межзвездных картах, — прервал ее объяснения Джошуа. — В чем заключается интерес этого Пенруддока?
— Согласно полному списку заявлений в полицию, которые я использовала, оформляя ордер, он один из тех достопочтенных граждан, которых пощипал Ходьян, совершая очередной набег. Пенруддок выслал вознаграждение уже после того, как ты, зажав в зубах ордер, бросился по следу. Я полагаю, судья — не просто почетная приставка перед именем, поскольку он имел наглость связаться со мной по личному кому, вместо того чтобы послать сообщение по обычным каналам. Интересное замечание, Джошуа. Мне пришлось напомнить ему, что закон — это не частная фирма, совершающая убийства по заказу богатых ублюдков, поскольку он предложил вознаграждение при условии, что Ходьян не будет взят живым. Судьям порой свойственно считать, что они являются единственными вершителями правосудия, не так ли?
— Ему уже сообщили?
— Как только мы узнали о том, что ты в пути вместе с трупом в морозилке, я связалась с ним. Он подтвердил свое согласие на немедленную выплату вознаграждения. Так что ты не так беден, как тебе кажется.
Джошуа задумчиво почесал переносицу и медленно произнес:
— Во время своих последних гастролей Иннокентий Ходьян убил несколько человек. Но это ли побудило Пенруддока назначить вознаграждение?
— Здесь все очень загадочно. Согласно заявлению Пенруддока, Ходьян украл у него часть коллекции драгоценных камней, но при этом никто не пострадал. Судья проявлял большой интерес к твоему возвращению. Я попросила его передать мне полный список пропавших драгоценностей.
— Могу я с ним ознакомиться?
— Тебе тоже кажется странным, что кто-то так беспокоится из-за пригоршни камней?

Предыдущая страница 3 Следующая страница


Невидимый воин 4

Джошуа принялся внимательно изучать переданную ему распечатку, мысленно сравнивая ее с содержимым двух саквояжей, ныне запертых в сейфе Ачебе. Несомненно, Пенруддок был из тех людей, которые знают, на что тратят свои деньги. Его список состоял из целого ряда редких по красоте драгоценных камней вместе с их рыночной стоимостью. Два лотка звездных сапфиров, которыми Вольф расплатился с Беном Гритом, здесь не были указаны, но упоминались пять бриллиантов по четыре карата каждый, подаренные им Лил. И еще: маленький камень неизвестного происхождения, частично отшлифованный, яйцевидной формы, диаметром приблизительно два на три дюйма. И приписка: «Имеет только сентиментальную ценность».
Лумина!
Джошуа вернул список Ачебе.
— Не знаю, можно ли назвать это странным, — сказал он. — Я знал одного человека, который собирал бусы. Когда вся его коллекция погибла при пожаре, он застрелился.
Ачебе внимательно посмотрела на него, затем убрала список и достала из бара еще два пузырька.
— Вероятно, все так и есть, Джошуа. Просто еще один ненормальный, готовый потратить лишние деньги. Конечно же, за этим больше ничего нет. — В ее голосе чувствовалось недоверие к собственным словам.

Глава 4

Смуглый худой мужчина отбил сабельный удар собственным клинком и сделал молниеносный выпад коротким прямым кинжалом, который он сжимал в левой руке. Кровавый рубец пересек плечо его более коренастого противника, и, отпрыгнув назад, тот открыл рот от удивления и испуга. Кровь сочилась еще из полудюжины порезов, пересекавших обнаженный торс мужчины.
Скептически хмыкнув, Джошуа Вольф взял свой плащ и начал пробираться к выходу, пытаясь преодолеть массивные колени грузного соседа.
— В чем дело, приятель? Не переносишь вида крови?
— Я уже достаточно поскучал на соревнованиях по гребле, — ответил Джошуа.
— Думаешь, здесь все подстроено? Лучше проверь свое зрение, брат. Я слышал, знающие люди говорили, что Ямамото просто играет с ним.
— Конечно, — скептически произнес Джошуа. — Ямамото шесть к пяти, Лопес восемь к одному, так кто кому делает кровопускание? И кроме того, никто не будет ставить при коэффициенте больше шести, независимо от расклада. Теперь скажи, что это не приглашение на танец.
— Ты просто поставил не на того парня, — предположил верзила.
— Может быть, и так, — произнес Джошуа безразличным тоном, прокладывая себе путь между рядами. — Я сделал в жизни немало подобных ошибок.
Здоровяк встревожено посмотрел ему вслед.
Джошуа находился уже у самого выхода из колизея, когда среди публики поднялся недовольный ропот. Сабля и кинжал Ямамото лязгнули об пол, и он поднял над головой руки, признавая себя побежденным. Судя по всему, зрителям не слишком понравилось то, что произошло.
Вольф накинул плащ и вышел на улицу. Тротуары были мокрыми от мелкого затяжного дождя, который моросил весь день. Он прошел один квартал, время от времени бросая взгляд на свое отражение в стеклах витрин, чтобы убедиться в отсутствии хвоста. Все было чисто.
Сначала Джошуа хотел пройти пешком до самого отеля, но, немного подумав, изменил решение. Он начал субвокализировать, но затем остановил себя. Его корабль в полуразобранном виде находился в одной из мастерских Карлтона VI, где аппарату делали капитальный ремонт и модернизировали, так что говорить было не с кем. Он достал из кармана ком, набрал номер и тихо произнес несколько фраз. Затем, прислонившись спиной к стене здания, Джошуа замер в ожидании. Рядом находился дверной проем, где можно было бы укрыться, но он любил дождь.
Через некоторое время красный лифтер завис над улицей и опустился на землю рядом с ним. Джошуа занял место пассажира.
— Сожалею, что заставил ждать, — сказал водитель. — Сегодня вечером все куда-то спешат как безумные и брызжут слюной, способной расплавить металл.
Джошуа улыбнулся и назвал адрес. Лифтер бесшумно взмыл над улицей, в кабине не было слышно ни единого звука, кроме слабого гудения турбины и периодического поскрипывания дворников, очищающих лобовое стекло.
Лифтер остановился. Джошуа, опустив приготовленные монеты в ладонь водителя, выбрался наружу и быстрыми шагами пересек тротуар, направляясь к огням ночного кафе.
Внутри заведения музыкант-импровизатор вел сложную полифоническую мелодию вокруг заданного бас-метрономом ритмического рисунка. Глаза музыканта были полузакрыты, пальцы извлекали звуки из голографических клавиш, появлявшихся перед ним в воздухе. Джошуа подумал, что ему вполне подходит роль средневекового менестреля.
Музыкант поздоровался с Джошуа, когда тот прошел мимо.
Краснолицый мужчина с рыжим женским париком на голове криком и жестами пригласил Вольфа присоединиться к компании, пока они еще не слишком напились. Улыбнувшись, Джошуа отрицательно покачал головой и подошел к стойке.
Он заказал себе арманьяк и стакан ледяной воды. Делая маленькие глотки, Джошуа отсутствующим взглядом смотрел в старинное зеркало, висевшее над стойкой. Он размышлял о маленьком сером камне и судье, который пытался за сто тысяч кредитов предложить контракт на убийство. На соседний стул присела женщина в свободных шелковых шароварах и короткой блузке, открывающей низ живота.
— Ты не должен пить один, — произнесла она утомленным голосом.
Джошуа кивнул бармену, и тот принялся смешивать для нее коктейль.
— Жан-Клода нет в городе?
— Либо его нет в городе, либо он с кем-то еще, — сказала женщина безразличным тоном.
Она взяла у бармена высокий стакан и, приподняв его в направлении Джошуа, глубоко вдохнула газы, выделяющиеся из лопающихся пузырьков.
— Спасибо за предложение, Элспет, — промолвил Джошуа, — но сегодня вечером я для тебя неподходящая компания.
Пожав плечами, женщина похлопала его по руке и отошла в сторону.
Допив арманьяк, Джошуа бросил на стойку монету и вернулся под дождь.
Улицы были так же пустынны, как и тротуары. Изредка мимо с шипением проносился лифтер, поднимая вокруг себя фонтаны брызг. Джошуа показалось, что он слышит шум волн, разбивающихся о скалы позади отеля. В расположенном неподалеку зоопарке жалобно протрубил корифодон.
В огромном фойе отеля было безлюдно, если не считать двух дежурных администраторов, пытающихся не зевать друг другу в лицо, и коротко подстриженного мужчины средних лет, с хмурым видом просматривающего заголовки новостей на портативном головизоре. Для Джошуа не поступало никаких сообщений. Он подумал о том, чтобы выпить еще одну рюмку перед сном, но затем решил, что сегодня это не доставит ему большого удовольствия.
Он подошел к одному из лифтов и коснулся пальцем сенсора дактилоскопического замка. Створки раскрылись, и Джошуа вошел внутрь кабины. Когда дверь почти закрылась, он обернулся и увидел, как мужчина с короткой стрижкой быстро отвел в сторону глаза.
В лифте была только одна кнопка. Джошуа нажал ее, и лифт стремительно взмыл вверх, к самой крыше отеля. Когда дверь открылась, он выждал несколько мгновений, прежде чем выйти в коридор, декорированный деревянными панелями. Здесь его никто не встречал. Держась возле стены, он направился к двери, расположенной в конце коридора. Когда Джошуа приблизился, дверь перед ним распахнулась, и он переступил порог своего жилища.
В номере имелись огромная гостиная, две спальни с душевыми, библиотека и рабочий кабинет. Стеклянные двери выходили в сад, разбитый на просторной террасе, способной при необходимости служить посадочной площадкой. В спальне в тайнике под подоконником была спрятана складная лестница из тонкого стального провода, достающая до расположенного двумя этажами ниже балкона маленькой комнаты, которую Джошуа снимал через посредника.
Джошуа посмотрел на контрольную панель. Датчики показывали, что в его отсутствие в помещение заходил один человек, использовавший свой ключ и верно набравший код. В каминах гостиной и спальни потрескивал огонь. Значит, Лоугран, ночной портье, выполнил все его инструкции.
Джошуа на мгновение закрыл глаза, а затем посмотрел по сторонам так, словно видел все в первый раз. Гостиная казалась очень уютной, и складывалось впечатление, что ее обставлял человек, обладающий достаточным количеством денег, временем, чтобы принять нужное решение, и тонким вкусом. Также было заметно, что хозяин за долгое время приобрел очень мало личных вещей, но содержал это немногое в превосходном состоянии. В целом номер выглядел точно таким же, каким Джошуа покидал его в сумерках.
Нахмурившись, Джошуа поправил слегка покосившуюся картину и подошел к сейфу. Достав из сейфа небольшой бластер и противодымную маску, он сел на кушетку, стоявшую против входной двери. Маску он положил на стол, а бластер оставил на коленях, держа большой палец на предохранителе, а указательный на спусковом крючке.
Через некоторое время на губах Джошуа появилась легкая улыбка, и он взмахнул рукой в воздухе. Повинуясь его жесту, дверь номера беззвучно открылась.
За дверью стоял мужчина. На его лице застыло удивленное выражение, которое, однако, быстро исчезло. Он вошел в номер, держа обе руки над головой и повернув ладони в сторону Джошуа. Джошуа вновь взмахнул рукой, и дверь закрылась.
— К тебе по-прежнему трудно подобраться незаметно, Джошуа.
— А тебе следует дать своему человеку, дежурящему внизу, несколько уроков по развитию периферийного зрения, — сухо сказал Джошуа.
— Трудно найти хорошего оперативника, когда весь мир расколот на части. Еще сложней удержать его на службе в разведке после того, как он пройдет полный курс подготовки. Могу я присесть?
— Сначала налей себе выпить. В третьем графине слева ты найдешь свой любимый сорт виски.
Джошуа положил пистолет на стол, но оставил руку на подлокотнике кушетки.
Мужчина подошел к бару, нашел стакан и наполнил его на одну четверть. Он не стал добавлять лед.
— Хочешь чего-нибудь?
— Я налью себе сам. Через несколько минут.
— Не слишком ли ты подозрителен? По-прежнему двигаясь медленно и держа руки на виду, посетитель сел напротив Джошуа. В облике этого человека не было ничего характерного. Любой забыл бы его лицо через час после встречи. Он мог раствориться в толпе на улице любого из миров, и никто не обратил бы на него внимания. На нем был надет неброский костюм спокойной расцветки. Его имя, которое он назвал Джошуа пятнадцать лет назад, было Циско.
— Я жертва привычки, — сказал Джошуа. — Каждый раз, когда ты появляешься в Отверженных Мирах, жизнь становится интересней.
Циско изобразил легкую улыбку, а затем убрал ее с лица.
— У меня есть для тебя нечто особенное. Джошуа ничего не ответил. Циско сделал маленький глоток.
— Я слышал, недавно ты провалил контракт. Или ты сделал это намеренно, по причине, о которой мой информатор не был осведомлен?
— Тебя информировали верно. Я поскользнулся. Что у тебя есть?
— Я сказал, что приготовил для тебя нечто особенное, и это на самом деле так, — продолжил Циско. — Сначала сообщу условия. Секретная Служба Федерации гарантирует оплату всех расходов, без проблем. Сто тысяч кредитов выплачивают сразу после выполнения задания, даже если ты предъявишь нам холодный труп. В том случае, если ты возьмешь клиента живым, мы платим миллион. Доставить клиента можно сюда, на Карлтон, или в любое другое удобное для тебя место в каком угодно виде. Но — никаких вопросов.
— Так ты сказал, здесь есть нечто особенное, не так ли?
— Да. И ты будешь единственным, кому предложат контракт.
— Я слышал это и раньше, верил твоим словам, отправлялся на операцию и вдруг узнавал, что целая толпа охотников-любителей и половина твоих one-ративников играют в жмурки в тумане, который они сами же вокруг себя напустили.
— Ты не должен предъявлять мне подобных обвинений. Ты сам знаешь: когда отправляешь оперативника на задание, не всегда можешь предоставить ему полную информацию. Ты сам так делал, когда командовал своими подчиненными.
— Это было на войне.
— Может быть, моя война еще не закончилась.
— Может быть, — согласился Джошуа, устав от словесной дуэли. — Ну давай, Циско. Выкладывай свое предложение.
Циско подался вперед всем телом.
— Один эльяр остался в живых. Он где-то здесь, в Отверженных Мирах.
Дождь заметно усилился. Глаза Циско блестели.

Глава 5

Джошуа быстро взял себя в руки.
— Это не самая свежая сплетня, Циско. Меня только удивляет, что ее распространяешь именно ты.
— Это не сплетня.
— Послушай, — начал Джошуа, стараясь, чтобы его голос звучал спокойно, — со времени окончания войны, с тех пор как эльяры... исчезли, ходят слухи, что они по-прежнему где-то здесь. Скрываются в розовом облаке или где-то еще, выжидая подходящий момент, чтобы свершить свою страшную месть.
— Я слышал эти истории. Я говорю совсем о другом, что и докажу тебе через несколько секунд. Но позволь мне сначала задать тебе один вопрос, — сказал агент Федерации. — Они должны были куда-то уйти, верно? Мы крепко их прижали, но, насколько мне известно, это был их собственный выбор. Я никогда не верил в сказки о массовом самоубийстве. А дверь открывается в обе стороны.
— Только не эта, — возразил Вольф.
— Хорошо, — произнес Циско рассудительным тоном. — Ты жил с ними. Ты был первым пленником, которому удалось от них сбежать. Ты наш главный консультант по психологии эльяров. Но откуда ты можешь знать, что они ушли, не замышляя однажды вернуться и отомстить?
Немного поколебавшись, Джошуа решил сказать правду.
— Я чувствую это.
— Объясни.
Вольф задумался над тем, почему он уже сказал так много, и решил, что, вероятно, иногда просто нужно выговориться, а Циско подходил на роль собеседника не хуже любого другого жителя Отверженных Миров.
— Чувство выше эмоций, но его нельзя объяснить логически, или, вернее, оно включает в себя логику и наряду с ней использует другие способы восприятия.
— Способы эльяров?
— Да. Или те из них, которые я узнал.
— Вот почему тебя так трудно застать врасплох? Вольф пожал плечами.
Циско хмыкнул:
— Я всегда знал, что ты обладаешь некоторой... черт, «сила» не совсем правильное слово. Способностью, может быть. Чем-то таким, чего лишены все остальные. Короче говоря, у тебя есть это самое чувство. Но я не могу — разведка не может — опираться в своей работе на такие расплывчатые понятия. Мы должны быть готовы ко всему. Черт возьми, да у нас наверняка до сих пор где-то хранятся планы ответных действий в случае, если Луна нападет на Землю. Это была слабая попытка пошутить, и Джошуа позволил себе улыбнуться в знак того, что он оценил усилия агента.
— Ну ладно, шутки в сторону, — продолжил Циско. — Нас подтолкнуло к действию положение дел на рынке предметов, оставшихся от цивилизации эльяров. Ты знаешь, что существует огромное количество людей, которые собирают все имеющее хоть какое-то отношение к эльярам.
— Такое случается после каждой войны, — сказал Вольф. — Победители собирают вещи побежденных, и наоборот. Ничего удивительного.
Циско протянул руку к карману, но остановился, увидев, как ладонь Вольфа легла на пистолет. Через несколько мгновений Вольф кивнул. Очень медленно Циско извлек из кармана камень яйцевидной формы с прожилками на поверхности.
— Вот самая большая редкость. Стартовая продажная цена начинается с миллиона. Это...
— Я знаю, что это такое, — прервал его Джошуа. Циско передал ему камень.
Когда камень оказался в руках Джошуа, он вспыхнул, окрасив стены гостиной во все цвета радуги. Джошуа подержал камень на ладони, а затем вернул его Циско.
— Он фальшивый.
Циско удивленно замигал.
— Вероятно, ты единственный, кроме эльяров, кто способен это определить. В наших лабораториях было изготовлено около двух десятков таких камней. Мы используем их в качестве приманки.
— Успешно?
— Не слишком. Все, кто на них клюнул, оказались настоящими коллекционерами, которые желали получить Лумину, чтобы пополнить свои коллекции. Но эльяр, используя посредника, тоже может на них выйти.
— Почему вас беспокоят люди, желающие приобрести такой камень, чем бы ни объяснялось их стремление? Каким образом их интересы пересекаются с интересами Федерации?
— Не знаю. Таков приказ. Проверять всех, кого интересует Лумина.
— А что, если тот, кого твой шеф на самом деле ищет, обладает той же способностью, что и я, — отличать поддельную Лумину? В таком случае вы не поймаете в свои сети никого, кроме обычных охотников за сувенирами.
Циско, казалось, был озадачен.
— Я еще об этом не думал, — признался он. — Я забыл... ты всегда был хорош в системном анализе.
— Так значит, вы тянете одеяло за один конец и ждете, что мифический эльяр появится с другой стороны, и тут вам нужен я. Откуда мне знать, где искать, если я возьмусь за это задание?
— Я предоставлю тебе все, чем располагает разведка.
Снова очень медленно Циско поднес руку к карману, достал микрофишу и передал ее через стол Вольфу.
— Здесь резюме. Если хочешь, я могу предоставить тебе необработанные данные.
— Хочу. Что вам удалось узнать?
— Мы разрабатывали несколько направлений. Единственное, которое нам что-то дало, было связано с камнями Лумина. Пока мы обнаружили четыре таких камня, и что важно, все они появились в течение одного временного интервала в логической последовательности, так, словно кто-то путешествовал из мира в мир и продавал эти камни или же распространял их через уже созданную сеть.
— Весьма зыбкое предположение. Но допустим, оно правильное. Почему я? Для кропотливой работы подобного рода гораздо лучше подходят твои бумагомаратели и порогообиватели.
— Верно, — сказал Циско. В его обычно монотонном голосе появился сарказм. — Какая замечательная идея! Послать целую группу людей, в которых рано или поздно опознают сотрудников Секретной Службы Федерации, бродить по Отверженным Мирам, спрашивая всех встречных: никто не видел эльяра? Как ты думаешь, какого рода слухи это породит?
— Возражение принято, — согласился Джошуа. — Но я по-прежнему не вижу достаточно оснований привлекать к этому делу меня.
— Сейчас я хочу показать тебе один фильм. Я не могу оставить его тебе или даже позволить взять в свои руки, поскольку боюсь, что выйду отсюда с подменой. Где твой проектор?
Джошуа встал, подошел к стене и дотронулся до сенсора. Из стены выдвинулась полка с видеопроектором. Он нажал несколько кнопок.
— Готово.
— Прежде чем я покажу тебе, что у нас есть, необходимо сделать небольшое вступление. Возможно, ты этого не знаешь, но мы держим под постоянным наблюдением все главные миры эльяров, включая и Саурос, место твоего заключения. Если бы это не привлекло ненужного внимания, мы бы блокировали их из космоса — конечно, если предположить, что в нашем распоряжении еще достаточно боевых кораблей, чтобы поддерживать блокаду.
— Я этого не знал.
— Даже собственным агентам мы говорим, что ведем наблюдение для того, чтобы воспрепятствовать разграблению планет до тех пор, пока Федерация не решит, что с ними делать. Эльяры оставили оружие, принцип действия которого мы не можем разгадать до сих пор, после десяти лет, потраченных на его изучение. Но не в этом заключается главная причина. Мы держим планеты под прикрытием из-за этих проклятых слухов о живом эльяре. Наблюдение осуществляется при помощи как пассивных, так и активных средств контроля. Материал, который ты сейчас увидишь, снят камерой, установленной на подвижной птице. Внепланетные датчики зарегистрировали корабль, который шел на посадку по очень пологой орбите, явно желая остаться незамеченным. Это вызвало определенный интерес. В тот момент, когда птица прибыла на место посадки, из корабля кто-то вышел. Вот что удалось заснять.
Циско вставил диск в проектор, и большой экран ожил.
Миниатюрный робот, которого Циско называл птицей, летел на малой высоте над улицами города эльяров. Вольфу показалось, что он узнает некоторые здания, хотя время и непогода не щадили их утонченного великолепия. Он подавил нервную дрожь.
— Сейчас птица подлетит к открытому пространству, одному из парков эльяров, — прокомментировал Циско.
— У них не было парков, — произнес Джошуа отсутствующим голосом. — Правильнее называть их... разгрузочные центры.
— Какая разница! Теперь внимательнее — интересующий нас момент длится всего несколько секунд.
На экране появился небольшой звездолет, стоящий на посадочных опорах. Вольф не смог точно определить его модель, но по очертаниям корпуса решил, что это гражданский корабль, скорее всего быстроходная яхта. Люк главного шлюза был открыт. Когда робот подлетел ближе, Вольф успел заметить какое-то движение, и шлюз закрылся. Птица преодолела половину дистанции, когда заработали вспомогательные двигатели звездолета и корабль стартовал на полной тяге. Он с ревом пересек открытое пространство, стремительно наращивая скорость. Вольф увидел, как при переходе через звуковой барьер от носа корабля пошла звуковая волна, разрушившая несколько небольших зданий. Корабль быстро уменьшался в размерах и, уже превратившись в маленькую точку, внезапно исчез с экрана.
— Покинув атмосферу, он вошел в N-пространство прежде, чем мы успели хотя бы подумать о том, чтобы взять на него Э-пеленг.
— У кого-то очень быстрая реакция, — заметил Джошуа.
— Или очень развитые чувства, — сказал Циско сухим тоном. — Теперь увеличим изображение и посмотрим на зону шлюза в замедленном повторе.
При сильном увеличении изображение оказалось очень зернистым. На экране крупным планом был виден корабельный шлюз, и теперь Вольф заметил, как, двигаясь медленно, словно под водой, кто-то поднимается по трапу.
— Слишком поздно, — пробормотал Циско. — Сейчас я перемотаю немного назад.
Фигура спиной вперед спустилась по ступенькам, затем повернулась и прошла несколько футов по открытому пространству.
Циско остановил запись на нужном кадре.
— Ну?
Существо, застывшее на экране, не носило скафандр, а было одето в армейский комбинезон с поясом для оружия. Оно было очень высоким и казалось крайне худым, словно находилось на грани истощения. Его лицо выглядело как голова змеи сверху, глаза — вертикальные щелочки, ноздри — едва видные отверстия.
Джошуа почувствовал, как его охватила нервная дрожь.
Циско выключил проектор.
— Ну а теперь, — сказал он, заметив реакцию Вольфа, — теперь ты согласен поймать для нас этого эльяра?

Так же как и на корабле Вольфа, комната для физических упражнений была сплошь зеркальной. В зеркалах ничего не отражалось.
Близился рассвет, и остатки ночных облаков проносились по посветлевшему небу.
Зеркала слегка помутнели, и в комнате появился Джошуа. Обеими руками он держал перед собой Лу-мину.
Он внимательно посмотрел на свое многократно повторенное отражение. Лицо его было спокойно.
Джошуа бросил взгляд на Лумину, и в тот момент, когда он поднял ногу, чтобы сделать шаг, его отражение вновь стало полупрозрачным. Прежде чем изображение обрело полную четкость, какое-то мгновение в зеркалах не отражалось ничего.
Он удовлетворенно кивнул и пошел в спальню собирать вещи.

Глава 6

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Есть у вас что-нибудь для внесения в декларацию?
Джошуа отрицательно покачал головой. Таможенный офицер с улыбкой готовящейся к атаке акулы произнес:
— Добро пожаловать на Мадодари III, — и впился глазами в экран контрольного устройства, мимо которого в этот момент проходил Джошуа.
Вольф нашел стоянку такси и скользнул на заднее сиденье первого же свободного лифтера, положив рядом с собой черную нейлоновую сумку.
— Куда?
— Отель «Акрополис», — сказал Джошуа. Он выбрал его из списка в рекламном буклете, который ему дал стюард межзвездного лайнера. Когда лифтер поднялся, он обернулся и посмотрел назад. Это была старая привычка.
Согласно рекламе, отель, предназначавшийся для состоятельных бизнесменов, был большим и роскошным, и маловероятно, что здесь кто-то будет обращать внимание на Джошуа. Его построили сразу же после войны в предвкушении послевоенного бума, который так и не пришел на Мадодари.
Приняв душ и переодевшись, Джошуа сделал звонок по видеофону, затем вышел на улицу и, остановив лифтер, назвал водителю адрес ресторана. В ресторане, воспользовавшись комом, предоставленным в его распоряжение метрдотелем, он вызвал второй лифтер и назвал таксисту адрес, который был ему нужен.
Оказалось, что водитель расположен к разговору не более Вольфа, и Джошуа сконцентрировал свое внимание на городских улицах.
Мадодари III нельзя было назвать умирающей планетой, но в то же время вряд ли кто-нибудь назвал бы ее процветающей. Из-за близкого местоположения к секторам эльяров во время войны здесь размещалась одна из крупнейших баз флота Федерации. Мадодари дважды подвергалась вражеским атакам, и Вольф мог различить вдали оплавленные руины в том месте, где когда-то стояло какое-то крупное сооружение.
После окончания войны и начала демобилизации на Мадодари III пришло запустение. На грязных улицах виднелись выбоины в дорожном покрытии, окна зданий были заколочены или просто смотрели черными пустыми глазницами, их владельцы не потрудились снять последние отчаянные объявления: «Ликвидационная продажа», и облезлые полотнища развевались на ветру, несущем грязь и мусор через весь город. Люди, которых он встречал до сих пор, были одеты по моде прошлого года или даже прошлого десятилетия, и все они были заняты собственными делами, хотя не слишком спешили их закончить.
Лифтер приблизился к цепи холмов, опоясывающей город, и теперь пролетал мимо частных особняков, отдельные из которых были еще обитаемы. Лифтер опустился на землю возле одного из таких строений, и Вольф расплатился с водителем.
Это было поместье с большим садом, окруженное высокой стеной и снабженное охранной сигнализацией. За решеткой ворот мощенная булыжником подъездная аллея вела к белому зданию с колоннами, которое было достаточно большим, чтобы вместить целый институт.
Дотронувшись до панели кома, Вольф известил о своем прибытии. Послышалось слабое шипение, и ворота открылись. Когда Вольф шел по подъездной аллее, то краем глаза заметил какое-то движение. Оказалось, что за его передвижением следят стволы двух автоматических пушек.
Дверь открыла женщина, предложившая ему войти.
— Я леди Пенруддок, — представилась она. — Мистер Вольф?
Джошуа кивнул.
Женщина была примерно на десять лет моложе Джошуа и отличалась холодной красотой. Ее костюм состоял из дорогой юбки, серого жилета и темно-красной блузки с застежкой у горла.
— Вы не похожи на обычного посетителя, — сказала она.
— Да? А как выглядят обычные?
— Есть такое забытое слово — коммивояжер. Оно означает...
— Мне знаком его смысл.
— Это люди, отхватившие кусок крупнее, чем они способны проглотить, — продолжила леди Пенруддок, — и спешащие его продать прежде, чем он потеряет свою стоимость.
Губы Джошуа дрогнули, изобразив подобие улыбки.
— Я собиралась уходить, — сказала женщина, — но вы можете оказаться... интересны. Пожалуй, я останусь. Меня зовут Ариадна. Подождите здесь. Я позову Малькольма.
Ее каблуки застучали по мраморному полу. Фойе особняка казалось огромным. Одна стена была увешана головами животных, являющихся ценными охотничьими трофеями. Джошуа узнал некоторых из них: медведь с Кодиака, фракт из системы Альтаира, зверь Джеймсона с Неккара IX. В другой стене имелась ниша, которую целиком занимал стоящий на задних лапах двадцатифутовый шестиногий монстр, никогда прежде не виданный Вольфом. Джошуа подошел ближе, чтобы оценить качество работы таксидермиста. Он заметил в воздухе похожий на голограмму едва различимый квадрат, флюоресцирующий зеленым светом. Он дотронулся до него.
Чудовище издало разъяренный рев и, брызгая слюной, бросилось на Джошуа. У него на плече появилось тяжелое ружье, и, чуть не упав на зеленые скользкие камни планетоида, он отступил назад... и зверь опять застыл на месте, а Джошуа вернулся в фойе особняка.
— Впечатляет, — тихо сказал он, затем нахмурился и еще раз дотронулся до сенсора.
Снова монстр бросился вперед, но Джошуа не обратил внимания ни на него, ни на ружье, которое вновь предоставила ему диорама. Он улыбнулся и, сделав шаг назад, перенесся в особняк Пенруддоков.
Судья как раз входил в фойе, и его жена следовала за ним. Это был крупный мужчина с грубовато-простодушной внешностью, шестидесяти с небольшим лет. Его седые волосы были аккуратно уложены, а тело поддерживалось в хорошей форме. Он носил костюм, напоминавший о его бывшей профессии.
— Мистер Вольф, — сказал он, — я искренне рад встретиться с вами.
— Судья, — приветствовал его Джошуа.
— Я вижу, вы побывали «внутри» моего маленького аттракциона, — продолжил Пенруддок. — В доме установлено еще около полудюжины диорам, но это моя любимая. Я шагал по тропе, а этот ублюдок притаился в засаде. Он уже почти схватил меня, когда в последнее мгновение я всадил в него разрывной заряд.
— Надо же, — произнес Джошуа, и на его губах появилась легкая улыбка.
— Ариадна, — сказал судья, — мистер Вольф один из героев войны с эльярами, правда, не из тех, о которых хорошо известно широкой публике. И еще он тот самый человек, который вернул драгоценности, украденные у нас тем мерзавцем.
— Ах! — Взгляд леди Пенруддок пронзал насквозь. — Я чувствовала, что в нем есть нечто... особенное.
— Это хорошее слово для того, чтобы охарактеризовать нашего гостя, и мы счастливы принять вас в своем доме, сэр. Пройдемте в мой кабинет. Мы сможем там поговорить.
Все трое направились к двери, ведущей во внутренние помещения.
— Я думал, ты собираешься в город, дорогая.
— Я собиралась, но затем решила, что могу остаться. В чем бы ни заключалось дело мистера Вольфа, я уверена, мне будет интересно послушать.
— Не хочу портить тебе удовольствие, но это дело сугубо личного плана. То, что мы намерены обсудить, должно оставаться строго между нами. Ты не против?
Ариадна Пенруддок посмотрела на мужа.
— Нет. Я совсем не против. Значит, увидимся позже, дорогой. Была рада познакомиться с вами, мистер Вольф. — Ее голос звучал почти монотонно.
Пенруддок проводил ее взглядом, а затем оглушительно рассмеялся.
— Женщины! Они всегда хотят быть поблизости, даже когда знают, что им будет скучно.
Ничего не сказав, Джошуа последовал за судьей.
Кабинет оказался в точности таким, каким он себе его и представлял, — черное дерево, кожа, стены завешаны картами, оружием и охотничьими трофеями.
— Что-нибудь выпьете, сэр?
— Нет, благодарю, — ответил Джошуа. — Может быть, позже.
— Одно из преимуществ, которые я получил, уйдя в отставку, — сказал судья, — заключается в возможности делать все, что мне захочется, в любое удобное для меня время. Я обнаружил, что перед обедом очень полезно пить бренди с молоком.
Он подошел к серванту, налил себе бренди из почти пустого хрустального графина со слишком большим количеством граней, добавил молока из холодильника и отпил половину.
— Я счастлив, сэр, — продолжил он, — что вам удалось сполна отплатить этому негодяю Ходьяну. За долгие годы я уяснил для себя, что есть только один способ иметь дело с такими выродками, как он. Именно так вы и поступили.
— Полагаю, — сказал Джошуа, — работая судьей, вы вполне могли испытывать подобные чувства. Но кажется, я еще не заслужил, чтобы вы были так откровенны со мной.
— Откровенность здесь ни при чем, Джошуа, я был бы рад иметь возможность так вас называть. В том, что я сказал, нет ничего, кроме обычного здравого смысла. — Пенруддок опорожнил стакан и наполнил его вновь. — Вы знаете, когда Маршал Сектора сообщила о том, что произошло, я подумал, не тот ли это Джошуа Вольф, о котором мне рассказывали друзья во время войны. Я навел справки, и мое предположение подтвердилось. Чертовски рад вас видеть, сэр. Вы проделали хорошую работу, повернув то, чему вас учили, против этих ублюдков эльяров. То, что вы совершили для Федерации, имеет огромное, неоценимое значение. — Голос Пенруддока постепенно набирал силу, словно он упражнялся в ораторском искусстве. — Почему вы не остались на службе, позвольте узнать?
— Война закончилась, — ответил Джошуа.
— Но Федерация всегда найдет применение таким людям, как вы, даже в мирное время. Большая потеря, сэр. Большая потеря. Бог свидетель, я сам пытался поступить на военную службу, присоединиться к рядам защитников человечества, но, знаете, мое сердце... в общем, оказалось, что этой мечте сбыться не суждено. Но смею вас заверить, даже несмотря на то, что моя деятельность целиком принадлежала мирной области, я сделал для победы все, что мог. Я основал Комитеты Лояльности, чтобы на Мадодари не появилось и малейшего намека на недовольство.
Пенруддок посмотрел на Джошуа, ожидая выражения признательности, и был разочарован, когда его не услышал. Джошуа подошел к одной из книжных полок.
— Здесь хранится ваша коллекция драгоценных камней?
Пенруддок был ошеломлен.
— Да... Но... как вы узнали?
— Не могли бы вы мне ее показать?
Джошуа внимательно следил за тем, как Пенруддок дотронулся пальцем до сенсора и фальшивая полка поднялась вверх, открыв за собой сейф. Пенруддок нажал на несколько ничем не примечательных точек на дверце сейфа, затем повернул ручку, и тяжелая дверь, сбалансированная противовесом, медленно открылась. Внутри находились ряды полок. Джошуа выдвинул одну из них, и драгоценные камни засверкали перед ним многоцветными гранями.
— Сколько еще людей знают, где хранилище? В полицейском протоколе, составленном после ограбления, сказано, что вор или воры...
— Воры, сэр, — сказал Пенруддок. — Здесь явно действовал не один человек. Они прихватили с собой с полдюжины лотков, а я никогда не слышал, чтобы у взломщика хватило наглости сделать несколько заходов. Но я не ответил на ваш вопрос. Я сам. Моя жена. Один... возможно, двое слуг. Они старые, преданные работники, служащие нам много лет. Но все это теперь не важно, не так ли? Вы вернули все, что смогли, и я вам за это крайне признателен, а Иннокентий Ходьян получил по заслугам, отчего я испытываю еще большее удовлетворение.
Пенруддок беспокойно посмотрел на открытую дверцу и с облегчением вздохнул, когда Джошуа кивнул. Он запер сейф и вернул на место книжную полку.
— Сейчас я хочу задать вопрос, который вертится у меня на языке, Джошуа, — продолжил судья. — Мне сказали, что теперь вы свободный охотник, совершающий поимку преступников за вознаграждение. Дело, связанное со мной, можно считать законченным, не так ли?
— Нет, — возразил Джошуа. — Порой я охочусь не только на людей. Меня интересуют некоторые предметы, которых не оказалось у Ходьяна, когда я его убил.
— Вы имеете в виду алмазы?
— Не только.
Судья Пенруддок был в замешательстве, но всеми силами пытался это скрыть.
— Ах... вы говорите про тот маленький камень? Его ценность заключается только в моих личных сентиментальных воспоминаниях. Я купил его еще мальчиком, и полагаю, это был, прошу прощения за невольный каламбур, краеугольный камень моей коллекции. — Он пристально смотрел в глаза Джошуа, пытаясь внушить доверие к своим словам.
Вольф не отводил взгляд, и Пенруддок наконец сдался. В комнате воцарилось напряженное молчание.
— Ну хорошо, — сказал Пенруддок после продолжительной паузы. — Не знаю, почему я пытаюсь делать из этого тайну. В конце концов, здесь нет ничего незаконного. Пропавший камень был эльярской Луминой. Как вы об этом догадались?
— Я не знал точно, что это был за камень, — солгал Джошуа, — но примечание «имеет только сентиментальную ценность» сразу же насторожило меня. Поскольку при ограблении никто не пострадал, должна была быть еще какая-то причина, побудившая вас назначить такое крупное вознаграждение.
— Вы пришли к верному заключению, сэр, но использовали ложную предпосылку. Я хотел, чтобы вора безжалостно преследовали по всей Галактике. Вас никогда не грабили? Это все равно... все равно что быть изнасилованным. Они проникли в мой дом и осквернили его. Так что вполне естественно, я жаждал возмездия. Подумайте вот о чем, Джошуа. Если бы я и моя жена были здесь той ночью, разве не могли бы мы серьезно пострадать или даже погибнуть? В полиции мне сказали, что этот Ходьян без лишних колебаний применял насилие.
— Давайте вернемся к камню, ваша честь.
— Поскольку вы жили среди эльяров, то должны знать, как они его использовали.
Немного поколебавшись, Джошуа решил сказать правду.
— Нет, я не знаю. По крайней мере, полностью. Лумина давала им фокус подобно тому кристаллу, который, как я слышал, использовали йоги при медитации. Но он также усиливал их внутреннюю энергию и позволял применять ее более широко. Он был вам нужен для таких же целей?
Пенруддок повернулся и посмотрел в окно на японский сад камней.
— Нет, или, вернее, не совсем. Я слышал разные истории про Лумину. Но меня не интересуют подобные метафизические... — Пенруддок сделал паузу, прежде чем продолжить, — опыты. Он был мне нужен как трофей. Большинство моих камней имеют собственную историю, и я знаю, что их ценность измеряется не только в деньгах. Некоторые камни были причиной упадка семьи или целой династии. Другие послужили выкупом за неуступчивую невесту и так далее. Эта Лумина стоила для нас всей империи.
Джошуа знал, что Пенруддок лжет.
— Что, по-вашему, с ним произошло? — спросил судья.
— Когда я вышел на Иннокентия Ходьяна, он еще не встречался со своим скупщиком, и предположительно никто больше на Платте не покупал у него камни.
— Значит, он продал Лумину до того, как прилетел в тот Богом забытый мир, где вы его и прикончили. На Мадодари III невозможно найти покупателя на такую редкую вещь.
— Согласен, — кивнул Джошуа. — Или же он мог сразу доставить камень своему клиенту.
— Что вы хотите сказать?
— Иннокентий Ходьян был профессионалом. Большинство ограблений, которые он совершил, имели один и тот же сценарий: он узнавал, кто какие ценности копит, и отправлялся за ними. Но здесь мы имеем дело с несколько другим случаем. Я подозреваю, что ограбление было совершено по заказу.
— Из-за Лумины? — Пенруддок, казалось, был потрясен.
— Есть и другие коллекционеры, которые собирают предметы, принадлежавшие эльярам, — усилил натиск Джошуа. — Вы знаете кого-нибудь из них? Или, точнее, кто-нибудь из них приходил сюда посмотреть на Лумину?
— «Нет» на оба ваши вопроса, — решительно заявил Пенруддок. — Я слышал про этих чокнутых с их кусками военной униформы и обломками подбитых кораблей... Нет уж, благодарю вас, но меня вряд ли можно отнести к коллекционерам подобного сорта.
— Где вы достали Лумину?
— Я не могу вам сказать.
— Это было здесь, на Мадодари? — Джошуа взглянул Пенруддоку прямо в глаза.
— Я уже ответил вам, что не могу...
— Вы только что это сделали. Кто вам ее продал?
— Человек, связавшийся со мной напрямую, — произнес Пенруддок ворчливым тоном.
— Откуда он узнал, что вас заинтересует Лумина?
— Я говорил о том, что хочу ее приобрести, некоторым своим друзьям.
— Другим коллекционерам?
— Да. Один из них сказал, что ему предложили купить Лумину, точнее говоря, на продажу было предложено сразу два камня, но цена для него оказалась слишком высока.
— Где он сейчас?
— Он умер. Он умер... своей смертью... примерно через два месяца после того, как я купил камень.
— Значит, человека, который вам его продал, вы нашли здесь. Он был коренным жителем Мадодари?
— Нет. Я встретился с ним рядом с космопортом. Он сказал, что на Мадодари проездом и ожидает нужный ему звездолет.
— Вы знаете, откуда он прилетел? Куда направился дальше?
— Нет. Меня интересовало только то, что он собирался мне продать.
— Как вы ему заплатили?
— Наличными.
— Сколько?
На лице Пенруддока появилось упрямое выражение.
— Сколько?
— Два миллиона пятьсот, — выдавил он.
— Это большая сумма денег за предмет, который вы просто хотели положить в сейф и любоваться им раз в неделю. Как вы еще планировали его использовать?
— Я уже говорил — никак. Я просто хотел иметь этот камень! Вы не коллекционер, так что не сможете понять меня.
— Вероятно, не смогу, — согласился Джошуа. — Вы когда-нибудь слышали о человеке по имени Сутро?
— Нет. Когда я позволил вам сюда прийти, то и представить себе не мог, что меня будут допрашивать, как какого-нибудь преступника.
— Так значит, Лумина пропала и вы не знаете никого, кто мог бы на нее позариться? — продолжил Джошуа, не обращая внимания на слова судьи. — Вы хотели ее вернуть?
— Да... но...
— Примите решение.
— Я не хочу получить назад этот камень. К тому же я сильно сомневаюсь в том, что вы сможете его вернуть, — заявил Пенруддок. — Особенно если то, что вы сказали, — правда и другой коллекционер подослал этого сукина сына Ходьяна украсть его у меня. Но мне нужен другой экземпляр.
— Не вижу, где здесь здравый смысл.
— Мне не нужно, чтобы вы видели смысл, Вольф, — сказал судья, пытаясь восстановить контроль над ситуацией. — Возможно, я сам только что его увидел. Вы говорили, что прибыли сюда в поисках работы. Очень хорошо. Считайте, что вы ее получили. Я возьму на себя все ваши расходы и заплачу вам как посреднику, если вы гарантируете мне приобретение второй Лумины. Я готов отдать за нее те же деньги, что и за первый камень.
Джошуа пересек кабинет и, приблизившись к окну, посмотрел вниз на вход в особняк и ведущую к нему подъездную аллею. Он услышал слабый шум, и в поле его зрения появился маленький зеленый лифтер, направляющийся к воротам. Джошуа снова повернулся к судье.
— Если я возьмусь за эту работу, — начал он, — мне необходимо узнать то, о чем вы мне еще не сказали.
— Что вы от меня хотите услышать?
— Мне нужно знать, кто был тот человек, у которого вы купили камень, как он вышел на контакт с вами, откуда прибыл и почему вы поверили ему настолько, что отправились в космопорт с такой суммой наличных денег. Это только для начала.
— Я рассказал вам абсолютно все!
Джошуа достал из кармана гостевую карточку отеля и положил ее на стол.
— Вы сможете найти меня здесь.

Ворота закрылись за спиной Джошуа, и он зашагал по направлению к городу. Вскоре он услышал вой турбины и, обернувшись, увидел зеленый лифтер. Им управляла Ариадна Пенруддок. Она остановила лифтер, и боковое стекло с шипением опустилось.
— Вам предстоит долгий путь, хотя дорога идет вниз по склону. Хотите, подвезу?
— Я никогда не хожу пешком, если можно этого не делать.
Джошуа обогнул лифтер сзади и, усаживаясь на место пассажира, бросил взгляд на особняк. В окне второго этажа он увидел белое пятно, которое могло быть чьим-то лицом.
Устроившись на мягком сиденье, он захлопнул дверь.
— Я остановился в «Акрополисе», — сказал он.
— Мистер Вольф, вы не возражаете, если мы немного побеседуем?
— Вовсе нет. А о чем?
— О моем муже. О камне Лумина.
— Я чувствовал чье-то присутствие во время нашего разговора. Где вы подслушивали... или вы используете более изощренные методы?
Не отрывая глаз от дороги, леди Пенруддок открыла свою сумочку и показала ему маленький ком.
— Иногда женщине необходимо знать, что про нее говорят, даже если она находится далеко от дома. Я установила микрофон в его кабинете сразу же после того, как мы поженились.
— Может быть, — предложил Джошуа, — для нашей беседы лучше выбрать место, где вас никто не знает?
— «Акрополис» вполне подходит. Никто из нашего круга там не бывает.

Бар в отеле «Акрополис» оказался автоматическим. Он был пуст, если не считать двух менеджеров, сердитым взглядом сверлящих экраны своих ноутбуков. Ариадна изучила меню, установленное на стойке.
— Денебское шерри, — решила она и нажала нужный сенсор.
Здесь не подавали армяньяк, но в меню значилось местное бренди. Окно выдачи открылось, и в нем появилось шерри леди Пенруддок, а также вода и бренди Вольфа. Он приложил палец к сенсору оплаты, притронулся губами к бокалу и сделал глоток ледяной воды.

Предыдущая страница 5 Следующая страница


Невидимый воин 6

— Позвольте мне рассказать о себе и о моем муже, — начала Ариадна без преамбул. — У каждого из нас были свои собственные причины для вступления в брак, и мои намерения с тех пор не изменились. Каждый из нас живет так, как ему нравится. То, чем занимается муж, его личное дело. Если ему нужна моя поддержка, я всегда рада помочь. Если нет... — Она пожала плечами. — У меня есть свои друзья, свои жизненные цели. Малькольма мало беспокоит, чем я занимаюсь, если только это не ставит его в неловкое положение или не заставляет обращать внимание на мое поведение. Если бы я нашла вас привлекательным — а так оно и есть — и мы решили бы провести некоторое время вместе, то это касалось бы только нас двоих. Хотя вряд ли подобный шаг можно назвать разумным. Для меня. Но я пока еще думаю. — Она коснулась пальцами застежки на блузке, а затем резко отвела руку в сторону. — Но Малькольм, возможно, пока не понимает, что того же самого я жду и от него. Меня приводят в шок его необычные поступки.
— Например, покупка Лумины?
— Совершенно верно. Он лгал, когда говорил, что Лумина нужна ему только как очередной экземпляр коллекции.
— Знаю.
— Мой муж одержим стремлением к власти, — осторожно продолжила Ариадна. — Именно по этой причине он стал судьей по гражданским, а не уголовным делам. Такой выбор казался вполне разумным перед войной, когда наш мир процветал. На протяжении всей своей работы судьей Малькольм принимал решения, основываясь не столько на принципах правосудия, сколько на том, какую выгоду он получит. И он хорошо преуспевал. Затем война разрушила все его планы, так же как она разрушила этот мир. Когда же война закончилась и Федерация оставила Мадодари, всем привлекательным операциям с землей, недвижимостью, инвестициями практически пришел конец. Малькольм рассчитывал на то, что основанные им Комитеты Лояльности приведут его в большую политику, может быть даже в самые высшие эшелоны. Но когда наступил мир, к власти пришло новое правительство, которое сократило управленческий аппарат. — Она пожала плечами. — Лично меня не беспокоит положение рабочих, как и то, что они думают или делают. Малькольм ушел в отставку со своего поста по совету нескольких адвокатов, которые сказали, что в противном случае может начаться расследование его профессиональной деятельности и законности решений, принятых им во время войны. Так что ему пришлось искать новые ступени для продвижения наверх. Одной из ступеней была я. Моя семья весьма опрометчиво вкладывала средства, и в результате, когда война закончилась, наше финансовое положение оказалось очень шатким. К тому же еще в совсем юном возрасте я была несколько... неосторожна. Жителей Мадодари не беспокоит, что происходит в спальнях соседей, до тех пор, пока окна занавешены. Я же проявила легкомыслие, за что и поплатилась. Тот мужчина со своей женой имел возможность уехать, а я осталась здесь, как в капкане, так что предложение Малькольма оказалось для меня настоящим спасением. Я вижу, вы удивлены, мистер Вольф. Разве женщине не позволено быть искренней, когда она рассказывает о себе и событиях своей жизни?
— Меня просто удивляет, что вы рассказываете все это постороннему человеку.
— А почему бы и нет? Лучше постороннему мужчине, который покинет планету через несколько дней, чем какому-нибудь сплетнику из моих здешних знакомых. Как я уже сказала, брак принес выгоду нам обоим. Малькольм получил определенные материальные преимущества, то, что в прежние времена называли приданым, а я стала честной и добропорядочной женщиной. После того как мы поженились, Малькольм впервые услышал о Лумине. Он уже собирал свою коллекцию драгоценных камней, которая, я уверена, является единственной и настоящей любовью моего мужа, так что, казалось, не было ничего странного в его желании приобрести камень эльяров.
— Но Лумина — не драгоценный камень.
— А сколько людей знают об этом? Позвольте мне продолжить. Он чувствовал, что обладание Луминой способно дать ему ощущение власти, которое, в свою очередь, может привести его к следующей ступени наверх. По крайней мере, так он думал, когда начинал свои поиски. Затем он услышал о существовании ур-Лумины.
— О чем?
— Теперь моя очередь удивляться. Мне казалось, вам это хорошо известно, поскольку я слышала слова Малькольма о том, как вы жили среди эльяров, хотя я не уверена, что все правильно поняла. До Малькольма дошли также слухи о Великой Лумине, но я не знаю, имеется ли здесь в виду ее физический размер. Я слышала, как он называл ее «Королевская Лумина» или «Мать Лумина». Он не говорил мне, для чего ее можно использовать и что она способна делать. Но если маленькая Лумина обладает свойствами, о которых вы рассказывали Малькольму, то большая тем более стоит того, чтобы стремиться ею завладеть. Он собирался использовать свою Лумину для того, чтобы с ее помощью разыскать главный камень. Я не знаю как. Может быть, он думал, что она каким-то образом даст ему направление поисков; возможно, он рассчитывал, что тот человек, который продал ему камень, способен как-то помочь. Он никогда не говорил об этом конкретно. Теперь он хочет нанять для поисков вас.
Джошуа перекатывал во рту бренди, сконцентрировавшись на вкусовых ощущениях и давая возможность произнесенным словам обрести истинный смысл.
— Очень хорошо, — сказал он. — Вы были откровенны со мной, и я отплачу вам тем же. Мне ни разу не приходилось слышать об этой супер-Лумине, даже когда я был мальчиком и жил среди эльяров. Я вообще не думаю, что подобная вещь существует. Если бы это было так, то на нее намекали хотя бы во время проведения ритуальных церемоний.
— Возможно, вы правы, — произнесла Ариадна безразличным тоном. Она дотронулась до сенсора на меню, чтобы заказать еще одну рюмку шерри. — Для меня это не имеет никакого значения.
— Ну и ладно, — сказал Джошуа. — Так как вы хотите, чтобы я ответил на предложение вашего мужа?
— Если у вас есть такое желание, то можете его принять. Единственное, о чем я вас прошу, — это проследить, чтобы Малькольм не выставил себя полным идиотом или не оказался втянутым в какую-нибудь неприятную историю.
— Полагаю, у вас есть какой-то собственный интерес к камням эльяров, частично объясняющий вашу заботу о муже.
— Меня беспокоит только Малькольм. Сделайте то, о чем я вас прошу, — и мы будем друзьями. Близкими друзьями. В противном случае... Что ж, может быть, теперь моя семья утратила свое прежнее положение, но у нее еще осталось достаточно влияния, чтобы превратить вашу жизнь в ад даже на самой отдаленной окраине Отверженных Миров и даже несмотря на то, что вы какой-то там герой войны. — Она сделала большой глоток из рюмки. — А что касается другого аспекта наших взаимоотношений, о котором я говорила, то это... может подождать до следующего раза.
Она опустила палец в стакан, затем медленно провела им по губам Джошуа, встала и не оглядываясь вышла из бара.
Джошуа некоторое время сидел неподвижно. Он поднял бокал, собираясь сделать глоток, передумал, поставил его на стойку; прижав палец к сенсору, расплатился по счету и уже в сумерках покинул отель.

Глава 7

— Двадцать пять кредитов спереди, тридцать пять за отсос, пятьдесят будет стоить «кругосветное путешествие», а за сотню ты сможешь отыметь меня вместе с Ириной, — объявила женщина, стараясь говорить так, словно ей был небезразличен выбор клиента.
Ее напарница улыбнулась Вольфу, а затем повернулась в сторону приближающегося лифтера и приветствовала его высоко поднятой грудью. Казалось, она была разочарована тем, что лифтер не замедлил ход.
— Предположим, меня интересует кое-что еще, — сказал Джошуа.
— Что, например? Я не занимаюсь сексом с кнутом и наручниками, но могу послать тебя к тем, кто это делает. — Проститутка прислонилась к стене бара. — Мне следовало сразу догадаться, что ты не из тех парней, которым нужен нормальный секс. Ребята, похожие на тебя, не могут любить женщин, как все остальные люди.
— Ты не угадала, — сказал Вольф. — Мне просто показалось, что вам требуется новый сутенер.
— У тебя нет никаких шансов. Кеос хорошо заботится о нас с Ириной и остальных девочках. Так что убирайся туда, откуда пришел, приятель. Или тебе сделают а-та-та.
Джошуа не пошевелился. Рука женщины нырнула в сумочку и достала из нее устройство, передающее бесшумный сигнал тревоги.
— Ты искал себе неприятностей — очень скоро ты с ними познакомишься.
Вторая женщина подошла поближе. Ее глаза были широко открыты, она облизывала губы, предчувствуя скорую расправу над незнакомцем.
Из бара вышел мужчина. Он шагал вразвалку и держал руки в карманах просторной куртки, еще более увеличивающей его и без того внушительные габариты. Хирург, который восстанавливал правую половину его лица, как видно, проделал свою работу спустя рукава.
— В чем дело, Марла?
— Вот в нем, — сказала первая женщина. — Он хочет стать нашим новым котом.
— Дерьмо! — выплюнул мужчина, и его рука появилась из кармана куртки вместе с короткой дубинкой, обтянутой кожей. Он бросился на Джошуа, двигаясь достаточно быстро для человека своей комплекции.
Джошуа сделал шаг в сторону, и два пальца его правой руки врезались в лоб верзилы, а ребро левой ладони пришло в соприкосновение с основанием кисти, сжимающей оружие.
Дубинка ударилась о грязную мостовую мгновением раньше, чем на ней растянулся поверженный сутенер.
Проститутки, казалось, были испуганы. Следя за ними краем глаза, Джошуа опустился на корточки и обшарил карманы мужчины. Он нашел нож, пачку банкнот, флакон с тонирующей пудрой и плоский бластер в кобуре на лодыжке. Он бросил флакон и нож на мостовую, а деньги передал Марле.
— Спасибо, — сказал Джошуа, убрал бластер себе в карман и, повернувшись, зашагал прочь.
Марла смотрела ему вслед в полном недоумении.
— Эй! Я думала, ты...
Но Вольф уже свернул за угол, унося в кармане то, за чем он пришел в район космопорта.
Когда он вернулся в отель, на панели его кома горела лампочка, сигнализируя о поступившем сообщении.
— Мистер Вольф? — Это был голос Пенруддока. — Я обдумал то, что вы мне сказали во время нашей встречи. Может быть, вы найдете для себя удобным заглянуть сегодня ко мне, чтобы продолжить нашу дискуссию? Мы будем дома весь вечер.
Прежде чем ответить на приглашение, Джошуа внимательно проверил вновь приобретенный бластер.

— Остановите здесь, — сказал Вольф водителю, передавая ему деньги.
Он вышел и направился к восьмиугольному пятиэтажному зданию, из которого доносились оглушительные звуки музыки. Когда лифтер скрылся из виду, Джошуа развернулся и, прошагав несколько кварталов, оказался на улице, где был расположен особняк Пенруддоков.
Он нажал кнопку звонка у ворот, и его впустили. При его приближении включились осветительные панели, и подъездная аллея протянулась в ночи длинным пальцем, излучающим мягкое сияние.
Чета Пенруддок встретила его у двери. Малькольм накинул мягкий красный халат поверх свободных черных штанов и рубашки с открытым воротом. На Ариадне Пенруддок была зеленая шелковая туника, которая могла показаться очень скромной, если бы не разрез с правой стороны, доходящий до основания бедра. Поймав взгляд Вольфа, она сделала легкое движение ногой. Джошуа увидел, как шелковистость загорелой кожи сменяется чернотой коротко подстриженных волос. Вольф и судья сделали вид, что они ничего не заметили.
— Я рад, что нам представился случай... — Голос Пенруддока был внезапно заглушён ревом двигателей.
Над кронами деревьев зависли два гравилайтера. Вольф увидел стрелка у открытого люка и, нырнув, сбил с ног Пенруддока.
Ариадна застыла на месте в немом недоумении. Вольф пинком захлопнул дверь, схватил ее за лодыжку и опрокинул на пол в тот самый момент, когда гравилайтеры открыли огонь.
Очевидно, на них было установлено оружие с хорошей пробивной способностью, поскольку пули легко пронзали стены, кирпичную кладку и с визгом рикошетили от камней фундамента.
Вольф распластался на животе и пытался удержать Ариадну.
— Свет! — крикнул он. — Где рубильник освещения?
Она ничего не ответила. В приступе слепой паники леди Пенруддок кусалась, пиналась ногами, всеми силами пытаясь покинуть это ужасное место. Ариадна ударила Джошуа коленом между ног, и, пока тот хватал ртом воздух, она, встав на четвереньки, сделала попытку уползти куда-нибудь прочь, не важно куда.
Орудия, рявкнув, выпустили еще одну очередь. В спине Ариадны Пенруддок появилось три отверстия размером с кулак, ее зеленая туника окрасилась в бурый оттенок. Джошуа рефлекторно полупривстал, но стрелок послал вслед еще несколько зарядов, пронзивших дом насквозь, и он опять распластался ничком.
Джошуа перевернулся на спину, достав из кобуры теперь уже бесполезный бластер, в то время как лайтеры, сделав очередной заход, прошили пол гирляндами трассирующих пуль.
Дверь у него над головой разрезало на куски, и в образовавшийся проем хлынули мягкие лучи все еще излучающей свет подъездной аллеи.
«Теперь все, — подумал он. — Сейчас они сделают последний заход и сбросят бомбы, чтобы всех прикончить».
Но, включив двигатели на полную мощность, лайтеры исчезли в ночном мраке. Сквозь звон в ушах Джошуа едва различал удаляющийся вой.
Он поднялся на ноги.
В фойе стоял густой туман от взвившейся в воздух пыли, во рту у Вольфа появился металлический привкус крови. Он заметил какое-то движение и с запозданием направил в эту сторону бластер. Судья Пенруддок, пошатываясь, брел ему навстречу. Пытаясь остановить пульсирующую кровь, он прижал ладонь к плечу. Губы Пенруддока беззвучно двигались.
Вдруг Джошуа услышал жуткий треск. Согнув пробитые пулями лапы, огромный монстр — трофей Пенруддока — обрушился сверху на своего владельца. Джошуа бросился в сторону, перекатился несколько раз через голову и, поднявшись в дальнем конце фойе на одно колено, увидел, как монстр рассыпался на несколько частей.
Затем наступила тишина.
Он вернулся в центр фойе.
Тело Малькольма Пенруддока было полностью погребено под рухнувшим чудовищем, и только кисть правой руки высовывалась из-под обломков. Рука несколько раз вздрогнула, а затем застыла в холодной неподвижности.
Вольф подошел к телу Ариадны Пенруддок. Он не стал его переворачивать. Он не хотел видеть ее лица.
Нагнувшись, он коснулся ее руки, затем быстро вышел из дома и, свернув за угол, стал быстро удаляться от дороги, огней и приближающегося завывания сирен.

Глава 8

— Ты был там, когда их накрыли? — спросил Циско.
Вольф кивнул.
— Как тебе удалось уйти незамеченным? Они послали туда лучших ребят, какие только у них были. Пенруддок был крупной фигурой, так же как и его жена.
Вольф посмотрел Циско в глаза. Агент Федерации пожал плечами.
— Ладно. Я и не надеялся, что ты мне расскажешь. Ты не оставил после себя следов?
— Не более одного, — ответил Вольф. — Я пользовался там своим настоящим именем, но единственное звено, связывающее меня с Пенруддоком, — это два звонка по кому, один — ему домой, другой, ответный, — в номер.
— Все равно копам никогда не придет в голову искать человека, находившегося в доме во время налета. Но я на всякий случай позабочусь о том, чтобы ты остался чист.
— Как звучит самая правдоподобная теория?
— Их отдел по расследованию убийств выдвинул предположение, что один из старых партнеров Пенруддока по незаконным махинациям затаил обиду и, выждав подходящий момент, решил расплатиться.
— Через десять лет после окончания войны, после того, как он ушел в отставку? Весьма шаткое предположение.
— Это все, что у них есть.
— А что им известно о стрелках?
— Наемники со стороны. Через двадцать минут после того, как поступили первые сообщения о стрельбе в районе поместья Пенруддоков, с космодрома стартовал грузовой корабль, совершивший посадку двумя днями раньше и уже имевший разрешение на беспрепятственный взлет. До сих пор не найдено ни оружия, ни боеприпасов, ни самих гравилайтеров, так что, скорее всего, это все находилось на борту того грузового корабля.
— Его зарегистрировали при посадке?
— Да, но опознавательные номера, имевшиеся у него на корпусе, принадлежат грузовому кораблю, который, по нашим данным, в тот момент находился на другом конце Галактики. А что касается документов, — Циско пожал плечами, — то жителей Мадодари сегодня не особенно беспокоит, кто приземляется на их космодромах.
— Чертовски профессиональный подход к устранению человека, который давным-давно ушел в отставку. Если только судья говорил мне правду, — заметил Вольф.
— Хорошо. Вот еще одна теория. У Ходьяна были друзья, и они решили отомстить.
Вольф фыркнул и даже не потрудился возразить.
— Такое предположение мне тоже показалось нелепым, — согласился с ним Циско. — Попробуем следующий вариант. Его жена. Могут ли здесь существовать какие-нибудь мотивы? Говорят, она вела достаточно насыщенную светскую жизнь.
— Нет, — твердо возразил Вольф. — Убийство как-то связано с Луминой. — Он наклонился вперед. — Циско! Кто еще связан с этой операцией? Я должен знать!
Циско покачал головой:
— Я не знаю, Джошуа. Клянусь, я тебе не лгу. Его взгляд был искренним, внушающим доверие.

— Ты уверен, что нас не подслушивают?
Бен Грит на экране покрутил по сторонам головой, словно надеялся таким образом увидеть подслушивающие устройства.
— Это твоя проблема, Грит. Могу поручиться, что с моего конца линия абсолютно надежна. Я использую личный ком Маршала Сектора.
Вольф лгал. Он связался с Платте, используя секретный канал, предоставленный ему Циско.
— Что ты от меня хочешь, Джошуа? Улетая с Платте, ты не оставил здесь незавершенных дел, не так ли? У меня больше нет тех... предметов, которые ты мне дал.
— Они мне не нужны.
— А что тогда тебе нужно?
— Я хочу знать все, что тебе известно о Сутро. Том скупщике, с которым собирался встретиться Иннокентий Ходьян.
Картинка была достаточно четкой для того, чтобы Вольф мог разглядеть капельки пота, появившиеся на лбу владельца курорта.
— Клянусь, Джошуа, я ничего не знаю. А если бы даже и знал, то все равно ничего бы не сказал. Я должен поддерживать репутацию человека, умеющего держать язык за зубами.
— Поговори со мной, Бен. Я не хочу отправляться в долгий путь на Платте, чтобы заново начать этот разговор.
Вольф взглянул Гриту в глаза. Толстяк вздрогнул, как от удара.
— Хорошо. Я встречал его четыре раза. Крупный мужчина. Вероятно, раньше был боксером, но позволил себе немного обрюзгнуть. Он сказал мне дважды, что легко восстановит прежнюю форму, как только у него появится такая необходимость. Темные волосы, цвета глаз не помню; в последний раз я его видел с бородой, черной с проседью. Полагаю, ему где-то около пятидесяти. Он говорит так, словно в свое время получил кое-какое образование, но порою сбивается на уличный жаргон. Обычно путешествует в сопровождении полдюжины телохранителей. Имеет свой собственный корабль. Я не знаю, где он зарегистрирован.
— Сутро — это его настоящее имя?
— По крайней мере, единственное, которым пользовались при мне... его клиенты и он сам.
— Откуда он?
На лице Грита появилось самодовольное выражение.
— Этого я не знаю, поскольку никогда не задаю подобных вопросов. Ты сам понимаешь, Джошуа, во что человеку может обойтись праздное любопытство.
— Чем закончился его последний визит?
— Вот здесь есть нечто интересное, — сказал Грит, и в его голосе появились нотки оживления. — Он приземлился там же, где и ты, примерно днем позже и на своем лифтере прибыл прямо сюда. Он выяснил все насчет тебя... Не смотри на меня так. Я сказал ему только, что ты какой-то свободный охотник, работающий по контракту на Федерацию. В общем, он узнал новости и уже через час умчался назад, как обезьяна с обожженным задом. При этом он казался очень расстроенным.
— Вернемся к тем случаям, когда ты встречал его прежде. Он готов покупать все подряд или интересуется только драгоценными камнями?
— Он занимается всем, что имеет высокую цену и легко перевозится. Я знаю, его интересуют произведения искусства, редкие минералы, ценные бумаги. Он ловок, чистоплотен и платит двадцать пять процентов от легальной цены, что больше, чем предлагают многие другие скупщики. Как я слышал, он может себе такое позволить по той причине, что заранее продает вещи, которые покупает.
Вольф нашел эту информацию интересной, но на его лице ничего не отразилось.
— Какие у него слабости? Женщины? Вино? Наркотики?
— Он всегда готов подмять под себя девчонку, если может сделать вид, что не платит за нее напрямую. Пьет он умеренно. Наркотиков не употребляет. Его единственный порок — азартные игры. Ему нравится Йоруба еще и потому, что у меня ведут честную игру.
— Как он оплачивает свой счет? Или ты стрижешь его, как в случае со мной?
— Разумеется, нет. Он платит за себя, как любой другой человек, занимающий соответствующее положение. Подожди, я посмотрю на его регистрационную запись.
Грит на несколько минут исчез с экрана, затем появился вновь.
— Он использовал обычную дебитную карточку, выданную на его текущий счет.
— В каком банке?
— Тут только цифры.
— Дай их мне.
— Джошуа...
— Ну давай, Грит. Грит тяжело вздохнул.
— Я знаю, ты записываешь наш разговор. Сейчас они появятся.
Пальцы Грита забегали по невидимой клавиатуре, и по экрану Вольфа поползли цифры.
— Я избавил тебя от лишней работы, Джошуа. Но, пожалуйста, больше никогда ничего не спрашивай меня о Сутро. И я не думаю, что тебе стоит появляться в Йорубе.
Джошуа ничего не ответил.
— Карточка выдана на планете Риалто. Я не знаю, где она находится. Это все, что у меня есть.
— Спасибо, Бен. Оставляю тебя в мире и покое — пока. Но напоследок один совет. Даже не думай о том, чтобы настучать Сутро. Он для тебя отдаленная угроза, а я — вполне реальная.
Джошуа дотронулся до сенсора. Очевидно, связь на стороне Грита прервалась чуть раньше, поскольку прежде, чем изображение полностью погасло, Джошуа увидел, как лицо толстяка исказилось от бессильного гнева и он с ненавистью плюнул в объектив.

Большой дом чернел посередине пустоши, как старая, поеденная мышами шляпа, заброшенная туда играющими детьми. Он находился в стороне от дороги и был окружен оградой из ржавой и обвисшей колючей проволоки. На огороженном участке из земли торчал большой цилиндр из блестящей стали, являвшийся приемной частью пневматической системы доставки.
Ворота осели на погнувшихся петлях. Вольф пролез между створками и зашагал по ведущей к дому дорожке, покрытой потрескавшимися бетонными плитами. Вокруг главного здания густо росла высокая трава, а неухоженные деревья сломанными ветвями касались земли. С тех пор как Джошуа был здесь в последний раз, все выглядело еще хуже.
Дом казался поседевшим и усталым. Словно бы узнав, что его свидание с ковшом бульдозера отложено на неопределенный срок, он принялся терпеливо ждать, когда последняя предсмертная судорога наконец принесет ему долгожданное избавление.
Вольф дотронулся до сенсора кома. Прошло около десяти минут, прежде чем из динамика послышалось легкое шипение.
— Убирайся прочь! — Голос был таким же усталым и слабым, как дом, из которого он доносился.
— Мистер Даво? Это Джошуа Вольф. Мне нужна ваша помощь.
Еще одна долгая пауза.
— Вольф? Коммандер Вольф?
Джошуа сделал глубокий вдох.
— Совершенно верно.
— Мне очень жаль. Я не хотел быть с вами грубым. Просто мне часто досаждают местные юные вандалы. Пожалуйста, входите.

Предыдущая страница 6 Следующая страница


7 Крис Банч

Автоматический замок тихо щелкнул, и дверь распахнулась.
Когда Вольф вошел внутрь, его ноздри наполнились запахами сырости, гнили и разложения. Центральный холл был полностью заставлен возвышающимися над головой Вольфа стопками аккуратно упакованных и перевязанных посылок пневмопочты. Через открытую дверь в гостиную можно было увидеть, что комната тоже почти целиком заполнена коробками. Вольф заглянул в одну из них. В коробке лежали нераспечатанные микрофиши с музыкальными записями.
— Я наверху, коммандер. Будьте осторожны. Я ввел новые средства безопасности.
Вольф направился к лестнице. Следующая комната, которую он миновал, тоже была доверху забита нераскрытыми коробками и свертками, накапливавшимися здесь на протяжении последних десяти лет.
Его желудок рефлекторно сжался, когда он почувствовал запах с кухни. Джошуа увидел раковину, переполненную грязной посудой, гроздья черной и зеленой плесени свешивались из нержавеющей мойки почти до самого пола. Вдоль одной стены в несколько рядов стояли холодильники, а за ними располагались трубы пневмотранспортеров.
По лестнице был проложен узкий туннель между газетами, сложенными в кипы выше человеческого роста, и Вольфу постоянно приходилось поворачивать из стороны в сторону, чтобы пробраться между ними. Он двигался очень осторожно, время от времени слыша скрип накренившейся кипы, тут и там замечая блеск аккуратно протянутой проволоки в таких местах, где невнимательный человек обязательно бы споткнулся и упал, обрушив на себя тонны бумаги.
Он не стал заглядывать в комнаты второго этажа, а сразу же поднялся на третий, самый верхний этаж.
Когда-то здесь находилось одно просторное помещение, очевидно служившее оранжереей, поскольку весь потолок состоял из прямоугольных стеклянных панелей, ныне небрежно закрашенных черной краской. Комната была многократно поделена на части такими же кипами газет, а также рулонами бумаги, извергнутыми огромным, хотя и несколько устаревшим сверхскоростным принтером.
Вольфа поджидал маленький человек, от которого, как и от всего дома, пахло разложением. На нем были надеты изношенный до дыр рабочий комбинезон и рваные шлепанцы.
— Вы не в форме, — с облегчением произнес Даво. Вольф озадаченно нахмурился.
— Если бы у вас были плохие новости о моем брате, — пояснил маленький человек, — то вы бы пришли в форме. И вас сопровождал бы доктор или священник. Они всегда так делают.
Брат мистера Даво был гражданским специалистом по компьютерной связи и жил на планете, одной из первых захваченной эльярами после того, как началась война. Как и родители Джошуа, он был интернирован. Но в отличие от них его дальнейшая судьба осталась неизвестной. Он просто считался пропавшим... пропавшим... пропавшим, возможно еще живым, а затем, когда все лагеря для военнопленных были тщательно прочесаны, пришло последнее извещение: погиб в плену.
Даво не верил официальным извещениям, поэтому с того самого дня, когда он услышал о том, что его брат попал в плен, собирал любую доступную информацию, будучи твердо уверенным, что когда-нибудь в один из дней самый близкий ему человек пройдет по дорожке, ведущей к дому, и захочет узнать обо всем, что произошло в его отсутствие.
— Так как идет война? Не обращайте внимания на мой вопрос. Вы не должны мне ничего говорить.
Дела обстоят достаточно хорошо, иначе я не смог бы выйти по информационной сети на такое количество планет. Садитесь, коммандер, садитесь. Я приготовлю чай.
Даво взял с покосившегося кресла стопку микрофиш и в поисках свободного места беспомощно посмотрел по сторонам, а затем просто положил их на пол. Джошуа осторожно присел.
Даво покинул отсек, в котором они находились, и перешел в соседний, где, как смог разглядеть Джошуа, были установлены микроволновая печь и небольшая электрическая плита. В следующем отсеке стоял биотуалет, который, судя по запаху, Даво забыл перезарядить.
В отсеке, где расположился Вольф, кроме кресла, на котором он сидел, из мебели присутствовали еще ободранный офисный стул и покрытая грязным покрывалом кушетка, а также устройство, являвшееся причиной его визита. Оно представляло собой невообразимое соединение микроэлектронных плат.
— Знаете, коммандер, — послышался голос Даво, — когда закончится война, мне кажется, мы должны поднять вопрос о начале судебных процессов над военными преступлениями эльяров. Я хочу сказать, что у них нет никакого права обращаться с людьми так, как они это делают. Вы не согласны?
Джошуа издал нечленораздельный звук, чувствуя, что готов закричать. Однажды, три года назад, он пытался все рассказать Даво, объяснить ему, что война давно закончилась. Маленький человек смотрел на Вольфа так, словно тот изъяснялся на совершенно незнакомом ему языке. Он подождал, пока Вольф, сбившись, замолчит, а затем как ни в чем не бывало продолжил разговор с того момента, где Вольф так грубо его прервал.
Даво вышел из импровизированной кухни, осторожно держа в руках две грязные чашки, наполненные темной субстанцией.
— Если вы хотите молока или сахара, то мне нужно спуститься вниз по лестнице, — сказал он. — Сам я, как вы знаете, их не употребляю, поэтому не держу под рукой.
— Все и так замечательно, мистер Даво.
— Так что привело вас ко мне на этот раз? Знаете, мне кажется, я никогда не смогу вас как следует отблагодарить за то, что вы для меня делаете. Я хочу сказать, что мне известно, на кого вы работаете... — Даво многозначительно посмотрел на Вольфа из-под черных спутанных бровей. — Вы не должны мне ничего рассказывать. Я читал про ваши разведывательные операции. Я рад, что вы доверяете мне и позволяете принимать участие в решении ваших проблем. Это удерживает меня от... лишних размышлений. На разные темы. Я скромно надеюсь, что в нашей окончательной победе будет и мой посильный вклад.
Вольф кашлянул, словно прочищая горло.
— На этот раз задача не должна показаться вам сложной, мистер Даво.
— Выкладывайте. — Даво приготовился надеть V-шлем. — Ах, я забыл вам кое-что сказать. Я сделал новое приобретение. — Он показал на второй шлем, наполовину скрытый под ворохом бумаги. — Если хотите составить мне компанию, то милости просим!
Вольф поставил чашку на пол и, поднявшись со своего кресла, взял в руки шлем. Он был старшим братом того, который находился у Даво, но, как и его собрат, прошел значительную модернизацию, выражавшуюся в заметном прибавлении новых деталей, посаженных на клей и липкую ленту.
Вольф разжал пластиковый обруч, удерживающий наушники, надел шлем и опустил на лицо черное забрало. Он вздрогнул, когда что-то подползло к его горлу, но затем понял, что это встроенный в шлем микрофон.
— Все готово, — прозвучал в наушниках голос Даво. — Теперь говорите, что нам нужно.
— Планета под названием Риалто. Я не знаю, какая она и где находится. Но мне необходимо почерпнуть кое-какую информацию из ее банковской системы.
— Ага.
Вселенная закружилась вокруг Вольфа в водовороте из цифр, звездных карт, разноцветных вспышек, которые, вероятно, являлись реакцией мозга на внезапное раздражение. К горлу подступила тошнота, он сорвал с себя шлем.
Даво, должно быть, что-то почувствовал, поскольку он сразу же отвернулся от пульта управления и поднял забрало своего шлема.
— Что-нибудь случилось?
— Прошло немало времени с тех пор, как я в последний раз это делал, — честно признался Джошуа. — Небольшое головокружение.
— Ясно. — Даво был явно разочарован. — Всегда лучше, когда кто-то находится рядом. Это все равно что... все равно что ощущать локоть друга. Но ничего страшного. Я один посмотрю, что здесь можно сделать.
— Вот ты где, Риалто! Планета более или менее земного типа. Ха-ха! Теперь я понимаю, почему вас интересуют ее банки. Читаю: «Главный источник доходов Риалто — ее банки. Они являются собственностью частных компаний, но пользуются полной поддержкой правительства, все операции содержатся в полной тайне, так же как размеры вкладов и другая финансовая информация. Все усилия юридических органов Федерации договориться о сотрудничестве закончились неудачей, как и попытки проникнуть за так называемую золотую завесу Риалто. Поэтому планета является надежным местом для сокрытия денег, пользуется популярностью у преступников, лиц, уклоняющихся от уплаты налогов, и всех прочих, кто хочет, чтобы их финансовое положение оставалось тайной для властей». Мерси. Как они могут делать подобные вещи? Они разве не знают, что идет война?
— Значит, мы проникли внутрь?
— Хм-м. Налейте себе еще чаю, коммандер...
— Ах, как хитро! Очень хитро придумано! Они поставили чудесную ловушку для простаков, устроенную таким образом, что всякий, кто попытается к ним проникнуть, используя анонимный пароль, сразу же получит под зад коленом. Значит, придется поискать другой путь.

— Черт побери! Прошу прощения, коммандер, но когда человек долгое время живет один, он перестает следить за своим языком.
— Что произошло?
Сознание Вольфа было несколько затуманено. Последние шесть часов он безвылазно провел в кресле, иногда перебираясь на кушетку, с редкими перерывами на то, что Даво называл чаепитием, и визитами в благоухающий туалет.
— Я попробовал другую лазейку и получил по рукам, — сказал Даво. — Хм-м. Это может оказаться несколько сложнее, чем я думал вначале.

— Ах-ха-ха-ха-ха! — разразился смехом Даво. — Вы даже не заметили, как я только что проник за ворота, не так ли?
— Вы внутри?
— Я внутри. Не правда ли, хорошо, что мы честные люди? В противном случае сейчас мы могли бы стать очень богатыми. Ну а теперь — о чем или о ком вы хотите узнать? Риалто для нас — открытая книга, как могли бы сказать ее банкиры.
— Тут возникает еще одна проблема. У меня есть только имя — Сутро. Может быть, это фамилия. Пишется также, как и произносится. Он мужчина. У него должен быть там текущий счет, используемый очень активно, с большими суммами, как поступающими на него, так и уходящими. Единственной операцией, о которой мне известно точно, является перевод денег на счет, имеющий название «Йоруба» или, возможно, «Бен Грит».
— Очень хорошо. Просто замечательно. Знаете, что мне в вас больше всего нравится, коммандер? Вы никогда не обращаетесь ко мне с простыми задачами.

— Сутро, Сутро, а вот и ты!
Как только Даво заговорил, принтер рядом с ним щелкнул и начал выплевывать листы бумаги.
Вольф очнулся от дремоты. Было уже далеко за полночь, и последние полтора часа Даво сохранял полное молчание.
— Теперь у нас есть все, что о вас известно, мистер Сутро! Бог ты мой, да он богат! Хотя и тратит прилично.
— Где его родная планета? Там сказано?
— У меня есть вся информация, которую ему пришлось предоставить банкирам при открытии личного счета. — Даво приподнял забрало. — Очевидно, на Риалто не любят подвергать себя ненужному риску, и поэтому я располагаю весьма подробным досье на мистера Сутро, которое вы будете держать в руках примерно через пять минут. Но чтобы сократить ожидание, могу сказать, что его родная планета называется Тринити. Если желаете...
— Мне известно это место — по крайней мере, я знаю, где оно находится. Мистер Даво, вы выдающийся человек. Не могу выразить, как я вам признателен.
Маленький человек застенчиво улыбнулся.
— Спасибо, коммандер. Спасибо.
Некоторое время он хранил молчание. Вольф терпеливо ждал, зная, что Даво набирается храбрости, чтобы о чем-то попросить. Наконец он решился:
— Вы сказали, что я вам помог. Не будет ли бестактностью с моей стороны попросить вас о небольшой ответной услуге?
— Я сделаю все, что в моих силах.
— Я знаю, есть тысячи, может быть, даже миллионы таких, как я, чьи семьи удерживаются в плену у эльяров. Но не могли бы вы, если только это возможно, попытаться что-нибудь разузнать? Я не имею понятия, какие связи у вас, людей из разведки, есть по ту сторону линии фронта, но вдруг вам удастся что-то выяснить? — В глазах маленького человека были мольба и отчаяние.

— Джошуа, от нее же смердит за милю, — сказала Маршал Сектора Ачебе, держа перед собой двумя пальцами микрофишу так, словно от нее на самом деле плохо пахло.
— Это вполне законная жалоба, — возразил Вольф, пытаясь скрыть улыбку.
— Законная, может быть. Но все-таки не кажется ли тебе несколько необычной жалоба на жителя планеты Тринити Сутро, где он обвиняется в тайном заговоре против всех устоев Федерации, подготовке массовых убийств и прочих тяжких преступлений, которые он без колебаний совершит, чтобы скрыть свое участие в вышеупомянутом заговоре? И вообще, выходит, что он способен нанести обществу колоссальный ущерб, если его немедленно не посадить за решетку.
— И что же здесь необычного?
— Это начинает странно пахнуть, когда узнаешь, что человеком, подавшим жалобу, является не кто иной, как свободный охотник Джошуа Вольф. Что ты намерен делать дальше? Попросить меня на основании твоей жалобы выписать ордер на арест, а затем самому же взяться за работу?
— Разумеется.
— Самеди в новой шляпе, — выругалась Ачебе. — Может быть, ты еще собираешься назначить вознаграждение?
— Нет, мне показалось, что это будет слишком.
— Джошуа, Джошуа! Но зачем... Улыбка исчезла с лица Вольфа.
— Затем, что у меня могут возникнуть проблемы с теми, кто представляет закон на Тринити. Мне надо иметь какое-нибудь прикрытие.
— Ты знаешь, этот Сутро не занесен ни в одну из картотек правоохранительных органов Федерации. По крайней мере, я ничего не смогла на него найти.
— Знаю. Лишний повод подать жалобу.
— Тринити — любопытная планета.
— Никогда там не был.
— Можно сказать, что там всем правят деньги. Я рада, что она находится не в моем секторе. Люди, живущие там, по-видимому, думают, что могут делать все, что им захочется, а впоследствии в случае чего они всегда смогут откупиться от представителей закона.
— Разве они не правы?
— Чертовски близко к истине, — признала Ачебе. — Хорошо, я согласна выписать ордер. Надеюсь, ты не собираешься давать ему законный ход и он нужен тебе только в качестве официальной бумаги для прикрытия собственной задницы. Сначала я было испугалась, что ты совсем потерял ощущение реальности и решил, что закон в Отверженных Мирах на самом деле имеет какую-то силу.
— У меня еще хватает здравого смысла, Ягуа.
— А у тебя найдется время выпить со мной? Знаешь, может быть, это в последний раз.
— Трудно отказать, когда тебе что-то предлагают от чистого сердца.

— Так значит, ты еще жив?
— Жив? Я не уверен, что это правильный термин. Все системы и цепи функционируют лучше, чем до ремонта, а датчики говорят, что все детали, меня составляющие, выглядят так же хорошо, как в день моего первого старта. Спасибо.
Джошуа не мог скрыть своего изумления.
— Спасибо?
— Мой программист предупреждала, что ты будешь удивлен, — продолжил корабль. — Она сказала, что не помешает добавить в мою программу немного индивидуальности.
Джошуа хмыкнул:
— Ну хорошо. Рад, что ты вернулся, старина. Надеюсь, ты способен понять мои слова. За последний месяц мне пару раз требовалась твоя помощь. Все готово?
— Подтверждаю готовность. Координаты пункта назначения заложены в навигационный компьютер. Разрешение на взлет получено. Жду твоей команды.
— Тогда поехали.
Вздрогнув, «Грааль» завис над местом стоянки и, следуя линиям разметки, вышел на точку старта. Затем, поднявшись еще выше, принял вертикальное положение и через несколько секунд с ревом покинул Карлтон VI.
Мужчина с неприметной внешностью, одетый в строгий черный костюм, убрал в футляр бинокль и не спеша направился к будке кома, расположенной в дальнем конце стартовой площадки.

Глава 9

Первый эльяр нанес юноше удар сзади, от которого тот упал ничком. Джошуа сгруппировался, как его учили, и, перекатившись через голову, снова поднялся на ноги. Второй молодой эльяр хлестнул юношу щупальцем поперек живота; с виду прикосновение было легким, но оно заставило Джошуа издать сдавленный крик и отшатнуться назад.
Третий пытался зайти ему в тыл, и Джошуа с разворота ударил его ногой. Ботинок с силой врезался в бедро эльяра. Инопланетянин упал, но не издал ни звука, хотя его капюшон раздувался от боли, а оба щупальца сжимали ушибленную ногу.
Первый эльяр снова бросился вперед, и тонкое белое щупальце, выстрелив, как копье вонзилось в запястье Джошуа. Всю его руку обожгло острой болью.
Джошуа прислонился спиной к стене, огораживающей аллею, и ждал, стараясь удержать слезы, чтобы они не ослепили его.
Эльяр атаковал снова, но Джошуа, резко убрав голову, нанес нападавшему сокрушительный удар в грудь сложенными вместе руками. Слабо вскрикнув, инопланетянин упал, и один из друзей поспешно оттащил его в сторону.
Немного поколебавшись, двое оставшихся на ногах подставили третьему плечи и скрылись в вечернем тумане.
Джошуа боролся с болью и изнеможением. Еще один эльяр выступил из сумрака.
— Ты хорошо дерешься, — сказал он. — Для земного червя.
Это был один из терминов, которым эльяры чаще всего называли землян.
— Проваливай отсюда, — процедил сквозь зубы Джошуа. — А если хочешь получить то же самое, что и твои друзья, только попроси.
— Сегодня вечером у меня нет желания заниматься самоутверждением, — сказал эльяр.
Джошуа только наполовину понял его слова. Семья юноши провела на Сауросе только три Е-месяца, и он все еще учился эльярскому языку.
— Тогда прочь с моего пути, жалкая тварь.
Джошуа, пошатываясь, двинулся вперед.
— Я помогу тебе, — сказал эльяр, не обращая внимания на оскорбления. Он сделал шаг навстречу, и Джошуа с трудом принял защитную стойку. — Тебе не нужно меня бояться. Я ясно высказал свое намерение.
После недолгих колебаний Джошуа по непонятной ему же причине позволил эльяру обнять себя за плечи. Все эльяры с виду казались крайне истощенными, но при этом они могли поднять вес более значительный, чем любой землянин, — еще одна неразгаданная тайна.
— Я живу...
— Я знаю твою нору, — сказал эльяр. — Ты отпрыск Того, Кто Говорит За Всех Червей.
К изумлению Джошуа, эльяр продолжил на земном языке:
— Кажется, вы используете слово «посол»? — Он говорил со странным акцентом.
Джошуа остановился как вкопанный.
— Ты говоришь на моем языке? Никто из вас этого раньше не делал.
— Есть несколько таких же, как я... чудаков. Нет, скорее заблуждающихся. Это не слишком хорошо — унижать себя, разговаривая как Низшая Раса.
— Спасибо и за то немногое, что я услышал, — сказал Джошуа. — Я больше не буду унижать тебя. Кроме того, мне совсем не трудно выучить твой язык.
Эльяр не ответил, и они молча продолжали путь.
— Я с интересом смотрел за тем, как ты ведешь поединок, — сказал эльяр после продолжительной паузы. — Я никогда не видел, как дерутся земные черви.
— Это называется... — Джошуа был вынужден перейти на земной язык, — тэ-кван-до. — Он повернулся к эльяру. — Этому искусству стоит поучиться. Мой отец в нем мастер, и, когда я узнаю все, что известно ему, он найдет человека, учившего его самого, чтобы тот учил меня дальше.
— Возможно, тебе стоит поучиться нашим способам ведения поединка. Они очень эффективны. Эти несмышленыши просто играли с тобой. Если бы они хорошо знали наше искусство или хотели нанести тебе серьезный ущерб, то тебя уже не было бы в этом мире. Так что, должен тебе сказать, наши способы лучше твоего тэ-кван-до.
— Кто же станет меня учить?
— Возможно, — медленно произнес эльяр, — я возьмусь за твое обучение. Если захочу.
Джошуа удивленно посмотрел на эльяра, но решил не задавать ему никаких вопросов.
— Почему они напали на меня?
— Потому что они любопытны, как все дети.
— Трое на одного и притом со спины?
Эльяр повернул свою змеиную голову в сторону юноши.
— Ну разумеется, — сказал эльяр, и Джошуа показалось, что он различил в его голосе недоумение. — Почему ты думаешь, что все одновременно должны были напасть на тебя спереди? Это влечет за собой поражение. Боль.
— Это то, что мы называем... — Джошуа не смог найти подходящего выражения на эльярском и снова перешел на земной язык, — трусостью.
— Это слово я слышал, но не понимаю его смысла.
— Мы не уважаем тех, кому недостает мужества вести поединок... — опять в эльярском языке не нашлось подходящего термина, — честно.
— Мне кажется, я понимаю, что означает последнее слово. Но у вас свои обычаи, у нас — свои.
— Так все-таки почему ты помог мне?
Наступила пауза.
— Я не знаю, — наконец ответил эльяр. — Порою мне кажется, что я сумасшедший.
— Ты первый эльяр, который отнесся ко мне не как... к червяку.
— Как я уже сказал, многие считают меня сумасшедшим. Но ты не знаешь моего имени. Можешь называть меня Таен. Вероятно, имя в какой-то степени объясняет мое поведение, поскольку оно означает: Тот, Кто Стоит в Стороне и Наблюдает.

Глаза Джошуа открылись, и, отреагировав на это, корабль сделал освещение чуть ярче. Некоторое время Джошуа лежал неподвижно.
— Но почему? — пробормотал Джошуа. — Разве прежде этот сон не вызывал у меня беспокойства?

Предыдущая страница 7 Следующая страница


Невидимый воин 8

Вскоре его глаза закрылись, дыхание стало ровным, и корабль снова притушил свет.
«Грааль» вышел на тормозную орбиту и, три раза облетев Тринити, начал приближаться к главному острову Морн-де-Эссе. У Вольфа появилась возможность сравнить компьютерное изображение с реальностью.
Тринити почти полностью была покрыта водой. Два пустынных материка возле экватора гасили высокие приливные волны, вызванные притяжением трех спутников, что делало расположенные между ними в экваториальной зоне острова пригодными для жизни, а мелкие моря — для навигации. К северу и югу от материков волны, не встречая препятствия, с сокрушительной силой накатывались на скалистые уступы, все еще кое-где поднимающиеся из кипящего океана.
Морн-де-Эссе, как свернувшаяся змея, окружал около полусотни более мелких островов. Столица Тринити и единственный крупный город Диамант располагался на берегу самой большой бухты Морн-де-Эссе. Его извилистые улицы поднимались вверх по склонам холмов, которые подходили почти к самой воде.
— Контрольная служба Тринити на линии. Требует сообщить им какие-то данные.
— Выведи их на линию внутренней связи. В динамике послышался треск.
— Никаких проблем, — ответил Вольф и задумался, почему все диспетчеры, не важно, люди это или роботы, всегда так растягивают слова, будто в их распоряжении неограниченное количество времени.
— Мы можем предложить вашему кораблю два места для посадки. Одно из них — Буле, космопорт со всеми удобствами, расположенный на суше, второе — порт Диамант, в бухте, рядом с городом. Корабли швартуются, как морские суда, возле буев. Доступ к местным линиям связи имеется в верхней части буя, водное такси можно вызвать по кому или просто голосом. Космодром Буле — десять кредитов в сутки, Диамант — пятьдесят. Вы приняли решение?
— Мы выбираем Диамант.
— Принято. Передаем вас диспетчерской службе Диаманта.
— Заходи на посадку, — скомандовал Вольф. — Постарайся приводниться, как яхта какого-нибудь богатого сукина сына. Плесни брызгами кому-нибудь в лицо.
— Предположение: это не приказ, — произнес корабль. — Вы просто пошутили.
— Спасибо, что сказал мне об этом.

Корабль опустился в воду, как осторожная матрона в переполненную ванну, и Вольф через установленные снаружи микрофоны услышал шипение перегретого пара, поднявшегося в воздух от раскалившегося в атмосфере корпуса. На вспомогательном двигателе корабль вошел в гавань, где к вытянувшимся в ряд буям были пришвартованы как морские яхты, так и звездолеты. Из приготовленного для них буя навстречу кораблю вылетели швартовы с магнитными захватами.
— Диспетчерская служба Диаманта сообщает, что за дополнительную плату в наше распоряжение могут быть предоставлены якоря, которые они советуют применять в случае шторма. Что мне ответить? Я не знаком с подобным устройством.
— Откажись. Они и так уже содрали с нас достаточно. Инструкция: если в мое отсутствие поднимется шторм, принять все меры, необходимые для того, чтобы не подвергать себя опасности, включая экстренный взлет.
— Принято. Выключаю двигатель. Искусственная гравитация исчезла, на что уши Джошуа ответили легкой жалобой. Корабль плавно покачивался на волнах.
— Открывай люк, и давай посмотрим, куда нас занесло, — сказал Вольф.
Корабль открыл шлюз и выдвинул причальную платформу. Она зависла в двух футах над поверхностью океана.
Голубая вода была спокойной, яркое солнце играло белыми бликами на крышах Диаманта. Легкий бриз ласковыми материнскими пальцами погладил водную поверхность и незаметно исчез. Это были такой день и такой мир, которые словно бы говорили, что не существует ничего важнее настоящего.
— Эй, капитан!
Голос доносился из ярко раскрашенного катера, который, к удивлению Джошуа, по-видимому, был сделан из дерева. Его владелица имела коротко подстриженные волосы, стройную фигуру и выглядела примерно лет на четырнадцать. Она была одета в шорты и мешковатую куртку с надписью «Водное такси Либаноса».
— Вам нужно на берег?
— Через некоторое время.
Молодая девушка умело подвела катер к платформе «Грааля», вовремя переключив двигатель на обратный ход. Катер мягко соприкоснулся с корпусом корабля.
— Какое время? Если прямо сейчас, то поехали. В противном случае я подберу вас следующим рейсом.
Ничего не ответив, Джошуа вернулся внутрь корабля, коснулся пальцем стены и достал монеты из выдвинувшегося ящика. Затем он снова вышел на причальную платформу.
— Сколько ты берешь в час?
— Два кредита. — Девушка улыбнулась. — И больше, если мне покажется, что вы на это способны.
Джошуа подбросил в воздух монеты, и их отражения заплясали в прозрачной воде. Девушка поймала их одной рукой и убрала в карман шорт.
— Я ваша... на два часа. Что вы хотите? Совершить обзорную экскурсию?
— Как только работники таможни отпустят меня. Девушка заливисто рассмеялась.
— Капитан, на Тринити нет таможни! Они уже проверили ваш кредитный баланс, прежде чем дать разрешение на посадку, особенно в этой гавани. Если вы платежеспособны, то добро пожаловать. Надеюсь, вы не привезли с собой никакой заразы, а то мои прививки уже утратили силу.
— Мы здоровы, как две лошади. Как тебя?..
— Можете называть меня Тетис. Джошуа улыбнулся.
— Ты сама выбрала себе имя или поручила сделать это какой-нибудь таинственной особе с хрустальным шаром?
— Имя дал мне дедушка. Он говорит, что ему никогда не нравилось, как меня назвали при рождении. — Она пожала плечами. — Теперь я даже не помню своего настоящего имени.
— Меня зовут Джошуа Вольф. Подожди, я возьму кое-какие вещи.

Как только Джошуа перебрался в катер Тетис, створки шлюза с шипением захлопнулись, а причальная платформа вернулась в паз. На Джошуа были надеты белые брюки, матерчатые туфли, легкая зеленая рубашка и ветровка из грубого шелка. Со стороны казалось, что он не вооружен.
— Куда?
— Как ты и сказала, обзорная экскурсия. Я хотел бы посмотреть, как выглядит остров с моря. Никогда не был здесь раньше.
Тетис завела двигатель, и, набрав скорость, катер с шипением взрезал водную поверхность, оставляя позади себя белый след. Катер казался очень старомодным. Восемнадцати футов в длину, он имел закрытый носовой отсек, ветровое стекло и три ряда сидений. Корпус был лакированным, а все металлические детали ярко блестели на солнце.
— Это настоящее дерево?
— Совершенно верно, — гордо подтвердила девушка. — Катер своими руками построил дедушка, но теперь я в одиночку поддерживаю его на плаву. Это отнимает у меня много времени, но я не против. Дерево дает совсем другие ощущения по сравнению с пластиком, не говоря уже о металле. Я не продам «Дельфин» ни за какие деньги. — Без всякого перехода она спросила: — Вы приехали сюда провести отпуск?
— А зачем еще сюда приезжать?
— Есть множество причин, — неопределенно ответила Тетис.
— Например?
Девушка бросила на него беглый взгляд.
— Передавая мне катер, дедушка строго наказал, чтобы я никогда не пыталась узнать у клиентов больше, чем они хотят сказать, и еще меньше рассказывала сама.
— Похоже, твой дедушка повидал мир.
— И еще много чего. Он почти в одиночку меня вырастил. Он сказал, что мне нет необходимости посещать школу в Диаманте, поскольку я всему научусь у него. По-моему, он прав.
— Кто был твоим отцом, Тетис?
— Спросите что-нибудь потруднее. Нерей. Его родителями были Понт и Гея*. [Автор, очевидно, путает Тетис, супругу Океана, — богиню, олицетворяющую в греческой мифологии водную стихию, с Фетидой, одной из пятидесяти нереид.]
— А где твои сорок девять сестер? Улыбка исчезла с девичьих губ.
— Они не пережили войну, — произнесла она без всякого выражения, — так же как мои отец и мать. Дедушка нашел меня в яслях для сирот.
— Извини. Мне очень жаль, — мягко произнес Джошуа. — Я тоже потерял родителей во время войны.
Девушка молча кивнула. После непродолжительной паузы она вновь заговорила:
— В Диаманте насчитывается около пятидесяти тысяч постоянных жителей, а теперь уже, наверное, все шестьдесят. Это число по меньшей мере удваивается за счет гостей, тех, кто работает по временному разрешению, и тех, кто просто проник сюда, никого не поставив в известность. Основными отраслями индустрии на острове являются туризм, рыбная ловля...
— Перед тем как прилететь сюда, я прочитал туристический справочник, — прервал ее Джошуа. — Сколько казино работает сейчас в Диаманте?
Девушка повернулась к нему.
— Теперь я начинаю догадываться, кто вы такой. Вы не похожи на банкира в отпуске или человека, приехавшего сюда размять ноги. Вы профессионал или просто любите активный отдых?
— Я всего лишь мужчина, предпочитающий спортивный стиль жизни.
— Вы только что сообщили остальную часть нужной мне информации, — с удовлетворением произнесла она. — Как говорил дедушка, всякий, кто сдержан в своих высказываниях об азартных играх, это, как правило, такой человек, который вскоре предложит тебе поспорить, что он достанет из кармана горсть алмазов, прыгнет с палубы за борт или сможет помочиться в твое ухо, и с ним лучше не связываться, иначе на самом деле рискуешь остаться с мокрыми ушами... У нас есть пять больших казино и еще бог знает сколько более мелких игорных заведений. Здесь достаточный выбор, чтобы удовлетворить любые запросы. — Она показала в сторону открытого моря. — Видите эти острова? Они все находятся в частном владении. На них может происходить все, что угодно. После того как один из таких островов кто-нибудь купит или арендует, городской совет Диаманта не сует туда носа. Если поступают какие-то жалобы, они посылают на остров своего человека, и в том случае, когда дела и в самом деле плохи, берут с владельца мзду.
— Игроки должны регистрироваться?
— Предполагается, что да. Но на деле никто себя этим не утруждает. Какого рода игры вас интересуют?
— Тетис, кто-нибудь уже говорил, что ты ведешь себя не так... сколько тебе, четырнадцать?
— В следующем месяце будет пятнадцать. Спасибо, мистер. Никто, занимающийся собственным делом, не захочет оставаться ребенком дольше, чем это необходимо, верно?
Джошуа согласно кивнул.
— Ты когда-нибудь слышала о человеке по имени Сутро? Вероятно, он местный.
— Нет, хотя я и не спрашивала.
Джошуа достал банкноту, сложил ее и сунул в карман куртки Тетис. Она посмотрела на свой карман и подняла удивленные глаза на Вольфа.
— Это за то, чтобы я задавала вопросы?
— Да, но делай это тихо.
— Мистер Вольф, я ничего не делаю шумно. Я не стану привлекать к себе лишнего внимания, если только вы сами меня об этом не попросите. Я выясню все, что смогу, и сообщу вам. Вы желаете продолжать экскурсию?
— Я хочу получить то, за что заплатил, — сказал Вольф и откинулся на ярко раскрашенную брезентовую спинку.
Девушка задумчиво посмотрела на него, а затем продолжила описание живописных достопримечательностей Морн-де-Эссе.

— Вот, — сказала Тетис, передавая Вольфу пластиковую карточку, когда тот вышел с катера на причал. — Если вам понадобится вызвать транспорт, нажмите на маленький символ катера — и я буду к вашим услугам. В любое время суток.
Не дожидаясь ответа, она включила двигатель и умчалась прочь.
Джошуа повернулся к сходням и, потянувшись, как большой ленивый кот на солнце, поднялся по трапу.
Мужчина, который, судя по мешковатым брюкам в полоску, мог быть только туристом, смотрел в видоискатель хитроумной камеры. Его просторная майка подтверждала, что он на самом деле находится на «Тринити, месте настолько прекрасном, что сам Господь Бог захотел бы здесь отдохнуть». Камера была установлена на треноге из металлических прутьев, настолько тонких, что, казалось, они вот-вот прогнутся под ее весом.
Объектив камеры был направлен на женщину, позирующую на самом краю пирса. Она выглядела на несколько лет младше мужчины и раза в полтора превосходила его в объеме.
Джошуа с любопытством посмотрел через плечо мужчины. На экран, занимающий всю заднюю поверхность камеры, было выведено точное изображение расположенной перед ней гавани. Используя маленькую указку, мужчина убрал с экрана все стоящие на якоре корабли. В правой части кадра появилась вошедшая в гавань большая парусная яхта. Мужчина коснулся яхты указкой и переместил ее изображение ближе к центру экрана. Увидев тень Джошуа, он обернулся.
— Доброе утро, приятель. Разве не так все должно выглядеть?
— Будь я проклят, если знаю, — ответил Джошуа. — Никогда не имел понятия, как правильно составить композицию.
— Есть определенные правила. Преподаватель курсов художественной фотографии говорил нам, что центральный объект композиции — в данном случае это моя жена Дорена — должен располагаться в нижней трети кадра. Затем взгляд скользит вверх, вправо, почему я и передвинул туда яхту. Далее глаза снова идут влево, к тому большому зданию на вершине холма, похожему на поганку, не знаю, что это...
— Там находится казино.
— И все вместе это составляет хорошую композицию, верно?
— Похоже на то. А что вы будете делать дальше?
— Заморожу изображение, а затем его напечатаю.
— Возможно, вам нужно сделать еще кое-что, — предположил Джошуа. — Убрать мачту освещения, которая торчит из головы вашей жены.
— Верно, будь я проклят!
Посмеявшись над собой, мужчина стер с экрана столб, нажал на несколько кнопок, и из основания камеры послушно выскользнул отпечаток.
— Иди сюда, дорогая. Познакомься с человеком, который только что не дал мне совершить очередную ошибку. Мистер?..
— Вольф Джошуа.
— Меня зовут Арабо Хофей. Мы прилетели сюда только вчера на межзвездном лайнере «Дарод». Мы пробудем здесь пару недель и собираемся получать удовольствие от каждой минуты пребывания. Я видел, вы высадились на берег вон с того звездолета. Он ваш?
— Да.
Мужчина покачал головой.
— Хотел бы я знать, как заработать столько кредитов. Но, как говорится, некоторым из нас предназначено судьбой иметь деньги, а некоторым нет. Верно, Дорена?
— Нам с тобой грех жаловаться, — сказала женщина. — И кроме того, что бы мы делали с такой махиной? Держали бы ее на балконе? Наверное, плата, которую берут за стоянку в порту, просто астрономическая.
Джошуа рассмеялся, и через мгновение женщина, догадавшись, что она только что удачно сострила, присоединилась к нему. Затем, внезапно прервав свой смех, она посмотрела в сторону.
Два неприметных человека, одетые в строгие черные костюмы, неторопливо прошли мимо. Их лица были спокойны, а негромкий разговор касался серьезных материй, скорее всего никак не связанных с этим миром.
— Ну разве не ясно, что люди, одетые, как эти двое, умеют повеселиться, — сказала Дорена достаточно громко для того, чтобы один из мужчин остановил на ней свой спокойный взгляд, после чего он вновь перевел внимание на своего собеседника. Дорена покраснела. — Я не хотела, чтобы меня услышали, — почти прошептала она. — Интересно, кто они?
— Чи... что-то там такое, как мне кажется, — сказал ее муж.
— Читет, — помог ему Джошуа.
— Что это? Какая-нибудь разновидность религиозной секты?
— Нечто похожее, — сказал Арабо. — Однажды я читал про них какую-то статью. У них какой-то свой культ, не так ли? Они не верят в эмоции и всякие прочие проявления человеческих чувств, верно?
— Почти что так, — согласился Джошуа. — Они являются представителями организации, существующей с давних пор. В нее входят мужчины, женщины, дети. Они держатся очень замкнуто. Им принадлежит около полдюжины, а может быть, даже и больше собственных миров. Говорят, что примерно триста лет назад они планировали заговор против Федерации. Они считали, что имеют право управлять всем миром, поскольку не позволяют эмоциям вмешиваться в свои решения. Они надеялись, что после того, как им удастся занять несколько ключевых постов, граждане Федерации поймут, что Читет является для них лучшим из всех возможных правительств, и смирятся с полным переходом власти к его представителям. Но заговор так и не был осуществлен. Рассказывают, что в последнюю минуту их лидеры проанализировали вероятность успеха, решили, что шансы примерно пятьдесят на пятьдесят, и остановили всю операцию. Власти арестовали лидеров Читета, но не смогли от них ничего добиться. Поскольку не было ни стрельбы на улицах, ни взорванных правительственных зданий, Читет не запретили. Но с тех пор прошло уже много лет. Поскольку, как вы сказали, их действия всегда основаны на чистой логике, они считаются весьма респектабельными гражданами. Многие крупные компании и даже некоторые правительства используют их в качестве контролеров, аудиторов и на прочих похожих должностях.
— Превосходно, Джошуа, — похвалил его Арабо. — Вы говорили так, словно читали с экрана. Вы что, какой-нибудь профессор?
— Когда летаешь меж звезд, — сказал Джошуа, — появляется много времени для чтения. Извините. Я, наверное, вас утомил.
— Вовсе нет, — возразила Дорена. — Я уверена, нам всем следует уделять образованию гораздо больше времени, чем мы уделяем сейчас — Она наклонилась к Арабо и что-то шепнула ему на ухо.
Арабо хмыкнул:
— Моей жене захотелось узнать, занимаются ли эти читеты любовью.
— Полагаю, что да, — сказал Вольф. — Они заинтересованы в увеличении своей численности.
— Я уверена, никто не может все время оставаться бесстрастным, — заявила Дорена. — Мы собираемся совершить прогулку по морю на катере со стеклянным дном, мистер Вольф. Не желаете ли к нам присоединиться?
— Нет, благодарю, — ответил Вольф. — Я только что сошел на берег и хотел бы осмотреть город.
Чета Хофей принялась собирать свое фотооборудование, а Джошуа зашагал вверх по дороге, ведущей к большому зданию грибовидной формы, которое стояло на вершине холма.

Словно проститутки при дневном освещении, в светлое время суток казино д'Ор имело дешевый вид, пахло разбитыми надеждами и застоявшейся парфюмерией. За столиками сидело не более десятка людей, пытавшихся побыстрее потратить деньги, чтобы угнаться за уплывающими вдаль мечтами.
Джошуа прислонился к стене, наблюдая за игроками. Мужчина с массивной шеей, одетый в тунику, скроенную так, чтобы скрывать пистолет, приблизился к игральному автомату, стоявшему в нескольких футах от Вольфа, и принял заинтересованный вид.
Джошуа подошел к нему.
— Я ищу одного своего знакомого, которого зовут Сутро. Поскольку он любит играть, то я подумал, что ты, может быть, его здесь видел, — произнес Вольф.
Мертвые глаза мужчины не мигая смотрели на Джошуа.
Вольф достал банкноту, свернул ее и протянул мужчине. Тот не взял деньги и ничего не сказал. Джошуа убрал банкноту в карман.
— Мои извинения, приятель. Я думал, ты охранник, — сказал он и направился к выходу.

Глава 10

Джошуа отпрянул от экрана, с которого на него смотрел эльяр.
Вокруг голограммы сформировались слова:
СЕКРЕТЫ ЭЛЬЯРОВ ИХ СЕКРЕТНОЕ ОРУЖИЕ! ИХ ЗАКРЫТОЕ ОБЩЕСТВО! ИХ ТАЙНЫЕ ЗНАНИЯ! ИХ БОЕВЫЕ ИСКУССТВА! ИХ ИЗВРАЩЕННАЯ КУЛЬТУРА!

... И все это очень скоро, менее чем через два Е-месяца, придет на Морн-де-Эссе после триумфального турне по планетам А, В, С и т. д. , и Джошуа настоятельно советовали приобрести билеты заранее, поскольку спрос на Просветительную Программу будет Самым Большим...
— Никогда нельзя недооценивать абсолютного идиотизма, — с отвращением произнес Джошуа, собираясь включить программу «Новое и примечательное на Тринити», но его прервали.
— К нам посетители, — объявил корабль. — Девушка Тетис и с ней старик. Мне выдвинуть причальную платформу?
— Действуй.
Джошуа встал и направился к шлюзу, но затем свернул в сторону и, открыв потайное отделение с оружием, сунул маленький бластер за пояс.
— Дай мне картинку.
Он увидел Тетис, а рядом с ней разъяренного старика со старомодными бакенбардами, сливавшимися с большими моржовыми усами, которые ощетинились от гнева.
— Открой шлюз.
Створки шлюза скользнули в стороны в тот момент, когда девушка и старик выбрались из деревянного катера.
— Добрый вечер, — вежливо произнес Вольф.
— Я — Яков Либанос, — без преамбул начал старик. — Сегодня вы дали Тетис достаточно большую сумму денег. Я хотел бы поговорить с вами об этом.
— Я вас слушаю.
— Возможно, у вас сложилось впечатление, что на Тринити все можно купить. Так вот, некоторые вещи здесь не продаются, и Тетис одна из них.
Девушка выглядела смущенной.
— Я никогда и не думал иначе, — коротко ответил Джошуа.
Старик обвел его долгим взглядом, затем кивнул.

Предыдущая страница 8 Следующая страница


9 Крис Банч

— Я буду исходить из предположения, что вы говорите правду. Но это не единственная тема, которую я хотел с вами обсудить. Вы попросили ее найти человека по имени Сутро. Вы хотели подвергнуть ее риску?
— Нет, — возразил Джошуа. — Как утверждают мои источники, Сутро вполне официально проживает в Диаманте. Мне просто нужно узнать о нем побольше.
— Я сначала подумал, что вы представитель закона, но затем проверил регистрацию вашего корабля. Интересных людей присылает к нам Федерация с Карлтона VI.
На лице Джошуа появилась полуулыбка.
— Вы были там?
— Был. Карлтон, так же как и Тринити, изо всех сил стремится приобрести декадентский шарм, но ему не хватает денег, чтобы этого добиться.
— Очень хорошее определение, — согласился Джошуа. — Заходите на борт, если желаете совершить экскурсию.
Либанос кивнул и последовал за Джошуа внутрь.
— Чертовски большой корабль, — заметил он, — для одного человека. Или здесь где-то есть команда?
— Только я один. Корабль полностью автоматизирован.
— Я слышал, что этого наконец добились, но ни разу не был на борту такого корабля.
Они зашли в командную рубку. Либанос внимательно осмотрел главный пульт управления.
— Похоже, им достаточно легко управлять, — сказал он. — Я рад видеть, что исчезли все эти указатели и индикаторы, которые только отвлекали внимание своим попискиванием. Все равно к тому времени, когда они сообщат тебе, что возникла серьезная проблема, в большинстве случаев ты уже будешь мертв.
— Кем вы служили?
— Помощником капитана торгового корабля, капитаном пассажирского лайнера. Но все это было давно.
Джошуа ждал, что старик расскажет о своем теперешнем занятии, но ничего больше не услышал.
— Позвольте мне спросить вас кое о чем, мистер Вольф.
— Джошуа.
— Пусть пока будет мистер, если вы не возражаете. Предположим, Тетис... или, может быть, я... узнаем все, что вас интересует, об этом Сутро. Что произойдет потом?
Джошуа молчал.
— Я и не ожидал, что вы ответите на мой вопрос — Либанос на некоторое время задумался, приводя в порядок свои усы. — Хорошо. Мы сделаем все, что сможем.
Ничего больше не сказав, он повернулся в сторону шлюза.

Джошуа накрыл ладонью две карты, подождал, пока соседи примут решение, затем сдвинул фишки к центру стола.
— Карту, — сказал он, и карта скользнула к нему по зеленому сукну. Он посмотрел на нее без всякого выражения. — Хватит.
Банкир перевернул свои карты. У него было семь очков. Он взял из колоды еще одну карту. С картинки надменно смотрела дама.
Джошуа перевернул свои карты, где было только шесть очков, и позволил лопатке крупье сгрести в сторону большую часть своих фишек.
Банкир дотронулся до колоды, и Джошуа почувствовал, что сейчас произойдет.
— Ва-банк, — сказал он.
Банкир многозначительно посмотрел на маленькую кучку фишек, оставшуюся на столе рядом с Джошуа. Вольф опустил руку во внутренний карман пиджака, достал маленькую пластиковую карточку и передал ее через стол. Банкир посмотрел на нее, попытался скрыть свое удивление и вернул карточку назад.
Джошуа сдал по две карты другим игрокам и банкиру, затем не глядя перевернул свои карты. У него было два туза.
Банкир приподнял над сукном уголки своих карт и скривил лицо. Крупье вновь передвинул через стол целую груду фишек и торжественно передал колоду Джошуа.
Человек, исполнявший роль банкира, встал, поклонился и покинул стол. Другой игрок сел на его место.
— Джентльмены, — произнес Джошуа и стал ждать, когда все сделают ставки...
Получив свой выигрыш, Джошуа отвернулся от окошка и увидел мужчину с мясистой шеей. Огибая его, Джошуа приветственно кивнул.
Немного подумав, он направился к театру-кабаре.
Очередь от входа в театр протянулась почти до игральных залов. Джошуа увидел в очереди своего знакомца фотографа под руку с женой. Они подозвали его, и он подошел.
— Представление обещает быть интересным?
— Говорят, что да. Все билеты продали еще час назад.
— Ну что ж, — произнес Джошуа с притворным сожалением, — в таком случае мне придется ограничиться ужином в ресторане.
— Подождите минуточку, мистер Вольф, — сказала Дорена. — Мы заказали для себя целый столик. Почему бы вам не присоединиться к нашей компании?
Джошуа с улыбкой поблагодарил ее и встал рядом с ними в очередь.

— Еще вина? — спросил Арабо Хофей. Джошуа отрицательно покачал головой.
— Я выпью во время представления.
— Так что ты думаешь о еде?
— Еда вполне сносная, — ответил Джошуа. — Но, по-видимому, в местах, где пытаются накормить твои глаза, не обращают должного внимания на желудок.
Арабо громко рассмеялся. Он был немного пьян. Парочка, сидевшая за соседним столиком, обернулась и посмотрела в их сторону, очевидно, радуясь тому, что кто-то способен так себя развеселить.
— Не правда ли, тонко подмечено? — сказал Арабо, вытирая выступившие на глаза слезы.
— Все не так уж плохо, — вмешалась Дорена. — Но еды здесь явно недостаточно. Если бы я ела столько каждый вечер, то от меня осталась бы одна тень.
— Так что ты собираешься делать после того, как представление закончится, Джошуа?
Хофей перешел с Вольфом на «ты» после салата.
— Немного выпью в баре. Может быть, вернусь к столам. А может быть, пройдусь по городу.
— Ты часто играешь?
— Иногда.
— Вы покажете мне... нам, как играют в эту чертову «красную собаку»? Я всегда хотела в нее поиграть, но, боюсь, игра для меня идет слишком быстро, — сказала Дорена.
— Это специально делается теми, кто ведет игру, — пояснил Джошуа. — Расчет очень прост: все время поддерживать высокий темп, не давать людям времени подумать и закончить игру с солидным куском. Но вам не следует играть в «красную собаку».
— Почему? — спросил Арабо.
— Потому что она съест вас заживо. Ставки принимаются в соотношении четырнадцать к одному, кроме того, казино берет себе еще около пяти процентов с выигрыша.
— Я никогда не разбиралась в цифрах, — пожаловалась Дорена. — Я смотрю на игру просто как на развлечение.
— Когда выигрываешь — это развлечение, когда проигрываешь — нет, — коротко сказал Джошуа. — Если хотите, я покажу вам...
Но его прервали фанфары. Пол раскрылся, как раковина гигантского моллюска, и на поднявшуюся из проема сцену высыпали танцовщицы кордебалета.

* * *

Здесь было все: акробаты, клоуны, веселые, грустные и роботизированные, дикие звери, аквобаты, жонглеры, наездники, гигантские ленивцы, певцы, музыканты и женщины. Женщины были различной степени обнаженности, от почти голых до облаченных в космические скафандры, танцующие, позирующие, поющие и говорящие. Джошуа решил, что это, наверное, очень хорошее представление для тех, кто любит подобного рода зрелища.
Он постоянно прочесывал взглядом зал, безуспешно пытаясь найти человека, подходящего под описание Сутро. Он заметил двух читетов, к которым теперь присоединился третий. Они сидели возле самой сцены и наблюдали за представлением с таким же выражением лиц, с каким они могли бы изучать бухгалтерскую отчетность.
Одна танцовщица привлекла к себе всеобщее внимание. Это была невысокая афро-азиатка, как решил Джошуа, с длинными черными волосами и точеной фигуркой. Вначале Джошуа показалось, что она голая, но затем он понял, что на ней надето трико телесного цвета. Ее партнер тоже производил впечатление: высокий, мускулистый, светловолосый. Их танец сопровождался только лишь ритмичными ударами барабана и воздушными звуками синтезатора, в основу которых было положено звучание японской бамбуковой флейты.
Женщина взлетала в воздух, зависала, кружилась и, казалось, только на короткое мгновение касалась земли или рук партнера, чтобы затем взлететь снова.
— Как она это делает? — со вздохом произнесла Дорена. — Я тоже танцевала, прежде чем встретила Арабо, и он сказал мне, что нет ничего плохого в моем пристрастии к вкусной еде. Но даже когда я находилась в своей самой лучшей форме, то все равно не могла и мечтать о таком... — Ее голос сорвался, и она приняла безутешный вид. Арабо похлопал ее по руке.
Мелодия закончилась, и танцоры, поклонившись, покинули сцену.
Следующим вышел мужчина в сопровождении блондинки и брюнетки, который метал топоры в своих ассистенток, лишь на волосок промахиваясь мимо «цели». Он показался скучным Джошуа и его спутникам. Джошуа вставил дебитную карточку в паз на столе раньше Арабо, несмотря на его протесты.
Они уже находились в фойе, когда услышали сдавленный женский крик.
Высокий танцор со светлыми волосами, сжавшись от страха, стоял у выхода из казино. Его партнерша, миниатюрная афро-азиатка, лежала рядом на плитах тротуара.
Перед ними полукругом расположились трое мужчин. Двое из них, тяжеловесы с грубыми лицами, широко улыбались, явно получая удовольствие от своей работы. Третий мужчина был худощавым, среднего роста и носил дорогой костюм. Он нагнулся, желая рывком поднять танцовщицу на ноги, но, видимо, что-то ему помешало, и он резко отдернул руку.
Джошуа быстрыми шагами пересек фойе и вышел на улицу.
— Сожалею, но я вынужден вмешаться, — сказал он, подойдя ближе.
— Веселый парень, — произнес сквозь зубы худощавый мужчина. — Проваливай отсюда, пока цел. Возьми его, Бадж.
— Хорошо, Элиос, — отозвался один из громил и заступил путь Вольфу.
Рука громилы нырнула в карман и вынырнула оттуда вместе с тонкой раскладной дубинкой; та раскрылась одновременно со взмахом руки. Вольф присел, позволив дубинке пройти над его головой, и слегка ударил основанием ладони в локоть нападавшего. Мужчина вскрикнул, выронил дубинку и схватился за смещенную кость. Вольф с силой обрушил подошву ботинка на его голень, и мужчина заорал уже во весь голос. Крик оборвался в тот момент, когда Вольф нанес ему удар сцепленными кулаками по основанию черепа.
Второй головорез выступил навстречу и встал в кошачью стойку. Вольф принял такую же позицию, проигнорировал ложный выпад, блокировал последовавший затем удар ногой в среднюю секцию, затем, резко подняв правую руку вверх, врезал громиле в лицо обратной стороной запястья, сместив в сторону его переносицу. Тот закашлялся, агонизируя, и, потеряв интерес к окружающему миру, опустился на колени.
Худощавый мужчина, которого, как слышал Вольф, звали Элиос, медленно пятился назад. Он выхватил из кармана пиджака маленький никелированный пистолет и поднял, его в тот самый момент, когда рука Вольфа метнулась к затылку, а затем вылетела вперед.
Блестящая стрелка из черного обсидиана пробила запястье Элиоса. Разжав пальцы, он выронил пистолет, глядя на хлещущую из раны кровь, удивленно произнес:
— Ох.
И сел на плиты тротуара.
Вольф склонился над ним, вытащил стрелку, вытер ее о пиджак Элиоса и убрал обратно в ножны. Не обращая больше внимания на мужчин, он повернулся к женщине.
— Куда вас проводить?
Женщина неуверенно улыбнулась. Она потрогала пальцем щеку возле уголка рта, где уже начал проявляться синяк.
— Я даже не знаю, — ответила она. — Вы кажетесь мне более опасным, чем они.
— Ну что вы, мэм. Я развеял свой сплин на ближайшую неделю и теперь миролюбив, как котенок.
После недолгих колебаний женщина решила:
— Хорошо, можете проводить меня до моего лифтера.
— Сочту за честь.
Женщина бросила полный презрения взгляд на своего партнера.
— Спасибо, — сказала она. — Большое тебе спасибо. Высокий блондин отпрянул назад, словно от удара.
Джошуа посмотрел по сторонам, увидел чету Хофей, глядящую в его сторону широко открытыми глазами, помахал им на прощание рукой, взял женщину под локоть и повел ее по улице, оставив на тротуаре трех мужчин, вокруг которых уже начала собираться толпа. Не было заметно никаких признаков появления полиции или службы безопасности.
Джошуа сконцентрировался на дыхании: вдыхал через нос и выдыхал, опуская диафрагму. Через сорок выдохов его пульс пришел в норму.
— Вы практикуете Учение, — сказала женщина.
— У вас острый глаз, — ответил Джошуа. — Одно из них... и еще кое-какие дисциплины.
— Однажды я заинтересовалась подобными вещами и занималась ими достаточно долго, благодаря чему теперь могу исполнить танец, который будет очень реалистичным. Хотя мне, возможно, следует уделять больше внимания сценическим эффектам, чем простым движениям.
— Вполне вероятно, — мрачно произнес Вольф. — Мне самому следует больше думать о конечном результате своих движений.
— Вы хотите сказать, что вам не стоило вмешиваться?
— Я этого не говорил. Но если хочешь спокойно провести отпуск, совсем не нужно привлекать к себе столько внимания.
— Ну конечно, — иронично произнесла женщина. — Отпускник никогда не должен выходить из тени.
Она поставила хорошо различимые кавычки у слова «отпускник».
— Могу я узнать, как вы проводите время, когда не находитесь в «отпуске»?
— Путешествую. Встречаюсь с людьми.
— Это охватывает большое количество профессий, — заметила женщина.
— И в самом деле, — согласился с ней Джошуа. — Кстати, мы с вами еще не знакомы.
Он представился.
— Меня зовут Кандия Хсай, — сказала женщина. — Половина танцевального дуэта «Ноль-G». Но судя по тому, что я чувствую, сейчас в моем лице вы можете видеть всю труппу целиком. Чертов Мегарис!
— Ваш партнер?
— Временный. Какое дерьмо! Вы не представляете, Джошуа, как трудно найти себе партнера для танцев. Я не говорю уже, что все они неравнодушны к мальчикам и обладают храбростью грудного младенца. Я, правда, сейчас не совсем справедлива. На все воля Аллаха. Но никто из них, по-видимому, не понимает, что им просто необходимо быть сильными. Сколько времени я провела в клиниках, залечивая травмы из-за того, что меня уронил какой-нибудь хлюпик!
По ее бессвязному лепету Джошуа понял, что она находится в состоянии легкого шока от полученного удара и вида пролитой крови. Он решил отвлечь ее шуткой.
— Посмотрим, что произойдет, когда вы возьмете работу на дом.
Кандия рассмеялась.
— У вас есть чувство юмора, — сказала она. — Это хорошо. Его часто не хватало Элиосу, как и другим мужчинам, с которыми я была связана.
— Элиос ваш законный муж?
— Он всего лишь мой временный сожитель. Я никогда не буду связывать себя брачным контрактом. Любовь не так долговечна, как официальные бумаги.
— Я вижу, у вас тоже есть чувство юмора, — заметил Джошуа.
— Оно просто необходимо, — сказала Кандия, — когда постоянно находишься вдали от дома. Вот мой лифтер.
Это была спортивная модель с изящными обводами, серебристого цвета. Она коснулась пальцем замка, и фонарь скользнул в сторону.
— Позвольте мне вас кое о чем спросить, — начал Джошуа. — Куда вы собираетесь ехать?
— Конечно... — Кандия запнулась. — Я хотела сказать, обратно в свое жилище, которое я делю — делила — с Элиосом. Мне кажется, сейчас я еще не способна мыслить достаточно четко. Черт! Какая неприятная сцена меня ждет! Мне придется завтра забрать свои вещи, и, несомненно, я опять столкнусь с этим ублюдком. Хотя прежде он никогда не бил меня больше одного раза.
— Если вы хотите забрать вещи сейчас, то я поеду с вами, — сказал Джошуа, удивляясь, почему его язык ведет себя так глупо. — Я помогу вам снять комнату или номер в любом отеле, который вы выберете. Если вам не хватает средств... — Он позволил окончанию фразы повиснуть в воздухе.
— Нет, с деньгами у меня все в порядке. Скорее, мне не хватает здравого смысла. Садитесь. Поехали заберем мои вещи, прежде чем Элиос закончит зализывать свою рану.
Джошуа обошел лифтер и забрался в кабину. Кандия нажала на кнопки, фонарь закрылся, и аппарат оторвался от земли.
Лифтер пронесся по ночным улицам курортного города, мимо все еще шумных баров и ресторанов, затем вверх над склонами холмов, где располагались безликие особняки элиты Тринити. Кандия искусно управляла машиной, быстро сворачивая на нужную дорогу.
— Что вы сделали с Элиосом? Мне показалось, что я видела нож, но он был черным.
— Это и был нож. Одна из разновидностей. Я сожалею, что мне пришлось его применить. Обычно можно найти менее кровавые способы нейтрализовать вооруженного человека.
— Ерунда! Пусть эта свинья истечет кровью.
«Жилище» Элиоса представляло собой достаточно роскошный городской дом, расположенный на вершине одного из пиков Морн-де-Эссе.
Вольф окинул его взглядом.
— Неплохое местечко. Чем Элиос занимается, чтобы иметь возможность платить за такой дом?
— В основном контрабандой. Но он клялся мне, что не берется за грязные дела. Его специализация — доставка ценных бумаг в миры, где они стоят больших денег. Обычно он выступает в качестве посредника. Я сразу должна была догадаться, кто он такой, по внешнему облику его горилл, без которых Элиос никуда не выходит. — Она пожала плечами. — По крайней мере, он меня какое-то время развлекал.
Кандия приложила палец к замку и выругалась, когда ничего не произошло.
— Он уже стер отпечаток моего пальца! Теперь я должна возвращаться сюда еще раз и выслушивать все то дерьмо, которое он накопит!
— Может быть, и нет.
Джошуа коснулся кончиками пальцев боковой поверхности замка и прислушался. Замок щелкнул, и дверь открылась.
— Как вы это сделали? Элиос утверждал, что замок невозможно взломать! В его профессии очень важно иметь надежно защищенное жилище.
— Вероятно, ему следует отправить рекламацию производителю, — предложил Джошуа...
Вещи Кандии и в самом деле уместились всего лишь в три чемодана. Джошуа положил последний из них в багажник лифтера, захлопнул крышку и сел в кабину.
Кандия устроилась на сиденье водителя.
— Ну, и какой отель может мне порекомендовать мой бесстрашный паладин?
— Тот, у дверей которого дежурят два крепких привратника, — ответил Джошуа. — Элиос не похож на человека, способного удовлетвориться простым ответом.
— Вероятно, вы правы. — Женщина вздохнула. — Но в таком случае я позабочусь о том, чтобы закон схватил его за яйца и как следует встряхнул. Дайте мне подумать. Может быть, «Диамант Новотель»?
— Вам лучше знать. Я провел на планете всего один день.
— Мы едем туда, — решила Кандия и бросила на Джошуа загадочный взгляд.

* * *

Предыдущая страница 9 Следующая страница


Невидимый воин 10

Несмотря на поздний час, у дверей «Новотеля» дежурили два привратника солидных габаритов. Когда лифтер притормозил возле стоянки, они сразу же бросились ему навстречу.
— Вот преимущество, которое дает дорогая игрушка, — заметила Кандия. — Когда ты подъезжаешь, люди кланяются и шаркают. — Она вздохнула. — Будет чертовски жаль возвращать ее Элиосу.
Фонарь откинулся, и двое мужчин помогли выбраться из кабины Кандии и Джошуа, после чего подхватили ее багаж.
— Я подожду, пока вы зарегистрируетесь, — сказал Джошуа. — Затем предоставлю вам возможность спокойно разобрать свои вещи.
— Вы знаете, — тихо сказала она, — я начинаю верить, что вы и на самом деле рыцарь sans peur et sans reproche*. [Без страха и упрека (фр.).]
— He стоит на это слишком сильно рассчитывать, — сказал Джошуа. — Если только не поменять reproche на raison*. [Расчет (фр.).] Тем не менее спасибо за комплимент. Но почему вы считаете меня рыцарем?
Привратники тактично отошли в сторону.
— Вы не стали говорить, что мне лучше всего остановиться в вашем отеле и что самым безопасным для меня местом в мире будет ваш номер и ваша кровать. Не многие мужчины на вашем месте не попытались бы воспользоваться создавшимся положением.
— Но я остановился не в отеле.
— Тогда на вашей вилле.
— И не на вилле.
Кандия бросила на него сердитый взгляд.
— Я не знаю, что мне делать: топнуть ногой, ударить вас или же рассмеяться. Ну хорошо, Джошуа Вольф. Где вы остановились?
— Мой звездолет «Грааль» пришвартован в гавани.
— Спасибо, Джошуа. Возможно, ваше рыцарское поведение будет вознаграждено.
Она подошла к нему ближе, поднялась на цыпочки, поцеловала Вольфа в губы и не оборачиваясь вошла в фойе отеля.
Джошуа застыл смущенный, все еще чувствуя на губах это легкое прикосновение. Он заметил, что один из привратников улыбаясь смотрит на него.
Облизнув губы, Вольф ощутил на них вкус жасмина и, развернувшись, зашагал вниз по склону холма в сторону гавани.

Глава 11

Когда Джошуа проснулся, на экране кома было два письменных сообщения:
«Я был бы рад, если бы вы смогли уделить мне несколько минут вашего времени сегодня в десять утра, в моем кабинете, чтобы мы оба смогли избежать возможных проблем.
Фалстер Самотраки, генеральный менеджер казино д’Ор» и:
«Возможно, мой герой захочет получить сегодня часть своей награды? Если так, то сохраняй хороший аппетит и жди меня в час дня.
Кандия».
Джошуа прочитал их и состроил гримасу. — Так значит, тигр прыгнул первым. — Он сладко зевнул и направился в комнату для упражнений.
Фалстер Самотраки оказался тем самым человеком с бычьей шеей, которого Джошуа принял за охранника.
— Мистер Вольф, — произнес он ровным, без выражения голосом, — пожалуйста, присаживайтесь.
Джошуа сел.
— Полагаю, я должен перед вами извиниться, — сказал он.
— Нет. Я никогда не обижаюсь, когда кто-то принимает меня за дурака. Вы должны знать, каким это может оказаться превосходным оружием.
— Мне рассказывали.
— Вчера вечером вы подняли громкий шум в моем казино, — сказал Самотраки.
— Думаю, вам бы вряд ли захотелось, чтобы пострадала одна из ваших артисток.
— Для решения подобных проблем у нас существует служба безопасности.
— Я не увидел поблизости ни одного ее представителя. Поэтому и сделал то, что мне показалось необходимым.
— А вам не кажется, что ваше вмешательство было несколько неадекватным? Вчера вечером в госпиталь Диаманта обратились трое мужчин. Одному требуется сделать пластическую операцию, прежде чем он сможет по утрам с улыбкой смотреть в зеркало на свое лицо, у второго раздроблена голень и смещен локтевой сустав, а третий, вероятно, потеряет тридцать процентов подвижности кисти правой руки.
— Они принесли оружие на вечеринку, — невозмутимо сказал Джошуа. — И что вы намерены делать после всего, что вчера произошло?
— Я еще не решил и поэтому попросил вас прийти сюда. Я подумал, что если вы не рискнете здесь показаться, то курс моих дальнейших действий будет ясен. Но вы пришли. Мистер Вольф, в данный момент я ничего не собираюсь предпринимать. Но позвольте мне объяснить причины, по которым я занял такую позицию, с тем чтобы вы смогли привести в соответствие с ней планы своего дальнейшего пребывания на Тринити. Во-первых, я скажу, что наблюдал вчера за вашей игрой в баккара. Весьма профессионально, сэр. Я хотел бы иметь за своим столом такого подсадного игрока, как вы. Сильный игрок провоцирует вступить в игру других, поскольку каждый хочет обыграть мастера, и всякий раз, когда простаки делают ставки, казино забирает свой процент. Во-вторых, я знаком с мистером Элиосом. Он для нас, прошу прощения за грубость, как заноза в заднице. Из-за него у нас возникали здесь проблемы и раньше. Возможно, когда его рука заживет, он будет вести себя более сдержанно, хотя я в этом сильно сомневаюсь. В-третьих, мне очень не нравилась его связь с мисс Хсай. Я никогда не позволяю себе вмешиваться в личные дела моих артистов, но когда у них все благополучно, то спокойно и мне, а у того, кто выбрал компанию мистера Элиоса, не может быть спокойной жизни. Четвертая причина — самая значительная. У вас есть влиятельные друзья.
Джошуа вопросительно приподнял брови.
— Я имею в виду супругов Хофей. Они поспешили рассказать мне о происшествии, случившемся прошлой ночью у выхода из казино, желая лично убедиться в том, что у меня не возникнет ложных представлений. Поскольку они являются главными владельцами Инвестиционного Фонда Туле, которому, в свою очередь, принадлежит десять процентов акций этого казино, я, разумеется, должен внимательно прислушиваться к их словам.
— Супруги Хофей? — недоверчиво переспросил Джошуа.
— Так точно. Они предпочитают путешествовать без фанфар и имеют достаточно скромные запросы в повседневной жизни. Возможно, именно поэтому Фонд Туле так процветает. Я вполне серьезно считаю, что супруги Хофей смогли бы купить эту планету, если бы захотели. Вы, я вижу, все еще удивлены тем, кем оказались ваши друзья, что очередной раз подтверждает правильность выбранной мною позиции, поскольку мне всегда не нравились охотники за легкой наживой.
— Спасибо, — сказал Джошуа. — А как насчет полиции Диаманта?
— Они видят и знают, что от них хотят определенные жители этого города, одним из которых являюсь и я. Ни больше, ни меньше. Еще один второстепенный вопрос. Вы спрашивали меня о человеке по имени Эдет Сутро. Могу я узнать, чем вызван ваш интерес? Хочу сразу предупредить, что если вы планируете в его отношении действия, подобные тем, что совершили вчера, то тем самым подвергаете себя серьезной опасности. Мистер Сутро — один из самых уважаемых граждан нашего города, а также хозяин этого заведения.
— Нет-нет, — поспешил переубедить его Вольф. — Просто когда я решил посетить Тринити, то сразу же навел справки среди своих коллег относительно жителей этой планеты, имеющих склонность к эксклюзивным действиям. Его имя было одним из тех, которое мне назвали.
— Склонность к эксклюзивным действиям, — задумчиво повторил Самотраки. — Для человека вашей профессии это означает склонность делать большие ставки, не слишком тщательно взвешивая шансы.
Вольф молча наклонил голову.
— Вот что я вам скажу, мистер Вольф. Ваши друзья дали вам плохой совет. Мистер Сутро — очень опытный игрок. Могу вам это подтвердить на основании личного опыта.
— Спасибо за информацию. Не ставя под сомнение ваши слова, все же могу заметить, что каждый пастух, как известно, предпочитает сам пасти свое стадо.
Двое мужчин обменялись холодными улыбками.
— Вы имеете полное право проверить истинность моих слов после того, как мистер Сутро вернется на Тринити. — Самотраки встал. — Теперь, боюсь, я вынужден приступить к решению проблем гораздо более сложных, чем ваши. Спасибо, что пришли поговорить со мной, мистер Вольф. Вы по-прежнему можете пользоваться всеми услугами нашего заведения, но должен вас предупредить, что в следующий раз ваши необычные поступки будут рассматриваться в менее благосклонном свете...
«Дельфин» замедлил ход, и Тетис набросила чалку на кнехт причальной платформы «Грааля». Ее единственным пассажиром была Кандия, завернутая в полупрозрачный кусок ткани радужной расцветки, в сандалиях и пляжной шляпе.
— Добрый день, мой храбрый рыцарь. Ты выглядишь отдохнувшим.
— Здравствуй, Кандия. Здравствуй, Тетис. Приветствие Тетис было несколько отрывистым, и, сразу же отвернувшись, она принялась протирать тряпкой металлические детали на приборной доске.
— Ты уже готов? — спросила Кандия. — У меня есть с собой все, что только может пожелать самый голодный победитель драконов.
Она показала на небольшой переносной холодильник, стоящий позади ее сиденья.
— Я не знал, какие у тебя планы, — сказал Джошуа. — Надеюсь, я одет соответственно случаю?
Кандия окинула взглядом его рубашку без рукавов, шорты и сандалии с ремнями на лодыжке.
— Ты великолепен. Садись в лодку.

«Дельфин» с легким скрежетом врезался носом в песчаный берег. Джошуа прыгнул за борт. Вода была холодной и абсолютно прозрачной. Джошуа перенес холодильник на берег острова, а затем вернулся, чтобы помочь Кандии выбраться из лодки. Она держала в руках небольшую матерчатую сумку.
— Я вернусь, как договорились, мисс Хсай! — крикнула Тетис — Надеюсь, вам будет здесь весело.
Не дожидаясь ответа, она коснулась рычагов управления, и вода вскипела за кормой «Дельфина». Катер отошел от берега, развернулся и направился в сторону Морн-де-Эссе.
— Она меня не любит, — сказала Кандия.
— Почему?
— Потому что видит во мне соперницу. Джошуа удивленно замигал.
— Но она же еще ребенок.
— Я знаю некоторых мужчин, которым бы это польстило, — заметила Кандия. — Вспомни, когда ты был совсем молод, тебе самому разве не приходилось испытывать страстную любовь к кому-то, кто даже не замечал твоего существования?
Лицо Джошуа смягчилось.
— Да, — сказал он. — Ей было девятнадцать. Мне семнадцать. Она была дочерью секретаря правительства Федерации.
— И что случилось дальше?
— Да, в общем-то, ничего. Я долго пытался набраться смелости и пригласить ее на мой выпускной бал в академии. Разумеется, она рассмеялась бы мне в лицо. Она была очень расчетлива и с юных лет старалась не упустить свой шанс, а мои родители по своему рангу были значительно ниже родителей тех ребят, с которыми она обычно проводила время. Но мне повезло. Отца скоро перевели с Земли на новую должность, и мое сердце лишь немного потрескалось по краям.
— Так значит, ты был на Земле, — произнесла Кандия, широко открыв глаза.
— Я там родился. А рос в разных уголках Галактики. Мои родители были дипломатами.
— Как интересно! Я с удовольствием послушаю твои рассказы, ведь, вполне возможно, мы с тобой бывали в одних и тех же мирах... Ну а теперь начнем.
Она достала из сумки часы и поставила их на холодильник.
— Нам еще многое предстоит сделать, прежде чем моя молодая соперница вернется проверить, не похитила ли я твою девственность. Сначала купаться! Это полезно для аппетита.
Кандия скинула тунику. На ней был надет черный сетчатый купальник с серебристой застежкой на поясе. Она побежала к воде.
— Я не люблю чувствовать на себе материю, когда плаваю! — крикнула она через плечо.
Ее пальцы нашли застежку, она спустила купальник по бедрам, подкинула его ногой в воздух, поймала одной рукой и бросила Джошуа.
— Разрешаю тебе проявить такую же нескромность! — крикнула она.
Сделав три больших прыжка, Кандия нырнула и скрылась под водой.
Джошуа, улыбнувшись, покачал головой, затем снял одежду и бросился в море следом за ней.
Мир был голубым, спокойным и безмятежным. Маленькая рыбка скептически посмотрела на Джошуа, взмахнула хвостом и тут же исчезла. Отталкиваясь ногами, Джошуа поплыл к ярким полоскам морских водорослей, поднимавшихся со дна. Глубина на этой отмели, окружающей безымянный остров, не превышала пятнадцати футов.
Он плавал, чувствуя в теле необычайную легкость, полностью забыв об эльярах, Тринити и всем остальном, и пытался найти Кандию, которую нигде не было видно.
Кто-то внезапно пощекотал его за пятку, и, согнувшись пополам, он оказался лицом к лицу с Кандией. Она показала ему язык и начала подниматься на поверхность.
Джошуа вынырнул из воды через секунду после нее.
— Ты неосторожен, — упрекнула она его. — А что, если бы я была большой хищной рыбой?
— Тогда я был бы обречен и тебе пришлось бы в одиночку управляться со всем тем, что ты приготовила.
— Какая трагедия! — Она приблизилась к Джошуа и положила руки ему на плечи. — Я тоже могу оказаться хищницей. Будь осторожен. — Она тихо засмеялась. — Я наблюдала за тем, как ты плаваешь. Ты выглядишь в воде очень грациозно.
— Спасибо.
Она закрыла глаза и приоткрыла губы. Джошуа поцеловал ее.
— Возможно, ты так хорошо плаваешь потому, — прошептала она, — что у тебя превосходный руль.
Обвив ногами его бедра, она прижалась к нему. Джошуа почувствовал ее тепло своей напрягшейся плотью. Он сделал осторожную попытку проникнуть внутрь.
— Ах, ах, — игриво произнесла Кандия. — Если я позволю тебе это сделать, ты не сможешь собой управлять и никогда не выберешься на берег, где нас ждет ленч.
Она разомкнула объятия и, скользнув в сторону, быстро поплыла к берегу.

— Должна сказать, мы потрудились на славу, — заявила Кандия, обозревая остатки ленча. — Артишоки и оливки исчезли так же быстро, как и икра. Сыр полностью уничтожен. Тут осталось еще немного паштета, если ты не до конца удовлетворил свой аппетит.
— Я так наелся, что не могу пошевелиться, — простонал Джошуа.
— Ах так? Даже для того, чтобы выпить еще шампанского?
— Ради шампанского я готов сделать над собой усилие. — Джошуа лениво протянул бокал.
Кандия взяла бутылку и легла спиной на скатерть. На ней была только радужная туника.
— Может быть, месье желает, чтобы ему подали новый бокал? — сказала она и, распахнув тунику, налила немного шампанского себе в пупок.
— Месье желает, — произнес Джошуа немного хрипло и склонился над ней. Его губы ласкали ее живот, постепенно двигаясь вверх, руки раздвинули в стороны складки туники и, добравшись до маленьких грудей, Джошуа начал осторожно покусывать затвердевшие соски. Затем он двинулся вниз, и Кандия, окончательно освободившись от туники, раздвинула ноги.
Его язык осторожно проник внутрь, и, прерывисто дыша, она закинула ноги ему на плечи.
— Скоро, — с трудом проговорила Кандия, — наступит моя очередь попробовать десерт.

— Я чувствую себя так, — сказал Джошуа, глядя на приближающийся к берегу «Дельфин», — словно возвращаюсь домой после вечеринки и моя мать собирается решить, хороший я мальчик или нет.
Кандия рассмеялась.
— Не беспокойся за нее. Разумеется, она все знает.
— Откуда она может знать?
— Она ведь женщина, не так ли?
Тетис посмотрела на них, сердито надув губы, и на всем обратном пути до «Грааля» не проронила ни слова.

— Чувствуется, что женщина никогда здесь не жила, — заметила Кандия после того, как Джошуа провел ее по кораблю.
— Да. По крайней мере, долго. Но как ты догадалась?
— Здесь очень комфортабельно, но в то же время присутствует какая-то строгость. Чисто мужское жилище. Но это хорошо. Ты придешь сегодня вечером посмотреть, как я танцую?
— Надеюсь, что да. У тебя будет сольный номер?
— Нет. Я дала Мегарису еще один шанс. Боюсь, я буду делать это бесконечно.
— А потом ты согласна вернуться сюда?
— Ну разумеется.
— Знаешь, если хочешь, можешь захватить с собой свои вещи.
Кандия, казалось, была удивлена.
— Я знаю, что хороша в постели, но все равно твое предложение для меня слишком неожиданно. — На ее лице появилась многозначительная улыбка. — Но, возможно, я слишком высокого мнения о своих способностях. Скажи мне правду, Джошуа Вольф. Я догадываюсь, что ты приехал сюда не для того, чтобы провести отпуск, и я никогда не поверю в то, что ты игрок. Знакомых мне профессиональных игроков никакими силами нельзя надолго оторвать от игрального стола, и тем более они не смогли бы, полностью расслабившись, наслаждаться пикником и купанием. Буду ли я права, если предположу, что мое присутствие здесь, на корабле, поможет тебе выполнить то, зачем ты прилетел на Тринити?
Джошуа задумался, не зная, что ей ответить, а затем вспомнил слова, которые он говорил Лил на Платте.
— Ты права, Кандия. Да, ты можешь мне помочь.
— Это будет опасно? — Не дожидаясь ответа, она продолжила: — Я надеюсь, что опасно. В последнее время я вела слишком скучную жизнь. В этом заключается еще одна причина, из-за которой я была недовольна Элиосом. Он всегда держал меня в стороне от своих дел. Я была ему нужна только в постели, да и то недолго. Затем в большей степени как объект, на котором можно сорвать злость. Так что развлеки меня, Джошуа. Взамен я попытаюсь сделать для тебя все, что в моих силах.
Джошуа только закончил собираться, когда корабль доложил ему, что «Дельфин» причалил к платформе.
Тетис была одна. Под мышкой она держала большой пластиковый конверт. После недолгих колебаний Джошуа пригласил ее внутрь.
— Я полная дура, — заявила она с порога.
— Хорошее начало. Почему?
— Ох... я была с вами грубой сегодня днем. Это непрофессионально. Мне очень жаль. Я думала... Короче говоря, я не имела права так себя вести.
Вольф начал что-то говорить, но затем, вспомнив свои бессонные ночи и дочь члена правительства Федерации, прервал себя на полуслове.
— Забудь об этом. У каждого порою бывает плохое настроение.
Тетис благодарно улыбнулась.
— Хорошо. Спасибо. Я больше не буду такой невоспитанной. Но главная причина, из-за которой я сюда приехала, заключается в том, что мне удалось найти вашего мистера Сутро! И я много чего о нем знаю!
Ее сияющий вид заставил Джошуа улыбнуться.
— Садитесь, — скомандовала она. — Сивилла из Кумы будет говорить! Она все знает, все видит и все вам прошепчет на ухо. Итак, Сутро. Имя — Эдет. Натурализовался на Тринити около десяти лет назад, сразу после войны. Никто не знает, где он жил раньше. Дедушка выведал это, — пояснила она, — у одного бывшего офицера морской полиции, с которым он когда-то был очень дружен. Завтра я достану фотографию Сутро. Говорят, что он крупный мужчина и носит бороду. Он называет себя экспедитором, а это, по словам дедушки, может означать все, что угодно. Ему принадлежит остров, который он назвал Тринакия. Мне пришлось посмотреть...
— Я знаю. Судя по названию, у него отвратительный вкус.
— Я думаю, он отвратителен не только в этом, — сказала Тетис — Короче говоря, Тринакия является одним из Внешних Островов, расположенных в сорока милях от Морн-де-Эссе. Я была там три или четыре раза. В спокойную погоду мы можем добраться туда на «Дельфине» или вам придется арендовать лифтер. Я посмотрела на карту и выяснила, что остров имеет две мили в длину и милю в ширину. На нем есть посадочная площадка для космических кораблей с полностью автоматизированной системой наведения, два или три особняка и хорошо защищенная от волн бухта с причалом. С трех сторон остров окружают крутые скалы. Они не очень высокие, не более пятидесяти футов, и я думаю, вы сможете по ним забраться, если захотите. С другой стороны, там, где бухта, есть несколько песчаных пляжей.
— Давай на секунду вернемся к этому лазанию по отвесным утесам, — сказал Джошуа. — Кто я, по-твоему, такой?
Тетис многозначительно посмотрела на него и вернулась к своим бумагам.
— На него работают двенадцать человек. Я сама это выяснила. Знаете как?
— Расскажи-ка.
— Есть только три магазина, которые поставляют продовольствие людям, живущим за пределами Морн-де-Эссе. И поскольку я сама занимаюсь доставкой, вполне естественно, что там меня хорошо знают. Мистер Сутро делает покупки в супермаркете «Сентри», и я узнала у менеджера, что в магазине у него открыт счет, в котором стоит тринадцать подписей. Я сделала добавочную проверку, выяснила, что они постоянно заказывают двенадцать различных видов спиртных напитков, и сочла это хорошим подтверждением. — Она гордо улыбнулась. — Неправда ли, из меня получится великий сыщик?
— Нет, — сказал Вольф. — Ты слишком хорошенькая и недостаточно сумасшедшая.
— То же самое говорит и дедушка. Насчет того, чтобы я не сходила с ума. Мистер Сутро имеет в своем распоряжении большую рыбацкую лодку, быстроходный катер, один тяжелый гравилайтер и спортивный лифтер. Все они находятся на острове. Шесть месяцев в году он проводит за пределами планеты, иногда больше. Кстати, сейчас его тоже здесь нет.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Ничего не сказав, Джошуа состроил гримасу.
— Я подумала, что вам будет интересно узнать, когда он покидает остров, — продолжила Тетис, — поэтому поговорила со старшим по гавани и проверила журнал. Когда мистер Сутро находится на Тринити, он обычно сходит на берег примерно раз в неделю. Он всегда появляется в городе через день или два после того, как возвращается на планету. Дедушка проверил журналы диспетчерской службы, чтобы выяснить, где он совершает посадку. Он садится либо у себя на острове, либо здесь, в гавани. Насколько мне удалось выяснить, он никогда не приземляется в Буле. Когда его люди отправляются в город за покупками или еще по какой причине, они обычно пользуются грузовым лайтером. Когда мистер Сутро сам приезжает сюда, он пользуется тем же транспортом. Он всегда прихватывает с собой нескольких своих ребят. Мне удалось узнать, что это мужчины, имеющие достаточно свирепый внешний вид, похожие на людей, которых местные богачи используют в качестве телохранителей.
— Такими они и должны быть, — вставил Джошуа.
— Я задала еще несколько вопросов, но люди начали бросать на меня косые взгляды, и мне пришлось остановиться. Но мне удалось выяснить, что он, как вы и говорили, любит азартные игры. Обычно играет в «Грибном домике».
— Где?
— Так у нас называют главное казино, — пояснила Тетис — Порою, но не слишком часто, он посещает «Палас» — это второй по величине игорный дом. Я не смогла выяснить, в какие игры он любит играть. Я даже побывала в одном из борделей, — продолжала Тетис, — и спросила там о мистере Сутро, но мадам сказала — цитирую, — что я еще, черт возьми, слишком молода, чтобы интересоваться тем, как мистер Сутро удовлетворяет свои потребности, и мне лучше поскорее убраться из ее гостиной. Так что я ушла оттуда ни с чем.
— Тетис, ты еще слишком молода, чтобы интересоваться подобными вещами, — сказал Джошуа.
Девушка пристально посмотрела на него.
— Возможно, тут я смогу вас удивить, мистер Вольф. — Она залилась румянцем и начала запихивать свои бумаги обратно в конверт. — Короче говоря, это все, что у меня есть.
Вольф встал, подошел к потайному отсеку и достал деньги. Затем, внезапно о чем-то вспомнив, он заглянул в свою каюту и порылся в ящиках. В одном из них он обнаружил продолговатый футляр, содержащий подарок, когда-то предназначавшийся другой женщине, впоследствии оказавшейся не той, за кого он ее принимал, после чего вернулся в главный отсек.
— Вот.
Он протянул ей пачку банкнот.
— Черт возьми! — Тетис открыла рот. — Ведь это сумасшедшие деньги!
— Вовсе нет. Ты их заработала, кроме того, половина предназначается твоему дедушке. Возможно, скоро он мне понадобится для внеурочной работы.
Он вручил Тетис футляр. Бросив на него подозрительный взгляд, девушка осторожно его приоткрыла.
Внутри, в углублении из розового бархата, лежал плетеный браслет, сделанный из тонких металлических полосок, которые составляли тонкий орнамент, отливающий дюжиной оттенков, не имеющих между собой четких границ.
— О боже! Какая красота! — прошептала она в восхищении.
— Это тебе.
Тетис взяла браслет, просунула в него руку и поднесла ее поближе к глазам. Затем перевела взгляд на Вольфа.
— Спасибо тебе, Джошуа. Спасибо.

Одев вечерний костюм и спрятав маленький бластер в потайную кобуру, Вольф отправился в казино, сыграл там несколько партий в баккара и во всех потерпел умышленное поражение.
Увидев чету Хофей, которая зашла поужинать, он сердечно поблагодарил их за оказанную поддержку.
— Забудь об этом, — коротко сказал Арабо. — Никто не имеет права поднимать руку на женщину.
— И потом, это было так эффектно, — добавила Дорена. — Хотя я никогда не думала, что в реальной жизни поединок может быть таким кровавым. Если же вы хотите отплатить нам любезностью, то можете выполнить свое обещание и немного поучить нас азартным играм. Вольф улыбнулся.
— У меня есть к вам вопрос. Почему двое людей, ничего не понимающих в азартных играх, решили купить часть казино?
Арабо, казалось, был озадачен его вопросом.
— Я не вижу здесь ничего необычного. Я, например, знаю, что людям нравится заниматься любовью. Так что, если я захочу купить публичный дом, разве мне необходимо быть его клиентом?
— Лучше тебе этого не делать, — предупредила Дорена.
— Я знаю, что люди любят азартные игры, — продолжил Арабо, не обращая внимания на жену, — особенно богачи. В этой части сектора Отверженных Миров не слишком много мест, где можно безопасно играть, а казино д'Ор имеет прекрасный баланс, хорошую репутацию, поддержку местных властей и низкую текучесть кадров, что всегда является признаком сплоченного коллектива. Что же еще я должен знать?
Решив, что ему никогда не постичь всех тонкостей большого бизнеса, Джошуа оставил чету Хофей.
Он просидел все представление, включая и танец Кандии, почти не замечая того, что происходит на сцене. Он думал о крупном бородатом мужчине, двенадцати охранниках и острове под названием Тринакия.

Глава 12

Кандия застонала, откинувшись назад, и, уперев ладони в колени Джошуа, снова и снова наклонялась вперед, в то время как руки Джошуа ласкали ее. Тело Кандии задрожало, голова запрокинулась, рот открылся в беззвучном крике, и, внезапно обмякнув, она опустилась ему на грудь.
— Ты все еще готов, — сказала она немного удивленно.
— В следующий раз я тоже кончу.
— Это Учение дает такой самоконтроль? — Да.
— Почему же тогда оно не имеет широкого распространения?
Джошуа сначала промолчал, а затем решил сказать ей правду.
— Главным образом потому, что для того, чтобы им овладеть, необходимо три года пробыть в плену у эльяров.
Кандия вздрогнула.
— Ох, я не знала, Джошуа. Извини. Пожалуйста, забудь мои слова. Подумай о том, как ты любил меня несколько минут назад. Как ты будешь делать это снова. О том, как я тебя хочу.
Джошуа ритмично задышал, восстанавливая контроль.
Вода течет... вода движется... вода меняется... и его тело отзывалось.
— Ну вот, — сказала она. — Теперь мы сделаем это моим способом.
Не освобождая его, она приподнялась и перекинула ногу через грудь Джошуа.
— Повернись вбок, — сказала она, — чтобы твои ноги свесились с края кровати.
Джошуа повиновался. Она еще немного изменила положение, и ее бедра обхватили его колени.
— Ах, я чувствую тебя. Теперь сядь. Медленно. Да, вот так. Я сама буду делать все движения. А ты, можешь ласкать меня руками, как тебе захочется.
Кандия начала равномерно поднимать и опускать свои бедра.
— Ты знаешь, — произнесла она хриплым голосом, — я думаю, все танцовщицы мечтают о том... о том, чтобы их любовником тоже был танцор. Человек, который имеет такие же крепкие мышцы, как у них, и обладающий хорошим чувством ритма. Почему нам не приходила в голову мысль о любовнике-воине?.. Ох, да. Потрогай меня там еще раз. Но... но, по-видимому, мужчины-танцоры всегда выбирают друг друга. Ох! Вот так, Джошуа. О да! Теперь я знаю, где нужно искать. Ах, сейчас! Сейчас я кончаю. Кончай вместе со мной! Я хочу почувствовать, как ты это делаешь...
Ее тело прижалось к нему, когда он подался вперед, издав сдавленный крик.

— Ты говорил, что твой корабль разговаривает с тобой.
— Да.
— Он видит то, что происходит снаружи?
— Видит.
— И внутри тоже? — Да.
— Значит, он знает, чем мы занимаемся?
— Я не уверен, может ли он правильно интерпретировать то, что видит. Вероятно, может. Это имеет для тебя какое-то значение?
— Просто за мной никогда раньше не наблюдала машина. У меня даже мурашки бегут по телу, но не могу понять, от возбуждения или от ужаса.

Джошуа вылил на раскаленные камни еще один ковшик воды, и маленькая комнатка наполнилась паром.
— С меня хватит, — тяжело проговорила Кандия. — Я уже достаточно пострадала за свои грехи. Дай мне выйти. Я вся горю!
Она толкнула дверь сауны и пошатываясь выбралась наружу. Прежде чем дверь захлопнулась, Джошуа услышал, как она с громким всплеском рухнула в бассейн.
Двумя ковшиками позже Джошуа, тоже слегка пошатываясь, вышел подышать прохладным воздухом. Кандия лежала в маленьком бассейне, закинув ноги на бортик и положив голову на надувную подушку. Вокруг нее бурлила вода.
— Я пыталась поговорить с твоим кораблем, — сказала она, — но он полностью меня игнорирует.
— Он не может тебя узнать. Это основной принцип встроенной в него программы.
— Наверное, я ревную, — она вздохнула. — Но ничего страшного. Ты знаешь, у тебя очень сексуальный корабль.
— Никогда не подозревал.
— Сам посмотри. Как только я устроилась здесь, заработали насосы, нагнетающие под меня воздух. Теперь я могу пролежать здесь целую вечность, позволяя воде любить меня, и рано или поздно забуду о существовании мужчин.
— Кандия, ты просто одержима сексом.
— Надеюсь, что так, — пробормотала она. — Я хочу иметь силы, чтобы угнаться за тобой.
— Хватит дурачиться, — сказал Джошуа. — Нам пора одеваться и идти.
Кандия неохотно вылезла из бассейна.
— Так что мы будем делать?
— Мы снимем уютный комфортабельный домик на небольшом острове, который будет полностью в нашем распоряжении. Я решил, что мне нужно более уединенное место. Да еще лифтер, и я хочу оформить все на твое имя...
Джошуа стоял в стороне, пока маленький подвижный человечек танцевал перед Кандией. Когда возник вопрос, на который Кандия не смогла ответить, она посмотрела на Вольфа, и тот едва заметно кивнул.
Они осмотрели четыре острова, прежде чем нашли то, что их полностью устраивало. На острове стоял один-единственный дом, просторная, полностью роботизированная вилла, что исключало присутствие любопытного обслуживающего персонала. Здесь имелись ангар для катера и небольшой пирс. Ближайший населенный остров находился на расстоянии трех миль.
До Морн-де-Эссе было около десяти миль, достаточно далеко, чтобы оторваться от преследователей.
Когда Кандия наконец выразила согласие, риэлтер весь просиял. Он побежал к своему лифтеру, чтобы принести необходимые бумаги.
— Скажи мне, — прошептала она, — почему ты выбрал именно этот остров? Из-за зеркала на потолке в спальне? Или из-за огромных размеров стоящей там кровати?
— Ни то и ни другое, — сказал Джошуа. — Из-за козы, которую я приметил на заднем дворе.
— Извращенец!

Корабль завис около пирса, и шлюз открылся. Джошуа поставил на пирс два больших чемодана, а затем вышел сам.
Шлюз закрылся. Джошуа потрогал накостный микрофон, отдал тихий приказ, и, удалившись примерно на пятьдесят метров, корабль скрылся под поверхностью воды.
— Выгладит жутко, — решила Кандия. — А что, если корабль не захочет подняться на поверхность, когда ты его вызовешь?
— Тогда мне придется оплатить очень дорогие спасательные работы.
— Вода здесь совсем прозрачная. Если кто-то посмотрит вниз, он сможет его заметить.
— Если кто-нибудь начнет целенаправленно искать корабль, любая маскировка окажется неэффективной. Нам остается только надеяться и сохранять чистоту помыслов.
Кандия подняла один чемодан с легкостью, которая до сих пор поражала Джошуа, и они зашагали по направлению к дому.
— А что мы будем делать теперь? Кроме как заниматься любовью?
— В основном мы будем ждать.

— Так почему вам нужен именно я? Полагаю, это не совсем законно, поскольку иначе вы бы воспользовались услугами Тетис.
— Здесь нет ничего незаконного, мистер Либанос. Просто это немного рискованно.
— А почему бы вам не использовать тот роскошный лифтер, который вы взяли напрокат?
— Лифтер поднимает много брызг. Мне нужно что-нибудь менее шумное.
— А почему бы и нет? — ворчливо согласился старик. — Все равно в это время года особенно нечем заняться.
— Могу я кое-что спросить у тебя, Джошуа?
— Можешь спрашивать все, что угодно.
— Но ты имеешь право не отвечать. Это личный вопрос. Очень личный. Когда мы занимались любовью в ту первую ночь, ты сказал, что был в плену у эльяров.
— Был, — произнес Джошуа внезапно упавшим голосом.
— Я хотела бы еще кое-что выяснить. Я должна видеть твое лицо, чтобы знать, когда мне следует заткнуться.
— Не беспокойся за меня. Что ты хочешь узнать?
— Ты был болен?
— Тогда еще нет, — неохотно начал Джошуа. — Когда началась война и эльяры напали на Федерацию, я находился на Сауросе. Это был один из Правящих Миров эльяров, как они их называли. У них не было необходимости иметь центральную столицу, поскольку они могли почти мгновенно обмениваться информацией между различными звездными системами. Мы до сих пор не знаем, как они это делали. Мою семью послали туда тремя годами раньше, когда произошли первые инциденты и обстановка начала накаляться. Предполагалось, что еще можно разрядить напряжение с помощью слов. Но через некоторое время эльяры решили, что они ничего не желают слушать. Кстати, некоторые из них думали по-другому. Когда эльяры начали уничтожать наши корабли, даже не потрудившись объявить войну, они согнали в лагеря всех представителей Федерации, находившихся на их планетах. Они не делали различия между военными и гражданскими. Ни тогда, ни после. И я тоже попал в лагерь.
— А что случилось с твоими родителями?
— Они умерли, как и большинство людей, окружавших меня. Голод. Болезни. Ужасные условия. Садизм эльяров не был намеренным, но результат оказался тем же самым.
— Но ты сбежал?
— Я сбежал.
— И что потом?
— Я был первым человеком, который столько времени провел с эльярами, и поэтому Федерация проявила большой интерес к тому, что я о них знал. Позднее появилось еще несколько человек, переживших примерно то же, что и я. Но их было совсем немного. Эльяры редко брали пленных, поскольку сами никогда не сдавались живыми.
— Затем Федерация сделала из тебя солдата?
— Что-то вроде того.
— Я знала военных, — мягко сказала Кандия, — и поняла, что никто из них, никто, воевавший по-настоящему, не любит рассказывать о сражениях. Поэтому я не буду тебя спрашивать, что ты делал и где. Но у меня есть другой вопрос. Как ты мог находиться среди этих отвратительных созданий? Я бы ни за что не смогла; правда, я видела их только по головизору и на фотографиях. Но и этого было достаточно, чтобы вызвать у меня дрожь. Я чувствовала себя так... так, словно увидела слизняка в своей постели. Или паука на стене своей комнаты.
— То же самое чувствуют... чувствовали большинство людей. И эльяры, в свою очередь, испытывали в отношении нас такое же отвращение. В этом и заключалась настоящая причина, по которой они начали войну.
— Но у тебя эльяры не вызывали отвращения?
— Нет.
— Почему?
Вольф долгое время сохранял молчание.
— На самом деле я не знаю, — медленно произнес он. — Может быть, потому, что пауки никогда меня не пугали. Или потому, что я рос в разных мирах и меня всегда окружала незнакомая обстановка. Каждая планета, куда мы переезжали, была для меня новой, а люди чужими. Чаще всего они не любили меня, поскольку я от них чем-то отличался.
— Но эльяры убили твоих родителей. За одно это ты должен был возненавидеть их и продолжать ненавидеть до сих пор.
— Нет, — сказал Джошуа. — Во мне не было ненависти. Нет ее и сейчас.

Через две недели уже никто не обращал особенного внимания на появление Джошуа в казино. Он был просто еще одним профессиональным игроком, которому повезло стать новым любовником Кандии.
Он каждый день отвозил ее на работу и обратно на остров, а днем между поездками проводил время за игорным столом, где обычно выигрывал. Всегда любезный, всегда сдержанный, он оставался самим собой и постепенно становился незаметным в этом мире мелькающих образов.
Однажды вечером Джошуа подогнал лифтер к служебному входу и проводил Кандию внутрь. Он рассчитал время своего прибытия так, чтобы оно почти совпало с началом представления, и поэтому коридор, ведущий на сцену, был безлюден.
Вольф вернулся к лифтеру, достал из него черный портфель и снова зашел в казино. Коридор был по-прежнему пуст. Джошуа сделал несколько шагов и открыл неприметную дверь. Замок он отомкнул еще днем.
Джошуа закрыл за собой дверь и задвинул щеколду. На тускло освещенной лестничной площадке пахло плесенью и сырым бетоном.
Он достал из портфеля рабочий комбинезон с надписью на спине «Персонал казино» и табличкой с именем «Кирия» и натянул его поверх вечернего костюма. Кроме комбинезона в портфеле лежала только серая металлическая коробка. На коробке по трафарету была нанесена надпись: «Автоматическое реле. Не открывать без должной предосторожности». Он потрогал пальцем краску и убедился, что она высохла.
Джошуа поднялся по лестнице на два пролета, открыл дверь и увидел перед собой другой коридор. Он прошел мимо пяти дверей, ведущих во внутренние помещения, и остановился у шестой. Его пальцы ощупали замок, и тот слабо щелкнул.
Открыв дверь, Джошуа окинул взглядом мостики, протянувшиеся над главной сценой. На них крепились осветительные прожекторы, занавес, задники, подъемники и веревки. Всем этим управляли техники из кабины, располагавшейся этажом ниже. Он нашел открытый участок стены, который присмотрел заранее, повернул четыре болта на задней поверхности коробки и прижал ее к стене.
Когда Джошуа убрал руку, коробка прочно держалась на месте. Он вышел обратно в коридор, закрыл за собой дверь и спустился на главный уровень. Он снял комбинезон и приоткрыл дверь. Коридор, ведущий за кулисы, был по-прежнему пуст.
Вольф покинул здание, подъехал на лифтере к главному выходу и вновь вошел в казино, вежливо поздоровался с несколькими знакомыми игроками и задержался достаточно долго, чтобы спросить у одного из них время, а затем, нахмурившись, сделать вид, что он переводит свои часы.

— Проснись, Джошуа! Проснись!
— Что случилось?
— Ты видел сон. Плохой сон, — сказала Кандия. — Я услышала, как ты кричишь. Ты весь вспотел. И ты говорил на языке, который мне не знаком. Но от его звуков у меня по телу побежали мурашки.
— Примерно вот так? — Он произнес несколько слов на эльярском.
— Да, примерно так.
Она включила свет, пошла в ванную и, вернувшись с полотенцем, начала его вытирать.
— Ты не хочешь рассказать мне, о чем был сон?
— Мне снился Саурос, — медленно произнес Вольф.
— И что ты там делал?
— Я разговаривал со своим эльярским другом Таеном. Полагаю, он был моим другом. Я ни разу не спрашивал его об этом, а он сам никогда мне не говорил.
— Ну и о чем вы с ним беседовали?

Предыдущая страница 11 Следующая страница


Невидимый воин 12

— Он показывал мне точки на теле, простого прикосновения к которым достаточно, чтобы вызвать смерть.
Кандия вздрогнула.
— Нет ничего удивительного в том, что ты кричал!
— Нет, — возразил Джошуа. — Мне было интересно. Таен помогал мне переносить эти точки с тела эльяра на тело человека.
— И это называется друг? — недоверчиво спросила Кандия.
— Друг. И учитель.
— А он учил тебя чему-нибудь другому, кроме как убивать людей?
Джошуа хотел ответить, но передумал. Слова могли завести его слишком далеко.
— Да. Учил. Но ничему такому, о чем стоило бы вспоминать.
— Я тебе не верю, — заявила Кандия после короткой паузы. — Но у каждого есть свои секреты. Вот. Теперь ты снова сухой. Подумай о чем-нибудь приятном.
Она поцеловала его в лоб, выключила свет и, повернувшись к нему спиной, притворилась спящей.
Джошуа долгое время лежал без сна. Думал. Вспоминал.
— Очень хорошо, — сказал Таен. — Я решил, что я сумасшедший. Я научу тебя сражаться. Но тебе придется узнать больше о нашем Пути. Птица не сможет парить в воздухе, пока не познает природу ветра.
Юноша поклонился.
— Ты перестанешь меня любить после того, как я начну обучение, — предупредил Таен. — Я не любил — и, возможно, до сих пор не люблю — того, кто учил меня. Но так и должно быть.
Без предупреждения щупальце эльяра ударило юношу в область живота, сбив его с ног. Джошуа тяжело ударился о землю, но, перекатившись через голову, поджал под себя ноги и быстро поднялся.
Эльяр подошел ближе. Джошуа попытался нанести удар ногой, но щупальце Таена легким прикосновением заставило его потерять равновесие.
Вольф опять больно ударился, но не издал ни единого звука.
— Хорошо, — одобрительно произнес эльяр. — Показывать боль — значит лишать свою оболочку, свое тело возможности обучаться. Но это последняя похвала, которую ты от меня услышал.
— Я знаю способы становиться невидимым, — заявил юноша. — Они относятся к другому Пути, но я с ними знаком.
— Поделись со мной, червяк, своей мудростью. Джошуа сделал глубокий вдох.
— Ты не становишься на самом деле невидимым. Ты просто движешься вне пределов чьего-либо восприятия. Сбоку, сверху, снизу. Или заставляешь смотреть в другую сторону. Касаешься одного плеча, ныряешь под другое, когда человек поворачивается, и у него создается впечатление, что он осмотрел все пространство.
Другой способ — это использовать игру освещения. Двигайся в сторону более яркого света или большей темноты — и ты останешься незамеченным.
— Чихать я хотел на такие глупости, — сказал Таен. — Вот способ эльяров.
Он повернулся в одну сторону, затем в другую. Джошуа почувствовал резь в глазах и на мгновение отвел взгляд в сторону. Позади Таена находился стол, а на столе стояла ваза.
— Вот что я имел в виду. Это сделать сложнее, когда кто-то смотрит прямо на тебя, и проще, если его глаза сфокусированы на чем-то еще, а затем он переводит взгляд в твою сторону. Но это еще одна премудрость, которой тебе предстоит научиться.
Джошуа улыбнулся в темноте.
Эльяр медленно приближался к нему, обходя сбоку. Джошуа повернулся и сделал шаг в сторону. Щупальце эльяра вылетело вперед. Поднырнув под него, Джошуа слегка коснулся щупальца тремя пальцами и почувствовал боль Таена. Эльяр попытался сделать подсечку, но Джошуа отбил его ногу в сторону.
Таен пошатнулся, и Джошуа нанес ему удар ногой в грудь, заставив худого инопланетянина упасть навзничь. Таен поджал под себя ноги и приготовился вскочить, но, увидев, что Джошуа уже склонился над ним и занес руку для добивающего удара, вновь опустился на землю.
— Ты научился всему, что я знаю. Теперь пришло время подыскать тебе имя. Затем ты должен продолжить обучение, но уже у других наставников. Мне нужно поговорить с нашими старейшинами и посмотреть кодекс, чтобы добиться разрешения, но я чувствую, что время для тебя уже наступило. Затем, если они согласятся, мы совершим путешествие в пустынные земли, туда, где царят ветер и ночь.
Там нас будет ждать Страж. Я научу тебя словам, которые ты должен будешь ему сказать. Тебе следует хорошенько их запомнить, чтобы не сделать ошибки и не заставить меня выглядеть в его глазах слепцом.
К Джошуа пришло еще одно воспоминание.
Ему двадцать лет. Он стоит один перед зеленым туманом, который отмечал границы лагеря для пленных землян. Если хочешь покончить счеты с жизнью, зайди в туман — и будешь мертв.
Он не обращал на туман особого внимания. После почти трех лет, проведенных здесь, туман стал частью его самого, так же как и длинные покосившиеся бараки, постоянное чувство голода, лохмотья и холод.
И обжигающее душу одиночество.
Он не позволял себе думать об этом.
Чтобы очистить разум от ненужных мыслей, Джошуа начал свои упражнения, которые он делал каждый день на заре и в сумерках. Он медленно и размеренно повторял заученные движения, позволяя сознанию унестись прочь, туда, где царят мир и покой.
— Эй, ты!
Состояние умиротворенности покинуло его. Он обернулся.
Их было четверо. Возглавлял компанию его ровесник, сын водителя, работавшего при посольстве до того, как началась война. Рядом с ним находился морской пехотинец из охраны посольства, предпочитавший общество более молодых людей компании нескольких оставшихся в живых солдат из его подразделения. Об остальных двоих Джошуа ничего не знал, кроме того, что они всегда сопровождали сына водителя.
Все они были крупнее Вольфа, поскольку, очевидно, нашли способ добывать еду, дополняющую скудный лагерный рацион.
Вольф ничего не ответил.
Они встали полукругом, держась примерно в восьми футах от него.
— Мы решили немного вправить тебе мозги, — заявил сын водителя. — Напомнить тебе, что нам всем здесь нужно держаться вместе, не забывая, что мы люди, а не дрожащие слизняки. Мы не собираемся торчать здесь вечно и хотим быть готовыми, когда придет время, нанести ответный удар. Нам не нравится, что ты занимаешься с этим эльярским дерьмом. Пытаешься стать похожим на них. Мы видели, как ты их изучаешь. Может быть, ты хочешь...
Внезапно Джошуа оказался рядом с ним на расстоянии менее одного фута. Два пальца коснулись головы молодого человека точно у основания челюсти. Издав сдавленный крик, тот упал на спину.
Морской пехотинец попытался принять боевую стойку, но, прежде чем его руки поднялись до уровня груди, Джошуа ударил его обратной стороной ладони. Хватая ртом воздух и выпучив глаза, тот медленно осел на землю.
Остальные, подняв руки, попятились назад.
— Заберите этих двоих, — приказал Вольф. — И никогда больше ко мне не приближайтесь. Не смейте не то что говорить, но даже думать обо мне. Вам все понятно?
Не дожидаясь ответа, он повернулся к ним спиной. Он снова начал совершать медленные движения, глядя на зеленый туман, позволяя своему сознанию изучить его, коснуться, проникнуть внутрь и за него.
Он едва расслышал какие-то шаркающие звуки, когда те двое оттаскивали в сторону своих друзей.
На этом воспоминание закончилось. Вольф повернулся на бок и уснул.

— Они держатся настороже, даже несмотря на то, что хозяина нет поблизости, — сказал Либанос, опуская прибор ночного видения. — Я насчитал троих. Двое прогуливаются по открытому пространству, третий держится чуть сзади, наблюдая за остальными.
— Их четверо, — поправил его Джошуа. — Еще один примерно в двадцати ярдах от открытого пространства, чуть в стороне от тропинки. Он стоит почти неподвижно... вот сейчас пошевелился.
— Мистер, вы ведь даже не использовали бинокль. Как вам удалось его разглядеть?
— Хорошее зрение. Я веду здоровый образ жизни.
Старик хмыкнул и вновь стал рассматривать остров Эдета Сутро. С приглушенным двигателем «Дельфин» покачивался примерно в двухстах метрах от берега.
— Хорошо. Теперь я знаю, какой у них грузовой лайтер. Достаточно распространенная модель. Думаю, это «Солар-500». Я водил такой. Он не слишком грузоподъемный, но быстрый. Имеет хорошую маневренность. Им может управлять один человек. Черт его знает, что там внутри. Там может находиться все, что угодно, от трюма до комфортабельной каюты.
Он передал бинокль Вольфу, который тоже осмотрел лайтер.
— А как у него с обзором?
— Электронная картинка с любым увеличением выводится на шлем пилота, возможно еще на экраны. Обычный обзор через лобовое стекло и четыре иллюминатора с каждой стороны, кроме того, еще экран над головой, куда передается картинка с установленной на корме камеры.
— Доступ внутрь?
— Два люка по бокам водительской кабины, один на крыше, большие грузовые люки на корме и с левого борта. Ах да. Есть еще два аварийных выхода.
Один сверху на корме, другой в нижней части корпуса на тот случай, если лайтер затонет.
— Очень хорошо, — пробормотал Вольф. — Я люблю, когда много дверей. — Он зафиксировал изображение лайтера в своей памяти и вернул бинокль. — Не пора ли нам назад, мистер Либанос? Мне давно уже пора в постель.

Кандия вздрогнула и издала слабый крик, когда Вольф проник в нее, затем подняла ногу и согнула ее, приблизив пятку к его затылку, одновременно совершая ритмичные движения бедрами.
Чуть позже она сделала то же самое со второй ногой и, скрестив лодыжки, плотно прижалась к дрожащему телу Вольфа. Через мгновение она последовала за ним, и ее ноги бессильно опустились.
Они вместе вернулись к реальности и лежали, лаская друг друга, поглаживая руками скользкие от пота тела.
Через некоторое время она пробормотала:
— Знаешь, Джошуа, порою мне кажется, что я... — Ее голос прервался.
— Да?
Кандия вздохнула.
— Ничего. Я чуть не сказала глупость, которая вызвала бы неловкость у нас обоих.

— Примерно так все должно произойти, — подытожил Вольф. — Когда операция закончится, я сразу же покину планету. Какие пути отступления у вас троих?
— Это зависит от обстоятельств, — заметил Либанос — Сколько тел останется греться на солнце?
— Надеюсь, ни одного.
— Хотя на самом деле это не имеет особого значения, — продолжил Либанос — Половина Морн-де-Эссе будет готова поклясться, что мы с Тетис все время распевали вместе с ними гимны. Многие не сознают, что кроме богачей и любителей острых ощущений на Тринити живут еще и простые люди. У нас не будет проблем, мистер Вольф.
— Я и не думал, что они возникнут. Кандия, а что ты собираешься делать? Поскольку нас все время видели вместе, скорее всего, тебе придется ответить властям на несколько вопросов.
Танцовщица пожала плечами.
— Я тоже знакома с тем, как водить за нос закон. Но разве у меня нет выбора?
— А что бы ты предпочла?
Кандия выразительно посмотрела на Тетис и ее дедушку. Либанос взял внучку за руку и, не обращая внимания на ее сердитые взгляды, вышел вместе с ней на террасу пляжного домика.
— Я предпочла бы улететь с тобой, — ответила женщина и тут же приподняла руку, словно бы останавливая его. — Подожди. Я имела в виду совсем не то, что ты, возможно, подумал. Я хотела сказать... Ты ведь покинешь Тринити сразу после того, как получишь от Сутро все, что тебе нужно, верно?
— Да, — сказал Вольф.
— Мне хотелось бы улететь туда, куда ты затем направишься, если, конечно, я не буду тебе обузой.
— А как же твой контракт с казино?
— Ерунда! Он заканчивается через месяц, а мне до смерти надоело слушать каждый вечер грохот оркестра и чувствовать, что Мегарис меня того и гляди уронит. Я найду себе другое пастбище. И как ты сам видел, я путешествую налегке.
Отвернувшись от Вольфа, она посмотрела в окно, на ее лице заиграли солнечные блики.
— Так даже лучше, — сказал Вольф. — После меня останутся только вопросы, которые некому будет задать. — Он сделал паузу. — И кроме того, мне самому так будет значительно приятней.
Кандия обернулась и одарила его лучезарной улыбкой.

Они лежали на пляже. Кандия пристроила голову на его животе. В полудреме он слушал ее рассказ о том, как она начала танцевать.
— Но в конце концов я подумала, что, возможно, мне придется по душе жить, не испытывая постоянной боли и имея на руках немного свободных денег, поэтому...
Ком издал сигнал вызова. Вольф протянул руку.
— Да?
— Я только что услышала новость по своему сканеру, — произнес голос Тетис — Корабль Эдета Сутро собирается совершить посадку на Тринакии.
Солнце, Кандия, плеск волн — все внезапно исчезло, и Вольфа поглотила темнота.

Глава 13

Человек, называвший себя Эдет Сутро, жизнерадостно улыбнулся, когда его лайтер опустился на воду возле пирса.
— Ну, мальчики, кто пойдет играть, а кто останется?
Один из телохранителей, чей дорогой костюм висел на нем, как на вешалке в магазине, состроил гримасу.
— Мне и Паре выпало остаться.
— Смотри на это философски, Байни. Ты экономишь свои деньги, держась в стороне от игорных столов.
— Верно, босс. Спасибо, босс. Три недели на корабле, месяц в этих проклятых джунглях, и теперь я еще должен ждать до следующего раза, когда мы снова выберемся поразвлечься в город. Я чувствую себя теперь значительно лучше. Еще раз спасибо.
Сутро оглушительно рассмеялся.
— Ну ладно, мальчики. Пойдемте посмотрим, улыбнется ли нам сегодня счастье.
Хорошо отлаженный механизм пришел в движение. Двое телохранителей поднялись по сходням, прошли в дальний конец причала и, не заметив там ничего подозрительного, осмотрели обе стороны пирса, все время держа руки за пазухой своих пиджаков. Двое других дошли до верхней части сходней и ждали там, пока Сутро поднимется по ступенькам. Его сопровождали два самых крупных охранника, по своим габаритам не уступавшие хозяину.
В случае если откроется стрельба, их долгом будет закрыть его сверху своими телами и принять огонь на себя, если, конечно, им не удастся выстрелить первыми.
Остальные двое, повернувшись спиной к говорившим, прочесывали взглядом гавань.
Сутро не спеша поднялся по сходням.

— Этот человек соблюдает все предосторожности, — заметил Либанос — Думаете, у нас есть шанс?
— Трудные задачи делают нашу жизнь интереснее, не так ли? — сказал Вольф.
Они изображали из себя двух прогуливающихся прохожих, осматривающих оснастку яхты, которая совершенно случайно пришвартовалась между ними и грузовым лайтером Сутро, остановившимся у причала казино.

— Мистер Сутро! — произнес Самотраки голосом таким же безукоризненно вежливым, как и его легкий поклон. — Как давно вас не было видно.
— И в самом деле, Фалстер, — согласился Сутро, — и в самом деле.
— Надеюсь, ваши дела за пределами планеты идут хорошо?
— Мои дела почти всегда идут хорошо, — заметил Сутро. — Я трачу много времени и усилий, чтобы быть в этом уверенным.
Самотраки посмотрел по сторонам и подошел ближе.
— Один человек интересовался вами.
{ — До.}
Сутро жестом подозвал своего главного телохранителя Россе.
Самотраки описал внешность Джошуа Вольфа и назвал его имя. Сутро не проявил к его словам особого интереса, а глаза Россе продолжали прочесывать казино. Остальные семеро охранников тоже делали вид, что они сосредоточили все внимание на генеральном менеджере, а тем временем их взгляды постоянно бегали, подмечая все вокруг.
— Он здесь сегодня вечером?
— Нет, сэр. Но я его жду. Он состоит в близких отношениях с одной из наших танцовщиц и обычно появляется вместе с ней перед самым началом представления в театре-кабаре.
— Понятно. Когда этот мистер Вольф появится здесь, может быть, вы найдете подходящий момент представить нас друг другу?
— Я буду счастлив.
Самотраки снова поклонился, и Россе по знаку Сутро передал ему пачку банкнот.
— Ну а теперь, — объявил Сутро громовым голосом, заставившим обернуться нескольких посетителей, — с чего начнем? Выпивка, а затем небольшая разминка?
Телохранители хором выразили свой энтузиазм, и маленькая группа направилась к одному из залов казино.

Кандия спустилась к причалу.
— Тебе здесь не одиноко? — поинтересовалась она у девушки.
— Я вернусь, как только сделаю один звонок, — сказала Тетис — Так приказал Джошуа. Никто меня не тронет.
Она расстегнула ветровку, и Кандия увидела рукоятку пистолета, торчащую из-за пояса.
— Мне дал его дедушка и научил им пользоваться. Есть люди, которые думают, что, заплатив мне деньги за перевозку, они получают право на что-то еще. Но их заблуждение длится не долго. Тебе самой стоит подумать о том, чтобы все время оставаться на виду, создавая себе алиби, как и было задумано. Ведь когда поднимется суматоха, тебе придется поторопиться.
Девушка и женщина обменялись взглядами, полными взаимной антипатии, присовокупив к ним любезные улыбки, и танцовщица поспешила в сторону казино.

— Делайте ваши ставки, господа, — объявил крупье с тонкими усиками, сверкнув ослепительно белой улыбкой.
— Passe, — сказал Сутро и бросил на квадрат пачку денег*. [Ставка на номера от 19 до 36 (фр.).]
Подняв многоязычный гомон, другие игроки тоже сделали свои ставки.
— Я люблю живую игру и терпеть не могу играть в рулетку с каким-нибудь чертовым роботом, — заявил Сутро.
— С таким же успехом можно играть дома в видеоигру, — согласился с ним Россе.
Крупье нагнул голову, выразив свое согласие, и, скрестив руки, раскрутил колесо рулетки. В тот же момент он бросил против вращения маленький шарик из слоновой кости.
Шарик запрыгал по бороздкам, постепенно теряя скорость: красное, черное, снова красное.

Предыдущая страница 12 Следующая страница


13 Крис Банч

Затем он подпрыгнул еще раз и застыл на месте.
— Sept, — сказал крупье. [Семь (фр.).]
Другой крупье начал сгребать деньги деревянной лопаточкой. Сутро с невозмутимым выражением на лице проводил взглядом свои деньги. Он протянул руку, и Россе вложил в нее новую пачку банкнот.
— Мистер Сутро?
Недовольный тем, что его отрывают, Сутро, нахмурившись, обернулся. За его спиной стоял Самотраки.
— Джентльмен, с которым вы желали встретиться, сегодня вечером здесь не появится, — произнес менеджер таким тоном, словно эта новость была для него личной трагедией. — Один из его друзей сказал мне, что он заболел.
— Может быть, в другой раз, — произнес Сутро равнодушным голосом.
— Господа, делайте ставки, — снова объявил маленький щеголеватый человек.
Сделав глоток шампанского, Сутро задумчиво посмотрел на колесо.
— На сегодня достаточно, — решил он.

Натянув тонкие перчатки, Тетис бросила монету в видеофон и набрала нужный номер. На микрофон она надела круглый фильтр, изменяющий голос до неузнаваемости. Когда экран ожил, она закрыла камеру, передающую изображение, куском пластика.

Вольф скинул с себя одежду, оставшись в черном, плотно облегающем тело гидрокостюме. Рядом с ним стоял Либанос, держа в руках очень большое и очень древнее огнестрельное оружие.
— Спрячьте его куда-нибудь, — посоветовал Вольф. — Совсем не нужно, чтобы кто-нибудь увидел, как вы размахиваете здесь этой пушкой.
Что-то пробурчав себе под нос, Либанос повиновался.
Вольф достал из маленького рюкзака подводный пистолет, пристегнул его к костюму, натянул на голову капюшон и приготовился к погружению.
Он вошел в воду без единого всплеска и медленно поплыл в темной воде гавани. Он приблизился к задней части лайтера и прижался ко все еще теплому соплу.
Вдох... глубокий, медленный, диафрагма опускается... выдох... снова вдох...
Его сердце работало размеренно и ритмично, как метроном.
Он протянул руку к корпусу и почувствовал человека, лениво развалившегося в кресле у пульта управления... дыши... Затем обнаружил еще одного у иллюминатора, ведущего наблюдение за причалом.
Черная тень бесшумно появилась из воды и поднялась на узкую ступеньку на корме лайтера. Вольф посмотрел на камеру над своей головой, решил, что она не включена, и нашел люк аварийного выхода. Он был закрыт на задвижку изнутри. Вольф попытался его открыть, но только сорвал ноготь. Он достал из ножен на поясе нож с тонким лезвием и просунул его в щель между люком и корпусом. Щелчок открывшейся задвижки, казалось, был оглушительно громким.
Посмотрев по сторонам и не заметив в гавани ничего, что могло бы ему помешать, он открыл люк.

Байни проворчал:
— Теперь твоя очередь следить за причалом. Мои глаза уже слезятся от усталости, — но не услышал ответа.
Байни, нахмурившись, отвернулся от иллюминатора, увидел тело Паре, безжизненно обмякшее в кресле перед пультом управления, и тут же сам потерял сознание: появившийся откуда-то сверху палец стукнул его по лбу.
Связав обоим телохранителям руки и ноги, Вольф достал из рюкзака фонарик с красным фильтром и два раза мигнул в сторону причала, где его сигнала ожидал Либанос.

* * *

— Успокойся, Дороти. В чем дело?
— Бомба, мистер Самотраки! Кто-то подложил сюда бомбу!
— Не надо так волноваться. Что бы ни произошло, ты не сделаешь положение лучше, если поддашься панике. Откуда ты об этом узнала?
— Кто-то только что позвонил по видеофону. Он не передал свое изображение. Он сказал, что подложил сюда бомбу — бомбы — и нас всех ждет скорая расплата за наши грехи!
Самотраки оставался невозмутимым.
— Ты у нас новенькая, Дороти. Здесь мы постоянно сталкиваемся с подобными угрозами. Обычно это либо чокнутые, либо дети. Как звучал голос?
— Не могу сказать. Он был каким-то... синтетическим. Ровным. Возможно, говорила женщина.
— Что именно она сказала? Попытайся вспомнить.
— Я запомнила каждое слово. — Женщина вздрогнула. — Голос сказал: «Вы все исчадия ада, погрязшие в пороках. Вы все приговорены, и вам нет спасения. Мы подложили бомбы, чтобы полностью уничтожить ваш вертеп. Первый взрыв будет предупредительным, остальные разрушат все до основания». Вот в точности его слова. Меня специально учили запоминать подобные сообщения.
— Поэтому ты и работаешь у нас на коммутаторе, — заметил Самотраки.
— Что же мы будем делать?
Самотраки задумчиво посмотрел вниз на переполненный зал.

Рука в перчатке протянулась к часам Вольфа и коснулась сенсора.

Коробка «реле» взорвалась, разметав металлические осколки по пустому чердаку. Сорванные взрывом осветительные приборы, подъемные блоки и канаты каскадом посыпались сквозь подвесной потолок на еще пустующую сцену.
Раздались испуганные крики публики, только что начавшей заполнять театр.
Услышав взрыв, Дороти завизжала и опрометью бросилась к выходу.
Самотраки достал ком из внутреннего кармана фрака и нажал на сенсор.
— Всем постам, всем постам! Начать немедленную эвакуацию казино. Это не учебная тревога! Приказываю службе безопасности немедленно связаться с полицией и сообщить ей, что в казино подложены бомбы. Повторяю, это не учебная тревога!
Его голос по-прежнему оставался ровным и спокойным...
Кандия спустилась на причал и прыгнула в катер. Тетис уже включила двигатель. Освободив единственный швартов, она задним ходом отвела «Дельфин» от причала, и на малой скорости катер покинул гавань.

Охрана Сутро, как и подобает опытным боевым ветеранам, медленно и осторожно отступала к единственному известному им безопасному месту.
Как и раньше, двое самых массивных охранников прикрывали своего босса, в то время как остальные, держа оружие наготове, следили за окружающей обстановкой.
Какая-то пожилая женщина, увидев их, испуганно закричала и в панике бросилась прочь.
Мужчины с пистолетами не обратили на нее никакого внимания.
Они добрались до гавани и спустились на причал. Как только они подошли к воде, открылся боковой люк лайтера, из которого высунулась чья-то голова.
— Заводи двигатель! Какой-то ублюдок подложил бомбы...
Россе умолк, увидев, как из лайтера в воздух взлетел металлический цилиндр. Он упал возле самых его ног и, подпрыгнув, раскрылся. Едва заметный зеленоватый дым с шипением вырвался наружу.
Россе опустился на одно колено, поднял пистолет, внезапно ставший очень тяжелым, попытался прицелиться в человека, выглянувшего из лайтера, и потерял сознание.
На пристань полетело еще несколько газовых гранат. Люди Сутро падали и после недолгих конвульсий застывали в неподвижности.
Двое охранников, прикрывавших тылы и находившихся в дальней части причала вне зоны распространения газа, приняли положение для стрельбы с колена. Один из них достал из внутреннего кармана приставной приклад, прикрепил его к рукоятке своего пистолета, но тут же упал, настигнутый газовым облаком.
Второй телохранитель выстрелил, послав в темноту энергетический разряд, заглушивший своим грохотом слабый хлопок подводного пистолета Вольфа.
Охранник схватился за горло, словно бы пытаясь найти нужные слова, полупривстал, а затем рухнул на спину.
Вольф спрыгнул на причал, Либанос следом за ним. Они направились к тому месту, где были распростерты тела пятерых мужчин. Трое лежали лицом вверх, и Вольф не обратил на них внимания. Перевернув на спину четвертого, он увидел густую бороду. Вольф достал фонарик и один раз мигнул в сторону гавани.
Вместе с Либаносом они затащили всех восьмерых охранников в лайтер, связали их по рукам и ногам и заперли в грузовом отсеке. Либанос сел за пульт управления и щелкнул переключателями; двигатель завелся, и лайтер натянул швартовы.
Несколькими мгновениями позже к причалу подошел «Дельфин».
Без видимых усилий Вольф поднял тело Сутро на руки, перенес его в катер и положил на кормовое сиденье.
Он махнул рукой Либаносу, который приподнял грузовой лайтер над водой, развернул его и на умеренной скорости направил из гавани в сторону Тринакии. Вольф занял место рядом с Тетис.
— Теперь поехали, — сказал он.
Тетис включила двигатель на полную мощность, и катер оставил за кормой пустынный причал, над которым все еще висела легкая газовая дымка, хорошо заметная в свете прожекторов пожарным и полицейским, спешившим к казино по земле и по воздуху.

Глава 14

Тело Эдета Сутро было привязано к двери, которую сняли с петель и положили поперек двух каменных скамей в винном погребе виллы. Вольф поднес к шее Сутро баллончик с аэрозолем и нажал на кнопку.
— Скоро он придет в себя, — сказал Джошуа. — Кандия, ты можешь упаковывать вещи. Мы покинем эту планету, как только закончим нашу беседу с мистером Сутро и мистер Либанос приведет назад лайтер.
— Сколько времени в нашем распоряжении? — спросила Кандия.
— Ты имеешь в виду, сколько времени пройдет, прежде чем у нас возникнут проблемы с законом? Думаю, вечность. Мальчики Сутро находятся здесь на нелегальном положении, и я уверен, они не решатся обратиться за помощью к властям. А что касается угрозы непосредственного разоблачения, то, пока кто-нибудь из казино установит связь между мной и взорвавшейся там бомбой, пройдет не менее трех-четырех дней. К тому времени они начнут проверять всех, кто имеет к казино хоть какое-нибудь отношение, и ты окажешься единственной, кто бесследно пропал. Далее им останется только провести прямую через две точки. Но мы уже будем на расстоянии трех прыжков через N-пространство, а Либаносы высадятся на берег там, где пожелают. Ах, мистер Сутро уже возвращается к нам, — сказал он, увидев, как задрожали веки бородатого мужчины. — Теперь попрошу оставить нас наедине.
Тетис завороженно посмотрела на связанную фигуру.
— Что вы собираетесь с ним делать?
Джошуа криво усмехнулся.
— Ничего особенного. Мистер Сутро совсем не глуп, так что, я думаю, он охотно поделится со мной некоторыми фактами из своего бурного прошлого.
Тетис застыла в нерешительности и только после того, как Кандия бросила на нее сердитый взгляд, последовала за женщиной к выходу из подвала. Они поднялись по каменной лестнице, и дверь захлопнулась за ними с громким стуком.
Глаза Сутро были широко открыты, к нему постепенно возвращалось сознание.
— Эдет, меня зовут Джошуа Вольф. Я знаю, кто ты такой и чем занимаешься, — начал охотник без предисловий.
— Ты тот игрок, который обо мне спрашивал, — медленно произнес Сутро.
— Я спрашивал о тебе. Но я не игрок.
— Тогда кто? Представитель закона? Разведслужбы?
— Можно сказать, что я... внештатный агент.
— На кого ты работаешь?
— Поскольку в данной ситуации не у меня связаны руки и ноги, то я предпочел бы сам задавать вопросы.
— Ты ничего от меня не узнаешь.
— Ну, это мы сейчас посмотрим.
Джошуа пододвинул к себе два пустых ящика и сел на один из них. Сунув руку в карман, он достал из него Лумину и положил камень на второй ящик, стоявший между ними. Сутро при виде Лумины пришел в замешательство, хотя изо всех сил пытался это скрыть.
— Ты помнишь вора по имени Иннокентий Ходьян?
Сутро упрямо сжал губы. Джошуа положил руку на Лумину, подождал, пока она вспыхнет, и пристально посмотрел на Сутро. Бородатый мужчина вздрогнул.
— Помню, — сказал он. — Его убили прежде, чем я с ним встретился.
— Его убил я.
— Бен Грит сказал мне, что его застрелил какой-то свободный охотник.
— Это одна из моих профессий.
— На меня никогда не выписывали ордер.
— Я знаю. По крайней мере, пока ты пользовался именем Сутро. И у меня не вызывает особого интереса, как нарекли тебя родители.
— Что ты хочешь знать?
— Иннокентий Ходьян был профессионалом. Он совершал разбойничий рейд по дюжине миров, а затем отправлялся к своему скупщику — я не знаю, всегда ли он пользовался твоими услугами или у него был кто-то еще, — чтобы сбыть награбленное. Я полагаю, он обычно действовал по наводке и выбирал себе очевидные цели. Так, по результатам последнего рейда он продал своему скупщику все, за одним-единственным исключением, которым является этот камень.
— Что тебя заставляет так думать?
— Сутро, ты крупный, солидный скупщик, но я уверен, даже ты не знаешь, куда можно сбыть эльярскую Лумину.
Сутро не ответил.
— Ты знаешь человека по имени Малькольм Пенруддок? Отставного судью с Мадодари III? Говорят, он был нечист на руку. Ему принадлежала эта Лумина, и Иннокентий Ходьян ее украл.
— Никогда о нем не слышал, — заявил Сутро. — Обычно я покупал у Иннокентия почти все, что тот имел на руках. Он знал, что воровать и что сколько стоит. Он ничего не говорил мне про этот эльярский камень, когда в последний раз связался со мной, и сказал только, что хочет продать кое-какие ценности.
— Не надо лгать, Эдет, — произнес Джошуа вкрадчивым тоном. — Тем самым ты лишаешь себя возможности спасти свою душу. Кто рассказал тебе о Лумине Пенруддока и кто выразил желание ее приобрести?
Сутро лишь покачал головой.
— Есть два возможных способа, с помощью которых я могу добыть у тебя нужную мне информацию, — сказал Вольф. — Или даже три. Первый способ, грязный и трудоемкий, не устраивает меня самого, поскольку он требует большого количества времени и связан с кровопролитием. Второй — это способ эльяров...
Он взял Лумину и поднес ее к глазам Сутро. Бородатый мужчина сжался, словно бы пытаясь отодвинуться от нее подальше.
— Позволь мне кое-что тебе объяснить, Эдет, — продолжил Вольф. — Я провел с эльярами шесть лет. Три года в плену... и еще три года до того. Я хорошо знаком с их способами дознания. Когда эльярам требовалась информация, они брали пленника. Ты знаешь, как часто пленные начинали говорить? Всегда, Эдет. Во всех случаях без исключения. Разумеется, потом пленник был уже мало на что пригоден. Его мозг не мог работать, как прежде. Обычно эльяры проявляли милосердие и убивали пленника. Но некоторые остались жить. Полагаю, где-то на одной из планет Федерации до сих пор есть несколько больничных палат, заполненных людьми, которые мертвы по всем признакам, кроме того, что их грудная клетка периодически сокращается. Мы можем поступить и так, Эдет. Но я не так хорош, как настоящий эльяр. Я могу где-нибудь ошибиться.
Он сделал паузу.
— Это следующий способ. Остается еще компромиссный вариант, который должен устроить нас обоих. — Он отложил Лумину в сторону. — Ты рассказываешь все, что меня интересует, а я, в свою очередь, предоставляю в твое распоряжение информацию, которая сможет продлить тебе жизнь.
— Отлично придумано, — усмехнувшись, произнес Сутро. — Разумеется, моя очередь говорить будет первой.
— Нет, — возразил Джошуа. — Я начну прямо сейчас. Я уже говорил, что это компромиссный вариант. Итак, Пенруддок мертв, так же как и его жена. Когда их убили, я находился рядом с ними.
— Почему я должен беспокоиться из-за трупов двух человек, о которых никогда не слышал?
— Снова лжешь, Сутро. Не делай этого.
Вольф вытянул указательный палец и ласково провел им вдоль линии челюсти Сутро от уха до уха. Сутро взвыл, его зрачки расширились от боли.
Вольф подождал, когда стихнут стоны бородача.
— Они были убиты достаточно необычным способом. Два грузовых лайтера, начиненные оружием, подлетели на полном ходу, изрешетили весь дом, а затем поспешили в космопорт, где их поджидал космический корабль. Они исчезли, словно их никогда и не было. Мне кажется, это несколько громоздкий способ расплаты за мелкие должностные преступления. И что интересно, причина, по которой его убили, заключается в моем появлении на Мадодари. Я использовал там свое настоящее имя, что, очевидно, было ошибкой. Вероятно, кому-то удалось узнать, кто я такой, прослушивая разговоры Пенруддока, и этому кому-то не захотелось, чтобы мы с судьей сошлись слишком близко. Требуются большие деньги, чтобы нанять корабль и стрелков, которым наплевать, сколько после них останется трупов. Теперь ты знаешь все, что я хотел тебе рассказать. Ты платишь мне услугой за услугу, я освобождаю тебя и, прежде чем отсюда улететь, сообщаю твоим головорезам, где им искать своего босса. Затем тебе нужно будет самому немного поторопиться и найти для себя надежное укрытие.
Сутро в задумчивости облизал губы. Вольф сидел, сохраняя полную неподвижность.
— Ну хорошо, — через некоторое время произнес скупщик. — У меня все равно нет выбора, не так ли? Ты не ошибся, Лумина была заказной работой. Я связался с Иннокентием, сказал ему, что нужно сделать и сколько он за это получит. Я предложил ему хорошие деньги, Вольф. Достаточно большие для того, чтобы этот тупой ублюдок без проволочек отправился на место, взял Лумину и поскорее вернулся. Но ты же знаешь психологию преступника. Он никогда не украдет что-то одно там, где можно взять много. — Сутро попытался пожать плечами, но ему помешали веревки. — Хотя меня не слишком беспокоили его непомерные аппетиты. Я даже подумал, что это поможет установить дымовую завесу.
— Так кто же твой клиент?
— Ты мне не поверишь. Это был читет.
Вольф безуспешно пытался скрыть свое удивление.
— Я не шучу, — продолжил Сутро. — Может быть, тебе следует воспользоваться собственным советом и поскорее подыскать себе надежное убежище, а? Какие бы деньги тебе ни предложили за твою нынешнюю работу, вознаграждение выглядит уже не так привлекательно, когда ты знаешь, что на тебя ополчилась целая цивилизация, не так ли? Теперь становится понятным, кто смог позволить себе нанять всю ту артиллерию, которая изрешетила дом Пенруддоков, верно?
— Спасибо за подсказку, Эдет, — сухо произнес Джошуа. — Теперь, если не возражаешь, вернемся к фактам.
Сутро опять попытался пожать плечами.
— Один из этих трезвенников пришел ко мне и сказал, что им кое-что нужно. Им, а не ему лично. Я спросил его, говорит ли он от лица всего движения, или как там они себя называют. Он ответил, что да, насколько это меня касается. Затем он изложил суть дела. Я заявил ему, что не понимаю, о чем он говорит. Я будто бы не тот человек, который ведет дела с преступниками, тем более с похитителями драгоценных камней. Возможно, ему нужен какой-нибудь другой Сутро. На что этот человек вежливо улыбнулся и сказал мне… в общем, он сказал мне достаточно для того, чтобы я больше не тратил время понапрасну, разыгрывая из себя оскорбленную невинность. У них имелось исчерпывающее досье на Пенруддока. Кто он такой, с кем спит его жена, план дома, сведения о слугах... короче говоря, такое досье сделало бы честь разведслужбе Федерации.
— Какую цену они предложили?
— Десять миллионов кредитов сразу после доставки. Плюс оплата моих расходов.
Вольф приподнял брови.
— Пенруддок говорил мне, что он заплатил за Лумину всего лишь два с половиной миллиона.
— И его заставили заплатить предельную стоимость. Я слышал о том, как на поверхность всплывало два или три таких камня, и обычно они уходили за полтора, максимум два миллиона. Но с какой стати я буду говорить читетам, что они зря тратят свои деньги?
— Зачем им был нужен камень?
— Ну ладно, Вольф. Неужели ты и в самом деле думаешь, что я буду задавать клиентам такие вопросы?
— Есть какие-нибудь предположения?
Сутро покачал головой.
— Откуда ты знаешь, что они представляли весь Читет? Может быть, просто дюжина его последователей решила заняться собственным бизнесом?
— Возможно, — согласился Сутро. — Но я так не думаю. Мне дали целый список номеров, по которым я могу позвонить, если вдруг возникнут какие-нибудь проблемы. Эти пункты экстренной связи были расположены на десяти — двенадцати различных планетах и еще в каких-то неизвестных мне местах.
— Значит, тебя посвятили во все детали и, вероятно, оставили задаток. Сколько?
— Миллион.
— Это и заставило тебя принимать их всерьез. Что потом?
— Потом я обратился к Иннокентию и привел его в движение.
— А дальше?

Предыдущая страница 13 Следующая страница


Невидимый воин 14

— Я просто ждал.
— Ты имел еще какой-нибудь контакт с читетами?
— Был только один физический контакт с единственным читетом, о чем я уже рассказывал. Хотя его сопровождали еще четыре охранника, тоже одетые в эту униформу, которая делает их похожими на черных гусениц.
— Когда Иннокентий Ходьян совершал свой рейд, они выходили на связь?
— Два, может быть три раза.
— Они проявляли нетерпение?
— Не могу сказать. Они всегда спокойные, всегда тихие. Раньше я никогда не имел с ними дел и лишь читал о них кое-какие статьи. Они ведут себя точно так, как я себе и представлял.
— Что произошло, когда ситуация вышла из-под контроля и ты узнал, что Ходьян мертв, а Лумина исчезла?
— Я позвонил по основному номеру, который мне оставили, и поговорил с безликим голосом на другом конце. Они никогда не передавали свое изображение. И голос всегда звучал одинаково, словно бы говорил один и тот же человек.
— Как он отреагировал на неприятную новость?
— Никак, — ответил Сутро. — С таким же успехом я мог разговаривать с ним о погоде. У меня было странное ощущение: скажи я, что держу Лумину в своих руках, мне, по всей видимости, отвечал бы точно такой же, лишенный всяких эмоций голос.
— На чем вы разошлись?
— Это тоже было очень странно. Мне сказали, что я могу оставить себе задаток и что со мной еще, возможно, свяжутся в будущем. Но попросили уничтожить всю переданную мне информацию.
— Так где список номеров экстренной связи?
— Вольф, как ты сам только что говорил, я не дурак. Когда Бен Грит сказал мне, что Иннокентия застрелил представитель закона, я сразу же вернулся сюда и обо всем доложил. Я уничтожил бы все улики, даже если бы меня об этом не попросили. Я всегда остаюсь чистым потому, что стараюсь быть чистым.
Вольф на мгновение задумался, а затем ослабил веревки и освободил одну руку Сутро, затем взял Лу-мину и протянул ее перед собой.
— Эдет, потрогай камень.
Сутро не пошевелился.
— Ну давай, ничего с тобой не случится. Скупщик неохотно повиновался. Камень еще раз ярко вспыхнул разноцветными красками. Вольф закрыл глаза и на мгновение словно бы прислушался, а затем отложил Лумину в сторону и снова затянул веревки, связывающие Сутро.
— Хорошо. Если ты лжешь, то лжешь и самому себе.
— Это все?
— Не совсем. Теперь ты расскажешь мне со всеми подробностями о том, как читет в первый раз пришел к тебе, как он выглядел и так далее, пока не выложишь все, что знаешь.

— Вон он, приближается, — сказала Тетис — Видите? Сразу же за тем островом, в пяти градусах к северу.
Лайтер белой точкой выделялся на голубом фоне воды и, держась не более чем в двух ярдах над поверхностью, на высокой скорости приближался к острову, поднимая фонтаны брызг по обе стороны корпуса.
Чемоданы Джошуа и Кандии стояли на веранде, Тетис сидела на одном из них.
Приблизившись к берегу, лайтер замедлил ход. Но вместо того чтобы пришвартоваться у пирса, он свернул в сторону, выключил двигатель и опустился на воду примерно в двадцати ярдах от берега. Носовой люк медленно открылся.
— Ложись! — крикнул Джошуа, толкнув Кандию на землю, а затем приказал Тетис укрыться за одной из колонн веранды. Ничего не понимая, она послушно опустилась на корточки. В руке Джошуа появился пистолет.
В открывшемся люке появился мужчина. Это был не Яков Либанос. Несмотря на жару, он был одет в строгий черный костюм. Его лицо украшала маленькая бородка. Рядом с ним появился еще один мужчина в сопровождении женщины. На этот раз мужчиной оказался Либанос. Женщина, тоже одетая в строгий костюм приглушенной расцветки, прижимала пистолет к ребрам старика.
Затрещал громкоговоритель:
— Джошуа Вольф, пожалуйста, сдавайтесь. Мы не желаем кровопролития. Мы знаем, что вы удерживаете человека по имени Сутро, и хотим поговорить с вами обоими. Не вынуждайте нас применять физическое насилие.
— Ублюдки, — выругался Джошуа, но тут же восстановил над собой контроль. — Кандия, пробирайтесь вместе с Тетис на задний двор и постарайтесь там где-нибудь спрятаться. Я же попытаюсь их задержать. Они не станут искать вас слишком усердно.
— Джошуа Вольф, — снова произнес голос из громкоговорителя, — пожалуйста, выходите на открытое место с поднятыми руками. Прикажите остальным членам вашей группы сделать то же самое, иначе Либанос будет убит. Это не пустая угроза.
— Убирайтесь отсюда поскорее, вы двое! — крикнул Джошуа через плечо.
— Нет. — Голос принадлежал Тетис.
Джошуа обернулся. Она достала из-за пояса свой маленький пистолет и прицелилась ему в голову.
— Нет, — повторила она. — Мы сделаем все, что от нас хотят.
— Тетис...
— У них мой дедушка! Делай, что я сказала!
Ее голос немного дрожал, но в нем чувствовалась твердая решимость. Кандия начала что-то говорить.
— Заткнись! — оборвала ее Тетис.
Джошуа удивленно посмотрел на нее, затем что-то пробормотал себе под нос, бросил свой пистолет на открытое пространство и медленно поднялся на ноги, держа руки над головой.

Двое мужчин втолкнули Джошуа в комнату. Он споткнулся о порог и чуть не упал, в последний момент с трудом удержав равновесие. Он был полностью обнажен, если не считать повязки на глазах.
Он почувствовал присутствие в комнате еще четверых человек, но все они хранили молчание. Затем прозвучал женский смех. Джошуа сразу же стал ощущать себя увереннее: допрос пойдет по знакомому сценарию.
Женщина заговорила:
— Все согласны, что я говорю от имени Общества? Три голоса выразили свое согласие.
— Джошуа Вольф, мы желаем получить от тебя определенную информацию. Мы заранее предполагаем, что ты не проявишь готовности к сотрудничеству. К сожалению, время, отведенное нам на то, чтобы добыть эти данные, ограничено, и поэтому мы будем вынуждены применить методы, которые обычно не используем, оставляя их только на самый крайний случай.
Вольф едва успел почувствовать приближающийся удар, и чей-то тяжелый кулак обрушился на его диафрагму. Судорожно вздохнув, он пошатнулся, и его ударили еще дважды, один раз по почкам, другой раз в висок.
Он упал и сжался, прикрывая половые органы, ощущая запах хвои, идущий от пола, и чувствуя во рту привкус крови.
Первый удар ногой пришелся ему по спине, второй по ребрам. Чья-то рука схватила Джошуа за волосы на затылке, повернула голову, и тяжелый кулак три раза с силой опустился на его лицо.
— Достаточно. Унесите его, — приказала женщина.
На этот раз Джошуа позволили надеть тонкую пижаму, штаны которой были покрыты пятнами чей-то крови, блевотины и сухих экскрементов. Его глаза не были завязаны.
Джошуа вытащили из комнаты, которую выбрали в качестве места его заключения, — большое складское помещение без окон на заднем дворе виллы. Он не имел представления, где находятся другие.
Один человек навел на него бластер, двое других связали ему руки за спиной прочной тонкой веревкой. Они провели его по коридору к комнате, которая служила на вилле гостиной. На полированном деревянном полу Джошуа увидел пятна своей крови. Окна теперь были занавешены, а длинный стол отодвинут к стене. Между столом и стеной стояло четыре стула, два из которых были заняты. На одном сидела женщина тридцати с небольшим лет, с короткой прической, не лишенная привлекательности. Расположившийся рядом мужчина с седыми, подстриженными ежиком волосами и аккуратной бородкой был на несколько лет старше. Оба носили неброские, похожие на униформу костюмы. Перед женщиной на столе лежал пистолет.
Двое охранников покинули комнату. Тот, который остался, был приземистым и мускулистым, его узкие глаза пристально смотрели на Вольфа.
— Все согласны, что я говорю от имени Общества? — вновь спросила женщина.
— Согласны.
— Джошуа Вольф, я прошу тебя ответить на несколько вопросов. Ответы должны быть развернутыми и исчерпывающими.
— С кем я разговариваю?
— Ты можешь называть меня Бори. Это имя не настоящее, но оно даст тебе символ, которым можно пользоваться.
— Где мои друзья?
— Они все живы и содержатся под охраной. Ты должен понимать, что их безопасность целиком зависит от твоей готовности к сотрудничеству с нами.
— Когда вы получите все, что вам нужно, какими будут ваши дальнейшие действия?
— Я не думаю, что это имеет какое-то отношение к нашей беседе. Я здесь задаю вопросы.
Вольф криво усмехнулся.
— Ты нашел в моих словах что-то забавное?
— Я просто вспомнил кое-какие слова, сказанные мной Сутро несколько часов назад.
— Нам известно о тебе очень много, Джошуа Вольф. О твоем воинском послужном списке, о времени, проведенном тобой у эльяров, даже о твоей деятельности здесь, в Отверженных Мирах, хотя ты славно позаботился о том, чтобы оставаться почти невидимым.
— Если вам все известно, тогда какой смысл начинать эту беседу?
— Тирма!
Коренастый мужчина нанес резкий удар ребром ладони в плечо Вольфа. Джошуа вздрогнул и прикусил губу, чтобы не вскрикнуть.
— У нас слишком мало времени, для того чтобы по достоинству оценить твое чувство юмора, — сказала Бори. — Теперь попрошу ответить на несколько вопросов. Первый вопрос самый безотлагательный: подложены ли в казино другие бомбы, как это думает полиция?
— Нет.
— Причиной, по которой мы задали этот вопрос, является то, что если в ход событий будет внесена новая доза хаоса, то в таком случае нам лучше покинуть планету, не продолжая допроса. Я склонна считать, что ты говоришь правду, и первая бомба просто должна была вызвать всеобщую сумятицу. У тебя есть еще помощники кроме тех, которых мы уже задержали?
— Нет.
— Где твой корабль?
— За пределами планеты. На парковочной орбите.
— Тогда ты лжешь. В твоей команде еще есть люди.
Тирма снова нанес удар, на этот раз ногой по голени Вольфа. Джошуа с трудом сохранил равновесие.
— Сколько человек в твоей команде?
— Двое, — ответил Вольф.
— Как ты их вызываешь? — Бори взяла в руку накостный микрофон из экипировки Вольфа, и у него в душе зародилась маленькая искорка надежды. — Очевидно, что это устройство имеет слишком ограниченный радиус действия, для того чтобы связаться с кем-то, находящимся за пределами планеты.
— Я использую обычный ком, — сказал он. — Я делаю звонок по межпланетной линии связи, адресованный определенному человеку, живущему в определенном мире и подключенному к определенной линии. Компьютер на моем корабле отслеживает все звонки по этому адресу, и команда делает посадку там, где я им скажу. Если координаты точки приземления изменились, я могу воспользоваться любым микроволновым передатчиком и, как только они войдут в атмосферу, сообщить им, где меня можно подобрать.
— Очень запутанно, — заметила Бори, — но предусмотрительно, так что я не удивлена. Вскоре мы попросим тебя их вызвать, но не сейчас. На кого ты работаешь?
Джошуа ничего не сказал и, напрягшись, ожидал удара.
— Нет, Тирма, не сейчас. Мы должны объяснить Джошуа Вольфу, что конкретно нас интересует, прежде чем продолжить оказывать на него физическое воздействие. Ты работаешь на Федерацию? Точнее, ты работаешь на разведслужбы Федерации? Если так, мы хотим знать, в чем именно заключается твоя миссия, все ее детали, включая имена агентов, осуществляющих контроль. Ты работаешь на органы безопасности Отверженных Миров? Или, быть может, твоя работа преследует какой-то личный интерес?
— Я преследую собственные цели.
— И в чем же они заключаются?
— Когда эльяры обучали меня, они использовали Лумину, — сказал Вольф. — Во время задержания Иннокентия Ходьяна я обнаружил у него этот камень. Мне захотелось выяснить, откуда он и где я смогу найти другие такие же камни. Вот почему я отправился к Пенруддоку.
Внимательно посмотрев на него, Бори сунула руку под стол, достала Лумину и положила ее перед собой.
— Мы еще вернемся к этой теме нашего разговора. Я не уверена, что готова поверить в твою историю.
Джошуа молча ждал дальнейших вопросов.
— Ходят слухи, что не все эльяры исчезли. Ты слышал подобные истории?
— Слышал.
— Ты в них веришь?
— Я проверил несколько таких историй и обнаружил, что все это чистой воды выдумки.
— Мы почти уверены в том, что ты ошибаешься, — сказала Бори. — Следующий вопрос. Ты когда-нибудь слышал о Матери Лумине? Возможно, она известна тебе как Правящий Камень. Считается, что он является своего рода контрольным устройством для всех Лумин.
— Я не слышал о нем.
Бори задумалась.
— Я не уверена, что готова принять и этот ответ. Мы повторим наш вопрос еще раз... при других обстоятельствах. Что тебе известно о «Секретах эльяров»?
Вольф удивленно приподнял брови.
— Бори, неужели Читет сходит с ума? Секреты эльяров? Какие? Вроде того, куда они ушли?
— Тирма!
Коренастый человек снова ударил Джошуа.
— Я имела в виду просветительное шоу «Секреты эльяров». Оно должно быть поставлено здесь, на Тринити, через несколько недель. Оно также было показано на Мадодари III незадолго до того, как от одного из наших друзей, который еще не присоединился к нам открыто, мы узнали, что судья Пенруддок приобрел Лумину. Мы невольно задумались, совпадение это или нет. Хотя мы в обязательном порядке просеиваем все факты, имеющие отношение к эльярам.
— Я в первый раз узнал об этом шоу из местной программы новостей по своему головизору сразу после того, как сюда прилетел, — сказал Джошуа. — Я не знаю о нем ничего, кроме того, что, на мой взгляд, это похоже на театр уродов. Позвольте вас кое о чем спросить. Надеюсь, ваш ручной головорез не изувечит меня за это. Зачем Читету нужна Лумина?
— Нас не особенно интересует сам этот камень, как и все остальные, что всплыли на поверхность. Однако за ними стоят проблемы значительно более крупные и более тонкие, которые нам необходимо решить. Мы считаем, что в этом заключается наш долг перед всем человечеством. Нам известно — не спрашивай откуда, — что вопрос с эльярами еще не решен до конца. Я больше ничего не намерена тебе объяснять и буду впредь задавать вопросы, на которые должна услышать правдивые ответы.
— А что произойдет потом?
— С тобой? Мы даруем тебе быструю и безболезненную смерть. Это необходимо. Одно время ты был связан с разведслужбой Федерации. Они не должны узнать о том, чем интересуется Читет. А что касается твоих спутников... то мы еще не решили, что в данном случае нам диктует логика.
— Вы меня здорово приободрили надеждой на счастливый конец.
— А разве нет, Джошуа Вольф? После окончания войны прошло уже много времени, и ты, наверное, забыл, как сладостна может быть сама мысль о смерти, которая положит конец долгой мучительной агонии. Отведите пленного в его комнату и сделайте с ним то, что я сказала.
Тирма толкнул Вольфа к двери.
В темном помещении склада он вместе с другим охранником избил Вольфа до потери сознания, в то время как третий читет держал наготове пистолет.

Когда к Джошуа вернулось сознание, ему было жарко, как в лихорадочном бреду. Свет бил ему прямо в глаза.
Он попытался прогнать туман из головы и посмотрел по сторонам в поисках воды.
Воды рядом не было.
За стеной раздались душераздирающие вопли бьющегося в агонии человека, и Джошуа подумал, что именно они вернули его к реальности.
Он решил, что это кричит Сутро.
Через мгновение его голова упала набок, и он уже больше ничего не слышал.

Джошуа снова пришел в себя, не имея ни малейшего представления, как долго он находился без чувств.
Снова он услышал крики.
Голос был женский.
— Нет! Пожалуйста! Не надо больше этого делать! Прошу вас! Это так больно!
Слова перешли в судорожные всхлипывания, умоляющие о помощи, но в ответ прозвучал утробный мужской смех.
Голос принадлежал Кандии.
Вольф, шатаясь, поднялся на ноги, приблизился к двери и уже собрался забарабанить в нее кулаками, но в последний момент успел себя остановить.
Дыши... дыши... земля держит тебя... дыши медленно...
Его руки некоторое время плавно двигались, словно рисуя что-то в воздухе. Затем он вернулся к дальней стене и опустился на пол. Его лицо было полностью безмятежным.

— Это не действует, — сказал техник. — Датчики, установленные на его одежде, показывают, что он абсолютно спокоен.
— Тогда выключи его, — приказала Бори.
Техник дотронулся до сенсора и выключил голосовой синтезатор, издающий пронзительные женские крики.
— Мы попробуем другой метод, — сказала она, сохраняя абсолютную невозмутимость.

Тело Вольфа было стянуто веревками, лицо кривилось от боли. К его соскам и пальцам ног тянулись тонкие проводки.
— Боль очень просто остановить, — произнесла Бори сочувствующим, дружелюбным голосом. — Нужно только сказать нам все, что тебе известно, и все сразу же кончится, ты получишь воду, еду и сможешь поспать. Иначе я могу поднять уровень боли. Или переместить контакты. У мужчин есть гораздо более чувствительные места, чем те, на которые мы сейчас воздействуем.
Дыши... дыши...
Она сделала знак рукой, и техник повернул регулятор.
Вольф снова задрожал, но затем его тело обмякло, лицо стало спокойным.
— Прекратить воздействие! — В голосе Бори в первый раз прозвучала тревога.
Техник повиновался.
— У него что, установлен блок самоубийства? Техник посмотрел на другой прибор.
— Я не знаю, — ответил он после некоторой паузы. — Не могу сказать. Но он, несомненно, находится под каким-то контролем. Посмотрите вот сюда, на экран. Все нервные окончания отвечают на воздействие, как и положено нервной системе взрослого мужчины, а затем совершенно внезапно они перестают реагировать... еще до того, как вы приказали мне остановиться.
Бори надолго задумалась.
— Отсоедини его, — сказала она наконец. — Сейчас трудно выяснить, какого рода физическую или ментальную энергию он использует. Можем ли мы попробовать применить наркотики?
— Я не уверен, что это даст немедленный результат, — ответил техник. — У нас не получится сразу оглушить его большой дозой, поскольку в таком случае наверняка произойдет то же самое. Вот если мы начнем с маленькой дозы и постепенно будем ее увеличивать... тогда, может быть, что-нибудь и получится.
Бори повернулась к Тирме, стоявшему у нее за спиной.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Ты видел, что происходит. Методы физического воздействия, такие, как эти, или такие, что привык практиковать ты, не приносят нам никакой пользы. Нужно придумать другой подход.
Тирма, казалось, был разочарован.

Тирма и еще два охранника вывели Джошуа Вольфа из состояния ступора и, вытащив из складского помещения, провели сквозь разгром, царивший в жилой части виллы.
Вольф задумался над тем, что они могли здесь искать, но затем решил сконцентрироваться на событиях, которые должны были произойти в ближайшие несколько минут. Дыши...
На пристани их поджидали Кандия, Тетис, ее дедушка, Сутро, Бори, мужчина с бородкой и два других читета. У всех читетов на поясе была кобура с пистолетом.
Вольф заметил космический корабль, опустившийся на отмель в пятидесяти ярдах от берега. Его шлюз был открыт.
Охранники вывели Вольфа на причал. Он ощущал тепло досок под своими ногами, чувствовал, как они скрипят от его шагов, и даже мог почувствовать, как пахнет солнечный свет.
— Джошуа Вольф, — начала Бори, — ты оказался невосприимчив к наиболее распространенным методам допроса, а у нас больше нет времени для дальнейших проволочек. И мы не можем забрать тебя с собой с этой планеты. Таким образом, у меня есть последнее предложение. Расскажи нам сейчас же все, что ты знаешь, иначе все твои спутники умрут один за другим.
— Только не моя внучка! — взревел Либанос, опустив голову и протянув руки к Бори.
Один из охранников выхватил пистолет и ударил старика по затылку. Колени Либаноса подогнулись, и он рухнул на причал.
Тело тает...
— Ты будешь говорить?
Бори достала из кобуры пистолет.
Вольф ничего не ответил и даже не пошевелился.
— Мы начнем с наименее важной для тебя персоны.
Сутро успел лишь поднять руки и закрыть ими лицо, прежде чем Бори выстрелила точно в центр его грудной клетки. Разряд бластера пробил в груди отверстие диаметром полдюйма и кровавым фонтаном разметал большую часть его спины по поверхности воды. Сутро с громким плеском упал в океан, и его тело застыло в неподвижности. Вода вокруг него стала коричневой, затем красной.
— Ты будешь говорить?
Снова Вольф никак не прореагировал на ее вопрос.
Воздух поднимает меня...
Тирма издал предупреждающий крик на неизвестном языке. На какое-то мгновение в том месте, где только что стоял Джошуа Вольф, в горячем тропическом воздухе осталась лишь прозрачная дымка.
Бори нажала на курок слишком поздно. Разряд бластера пришелся в воду.
Тирма умер первым. Вольф ударил его лбом, а затем слегка стукнул в грудь основанием ладони; он почувствовал, как сердце коренастого перестало биться, и толкнул оседающий труп на Бори. Она отшатнулась назад, выронила пистолет и чуть сама не упала в воду.
Охранники за спиной Вольфа судорожно потянулись за своим оружием. Двигаясь легко, без спешки, Джошуа тенью обогнул ближайшего к нему читета, блокировал руку второго, послал вытянутые как лезвие ножа пальцы в сонную артерию первого охранника и не услышал его предсмертного хрипа, поскольку в этот момент Либанос, все еще лежавший на досках причала, сбил с ног второго охранника и с ревом разъяренного медведя сдавил горло читета своими огромными руками.
Бори нагнулась за пистолетом, но Тетис пнула ее ногой, заставив упасть ничком. Как только тело женщины коснулось причала, она тут же перевернулась, схватила Тетис за лодыжку и резко вывернула ее вбок. Вскрикнув от боли, девушка тоже потеряла равновесие.
Мужчина с аккуратной бородкой уже поднял пистолет, но Вольф оказался рядом с ним; кулак врезался мужчине в бицепс, парализовав руку, а пистолет застучал по доскам. Предплечье Вольфа странно изогнулось, став похожим на приготовившуюся к атаке кобру, и вытянутые пальцы вонзились в горло бородатого мужчины. Он попытался закричать, но кровь брызнула из разбитой трахеи за мгновение до того, как ладонь Вольфа сломала ему шею.
Пальцы последнего охранника все еще нервно теребили кобуру, расширенные зрачки с удивлением наблюдали за тем, как быстро изменяется мир вокруг, рот открылся, возможно для того, чтобы позвать на помощь, но Либанос выстрелил ему в лицо.
Бори была последним живым читетом, оставшимся на причале. Вольф слышал крики тревоги, доносившиеся из открытого люка космического корабля, но пока не обращал на них внимания.
Встав на ноги, женщина повернулась к нему и приняла атакующую стойку. Ее лицо оставалось таким же, как и всегда, — спокойным, лишенным всяких эмоций. Но участия Вольфа не понадобилось. Половина головы Бори была снесена выстрелом Тетис, а затем девушка выстрелила еще раз в туловище женщины из принадлежавшего ей же пистолета.
— Все в дом! — крикнул Вольф.
Он подобрал два бластера, расстрелял в воде охранника, плывшего к кораблю, и побежал по причалу. С корабля открыли огонь из ручного оружия, и энергетические разряды, попадая в воду рядом с ним, поднимали в воздух облачка пара.
Вольф опустился на одно колено, прицелился, плотно сжав немного дрожащими пальцами рукоятку бластера, нажал на курок и пробил дымящееся отверстие в шлюзе корабля читетов. Затем он снова устремился следом за остальными.
Либанос уже переворачивал кушетки и опрокидывал столы, возводя у двери баррикаду. Не обращая на него внимания, Вольф забежал в гостиную.
Лумина все еще лежала посередине стола. Обогнув стол, Вольф увидел на полу возле ножки стула свой накостный микрофон и поспешно схватил его.
— Корабль!
— Я слушаю.
— Привести все системы в полную готовность! Подъем! Оружие к бою!
— Принято.
— Огонь открыть сразу же после того, как окажешься над поверхностью. Я определю цель.
— Принято.
Положив в карман Лумину, оттуда бегом вернулся в жилую комнату особняка и выглянул в одно из окон. Он увидел, как открылся люк грузового отсека космического корабля и читеты с тяжелым вооружением начали прыгать в катер, подвешенный на шлюпбалках.
Выстрел из бластера вдребезги разнес колонну на веранде, и Вольф пригнул голову.
Затем вода вскипела и на поверхности показался «Грааль», словно разбуженное чудовище, спавшее на морском дне.
Потайной люк скользнул в сторону, и из открывшегося проема выдвинулась скорострельная пушка.
— Цель... космический корабль. Двухсекундная очередь в область шлюза.
— Принято.
Пламя вырвалось из вращающихся стволов скорострельной пушки, которая, словно газовая горел-ка, разрезала незащищенный корабль читетов. Затем пушка сместила прицел, и еще тысяча разрывных урановых пуль диаметром три четверти дюйма прошила корпус возле шлюза.
Звездолет перевернулся набок, весь объятый пламенем.
— Забери нас скорее на борт!
— Принято.
Корабль Джошуа поднялся над поверхностью воды и через несколько секунд завис над песчаным берегом, сокрушив по пути пляжный домик.
— Открой шлюз.
Створки шлюза открылись, и наружу вылетел трап.
Вольф схватил Кандию за руку и потащил ее к кораблю. Либанос поднял на руки внучку и, тяжело дыша, бросился следом за ними. Они бегом поднялись по трапу, который сразу же был убран, и створки шлюза захлопнулись почти у них за спиной.
— Прямо вверх, — скомандовал Вольф. — Поскорее выведи нас из атмосферы.
— Принято.
«Грааль» принял вертикальное положение, и сопла его двигателей натужно загудели.
Из шлюза корабля читетов вырвалось грибовидное облако пламени. Мгновением позже корабль взорвался. Черно-серый шар с красными прожилками начал быстро расти в объеме, пытаясь поглотить «Грааль», но так и не смог опередить его стремительный подъем навстречу звездам.

Глава 15

Тетис завороженно посмотрела на свой указательный палец. Затем медленно его согнула.
— Никогда не думала, — медленно произнесла Тетис, — что когда-нибудь мне придется кого-то убить. И как, оказывается, это легко сделать. — Она еще раз пошевелила пальцем.
Вольф бросил взгляд на Либаноса. Они все вчетвером стояли на причальной платформе «Грааля». К платформе была пришвартована лодка с двойным корпусом.
Либанос погладил усы.
— Для меня все закончилось, — он вздохнул, — но мне кажется, я что-то оставил позади.
— Мы все что-то оставили, — тихо сказал Джошуа. Тетис подняла глаза.
— Со мной все будет в порядке, дедушка. Просто... наверное, до сих пор я вела слишком размеренную жизнь.
— Возвращайся к ней, — посоветовала Кандия. — Жизнь, полная приключений, не всегда лучше.
Тетис подошла и взяла ее за руку.
— Спасибо. Я сожалею о том... о том, что я порою о вас думала. — Она покраснела и поспешно спрыгнула в лодку.
Джошуа передал Либаносу толстый пластиковый пакет. Старик открыл его, увидел внутри пачку денег и сунул пакет за пазуху.
— Что вы собираетесь делать дальше? — спросил Вольф.
— Во-первых, попрошу Марфа доставить нас обратно в Морн-де-Эссе и там во всеуслышание заявлю, что, пока мы помогали ему выбирать сети, какие-то хулиганы украли катер Тетис. Потом... что ж, вероятно, я покину на некоторое время свой дом и отправлюсь в плавание по островам на старой рыбацкой лодке, которая пришвартована за пределами Диаманта, стану подыскивать и сушить древесину для нового катера. Буду читать, буду размышлять. На одном из внешних островов есть небольшая рыбацкая деревушка, где я могу на некоторое время остановиться. Там живет молоденький парнишка, который нравился Тетис лет пять-шесть назад. Может быть, ей будет интересно посмотреть, кем он стал. Но есть некоторые вещи, которых я в первое время не буду делать совершенно точно: постараюсь держаться подальше от линии огня, пока все не успокоится.
— Хорошо, — сказал Джошуа.
— Сильной ли будет вонь, которая вскоре поднимется?
— Сильной, — коротко ответил Джошуа. — Взрыв в казино... один остров превращен в выжженную пустыню взрывом звездолета... если они проведут поиск следов ДНК, то всплывет целая груда тел, которые им тоже придется принять в расчет. Но я думаю, они будут искать только игрока по имени Вольф и его подругу танцовщицу.
— Меня не беспокоят представители официальной власти, — проворчал Либанос — В тот день, когда мне не удастся заставить их плясать под мою дудку, я буду готов свести с жизнью окончательный расчет. Я думал о ваших «друзьях» читетах.
— Они не передавали отчета о ходе выполнения своего задания, — сказал Джошуа. — По крайней мере после того, как прибыли сюда. Мой корабль следил за всеми частотами, и ни из Вуле, ни из Диаманта не делали никаких сообщений, адресованных за пределы планетной системы.
— Во всяком случае, будем на это надеяться. — Либанос сделал паузу. — Окажите мне услугу, мистер Вольф. Не возвращайтесь сюда слишком скоро, хорошо? Когда вы находитесь рядом, течение жизни становится несколько бурным. Даже слишком бурным, — добавил он на прощание.
Когда они остались на борту «Грааля» вдвоем, Джошуа заметил, что Кандия смотрит на него как-то странно.

— Ты уверен в том, что твоя танцовщица даже не догадывается о том, на кого ты сейчас работаешь? — спросил Циско.
— Абсолютно, — коротко ответил Вольф.
— И где ты ее оставил?
— Я не думаю, что тебе это нужно знать. Там, где она будет в полной безопасности. В одном тихом месте. Она сказала, что, как ей кажется, для нее пришло время вести более спокойную жизнь. — Вольф попытался улыбнуться. — Циско, оставь ее в покое, ладно? Она не игрок. Я хочу выяснить, сколько этих проклятых читетов охотится за мной, а ты продолжаешь увиливать от ответа на мой вопрос! Как далеко мне нужно убежать, насколько глубокую нору вырыть и какое количество кубических футов грязи необходимо набросать сверху?
Циско обдумал его вопрос, а затем медленно произнес:
— Мы не знаем.
— Что ты хочешь сказать? Сколько планет им принадлежит... сколько у них кораблей... сколько людей? Это достаточно простые вопросы. И какую, черт возьми, цель они преследуют, отправляя на тот свет людей из-за каких-то проклятых Лумин? Чем вызван их интерес к эльярам? Или разведывательной службе Федерации это тоже неизвестно?
— Мы знаем, каковы размеры их цивилизации. Но мы не знаем, сколько из них стали отщепенцами и чего они хотят.
Вольф удивленно замигал.
— Погоди минутку. Что ты имеешь в виду, говоря «стали отщепенцами»? Я был полностью уверен, что женщина, называвшая себя Бори, говорила от имени всего движения, или культуры, или как там они себя называют.
— Мы думаем по-другому, — сказал Циско.
— Почему?
— Не могу тебе сказать. Честно говоря, я и сам до конца не знаю. Мне известно лишь со слов людей, занимающих в управлении гораздо более высокое положение, чем я, что существует только небольшая группа отступников, по-прежнему причисляющих себя к культу Читета, и мы уже готовы пресечь их деятельность. Мы просто даем им еще немного времени и немного свободного пространства, чтобы затем все они без исключения попали в нашу сеть.
— Так значит, один из твоих начальников позвонил тому, кто говорит от имени всего Общества, и тот, положа руку на сердце, сказал ему, что они все по-прежнему остаются благонадежными гражданами, да? Примерно такой уровень анализа обычно использует разведслужба Федерации.
Циско ничего не ответил. Вольф пристально посмотрел ему в глаза. Агент разведки выдержал его взгляд. Вольф хотел было задать следующий вопрос, но затем переменил решение.
— Но это в конечном итоге никак не влияет на проблему, с которой я столкнулся, — сказал он. — Для того чтобы я стал достоянием истории, требуется только один человек с одним-единственным пистолетом.
— Ты под нашей защитой, Вольф. Не беспокойся из-за этого. Мы уже связались с кем нужно, и твоя проблема решается. У них не будет времени на то, чтобы разбираться с тобой.
Казалось, Вольфа не слишком убедили его слова.
— Но я захотел встретиться с тобой совсем по другой причине, — сказал Циско.
Он встал, подошел к одному из обзорных экранов «Грааля» и посмотрел на огромный корпус боевого фрегата Федерации, который парил в пространстве на расстоянии полумили, выделяясь темным силуэтом на фоне далеких звезд. Затем он опять повернулся к Джошуа.
— Условия контракта изменились, — объявил Циско.
— Да? И в какую сторону?
— Мы выяснили новые обстоятельства, но в чем они заключаются, я не имею права тебе говорить. Мы удваиваем сумму вознаграждения, и я дам тебе несколько номеров, позвонив по которым, ты получишь от нас любую поддержку, где угодно и в любое время. Когда ты найдешь эльяра, то сразу же выведешь его из игры.
Вольф рывком поднялся на ноги.
— Этого вы от меня никогда не дождетесь! Я не наемный убийца!
— Ты выполнял такую работу раньше.
— Это было давным-давно!
Циско состроил недовольную гримасу.
— Мне непонятна твоя реакция. Знаешь, если бы мне пришлось перенести от этих ублюдков то, что они делали с тобой, я был бы просто счастлив отправить последнего из них в морозильный ящик.
— Ты — это ты, — заметил Вольф. — А я не согласен.
— Мы не собираемся тебя упрашивать, Джошуа.
— А если я пошлю вас подальше, то останусь один на один с Читетом?
— Совершенно верно, — осторожно произнес Циско. — И еще кое-что похуже. Ты, наверное, не захочешь иметь своим врагом разведслужбу Федерации, даже здесь, в Отверженных Мирах.
Вольф еще раз пристально посмотрел на Циско, и агент отвел взгляд в сторону.
— Убирайся с моего корабля, — сказал Вольф. Его голос оставался спокойным.
— Ты продолжишь работать по контракту?
— Ты слышал меня.
Циско достал из кармана микрофишу и положил ее на панель рядом с собой.
— Здесь записаны номера, которые могут тебе понадобиться. Если будет очень туго, ты можешь вызвать на помощь любой военный корабль Федерации, который окажется поблизости.
Он подошел к открытой двери шлюза и начал залезать в скафандр.
Вольф пошел за ним и молча наблюдал за его усилиями, не делая попыток помочь.
Рука Циско, скрытая перчаткой скафандра, уже собиралась опустить лицевой щиток, когда он, видимо, решил сказать несколько слов на прощание.
— Мне жаль, что так получилось, Вольф. Но ситуация очень серьезная и становится еще серьезней. Ни у кого из нас нет выбора. Не унывай, парень! Все это во имя Федерации!
Вольф ничего не ответил. Циско защелкнул щиток и дотронулся до сенсора на корпусе корабля. Внутренняя дверь шлюза захлопнулась за ним.
Джошуа подождал, пока послышится шипение внешних створок шлюза, затем подошел к экрану и увидел, как Циско, кружась в невесомости, приближается к открытому люку боевого корабля Федерации.
Он вспомнил последние слова Циско, и ему вновь стало интересно, кто в правительстве проявляет такой повышенный интерес к Луминам.
— На самом деле весь вопрос заключается в том, — произнес он вслух, — сколько сторонников Читета работает внутри разведслужбы Федерации.

— Понимаю, — задумчиво произнес Джошуа. — Так значит, у вас нет никакой возможности узнать, когда я смогу ангажировать «Секреты эльяров»?
Он подождал, пока его слова и изображение пройдут через несколько межзвездных узлов связи и попадут на экран встревоженной женщины, сидящей за беспорядочно заваленным бумагами столом.
— . Совершенно никакой, — подтвердила она. — Боюсь, что мистер Джавитс несколько... эксцентричен. Возможно, именно поэтому он выбрал мое агентство, а не крупную фирму. Я могу только записать ваш номер на Карлтоне VI, и когда мистер Джавитс свяжется со мной, что он делает регулярно, сообщить ему о вашей заинтересованности. Затем я вам перезвоню и мы договоримся о контракте, банковских гарантиях и всех прочих деталях. На все это потребуется один Е-месяц, в крайнем случае два. Но тем временем, — продолжила женщина, — вы можете ознакомиться со списком миров, на которых в последнее время побывало шоу, и связаться с любым продюсером, ангажировавшим «Секреты». Это один из самых популярных аттракционов во всей моей программе.
— Мне хотелось бы посмотреть на шоу самому, — сказал Вольф. — У меня есть друзья, которые его уже видели, но я привык ангажировать только то, что вызывает интерес у меня самого.
— Сейчас я посмотрю расписание текущего тура, — ответила агент. — Мистер Джавитс — я ни разу с ним не встречалась, даже не видела его — постоянно находится в пути. — Она хмыкнула. — Не правда ли, забавно, что мы до сих пор так говорим?
— Это лучше, чем сказать «в эфире», — заметил Вольф. — Или «в гиперпространстве», что звучало бы как фраза из сериала про «Звездных рейнджеров».
— Полагаю, вы правы. — Пальцы женщины забегали по клавиатуре. — Вот. Шоу сейчас переезжает. Ах, подождите! Одно небольшое изменение, которое никак не отразится на ваших интересах. «Секреты» были ангажированы на Тринити. Мистер Джавитс отменил посещение этой планеты всего два дня назад.
— Да? И почему?
— Как он сказал, один его друг, живущий там, передал ему, что результаты предварительной продажи билетов не сулят хороших кассовых сборов, что частично объясняется эпидемией крайне опасного вируса, поразившей столичный город... хм-м... Диамант, где и планировалось организовать гастроли. Но такое случается очень-очень редко, и у вас нет никаких причин для беспокойства, поскольку, я уверена, вы сумеете провести хорошую рекламную кампанию.
— Надеюсь, что сумею. Еще один вопрос. Сколько человек сопровождает мистера Джавитса в его турне? Мне необходимо это знать, поскольку я должен заказать номера в гостинице и решить прочие организационные вопросы.
— Честно говоря, мне самой это неизвестно. Я только видела презентационные ролики. Но вы не должны беспокоиться по поводу размещения людей. Вся труппа находится на полном самообеспечении. Шоу имеет крайне высокий уровень компьютеризации, что является одним из его отличительных качеств, особенно привлекательным для молодых посетителей. Вам нужно только подыскать открытый участок земли, получить разрешение властей на посадку корабля мистера Джавитса в космопорте и на его пребывание в течение всех гастролей, а все остальное он имеет при себе, на борту своего звездолета, включая и приличных размеров раскладной купол, хорошо защищающий от непогоды. Он весьма искушенный шоумен.
Спасибо за проявленный к нам интерес, мистер Хант, — сказала женщина на прощание. — Я уверена, вы не пожалеете о том, что решили ангажировать «Секреты эльяров».
— Я тоже в этом уверен.
Экран погас, и с лица Вольфа исчезла вежливая улыбка.
— И как только мне удалось не подцепить этот загадочный вирус? — задумчиво произнес он. — Или мистер Джавитс просто-напросто решил перестраховаться? Корабль, нам нужно провести некоторые расчеты. Оставайся на связи.

— Так значит, «Секреты», как и говорила Бори, посещали Мадодари, — пробормотал Вольф. — Теперь наложи данные разведслужбы Федерации о том, где всплыли на поверхность первые четыре Лумины, на старое расписание гастролей.
— Сделано.
— Есть какая-нибудь корреляция?
— В пределах заданных параметров корреляция отсутствует.

Предыдущая страница 15 Следующая страница


Невидимый воин 16

— Черт возьми!
Вольф встал, потянулся, подошел к стене и открыл панель, скрывающую за собой бар. Посмотрев на ряд бутылок внутри, он взял одну из них, дважды внимательно прочитал этикетку, вернул бутылку на место и закрыл панель. Он подошел к другой панели, за которой находился холодильник, достал из него бутылку минеральной воды и выпил.
— Подожди минутку. Через сколько времени после того, как «Секреты» побывали на Мадодари III, Пенруддок заявил о пропаже Лумины?
— Почти через год.
— Увеличь временной интервал между появлениями Лумин и расписанием тура до года. Теперь есть что-нибудь?
— Совпадение во всех четырех случаях.
— Отлично. Мне кажется, мы к чему-то пришли. Теперь посмотри, есть ли по соседству с планетами, которые посетило шоу, Правящие Миры эльяров?
— Да. Совпадение в пяти случаях.
— Включая и Саурос, где зарегистрировали появление эльяра?
— Включая и Саурос.
— А сейчас ради простого любопытства проверь, есть ли поблизости от Тринити какой-нибудь Правящий Мир эльяров?
— Подтверждаю. Приблизительное расстояние — два прыжка. Время в пути — четыре корабельных дня.
— Но на этот раз мы с читетами спутали ему карты, — сказал Вольф. — Теперь посмотри, есть ли поблизости от остальных планет, по которым проходит нынешнее турне, Правящие Миры эльяров.
— Сделано.
— Сколько совпадений?
— Во всех случаях.
— Мистер Джавитс, как вы неосторожны! Где находится ближайшее к нам место, куда мы можем успеть посмотреть на шоу?
— Ближайшая планета — Монтана Кип. Количество прыжков — шесть. Время в пути — две корабельные недели. Начало гастролей через три Е-недели. «Секреты эльяров» будут идти там в течение двух местных недель.
— Подготовиться к прыжку.

Джошуа вспомнил картину. Она сопровождала семью во всех переездах с места на место и обычно висела напротив главного входа в их резиденцию. На картине были изображены клоун и молоденькая девушка, смотрящая на него с каким-то странным выражением в глазах. Джошуа мог часами разглядывать картину, пытаясь представить себе, что на ней происходит, кем являются эти двое и что они друг для друга значат.
Картина упала на пол, и на нее наступил высокий ботинок эльярского солдата.
Он заговорил в микрофон, и из маленькой коробочки на поясе донесся холодный синтетический голос:
— Выходите, или встретите смерть! С собой брать только то, что на вас надето! Все остальное запрещается!
Отец Джошуа попытался протестовать, но один из подчиненных старшего военного ударил его по лицу. Мать испуганно закричала, и ее схватили два других члена отряда.
Джошуа сделал шаг вперед, и три тонких ствола нацелились ему в грудь.
— Еще одно движение — и ты умрешь, — сказал военный, командовавший отрядом.
Когда эльяры согнали их вниз по ступенькам посольства, из окон здания начали вырываться языки пламени.
Перед входом в резиденцию лежали тела двух морских пехотинцев из охраны и рядом труп их сержанта.
К Джошуа пришло еще одно воспоминание.
Белая безжизненная рука со старомодным перстнем на пальце торчала из земли. Джошуа нагнулся и снял перстень с руки отца. Выпрямившись, он глубоко вздохнул и, взяв лопату, стал закапывать могилу.
Затем он повернулся к матери и передал ей перстень.
— Наверное, нам нужно прочитать какую-нибудь молитву?
— Кому мы будем молиться? — сказала мать хриплым голосом. — Ты можешь назвать бога, к которому стоило бы обратиться?
Покачав головой, он взял ее за руку, и они пошли мимо длинных рядов свежих могил переполненного лагерного кладбища.
Затем Джошуа вспомнил, как однажды вернулся с доставшейся ему по разнарядке работы и увидел четырех мужчин перед входом в барак, в котором он жил вместе с матерью.
— Не торопись, парень. Твоя мать умерла час назад. Мы только что похоронили ее.
Это звучало жестоко, но в лагере так было принято.
Джошуа покачал головой, не в силах поверить услышанному.
— Но еще сегодня утром она могла сидеть! Я покормил ее бульоном...
Никто из мужчин ему не ответил. Джошуа с трудом набрал воздух в застывшие легкие.
— А что вы сделали с перстнем, который у нее был? Он принадлежал моему отцу.
— Мы не нашли у нее никакого перстня, сынок, — сказал один из мужчин, стараясь, чтобы его голос звучал сочувственно.
Джошуа знал, что он лжет...
Вольф резко поднялся с кресла перед пультом управления и, спустившись вниз по винтовой лестнице, зашел на корабельную кухню.
Очень аккуратно, стараясь, чтоб руки не дрожали, он начал заваривать чай.

В зеркалах комнаты для упражнений отражались два стула. На одном из них ярко сверкала Лумина. На втором лежал зрелый полосатый арбуз.
Камень вспыхнул еще ярче, и на секунду в зеркалах стала заметна тень руки, с пальцами, сложенными вместе как лезвие ножа.
Кончики пальцев едва коснулись арбуза, и он взорвался, забрызгав соком и мякотью всю комнату.
Внезапно в зеркалах появился Джошуа Вольф.
Он посмотрел на взорванный плод, удовлетворенно кивнул и принялся наводить порядок.

Глава 16

ВЗРЫВЫ БОМБ СОТРЯСАЮТ РОСКОШНЫЙ ОТЕЛЬ
Один человек убит взрывом, вдребезги разнесшим пентхауз*. [Пентхауз (англ.) — квартира, номер отеля, расположенные на крыше.]
Вчера, вскоре после наступления сумерек, на двух этажах самого роскошного отеля Карлтона VI «Хайланд Сентрал» взорвались две бомбы, убив одного человека из числа обслуживающего персонала.
Полиция разыскивает арендатора пентхауза, чтобы задать ему некоторые вопросы.
Пострадавший Питер Лоугран, мужчина сорока пяти лет, долгое время работал в отеле ночным портье.
Эксперты из полиции утверждают, что двойное взрывное устройство было изготовлено и установлено профессионалами. Лейтенант полиции, ведущий расследование, имя которого не разглашается, сказал: «Нам удалось установить, что сначала взорвалась бомба в пентхаузе «Хайланда». Через несколько мгновений вторая бомба, по-видимому как-то связанная с первой, уничтожила маленький номер двумя этажами ниже».
Полиция предполагает, что целью террористического акта был арендатор пентхауза мистер Джошуа Вольф, а ночной портье пострадал случайно.
Предназначение второй бомбы пока не известно, а обитатель комнаты, мистер Самуэль Бейкер, снимающий ее на условиях долгосрочной аренды, разыскивается для допроса.
Ущерб, нанесенный взрывами отелю, достаточно велик, так как оба этажа, на которых сработали взрывные устройства, требуют капитального ремонта.
К настоящему моменту о мистере Вольфе известно не много. Его считают образцовым клиентом, ведущим замкнутый образ жизни, он никогда не причинял персоналу отеля никаких проблем. Однако в регистрационных записях отеля отсутствуют какие-либо сведения о его профессии или роде занятий, что показалось полиции подозрительным. В настоящее время м-р Вольф находится за пределами планеты.
Мистер Бейкер абсолютно не знаком служащим отеля, и о нем отсутствует какая-либо информация. О наличии связи между этими двумя людьми тоже ничего не известно.
Всех, кто располагает какими-нибудь сведениями о местонахождении вышеназванных людей, просим связаться с полицией Карлтона VI по номеру: С-8788–6823–6789.

* * *

34ЕРС 45МТС МДУ89КЗЗРЕ... Прошу как можно скорее доложить о вашем статусе, местонахождении и сообщить прочие данные, чтобы Федерация имела возможность оказать вам поддержку.
Циско.

— Ожидают ответа.
— Ответа не будет.
Джошуа вырвал листок из блокнота и сунул его в щель уничтожителя бумаги, затем повернулся к экрану, где были напечатаны условия контракта, который он изучал, когда поступило сообщение Циско.
— И они еще говорят, что рабства больше не существует, — через некоторое время пробормотал он.
Взяв в руку световое перо, он подписался внизу; Эд Хант, затем нажал кнопку сенсора с надписью «Передача».
— Хей-хо, хей-хо! С работы мы идем!

Глава 17

Подняв в воздух облака пара и фонтаны брызг, грузовой корабль снизился над поверхностью воды и начал медленно приближаться к желтым колоннам, уходившим от берега в глубь джунглей.
— Всем контрактным рабочим приготовиться к немедленной высадке. Последнее предупреждение.
Корабль приблизился к плавающей пристани, и магнитные захваты лязгнули о корпус. Звездолет покачивался на небольших волнах, с мягким шелестом омывающих песчаный берег, примерно в ста ярдах от причала. Створки шлюза плавно открылись. Полсотни мужчин, ожидающих внутри, смогли наконец вдохнуть воздух планеты. Он был влажным, застоявшимся и, казалось, таящим в себе какую-то угрозу.
— Лесные свиньи первыми, потом старые каторжники, девственники последними! — прокричал чей-то голос с пристани.
Мужчины взяли свои вещи и начали по одному спускаться на причал.
Джошуа повесил на плечо большую нейлоновую сумку и нагнулся, чтобы взять кожаный чемодан.
Смуглый мужчина, который был соседом Вольфа по купе на протяжении короткого прыжка от Лектата IV до Монтаны Кип, желая помочь, первым взял чемодан и приподнял его.
— Бог ты мой, приятель, что там у тебя? Камни?
— Книги, — ответил Джошуа.
— Любишь почитать? Будет интересно посмотреть, останутся ли у тебя после смены силы, для того чтобы перевернуть страницу. У меня это никогда не получалось.
Сосед Вольфа забрал свои сумки, и они присоединились к цепочке людей, протянувшейся от корабля до причала и далее к подъемнику.
Человек в защитной каске поджидал их на пристани. Он держал на коленях записную книжку и проверял по списку проходящих мимо него людей.
— Девственники, сюда. Новые рабочие, выходите. Ко мне, девственники, — повторял он монотонным голосом.
Вольф вышел из цепочки, кивнув на прощание своему новому знакомому.
— Увидимся на «Многоножке», — сказал смуглый мужчина и скрылся в кабине подъемника.
— Имя? — спросил человек в каске.
— Хант, — ответил Джошуа. — Эд Хант.
Человек пробежался пальцами по клавиатуре.
— Есть такой. Ты еще не получил место, верно?
— Верно.
— Поднимешься на самый верх, затем вторая лестница направо и вниз на два уровня. Там тебя куда-нибудь пристроят.
Джошуа двинулся к выходу.
— Подожди.
Человек достал из заднего кармана небольшой датчик.
— Полагаю, ты выполнил инструкции и не захватил с собой ни выпивки, ни дури?
— Я не выхожу на работу подогретым.
— Ну да, — недоверчиво произнес человек. — Никто не выходит. Поэтому у нас нет никакой необходимости беспокоиться о том, что кто-нибудь из вас наберется с утра и свалится под циркулярную пилу. — Он провел датчиком по телу Вольфа. — Ты чист, теперь открой сумки.
Джошуа расстегнул нейлоновую сумку. Человек покопался в ней и ничего не нашел. Затем он открыл чемодан, заглянул внутрь и, подняв удивленные глаза, встретил спокойный взгляд Джошуа. На несколько секунд человек застыл в нерешительности, затем, покачав головой, закрыл чемодан, не проверяя его содержимого.
— Хорошо. У тебя ничего нет. Поторопись наверх, а то не успеешь пообедать.
Джошуа зашел в кабину подъемника, проехал на самый верх и оказался на крыше.
Конструкция, на которой находился Вольф, состояла из отдельных сегментов с цилиндрическими опорами, более чем на четыреста футов поднималась над землей и, извиваясь из стороны в сторону, примерно на две мили уходила от берега в глубину джунглей. Пол под его ногами гудел от скрытых внутри механизмов. Горизонтальные платформы, расположенные на верху каждого сегмента, имели внизу конвейер, по которому от головной части медленно плыли огромные стволы свежесрубленных деревьев. Когда бревно достигало платформы, оно исчезало в глубине сооружения. До ушей Джошуа доносился визг скоростных пил, а в воздухе стоял запах свежих опилок.
Он нашел вторую лестницу и, стуча каблуками, начал спускаться по стальным ступенькам.

В офисе сидели три скучающих клерка. Перед ними стояло несколько человек из той партии, вместе с которой приехал Джошуа. Он подождал, пока один из клерков освободится, затем подошел к его столу и назвал свое имя. Клерк нажал несколько кнопок на клавиатуре.
— Вы у нас никогда раньше не работали, — произнес клерк. — Правильно. — Судя по интонации, это не было вопросом.
— Правильно, — на всякий случай подтвердил Джошуа.
— Вы когда-нибудь занимались лесоразработками?
— Нет.
— Есть какие-то соображения насчет того, куда мы можем вас определить?
Джошуа пожал плечами. Клерк посмотрел на экран.
— У меня есть полдюжины вакансий. Четыре из них на лесопилке, здесь, наверху. Две снаружи. Вы предпочитаете работать в помещении или на открытом воздухе?
— На воздухе.
— Есть место смазчика на конвейере. Вы быстро утомляетесь от однообразной работы?
— Быстро.
— Тогда это не для вас. Вы занимались раньше строительными работами?
— Приходилось.
— Когда-нибудь управляли подъемным краном?
— Да. Четыре... пять лет назад. В течение шести месяцев.
— Вы убивали кого-нибудь?
— Никого, о ком бы стоило вспоминать.
— Похлопайте себя по голове и почешите живот. Я не шучу, мистер.
Джошуа удивленно замигал, затем с улыбкой повиновался.
— Хорошо, — сказал клерк, — будете работать крановщиком. Может быть, у вас получится. Один из крановщиков отработал свою вахту и спустился на отдых под купол, так что нам нужна замена. Вас научат всему, что необходимо знать. Если работа вам не подойдет, обращайтесь к нам, и мы подыщем вам другое место. Надеюсь, вы не станете намеренно разыгрывать из себя дурака, поскольку в таком случае вас первым же рейсом отправят вниз, избавив нас от лишней головной боли. Вот, возьмите.
Протянув Джошуа голубой металлический диск и красную пластиковую карточку, он произнес голосом усталого проповедника:
— На красную карточку ежедневно начисляется ваша заработная плата. Используя ее, вы можете покупать все, что вам захочется, — в магазине компании очень широкий ассортимент товаров. Эта сумма будет вычтена из вашего жалованья до того, как вы спуститесь вниз или перейдете на другую работу. Если вы потеряете карточку, то будете ответственны за все покупки, сделанные тем, кто ее найдет. На голубом диске сведения о том, где находится ваша койка и место в столовой. Вы будете спать... — клерк посмотрел на экран, — в третьей опоре от головы «Многоножки». В ящике над изголовьем кровати вы найдете постельное белье, которое вам предоставляет компания.
— Спасибо. — Джошуа взял свои вещи.
— Еще один вопрос, Хант. Вы амбициозны?
— В каком смысле?
— Вы говорили, что любите находиться на открытом воздухе. Не хотели бы вы стать лесной свиньей?
— Я даже не знаю, кто это.
— Лесорубы. Те ребята, которые работают в скафандрах на земле и срезают лазером бревна, которые вы будете поднимать краном наверх.
Джошуа отрицательно покачал головой.
— Такая работа не для меня. Похоже, это верный способ, чтобы свести счеты с жизнью.
— Так и есть. Вот почему нам необходим приток свежей крови. — Клерк улыбнулся. — Прошу прощения за неудачный оборот.

С каждой стороны конвейера, подающего срубленные бревна, был расположен небольшой балкон. Джошуа вышел на балкон, обращенный к задней части «Многоножки», и поставил на пол свои сумки.
Лязг механизмов и визг пил здесь были громче, и сильнее чувствовался запах распиленной древесины.
Перегнувшись через перила, он посмотрел вниз, на кроны деревьев. Заметив в листве какое-то движение, он присмотрелся и увидел рептилию с перепончатыми крыльями и длинным клювом, свисающую вниз головой с одной из ветвей. Затем Вольф услышал в джунглях какой-то треск и перевел взгляд в ту сторону, но увидел только, как неистово затряслись верхушки деревьев. Ему стало интересно, какие же чудовища обитают внизу, под этим зеленым покровом.

Предыдущая страница 16 Следующая страница


17 Крис Банч

Компания «Ситка» применяет самый экологически чистый способ лесоразработок из всех существующих ныне. Использование лесозаготовительного поезда Маккалума-Чамбера позволяет вам, нашим самым ценным работникам, трудиться в относительно безопасных условиях...
Лесозаготовительный поезд, который порой в шутку называют «Многоножкой», уходит сегмент за сегментом от зоны, удобной для транспортировки продукции средствами воздушного или морского базирования, в глубину девственного леса. Благодаря прогрессивному принципу, заложенному в основу всей конструкции, ваши бригадиры имеют возможность выбирать сверху нужные деревья и передавать свои указания лесорубам, этим бесстрашным мужчинам, работающим на земле.
Как только дерево оказывается срезанным, подъемный кран перекладывает его на ленту конвейера, который, в свою очередь, доставляет бревна к месту дальнейшей переработки.
Когда все деревья нужной породы на участке уже срублены, к лесозаготовительному поезду добавляется новый сегмент, чтобы вы и ваши товарищи имели возможность с новыми усилиями продолжить свой славный труд.
Добро пожаловать на наше предприятие, основанное на самом передовом и продуктивном способе лесоразработок, который изобрел Человеческий Разум.
Благодаря гению предвидения основателя компании «Ситка» Гарольду...

Отбросив в сторону брошюру, Вольф открыл кожаный чемодан и достал из него потрепанную книжку.
... Я думал, это было место, Где жизнь проста и безыскусна, Но простота жила лишь в моих мыслях, Теперь я это знаю. И я не смог избавиться От череды теней...

— Эй, ты! Книжный червь!
Вольф поднял глаза.
— Не желаешь присоединиться?
Грузный мужчина помахал листочком с записями результатов игры. Перед ним на маленьком, покрытом пятнами столе лежало больше банкнот, чем у его троих партнеров.
— Нет, спасибо, — ответил Джошуа. — Я невезучий. Грузный мужчина оглушительно рассмеялся, словно Вольф сказал что-то забавное.
— Тебе следует хорошенько запомнить, парень, что здесь мы все должны держаться вместе, как одна компания. У нас нет места для сольных артистов. За исключением, быть может, канцелярских крыс. Делай то, что тебе говорят, и присоединяйся к нам.
Трое остальных неестественно рассмеялись.
Сделав недовольную гримасу, Джошуа отложил книгу и поднялся на ноги.
— Так-то лучше, — произнес верзила одобрительным тоном. — Пора тебе уяснить...
Джошуа выбил из-под него стул. Мужчина растянулся на спине, но быстро поднялся на ноги и, заревев, как бык, бросился вперед. Быстро присев, Джошуа сделал подсечку, и грузный мужчина как подкошенный рухнул на пол. Он встал и снова бросился в атаку, размахивая огромными волосатыми руками.
Левый кулак Джошуа, развернутый ладонью вверх, вылетел вперед. Удар пришелся нападавшему в центр груди, замаскировав молниеносное движение правой руки, которая стукнула верзилу двумя пальцами в лоб.
Грузный мужчина развел руки в стороны и отшатнулся назад, словно он врезался головой в каменную стену.
Не став смотреть на то, как он упадет, Джошуа повернулся к столу. Никто из игроков не покинул своего места, хотя рука одного из мужчин потянулась к карману комбинезона. Рука замерла на полпути.
Подождав с минуту, Джошуа вернулся к своей книге.
... тянувшихся из прошлого, И тут же другие воспоминания Нахлынули гурьбой...

Один из игроков склонился над поверженным здоровяком и похлопал его по лицу. Через некоторое время мужчина закашлял, принял сидячее положение, и его обильно вырвало.
Джошуа перевернул страницу.

Протянувшись внизу фиолетовой нитью на фоне зелени, луч лазера врезался сбоку в толстый ствол дерева.
— Хорошо, — сказал крановщик, представившийся Джошуа как Младший Орел. — Я уже держу захватом верхнюю часть ствола. Теперь смотри внимательнее. Свинья подрезала дерево с обеих сторон, видишь? И оно сейчас просто стоит на пне. Я подвожу вторую клешню к комлю, над самой линией среза. Вот я его схватил. Теперь это чертово бревно никуда не денется, и я могу делать с ним все, что захочу.
В четырехстах футах под ними человек в скафандре поспешил убраться подальше от срезанного дерева, зажатого стальными клешнями, чьи движения отражались на дисплеях в кабине крана.
Возле головы «Многоножки» работало еще три крана, под каждым из них на земле трудилась бригада лесорубов.
— Я ушел, — прохрипел голос в динамике.
— А я поднимаю, — сказал Младший Орел в микрофон. — Теперь я собираюсь завалить дерево налево.
— Почему налево? — спросил Джошуа. Младший Орел, казалось, был озадачен его вопросом.
— Я не могу тебе этого сказать. Просто... просто так будет правильно. Может быть, после того как ты поработаешь на кране с полгода, ты поймешь, о чем я говорю. А может быть, и нет. Так что, когда не знаешь точно, что делать, бросай дерево в ту сторону, где меньше сучьев. Так у тебя практически не будет шансов запутать трос или зашибить какую-нибудь зазевавшуюся свинью.
Его руки забегали по переключателям и клавишам пульта управления, словно по клавишам музыкального инструмента.
Далеко внизу ствол дерева оторвался от пня и упал налево. Сначала натянулся трос нижней клешни, затем верхней, и вот, уже раскачиваясь в горизонтальной плоскости, ствол дерева начал подниматься вверх. Младший Орел повернул стрелу крана и аккуратно положил стофутовое бревно в корзину, которая, в свою очередь, доставила дерево на ленту конвейера, протянувшегося над головой Джошуа.
— Ну, как тебе это нравится, мой друг? Сложнее, чем поднимать всякие железки, не так ли?
— Не намного, — сказал Джошуа. — Здесь чуть более жарко и чуть более шумно.
— Эй, Цветок Прерий!
Младший Орел включил свой микрофон.
— Я слушаю тебя, Макнейли.
— Я торчу внизу уже два часа. Поднимай меня поскорее.
— Послушай, парень, да у тебя совсем нет выдержки, — сказал индеец. — Судя по тому, что ты всем хвастаешься, какая ты великая свинья, тебе не составит особого труда провести внизу две или даже три смены подряд.
— Запомни, что выдержка — это моя вторая натура. Попробуй сам хоть раз залезть в этот чертов скафандр, и я посмотрю, через сколько минут пот польет с тебя ручьями. Вместо того чтобы тратить деньги на разное дерьмо, проклятая «Ситка» должна подумать, как решить проблему плохой вентиляции скафандров.
— Тебе совсем не повредит скинуть несколько лишних унций. Девчонки будут от тебя без ума, когда ты в следующий раз спустишься под купол. Кто тебя сменяет?
— Хсай-Ли. Так что приготовься работать с дилетантом.
В динамике кома зазвучал другой голос:
— Да ты должен меня в задницу поцеловать, свиное рыло! Я потратил половину прошлой смены на то, чтобы подчистить за тобой все дерьмо. Мне повезет, если я смогу сегодня отправить наверх несколько сот футов древесины. С таким же успехом я мог бы работать здесь топором.
Вольф услышал, как лязгнули передаточные шестерни, и из джунглей появился лесоруб, подвешенный к тросам и смотревшийся неуклюже в громоздком скафандре. Подъемный кран переместил его к голове «Многоножки». Другая фигура в скафандре начала опускаться вниз достаточно близко от Вольфа, так что его взгляд мог проникнуть сквозь лицевой щиток. Хсай-Ли взмахнул рукой в рукавице, заканчивающейся металлической клешней, скорее всего пытаясь сделать оскорбительный жест, и скрылся под зелеными кронами деревьев, чтобы отработать свою смену на земле.

Монстр серо-зеленым пятном вылетел из джунглей и сбил с ног лесоруба, который отлетел в сторону, как резиновый мячик, раскачиваясь на перепутавшихся шлангах жизнеобеспечения и подъемных тросах.
В динамике кома прозвучал какой-то неразборчивый крик, который быстро оборвался, а затем встревоженный голос произнес:
— Внимание, тревога! Нашего человека внизу пытается сожрать какая-то тварь! Где этот придурок с пушкой?
На линии поднялась многоголосая болтовня, в которой Вольф ничего не мог разобрать. Он один находился в кабине. Младший Орел отправился помочь своему коллеге перепрограммировать его подъемный кран, перед уходом посоветовав Вольфу держать руки подальше от пульта управления.
— Пусть Хсай-Ли валит деревья. Мы поднимем их с земли. Если захочешь чем-нибудь заняться, то отведи стрелу в сторону и попрактикуйся на молодых деревьях.
Теперь Вольф мог отчетливо разглядеть чудовище, появившееся внизу. Оно имело четыре ноги и туловище, поднимающееся вверх на высоту около тридцати футов. Джошуа пришло на ум сравнение с ящероподобным кентавром, но верхняя часть туловища зверя представляла собой черный цилиндр, а голова была просто огромной пастью, усеянной длинными клыками. Четыре когтистые лапы протянулись к упавшему лесорубу.
Луч лазера скользнул в сторону твари и отрезал ей одну лапу. Вольф услышал леденящий душу рев, и его руки забегали по пульту управления. Стрела начала медленно, слишком медленно поворачиваться.
Лесорубу удалось закатиться за ствол дерева, а Вольф уже остановил стрелу над разыгравшейся внизу сценой. Он отпустил тормоз, и нижняя клешня крана обрушилась сверху на монстра, который находился всего в двух ярдах от распростертого на земле лесоруба.
Сквозь толстые стекла кабины до него донесся еще один жуткий рев. Руки Джошуа переместились на другую панель управления, щелкая переключателями.
Широко раскрывшись, верхняя клешня опустилась вниз, схватила чудовище посередине туловища и оторвала от земли. Продолжая сматывать трос, Вольф начал поворачивать стрелу крана в сторону. Острые захваты клешни глубоко врезались в бока монстра, висевшего теперь над кронами деревьев, из его ран ручьями лилась зеленоватая жидкость.
Джошуа поднял вверх один из переключателей; клешня разжалась, и, ломая на своем пути тонкие ветки, чудовище рухнуло обратно в джунгли.
Вольф нашел рычаги, управляющие тросами, к которым был прикреплен скафандр упавшего лесоруба, и начал медленно поднимать его наверх. В этот момент над головой Вольфа кто-то выстрелил из крупнокалиберного ружья, и в том месте, куда только что упал монстр, разорвался урановый заряд.
Дверь кабины скользнула в сторону, и внутрь влетел Младший Орел.
— Убирайся к чертовой матери с моего места и дай мне... — Он замолчал, увидев безжизненное тело Хсай-Ли, проплывавшее мимо кабины к платформе наверху, и осознав, что все уже закончилось.
Сирены тревоги продолжали завывать, а из динамика кома все еще продолжали доноситься голоса, проклинающие нерадивого стрелка.
— Полагаю, ты и раньше управлял краном, не так ли?
— Один или два раза.

— Наверное, ты растянул мышцу, вытаскивая из джунглей того парня, — предположил дежурный санитар.
— Не имею понятия. Я знаю только, что это причиняет мне постоянное беспокойство.
— Я, черт возьми, ничего здесь не вижу. — Санитар задумался. — Быть может, мне следует направить тебя в транспортную зону. Пусть тебя там посмотрит настоящий врач. Я всего лишь узкий специалист по ожогам, ушибам и тем венерическим заболеваниям, которые вам удалось скрыть во время медосмотра. Думаю, тебе заодно стоит навестить Хсай-Ли. Я уверен, он захочет поблагодарить тебя за свое второе рождение.

— Всего лишь легкое растяжение, Хант, — сказал доктор. — Ты зря потратил время на то, чтобы прийти сюда. Возвращайся назад в головную часть и скажи, чтобы тебя на день-два освободили от тяжелой работы.
— Спасибо, доктор.
— Не за что. Если бы я не слышал о том, как ты вытащил того человека из пасти чиронозавра, то назвал бы тебя симулянтом, отлынивающим от работы.
Вольф встал, покинул маленькую клинику и направился по коридору в сторону лестницы. В одной руке он нес большую тяжелую книгу. Вольф остановился перед приоткрытой дверью и посмотрел на спящего человека, перевязанного бинтами, которого он видел в последний раз, когда поднимал его из джунглей. Он пошел дальше, не нарушая его сон.

Двое мужчин прошли мимо Вольфа. Первый рассказывал какую-то запутанную историю, а второй внимательно его слушал. Вольф вышел из своего укрытия и прокрался к высокой горе ящиков с продовольственными запасами, сложенных на крыше платформы. Он залез на самый верх и растянулся на животе, чтобы его никто не мог заметить.
Кругом царила темнота, если не считать сияющего ореола над телом «Многоножки» от лучей прожекторов, направленных к основанию опор, и света звезд над головой.
Он открыл книгу, в которой была вырезана середина, достал накостный микрофон с передатчиком и посмотрел на часы. До назначенного часа оставалось несколько минут.
Он включил передатчик, проверил настройку и прикрепил к шее микрофон.
— Меня кто-нибудь слышит? — произнес он по-эльярски. Долгое время ответом ему была тишина. Затем наконец раздался голос:
— Тебя слышат, — отозвался «Грааль». Джошуа с облегчением вздохнул.
— Для меня было бы большим разочарованием, — пробормотал он, — если бы все мои усилия оказались напрасными.
Затем он передал кораблю:
— Доложи о своем местонахождении.
— Я только что вошел в атмосферу. У меня есть твои координаты. Инструкции?
— Как и было приказано, ты приводняешься в двух милях от моего местоположения, ориентируясь на этот сигнал. Затем, оставаясь под водой, начинаешь приближаться ко мне до тех пор, пока не достигнешь точки, удаленной от меня не более чем на тысячу ярдов, если только в этом месте глубина не окажется менее ста футов. В таком случае ты перемещаешься в ближайшее ко мне место глубиною сто футов и остаешься на дне, ожидая моего вызова.
— Принято.
Джошуа убрал ком, связывающий его с кораблем, и спустился с груды ящиков. Он посмотрел в сторону моря, и ему показалось, что ночную темноту на мгновение прорезала вспышка тормозных двигателей звездолета. Он достал из книжки маленькую бутылочку.
— Ну а теперь, — сказал Джошуа, — пришло время немного подмочить мою безупречную репутацию...
— Так я и думал, — сердито проворчал начальник смены, глядя на Вольфа. — Ты был слишком хорош, чтобы не иметь в себе какого-нибудь скрытого порока.
— Мне очень жаль, босс. Но, честное слово...
— Не лги мне, Хант. Я чувствую запах спиртного прямо отсюда. Что ты делал, купался в выпивке? Кстати, где ты ее достал?
Джошуа потупил глаза.
— Ладно, забудь об этом, — сказал начальник. — Тот не лесоруб, кто не сможет достать выпивки, окажись он хоть на необитаемом острове. Иди умойся и проспись. Я не могу выпустить тебя на работу с перепоя. С тебя, разумеется, вычтут дневную зарплату. Младший Орел прикроет тебя, так что ты будешь должен ему смену.
Начальник смены нахмурился и перевел взгляд на экран, по которому бежали колонки цифр.
Джошуа закрыл за собой дверь и, спустившись по лестнице, зашел в двухместную комнату, где его поселили. Сосед по комнате был на работе. Джошуа пустил воду в раковину, снял комбинезон и начал выводить из организма экстракт бурбона.

— Всем на берег, кто выходит! — прокричал рулевой.
Около двадцати человек сидели в наполовину заполненном пассажирском отсеке маленькой подводной лодки. Никто не обращал внимания на опозорившегося стрелка, который расположился на последнем сиденье. На коленях он держал зачехленное ружье, а рядом стояли его сумки.
Рулевой нажал сенсор, и люк закрылся. Кондиционеры заработали на полную мощность.
— Знаете, — сказал человек, сидящий рядом с Джошуа, — до тех пор, пока не глотнешь нормального воздуха, не понимаешь, какой дрянью мы дышим в этих чертовых джунглях.
— Ты слишком долго работаешь на «Ситку», — заметил Младший Орел. Он комфортабельно устроился в кресле, окружив себя тремя чемоданами, в которых содержалось все его имущество. — Это всего лишь искусственный корабельный воздух, не имеющий ничего общего с настоящим.
— А чем, по-твоему, ты дышишь внизу, под куполом? — поинтересовался мужчина.
— Тем же самым, — ответил бывший крановщик. — Но там я обычно занят тем, как мне получше прокутить свои деньги, и поэтому не обращаю внимания на такие мелочи.
— Спорю на десять кредитов, что через месяц ты сломаешься и вернешься наверх.
— Принимаю пари, — сказал Младший Орел. Он улыбнулся Вольфу. — Этот человек просто не знает, насколько я тверд в своих решениях. — Он наклонился к Джошуа. — Ты разыщешь меня, когда в следующий раз спустишься под купол? Выпивка будет за мной. Может быть, мне удастся убедить тебя остаться внизу. Ты знаешь, что только половина контрактных рабочих отрабатывают свой срок до конца. Остальные, как и я, находят себе другое место. Не вижу причин, почему бы тебе не пойти по моим стопам. Перекидывать сети с грузом там, внизу, значительно лучше, чем дышать в джунглях дерьмом и древесной пылью. Кроме того, никто не будет называть тебя каторжником или свиньей.
— Я подумаю над твоим предложением, — пообещал Вольф. — Спасибо.
Он посмотрел в иллюминатор. Подводная лодка отходила от пристани, выбираясь из тени «Многоножки». Зашипел воздух, выходящий из балластных емкостей, и вода закрыла иллюминатор. Ее зеленый цвет постепенно сменялся на черный, по мере того как субмарина погружалась в глубь океана.

— Добро пожаловать на станцию Торн! — приветствовала их женщина в униформе.
Мужчины гурьбой бросились к выходу из шлюза в подводный город. Вольф предусмотрительно держался в середине толпы.
Пристань для подводных лодок находилась рядом с причальными сооружениями космопорта, где межзвездные лайнеры могли сделать остановку, приблизившись под водой к станции Торн, самому крупному из пяти подводных поселений Монтана Кип. Туристов из Отверженных Миров, прибывших сюда полюбоваться экзотикой, с первого шага встречала роскошная обстановка и ждал радушный прием.
Возле выхода с причала Вольф увидел двух строго одетых неприметных мужчин, чьи глаза на мгновение останавливались на лицах всех вновь прибывших.
Ветер дует... ветер слабый... не способный пошевелить даже травинку...
Взгляд одного из читетов не останавливаясь скользнул по лицу Джошуа.

Глава 18

Земной небосвод никогда не был таким голубым, как внутренняя поверхность подводного купола. «Солнце» было настроено на весеннее утро. Вольф сверился с картой станции Торн, которую он позаимствовал в комнате отдыха «Многоножки», сориентировался и зашагал по одной из широких улиц. Через некоторое время он нахмурился и остановился. Он посмотрел вверх, сверился с часами и еще раз посмотрел вверх.
Он вспомнил один из плакатов на причале станции Торн: «Ночное время у нас — лучшее время». Вполне резонно решив придерживаться общепринятой продолжительности суток, здесь несколько модернизировали общее течение времени. Длительность дневного времени на станции Торн составляла семь восьмых от обычной, и поэтому движение «солнца» днем было немного ускорено. Передвижение «луны» по ночному небу соответственно проходило замедленно.
Внезапно над его головой пронесся появившийся неизвестно откуда яркий светящийся шар. Джошуа непроизвольно вздрогнул, когда «комета» взорвалась, рассыпав по «небу» огненные буквы:
ДЕВУШКИ КРАСИВЫЕ ОДИНОКИЕ ВЕСЬ ДЕНЬ — ВСЮ НОЧЬ ПОСЕТИТЕ БАР «НЕПТУН»

Покачав головой, Вольф продолжил свой путь.
Станция Торн была сконструирована в виде серии неправильных концентрических окружностей. Улицы изгибались и извивались во всех направлениях, создавая иллюзию более обширного пространства.
Вопреки тому, что говорил лесоруб в субмарине, тут дышали не просто сухим стерильным воздухом подводного корабля. В искусственной атмосфере чувствовались ароматы корицы, тмина, мускатного ореха — специй, обостряющих вкусовые ощущения и пробуждающих аппетит.
Музыка гудела, гремела, парила вокруг, доносясь из магазинов, баров, публичных домов, чьи двери были распахнуты, а в них мужчины, женщины, дети поджидали клиентов, глаза оценивали, улыбки зазывали.
— Эй, лесоруб... давно ты внизу?
— Предсказать тебе судьбу, красавчик?
— Поднимешься вверх, опустишься вниз, посмотришь все вокруг, гарантированный чистый кайф, никакого привыкания, без всяких последствий...
— Лотерейные билеты. Только в последнем розыгрыше шесть крупных выигрышей...
— Ты выгладишь каким-то потерянным, мой друг. Может быть, тебе нужен проводник?
Вольф сохранял на своем лице нейтральную улыбку, его взгляд ни на ком не останавливался.
Мимо прошла женщина, всем своим видом обещая, что ее очарование будет более чем достаточной компенсацией за денежные издержки.
Здания вокруг были невысокими, не более чем в три этажа. Их покрывала плитка, раскрашенная в тысячу различных оттенков, но Вольф не нашел цвета морской волны.
Он остановился перед выходом на маленькую площадь. Напротив располагался бар с открытой террасой.
Пустота... вакуум... все... ничего...
На него смотрели три читета, двое мужчин и женщина. Женщина нахмурилась, словно бы копаясь в памяти.
Пустота... ничего...
Вольф почувствовал тепло Лумины, спрятанной в мешочке, подвешенном позади мошонки.
Один из читетов повернулся к нахмурившейся женщине.
— Не пора ли нам поторопиться? Мне кажется, мы опаздываем.
Хмурые складки на лбу женщины разгладились, и она посмотрела на часы.
— Нет, — сказала она, — у нас еще достаточно времени.

Предыдущая страница 17 Следующая страница


Невидимый воин 18

— Прошу прощения. Я ошибся. Виновато это странное «небо», под которым мы находимся.
Все трое пошли дальше. Дыши... дыши...
— Мне кажется, — задумчиво пробормотал Вольф, — кому-то еще кроме меня пришла в голову мысль навестить мистера Джавитса.
Он пересек площадь и, пройдя мимо выставленных на улицу столиков, зашел в бар. Внутри, в углу, сидел только один мужчина, который громко храпел, уронив голову на столик. Три женщины, сидящие у стойки, дружно стрельнули глазами в сторону Вольфа. Самая светловолосая и самая полная поднялась и поспешила ему навстречу, изобразив улыбку, словно бы нарисованную на лице, покрытом толстым слоем косметики.
— Привет, крепыш. Ты такой же сухой, как и я?
— Еще суше, — ответил Вольф. — Какое пиво у вас здесь есть?
Крашеная начала перечислять. Вольф остановил ее после десяти сортов и выбрал один из названных. Она подошла к бару и, протянув руку, нажала на сенсор. Через несколько секунд открылся люк, из которого появился стакан с аккуратной шапкой пены по краям.
— Сама я неравнодушна к шампанскому, — сказала она, пытаясь говорить так, чтобы ее голос звучал гортанно.
— А кто к нему равнодушен? — заметил Вольф. — Возьми себе то, что нравится, в пределах стоимости шампанского, и я заплачу.
Женщина довольно захихикала.
— Я тоже люблю пиво. Но это отражается на моих бедрах. Легко приобрести, трудно избавиться.
Забыв о своих мудрых словах, она нажала на сенсор и одним глотком до половины осушила появившийся из люка стакан пива.
— Так значит, ты работаешь на «Ситку»?
— Как ты догадалась?
— До завтра не ожидается никаких кораблей из-за пределов системы, а поскольку мы ближе всех к порту, туристы заходят к нам в первую очередь. Сколько ты проработал на лесозаготовках?
— Три недели.
Женщина, казалось, была разочарована.
— Что-нибудь не так?
— Трудно сказать... но чем больше времени ты провел наверху в компании с ящерами, тем сильнее у тебя желание как следует покутить.
— И больше кредитов, на которые можно закатить кутеж.
— И это тоже, красавчик, и это тоже. Вольф сделал глоток пива.
— Кто были эти трое с каменными лицами, которые только что прошли мимо? — спросил он. — Трудно поверить, что на станции Торн можно встретить таких людей.
— Они называют себя читетами. Это какое-то пуританское общество чуть ли не из самой Федерации. Или, быть может, это религия, я не знаю. Их сюда понаехала целая толпа. Во главе со своим лидером. Я слышала, в программе новостей говорили, что они изучают возможность поставить здесь свой собственный купол. Видно, у них полно денег, но я не представляю себе, как они будут проводить время, сидя на дне моря. Наверное, перемалывать воду в ступе.
Они явно не в ладах с веселым парнем Джеком, как мужчины, так и женщины. Скука смертная. Сколько вас спустилось сверху?
— Не больше двадцати человек, — ответил Вольф.
— Черт. — Женщина произнесла это короткое слово, умудрившись растянуть его на два слога. — Этого не хватит даже на то, чтобы устроить танцы, не говоря уже о сколько-нибудь приличной вечеринке. Остается только надеяться, что пассажирский лайнер привезет завтра достаточное количество ребят с деньгами. Так как ты намерен провести время, дружок? — Она улыбнулась с затаенной надеждой.
— Выпью еще пива... можно воспользоваться твоим видеокомом? В последнее время я был оторван от мира.
Женщина не смогла скрыть своего разочарования.
— Чего-то подобного я и ожидала, — со вздохом произнесла она.
Но банкнота, брошенная Вольфом на стойку, заставила ее немного оживиться. Женщина принесла еще стакан пива и плоскую пластиковую коробку. Вольф занял угловую кабину, из которой хорошо просматривалась входная дверь, и, устроившись поудобней, включил видеоком...
Выражение лица мужчины было спокойным и уверенным. Он был совершенно лысым и выглядел как преуспевающий бизнесмен пятидесяти с небольшим лет. Вольф посмотрел более внимательно на маленький экран видеокома. Должно быть, со стороны камеры шла какая-то подсветка, от которой в глазах мужчины появился странный блеск.
Джошуа нажал сенсор с надписью «Текст» вместо «Голос» и вывел на экран комментарий.

Верховный Мастер Читета Маттеус Афельстан в эксклюзивном интервью программе «Монитор» сказал, что наибольшее впечатление на него произвели люди, населяющие станцию Торн, чистота и комфортабельные условия, в которых они живут под нашим знаменитым куполом, и в силу этих обстоятельств он позволил всем членам экипажей трех кораблей Читета, причаливших к станции Торн, свободно посещать город.
Г-н Афельстан выразил надежду, что граждане станции Торн проявят радушие к его подопечным и воспользуются предоставившейся им возможностью поближе познакомиться с философией Читета, особенно той ее частью, которая связана с экономикой.
«Спокойно и не торопясь мы прокладываем путь в будущее, выбираясь из руин прошлого, — сказал Мастер Афельстан. — За нами следуют многие миллиарды людей, живущих в этой Галактике. Изменяя свою жизнь в соответствии с нашим учением, они приобретают духовную свободу, ясность мышления и, что наиболее важно и ощутимо, увеличивают свое экономическое благосостояние. Со времени моего избрания на эту высокую должность три года назад нам удалось увеличить число наших сторонников в тысячу раз...»

Вольф коснулся сенсора, и экран очистился. Он нажал на кнопку «Календарь»:

Новое шоу «Все чудеса» в здании... Двусторонний театр открывается под куполом... Представление только для мужчин... Голографический покер...
Музей искусств проводит выставку «Оружие второй империи майя»... «Секреты эльяров»...

Он нажал кнопку «Пауза» и внимательно изучил информацию, относящуюся к последнему объявлению. Джошуа рассчитал время, пытаясь решить, поставлен ли этот капкан на него или же на более крупную дичь.
Оставив пиво недопитым, он выключил видеоком, встал и покинул бар.
Тяжеловесная блондинка проследила за его уходом с печальным выражением на лице. Мужчина в углу по-прежнему храпел.

Вольф насчитал четырех читетов рядом со входом в раскладной купол, возвышающийся на бетонной площадке напротив космического корабля, и решил, что где-то поблизости должны быть их коллеги.
Дыши... дыши...
Его душа раздвоилась.
Огонь... едва горит... угли тлеют... готовые вспыхнуть...
Пустота... вакуум... свободное пространство... в нем заключено все... в нем нет ничего... ни привязанностей... ни чувств... душа свободна...
Группа туристов, двигавшаяся по широкой улице, ведущей к причалам, заметила яркую голографическую вывеску и приблизилась к кабине у входа. Вольф незаметно пристроился к группе.
Он бросил монету в щель турникета и вошел внутрь.
Эльяр в полной боевой экипировке появился из темноты. Он открыл рот и заговорил, но его слова не представляли собой связной речи, а были довольно грубой имитацией. Но перевод слов, подразумеваемых под этой бессмыслицей, закипел в ушах Вольфа.
— Жители Федерации... вы слишком долго пребывали в безмятежном спокойствии... теперь мы, эльяры, пришли бросить вам вызов и уничтожить вас.
Выражение лица Вольфа оставалось невозмутимым.
— Нам очень мало известно об образе жизни эльяров, как и обо всей их культуре. Всего лишь несколько мужчин и женщин выучили эльярский язык, и еще меньшему количеству людей было позволено посетить их миры. Но даже эти немногие, в основном являвшиеся торговцами и дипломатами, были схвачены в первые же дни войны, и почти все они нашли свою смерть в лагерях для военнопленных.
По экрану побежали цифры. Вольф поднял руку, и ее темный силуэт появился на фоне экрана. Рука немного дрожала. Вольф посмотрел на нее так, словно она принадлежала кому-то другому.
— После первой внезапной атаки, — продолжал рассказчик бесстрастным голосом, словно и не было на экране кораблей Федерации, разлетающихся после яркой вспышки на бесчисленные осколки, — и полной потери Федерацией четырех военных флотов люди начали понимать, что в этой войне будет только один победитель и только один побежденный. Так человечество приготовилось вести величайшее сражение во всей своей истории...

На экране появились груды мертвых тел.
— Эльяры не понимали или просто не обращали внимания, что эти мужчины и женщины хотели сдаться. Но существовала и более худшая участь, чем смерть. Некоторые люди были захвачены в плен эльярами. Никто не знает, каким пыткам их подвергали, поскольку удалось спасти всего лишь несколько человек.
На экране появилось изображение с трудом передвигающейся женщины. Джошуа невольно вздрогнул. Двенадцать лет назад он командовал отрядом, который освободил ее и с ней еще трех человек.
Дыши... дыши...

На звездной карте появлялись все новые и новые красные пятна.
— Шаг за шагом, — продолжал рассказчик, — мы оттесняли эльяров с завоеванных ими планет, затем с планет, находившихся на окраинах их империи, и, наконец, с планет, которые они называли своими Правящими Мирами.
И вот Федерация приготовилась нанести последний удар. Огромный военный флот, состоящий из многих тысяч боевых кораблей, на борту которых находились миллионы мужчин и женщин, приготовился начать последний штурм тех немногих рубежей, которые еще удерживали эльяры. И тут... эльяры исчезли. Никто не знает, куда они ушли. Корабли эльяров, находившиеся в космосе, взорвались все одновременно, словно на их борту находились взрывные устройства с часовым механизмом, установленным на одно и то же время. Те несколько эльяров, которых нам удалось захватить в плен, просто исчезли. Ни один датчик, установленный в лагере для пленных, не зарегистрировал никакого перемещения физических тел. Когда же на планеты эльяров послали разведывательные отряды, там тоже никого не нашли. Рассказывают, будто бы на столах еще стояла теплая еда, работали бытовые приборы и аппараты, контролирующие погоду. Но это выдумки. На самом деле все выглядело так, словно эльяры решили куда-то уехать, перед уходом все привели в порядок, выключили приборы... а затем просто исчезли.
Куда они ушли?
Почему они ушли?
На это нет ответов.
Эльяры унесли свои секреты с собой.
Звездная карта пропала с экрана, и в помещении стало темно. Когда зажегся свет, Вольф увидел, что вместе с ним в круглом зале находится всего лишь горстка людей. Одним из них был читет, который бросил взгляд на Вольфа, но не заметил его.
— Мы приглашаем вас посетить наш музей, расположенный под этим залом, — произнес синтетический голос — Мы также просим вас заглянуть в магазин сувениров, находящийся у выхода, и надеемся, что вы порекомендуете своим знакомым наше образовательное шоу.
— Это уж вряд ли, — проворчал один из туристов поблизости от Вольфа. — Тоже мне, «Секреты эльяров»! Я-то думал, что узнаю, как они трахались или еще что-нибудь интересное, а тут читают лекции по истории, словно в какой-нибудь дурацкой школе.
Его друзья, рассмеявшись, согласились, и они направились к выходу.

Джошуа медленно пробирался по узким коридорам помещения, которое синтетический голос назвал музеем, не обращая внимания на фальшивые по большей части реликвии, боевые трофеи, топографические снимки, которые были такими же безвкусными, как и все в этом шоу.
Его руки были приподняты и слегка вытянуты вперед. Он перемещался странной походкой: медленно подтягивая отставленную ногу к опорной, он затем резко отводил ее в сторону и на мгновение застывал в стойке с широко расставленными ногами.
Здесь что-то есть...
Здесь ничего нет...
Он приблизился к уходившему вбок коридору, заглянул в него и сделал шаг.
Стена скользнула в сторону, и из открывшегося проема выскочил эльяр. Его щупальце вылетело вперед в смертоносном ударе.

Глава 19

Но Вольфа уже не было в том месте, куда был направлен удар.
Он пригнулся, сделал шаг в сторону и приготовился к атаке. Но эльяр, внезапно прервав поединок, отпрянул назад.
Время словно бы остановилось.
Вольф заговорил первым:
— Таен!
Голова эльяра с покрасневшим капюшоном немного переместилась.
— Ты «увидел» меня, Призрачный Воин! — Эльяр перешел на земной язык: — И я узнал тебя, Джошуа Вольф.
Они оба по-прежнему сохраняли готовность к атаке.
— Ты пришел сюда, чтобы меня убить?
— Меня наняли для этой цели... и я согласился, не зная еще, что встречу тебя. Но я не брал на себя никаких обязательств.
Эльяр опустил щупальца.
— Я знал, что если ты пережил войну, то будешь первым, кто меня найдет.
— Как ты выжил? — спросил Вольф.
— Лучше спроси почему, — сказал Таен. — Хотя на этот вопрос у меня нет ответа. Пожалуйста, говори на земном языке. Сейчас я не хочу, чтобы что-то напоминало мне о прошлом.
— Сентиментальные чувства? У эльяра?
— Возможно. Возможно, именно поэтому я был... оставлен, — сказал Таен. — Возможно, я запятнал себя своим интересом к жизни земных червей. Возможно, меня сочли недостойным совершить Переход. Или, возможно, здесь есть еще какие-то причины, о которых мне неизвестно.
— Ты знаешь, что угодил в ловушку? — спросил Вольф. — И теперь я нахожусь в ней вместе с тобой.
— Ты имеешь в виду этих людей, которые одеты как хангло?
— Да. Они называют себя читетами.
Вольф улыбнулся, вспомнив эльярское пресмыкающееся, которое всегда принимает цвет фона, по которому ползет.
— Я уже сам почувствовал, что за мной кто-то следит. Затем я почувствовал, как ты проник в мои владения, когда спустился в музей, и подумал, что ты единственный охотник. Но теперь я чувствую присутствие других. Это на самом деле превосходная ловушка, искусно расставленная на нас двоих, здесь, под водой, внутри замкнутого купола. Боюсь, мне придется бросить здесь свой корабль. Хотя это не так важно. У меня достаточно денег Федерации, чтобы построить еще сотню таких же кораблей. Но сейчас пока не время строить планы на будущее, так что поговорим о прошлом и подумаем, какие действия нам следует предпринять немедленно. Я заранее принял кое-какие меры, которые помогут нам вырваться из их ловушки. Если только ты не изменишь своего намерения, решив вернуться к выполнению возложенной на тебя задачи предать меня в объятия смерти. Но предупреждаю тебя, что сделать это будет непросто, хотя твои движения и стали лучше с тех пор, как мы в последний раз обменялись ударами во время обучения.
— Я не собираюсь тебя убивать. И меня наняли не читеты.
— Федерация? — Да.
— Тогда каким образом здесь оказались замешаны читеты?
— Не знаю точно. Они захватили меня в плен на планете под названием Тринити и подвергли допросу.
— Так это ты учинил всю эту суматоху со взрывом космического корабля и прочими боевыми действиями? Я видел репортаж о произошедших там событиях и решил, что в таком месте мне не стоит появляться, хотя оно и казалось многообещающим для моих поисков. И вот, вместо того чтобы ввязаться в драку и посмотреть, что получится дальше — кажется, это твое выражение, — я продолжил свой путь. Теперь ты видишь, каким слепым может быть разумное существо, когда оно одиноко и слишком торопится.
— Я никогда не слышал раньше от тебя таких слов.
— Я сам никогда не мог почувствовать таких мыслей у своих соплеменников.
— Ты употребил слово «Переход». Что оно означает? Куда он ведет?
— Он ведет... во владения, но это не точное слово, и я не могу найти более удачной аналогии в земном языке. Эльяры вынуждены были так поступить, как и много лет назад, когда мы впервые проникли в ваше пространство.
Вольф изумленно посмотрел на Таена.
— Вы не из этого пространства-времени?
— Разумеется, нет. Иначе как бы мы могли так легко наладить сообщение между различными звездными системами? Хотя на этот раз они ушли в совсем иное измерение, не то, которое вы называете «пространство-время».
— Они ушли туда с пользой для себя?
— Да. Или, по крайней мере, я так думаю. Позволь мне привести тебе одно сравнение, которое ты сам однажды показал мне в одной из книг о Земле. Может ли гусеница стать бабочкой? Может. Но когда такое произойдет, это нельзя будет назвать ростом. Это просто необходимое изменение.
— Оно произошло из-за того, что мы почти уничтожили вас?
Таен долгое время сохранял молчание. Он в задумчивости потер щупальца одно о другое, и они зашуршали, как бумага.
— Наверное, да. Точно так же нас вынудили покинуть предыдущее... измерение.
— Все это очень сложно понять, — сказал Джошуа. — Но мне кажется, теперь я знаю больше любого другого человека.
— Скорее всего, так оно и есть. Но пойдем. Я приготовлю тебе чашу того напитка, который ты так ненавидел и заставлял себя пить через силу, чтобы узнать о нас побольше.
Джошуа изобразил на лице улыбку.
— Вкус валты настолько своеобразен, что даже если ты добавишь туда яда, я ничего не почувствую.
— Такая мысль тоже приходила мне в голову.

— Вкус такой же ужасный, как и раньше, — заявил Вольф, сделав маленький глоток. — И даже, по-моему, стал еще хуже.
— Я часто хотел, — сказал Таен, — обрести способность понимать то, что вы называете юмором. Мне кажется, он хорошо помогает людям снимать психологические стрессы, что могло бы пойти на пользу и мне. Но, по всей видимости, это желание неосуществимо.
Они уже покинули музей и прошли по коридору, выдвинутому из корабля Таена, который связывал его с раскладным куполом. Звездолет был тем самым, который Вольф видел на кадрах, показанных ему Циско. Как ему теперь казалось, с той поры прошла целая вечность.
Звездолет, изготовленный на верфях Федерации, был подвергнут значительной модернизации, в результате которой внутри он полностью дублировал корабли эльяров, за исключением панелей управления. Таен устроился на кушетке с паучьими ножками, используемой эльярами для отдыха и медитации. Вольф занял место напротив.
— Когда началась война, — сказал Таен, — я попал под подозрение. Возможно, потому, что пытался поговорить со старейшинами насчет тебя, твоей семьи и других землян, оказавшихся в нашем плену. Они решили, что я попал под влияние вашей идеологии. Но это было не так. Просто я понимал, что, если мы не будем проявлять в отношении гражданского населения то, что вы называете милосердием, вооруженные силы Федерации станут сражаться с большим ожесточением. Но они не прислушались к моим словам, и все произошло так, как я и предсказывал.
— Ты знаешь, мои родители погибли в лагере. Таен нагнул голову, но ничего не сказал.
— Я этого не знал, — произнес он после некоторой паузы. — Но именно тогда меня назначили командиром отряда, главной задачей которого было найти и уничтожить тебя.
— Я догадывался, — сказал Вольф, — что мне оказывают противодействие. Во время войны несколько... операций, которые мне поручили провести, оказались невыполнимыми из-за непредвиденных трудностей. Тогда я подумал, что тебе или кому-нибудь из твоих однокашников, хорошо знающих мои привычки, поручили меня выследить.
— Но мы так и не смогли подобраться к тебе достаточно близко, — продолжил Таен. — Я думаю, мы тебя слишком недооценивали, как и всех землян. Через некоторое время наш отряд был расформирован и нас перевели в другие подразделения. Я стал... предсказателем событий. Когда ваши корабли приблизились к Сауросу, я находился в крохотном корабле — настолько маленьком, что ваши датчики не могли его обнаружить, — далеко за пределами планеты и передавал нашим командирам сведения относительно уязвимости ваших боевых построений. Линия передачи была надежно защищена... а затем... затем я потерял всякую связь с Сауросом.
Таен снова соединил щупальца. В шуршащих звуках, наполнивших корабельный отсек, Вольф ощущал эхо тревоги и одиночества.
— Как странно, — сказал он. — В тот момент я находился прямо под тобой. На поверхности планеты. Выполнял примерно такую же задачу.
Эльяр резко поднялся со своей кушетки. Его узкие глаза были широко открыты, капюшон горел.
— Что ты видел? Что там произошло?
Джошуа показалось, что он чувствует за бесстрастным голосом эльяра всю глубину овладевшего им отчаяния.
— Я ничего не видел. Я находился в укрытии. Мне известно только, что все разговоры на частотах, которые я прослушивал, внезапно прекратились и наступила полная тишина.
Таен вернулся на кушетку.
— Наступила тишина, — эхом повторил он. Джошуа взял чашу и сделал еще один глоток горькой валты.
— Что ты сделал потом?
— Подождав, пока корабли Федерации покинут систему, израсходовал резервный запас энергии, приземлился на Сауросе и нашел там корабль. Использовав его, на одной из наших планет я обнаружил переоборудованный корабль Федерации, который наши военные применяли в разведывательных целях. Тот самый, на котором мы сейчас находимся.
Я углубился в наш сектор космоса, туда, где находились индустриальные миры. Я привел в действие технику, и она изготовила мне это... прикрытие. Машины сделали другие машины, которые управляют всем представлением, так что мне нужно только нажать на кнопку, чтобы его начать. Здесь все автоматизировано и роботизировано. Идея организовать подобное шоу пришла ко мне вскоре после того, как мой народ... ушел.

Предыдущая страница 18 Следующая страница


19 Крис Банч

Вольфу показалось, что Таен хотел сказать «меня бросил».
— Поскольку мне предстояло путешествовать среди миров земных червей, мне требовалось придумать какую-нибудь маскировку. Я вспомнил историю, которую ты мне рассказывал об одном умном землянине, спрятавшем какой-то предмет на самом видном месте. Вот почему на свет появилась шоу-программа «Секреты эльяров». Кому придет в голову, что эльяр станет путешествовать по Галактике так открыто? Возможно, идея была очень хорошей, но если бы я мог испытывать те эмоции, о которых ты мне рассказывал, то, несомненно, чувствовал бы отвращение ко всему тому, что делаю.
— Это еще вопрос, — заметил Вольф. — Но почему ты все это делаешь? Что ищешь?
— Я не уверен, что могу тебе это сказать. Но я знаю, что место, где скрыт ключ к разгадке мучающей меня тайны, находится на границе между мирами эльяров и мирами людей. Когда-нибудь я найду недостающее звено. Я должен это сделать!
Снова Вольф почувствовал в его голосе отчаяние.
— Я еще не объяснил тебе, — сказал он, — почему читеты проявляют к тебе такой интерес.
Вольф встал, повернулся спиной к Таену, расстегнул брюки и достал из потайного мешочка Лумину.
— Ах, — произнес Таен. — У тебя есть один из камней, которые я продал, чтобы получить деньги на повседневные расходы. Могу предположить, что ты использовал его, чтобы увеличить свои внутренние силы.
— Как ты их продавал?
— Мне потребовалось время, чтобы разработать метод. Я следил за теми, кто посещал мое шоу, затем использовал данные компьютера, чтобы узнать побольше об этих людях. В конце концов я нашел человека, которого больше интересовали деньги, чем вопросы, откуда берутся Лумины и кто их продает. Его не смущала перспектива вести дела с кем-то, кого он ни разу не встречал и даже не видел на экране кома. Этот человек оставался честным только потому, что знал: обманув меня, он лишится источника своего обогащения. Несомненно, он также боялся, что я его найду и рассчитаюсь за обман. К несчастью, некоторое время назад он погиб при обстоятельствах, которые выглядели как обычный несчастный случай.
— Таен, ты пытаешься уклониться от темы, которую я хотел с тобой обсудить. Читеты спрашивали меня о Матери Лумине, еще они называли ее Правящий Камень.
Таен ничего не ответил.
— Другой человек, которого убили читеты, искал ту же самую вещь. Она нужна тебе? Ее ты ищешь?
— Да, я ее ищу, — неохотно ответил эльяр.
— С какой целью?
— Я еще не знаю точно. Но она имеет какую-то связь с Переходом.
— Ты будешь знать, что с ней делать, когда она у тебя окажется?
Таен отвернулся от Вольфа, его капюшон слегка раздулся.
— Ответь мне, черт возьми!
— Нет, — произнес эльяр. — Но есть те, кто знает.
— Другие эльяры?
— Да. Не всем из нас разрешили совершить Переход.
— Кто они?
— Я их не знаю. Мне никогда не говорили о них. Но именно они служили Стражами. Вера в то, что они существуют, единственное, что удерживает меня от самоуничтожения.
— Другие эльяры, — задумчиво произнес Вольф, вновь переходя на земной язык. — Почему они остались? Что охраняют? Почему оставили здесь этот Правящий Камень?
— Я не знаю ответа ни на один из твоих вопросов. Когда — и если — я найду Мать Лумину, то, возможно, ответы у меня появятся. Но я чувствую, что у нас осталось мало времени. Искусственный день подходит к концу. Район причалов скоро опустеет. Тогда они пойдут в атаку. Мы должны оказать им достойный прием.

Глава 20

— У нас есть одно небольшое преимущество, — сказал Джошуа. — Поскольку мы располагаем нужной им информацией — или должны располагать, по их мнению, — они будут пытаться взять нас живыми.
Таен вытянул перед собой щупальца и покачал ими из стороны в сторону: жест, означающий насмешку.
— Прошло много времени с тех пор, как ты впервые почувствовал, что такое беспощадная логика войны. Возможно, ты больше не заслуживаешь своего эльярского имени. Я один располагаю нужным им знанием. Таким образом, твое присутствие становится излишним.
— Спасибо за поправку, — сухо произнес Вольф. — Хотя я и не планировал выпрашивать к себе снисхождения в камере пыток.
— Так же как и я, хотя ни один землянин не знает, как нужно пытать эльяра.
— Считай, что мы убедили друг друга.
Вольф еще раз проверил небольшой бластер, который он захватил с собой, и вставил в каждую ноздрю защищающий от газов фильтр.
— Я хочу тебя кое о чем спросить, Призрачный Воин. У меня есть специальный костюм, который я надеваю, когда опасаюсь, что меня увидят земляне. Он придает мне достаточно близкое сходство с человеком, но стесняет мои движения. Следует ли мне надевать его сейчас?
Джошуа ненадолго задумался, а затем улыбнулся.
— Оставайся в своем обличье. Шок, который вызовет твой внешний вид, может дать нам несколько лишних секунд.
— Хорошая мысль, — сказал Таен. Лумина на столе слабо засияла.
— У тебя есть какое-нибудь предположение, что это может означать? — спросил эльяр.
— Точно не знаю, — ответил Вольф. — Но могу предположить, что у читетов тоже есть Лумина. Вероятно, сейчас они сидят и смотрят на нее, думая, что это какое-то загадочное оружие. Сомневаюсь, что они раньше когда-нибудь имели контакт с эльярами. Насколько я знаю, они считают, что Лумина — это какое-то подобие хрустального шара.
— А что это?
— Предмет, при помощи которого мошенники дурачили доверчивых людей, притворяясь, что, глядя в него, они могут предсказывать будущее. Все, что нам нужно знать, — это то, что читеты уже готовы нанести удар.
— Поскольку никто не знает истинную силу Лумины, — сказал Таен, — я предлагаю общаться впредь только на земном языке, если, конечно, обстоятельства не заставят нас перейти на эльярский. Возможно, они смогут выследить меня по моей речи. Но мне кажется, пришло время немного спутать их планы. Если бы местные власти не дезактивировали двигатель моего корабля, когда дали мне разрешение встать на стоянку внутри купола, то решение было бы простым. Его мощности вполне хватило бы на то, чтобы пронзить этот купол насквозь.
Вольф удивленно посмотрел на эльяра.
— А как же десять тысяч людей, живущих здесь и не имеющих никакого отношения к нашим разборкам с читетами?
— Какое мне до них дело? Я их не знаю. И они не эльяры.
— Иногда я забываю, — сказал Вольф, — что делает твоих соплеменников такими милыми и приятными существами.
— Но у меня есть другая идея, — промолвил Таен.

В ночном «небе» сияли три «луны»: фиолетовая, оранжевая и желтая. Строители станции Торн решили добавить экзотики для ночных прохожих.
Корабль выделялся в сумраке продолговатым силуэтом.
Несколько туристов, проходивших мимо, разочарованно посмотрели на погасшую вывеску бара и отправились искать других развлечений.
Из какого-то увеселительного заведения доносились звуки музыки. Вокруг корабля угадывалось какое-то движение.
Через некоторое время в верхней части его корпуса открылся маленький люк.
— Приготовиться, — произнес командир отряда читетов в закрепленный на шее микрофон.
Какой-то предмет, разбрызгивая искры, взвился в воздух и, ударившись о раскладной купол, отскочил в сторону. Осветительная шашка взорвалась, залив всю станцию ослепительно белым светом, более ярким, чем свет дневного «солнца».
Шлюз корабля скользнул в сторону, и из него, низко пригнувшись, выскочили две фигуры. Разряд бластера попал в землю рядом с ними.
— Только землянина! — услышал Вольф чей-то приказ. — Не стрелять, если нет уверенности!
Перед ним появился мужчина с пистолетом, зажатым в обеих руках. Вольф срезал его одним точным выстрелом. За его спиной находилась женщина с газовым оружием наготове. Она выстрелила, и газовый патрон, разорвавшись, выпустил облако белого тумана. Тонкая трубка, прикрепленная к одному из щупалец Таена, тихо прожужжала, и женщина, громко вскрикнув, упала, схватившись за обуглившуюся грудь.
Таен и Джошуа побежали по улице, слыша крики и стук подошв преследователей у себя за спиной.
— Ты должен был, как и я, разработать план отступления, — сказал на бегу Таен.
— Я... не собирался уходить этим путем, — произнес Вольф, тяжело дыша. Он повернулся, четыре раза выстрелил наугад, в темноту, и побежал дальше.
Из дверей домов выскакивали люди, встревоженные внезапной вспышкой яркого света на улице. Некоторые из них заметили мертвенно-бледное тело эльяра и испуганно закричали, вызвав панику в образовавшейся толпе. Гулко прозвучали выстрелы преследователей, крики стали еще громче.
Они выскочили на открытую площадь с пустым постаментом посередине и побежали к нему, но тут из укрытия появились шестеро читетов, которые бросились им навстречу, пытаясь взять в кольцо.
Вольф подпрыгнул, резко выставив перед собой ногу, и услышал треск костей. Он приземлился на поверженное тело, присев, сделал подсечку второму атакующему и притянул к себе падающую женщину, закрывшись ее телом от удара прикладом третьего читета.
Женщина издала утробный звук, и, выкатившись из-под нее, Вольф снова вскочил на ноги. Сделав шаг в сторону, он уклонился от следующего удара прикладом. Рука Джошуа коснулась локтя нападавшего; тот закричал, и оружие выпало из его онемевших пальцев.
Правая рука Вольфа с вытянутым указательным пальцем вылетела вперед, и мужчина согнулся пополам, хватая ртом воздух. Вольф ударил его левой рукой по затылку, и безжизненное тело рухнуло на мостовую.
Посмотрев по сторонам, Вольф увидел тела еще двух читетов, бьющихся в конвульсиях, словно через них пропустили электрический ток. Щупальце Таена сделало еще один взмах, и шестой читет присоединился к остальным.
Вольф и Таен нырнули в укрытие в тот самый момент, когда разряд бластера ударил в стену у них над головами.
— Кажется, нам нужно разделиться, — сказал Таен и послал длинную очередь из своего оружия.
Неподалеку от того места, где разряд бластера сделал в стене небольшую воронку, находилась некая панель, одна из многих сотен, разбросанных по всей станции Торн. Вольф уже давно заметил их.
На панели имелись три опечатанные коробки: одна с надписью «Пожар», другая — «Течь в куполе», третья — «Газ». Под ними было предупреждение:

ИСПОЛЬЗОВАТЬ ТОЛЬКО В СЛУЧАЕ РЕАЛЬНОЙ УГРОЗЫ

Каждый, кого заметят в объявлении ложной тревоги, будет преследоваться по всей строгости закона властями станции Торн. Его ждут самые суровые наказания, включая тюремное заключение, лишение гражданства и пожизненное поражение в правах.

— Будем действовать наверняка, — пробормотал Вольф и сорвал печати на всех трех коробках.
Тут началось настоящее сумасшествие. Ночь огласилась завыванием сирен, криками и звоном. Захлопали двери. Из земли начали подниматься перегородки, разделяющие купол на отсеки.
— Быстрее! К причалам!
Нити лазеров прорезали темноту над их головой, но стальная перегородка уже поднялась выше человеческого роста, отсекла преследователей и продолжала расти вверх до самого «неба». Вскоре купол станции Торн был полностью готов отразить нападение любой стихии.
Вольф бежал к стене купола, прокладывая путь сквозь увеличивающуюся толпу.
— К местам эвакуации! К своим местам эвакуации! — командовал какой-то мужчина.
Тут он увидел Вольфа с пистолетом в руке, а затем эльяра. Он что-то закричал и сунул руку в карман, но Вольф ударом ноги отбросил его в сторону.
Стена купола находилась прямо перед ними, в ней зиял черный проем.
— Внутрь!
Они нырнули в спасательную капсулу в тот момент, когда за спиной вновь прозвучали выстрелы. Капсула представляла собой тридцатифутовый цилиндр с круглым носом и квадратной кормой. Внутри находились четыре ряда пластиковых сидений с ремнями безопасности и небольшая панель управления, а над ней — единственный иллюминатор. Вольф ударил по кнопке с надписью «Герметизация», и люк капсулы с шипением закрылся.
— Ты знал, что она здесь находится? — спросил Таен.
— Нет. Но тут должны были быть какие-нибудь спасательные средства, — сказал Вольф. — Теперь заткнись. Я пытаюсь разобраться, как управлять этой штукой.
Он обвел взглядом панель приборов, не обращая внимания на мигающие индикаторы, нажал на сенсоры и выругался, когда ничего не произошло.
Один из индикаторных огней мигал особенно настойчиво.

СТАРТ НЕВОЗМОЖЕН БЕЗ РАЗРЕШЕНИЯ ВЛАСТЕЙ!
СТАРТ НЕВОЗМОЖЕН БЕЗ РАЗРЕШЕНИЯ ВЛАСТЕЙ!

Снаружи раздался треск, когда какой-то стрелок послал в капсулу еще один энергетический разряд.
— Может быть, вот это? — предположил Таен.
Под приборной доской была коробка, помеченная надписью «Перехват управления». Вольф сорвал крышку, увидел под ней старомодный рубильник и замкнул цепь.
Палуба ушла у них из-под ног, когда капсула передвинулась во внешний отсек шлюза. Вольф услышал лязг следующей капсулы, автоматически занявшей их место. Вода начала заполнять шлюзовую камеру, постепенно закрывая иллюминатор, и вскоре снаружи была только темнота.
Палуба снова ушла из-под ног, и, чтобы удержать равновесие, Вольф схватился за спинку одного из кресел.
Таен уже свернулся на одном из сидений.
— Вы благополучно покинули станцию, — произнес механический голос — Сигналы бедствия автоматически передаются на всех частотах.
Вольф несколько раз сглотнул, уравновешивая давление на барабанные перепонки, убывающее по мере того, как капсула поднималась к поверхности.
— И что мы будем делать дальше?
— Когда всплывем на поверхность, я вызову свой корабль. Затем мы уберемся подальше от этого чертова болота.
— А что потом? Какие у тебя долгосрочные планы?
— Я всю жизнь мечтал, — сказал Вольф, — заглядывать в будущее на неделю вперед или хотя бы на один день. — Он стал серьезным. — У меня не большой выбор. Разведслужба Федерации будет идти за мной по пятам, желая отомстить за то, что я тебя не убил, и Читет тоже не оставит меня в покое. Полагаю, у меня есть только два возможных пути: либо научиться оставаться невидимым круглосуточно, либо отправиться на поиски этой чертовой Матери Лумины, которая переводит всех в другое измерение.
— Ты хочешь, — сказал Таен, — стать моим партнером в поисках?
— Если ты мне позволишь, — осторожно произнес Джошуа, перейдя на эльярский язык, поскольку он лучше подходил для этой темы.
— Одно время, когда мы еще были почти несмышленышами, — начал Таен, — я часто думал, что нам может принести наше партнерство в будущем, когда мы станем совсем взрослыми. Мне в голову приходили мысли об исследовании новых планет и всяких прочих приключениях, но затем, когда оказалось, что мы должны воевать друг против друга...
Джошуа ждал, но эльяр так и не закончил предложения.
— Кажется, я слишком увлекся событиями прошлого, давно уже ставшего мертвым. Я наблюдал за тем, как ты сражался там, внизу. С тех пор как я в последний раз тебя видел, ты стал великим воином. Ты многому научился, хотя тебя никто не направлял. Твои наставники вправе тобой гордиться. Отвечаю на твой вопрос: да, разумеется, я сочту за честь сражаться вместе с тобой, Призрачный Воин.
В душе Вольфа проснулось какое-то забытое чувство, в последний раз посещавшее его много лет назад.
— Мы приближаемся к поверхности океана, — произнес искусственный голос — Всем находящимся на борту рекомендуется пристегнуть ремни безопасности, чтобы избежать ранений в случае сильного волнения на поверхности. Одного человека, назначенного командиром капсулы, прошу приблизиться к пульту управления.
Из пульта управления выдвинулась плоская панель.
— Запас автономного хода этой капсулы приблизительно сто миль при постоянной скорости около трех узлов. Перед вами находятся приборы, позволяющие управлять капсулой. Здесь имеются штурвал, указатель курса и единственный рычаг. Штурвал позволяет изменять курс, а рычаг контролирует скорость движения. Используйте их для того, чтобы маневрировать своим судном. Предупреждение: не расходуйте напрасно топливо. Если на поверхности бушует шторм, не пытайтесь идти против волн, а подождите, когда волнение закончится. Третий прибор указывает на ближайшую точку, где установлен радиомаяк. Держите красную стрелку посередине шкалы и вы будете двигаться в его направлении. Не поддавайтесь панике. Вас скоро спасут.
— Замечательно, — сказал Вольф. — Нам не хватало только рекламы.
Он попытался найти панель, за которой скрывался передатчик капсулы, но так и не смог ничего обнаружить.
— У нас есть более серьезная проблема, — заметил Таен. — Посмотри на люк.
Вольф повернулся к корме и увидел, что в капсулу просачивается вода.
Он поспешил к люку. Металлическая поверхность люка в нижней части почернела и деформировалась. По краям темного пятна образовался шов, из которого просачивалась вода.
— Наш друг оказался лучшим стрелком, чем я думал, — сказал он.
Внезапно металл прогнулся внутрь, и в образовавшееся отверстие хлынула вода, заставив Вольфа отпрянуть назад.
— Мы можем чем-нибудь закрыть течь? — крикнул он.
— Я ничего не вижу, — сказал Таен.
Капсула быстро наполнялась, вода поднялась почти до колен. Вольф пробрался к панели управления и посмотрел в иллюминатор. Чернота снаружи уже не была такой непроглядной, и ему показалось, что он видит вверху слабый просвет. Он почувствовал боль в груди и, осознав, что нарастающее давление тоже может убить, начал равномерно выдыхать воздух.
— Делай... выдох... — с трудом произнес он.
— Вопрос, очевидно, заключается в том, — сказал Таен без всякого напряжения, — потеряем мы плавучесть до или после того, как достигнем поверхности.
Чернота снаружи приобрела зеленоватый оттенок, а затем их ослепил дневной свет. Выпрыгнув из воды, капсула на мгновение зависла в воздухе и снова рухнула вниз в объятия водной стихии. Вольфа бросило на стену, и у него потемнело в глазах. Он снова посмотрел в иллюминатор. Серая поверхность океана была покрыта белыми барашками.
— Течь не прекратилась? Таен приблизился к люку.
— Как интересно, — сказал он. — Я могу смотреть поверх океана. Очевидно, пробоина находится над самой поверхностью, хотя волны время от времени заносят воду внутрь. Если бы у нас была помпа, мы могли бы откачать всю воду и оказаться в полной безопасности.
— Помпа далеко не единственная вещь, которой нам здесь не хватает, — заметил Вольф.
Указатель курса на приборной панели был направлен вправо. Джошуа передвинул рычаг, регулирующий мощность двигателя, вперед до упора, повернул штурвал и вывел красную стрелку на центр шкалы.
Он услышал гудение двигателя, после чего капсула медленно и натужно пришла в движение. Пробоина теперь находилась прямо над водой.
Ты находишься в море... ты позволяешь ему обнять тебя... унести прочь... волны омывают тебя, перемещают в пространстве... ты уже не часть прилива... достигни земли, запомни землю, найди свой центр... найди вакуум... вернись одним целым...
Его дыхание замедлилось. Он чувствовал, но ничего не нашел. Он достал из кармана Лумину, сжал ее, не замечая, как она вспыхнула.
Таен что-то сказал, и Вольф почувствовал удивление в его голосе, но не позволил себе слышать его слова.
Там... за горизонтом... земля... джунгли... почувствуй ее.
Вольф непроизвольно повернулся в ту сторону, где на лежащем перед ним материке находилась «Многоножка», почувствовал расстояние до нее.
— Можно почти с полной уверенностью предположить, — сказал он, — что мы находимся всего лишь в десяти — двенадцати милях от лесозаготовительного предприятия, с которого я прибыл на станцию Торн.
Он потрогал пластырь, скрывавший под собой накостный микрофон, и вздрогнул, когда его пальцы обнаружили на поверхности глубокую царапину, неизвестно когда там появившуюся.
— Корабль, ты слышишь меня? Ответа не последовало.
— Корабль, ты понимаешь это послание? Снова тишина.
— Корабль, можешь ли ты обнаружить это устройство, поющее для тебя? Ответь немедленно на той же частоте.
— Я слышу пение на языке, никому не известном, — отозвался корабль. — Я отвечаю только потому, что автором послания можешь быть только ты. Если ты был автором и предыдущего послания, то сообщаю, что характеристики твоего голоса больше не соответствуют заложенному в меня образцу, которому я должен повиноваться. Пожалуйста, объясни, в чем проблема. Предупреждаю, что, если объяснение не будет признано мной удовлетворительным, все последующие передачи с этой станции будут игнорироваться.
— Передатчик получил физические повреждения. Не прерывать связь. Это приказ. Ввожу программу экстренного перехвата управления. — И Вольф перешел на земной язык. — Хрупкость, Оникс, Три, Кровопускание.
— Послание получено и расшифровано. Приказ об экстренном перехвате управления принят. Проведен анализ на стрессовое состояние. Нет никаких признаков, что ты находишься под воздействием наркотиков или под контролем врага. Согласно заложенной в меня инструкции, я буду повиноваться.
— Черт, — пробормотал Джошуа. — Мне кажется, я слишком осторожен. Корабль, ты определил местоположение этой станции?

Предыдущая страница 19 Следующая страница


Невидимый воин 20

— Да.
— Поднимайся со дна, но не всплывай на поверхность до тех пор, пока не окажешься в миле от берега. Затем на полной мощности...
Его кости внезапно завибрировали от статических разрядов.
— Корабль, ты еще принимаешь эту станцию? Он по-прежнему чувствовал только статические разряды.
— Что такое? — спросил Таен.
— Точно не знаю, — ответил Вольф. — Надеюсь, просто статические разряды в атмосфере. Но готов поспорить, что ошибаюсь. У нас появились проблемы. Я думаю, кто-то перехватил нашу передачу и заглушил ее.
— Читеты?
Вольф пожал плечами.
— Полагаю, наилучшим выходом для нас будет направлять эту калошу к берегу, надеясь на то, что помехи прекратятся, и через некоторое время снова вызвать корабль.
Капюшон Таена раздулся и опал.
— Значит, так мы и поступим.

Через тридцать минут Вольф уже мог различить очертания суши, поднимающейся впереди из серой воды. Он не мог еще разглядеть «Многоножку», но держал стрелку указателя курса на центре шкалы. Менее чем через пять минут после этого в ровном гудении двигателя появились перебои, и вскоре он окончательно заглох. Капсула осела, и через пробоину в люке вновь начала проникать вода.
— Мы получили более серьезные повреждения, чем я думал, — сказал он. — Насколько ты силен в плавании?
— Я способен сохранять плавучесть в этих планетарных условиях, — ответил эльяр. — Однако я могу плыть лишь очень медленно. — Он вытянул перед собой тонкие щупальца. — Но я буду вовсю работать ногами и грести изо всех сил.
— Лучше тебе этого не делать, — посоветовал Вольф. — Я потащу тебя на буксире. Давай откроем люк и выберемся наружу.
Он нажал на сенсор. Моторы загудели, и, сдвинувшись с места, люк приоткрылся на несколько дюймов; затем раздался скрежет металла о металл. Джошуа нажал сенсор и услышал, как отключилось предохранительное реле.
Вцепившись в спинку одного из сидений, Джошуа ударил ногой по люку, потом еще раз. На поверхности металла появились вмятины, но люк остался на месте.
Таен выступил вперед и просунул свои тонкие щупальца в щель. Он уперся ногами в стену и потянул люк на себя.
Джошуа почувствовал, как Лумина в его кармане вспыхнула и стала горячей. Снова заскрежетал металл, и люк приоткрылся еще на несколько дюймов; затем включилось реле, выход открылся, и океан хлынул внутрь. Капсула накренилась и начала тонуть.
Джошуа обхватил одной рукой худую грудь эльяра. Борясь со встречным потоком воды, они выбрались из люка и покинули капсулу.
Он выплыл на поверхность и, удалившись на некоторое расстояние от тонущей капсулы, отпустил Таена. Джошуа перевернулся на спину, снял с себя ботинки и отправил их ко дну. Расстегнув пояс с оружием, он тоже хотел его бросить, но затем передумал и повесил пояс на шею, вновь застегнув пряжку.
— Теперь мы поплывем? — поинтересовался Таен.
В эфире по-прежнему был слышен только треск помех.
— Теперь мы поплывем. Ты ложишься на спину, держишь голову над водой и отталкиваешься ногами вместе со мной. В конце концов мы либо выберемся на берег, либо утонем.
— Я не утону.
Вольф задумался было над тем, что могут значить слова Таена, но затем решил оставить этот вопрос.
Дыши глубоко... путь долог... у тебя много сил... твои мускулы не устали и не болят... это просто спорт... дыши... дыши... теперь почувствуй воду, позволь ей держать тебя, омывать твое тело...
Капсула уже едва виднелась над водой не более чем в тридцати футах от них и переворачивалась с боку на бок, готовая окончательно затонуть.
Серо-зеленая змеиная голова размером с тело Вольфа вынырнула из океана и поднялась на десять футов вверх, на всю длину змеиной шеи. Вольф увидел, как над поверхностью воды появился плавник чудовища.
Оно разгневанно посмотрело на капсулу, шипением вызвало ее на бой, сделало выпад и тут же отпрянуло назад, после того как его клыки попробовали на прочность легированную сталь. Оно попыталось атаковать еще раз, а затем повернулось и заметило в воде две другие жертвы.
Пальцы Вольфа боролись с застежкой кобуры, пытаясь освободить удерживающий рукоятку ремешок. Голова морского чудовища ударилась о воду в нескольких дюймах от Таена. Щупальце эльяра, казалось бы, едва коснулось верхней челюсти монстра. Вольф услышал, как затрещали кости, чудовище заревело и перевернулось на спину, показав им бледно-зеленое брюхо и четыре больших плавника. Сделав круг, оно приблизилось, задрожало, изогнуло шею и отвело назад голову, словно кобра, готовая сделать последний бросок.
Но Вольф уже достал пистолет и нажал на курок. Волна ударила его в руку, и разряд бластера прошел мимо шеи монстра. Он выстрелил еще раз, и разряд поразил чудовище точно под основание черепа. Зеленоватая жидкость фонтаном брызнула из раны в морскую воду рядом с ними, и, вытянувшись во всю длину, чудовище начало биться о тонущую капсулу.
Вольф обхватил Таена за шею и некоторое время плыл изо всех сил, чтобы поскорее удалиться от этого места.
— Не хотел бы я увидеть, — произнес он, тяжело дыша, — на кого похожи акулы этого мира.
— Не разговаривай, — посоветовал Таен. — Береги силы для задачи, которая ждет нас впереди.
Вольф повиновался и позволил свободной руке и ногам двигаться раскрепощено, используя только мышечную память.
Ему показалось, что он уже может разглядеть впереди кроны деревьев, но отбросил зародившуюся надежду, поскольку знал, что они еще слишком далеко.
Он сделал еще пять гребков, а может быть, и пять тысяч, когда небо внезапно потемнело.
Он перевернулся на спину и увидел над головой большой космический корабль, направляющийся к ним.
— Нас хотят спасти? — спросил Таен.
Вольф внимательно посмотрел на корабль, прищурив горящие от соли глаза.
— Нет, — сказал он. — Это старый крейсер Федерации класса Ашида. Я полностью в этом уверен.
— Тогда отпусти меня. Я лучше утону, чем отдам себя в руки Федерации.
— Это не Федерация, — сказал Вольф. — Все эти крейсеры после войны либо законсервировали, либо отправили на слом. Но один остался... Читет!
Вибрация статических разрядов в груди Вольфа внезапно исчезла, и чей-то голос произнес:
— Приготовиться к подъему на борт. Если у вас есть оружие, бросьте его. Любая попытка оказать сопротивление повлечет за собой немедленную смерть. Повторяю, приготовьтесь к подъему на борт.
Вольф достал пистолет, держа его под водой.
— Нет, — сказал Таен. — Брось оружие. Они с легкостью расстреляют нас в воде. Не лучше ли позволить им нас взять, а затем встретить смерть, когда мы получим возможность прихватить с собой нескольких читетов?
Вольф разжал пальцы и проводил взглядом пистолет, быстро исчезнувший в зеленой пучине.
Огромный корабль находился всего в пятидесяти футах над ними и медленно разворачивался, когда из воды вынырнул «Грааль» и створки его шлюза скользнули в стороны.
Вольф сделал несколько отчаянных гребков, держа одной рукой Таена, и почувствовал, как жар из сопл крейсера читетов опалил его волосы. Он схватился за поручень и втащил себя внутрь.
Шлюз закрылся за ними.
— Подъем! — скомандовал он задыхаясь. — Прямо из воды и полный набор маневров.
— Принято.
Перегрузка прижала Вольфа к палубе; затем включилась антигравитация, и он смог подняться на ноги.
— Включить внешний обзор!
Он увидел корпус боевого корабля над головой, слева землю, снизу море. «Грааль» несся почти над самой водой, быстро набирая скорость.
Справа высоко в небо поднялся фонтан брызг, прямо в том месте, где находился бы «Грааль», если бы не свернул в сторону секундой раньше. На другом экране Джошуа увидел, как захлопнулся один ракетный люк крейсера и открылся другой.
— Иммельман с заходом прямо на них.
— Принято.
Сделав переворот, корабль набрал высоту, и, даже, несмотря на искусственную гравитацию, Вольф почувствовал приступ тошноты и головокружение.
Он схватился за поручень, чтобы удержать равновесие. Таен опустился на палубу рядом с ним.
— Цель... звездолет прямо по курсу.
— Цель подтверждаю.
— Пустить ракету!
Крейсер находился от них на расстоянии не более трех миль, когда навстречу ему из пусковой шахты «Грааля» вылетела ракета класса «воздух — воздух».
Кто бы ни управлял крейсером, но, получив ответный огонь со звездолета, казавшегося с виду обычной прогулочной яхтой, он быстро пришел в себя от удивления, и бывший боевой корабль Федерации начал уходить в сторону.
Но ракета Вольфа не могла промахнуться на таком близком расстоянии. Она попала в корпус рядом с кормой корабля читетов, и огромный крейсер содрогнулся от мощного взрыва.
— Покинуть атмосферу!
— Принято.
«Грааль» на полной тяге начал стремительно набирать высоту.
На боковом, а затем на заднем экране Вольф наблюдал за тем, как корабль читетов виляет из стороны в сторону, словно пойманная на крючок рыба.
Крейсер на экране становился все меньше и меньше, и вот «Грааль» уже в космосе.
— Три прыжка. Наугад. Без конкретной цели.
— Принято.
Джошуа посмотрел на Таена, медленно поднявшегося на ноги. Эльяр выглядел очень усталым.
Но Джошуа чувствовал его внутреннюю силу, как и безграничную преданность.
— Теперь только все начинается, — сказал эльяр.
— Да, теперь все начинается, — эхом отозвался Джошуа.
«Грааль» исчез в холодном свете звезд.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 17)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)


Крис Банч

Невидимый воин

Цикл: "Невидимый воин" - 1

 Читать книгу

Аннотация

Звездная война с враждебной цивилизацией эльяров, долгие годы выматывающая человечество, внезапно прекращается: противник землян бесследно пропадает. Тайна исчезновения врагов связана с камнями Лумин — древним магическим артефактом, отыскать который берется агент федеральной разведки Джошуа Вольф.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel