Крис Банч - Лики огня

1 Крис Банч

Медитация на тринадцать состояний огня, укрепляющая дух перед сражением:
1. Он могущественнее любого оружия, хотя может выглядеть невинным, точно младенец. 2. Веселый, яростный, он радует сердце того, кто разжег его. 3. Враг трепещет при виде его, зная, насколько он может быть безжалостен. 4. Если его разжечь в нужное время в нужном месте, он непобедим. 5. После того как он запылал, воин может заняться другими делами. 6. Для борьбы ему нужны лишь сухие ветки, и он сражается без устали до самого конца. 7. Он непостижим — бушует то здесь, то там, и никто не в силах предсказать его путь. 8. Он сметает все на своем пути, друзей и врагов; ветер — его конь, земля — его крепость, и только очень большая вода способна одолеть его. 9. Укрывшись за его маской, воин обретает возможность прибегнуть к другим хитростям и уловкам. 10. Воин, чьи тылы охраняет огонь, может всем сердцем отдаться битве, зная, что его защита непреодолима. 11. Он пожирает все, что принадлежит врагу, — повозки, провизию, коней, меченосцев и лучников. 12. Нанесенные им раны ужасны, и мало кто выживает, получив их. 13. Там, где он пронесся, остаются лишь опустошение и отчаяние.
Проникнись состоянием огня, почувствуй его лики и пути, стань таким, как он, — и ты непобедим.

“Правила поведения Одинокого Воина в его борьбе с сонмом врагов”, Ли Ши-Минь, впоследствии император Тай Цзун (630 г. н. э.)

Глава 1

Лангнес 37421/Планета 4/Собрание
Космические корабли врывались в реальное пространство и устремлялись к четвертой планете. Когда они оказывались поблизости, открывались грузовые люки, оттуда выпархивали маленькие боевые корабли серповидной формы, смертоносные “аксаи”, и принимались кружить вокруг своего корабля-матки. Это выглядело как подготовка к нападению.
Мусфийские кланмастеры собрались, чтобы решить, как поступить с людьми из далекой системы Камбра.

Или, точнее, только те кланмастеры, которым эта проблема казалась интересной и важной; возможно, процентов двадцать всех кланов, не больше. Остальные или заняли выжидательную позицию, или вообще предпочли остаться в стороне.
Согласно мифологии мусфиев, они вели свое происхождение именно с Планеты 4, хотя большинство их ученых считали, что эта раса одновременно развивалась на десяти, а возможно, и больше планетах. Доказательство того, что вселенная изначально принадлежала им, основывалось на той легкости, с которой они завоевали свое родное звездное скопление и распространились за его пределы.
Планета 4 была умеренных размеров, с большими континентами, низкими горами и озерами; большая часть суши представляла собой заросшие травой равнины с разбросанными кое-где небольшими группками лесов. Солнце — земного типа, но более яркое, более голубое; люди вряд ли чувствовали бы себя под ним уютно. Да и климат для человека был немного холодноват, хотя снег выпадал редко. Редкие влажные сезоны сопровождались обильными дождями.
Планета 4 не всегда выглядела так. За тысячелетие безжалостной эксплуатации она была распахана, изрыта шахтами, застроена, потеряла большую часть своих лесов. И тогда мусфии устремились к звездам.
Почти опустевшая Планета 4, предоставленная самой себе, получила возможность вернуться к своему естественному состоянию. Постепенно города разрушились, на опустошенной земле появилась растительность, загрязненные реки и озера очистились, и мир стал таким, каким был на заре времен.
Когда большая часть населения покинула планету, те несколько миллионов мусфиев, которые предпочли остаться, перешли жить в полуподземные селения, каждое из которых принадлежало отдельному клану.
Только на одном небольшом континенте сохранились признаки высокоразвитой технологии мусфиев. Здесь размещались военные базы, огромные взлетно-посадочные поля, роботизированные заводы, склады и незначительное число административных работников, в которых мусфии нуждались, чтобы управлять тысячами тысяч своих миров. Здесь же проходили и Собрания.
В центре континента было воздвигнуто здание в форме цилиндра — два километра в ширину и триста метров в высоту — с ротондой под куполом. Именно здесь мусфии собирались, когда у какого-то кланмастера возникала проблема, которая одному ему была не под силу или когда при конфликте между кланами одна из воюющих сторон требовала вмешательства остальных кланов. Здание не имело специального названия, что для мусфиев было делом обычным. Других зданий, предназначенных для этих целей, в их Империи не существовало, и ни в каком особенном названии оно не нуждалось.
У мусфиев есть ироничная пословица: “Единственная причина, по которой мы не правим всем космосом, состоит в том, что один глаз нам нужен для будущего всей нашей расы, один глаз — для своей личной судьбы и один глаз — чтобы защищать спину, а Создатель дал нам только два глаза”.
В пределах цилиндра имелось множество обособленных помещений, каждое со своей маленькой платформой, на которой могла разместиться пара кораблей. Любой кланмастер мог прибыть в сопровождении надежной охраны, занять какое-то из этих помещений и, используя сложную электронную аппаратуру, уладить свое дело, ни с кем не встречаясь лично. Каждое помещение было полностью автономно, с отдельным силовым генератором и даже собственным запасом воздуха — для тех, кто опасался, что враги могут попытаться отравить его газом.
Как только спор оказывался улажен, кланмастеры, их подчиненные, делегаты или родственники могли встретиться вживую — если возникало такое желание.
Всего было около пятисот кланмастеров. Одни правили отдельными мирами или группой миров, другие контролировали торговлю или ремесла, третьи командовали боевыми флотами.
“Аксаи” кружили над головами наподобие земных ласточек, а кланмастеры входили в отведенные для них помещения. Движение каждого “аксая” направлялось компьютером таким образом, чтобы враги не могли подкараулить сидящего в нем кланмастера в воздухе и улучить момент для удара.
Они выходили со своих маленьких кораблей с надменным видом, как и положено представителям господствующей расы. Быстрые в движениях, высокие — два метра и даже больше, — с короткими хвостами, грубоватым красновато-коричневым блестящим мехом и маленькими головами, поворачивающимися во все стороны на длинных, змееподобных шеях.
На всех были пояса с оружием, которое, они носили отнюдь не для красоты.
Этой ночью, до того как началось Собрание, комы работали на полную мощность, когда мусфии обменивались стратегическими, тактическими и прочими идеями. С восходом солнца Собрание началось.
Во всех помещениях вспыхнули настенные экраны. Каждый раз, когда слово брал очередной оратор, для него открывалось отдельное “окно”. Правда, некоторые клан-мастеры активировали свои мониторы таким образом, чтобы самим при этом оставаться невидимыми.
Эск, в прошлом “посол” в системе Камбра, рассказал мусфиям, в чем суть проблемы. Между людьми и мусфиями всегда существовала напряженность, но в последнее время ситуация осложнилась. Это произошло, когда так называемые 'раум, более мелкие и темнокожие по сравнению с остальными гуманоидами, восстали против своих господ. И заодно напали на мусфиев.
— Почему? — спросил какой-то кланмастер. — Мне мало что известно о людях, точнее, ровно столько, чтобы испытывать к ним отвращение. Но я думал, что наши разногласия улажены, по крайней мере, в их глазах, раз мы заключили с ними мир.
— Среди 'раум, — объяснил Эск, — распространено мнение, будто им предопределено судьбой править не только людьми, но всеми расами, существующими в космосе.
Поднялся шум веселого изумления, что-то среднее между мурлыканьем и ворчанием. Кто-то сказал:
— Ну и чушь.
Но в основном это сообщение лишь развеселило.
— Так получилось, что Лидеру Вленсингу пришлось сразиться с 'раум, — продолжал Эск. — В союзе с людьми.
— Ваша точка зрения, Вленсинг, — потребовал клан-мастер Кеффа.
— 'Раум даже по понятиям людей ведут себя как низшие существа. Трусы, уходящие от сражения лицом к лицу; такая позиция недостойна воинов. Но они сумели причинить нам серьезный вред, послав самоубийцу с бомбой в нашу подземную штаб-квартиру на третьем мире.
— Именно поэтому, — вмешался Эск, — мы и ушли оттуда, что подтверждено документами.
— Я читал их, — сказал Кеффа. — И вы перебили Вленсинга, не дав ему закончить ответ на мой вопрос. Меня мало волнуют эти глупцы, воображающие себя сверхсуществами. Тем более что они были уничтожены, если я правильно вас понял.
— Не уничтожены, — поправил его Вленсинг. — Потерпели поражение и снова забились в свои норы.
— Мой вопрос касался, прежде всего, армии людей, — пояснил Кеффа.
Вленсинг задумался, покачивая головой из стороны в сторону.
— Как отдельно взятые воины, некоторые из них сражаются очень хорошо, в особенности те, кто обучен искусству рукопашного боя. Как армия и в условиях продолжительной войны — про это ничего сказать не могу; у меня мало информации. Борьба с 'раум вылилась просто в серию мелких стычек. Каковы они будут против нас? После заключения с нами мира Конфедерация вывела из этого сектора свой воинский контингент, и теперь их воины могут опираться только на собственные силы. Вынужден признать, что люди, или, по крайней мере, некоторые из них, имеют перед нами одно неоспоримое преимущество. Оно состоит в том, что в сложной ситуации они способны без труда найти выход из положения.
— Возможно, — вмешался в разговор Паумото, один из старейших кланмастеров, — они выработали эту способность потому, что их орудия часто неадекватны своим задачам.
Послышалось веселое мурлыканье — с этим все были согласны. Паумото выступал от имени воинственно настроенных мусфиев, которые уже давно хотели направить энергию расы на уничтожение человечества, ставшего камнем преткновения на их пути. Только люди представляли собой угрозу для мусфиев и наоборот. Другие разумные расы были начисто лишены амбиций, совершенно не воинственны и гораздо менее развиты. Кроме того, среди них оказалось много вообще не кислорододышащих и, следовательно, владеющих мирами, которые люди и мусфии в равной степени находили непригодными для обитания.
До сих пор Паумото удавалось добиться лишь минимальной поддержки. Большинство мусфиев либо никогда не имели контактов с людьми и, следовательно, не проявляли к ним ни малейшего интереса, либо рассматривали человечество как умирающую расу, которая, дай срок, погубит себя сама, по собственной глупости. Одним из постоянных союзников Паумото являлся Кеффа, который, к несчастью, был довольно глуповат, но зато баснословно богат.
— Может, это и так, — сказал Вленсинг, когда шум стих. — Но лично я склонен воспринимать наших врагов со всей серьезностью. Тем не менее, у меня нет никаких сомнений, что при умелом подходе мы можем одолеть их.
— Приятно слышать, Военный Лидер, — заявил Паумото, — что вы и ваши наиболее чутко воспринимающие ситуацию коллеги наконец-то сочли возможным признать то, о чем я предупреждал уже давным-давно. А именно, что нам нужно как можно скорее встретиться с людьми лицом к лицу. В этой и соседних галактиках может быть только один хозяин, и нам следует поставить людей на место до того, как их мощь усилится! Беспорядки внутри их собственной Конфедерации дают нам для этого прекрасную возможность.
— Благодарю вас, — вмешался в разговор кланмастер Сенза, — но вынужден напомнить вам, что мы уже имели неприятности с людьми.
Тридцать пять условных лет назад мусфии послали крупную военную группировку в богатое минералами звездное скопление, обнаруженное обеими расами. В ее задачу входило захватить некоторые миры, которые люди уже объявили своими, и начать их разрабатывать. Что они и сделали. Но Конфедерация тут же нанесла ответный удар, уничтожила большую часть сил мусфиев и добилась возвращения захваченных миров.
От напоминания Сензы кланмастеры негодующе заерзали, у некоторых от ярости торчком встали уши. Ни одному мусфию не нравится, когда ему напоминают о прошлых неудачах. Сенза имел репутацию неуравновешенного, склонного к пессимизму мусфия, и, вероятно, его уже давно уничтожили бы, если бы он не предпринимал экстраординарных мер личной безопасности.
Считаться с ним приходилось и по другой причине — он был неоспоримым главой клана Полперро или, как их нередко называли, Расчетчиков. Полперро представляли собой уникальный клан, и многие мусфии из других кланов охотно переходили в него, потому что, очень может быть, без Полперро жизнь в их Империи вообще остановилась бы. Они были дипломатами и законниками — смазочный материал, без которого мусфии, как минимум, погрязли бы в бесконечной гражданской войне.
В отличие от большинства других мусфиев, Сенза добровольно побывал в человеческих мирах и вернулся под большим впечатлением. Он считал, что обеим расам есть чему поучиться друг у друга и следует думать не столько о вражде, сколько о союзе. Его взгляды были популярны только среди молодых мусфиев, склонных к нарушению традиций просто в силу своего возраста, или тех наиболее радикальных представителей разных кланов, которые жаждали изменить существующий порядок вещей.
— Прошлое мертво, — проворчал Кеффа.
Сенза сделал лапой движение наискосок, что символизировало сомнение.
— Все это, — прервал дискуссию Паумото, — лежит за рамками нашего сегодняшнего обсуждения. Проблема в том, как поступить с людьми в системе Камбра сейчас, именно в этом конкретном случае. Какие будут предложения?
— Послать туда армию, а не шахтеров, — стоял на своем Военный Лидер Вленсинг. — Ударить первыми, ударить сильно, и система наша. У нас там есть шпионы, поэтому сюрпризов, по крайней мере, значительных, быть не должно. Если Конфедерация все еще существует, ей придется смириться со случившимся. В противном случае, — он вытянул лапу и выпустил когти, — миру между нами конец. Другого пути я не вижу, да и риска особого тоже.
— А как быть с людьми, которые уцелеют? — спросил Сенза. — Добьем их с помощью наших “ос”?
Эти псевдонасекомые относились к разряду едва ли не самого устрашающего оружия мусфиев. Находясь внутри гранаты, “осы” пребывали в бессознательном состоянии, но стоило гранате взорваться, как они роем набрасывались на все, что движется.
— Мы не монстры, — ответил Вленсинг. — Я не стал бы убивать детенышей и производителей, если нас не спровоцируют. Однако, одержав победу, мы не можем позволить никому из них сбежать — из опасения, что они приведут за собой всю Конфедерацию. Но рабочие руки никогда не помешают. Почему бы им не трудиться в шахтах или даже в качестве обслуживающего персонала? Я имею в виду тех, кто уцелеет и не будет проявлять желания бороться с нами. По-моему, можно оставить им жизнь и использовать с выгодой для себя.
— Нет! — прорычал Кеффа с покрасневшими от ярости глазами. — Как только мусфий перестанет сам делать свою работу, неважно, чистая она или грязная, как только мы начнем думать, что слишком хороши для работы, это будет означать, что наше время истекло, что мы готовы передать бразды правления более сильной, более зрелой расе! Сенза наверняка задал свой вопрос просто в насмешку. Но я думаю, что он предложил правильное решение. Жестокость сейчас предотвратит будущие неприятности.
— Кеффа у нас вообще не знает, что такое сомнения, — сказал Сенза. — И заметьте — хотя вопрос о походе еще не решен, мы уже обсуждаем, как будем убивать тех, с кем по своей тупости не сможем обойтись более разумно.
— Вы сомневаетесь в нашей способности покорить людей? — строго спросил Паумото.
— Конечно, нет, — ответил Сенза. — Если — подчеркиваю, если — мы решим начать войну. Позвольте мне поставить вопрос, прежде чем мы углубимся в этот спор. Сколько кланмастеров хотят воевать с людьми?
— Обсуждение еще только началось… — нетвердым голосом проговорил Кеффа.
— Мой вопрос лежит в русле того, что мы сейчас рассматриваем. Я призываю проголосовать.
Тут Сенза был прав, и во всех помещениях лапы потянулись к клавишам. Прошло несколько секунд, и на экране появился результат: около трети “за”, примерно столько же “против”, остальные воздержались.
— Не похоже, что Вленсингу, Паумото и Кеффе удалось целиком и полностью склонить на свою сторону нашу великую расу, — Сенза сделал ударение на слове “великая”.
— По-вашему, мы должны признать свое поражение? — спросил Эск. — Смириться с тем фактом, что нас выкинули с Камбры?
— Согласно документам, вы с Военным Лидером Вленсингом просто на время отбыли оттуда, чтобы проконсультироваться с нами. Это совсем не то же самое, как если бы вас выкинули.
— А как, по-вашему, люди воспримут это? — прошипел Эск.
Теперь по всему зданию прокатились возгласы возмущения.
— Мне плевать, как люди воспримут это, — ответил Сенза. — Они такие, какие есть. Мне почему-то кажется, что у нашей расы гораздо более высокое предназначение и нам не пристало беспокоиться из-за мнения каких-то людей. Хочу добавить, что на меня не произвели впечатления действия на Камбре Эска и Вленсинга. Вы позволили втянуть себя в то, что было очень незначительной операцией, воображая, будто занимаетесь серьезным делом. Не вижу, чтобы кто-то разбогател в результате ваших усилий. Но мало того — теперь вы хотите, чтобы мы и вовсе увязли там. Думаю, это глупо. Думаю, нам нужно выбрать один из двух возможных вариантов действий, которые я представляю этому собранию. Первый вариант. Мы остаемся в системе Камбра, но по возможности не втягиваемся в их разборки между собой. Я ставлю этот вариант на голосование, но прежде прошу лидеров кланов выслушать мое второе предложение. Оно состоит в том, что мы полностью покидаем Камбру и ограничиваем наше присутствие там одним-двумя торговыми представительствами, которые будут просто покупать имеющиеся в системе минералы. Лично я убежден, что мы еще не раз будем сталкиваться с другими, пока неизвестными нам расами, столь же амбициозными, как мы сами, в основе жизнедеятельности которых лежат те же самые углеродные циклы. Если мы изучим людей, узнаем их слабости, разве эти уроки не пригодятся нам, когда мы столкнемся с другими чужеземцами и будем решать, враги они нам или союзники? Лидеры кланов, обдумайте, как следует, оба варианта. Может, сейчас все происходящее не имеет особого значения. Однако от нашего решения будет зависеть, станут ли будущие политики мусфиев гордиться нами или проклинать. Теперь я призываю вас проголосовать.
Сенза ничуть не удивился, когда ни одно из его предложений не было принято.
— Теперь, когда с этим идиотизмом покончено, — заявил Паумото, — можно наконец-то вернуться к реальной действительности, отбросив неуместные сантименты. Предлагаю возвратиться на Камбру, но с гораздо большими силами, состоящими из наиболее спокойных, опытных воинов. Возглавить их мог бы Эск, лучше других знакомый с системой. А его заместителем можно было бы назначить Вленсинга. Говоря “заместителем”, я имею в виду все аспекты, не только военный. Не думаю, что наши основные силы следует по-прежнему держать на Силитрике, а штаб-квартиру в удаленном секторе их основного мира. Правильнее было бы учредить посты во всех городах планеты.
— Зачем? — спросил Эск.
— Для вида, — ответил Паумото. — Из стремления уменьшить напряжение между нашими расами. На самом же деле — чтобы быть полностью в курсе их замыслов и планов и в случае необходимости иметь возможность мгновенно нанести ответный удар.
— Я не исключаю, — с циничной усмешкой добавил Сенза, — что Паумото задумал использовать эти посты в качестве приманки. Если люди замыслят что-то скверное, у них под рукой окажутся мусфии, с которыми можно будет расправиться, а мы получим основания, чтобы в ответ устроить резню. Разве я не прав?
— По-вашему, я могу из политических соображений предлагать поставить наших воинов под удар? — взвился Паумото.
— Нет, — ответил Сенза, — предлагать не можете, а сделать…
— Подожди, Сенза, придет время, — вмешался в разговор Кеффа, и на всех экранах кланмастеров было видно, как он то выпускает, то втягивает когти, — когда твоя хитрость обернется против тебя самого.
— Это вызов? — спросил Сенза. — Кому, мне персонально или всему моему клану? Если ты имеешь в виду меня лично, то позволь напомнить тебе, что я принципиальный противник дуэлей, о чем уже заявлял неоднократно. Кровь ничего не проясняет и не улаживает, что, без сомнения, ты и сам поймешь, когда станешь чуть постарше. Если доживешь.
— Хватит! — прервал перепалку Паумото. — Я хотел бы поставить на голосование свое предложение, напомнив тем, кто будет “за”, что от них потребуется помощь в финансировании и снаряжении этой экспедиции.
Голосование продолжалось долго, несколько часов. Среди фракций шло бурное обсуждение, и многие кланмастеры несколько раз меняли свою точку зрения в зависимости от того, кто побеждал в споре.
В конце концов “за” проголосовали 112 кланмастеров, а “против” — считанные единицы. Сенза, как и большинство других, воздержался.
— Этого достаточно? — спросил Эск Вленсинга так, чтобы их не слышали остальные.
— Более чем. Среди наших сторонников есть кланы, у которых хватает и оружия, и воинов, и власти. А как только неизбежное случится, остальные наверняка тут же присоединятся к нам.
— Начало положено.
— Думаю, недалек тот день, — жестко сказал Вленсинг, — когда все мусфии присоединятся к нам и скинут людей со своего пути.

* * *

На следующий день после того, как корабль-матка Сензы покинул планету, к нему вошел помощник Кенро:
— Ваш студент Аликхан, детеныш Вленсинга, остался на Планете 4. — Сенза в знак удивления поднял лапу. — Он предпочел вместе с отцом отправиться на Камбру, — закончил Кенро.
— Значит, мы проиграли и это сражение, — сказал Сенза. — Еще один избрал путь насилия, когда не требуется ни думать, ни рассуждать.
— Вы недооцениваете свои уроки, сэр.
— В каком же это смысле? — спросил Сенза.
— Убежден, что ваши уроки не прошли для Аликхана зря и ничего из услышанного здесь он не забыл.
— Благодарю за комплимент. Но если ты прав, то этому детенышу предстоит сделать немало неприятных открытий. Он столкнется с противоречием между нашими убеждениями и практической деятельностью своего отца. Боюсь, — мрачно добавил Сенза, — что его последнее решение, как и многие прежние, было принято под влиянием настроения.

Глава 2

Камбра/D-Камбра
— Я так понял, что тебе не по нутру армейские будни мирного времени, — заявил альт Гарвин Янсма, штабной офицер, “Разведка и рекогносцировка” (РР), Корпус Рао. — Другое дело — вырядиться в сшитую на заказ форму и прохаживаться с важным видом, позвякивая серебром в карманах. Все таращат на тебя глаза, восхищаются “мужественным солдатом”… Черт побери, все это, конечно, приятно, но ведь, насколько мне известно, мы служим обществу, а не только самим себе. Или я не прав?
— Заткнись и помоги мне оттащить эту проклятую форму туда, где ей и надлежит быть, прежде чем Моника похоронит нас под этой дрянью, — проворчал аспирант Ньянгу Иоситаро, старший помощник Гарвина.
Оба офицера чуть постарше двадцати земных лет были одеты в рваные, пропотевшие нижние рубашки, рабочие сапоги и запятнанные цементом штаны. Конечно, в форменной одежде Корпуса они выглядели бы гораздо эффектнее, в особенности Гарвин.
Он был высокий — почти два метра, светловолосый, от природы наделенный телом штангиста, с открытым решительным лицом. Если он проживет достаточно долго и будет обладать достаточным терпением, чтобы не дезертировать, у него немало шансов закончить свои дни на высокой командной должности. Он происходил из цирковой семьи и однажды под влиянием минутного порыва поступил на военную службу, после того как во время выступления земные тигры набросились на толпу.
Ньянгу Иоситаро был совсем чуть-чуть пониже ростом, стройный, смуглый и темноволосый. Красавцем его никто бы не назвал, но что-то эффектное в нем было. Взгляд внимательный, как будто Иоситаро все время вдумчиво оценивал увиденное. Он не любил распространяться ни о своем происхождении, ни о криминальном прошлом, поставившем его перед выбором между поступлением на военную службу и гипнокондиционированием.
Неопытными новобранцами эти двое встретились на последнем корабле, доставившем солдат из Центрума, столицы Конфедерации. Во время недавнего восстания 'раум они отличились как солдаты и тайные агенты, за что и получили повышение.
Сейчас они пребывали на дне ямы площадью пять на пять и глубиной около шести метров, которую вместе с несколькими солдатами выкопали, используя взрывчатые вещества, вагонетки на антигравах, самые обыкновенные лопаты и непристойную ругань.
Холодный ветер дул с залива Дхарма в направлении острова Шанс и столицы D-Камбры Леггета. Песок был чистый, небо неправдоподобно голубое, океан покрыт кружевом белых бурунов.
Никто из находящихся на дне ямы, однако, не мог любоваться этими тропическими прелестями. Сверху на них надвигался раздолбанный, устаревший “кук” с грузовым ковшом, полным свежего бетона, а управляла этим динозавром первый твег Моника Лир. Молодая женщина, если не считать ее железной мускулатуры и не менее железного характера, скорее была похожа на холомодель или актрису, чем на представительницу в массе своей туповатого сержантского сословия.
— Ну, готовы, наконец? — спросила она.
Иоситаро скептически взглянул на пластиковую форму, установленную на дне ямы, и спросил Гарвина:
— Ты понимаешь, что если она выльет эту дрянь прямо на нас, то останется главной в РР?
— Слава Аллаху и возлюбленным дщерям его, что она — счастливое существо, отнюдь не обремененное излишними мозгами, — ответил Гарвин и закричал: — Давай!
— Не слишком надейся на это, — пробормотал Ньянгу и добавил что-то, неразличимое за шумом бетона, хлынувшего вниз через сопло, в которое вцепился вспотевший от усилий страйкер. — Почему мы, — раздраженно продолжал Иоситаро, когда шум немного утих, — два таких выдающихся и, без сомнения, способных офицера стоим тут, под этим проклятым “куком”, несмотря на свои заслуги в деле изгнания никчемных ублюдков, которые натворили тут столько бед?
— Горе от ума, вот как это называется, — предположил Гарвин. — И теперь моя очередь спрашивать: кому, черт побери, пришла в голову идиотская идея насчет вдохновляющей роли личного примера?
— Тебе, дурень. Я думаю, что ты выудил ее из какого-нибудь учебника.
— Каюсь, это оказалось ужасной глупостью, — признался Гарвин. — Мы могли бы расхаживать поблизости, отдавать приказания, может быть, с кружкой холодного пива в каждой руке. А вместо этого…
— Что ты травишь душу болтовней о холодном пиве? Честное слово, я придушу тебя, хоть ты и старше по званию, — сказал Ньянгу, преодолев кашель, вызванный поднявшимся вокруг облаком пыли.
— Порядок, — сообщила Моника. — Отправляюсь за следующей порцией.
— Ну почему мы не как все? — сказал Гарвин и закричал: — Поднимай!
— Интересно, почему Моника ведет “кук”? Как этот чертов Дилл отвертелся от такой замечательной работы в облаке летающего цемента?
— Он изображает из себя пилота-испытателя. Сегодня у него большой день на пути к Славной Кончине над островом Миллион. Он слишком занят и слишком важен, чтобы снизойти до наших проблем.
— Дерьмо! Дерьмо! Дерьмо!
Остров Лэнбей, прежде необитаемый, да и непригодный для обитания, сейчас превращали в крошечную крепость с окопами, в которых размещались ракетные установки, и главным командным бункером.
На других островах, на многочисленных ответвлениях острова Дхарма, на острове Миллион и небольших континентах, разбросанных в центральной части D-Камбры, тоже поспешно воздвигались фортификационные сооружения. Некоторые предполагалось заселить сразу же, но большинство предназначалось для использования только в том случае, если мусфии выполнят данное несколько месяцев назад обещание и вернутся с военными силами. Или если Ален Редрут, “протектор” Ларикса и Куры, объявится снова в сопровождении мощного военного флота и будет еще более настойчиво предлагать свое “покровительство”.
Таким образом, сейчас все солдаты и офицеры Корпуса были при деле. Они с тоской ждали, что, как только им придется покинуть обжитой, но бывший легкой мишенью лагерь Махан на острове Дхарма, забот и хлопот у них станет еще больше. Когда-то это воинское формирование Конфедерации, довольно высокопарно называемое “Быстрое копье”, выполняло задачу защиты системы Камбра и обеспечивало безопасность колонистов, которых нередко приходилось защищать и друг от друга.
Два местных года назад, когда Гарвин и Ньянгу только прибыли сюда, это самое “Быстрое копье” было типичным, то есть довольно расхлябанным и ленивым гарнизоном мирного времени. Почти вся его деятельность сводилась к тому, чтобы драить пуговицы и заниматься ерундой в том же духе. Восстание 'раум, конечно, вызвало шок, но одновременно привело всех в чувство.
Теперь формирование возглавлял коуд Пракаш Рао, и официально оно называлось Ударный корпус быстрого реагирования Рао, или Корпус Рао, просто Корпус, когда солдаты выражались пристойно. Во время восстания Корпус понес огромные потери, в том числе среди командного состава и обслуживающего персонала, и уцелевшие, вроде Иоситаро и Янсмы, быстро пошли на повышение. Корпус пополнили рекрутами из числа местного населения. Как и предсказывал Джон Хедли, прежний командир РР, большинство из них, часто самые лучшие, оказались выходцами из среды потерпевших поражение 'раум. Если рекрут, будь то мужчина или женщина, проявлял осведомленность в области вооружения или военной тактики, никто в Корпусе не спрашивал, где он этому научился; его просто энергично продвигали в должности.
Сейчас Корпус Рао состоял примерно из десяти тысяч солдат, как ему и было положено. Но ощущалась острая нехватка снаряжения, потерянного при усмирении восстания 'раум. Из-за отсутствия связи с Конфедерацией Корпус не имел возможности пополнить запасы снаряжения и боеприпасов и теперь учился восстанавливать почти невосстановимое, делать что-то из ничего или из того, что удавалось найти в гражданском секторе системы Камбра.
Все понимали, что время поджимает, и ломали головы над тем, откуда появится следующий враг, и кто это будет, люди или мусфии.

Дек Бегущий Медведь откинулся в кресле перед пультом управления гравилимузина, сейчас нелепо выкрашенного в камуфляжный цвет.
— Если ты устал, — предложил коуд Рао с дальнего конца роскошного салона корабля, — я могу сменить тебя.
— Нет, сэр, — ответил Бегущий Медведь. — Я просто напомнил себе, что все это не сон, и я не проснусь на “куке”.
Рао скептически оглядел его и вернулся к негромкому разговору со своим заместителем милом Ангарой и его помощником альтом Эриком Пенвитом.
Рао, среднего роста, смуглый, коренастый, пятидесяти с небольшим лет, возможно, происходил из 'раум. Все еще атлетическое тело Ангары начало терять форму с увеличением веса при неумеренном потреблении сладкого. У Эрика Пенвита были слишком длинные для офицера волосы, вытянутое аристократическое лицо и нос подстать ему. Вся группа мало походила на картинку с плаката для вербовки новобранцев.
Что-то случилось, понял Бегущий Медведь, что-то важное. Явно небрежная манера поведения трех офицеров выглядела обманчивой. Но это было не его дело. Он задумался над только что сделанным Рао предложением взять управление лимузином на себя. По сравнению с прежними временами это выглядело как нечто новенькое. Коуд Уильяме был очень милый человек, но ему никогда и в голову не пришло бы самому сесть за пульт управления.
Черт, это была вовсе не единственная перемена по сравнению с прежними временами, если уж на то пошло. К примеру, сейчас он вел этот корабль, дар благодарных рантье D-Камбры, а не хрупкий “кук” с установленными на нем автоматическими пушками.
Бегущий Медведь прикоснулся к новой нашивке и Кресту Конфедерации — высшей имперской награде — у себя на груди. Раны еще немного беспокоили его, но это не имело значения. Боль не давала забыть о том, что он вполне мог стать покойником после своей последней стычки, как это произошло с белолицым Каттером, или Кластером, или как там звали этого парня. Значит, нечего и хныкать из-за всякой ерунды.
Перемены… Через левое окно лимузина он бросил взгляд на проплывающие внизу пляжи Леггета, на мерзость запустения, царившую в гетто 'раум, Экмюле, почти полностью разрушенном в результате их последнего отчаянного контрнаступления.
Он все еще сомневался, что ему нравится служить с людьми, не так давно стрелявшими в него. Однако когда он как-то сказал о своих сомнениях Рао, тот посоветовал ему не придавать этому значения. Бегущий Медведь согласился. В особенности после того, как один из страйкеров в его взводе во время увольнительной позвал его к себе домой, и Бегущий Медведь встретился там с его сестрой.
Многого добиться было невозможно, даже если ты как-то включился в общественную жизнь. Леггет восстанавливался, но не так быстро, как хотелось бы. Война требовала не только жизней, но и денег. А последующий мир не способствовал материальному благополучию, ведь продавать добываемые на С-Камбре минералы было попросту некому.
Индеец пожал плечами. Не его дело, не его забота.
— Прибываем, сэр, — сказал он и направил корабль вниз, к новому стандартному строению. Здесь сейчас располагалось Планетарное правительство — в полукилометре от места, где старое здание исчезло в клубах пламени вместе с большинством членов правительства.
Корабль приземлился, три офицера вышли. Пенвит нес маленький проектор и экран.
— Найди тихое местечко и раздобудь в лавке что-нибудь поесть, — сказал Рао. — Скорее всего, мы пробудем тут весь день.
— Да, сэр, — Бегущий Медведь встал.
— Ну, пошли, — продолжал Рао, обращаясь к офицерам. — Пенвит, ты ведь лучше меня знаком с высшим обществом. А потому пни меня ногой, когда надо поцеловать какую-нибудь нужную задницу. Мы должны вылезти из кожи вон, но вырвать у них то, что нам требуется.
Пенвит слегка усмехнулся, но не произнес ни слова. Он действительно принадлежал к высшей прослойке D-Камбры. Никто не понимал, с какой стати его понесло на военную службу. Потом он едва не угодил под военный суд и спасся лишь тем, что в РР согласились взять его к себе.
— Интересно взглянуть, как все это будет происходить, — сказал мил Ангара. — Мы тут окажемся “белыми воронами”. Да к тому же у нас за душой нет никакой маленькой пакости, которую мы могли бы преподнести им.
— Надо иметь в виду, — добавил Пенвит, — что у многих есть друзья или даже родственники на Лариксе и Куре. Представляю, какой поднимется вой. Но они должны узнать правду.
— Логика на нашей стороне, — сказал Рао. — И все же мы, похоже, обречены.
С таким неутешительным заключением они вошли в здание Планетарного правительства.

* * *

— Они говорят, — сказал альт Бен Дилл, командир мобильного взвода разведчиков, недавно учрежденного в “Разведке и рекогносцировке”, — если что-то выглядит хорошо, оно и летать должно хорошо.
— Не стану спорить с этим, — откликнулся хаут Джон Хедли, командир Второго полка Корпуса, занимающегося разведкой.
Это был долговязый плохо воспитанный, ленивый человек, который мог до полусмерти загонять своих солдат во время полевых тренировок, а потом сам тащил их рюкзаки в лагерь, пока они, совершенно вымотанные, налегке ползли домой.
Сейчас оба говорили неправду — и тот, и другой могли привести с полсотни примеров воздушных и космических кораблей, выглядевших весьма плачевно, но продолжавших участвовать в сражениях, и, наоборот, таких, которые с виду были что надо и тем не менее очень быстро были уничтожены.
Дилл от природы был очень крупный, просто слоноподобный мужчина. Ему было под тридцать, и он преждевременно облысел. Однако ошибались те, кто думал, что человек такого размера не способен двигаться быстро. Раньше он пилотировал “грирсон” — так в просторечии называли стандартную боевую пилотируемую машину, или БПМ. Именно в его команду попал Гарвин Янсма, когда вступил в Корпус. Во время восстания 'раум Дилл проявил талант специалиста по тайному внедрению, был повышен в звании и получил задание создать новое боевое подразделение в составе PP. Несмотря на вроде бы несерьезное отношение ко всему на свете, он мог пролететь на “грирсоне”, да и вообще на чем угодно, сквозь игольное ушко, не задев его.
Дилл обошел вокруг “аксая” и добрался до его командного отсека. Это был один из полдюжины кораблей, брошенных мусфиями в разной степени неисправности, когда они покидали систему Камбра. Корпус незаметно перевез эти корабли, так же как и другие украденные или “приобретенные” не военные воздушные и космические суда, на свою новую, тайную базу, поспешно созданную в джунглях острова Миллион. Там технические специалисты принялись усердно ломать головы не только над тем, как “аксаи” летают, но и как сделать, чтобы они продолжали летать.
Хедли надеялся, что им не понадобятся эти корабли, стоимость и цена содержания которых выходили далеко за рамки скромного бюджета разведывательного подразделения Корпуса, но предпочитал быть готовым к худшему.
— Ты уверен, что влезешь, Бен? — спросил он. Если поблизости не было никаких “шишек”, в РР все и всегда обращались друг к другу просто по имени или, в крайнем случае, употребляли слово “босс”.
— Будет немного тесновато, — ответил Дилл. — Но я целую неделю не пил пива и теперь должен проскользнуть внутрь как смазанный.
Неподалеку, рядом с пусковой платформой и временной лестницей для подъема на борт, стояли два техника. Дилл еще раз обошел вокруг “аксая”.
— Не вижу ничего сверхъестественного, можно и рискнуть.
Он проверил свой летный костюм, убедившись, что все аварийные системы работают нормально.
— Передай мамочке, что я пал смертью храбрых, — сказал он и начал подниматься по лестнице в кабину.
Лестница затрещала, но выдержала.
“Аксаи” отличались модель от модели числом боевых позиций, от одной до четырех, установленных под заметным углом в различных местах корпуса общей длиной двадцать пять метров. Пилот лежал в своем отсеке почти в центре серповидного изгиба. Дилл ползком протиснулся в этот отсек.
— Похоже, я влез. Только не напоминайте мне о клаустрофобии.
Он закрыл глаза и пробежал пальцами по рычагам управления, никогда прежде не использовавшимся человеком.
Дилл проводил в кабине “аксая” каждую минуту, которую ему давали техники. Он запоминал расположение рычагов управления, осваивал компьютер и всю логику работы этой чужеземной машины. Непонятные ярлыки отовсюду были срезаны и заменены кнопками, чтобы помочь ему ориентироваться. Дилл предпочитал тактильную память.
— Поехали! — приказал он и нажал на кнопку, закрывающую грейферный купол кабины над его головой.
Он включил ком, установленный в кабине уже людьми и работающий на редко используемой частоте.
— Охотник-один, я Альфа-тест. Как слышите?
Реквизированное Корпусом гражданское судно парило в тысяче метров над головой.
— Альфа-тест, я Охотник-один. Слышу нормально.
— Я Альфа. Включаю двигатели. Сообщите, если корабль начнет разваливаться на куски.
Ответом ему был щелчок микрофона.
Дилл почувствовал, что корабль завибрировал. Через окно он следил взглядом за техниками, склонившимися над пусковой платформой. На куполе кабины вспыхнули полосы света, ушли вниз, перекрывая друг друга, и исчезли из вида. Дилл был очень высокого мнения о приборах, которыми был оснащен мусфийский корабль. Если он сумеет правильно их использовать, никаких проблем у него вообще не будет. Пока что ни одна из полос света не окрасилась фиолетовым — аварийный цвет мустов.
Вибрация прекратилась. Дилл принялся нажимать на кнопки. Все, казалось, шло как надо.
Он включил второй ком, тоже установленный техниками Корпуса.
— Управление-тест, я Альфа-тест. Включаю телеметрию. Начинаю первое полетное испытание.
На поверхности земли хаут Чака, в обычных обстоятельствах командир подразделения “Голан”, куда входил взвод “Жуковых”, включил свой микрофон.
— Я Управление-тест. Телеметрические записи пошли. Готовность номер один. Удачи.
— Всем следящим станциям, — сказал Дилл и нахмурился, раздраженный тем, что в его голосе появилась легкая хрипотца. Он уже проводил статические наземные испытания “аксая”, и вроде бы никаких причин нервничать не было. Вообще никаких. — Взлетаю.
Его пальцы легко коснулись кнопки управления, “аксай” подпрыгнул и оторвался от земли. Дилл нажал чуть-чуть сильнее. Слегка покачиваясь, боевой корабль устремился вверх.
— Убираю шасси, — сказал Дилл, и тормозные колодки скользнули в свои пазы. — Включаю дополнительную мощность и начинаю испытание.
“Аксай” тут же ускорил движение и круто пошел вверх, покачиваясь заметно сильнее. “Сукин сын”, — пробормотал Дилл.
— Я Управление, — послышался спокойный голос Чаки. — Что случилось?
— На нем летать все равно что балансировать тарелкой на шесте. Ладно, заткнитесь и дайте мне сосредоточиться.
Хаут Чака проигнорировал явное нарушение субординации, не отрывая взгляд от трех экранов, показывающих “аксай” в небе.
“Отлично, — пробормотал Дилл. — Идем дальше”. Он прибавил мощность, “аксай” рванулся еще выше.
— Альфа-тест, я Охотник-один, — сказал пилот находившегося в небе корабля. — Ты промчался мимо меня так, словно торопился за жалованьем. На полной мощности иду следом за тобой, но… Ты уходишь от меня.
— Сбавляю мощность наполовину, — сообщил Дилл. — Двигатель, похоже, работает нормально. Начинаю фигуры высшего пилотажа.
Он стал нажимать другие кнопки, и “аксай” послушно кренился то влево, то вправо, а потом перевернулся, на мгновение упал в штопор, но тут же выровнялся.
“Черт, до чего этот сукин сын нежный, — пробормотал Дилл. — Попробую еще раз”.
Он снова и снова повторял записанные в память маневры на разных высотах и при различных мощностях.
— Ему, похоже, не терпится перейти к самому главному, — сообщил Дилл. — Первый экстремальный режим.
Он капотировал, послав пронзительно взревевший “аксай” к далекому океану внизу.
— Радар поймал тебя, — сообщил Чака, — когда ты пересек отметку пять тысяч метров.
— Начинаю выход из пике. Дайте знать, если крылья отвалятся. Хотя один черт знает, как у них называются эти кривые штуки, покачивающиеся по сторонам от меня.
Дилл нажал нужную кнопку, “аксай” подпрыгнул, закачался и плавно устремился обратно в небо.
— Хитроумная птичка, — передал Дилл. — Стоит перевалить примерно за пять G, и включается антиграв. Я мог бы заниматься этим весь день напролет, и меня, наверно, вырвало бы всего разок-другой… Охотник-один, приготовься. Я ухожу в космос. Управление, ваши Большие Уши не спят? Терпеть не могу, когда какой-нибудь болван стреляет мне в задницу.
— Понял тебя, — откликнулся Чака. — Никто не спит, все начеку.
Станции слежения на северном и южном полюсах С-Камбры и на лунах Фови и Бодвин были предупреждены о предстоящих испытаниях. Им было предписано не замечать ничего и не сообщать никому об увиденном.
— — Эй! Охотник-один, я только что промчался мимо тебя, словно ты на стоянке… Охотник-два, я Альфа-тест. Вы видите меня?
Приспособленная для военных нужд личная яхта, находящаяся сразу за пределами атмосферы, тут же откликнулась:
— Слышим, как ты ревешь, Альфа.
— Отойдите немного в сторонку, дайте взглянуть, на что похож Кайлас, — попросил Дилл. — Тест-один, покидаю вас.
Два часа спустя Дилл снова включил микрофон.
— Управление-тест, Управление-тест, я Альфа-тест. Возвращаюсь с обратной стороны луны.
— Слышу тебя, Альфа-тест.
— Этот малыш отлично ползает, — сообщил Дилл. — Может, опробовать гипердвигатель? Интересно посмотреть, что произойдет, если я нажму большую красную кнопку.
— Оставим это для другого героя, — отозвался Чака. — Возвращайся домой. Похоже, мы добились успеха.
— Подождите, пока я приземлюсь, — сказал Дилл. — Если приземлюсь. Потом будете открывать шампанское и раздавать звания. Но, похоже, если мы сможем поднять в воздух братишек этого сукиного сына, Корпус будет иметь новые игрушки.

Когда-то Планетарное правительство возглавляли служащие Конфедерации, большинство которых погибло во время самоубийственной атаки 'раум. Теперь оно представляло собой Совет из двадцати мужчин и женщин, все аборигены Камбры. Рантье, эти самопровозглашенные правители системы, всеми правдами и неправдами добивались того, чтобы в Совет входили только они сами. Коуду Рао пришлось немало потрудиться, чтобы заставить их принять в свои ряды трех 'раум, одного рыбака, одного торговца, двух шахтеров и, кроме того, одного не имеющего права голоса наблюдателя от Корпуса. Такое соотношение было установлено на собрании представителей различных классов — для начала. В течение года были обещаны свободные выборы. Большинство населения пока не получило большинства в правительстве, но такое решение все же обнадеживало.
Во время восстания 'раум рантье пострадали не меньше остальных, и поэтому Совет в основном заметно “помолодел”. Среди новых администраторов был Лой Куоро, щегольски красивый молодой человек, владелец “Матин”, самого крупного и консервативного информационного агентства системы, чей отец погиб во взрыве, уничтожившем Планетарное правительство. Входила в Совет и Язифь Миллазин, в результате того же самого взрыва унаследовавшая горнодобывающую корпорацию “Миллазин”.
Между этими двумя было и еще кое-что общее, а именно Гарвин Янсма. Куоро стал его врагом после незначительной ссоры в компании, а Язифь была его любовницей. Правда, потом, когда военные действия закончились, она внезапно, безо всяких объяснений, разорвала эти отношения.
Коуд Рао дождался, когда текущие дела Совета подойдут к концу, и потребовал слова. Таковое было ему немедленно предоставлено. Восстание произошло слишком недавно, чтобы рантье забыли о том, кто спас их развращенный режим от полного уничтожения.
— Скорее всего, для нас не существует вопроса более важного, — начал коуд Рао, — чем вопрос о том, что произошло с Конфедерацией или, точнее, почему Камбра лишилась связи, с головными мирами. Мы не знаем точного ответа, но имеем частичный, подтвержденный доказательствами. Миры Ларикс и Кура, долгое время бывшие нашими союзниками, систематически уничтожают любой конвой или одинокий корабль, пересекающий их сектор.
Рао остановился, ожидая взрыва негодования. Он кивнул Пенвиту, и тот установил свое оборудование.
— На протяжении более чем двух последних лет не только никакие конвои не добирались до нас, но и ни один из космических кораблей Камбры не вернулся обратно. Даже те, место назначения которых находилось в пределах Конфедерации. Мы решили выяснить, что именно происходит. Мы приобрели небольшой транспортный корабль, роботизировали его управление и оборудовали системой наиболее хитроумных датчиков, которые смогли найти. В экспедиции участвовал и второй корабль, на котором находились люди. Первый корабль должен был следовать обычным космическим маршрутом между Камброй и Центрумом, столицей Конфедерации. Чаще всего этот маршрут пролегает неподалеку от Ларикса и Куры. Корабль должен был делать прыжок, тут же возвращаться в обычное пространство и запускать ракету, снабженную гипердвигателем.
На первом прыжке ничего не произошло, и экипаж второго корабля просигналил первому делать второй прыжок. И снова все прошло благополучно. С третьим прыжком, однако, дело обстояло иначе. Чьи-то детекторы засекли первый корабль, когда он находился еще в гиперпространстве. Как только он вышел в нормальное пространство, от него немедленно потребовали сообщить свои опознавательные данные. Поскольку на борту не было экипажа и ответа не последовало, он был тут же атакован. Записи всего происшедшего могут быть представлены любому, кто заинтересуется ими. Однако важнее то, что произошло дальше.
Он кивнул Пенвиту, и экран осветился.
— Это изображение, — объяснил Рао, — является комбинацией того, что было записано сенсорами, установленными на борту роботизированного транспортника. Здесь видно, как из гиперпространства появляется какой-то корабль. Мы его идентифицировали с вероятностью ошибки не больше одного процента, как разрушитель Конфедерации ремор-класса. Флот Алена Редрута включает в себя один такой корабль под названием “Корфе”. Это заключение, однако, нельзя считать окончательным. За последние двадцать лет были введены в строй около двухсот кораблей такого класса, и не исключено, что некоторые из них попали в руки пиратов, если таковые существуют.
Возвращаюсь к хронике событий. На наш транспортник был послан электронный запрос, а также приказ выйти на определенную орбиту и подготовиться к досмотру. Эта передача была зафиксирована и проанализирована, но установить принадлежность исходящего сигнала не удалось. Конечно, реакции с нашего транспортника не последовало. Теперь вы видите на экране три других корабля: вот, вот и вот. Это очень необычные патрульные суда, самые современные, высококлассные, предположительно предназначенные для доставки в отдаленные миры военных сил Конфедерации. Откуда мой предшественник, прежний коуд Уильяме, узнал об их существовании и каким образом оказался способен затребовать некоторые из них, мне неизвестно. Но он сделал это. Именно к таким кораблям принадлежал “Малверн”, на борту которого находилось множество припасов и больше семисот пятидесяти новобранцев. Только трое из этих новобранцев, и то совершенно случайно, сумели ускользнуть от пиратов и в спасательной шлюпке добрались до Камбры. Двое из них живы и служат в нашем Корпусе. Третий человек, опытный солдат Конфедерации, безо всяких колебаний идентифицировал одного из напавших на них пиратов как ветерана Конфедерации, который переметнулся на сторону Алена Редрута. К несчастью, этот третий человек не так давно погиб. Вот такая неприятность… Однако, его друзья уцелели, и один из них тоже определенно опознал этого “пирата”, когда, спустя несколько месяцев, увидел его среди тех, кто сопровождал Алена Редрута во время его последнего посещения С-Камбры. Никто из вас, без сомнения, не слышал об этих трех рекрутах, чему есть простое объяснение — прежний губернатор Хэмер и коуд Уильяме приказали им хранить молчание.
Когда Протектор Редрут в последний раз посещал систему Камбры, он прибыл сюда на “Корфе” в сопровождении других кораблей класса “нирвана”. Мне неизвестно, то ли коуд Уильяме просто не сумел опознать это судно, то ли по какой-то причине предпочел не поднимать шума, возможно, с согласия губернатора Хэмера. Впрочем, это не имеет значения, поскольку оба эти человека мертвы. Однако сейчас у нас достаточно доказательств того, что наш предполагаемый друг Ален Редрут является пиратом и с успехом блокирует корабли Конфедерации, идущие в обоих направлениях — и от нас, и к нам.
Совет зашумел изумленно и недоверчиво. Рао терпеливо ждал.
Первым заговорил или, скорее, взвыл Куоро:
— И что все это означает?
— Объясняю для тех, кто еще не понял, — ответил Рао. — Это означает, что у нас больше врагов, чем мы предполагали. В следующий раз, когда Протектор Редрут предложит нам свою поддержку, можно предположить, что это будет сделано в гораздо более сильных выражениях, чем прежде. Человек, у которого хватает смелости противопоставлять себя Конфедерации, вряд ли будет колебаться, если у него появится хоть полшанса захватить ресурсы Камбры.
— И что нам делать?
— Я давал клятву Конфедерации, — ответил Рао, — как и все мои офицеры. Если кто-то попытается свергнуть законное правительство Камбры, мы будем сражаться.

1 Следующая страница


Лики огня 2

— Но что мы против них? — спросил кто-то из членов Совета. — Ведь у них есть космические корабли, гораздо более совершенное оборудование и многочисленная армия, не так ли?
— Судя по разведданным, это так, — ответил Рао.
— Что же мы им противопоставим? — спросила Язифь Миллазин.
— Не знаю, — без уверток ответил Рао. — Поэтому я и здесь. Камбра должна как можно быстрее начать готовиться к войне, или с большой степенью вероятности мы окажемся перед лицом нападения, а то и вторжения.
— Еще вопрос, — продолжала Язифь. — Это важно для меня и горнодобывающей компании, которую я унаследовала от отца. Когда Протектор Редрут прилетал сюда еще до войны, он говорил, что хотел бы увеличения поставок нашей руды в свою систему, в связи с тем, что в его планы входит строительство новых кораблей. Однако никаких конкретных действий за этими разговорами не последовало. Мои советники утверждают, что отец никогда больше не занимался этой проблемой, и в наших файлах не обнаружено никаких следов контрактов или хотя бы подготовки к ним. Вы можете это как-нибудь объяснить?
— Вряд ли, — ответил коуд Рао. — Если откинуть условности, можно сказать, что Редрут дожидается более благоприятной возможности.
— Просто захватить нашу руду? — спросила Язифь.
— Полагаю, именно на это он и рассчитывает.
Язифь сделала гримасу, но не сказала больше ни слова.
— У меня есть сопутствующий вопрос, — спокойно сказала одна из женщин.
Она была недавно введена в Совет от 'раум, и Рао понадобилось время, чтобы вспомнить ее имя. А, ну да, Джо Пойнтон.
— Слушаю вас.
— Я не очень осведомлена в том, что касается межзвездных перелетов. Хотелось бы знать, проходит ли единственный маршрут через территорию Ларикса и Куры, если тут применимо слово “маршрут”?
— Нет, — ответил Рао. — Но он наиболее экономичен и чаще всего используется для дальних перелетов.
— Если Конфедерация все еще жива и ее по-прежнему волнуют проблемы отдаленных систем вроде Камбры, то почему бы им, убедившись в непроходимости этого маршрута, не попытаться воспользоваться вторым или третьим?
— Будь я служащим Конфедерации, я бы так и сделал.
— И, тем не менее, кроме “Малверна” они не посылали сюда ни одного судна, — заметила Пойнтон. — Поэтому, даже если мы поверим результатам вашего достаточно убедительного расследования, одной проблемы оно все равно не снимает: что-то произошло с Конфедерацией, с тысячами тысяч миров нашей Империи. Что-то такое, что лежит за пределами махинаций этого Редрута. — Она сделала паузу. — Из сообщений последних добравшихся сюда военных и эмигрантов нам известно, что по всей Империи прокатилась волна гражданских волнений, включая и самые крупные на Капелле. Есть неподтвержденные сообщения о том, что некоторые сектора Империи прервали контакты с остальными или, хуже того, в одностороннем порядке провозгласили свою независимость. Но все это никак не объясняет причину внезапного молчания Конфедерации, полный разрыв всяких связей. Тут скорее пахнет глобальной катастрофой. Но какой?
— Поверьте, я не меньше вашего хотел бы знать ответ на этот животрепещущий вопрос, — медленно произнес коуд Рао. — Но, к сожалению, у меня нет даже никаких предположений.

Глава 3

Облокотившись на перила, Иоситаро слушал, как клерк зачитывает список тех, на чье имя пришла почта:
— Ирзинг… Бассас… Флим…
Чистя ногти боевым ножом, он пытался представить себе, что это такое — получить от кого-то письмо. Ощущение, которого он не испытывал никогда.
—…Бейли… альт Янсма…
Ньянгу с легким удивлением вскинул взгляд. Гарвин тоже никогда не получал писем; интересно, от кого пришло это? Скорее всего, счет от портного — Гарвин считал, что должен одеваться, как пристало незаконнорожденному сыну одного из Звездных маршалов, кем, по его словам, он и был
Иоситаро лениво наблюдал за тем, как клерк закончил читать свой список и раздал всем конверты и пакеты Гарвин открыл маленький конверт и достал оттуда то, что издалека выглядело похожим на почтовую открытку. Лицо у него вспыхнуло, он оглянулся по сторонам — не заметил ли кто-нибудь? Ньянгу сделал вид, что полностью занят своими ногтями.
Гарвин еще раз прочитал открытку, скомкал ее, швырнул в контейнер для мусора и, громко стуча сапогами, зашагал в сторону жилых помещений. На свою беду, мимо пробегал один из новых рекрутов — их приучали передвигаться только бегом.
— Стоять, солдат! — рявкнул Гарвин.
Тот остановился так резко, что едва не упал, и тут же вытянулся по стойке смирно.
— Есть, сэр!
— Между прочим, существует такая вещь, как салют, — сказал офицер.
— Прошу прощения, альт Янсма. Прошу прощения, сэр.
Он отсалютовал, Гарвин с раздражением ответил ему:
— Можешь идти.
— Есть, сэр. Прошу прощения, сэр
Гарвин зашагал дальше. Солдат проводил его обеспокоенным взглядом, как будто опасался, что это происшествие еще выйдет ему боком, и рысцой побежал дальше.
Ньянгу подошел к мусорному контейнеру, достал из него брошенную Гарвином скомканную открытку, расправил ее и прочел:

ЛОЙ КУОРО И ЯЗИФЬ МИЛЛАЗИН
ИМЕЮТ УДОВОЛЬСТВИЕ И ЧЕСТЬ
ПРИГЛАСИТЬ ВАС НА ОБЕД
В ЧЕСТЬ ИХ БРАКОСОЧЕТАНИЯ
БАКХАНАЛ-БИЧ

— Иисус, вот дела, — пробормотал Иоситаро. — Бывают же такие…
Интересно, подумал он, кто послал приглашение — этот никчемный Куоро или его невеста? Ньянгу никогда не испытывал к Язифи никаких особенных чувств, кроме, разве что, общего презрения человека, выросшего без горшка, куда можно писать, и без окна, куда его можно выбросить, — удовольствия, доступные только богатым.
Он сделал в уме пометку на протяжении ближайших нескольких дней не путаться у Гарвина под ногами.
По крайней мере, мелькнула мысль, хорошо хоть, что они не пригласили его на саму свадьбу. Вероятно, побоялись, что он явится туда со звеном “грирсонов” и устроит приличную заваруху. Кстати, не такая уж плохая идея — избавиться сразу от целой кучи рантье…

* * *

Спустя два дня полный энтузиазма Бен Дилл столкнулся с Гарвином на взлетно-посадочном поле PP.
— Поздравь меня, — заявил он. Гарвин одарил его холодным, рассеянным взглядом. — Я только что получил лицензию на право полетов в космосе! Теперь я и в самом деле пилот! Пошли в О-Клуб, отметим это событие.
— Извини, — сухо ответил Гарвин. — Я опаздываю на ротную перекличку. Может быть, в другой раз.
Он кивнул и продолжил свой путь. Дилл проводил его сердитым взглядом.
— Черта лысого я тебя извиню, — обиженно пробормотал он. — И чего он так озверел, интересно? Может, от меня воняет?

Джон Хедли инспектировал парк летающих кораблей, накрытый камуфляжной сетью, не только маскировочной в обычном смысле этого слова, но блокирующей инфракрасное и тепловое излучение.
— Ну что же, не так уж плохо, — сказал он милу Ангаре. Тот кивнул. — Шесть грузовых кораблей, восемь яхт, чертова уйма лихтеров, шесть модифицированных таможенных патрульных кораблей, все “грирсоны” и “жуковы”, прошедшие испытания за пределами атмосферы… Что еще нам нужно?
— Ну, для начала разрушитель, крейсер, линкор, истребитель-бомбардировщик, — ответил Ангара.
— Ох, умеешь же ты подпортить настроение. Ты что, и впрямь ожидаешь нападения мусфиев или, может быть, Алена Редрута?
— Я ожидаю всего и не ожидаю ничего, — ответил Ангара. — Я открытый сосуд.
— Но признай — мы готовы в максимально возможной степени.
— Признаю, — согласился Ангара. — Просто мне хотелось бы, чтобы мы были готовы чуть больше. По крайней мере, мы неплохо рассредоточили свои силы, и все, что нам остается, — это терзаться беспокойством.
— Ну, есть и другие заботы, — сказал Хедли. — Учитывая, что на дорогу до лагеря Махан уйдет не менее получаса, а до рассвета осталось всего ничего, нам лучше поторопиться.
— Вижу, ты усвоил мою идею открытого сосуда.
— Я всегда ловлю каждое слово своих начальников, — с ханжеским видом сказал Хедли.

— Поговорим? — предложил Иоситаро слегка официальным тоном.
Гарвин оторвался от своих бумаг:
— Давай-давай, двигай.
— Тебе никто не говорил, что в последнее время ты ведешь себя просто по-свински?
Гарвин залился краской и вскочил из-за стола:
— Что ты мелешь? Услышать такое, да еще не от кого-нибудь, а от тебя!
— А кто еще тебе это скажет? Может, ты забыл, что мы друзья?
— Просто не обращай внимания, — сказал Гарвин. — Со мной все будет в полном порядке.
— Не сомневаюсь. Ты справишься с этим раньше или позже. Насколько мне известно, никто не умирает от разбитого сердца. Но до того, как прийти в себя, ты наделаешь чертову уйму глупостей. Будешь рычать на всех или проходить мимо знакомых, будто первый раз их видишь, или нести всякий вздор. Люди будут думать, что ты либо пьян, либо просто последнее дерьмо.
Гарвин с мрачным видом уставился на улицу, где солдаты учились стрелять из гранатометов, на время позаимствованных у артиллеристов. Те, кто служил в РР, должны были уметь обращаться с любым оружием, управлять любым средством передвижения.
— Кто бы ни прислал это приглашение, он тебе не ДРУГ, — продолжал Ньянгу. — И сумел-таки достать тебя.
— Тебе известно об этом?
— Известно, — ответил Иоситаро. — И к настоящему моменту об этом, скорее всего, догадывается половина наших.
— Я думал, что покончил с этим делом, забыл обо всем, — сказал Гарвин. — А потом — бах! И все вернулось.
— Ну да. Нгаи любит преподносить нам такие сюрпризы, снова и снова напоминая, что мы всего лишь люди.
— И как это, черт возьми, ты вдруг набрался такой мудрости?
— Запросто, — ответил Ньянгу. — Чужие проблемы всегда легко решать.
Гарвин криво улыбнулся:
— Ну, и что мне делать с этим, мой бесценный друг и советчик?
— Страдать где-нибудь подальше отсюда.
— Что? Взять отпуск? А если тут начнется заваруха, пока меня не будет? Это невозможно, — возразил Гарвин. — У меня слишком много дел.
— Никто не говорит, чтобы ты отлеживался где-нибудь в сторонке, — сказал Ньянгу. — Ты же знаешь, у нас на обучении новая группа рекрутов. Им как раз предстоит последнее испытание. Мы тут зажирели, работаем вполсилы и, по моему мнению, гоняем их плоховато. В каждой группе испытания не выдерживают всего двое-трое. Все это заставляет Хедли думать, что мы слишком расслабились с тех пор, как он взял нас к себе. Вот и давай, оттащи этих слабаков, скажем, в горы и задай им жару, чтобы по крайней мере пять или шесть из них запросились домой к мамочке.
— Куда конкретно?
Иоситаро посмотрел на висящую на стене карту:
— Туда, где есть реальная опасность. Потаскай этих белоручек по острову Дхарма, может, к отрогам горы Наджим. Прогуляйся с ними по нагорью. Там сейчас так холодно, что они сделают все, лишь бы побыстрее вернуться сюда, к теплу. Создай им боевые условия, чтобы полагались только на себя. — Ньянгу снова перевел взгляд на карту, обдумывая план. — Да, так мы и сделаем. Высадитесь вот здесь, где условия еще сносные, и потопаете в нагорья, вот сюда. Там, кстати, брошенная база мусфиев. Заодно посмотрите, может, найдете какие-то интересные сувенирчики. Наплетешь этим дурачкам, что на базе мы встретим их горячими хот-догами и холодным пивом, доставим со всеми удобствами обратно и присвоим соответствующие звания. А потом сделаешь самую скорбную физиономию, на какую способен, и скажешь: “К сожалению, корабля что-то не видно, придется нам топать обратно пешком”. Некоторые, конечно, ударятся в слезы и решат бросить службу, а нам, сам понимаешь, только того и нужно. Гарвин перевел взгляд с Иоситаро на карту и обратно.
— Довольно жестокий замысел. Как давно ты сам проходил через такое же дерьмо?
— С год назад или около того. Кстати, твой вопрос кое о чем напомнил мне. Ты ведь официально так и не сдал квалификационный экзамен, верно? Вот тебе возможность сделать это. Ну что скажешь, друг мой? Какое бы название придумать для этого похода? Чтобы оно взволновало воображение наших новобранцев. Среди них, кстати, немало девушек. Что-нибудь вроде того, как это умеют делать на холо… “Иоситаро посылает Янсму на поиски сокровищ”. Только “Иоситаро” слишком длинно… м-м-м…
— Ионкс… — подсказал Гарвин, и впервые за много дней на его лице промелькнула улыбка. — Иеркс. Иахус. Иоббос. Иодлес. Иакофс.
— Хватит развлекаться, сэр. И давай иди, собирай вещи.
— Спасибо, аспирант. Я, пожалуй, и впрямь послушаюсь твоего совета. Бог да поможет этим беднягам-новичкам. Пока меня не будет, ты остаешься за старшего.
— Ясное дело. И что замечательно — ты даже не понимаешь, что я справлюсь лучше.

У самого подножия гор, на склонах которых были построены поместья рантье, они воздвигли огромный, возвышающийся над Леггетом храм, почти крепость.
Религия, которую они исповедовали, была спокойная, во многом формальная, требующая точности в соблюдении обрядов. И главное, она помогала провести водораздел между аристократическими семьями и парвеню. Подлинный рантье с легкостью проходил через любой ритуал, одновременно восхищаясь туалетами друга или осуждая туалеты соперника в зависимости от того, чья очередь была пригласить “нескольких друзей” на праздничный обед, которым неизменно завершалась служба. Регент дождался, пока звуки хора растаяли в вышине, среди затянутых полумраком стропил храма, и вышел вперед. Его черно-белое одеяние развевалось и шелестело во время движения.
— Это второе чтение брачной церемонии между Лоем Куоро и Язифь Миллазин. Повторяю свой вопрос, который уже задавал в прошлый раз: может ли кто-нибудь из присутствующих назвать причину, препятствующую этим двоим вступить в брак?
Он помолчал, ожидая ответа. В задних рядах захихикали. У некоторых впереди стоящих шеи напряглись, но никто не повернулся, чтобы взглянуть на нечестивца.
— Таковых нет… — сказал регент. — Ну, что же… Давайте послушаем отрывок из Библии, имеющий отношение к этому дню…

“Грирсон” резко затормозил, но инерция движения была столь велика, что он смял кусты, растущие на краю поляны. Одиннадцать мужчин и женщин с огромными рюкзаками за спиной и бластерами в руках выбрались наружу и неуклюже разбежались по сторонам поляны, образуя защитный периметр.
Гарвин задержался в “грирсоне” и после мгновенного колебания включил микрофон.
— Командир, это Янсма.
— Слушаю, — бесцветным голосом ответил Бен Дилл.
— Прости, что я вел себя как последнее дерьмо.
Не дожидаясь ответа, Гарвин снял летный шлем, надел набекрень фуражку, выбрался наружу и присел на корточки в центре периметра рядом со стажеркой, назначенной командиром группы на сегодняшний день, и ее связистом.
Стажерка, как и другие рекруты, выглядела неважно — видимо, долгие недели учебы в лагере Махан здорово измотали девушку. Наверно, ее можно было бы назвать хорошенькой, отоспись она с недельку. Но сейчас ее лицо не утратило своей нездоровой бледности даже в лучах ослепительного солнца. Ей было семнадцать, как и остальным, и ее голова была наголо обрита.
Люк “грирсона” захлопнулся, и корабль резко ушел вверх. В соответствии с требованием тактики высадки в джунглях сегодня ему предстояло сделать еще одно, ложное приземление, прежде чем вернуться в лагерь Махан.
Монтагна — так звали стажерку — поначалу привычно дожидалась, пока Гарвин скажет ей, что делать. Она, видно, еще не осознала в полной мере, что сейчас она командир. Придя в себя, она торопливо вытащила карту и убедилась, что они приземлились именно там, где и предполагалось.
Порядок действий был обговорен еще до того, как они отправились в путь. Монтагна кивнула тому, кто был назначен ведущим. Тот проверил свой примитивный компас, поднялся и медленно углубился в джунгли. Гарвин настоял, чтобы для определения своего местонахождения они использовали компасы, а не прибегали к помощи спутника, по двум причинам. Во-первых, чтобы увеличить фактор “трудностей”, и во-вторых, с учетом того, что “враг” мог использовать спутник для передачи ложных данных об их местонахождении, да и просто засечь того, кто им пользовался.
Следом за ведущим шла девушка, считавшаяся самой слабой в группе, а за ней — все остальные.
Гарвин шагал позади Монтагны и ее связиста в легком ритме, как он делал это много-много раз с тех пор, как перешел работать в РР и начал водить группы новичков. При этом он ломал голову, какого черта он отказался от спокойной, приятной работы стрелка “грирсона” ради того, чтобы месить эту грязь, и старался выкинуть из головы Махан, Леггет и тех двоих, которые совсем скоро должны были вступить в брак.

— Отлично! — оживленно воскликнула организатор брачной церемонии. — Теперь представьте себе музыку… бамп-бамп-па-дамп, бамп-бамп-па-дамп… И невеста, то есть вы, Язифь, входите через эти двери, которые справа… Нет, чуть помедленнее, дорогая, а не то потеряете своих девочек с цветами… И идете в центр бокового нефа, где вас встретит Лой. Ждете, пока к вам подойдут подружки… Одна выйдет вот отсюда, другая будет сидеть в этом кресле, а третья появится сзади, из главного входа. Вы, подружки, не пяльтесь на камеры и не размахивайте руками. В общем, ведите себя сдержанно и мило, иначе на приеме останетесь без шампанского. Теперь давайте повторим все еще раз… Бамп-бамп-па-дамп, бамп-бамп-па-дамп… Пауза, поворот, начинайте двигаться к боковому нефу… Бамп-бамп-па-дамп, бамп-бамп-па-дамп… Так, теперь появляются подружки с невинными физиономиями, и… Какого черта вам надо?
Осанистая женщина с красным лицом бросила сердитый взгляд на стройную женщину с комом в руке.
— Пришел торговец цветами, мэм. Мне нужно знать, где вы хотите разместить венки и цветы от гостей.
— Во имя… Ладно, девушки. Перерыв.
Язифь Миллазин рухнула в кресло, вытирая пот. Унаследовав горнодобывающую империю своего погибшего отца, она стала одной из самых богатых женщин С-Камбры. Ей только что исполнилось двадцать. Среднего роста, стройная, с изящной фигурой, длинными черными волосами и соблазнительным лицом, в данный момент недовольно надутым.
— Какое идиотское занятие эти репетиции, — сказала она.
— То ли еще будет во время самой церемонии, — ответила одна из подружек невесты, Каро Лондрон. — Ты вроде бы и не рада, что выходишь замуж?
Лондрон была на год моложе и на несколько сантиметров ниже Язифи, рыжеволосая, с небольшой склонностью к полноте, которую ей помогала обуздать фанатическая увлеченность спортом. Она, как и все остальные присутствующие здесь женщины, принадлежала к классу состоятельных рантье и ни на мгновение не забывала об этом.
После едва заметного колебания Язифь ответила:
— Это лучше, чем что-то другое. И я начала привыкать к спиртному.
— Почему лучше? — возразила Лондрон. — Лично я не собираюсь связывать себя, пока не попаду в разряд старых дев, то есть лет так до двадцати пяти. И плевать я хотела на желания отца, — она захихикала. — Для него важно богатство, а для меня… кое-что еще…
Язифь слабо улыбнулась и оглянулась по сторонам, но поблизости никого не было.
— Каро, могу я спросить тебя кое о чем?
— Конечно. Может, я даже отвечу тебе.
— Ты ведь спала с Лоем?
— Ну да, — в голосе Каро внезапно послышалась заметная настороженность.
— Каков он в постели?
Каро удивленно посмотрела на Язифь:
— Ты хочешь сказать, что не знаешь?
— Да, — Язифь не смотрела на подругу. — Я хотела… ну, ты понимаешь… Но он сказал “нет”. Дескать, как можно, раз он собирается на мне жениться?
— Вот так штука.
— Как думаешь, что за этим стоит?
— Понятия не имею, — ответила Каро. — Но, думаю, любую женщину такое поведение привело бы в ярость. Он объяснил почему?
— Нет. Просто сказал, что это очень важно для него.
— Стра-а-анно, — протянула Каро. — Ну, может, это и впрямь для него важно. В постели с ним все в порядке. Он не такой изобретательный, как некоторые, но, по крайней мере, остается в тебе, пока ты не кончишь. И все же он не из тех неутомимых, которые могут трахаться всю ночь. Таких, как мы с тобой знаем, немного.
Напряжение отпустило Язифь, она засмеялась.
— Теперь моя очередь спрашивать, — продолжала Каро. — А что с тем солдатиком, с которым ты встречалась раньше? И почему ты бросила его?
Язифь оборвала смех.
— Вообще-то мне не хочется говорить об этом, — ответила она. — Но ладно, я объясню, почему не могла оставаться с Гарвином. Стоило мне хотя бы подумать о нем, как тут же на память приходила вся эта кровь, стрельба и то, что случилось с па.
— Что-то до меня не доходит, — сказала Каро. — Ведь не он же начал войну.
— Да знаю я, знаю. И все же после этого я не могла ложиться с ним в постель. Сама не понимаю почему. Может быть… — голос ее упал почти до шепота.
Каро наклонилась совсем близко к Язифи.
— Ты уверена, что стоило затевать все это? — она повела рукой по храму и группке людей, дожидающихся повторения репетиции.
— Все равно когда-нибудь придется же выходить замуж. И Лой из тех людей, кого отец был бы рад видеть моим мужем.
— Это уж точно, — поторопилась согласиться Каро. Чувствовалось, что она хочет сказать что-то еще, но сдерживает себя. — Здесь слишком жарко для серьезных разговоров. Пойдем, поищем выпить что-нибудь холодненького.

Спустя три дня отряд добрался до крутых склонов нагорья. Здесь было заметно холоднее, чем на равнине, — с высот дул пронзительный ледяной ветер.
Пока никто не отказался идти дальше, несмотря на то, что Гарвин гнал их вперед, давая лишь три часа на сон, в том числе и ночью.
Он вышел из строя и жестом поманил к себе командира отряда на этот день, Алану Салафо, жизнерадостную девушку-подростка из тех, которым все по фигу, что, как Гарвин хорошо знал, должно помочь ей пройти через все испытания. Она подошла и встала рядом с ним.
— Лезем вверх, — прошептал он. — Достать веревки.
Девушку не удивил его шепот. Тем, кто служил в РР, в полевых условиях запрещалось говорить в полный голос, и она шептала бы даже на своей свадьбе. Она кивнула, подошла к ведущему и прошептала ему, чем им предстоит заниматься. Гарвин нетерпеливо дожидался, втайне радуясь возможности поразмяться. Новички тем временем размотали обвязанные вокруг пояса веревки, образовали связку и начали подниматься по достаточно крутому склону.
Мимо Гарвина прошла Дарод Монтагна, предпоследняя в цепочке, с ввалившимися от усталости глазами на посеревшем лице, но по-прежнему полная решимости. Она глубоко вздохнула и начала карабкаться вверх. Последним шел Баку аль Шариф, крепкий, жесткий парень из 'раум. Гарвин заметил, что его взгляд неотрывно прикован к маячившему над головой заду Монтагны.
Гарвин молниеносно выхватил боевой нож и перерезал веревку, связывающую аль Шарифа и Монтагну.
— Тебя так и распирает от энергии, солдат, — прошептал он, — вот веревка и оборвалась. Придется взбираться самостоятельно… Вон там.
“Вон там” означало гораздо более крутой, заросший жесткими кустами склон. Скривив губы, аль Шариф сердито смотрел на Гарвина.
— Трудновато? — продолжал тот. — Да уж, ничего не скажешь. Видит бог, я тебя понимаю. Вообще-то тебе совсем не обязательно тут корячиться. Только скажи, и я свяжусь с “грирсоном”. Спустя час ты примешь горячий душ на Махане и наешься самой настоящей еды, а не этой сушеной гадости, которой мы тут питаемся. А потом выспишься на белых простынях, тихо, спокойно, и, может быть, даже получишь трехдневный отпуск на побережье для поправки здоровья.
Аль Шариф холодно взглянул на Гарвина:
— Глупо, босс.
Он зашагал в сторону заросшего кустами склона и начал карабкаться вверх. Гарвин засмеялся. Он подъезжал с подобным предложением уже, по крайней мере, к двоим.
Ухмыляясь, он начал подниматься сам. Поднял голову, увидел Монтагну, карабкающуюся далеко вверху, и подумал: “У девчонки и в самом деле хорошенькая задница. Жаль, что она моя подчиненная”. И только тут до него дошло, что вот уже целый день он не вспоминал о Язифи.

— Что это, ты скучаешь? — крикнул мужчина Лою Куоро, пытаясь переорать шум и махая рукой трем девицам, исполняющим стриптиз на подмостках.
Куоро пьяно посмотрел на них, взял свой стакан и опрокинул его содержимое в рот, пролив половину на грудь.
— Ни-ни, Джерми, — сказал он, слегка покачнувшись в кресле. — Это время… прош… уш… позади.
— Ничего подобного, — возразил его друг. — Завтра ты предстанешь перед всеми и дашь свою клятву. Ну, тогда другое дело. Тогда ты станешь паинькой… Или, по крайней мере, будешь безобразничать по-тихому, чтобы тебя не застукали. Гадость какая! Не иметь возможности развлекаться с девицами, как мы привыкли… Но это завтра, завтра.
Он подмигнул Куоро и умелым движением снова наполнил его стакан, смешав содержимое трех стоящих на столе бутылок. Кто-то, покачиваясь, прошел мимо, схватил этот стакан и исчез вместе с ним. Джерми выругался, нашел другой стакан, вылил то, что в нем было, и снова сотворил свою адскую смесь.
— Оглянись, дружище. Все здесь твои друзья.
Клуб и впрямь был битком набит молодыми рантье.
Некоторые действительно были друзьями Куоро, у других просто хватало ума держаться на дружеской ноге с самым крупным медиамагнатом планеты.
— Сейчас девочки закончат и подойдут к нам, — пообещал Джерми. — Тут наверху есть комнатка, можешь уединиться там с любой из них. Черт, даже со всеми тремя, если есть охота. Только прикажи, и все будет, как пожелаешь. Эта ночь должна запомниться тебе надолго.
— Ни-ни, — пробормотал Куоро. — Так нечестно, неправильно. Язифь разозлится, если узнает… Слушай, в детстве я хотел стать таким, как Генри Ви.
— Это еще кто такой?
— Просто такая очень старая земная история. Он был принцем… Ну, это который второй после короля… И кутил, пока… пока не получил трон. А тогда он стал великим… велича-а-айшим… воином. Выиграл битву при Гастингсе или где-то там еще. Господи, сколько лет прошло с тех пор, как отец читал мне эту историю! Теперь он мертв, и я должен делать то, чего он ждал от меня. Найти хорошую жену, подумать о детях, о том, чтобы наша династия продолжалась.
— Слушай, ты, часом, не тронулся умом? — спросил Джерми.
— А в чем дело? Просто надо же когда-то повзрослеть.
— Ну, с этим кто же спорит.
Не сказав больше ни слова, Куоро потянулся к стакану, потерял равновесие, упал лицом в лужицу вина на столе и спустя мгновение захрапел.
Джерми сердито посмотрел на него:
— Так надраться на своем мальчишнике! Завтра будет мучиться от похмелья и умирать со стыда, а ведь ему предстоит такая волынка… — он встал и замахал рукой в сторону сцены: — Эй, девочки! Эй! Мальчишник окончен, но кое-кто еще может показать вам, что такое настоящий мужчина!

Что-то упало на сапог Гарвина. Не обращая внимания на стонущие мышцы, он заставил себя проснуться и попытался по возможности взбодриться. Стажеры лежали в форме большой звезды, почти соприкасаясь ногами.
В этот день они, что называется, “установили контакт” или на самом деле добрались до брошенной базы мусфиев.
Стелющийся понизу туман был настолько плотным, что сочился дождем. Гарвин не чувствовал себя таким отсыревшим с тех пор, как в последний раз выходил в поле.
И еще он был невероятно грязный. Они шли уже… Ему пришлось посчитать по пальцам… Да, десять дней, и никакой возможности искупаться кроме как в ручье или вот в таком источающем влагу тумане ни у кого не было. Все выглядели еще более утомленными, чем в тот день, когда вылезли из “грирсона”. У Гарвина, по крайней мере, было три пары носков — одна на ногах, другая привязана к рюкзаку, и ее сейчас “стирал” дождь, а третья внутри и, как предполагалось, сухая.
Такова уж судьба тех, кто служит в РР, и он уже в который раз удивился, почему они никогда не испытывали недостатка в добровольцах. Это поражало его даже больше, чем тот факт, что и сам он не уходил из этого подразделения.
Сегодня отрядом командовала снова Дарод Монтагна, и сейчас она делала небольшое сообщение. Гарвин еще прошлым вечером рассказал ей, где они находятся и какова общая ситуация. Все слушали очень внимательно, водя пальцами по своим картам. Никто ничего не записывал — потерянная или захваченная врагом карта могла сгубить всех, если бы дело происходило всерьез.
— Когда мы доберемся до намеченного участка, — продолжала Монтагна, — то разделимся на две группы — “Альфа” и “Браво”. “Альфа” останавливается, а “Браво” я покажу, куда сворачивать, вправо или влево. “Браво” должна обежать весь участок, “Альфа” обеспечивает поддерживающий огонь. Когда участок будет проверен, “Альфа” двинется сквозь него, и обе группы встретятся на дальней стороне. Если произойдет столкновение с врагом, нужно сделать выстрел из ракетницы. Если враг окажется сильнее, я отдам приказ, мы отступим и направимся к месту встречи, где нас подберут… — она сообщила координаты места встречи и посмотрела на Гарвина.
— Хорошо, — сказал он. — А сейчас мы поедим и двинемся дальше. Я должен рассказать вам, куда мы на самом деле направляемся. Это старая штаб-квартира мусфиев, и там, скорее всего, никого нет. Ваше оружие заряжено, и смотрите, чтобы никаких случайных выстрелов. Мы не воюем с мусфиями, и было бы чертовски глупо, если бы по их возвращении у нас с ними началась война из-за разбитого окна. Никаких сувениров, грабежа или вандализма, даже случайного. Того, кто это сделает, ожидает ВВЧ.
ВВЧ — Возвращение В свою Часть — угроза, маячившая перед каждым новичком с того самого момента, как он выразил желание служить в “Разведке и рекогносцировке”.
— Мы обойдем вокруг всех зданий, как и сказала Монтагна, — продолжал Гарвин, — встретимся на другой стороне, свяжемся со своими и вернемся домой, к горячей ванне.
Он подавил усмешку, пытаясь представить, какая реакция последует, когда он с грустью сообщит им, что “грирсон” не может пробиться сюда из-за вражеского огня и — ах, черт! — придется им возвращаться пешком. Интересно, сколько стажеров решат послать к черту два последних месяца пота, напряжения и немалой крови, так и не узнав, что их последние резервы далеко не исчерпаны и что все это было лишь частью их обучения?
Гарвин достал из рюкзака глыбу чего-то непонятного, положил ее в миску, налил туда воды из фляги и снова наполнил флягу водой из ловушки для дождя, которую он соорудил из водонепроницаемой ткани. Масса в миске зашипела и превратилась в нечто, напоминающее толстый ломоть с вкраплением в него чего-то вроде грибов.
Он полил массу водкой, которую каждый опытный солдат всегда носит с собой, механически поел, вычистил травой миску и ложку и убрал в рюкзак.
— Ну, готовы?
И отряд двинулся дальше, с трудом волоча ноги по пропитанному водой мху, достающему до лодыжек, мимо деревьев, поднимающихся из тумана словно часовые, по болотистой местности нагорья.

Музыка заполнила весь огромный храм, закружилась над сидящими на скамьях людьми и стихла. Оркестранты опустили свои инструменты.
Поднялся регент, взошел на подиум и звучным голосом произнес:
— Братья, это день радости и счастья. День, когда мы празднуем таинственный союз между Создателем и нами. День свадьбы, день начала новой жизни, построенной на разумной основе и с желанием уважать мнение друг друга. Если кто-то может назвать причину, препятствующую этим двоим соединиться в таинстве брака, пусть он сейчас скажет об этом…

* * *

Комплекс зданий мусфийской базы поднимался из тумана. Странные многоугольники, как будто сделанные из стекла и оникса. Признаков заброшенности было совсем немного, так же как и мер предосторожности, которые могли бы принять мусфии, чтобы не допустить разрушения. Там панель была разбита каким-то любопытным местным зверьком, здесь по стенам вились полоски мха.
Монтагна подала знак, и группа “Альфа” заняла позиции с оружием наготове, хотя магазины лежали у них по рюкзакам. Группа “Браво” по команде поднялась и медленно, спокойно двинулась вперед.
Внезапно какой-то человек плашмя рухнул на землю и неистово замахал одной рукой, ладонью вниз. Остальные тоже послушно залегли, недоумевая, какого черта все это нужно и не затеял ли проклятый альт какую-нибудь новую дурацкую игру. Человек подал новый сигнал, на этот раз сжав руку в кулак, а большой палец опустив вниз. Враг в поле зрения?
Гарвин едва не вскочил, чтобы выяснить, что происходит, но тут в их направлении по воздуху пролетел маленький округлый предмет, и Гарвин увидел рыжевато-коричневую лапу, скрывшуюся за зданием. Граната взорвалась, маленькие насекомоподобные создания роем вырвались наружу и набросились на ближайшего человека. Он закричал, принялся царапать себя и упал замертво.
— Мусфии! — закричал Гарвин, вытащил из рюкзака магазин и зарядил бластер. — Заряжайте оружие! По-настоящему!
Зажужжало “пожирающее оружие”, и пули размером с палец ударили в болото, совсем рядом с одним из солдат.
— Мусфии, прекратите стрелять! — закричал Гарвин. — Мы не нападаем!
Ответом ему был новый залп, с другой стороны.
— Черт возьми, кончайте палить! Мы же вам не враги! — снова воззвал Гарвин, автоматически найдя разрывную гранату.
Большим пальцем он четыре раза нажал на ее таймер и швырнул гранату в сторону здания. Спустя четыре секунды она взорвалась, и большая часть стены провалилась внутрь.
В образовавшейся бреши появился мусфий, из его пистолета в направлении аль Шарифа с шипением вырвалась струя кислоты, и 'раум перерезал чужеземца пополам выстрелом из бластера.
— Вот это экзамен! — закричала Монтагна.
В шоке, действуя скорее рефлекторно, чем сознательно, группа “Браво” начала зигзагами продвигаться к комплексу, пригибаясь и обстреливая его.

Под несмолкающие звуки музыки Лой Куоро и Язифь Миллазин встретились в задней части храма и направились к регенту, который ожидал их на подиуме.

Один из стажеров поднялся, чтобы швырнуть гранату. Мусфий вскочил, дважды выстрелил. Человек упал и тут же начал корчиться от боли — это твари, которыми были напичканы патроны “пожирающего оружия”, вырвались на волю и набросились на плоть вокруг раны.
Мусфий собрался выстрелить снова, но Гарвин опередил его и откатился в сторону, когда граната отскочила от земли и взорвалась в метре от него. Он ждал, что сейчас на него набросятся “осы”, но псевдонасекомые упустили его.

— Берешь ли ты, Лой Куоро, эту женщину в жены и обещаешь ли жить с ней в браке после совершения освященного Создателем таинства?
— Да, — твердо ответил Куоро.
— И берешь ли ты, Язифь Миллазин, этого мужчину в мужья и обещаешь ли жить с ним в браке после совершения освященного Создателем таинства?
— Да, — сказала Язифь после короткой паузы, которой никто не заметил.

Гарвин нырнул в здание через рваную дыру, образовавшуюся от разрыва гранаты. Он услышал выстрелы в соседней комнате, или как это у них называется, и побежал на звуки мимо странной, необычной мебели. Ударом ноги распахнул дверь и увидел мусфия, который повернулся, целясь в него из пистолета
Гарвин дважды нажал на спусковой крючок, мусфий упал и затих.
Снова послышались выстрелы, целая очередь, а потом разрывы двух гранат — мусфийской и человеческой.
— С ними покончено! — закричал кто-то. Но, опровергая эти слова, тут же раздался новый выстрел, а вслед за тем и ответная очередь.
— Он мертв! — крикнул другой.
— Есть тут еще эти сволочи?
Молчание, и потом:
— Нет! Мы прикончили всех!

Предыдущая страница 2 Следующая страница


3 Крис Банч

— О, Вечный Создатель, — сказал регент. — Создатель и Защитник рода человеческого, дай свое благословение твоим верным подданным, и пусть кольцо, которое этот мужчина наденет этой женщине, станет символом вечной верности и согласия между ними.

— Что в итоге? — спросил Гарвин.
— Из наших мертвые трое… Еще двое ранены, — ответила Монтагна. — И шесть мертвых мусфиев. Ни одного раненого. Мы попытались спасти одного из них, но он застрелился до того, как у него успели отобрать пистолет. — Ее самообладание явно дало трещину, и, пытаясь восстановить его, она изо всех сил сдерживала слезы. — Какого дьявола они стреляли в нас? Что, по их мнению, мы собирались делать? Мы же не воюем с ними! Что происходит, черт побери?
— Когда ты разберешься, в чем тут дело, — мрачно бросил Гарвин, — непременно дай мне знать.

— Да защитит и сохранит вас Создатель, да наполнит вас духовной благодатью, чтобы своей жизнью здесь, на земле, на том свете вы заслужили жизнь вечную.

* * *

— Копье, я Колдун-шесть, — сказал Гарвин в микрофон, испытывая гордость оттого, что его голос звучит спокойно и почти бесстрастно. — Я застрял В ТОЧКЕ X. Повторяю, В ТОЧКЕ X. Атакован мусфиями. Все чужеземцы убиты. Требуется немедленная медицинская помощь, вывоз нас отсюда “грирсоном” и команда быстрого реагирования. По всей видимости, мусфии выполняли тут какую-то шпионскую задачу. Мы нашли оборудование дальней связи. Мы очень глубоко в дерьме.

— Лой Куоро, можете поцеловать свою жену.

Глава 4

— Значит, мусфии сидели там и посылали домой сообщения, — размышлял коуд Рао. — Один Бог знает, что это была за информация. Ведь никаких сведений о том, что эти мохнатые парни прячутся тут, не поступало с тех пор, как они официально отбыли отсюда… Вы вывалились на них из кустов, и, естественно, они вообразили самое худшее и открыли стрельбу.
— Да, сэр. — Глаза у Гарвина слипались. Стояла глубокая ночь, и стажеры РР были либо в своих койках, либо в больнице. — Моя вина…
— Какая, к дьяволу, твоя вина? — вмешался в разговор Ангара. — Я одобряю ваши действия, ведь мусфии первыми начали стрелять. Коуд, по-моему, нашему альту сейчас прежде всего надо хорошенько выспаться, мы ведь уже в четвертый раз его терзаем. Гарвин, тащи свою задницу отсюда и спи, сколько влезет. Не обращай внимания ни на что, кроме громких взрывов.
— Но…
— Это приказ. Иди. Иоситаро ждет снаружи, он поможет тебе умыться и доведет до койки. Все, отправляйся.
Рао, Ангара и Хедли дождались, пока Гарвин нетвердой походкой вышел.
— И что теперь? — спросил Ангара.
— Хедли, это по твоей части, — сказал Рао, обращаясь к своему шефу разведки.
— Мы рассредоточили Корпус как никогда прежде, пытаясь по возможности зарыться поглубже, — заговорил Хедли. — Ни одна орбитальная станция предупреждения не засекла никаких мусфийских передач после того, как стажеры наткнулись на них. Однако мы и прежде ничего не ловили. Поэтому лучше исходить из того, что перед смертью они успели отстукать сообщение на какой-то неизвестной частоте. И если до этого их пушистые собратья еще не летели в сторону Камбры, как они грозились после столкновения с 'раум, то сейчас уже наверняка находятся в пути. Кроме того, давайте не забывать, что у нашего друга Редрута тоже есть свои осведомители, которых нам до сих пор не удалось отследить. Так что и он уже наверняка в курсе случившегося. Один Бог знает, какие у него планы, но думаю, нам следует готовиться к неприятностям.
— Может, так, а может, нет, — сказал Рао. — Утверждать, что ты ошибаешься, нельзя. Значит, будем исходить из того, что такое возможно. Вот что мы сделаем. Пусть штаб-квартира, прикрытие и РР со своими воздушными силами остаются здесь, на Махане. Не бог весть какие силы, но все же нужно собрать их в единый кулак. На Махане достаточно надежные подземные сооружения, способные выдержать даже более или менее длительную ядерную бомбардировку. Тут мы и укроемся. Выделим одно пехотное подразделение для охраны воздушной базы на острове Миллион. Туда же отправим всех пилотов. Первый полк будет защищать Леггет, вплоть до нагорья, второй — Аире, третий — Таман, четвертый — Керриер. Каждому полку придадим артиллерийские подразделения и воздушную поддержку, чтобы они были полностью независимы. Пусть разобьют лагерь за пределами городов, используя все доступные подземные бункеры и здания. Все полки обеспечить душем и полевой кухней. Планетарное правительство обещало предоставить нам несколько транспортных кораблей для переброски солдат по всем направлениям. Нам придется туго, если на нас нападут в процессе этих передвижений. Но нужно рискнуть. Я предпочитаю рассредоточиться, а не сидеть большой счастливой кучей, дожидаясь, пока нам устроят бойню. Начиная с этого момента никаких отпусков, никаких увольнительных, одна треть личного состава все время бодрствует. Представляю, как взвоют солдаты. И вот еще что. Сколько этих мусфийских боевых кораблей у нас на ходу?
— Четыре “аксая” уже сейчас в полной боевой готовности, через день к ним прибавится пятый, — доложил Хедли. — И десять пилотов, которые уже в полной мере освоились с ними. Они, скорее всего, уступают опытным мусфийским пилотам, но, полагаю, несколько минут против них продержатся и даже могут задать им жару.
— Хорошо. Отправим эти корабли на Балар вместе с пилотами, а в качестве корабля-матки для них используем один из грузовых кораблей. В космосе они могут оказаться для нас козырной картой — в случае нападения или еще какого-нибудь сюрприза. Вместе с ними отправим три или четыре “Жукова”, патрульное судно и пару яхт.
— Будет сделано, сэр, — ответил Ангара.
— Есть еще одна вещь, о которой следует позаботиться. Со всеми этими чужими кораблями у нас маловато пилотов. Передай командирам полков, чтобы они связались с местными летными школами. Пусть те возьмут к себе сколько-то наших солдат, которые хотят учиться летать. Расходы оплатит Планетарное правительство. И пусть вербовщики рекрутов непременно опрашивают их на предмет выявления летных навыков. Нам пора задуматься над созданием собственного космического флота. Но это задача, прежде всего, Планетарного правительства, и, наверно, сейчас не время об этом говорить. Вот и все, что мне приходит в голову, — заключил Рао.
— А как насчет гражданского населения, сэр? — спросил Ангара.
Рао на мгновение задумался.
— Вообще-то это сфера деятельности Планетарного правительства. Но в одном я уверен: если мы сообщим людям, в каком дерьме можем скоро оказаться, вряд ли из этого получится что-нибудь, кроме паники и хаоса. Кроме того, я не думаю… подчеркиваю — не думаю… что мусфии станут бомбить гражданских. По крайней мере, вряд ли они с этого начнут… Давай, буди дежурную треть и займись обеспечением их сменяемости.
— Есть, сэр.
Ангара вышел, и, спустя несколько секунд, монотонно взвыли сирены тревоги. Рао представил себе, как солдаты вскакивают с коек, с руганью разыскивают свои бластеры и боевое снаряжение.
— Ты знаешь какие-нибудь молитвы, Хедли?
— Ни черта, сэр.
— Вот и я тоже. А жаль, они нам могут понадобиться.

В обычных условиях окончание учебы в пехоте и РР отмечалось скромной церемонией, за которой следовали три дня увольнения и продолжительная пьянка.
Спустя шесть дней после сражения с мусфиями коуд Рао приказал штабистам построиться на парадном плацу лагеря Махан, пригласив туда же представителей от каждого полка. Пять мужчин и женщин вытянулись в струнку перед Рао. За их спинами стояли Янсма и Иоситаро. Все в форме: темно-голубые брюки с желтыми лампасами, схваченная поясом туника, фуражка и эполеты. Рядом с пятеркой дулом в землю были воткнуты три бластера. На стволы надели фуражки погибших в нагорье рекрутов, а их начищенные до блеска сапоги стояли перед бластерами.
Церемония транслировалась по радио для двух раненых солдат, лежащих в армейском госпитале. Для них этот день тоже знаменовал окончание учебы.
— Вы справились, — сказал Гарвин. — События развивались совершенно неожиданным образом, но такова уж солдатская участь. Поздравляю вас. Вы все действовали хорошо. Приветствую вас в наших рядах и горжусь тем, что буду служить вместе с вами.
Иоситаро просто кивнул, но от выступления воздержался. Рао ограничился небольшой речью.
— Стажер Дарод Монтагна, за мужество и хладнокровие, проявленные во время учебных маневров под огнем нападающих мусфиев, вам вручается орден “За заслуги” и присваивается звание финфа. Стажер Баку аль Шериф, вы награждены премией Корпуса быстрого реагирования. Все вы получаете звание стажеров первого класса, и ваши заслуги занесены в личные дела. Те, кто погиб при выполнении служебного долга — стажеры Джоанес, Зелен, Хатагар, — и те, кто получил ранения — стажеры Маху и Силам, — получают нашивки. Боюсь, что это только начало. В предстоящие дни, недели и месяцы призываю вас к бдительности, и не только тех, кого мы чествуем во время этой церемонии, но и всех солдат. Никогда не забывайте, что вы служите не только Камбре, но и Конфедерации, и честь нашего Корпуса зависит от вас и только от вас. Служите так же мужественно, как эти одиннадцать, и вам нечего будет стыдиться. Еще раз благодарю вас. Альт Янсма, церемония окончена, можете распустить своих солдат.

Чета Куоро, согласно информационному бюллетеню издательства “Матин”, проводит затянувшийся медовый месяц на одном из частных семейных островов.

— Помню, — задумчиво сказал Гарвин, — как однажды вместе с родителями отправился туда, где продавали животных. Забыл, в каком мире это происходило, но местечко было славное. Мы тогда купили летающих рептилий.
Первый твег Моника Лир пригласила его и Иоситаро в клуб сержантского состава лагеря Махан. В обычное время народу здесь было битком, но сейчас клуб казался пустым и гулким, как пещера, по которой гуляет эхо.
Моника сказала, что, по крайней мере, с алкоголем у них проблем не будет, не то что в полках, еще не успевших обустроиться на своих новых местах, — лагерь Махан имел собственные запасы. Все пили как лошади, не желая ударить в грязь лицом. Однако Иоситаро заметил, что никто из офицеров совсем уж не упивался, видимо опасаясь оказаться под бомбами в невменяемом состоянии.
— Убей меня, не понимаю. Неужели на свете есть кто-то, кому на самом деле хочется покупать змей? — спросила Моника. — Как будто мало того, что эти твари ползают у наших ног.
— Людям нравится испытывать трепет, неважно, от восторга или от ужаса, — выдвинул свое объяснение Гарвин. — Как в цирке.
— Теперь я понимаю, почему мои родные никогда не водили меня в цирк, — сказала Моника.
— Разделяю твои чувства, — поддержал Ньянгу. — Но хотелось бы послушать продолжение. Значит, ты, “милашка” маленький Гарвин, расхаживал там среди всех этих скользких гадов, к тому же летающих у тебя над головой.
— По правде говоря, — Гарвин терпеливо игнорировал насмешки, — я положил глаз не на змей, а на каких-то местных мохнатых грызунов, которыми эти змеи питались. Помню, как я не сводил взгляда с этих малышей. Все в пушистом меху, такие дружелюбные, они сновали от куста к кусту, одним глазом все время поглядывая, не хочет ли кто-нибудь ими пообедать.
Он сделал глоток пива. Рассказ, похоже, был окончен.
— И? — спросила Моника.
— И… наблюдая за ними, я понял, что эти симпатичные маленькие шельмецы хорошо соображают.
— Вот она, долгожданная мораль, — отозвался Ньянгу. — Но что-то вид у тебя невеселый.
— А чего радоваться? Я чувствую себя примерно так, как те мохнатые малыши.

— Можно задать вопрос? — негромко спросил Иоситаро.
— Да?
— Тебе стало лучше?
— В каком смысле?
— Не держи меня за дурака, братец, — посоветовал Ньянгу. — В смысле твоей недавней страсти.
— Ты имеешь в виду ее?
— Ее, ее.
— Разве я бросался на кого-нибудь в последнее время?
— Нет, — ответил Иоситаро.
— Вот и ответ на твой вопрос, не так ли?
Ньянгу посмотрел на друга и решил, что, пожалуй, да, такой ответ его вполне устраивает.

Прошла еще неделя, прежде чем раздались сигналы тревоги сначала с одного из далеких ледяных гигантов, F-Камбры, потом, спустя час, с другого автоматического поста, уже ближе к D-Камбре. В систему вошел один корабль среднего размера.
Более сложные сенсоры, действующие только на коротком расстоянии, “разглядели” сопровождающие его три патрульных корабля. Корабль большего размера идентифицировали как устаревший разрушитель Конфедерации класса “ремора”. Тип патрульных кораблей установить не удалось.
Спустя совсем немного времени устройство связи донесло: “Наземная служба управления полетами С-Камбры, я “Корфе” с Ларикса и Куры. На борту Протектор Ален Редрут. Требуем посадки на базе Конфедерации в лагере Махан. Настаиваем, чтобы Протектора Редрута встречали члены ныне действующего Планетарного правительства”.
Вот в таких выражениях, безо всяких церемоний: “требуем”, “настаиваем”. И даже пройдя сквозь микрофон, голос не утратил своего звучания. Было что угодно, только не просьба.

Явно нервничая, пятнадцать членов Совета и коуд Рао дожидались, пока откроется внешний люк шлюзовой камеры “Корфе”. За их спинами выстроились тридцать добровольцев из Корпуса. По виду — просто почетный караул, ведь Редрут, что ни говори, формально все еще оставался членом Конфедерации. В действительности же это были самые надежные телохранители, которых Рао смог предоставить Совету.
У каждого солдата под форменной одеждой были спрятаны два магазина к бластерам и маленькие пистолеты, поспешно найденные среди запасов Хедли, предназначенных на случай “непредвиденных обстоятельств”. Все прошли обучение рукопашному бою и схватке с ножом.
В ангаре, двери которого были слегка приоткрыты, стояли два “кука”, вооруженные автоматическими пушками. Одним из них командовал Янсма, другим Иоситаро. Пилотом у Гарвина был дек Бегущий Медведь, обычно возивший Рао, а в качестве стрелка — финф Хо Канг, специалистка по электронному перехвату, прежде летавшая на “грирсоне” с Беном Диллом. Экипаж Иоситаро состоял из не менее квалифицированных людей, исключительно добровольцев.
Гарвин не сводил взгляда с “Корфе”, ощетинившегося орудийными башнями с торчащими во все стороны пушками и явно сознательно демаскированными ракетными установками.
— Внимание! — сказал Гарвин. — Люк открывается.
Трап с шипеньем скользнул вниз и остановился, коснувшись гудронированного покрытия. По нему сбежали четыре солдата в темно-зеленом и вытянулись по стойке смирно, с бластерами наготове.
Из громкоговорителя донеслось потрескивание и затем:
— Представители правительства Камбры, приглашаю вас на борт моего флагманского корабля, где мы сможем обсудить ряд неотложных проблем.
И снова, несмотря на то, что электроника искажала звучание голоса, это приглашение воспринималось скорее как приказ. Члены Совета обменялись взглядами и медленно двинулись в сторону трапа.
В шлюзовой камере их ожидал Протектор Редрут, внешне почти не изменившийся: приземистый, лысоватый, он по-прежнему больше походил на чиновника низшего уровня, чем на диктатора двух систем.
— Приветствую вас, — не слишком дружелюбным тоном сказал он. — Нам нужно срочно обсудить кое-какие проблемы величайшей важности. Будьте любезны, следуйте за мной в конференц-зал.
Подошел солдат в темно-зеленой форме и, несмотря на протесты, детектором проверил всех членов Совета на предмет оружия. Коуд Рао молчал — то, что он спрятал на себе, не мог обнаружить никакой детектор.
— Чисто, Протектор, — доложил солдат.
— Хорошо. В таком случае пошли.
Все гурьбой последовали за Редрутом. Рао шарил взглядом по сторонам, пытаясь оценить уровень военного снаряжения Редрута. “Корфе”, даже устаревший, содержался в безукоризненном порядке. Рао заметил две орудийные установки и солдат возле них, настороженно поглядывающих на проходящих.
Конференц-зал, обшитый панелями из фальшивого дерева и украшенный старинными гравюрами, вполне мог принадлежать какой-то корпорации рантье.
— Прошу садиться, — сказал Редрут.
Открылась дверь, и в зал вошел Селидон, главнокомандующий Редрута. На темно-зеленой, как и у его солдат, форме поблескивали ордена и знаки отличия; с офицерского походного ремня с одной стороны свисал пистолет в кобуре, с другой — кинжал. Это был высокий, физически сильный человек с пересекающим лоб шрамом. Он еле заметно кивнул Рао и с оттенком холодной насмешки оглядел членов Совета, но не произнес ни слова.
— Мне известно, что все вы очень занятые люди, — начал Редрут, — поэтому постараюсь быть кратким. Вы, конечно, знаете, что какое-то время назад я предложил принять систему Камбра под свою защиту, но ваше Планетарное правительство отказалось от моей помощи. Это произошло вскоре после того, как контакт с Конфедерацией был утерян. Казалось весьма вероятным, что мусфии попытаются совершить набег на Камбру с целью захватить ее. Это обстоятельство очень беспокоило меня, но, повторяю, мое предложение было отвергнуто самым глупейшим образом. С тех пор ситуация нисколько не улучшилась, и теперь меня беспокоите уже не столько вы, сколько мои собственные люди. Им, без сомнения, угрожает опасность, если мусфии осуществят свои планы, в чем я практически уверен. Я всегда предпочитал править по доброму согласию, а не с помощью нажима. Однако в сложившихся обстоятельствах вынужден принять решение немедленно взять Камбру под свое покровительство.
Слушатели изумленно пооткрывали рты, послышались возгласы протеста. Сохраняя полное спокойствие, точно он ничего особенного не сказал, Редрут дождался тишины.
— Вопрос не обсуждается, — продолжил он. — Конечно, я хочу, чтобы наше взаимодействие протекало самым безболезненным образом. Не вижу причин, почему Совет в своем нынешнем составе не может заниматься решением местных проблем. Я назначу регента, который будет выступать в Совете в роли арбитра, докладывать мне обстановку и представлять мою точку зрения касательно наиболее существенных вещей. Таким образом, вы поможете мне решать их.
Снова послышались возгласы, на этот раз скорее жалобные.
— Это невозможно…
— Мы суверенное государство…
— Нарушение всех законов Конфедерации…
— Проклятый пират…
И так далее в том же духе. Рао заметил, что одна женщина, Джо Пойнтон, хранила молчание. Более того, происходящее, похоже, забавляло ее.
Редрут выждал какое-то время, потом резко постучал костяшками пальцев по столу.
— Как я уже сказал, — теперь в его голосе звенела сталь, — этот вопрос не обсуждается. Советую вам как можно быстрее смириться со случившимся, если не хотите оказаться лицом к лицу с очень тяжелыми последствиями. Мои планы таковы…
— Прошу прощения, — прервал его коуд Рао. — Как вам известно, мой Корпус является частью военных сил Конфедерации, и мы давали присягу защищать действующее правительство Камбры. Вы что, объявляете войну Конфедерации?
Селидон тонко улыбнулся:
— Вряд ли проблема столь значительна, что ее можно классифицировать как объявление войны.
— Селидон имеет в виду, — пояснил Редрут, — что в наши намерения не входит вмешиваться в действия Корпуса. Однако, поскольку с космическим флотом дело у вас обстоит, мягко говоря, не слишком хорошо, этот пробел необходимо восполнить. В остальном… Не вижу причин, почему наши с вами силы безопасности не могут сосуществовать, совместными усилиями поддерживая порядок.
— А я, к несчастью, вижу, — заявил Рао. — То, о чем вы тут говорили, есть не что иное, как попытка узурпировать власть. Мы должны помешать этому.
— Надеюсь, дело не дойдет до столкновения, — ответил Редрут. — В особенности если Совет согласится со мной, осознав, что, в сущности, стоящий перед ним выбор очень прост: либо мой протекторат, либо вторжение мусфиев. Мое предложение не касается изменения законных границ, и, следовательно, вмешательства вашего Корпуса не потребуется. Возьмите себя в руки, коуд Рао. Учтите вот что. Система Камбра, затерянная на краю света, вряд ли способна защитить себя сама. Объединение с Лариксом и Курой не только обеспечит вам безопасность, но заметно расширит торговлю и увеличит приток денежных поступлений в систему.
— А что будет отсюда утекать? — спросила Пойнтон.
— То, что вы сможете предложить на экспорт, — ответил Редрут. — Но никто не собирается ничего у вас отнимать. Мы предложим справедливую цену.
— И начнете, конечно, с горных разработок, — зло заметил один из членов Совета.
— О них нужно позаботиться прежде всего, — согласился Редрут. — Кстати, есть здесь представитель горнодобывающей компании “Миллазин”?
— Язифь Миллазин, — ответил его собеседник, — недавно вышла замуж, и сейчас у них с мужем медовый месяц. Как только вы предложили нам встретиться, мы послали им сообщение. Не знаю, было ли оно получено, скорее всего, да. Надо полагать, она на пути сюда.
— Хорошо, — сказал Редрут. — Мы можем начать с руды на С-Камбре, а потом обсудить другие проблемы. Такие, скажем, как незначительное увеличение налогов с целью покрытия расходов на содержание здесь моего гарнизона.
— И каков предполагаемый размер этого увеличения? — спросил Рао.
— Это еще не решено, — вмешался в разговор Селидон. — Все зависит от результатов нашей встречи, разве не ясно?
— Пожалуй, ясно, — ответил Рао и, еле заметно нажав кнопку на спрятанном под туникой передатчике, послал короткий сигнал.
— И все же, на сколько вы собираетесь увеличить налоги? — спросила женщина-советник.
— Вначале не больше, чем на один процент на все товары. Хотя, возможно, вы предпочтете вместо этого увеличить подоходный налог. Мне безразлично, какой порядок увеличения налогов вы изберете и каков будет процент подоходного налога для разных групп граждан.
— Другими словами, — вмешалась в разговор Пойнтон, — вам плевать, даже если мы решим выжать людей досуха.
Сидящий рядом член Совета хмуро посмотрел на нее:
— Черт возьми! У нас и так хватает трудностей, без этих ваших 'раумских штучек!
— Прошу прощения, — сказал Редрут. — Я в курсе того, что у вас недавно возникли кое-какие проблемы между собой, но не вижу смысла обсуждать их сейчас. Давайте лучше поговорим о том, какие из товаров Камбры наиболее важны для увеличения благосостояния наших систем…

Все командиры подразделений Корпуса, а также воздушных и наземных средств передвижения были немедленно оповещены о поступлении сигнала передатчика Рао.
— Вот как, значит, — сказал Гарвин. — Ну что же… В таком случае, приготовиться.
Двигатели обоих “куков” мгновенно ожили.

Спидстер мчался мимо острова Лэнбей, направляясь в залив Дхарма. Вел судно Лой Куоро, Язифь Миллазин сидела рядом с ним. Они летели на полной скорости очень низко, не выше пятидесяти метров над водой. Куоро был в ярости.
— Самая скверная ситуация со времен войны, а я тут развлекаюсь с тобой!
— Лой, это была твоя идея продлить наш медовый месяц на две недели, — напомнила ему Язифь.
— Какая разница? Как думаешь, чего хотят эти люди?
— Абсолютно ясно лишь, что ничего хорошего, — ответила Язифь.
— Через десять минут мы должны увидеть остров Шанс, — только и сказал Куоро.

— Я Сабля-альфа, — сказал Бен Дилл. — Возвращаюсь с Балара. Расчетное время прибытия в лагерь Махан ноль часов. Сабля-бета и Сабля-гамма отслеживают все передачи. Конец связи.
Пилоты “аксаев”, летевших на трех четвертях мощности, не сводили взглядов с вырастающего впереди шара D-Камбры.
— Это Управление, — мил Ангара говорил из подземного бункера острова Махан. — Приказ сохраняется в силе. Ваша задача — реагировать на любые враждебные действия. Если ничего не произойдет, оставайтесь за пределами атмосферы и ждите дальнейших инструкций.
— Вас понял, — Дилл переключился на частоту пилотов. — Вы слышали приказ. Всыплем хорошенько этим лариксанам, или куранцам, или как там они себя теперь называют. Конец связи.
С этими словами он привел в готовность ракетные установки.

Разбросанные по всей D-Камбре солдаты Корпуса занимали полную боевую готовность.

За всей этой суетой никто не заметил сообщения, посланного с маленького отдаленного планетоида L-Камбра:
“В СИСТЕМУ ВХОДЯТ ШЕСТЬ ОБЪЕКТОВ… СОГЛАСНО АНАЛИЗУ, НЕ ЕСТЕСТВЕННОГО ПРОИСХОЖДЕНИЯ… СРЕДИ НИХ НЕТ ИЗВЕСТНЫХ КОСМИЧЕСКИХ КОРАБЛЕЙ КОНФЕДЕРАЦИИ… ПЕРЕСЕЧЕНИЕ С ОРБИТОЙ D-КАМБРЫ В ПРЕДЕЛАХ ТРЕХ ЧАСОВ… В СИСТЕМУ ВХОДЯТ ШЕСТЬ ОБЪЕКТОВ… СОГЛАСНО АНАЛИЗУ, НЕ ЕСТЕСТВЕННОГО ПРОИСХОЖДЕНИЯ…”

Редрут открыл папку, собираясь сообщить точные данные относительно подати, которую Камбре предстояло платить за его “покровительство”, когда в зал вошел человек в зеленом, направился к Селидону и торопливо прошептал что-то. В холодном взгляде Селидона вспыхнула ярость.
— Прошу прощения, Протектор, — сказал он. — Но с капитанского мостика сообщают об увеличении плотности сигналов вокруг планеты и поступлении неизвестных сигналов с луны.
— Коуд Рао, что происходит? — требовательно произнес Редрут.
Тот покачал головой.
— Не знаю, — ответил он. — Последние два часа я не выходил из этой комнаты. Возможно, мой заместитель решил повысить степень боевой готовности Корпуса.
— Селидон! — рявкнул Редрут.
— Слушаюсь, — ответил тот. — Если они такие умные, то и мы не глупее их.
Он вышел из конференц-зала и направился на капитанский мостик. Редрут встал и попятился к двери.
— Не знаю, что происходит, — сказал он, — но если вы что-то задумали…
Коуд Рао вытащил небольшую керамическую трубку — оружие, которое не может обнаружить никакой детектор.
— Не двигайтесь, — спокойно сказал он. — Эта старомодная штука стреляет керамическими шариками, способными разнести вдребезги все, во что они попадут. Возможно, вам лучше затаить дыхание.
Лицо Редрута побагровело и застыло как каменное.
— Выходим в коридор и направляемся к шлюзовой камере, — продолжал Рао, обращаясь к ошеломленным членам Совета. — Вы идете первыми. И поторопитесь. — Он ладонью распахнул дверь и сделал жест в их сторону.
К ним подошел один из членов экипажа, увидел в руке Рао крошечное оружие и схватился за пистолет. Рядом возникла Джо Пойнтон и ребром ладони нанесла ему сильный удар в лицо, а локтем ударила в горло. Он вскрикнул и упал, корчась от боли. Усмехнувшись, она взвесила в руке подобранный пистолет.
— Прямо как в добрые старые времена. Встретимся у шлюзовой камеры, — бросила она Рао и рысцой побежала прочь.
— Теперь вы, — Рао сделал Редруту знак покинуть конференц-зал. — Считайте, что я предлагаю Протектору свой протекторат.
— Мои люди не допустят этого!
— Может быть, — осклабился Рао. — Но их верность дорого вам обойдется. — Он посмотрел на свое оружие, состроил гримасу и вслед за Редрутом вышел в коридор.

— Порядок, — сказал Селидон, добравшись до капитанского мостика “Корфе”. — Что происходит?
— Сэр, — доложил капитан корабля, — мы засекли в воздухе пятьдесят или даже больше кораблей. Всех видов от яхт до воздушных боевых кораблей.
— Черт побери, с какой стати они вдруг взлетели? — офицер развел руками. — Ну, так выясните это, мистер! Нельзя ничего предпринимать, пока не будет точно известно, что происходит!
Капитан вспомнил, что своим повышением обязан Селидону, уволившему его предшественника именно за нерешительность, и громко приказал собравшимся на мостике замолчать, а постам доложить обстановку.
Не отдавая себе в этом отчета, Селидон положил руку на рукоятку кинжала и внимательно выслушал поступающие сообщения.

— Я “Корфе”-два, — доложил один из патрульных кораблей класса “нирвана”. — Со стороны Балара приближаются три корабля… — Внезапно голос говорившего зазвучал совсем по-другому: — Джейн идентифицирует их как боевые мусфийские корабли!
И почти сразу же заговорило другое патрульное судно:
— Я “Корфе”-четыре. Шесть больших кораблей направляются в сторону D-Камбры. Неизвестного происхождения, Джейн не может их идентифицировать! Ждем ваших указаний.

Капитанский мостик “Корфе” взорвался хором взволнованных голосов — никто ничего не понимал. Селидон окриком призвал всех к молчанию. По громкой связи донеслось:
— Сэр, одиннадцатый боевой пост докладывает, что внутри корабля слышны выстрелы!
— Что?
По громкой связи повторили сообщение.
— Десантный взвод на выход! — рявкнул Селидон. — Немедленно выяснить, что происходит! Послать подразделение охраны в конференц-зал, пусть проверят, все ли в порядке с Протектором!
Оператор доложил:
— Сэр, с востока к нам приближается корабль. Летит низко со скоростью около ста километров в час. На запрос, сделанный на стандартной частоте, не отвечает.
— Сбейте его!
— Есть, сэр, — тут же откликнулся офицер-артиллерист. — Третий орудийный пост, огонь!
Орудие выстрелило, и капитанский мостик содрогнулся.

Мощный орудийный залп взметнул воду менее чем в двадцати метрах от спидстера Лоя Куоро. Изумленно открыв рот, он вцепился в рычаги управления. Судно врезалось в поднятый выстрелом водяной фонтан, забуксовало, отлетело в сторону.
Куоро изо всех сил пытался справиться с управлением, и на мгновение ему это удалось. Потом спидстер снова потерял управление и дважды перевернулся. Куоро продолжал бороться, и, в конце концов, ему удалось выровнять корабль. Он попытался набрать высоту, но тут заглох двигатель и спидстер начал терять скорость.
Он пошел носом вниз, стремительно теряя высоту, врезался в воду на скорости сто километров в час, отскочил от нее и запрыгал по поверхности воды, как камень, пущенный параллельно ее поверхности.

Дверь ангара скользнула в сторону, когда вздрогнула земля от выстрела “Корфё”, нацеленного куда-то в сторону океана.
— Стрелок! — закричал Гарвин. — Бей по орудийным постам!
— Счас мы их сделаем, — хладнокровно ответила Хо и нажала пусковую кнопку.
Двадцатимиллиметровая пушка взревела, словно первобытный зверь, и начиненные ураном снаряды обрушились на орудийные башни “Корфе”. Две из них взорвались, и по орудийному отсеку пронесся огненный вихрь. Стрелки погибли, так и не успев осознать этого, а сам “Корфе” зашатался из стороны в сторону.
Из стены выскользнула панель, герметически перекрывая доступ к поврежденному отсеку.
— Отвлекающий маневр! — приказал Гарвин.
Из ангара вынырнули оба “кука” и принялись выписывать в воздухе зигзаги. Выстрел уцелевшего орудия “Корфе” лишь проделал дыры в бетоне.
— Вот дерьмо, — пробормотал Бегущий Медведь, яростно орудуя рычагами управления.
Его “кук” сделал крутой вираж, едва не врезавшись в ангар, и устремился вслед за первым.

В коридоре Рао наткнулся на три распростертых тела и с силой подтолкнул Редрута. Вбежав в шлюзовую камеру, они обнаружили там членов Совета и Пойнтон с пистолетом в каждой руке. Третий пистолет был еще у одного члена Совета.
— Как мы выберемся из корабля, пока на нем цело хоть одно орудие? — спросила Пойнтон.
— Дайте мне пистолет, — вместо ответа сказал Рао.
Она бросила ему оружие.
— Ваша доблестная охрана позаботилась о караульных, — сказала Пойнтон. — Они разбежались кто куда и фактически не оказали никакого сопротивления.
— Однако они продолжают попытки закрыть люк шлюзовой камеры, — сообщил один из членов Совета. — Мне приходится все время держать палец на кнопке аварийною отключения.
— Что дальше? — спросила Пойнтон.
— Вам не удастся сбежать, — самодовольно заявил Редрут. — Мои артиллеристы перестреляют вас, не успеете вы отойти на десять метров.
— Тогда нам есть смысл убить вас прямо сейчас, — сказал Рао и навел на него пистолет.
Редрут смертельно побледнел.

— Я достану тебя, достану тебя. Ох, господь бог мой, сейчас я достану тебя, — бормотал себе под нос Бен Дилл, несясь на “аксае” к патрульному куранскому кораблю.
Он три раза нажал пусковую кнопку, и ракеты со свистом полетели к цели. Патрульный корабль врубил двигатель на полную мощность и попытался уйти в гиперпространство. Но не успел — одна ракета вдребезги разнесла его нос, вторая угодила в двигательный отсек. Корабль взорвался, превратившись в облако раскаленного газа.
— Хо-хо! — закричал в микрофон Дилл. — Бен пускает первую кровь!

— “Корфе”, “Корфе”, я “Корфе”-два, — в панике закричал командир патрульного судна. — “Корфе”-три уничтожен мусфиями… Их очень много, и они атакуют! “Корфе”-четыре тоже под ударом!
Ракета, пущенная одним из напарников Дилла, взорвалась на расстоянии в полкилометра от цели. Пилот вздрогнул и непроизвольно включил гипердвигатель.

Рао услышал звук движения, повел пистолетом и сделал несколько выстрелов в направлении коридора, даже не взглянув, что там такое.
— Нам конец, если мы застрянем здесь, — решился он. — Выбираемся — и бегом к ангару! В разные стороны!
Испуганные лица на мгновение повернулись к нему, и тут же члены Совета загрохотали вниз по трапу. Рао не спускал с них взгляда. Редрут, улучив момент, оттолкнул его в сторону, метнулся в коридор, забежал в первый попавшийся отсек и захлопнул за собой дверь.
— Скотина!
И Рао последовал за остальными.

Артиллерист “Корфе” увидел бегущих от корабля людей, переключил свое орудие на ручное управление и стал поворачивать дуло, направляя его вниз.
“Кук” Иоситаро метнулся к кораблю, и его стрелок прошил очередью куранского артиллериста прежде, чем тот успел выстрелить.
Спустя несколько мгновений члены Совета ворвались в ангар, пронеслись сквозь него и выскочили наружу с другой стороны. Коуд Рао бежал последним. Обернувшись, он разрядил обойму в открытый люк шлюзовой камеры “Корфе”, но, по-видимому, никого не задел.
Потом он бросился вслед за остальными. За мгновение до того, как снаряды вспороли бетон в том месте, где он только что находился.

— Закрыть люк, — приказал Селидон. — Почему это не было сделано…
Он замолчал, осознав глупость подобного обвинения. Ожило переговорное устройство.
— Мостик, это орудийный отсек тринадцать. Протектор у нас, с ним все в порядке… — послышался треск статических разрядов, и затем зазвучал голос Редрута: — Селидон! Взлетай! Это ловушка!
Селидон заставил себя успокоиться.
— Капитан, подготовиться к взлету. Летим над океаном и уходим в гиперпространство, как только окажемся за пределами атмосферы.
— Есть, сэр.
— Обеспечьте, чтобы патрульные корабли сопровождали нас.
— Есть, сэр.
Селидон ощутил нарастающее давление в ушах. Значит, люк… в конце концов… закрыт.
— Вы… Возьмите трех человек и доставьте Протектора на мостик!

Предыдущая страница 3 Следующая страница


Лики огня 4

— Есть, сэр!
Селидон почувствовал, что корабль оторвался от земли, и услышал мягкий вой антигравов.

Бен Дилл мчался сквозь верхние слои атмосферы. На его экранах далеко внизу был виден лагерь Махан. Сделав “свечку”, он заметил взлетающий “Корфе”.
Продолжая лететь вниз с высоты тридцать километров, Дилл нажал пусковую кнопку ракетной установки и почувствовал, как завибрировал “аксай”, когда его ракеты вырвались наружу. Тут у Дилла мелькнула мысль, что так можно врезаться в поверхность D-Камбры, проделав в ней серповидную дыру. Он сбавил мощность. Мусфийский корабль встал на дыбы, задрожал, попытался вырваться из нырка и почти перестал подчиняться управлению.
Ракеты, предназначенные для использования воздух-воздух или в космосе, потеряли цель в наземной неразберихе и врезались в бетон в сотне метров от “Корфе”.
Спустя две секунды “аксай” Дилла пронесся мимо, всего на высоте тридцати метров над “Корфе”.

На капитанском мостике флагманского корабля мусфиев — огромного, новехонького, тяжело вооруженного корабля-матки — Вленсинг не спускал взгляд с экранов. Рядом с ним стоял мусфий чуть помельче, но точно такого же окраса, как сам Вленсинг.
— Итак, они опять воюют, — сказал Вленсинг Эску. — Друг с другом, я полагаю. Но откуда тут взялись эти “аксаи”? Разве есть какие-то другие мусфии, проявляющие интерес к этому региону?
— Нет, — ответил Эск. — Загадка. Думаю, люди нашли некоторые из брошенных нами неисправных кораблей, которые мы не успели забрать с собой.
— Лидер, мы перехватили и нейтрализовали ракету, пущенную с человеческого корабля типа “патрульный”, — доложил орудийный стрелок. — Должен ли я открыть ответный огонь?
Вленсинг посмотрел на стоящего рядом мусфия.
— Аликхан, ты, наверно, мечтаешь о том, чтобы сесть в свой корабль и лично разделаться с этими врагами? Ты ведь, без сомнения, хочешь стать юным героем?
Его старший отпрыск поднял лапу:
— Я не настолько глуп, чтобы думать, будто долечу до него раньше ракеты, Основатель рода.
— Хорошо, — одобрительно сказал Вленсинг. — Никогда не забывай, что любой орудийный снаряд летит дальше ножа… Уничтожить этот корабль.
Орудийный, стрелок застучал по клавишам. Десять ракет понеслись к “Корфе”-четыре. От двух он увернулся, но третья угодила в самый центр корабля, и его не стало.
— Хорошо, — сказал Эск. — Начинайте готовиться к приземлению.

— Это мусфийские суда, — сказал Селидон, — типа кораблей-маток. Мы слишком поздно прилетели на планету, и…
На мостик ворвался Редрут, тяжело дыша, с остекленевшими глазами.
— Уходим в космос! — завопил он. — Это ловушка!
— Может, ловушка, а может, и нет, — спокойно ответил Селидон. — Но мы, конечно, недооценили сообразительность камбранцев. А уж что в самый решающий момент появятся мусфии, и вовсе никто не мог предсказать. Успокойтесь, Протектор.
— Мы сразимся с ними… уничтожим их… в другой раз.
“Корфе” пролетел над островом Шанс, не заметив, что вслед за ним на полной мощности несутся два крошечных “кука”. В первом был Гарвин Янсма, во втором, следовавшем за ним, Ньянгу Иоситаро.
— Можешь ты достать их? — спросил Гарвин, не сводя взгляда с настенного экрана.
— Вряд ли, сэр, — ответила Хо Канг.
— Мы отстаем, — доложил Бегущий Медведь. — Они удирают от нас.
Затрещало устройство громкой связи.
— Куда вы претесь, черт побери? Этот ублюдок может в мгновение ока развернуться и прихлопнуть вас как муху! — закричал Иоситаро.
Гарвин не обратил на его слова никакого внимания.
— Ну-ка, вдарь им хорошенько.
— Есть, сэр.
Хо Канг нажала пусковую кнопку, и трассирующая очередь улетела в пространство в доброй сотне метров от “Корфе”. “Кук” затрясся и снизил скорость.
— Дерьмо, дерьмо, дерьмо! Что, поточнее нельзя?
— Ни малейшего шанса, сэр.
Хочешь не хочешь, Гарвину пришлось вернуться в реальность. “Корфе” уходил вертикально вверх, очень быстро превратившись сначала в пятно, потом в крошечную искорку света. Спустя несколько мгновений, едва выйдя за пределы атмосферы, он включил гипердвигатель и исчез.
Гарвин рухнул в кресло и почувствовал, что “кук” замедляет ход.
— Мразь! Ну, по крайней мере, мы попытались.
Бегущий Медведь бросил на него странный взгляд, но не произнес ни слова. Однако вид у него был не менее разочарованный.
— Ладно, — внезапно на Гарвина накатила усталость. — Возвращаемся домой, и не болтай направо-налево, что у меня было временное помрачение рассудка.
— Не буду, сэр.
“Кук” Гарвина накренился, развернулся. Вслед за ним тот же маневр повторил корабль Иоситаро.
— Может, объяснишь, что такое ты вытворял? — спросил Иоситаро.
— Вроде как немного вышел из себя.
— А, ну да. Ты, наверно, решил окончить свои дни Звездным маршалом с двойным Крестом Конфедерации. Хотя более вероятно, что просто я сам задушу тебя…
— Послушайте, сэр, — прервал его Бегущий Медведь. — Мы поймали сигнал SOS. Прямо по курсу, источник, как мне кажется, в воде.
Гарвин недоуменно посмотрел на него и внезапно вспомнил странный залп, сделанный с “Корфе” в самом начале.
— Давайте глянем, может, там что-то есть. Бегущий Медведь еще больше снизил скорость и высоту и полетел почти над поверхностью океана.
— Вот оно, — сказал он. На волнах покачивался развалившийся надвое спидстер, одна половина была частично затоплена. — По-моему, помощь им не нужна.
— Не согласен, — живо воскликнул Гарвин. — Мне показалось, что кто-то машет рукой. Спускаемся.
“Кук” завис над потерпевшим крушение судном. Спидстер еще держался на плаву, но по всей приборной панели были разбросаны вскрытые пакеты первой помощи. Человек, сидящий за пультом управления, склонился над одним из них. Затуманенными от страха глазами на Гарвина смотрела Язифь Миллазин.
— Гарвин?
— Ну да, я. — Он спрыгнул в спидстер и едва не упал, когда волны качнули судно.
С окровавленным лицом, пошатываясь, с сиденья поднялся Лой Куоро.
— Я ранен, — пробормотал он. — Помоги мне. Доставь меня в госпиталь.
Он шагнул вперед, но Гарвин несильно оттолкнул его обратно.
— Подожди своей очереди, — сказал он. — Дам принято пропускать вперед.
Он взял на руки Язифь и вдохнул знакомый запах ее духов, ощутимый даже сквозь вонь горелой изоляции и пролитого топлива. Сразу же нахлынули воспоминания о совсем, совсем других временах. Гарвин почувствовал подступающие слезы, изо всех сил постарался сдержать их и передал молодую женщину стрелку.
— Ну вот, ничтожество, — сказал он, вернувшись. — Теперь твоя очередь.

Примерно в это же время в атмосферу ворвались мусфии.

Глава 5

В зале заседаний находились девятнадцать членов Совета со своими помощниками; коуд Рао, его заместитель и офицер разведки; Системный Лидер Эск и Военный Лидер Вленсинг.
— Прежде вс-с-сего, — заговорил Вленсинг на языке Конфедерации, присвистывая, как это обычно бывало в таких случаях, — я хотел бы, чтобы вы поняли одну вещь. Конечно, с-с-смерть наших с-с-сограждан вызвала гнев ос-с-стальных, и вс-с-се же мы решили предос-с-ста-вить вам еще один шанс-с-с.
На лицах большинства членов Совета застыло скептическое выражение.
— Мы предпочитаем жить с-с-с людьми в мире, — настаивал Эск. — Может быть, причина наших проблем в том, что мы живем так далеко друг от друга. Мы обдумали эту с-с-ситуацию и пришли к выводу, что нам с-с-следует познакомиться поближе.
— Как конкретно это понимать? — спросила Джо Пойнтон.
— Во-первых, — ответил Вленсинг, — мы не будем за-ос-с-стрять внимание ни на гибели наших с-с-сограждан во время недавнего вос-с-стания, ни на гибели охранников нашей штаб-квартиры в нагорье, игнорируя даже тот факт, что эти пос-с-следние были убиты недос-с-стой-ным для воинов образом.
— Мы предлагаем людям должнос-с-сти на наших шахтах на С-с-силитрике, во вс-с-сем диапазоне от управляющего до шахтера, — вмешался в разговор Эск. — Оплата в золоте, которое, нас-с-сколько мне известно, может быть конвертировано в ваши деньги. Возможно также, что некоторые наши горные инженеры могут извлечь большую пользу из с-с-совмес-с-стной работы с вашими с-с-спе-циалистами или, по крайней мере, из изучения их методов. И еще. Наши ос-с-сновные штаб-квартиры ос-с-ста-нутся там, где и были, в нагорье и на С-с-силитрике. Разумеется, после того как мы с-с-совершим обряд очищения, с-с-связанный с-с-о с-с-смертью наших охранников. Однако мы хотели бы открыть… с-с-свои конс-с-сульства в этом мире.
— С какой целью? — спросил один из членов Совета.
— Как я уже говорил, именно разобш-щ-щенность, плохое знание друг друга может пос-с-сеять ненавис-с-сть, — ответил Эск. — Более тес-с-сное общ-щ-щение породит знание, и, возможно, прис-с-скорбные с-с-собы-тия прошлого больше никогда не повторятс-с-ся. Не ис-с-сключено, что в дальнейшем мы в тех же целях начнем обмениваться визитами.
— Такое впечатление, — сказал коуд Рао, — что сейчас с вами прибыло гораздо больше ваших сограждан, чем прежде. Анализ показывает также, что ваши корабли лучше оснащены, причем с военной точки зрения, а не в расчете на торговлю или развитие горнодобывающего дела.
— Это с-с-соответс-с-ствует дейс-с-ствительности, — подтвердил Вленсинг. — Мы ос-с-сторожная раса. И возможно, с-с-совсем неплохо, что дело обс-с-стоит именно так, потому что наше появление зас-с-ставило удалиться того человека, который, по вашим с-с-словам, пыталс-с-ся захватить этот мир.
— Это правда, — согласился Рао. — Но каковы ваши военные планы, учитывая, что эта система все еще является частью Конфедерации? Если можно, поконкретнее.
— Только глупец, едва прибыв в какое-то мес-с-сто, тут же заявит, что это должно быть с-с-сделано так, а то по-другому, — ответил Вленсинг. — Нам потребуетс-с-ся нес-с-сколько циклов, чтобы изучить проблему, прос-с-сто наблюдая и с-с-сотрудничая с-с-с вашими воинами. Думаю, мы могли бы дос-с-стигнуть соглашения того или иного рода. Например, частично взять на себя задачу обороны. С-с-скажем, наши воины обес-с-спечат прикрытие с-с-с воздуха и в космос-с-се, а ваши на земле. Или можно создать с-с-смешанные подразделения, хотя бы в качестве экс-с-сперимента.
— И представители какой расы будут возглавлять их? — спросил Рао.
Вленсинг взмахнул лапой, показывая, что это его мало беспокоит.
— В нужное время мы решим и эту проблему. Я обратил внимание, что вы расс-с-средоточили ваши с-с-силы по с-с-сравнению с тем, как обс-с-стояло дело прежде. Их возвращение в с-с-свои казармы мы расс-с-сматривали бы как жест доброй воли с вашей с-с-стороны. Есть, однако, одна вещь, на которой мы будем нас-с-стаи-вать. Вы очень умело ос-с-своили управление “акс-с-саями” и даже использовали их в бою с захватчиками. Мы рассчитываем, что в с-с-своих собственных интерес-с-сах вы вернете нам эти боевые корабли.
Мгновение поколебавшись, Рао кивнул в знак согласия.
— Хорошо, — сказал Вленсинг и наклонил голову в сторону Эска. — Хотелос-с-сь бы выс-с-слушать мнение моего экс-с-сперта по этим проблемам.
— Я мало что могу добавить к с-с-сказанному, — заявил Эск. — Мы ос-с-станемся в пос-с-стоянном контакте с-с-с С-с-советом и, надеюс-с-сь, по мере возникновения новых проблем с-с-сумеем организовать новые вс-с-стречи, которые будут протекать в том же конс-с-структивном духе, что и эта.
Не дожидаясь ответа, он гибко, даже грациозно повернулся и в сопровождении Вленсинга направился к выходу. Проходя мимо коуда Рао, Военный Лидер на мгновение остановился:
— Я с-с-считал, что наша с-с-следующая вс-с-стреча произойдет, когда мы будем с-с-сражаться друг с-с-с другом. Разве это не хорошо, что я ошибс-с-ся?
— Война — это всегда плохо, — ответил Рао.
Вленсинг провел лапой по груди и вслед за Эском вышел из зала.
— Что означает этот последний жест? — спросил Ангара.
Рао пожал плечами, Хедли покачал головой:
— Может, восхищение нашим дьявольским миролюбием, столь непривычным для мусфиев?
— Одно могу сказать совершенно определенно, — заявил Ангара. — Мне совсем не нравится идея насчет того, что они будут обеспечивать прикрытие с воздуха, а мы ползать по земле. Это не пирог, который можно разрезать пополам. Равным образом я не в восторге от предложения, чтобы все наши силы снова сосредоточились на Махане и превратились в одну огромную мишень. Но не представляю себе, как мы можем отвертеться от всего этого.
— А я против того, чтобы возвращать им эти шустрые маленькие “аксаи”, — сказал Хедли. — Но, как вы и сказали, у нас, похоже, нет особого выбора.
— А вы что скажете? — спросил Рао офицера разведки.
— Скажу, что у мусфиев слишком много этих больших кораблей-маток, что каждый из них выглядит и действует как боевой, а отнюдь не торговый или, тем более, грузовой корабль и что, по моим предположениям, они численно превосходят наш Корпус в два-три раза, если не больше.
— Все ясно… Мусфии так же ловко могут обмануть, как и я, — заявил Хедли.
— Полностью согласен, — сказал Рао.

— Опять цветы? — удивилась Язифь.
— Опять, — брат милосердия повертел букет так и эдак. — И какие красивые! Лучше всех прочих. Уверен, они помогут вам оправиться от пережитого ужаса, оплатить счет и вернуться домой.
— Мерле, разве так должен разговаривать брат милосердия?
— А вы уверены, что вы можете судить, как должен вести себя брат милосердия? — вопросом на вопрос ответил молодой человек.
Язифь усмехнулась:
— Ну, тогда я готова оплатить счет.
— Если вы так ставите вопрос… Звонил ваш муж и сказал, что опоздает на час. Совет встречается с нашими мохнатыми друзьями.
— Всего на час, надо же… Маловато для Лоя.
— Ладно. Скажу вам кое-что по секрету. Ваш доктор полагает, что инфекция подавлена и вы вернетесь домой через день-два.
— Если хотите получить в награду поцелуй, — с чувством сказала Язифь, — вам стоит только намекнуть.
— Это не мой стиль, — объявил Мерле. — Кроме того, я не верю врачу. Какую бы заразу вы ни подцепили во время своего купания в океане, она все еще при вас. Так что здоровье дороже.
— Может, вы принесете мне фруктовый сок? — спросила Язифь. — И добавите в него чуточку алкоголя, на три пальца, не больше?
— А потом выпью его сам?
Прежде чем выйти, брат милосердия поставил искусно подобранный букет на один из длинных столов, и без того напоминавший ботанический сад. Язифь оглядела цветы, решила, что Мерле прав — последний букет, в самом деле, красивее всех предыдущих, и достала вложенную в него карточку.

“ВЫЗДОРАВЛИВАЙ, ГАРВИН”

Язифь Миллазин состроила гримаску, скомкала карточку и бросила ее в мусорную корзину. Она подошла к окну, посмотрела вниз на Леггет и перевела взгляд вдоль залива к затянутому утренним туманом острову Шанс.
Над городом промчались два этих странных, пугающих боевых корабля мусфиев и, сделав крутой вираж, устремились к кораблю-матке, парящему высоко над головой. Даже сквозь изолирующее окно был слышен рев их двигателей.
Она долго стояла у окна, потом вернулась обратно. Достала из корзины карточку Гарвина и спрятала ее в безопасное место.

Детеныш Вленсинга, Аликхан, во все глаза смотрел на три “аксая”, припаркованные рядом со взлетно-посадочным полем лагеря Махан.
— И все они могут летать? — спросил он у стоящего рядом офицера, почти такого же крупного, как мусфии.
— Да. Два летают хорошо, а третий прихрамывает… Прошу прощения, покалечен, — ответил альт Дилл.
— Понятно, — Аликхан не мог оторвать взгляд от “аксаев”. — Это на них вы сражались с захватчиками?
— Именно, — солгал Бен, от всей души надеясь, что мусфии не догадается об этом.
— Замечательно. Ни за что бы не подумал, что на кораблях в таком состоянии можно осуществлять сложные маневры.
— Это было интересно, — на этот раз Дилл сказал правду.
— Ты сам летал? — Да.
— А кто уничтожил патрульные корабли?
— Один я, а другой мой напарник… Один из тех, кто летел вместе со мной и прикрывал мой тыл. Я обстрелял и “Корфе”… это флагманский корабль Алена Редрута… но промахнулся.
“Что-то я слишком разболтался”, — подумал Дилл.
— Значит, на твоем счету уже есть убитые враги, — сказал Аликхан. — Мне повезло меньше.
— Надеюсь, пока ты находишься в этой системе, это “невезенье” и дальше останется с тобой.
Аликхан открыл рот, и из глубины его глотки вырвался шипящий звук, похожий на тот, который издает разъяренный кот. Дилл невольно сделал шаг назад и положил руку на пистолет, но тут до него дошло, что, скорее всего, это нечто вроде смеха.
— Ты очень умный, — сказал мусфии.
— Спасибо. Прости, что я не сразу понял… Я мало общался с представителями вашей расы.
— И я тоже.
— Как тебе удалось так хорошо овладеть галактическим языком? — спросил Дилл. — Те мусфии, с которыми мне приходилось сталкиваться, как правило, присвистывают, и их трудно понять.
— Ты хочешь сказать, что звук нашей речи похож на утечку воздуха?
— Ну, я бы не стал выражаться так… м-м-м…
— Тот, кто учил меня говорить на галактическом, очень строгий наставник.
Дилл усмехнулся:
— А как звучит наша речь, когда мы говорим по-мусфийски?
— Никто не знает. Ни один человек пока не сумел овладеть нашим языком.
Дилл засмеялся и не заметил, что Аликхан положил руку на свой газомет — вдруг человек обидится на такие слова? Поняв, что опасаться нечего, мусфий убрал руку и тоже засмеялся, на свой лад.
— Я бы пригласил тебя в офицерский клуб, где можно выпить, — сказал Дилл, — но вы, кажется, не употребляете алкоголь.
— Не употребляем. Я изучал ваши привычки, о некоторых из них и подумать нельзя без содрогания. Наверно, ты бы так же отреагировал, узнав, что мы употребляем, чтобы расслабиться.
— Что же это?
— Чуть подгнившее мясо с различными специями.
— М-м-м… Мы тоже едим его, только сначала жарим.
— Это портит вкус.
— Жаль, — Дилл решил сменить тему разговора, — что ваши руководители не разрешают нам оставить себе эти корабли. Было бы интересно устроить показное сражение друг с другом, на одинаковых кораблях.
— Да, неплохо бы, — согласился Аликхан. — Но возможно, сейчас не время для такой “репетиции”?
Дилл внимательно посмотрел на него:
— Репетиции чего? Ты уверен, что употребил правильное слово?
— Конечно, — ответил Аликхан. — Что еще может случиться, кроме войны? Неважно, хотим мы этого или нет.
— Я заметил, что те, кто считает, что война неизбежна, как правило, и развязывают ее. Беда в том, что обычно потом все идет совсем не так, как они рассчитывали.

Коуд Рао принял решение воздержаться от концентрации своих сил на острове Шанс, по крайней мере, до тех пор, пока мусфии снова не поднимут этот вопрос. Но на протяжении более чем двух недель они не заговаривали об этом, и Рао никак не мог решить, хорошо это или плохо. В чем дело? В забывчивости мусфиев или в том, что они не слишком серьезно воспринимают Корпус Рао?

Весело насвистывая, Гарвин, в конце концов, заметил, что Иоситаро, словно загипнотизированный, не сводит взгляда с застывшего на экране изображения.
— Что такое?
— Приглядись, — ответил Ньянгу.
Гарвин перевел взгляд на экран.
— Кто они такие?
— Это Планетарный Совет, невежда.
— А я, было, подумал, что шайка воров.
— Это почти одно и то же.
— Ну, так что?
Иоситаро подвел курсор к изображению женщины. Гарвин пригляделся к ней внимательнее.
— Эй! Это ведь… Черт, забыл, как ее зовут. Одна из 'раум, из верхушки Сопротивления. Та самая, которая в конце улизнула от нас, когда мы там у них ошивались. Поговаривали, будто она погибла.
— Джо Пойнтон, вот как ее зовут, — сообщил Ньянгу. — Вообще-то я думаю, что это не настоящее ее имя, как у них принято. Но даже если так, она назвалась им и сейчас.
— И она в Совете? — недоверчиво спросил Гарвин.
— Почему бы и нет? Война-то окончена, — с оттенком цинизма ответил Иоситаро, — и все раны успешно залечены.
— Но она была у них главным специалистом по шпионажу, входила в основную командную группу, или, как они себя называли, Группу планирования!
— Это лишь доказывает, что даже преступники могут подняться наверх.
— Но почему никто до сих пор не проболтался о ней журналистам? Этот идиот Куоро не пожалел бы эпитетов, если бы узнал, кто она такая.
— Может быть, — предположил Ньянгу, — эти сведения были только в наших архивах. Когда здание Планетарного правительства взлетело на воздух, все полицейские и аналитические файлы, естественным образом, тоже разнесло на клочки заодно с самими говнюками, которые выкачивали информацию из людей.
— Ну и что нам с этим делать?
Иоситаро пожал плечами:
— Полагаю, ничего.
Гарвин внимательно вгляделся в его лицо:
— У вас с ней… того?..
— Вот именно — “того”. Самое подходящее слово.
— Может, тебе стоит связаться с ней?
— И что сказать?
— А черт его знает, — признался Гарвин. — Решай сам, у меня своих проблем хватает.
После недолгой паузы Ньянгу сказал:
— Я не замечал этого раньше, но сейчас вижу, что ты выглядишь просто по-идиотски счастливым. Что случилось?
— Ну, я просто посылаю кое-кому цветы, — в голосе Гарвина послышались виноватые нотки.
— Нет, ты просто сдвинулся! — взорвался Иоситаро. — Когда ты, наконец, уймешься? Она замужняя женщина, не забыл?
— Я понимаю, — сказал Гарвин таким тоном, что Ньянгу понял — все разговоры бесполезны.
— Ладно, замнем. — Иоситаро достал из своего стола дискету и подтолкнул ее к Гарвину: — Ты лучше займись вот этим.
— Что это?
— Острова Лит, — объяснил Ньянгу. — Группа маленьких островов черт знает как далеко. У них проблемы с пиратами.
— С пиратами?
— По крайней мере, они клянутся, что это так, — продолжал Иоситаро. — Группа каких-то 'раум из числа тех, что воевали с нами, а теперь никак не хотят возвращаться к честной жизни, предпочитая грабить местных рыбаков. Скверный, в общем-то, народ, поскольку от них никто не возвращается обратно, чтобы рассказать подробности. Полиция, похоже, не может ничего с ними поделать — этих типов не отличишь от местных. Ночью одни спят, другие занимаются черт знает чем, а наутро у всех одинаково невинный вид.
— Ну и, естественно, они хотят, чтобы мы сделали за них эту грязную работу.
— А тебе больше нравится без толку толочься тут и трепать себе нервы из-за мусфиев?
— Пожалуй, нет, — согласился Гарвин. — Что известно об этих пиратах?
— Чертовски мало. Суда просто исчезают. Трупов тоже нет. Кое-какие сведения можно извлечь из обрывков радиопереговоров тех несчастных, которые после этого исчезли. Хотя в основном это крики боли и страха. По-моему, дело обстоит так. Эти сволочи убивают рыбаков, обшаривают суда на предмет чего-нибудь ценного, а потом либо топят их, либо доставляют к себе на базу. Быстро перекрашивают их — и обратно в море, вроде какое-то новое рыболовецкое судно. Я не удивлюсь, если у них есть свои люди в некоторых рыбацких поселках, которые сообщают им, когда лучше отправиться на добычу. Вот, в общем-то, и все, что мне известно. Чуть больше, чем ничего.
— У тебя есть карты этого района или еще что-то, чтобы, по крайней мере, было с чего начать? — спросил Гарвин.
— Что я, неполноценный? Конечно, есть.

* * *

— Ну, я просто потрясен, — воскликнул Иоситаро. — Я думал, ты уже давно откинул копыта!
— Так оно и было, — с кривой улыбкой сказал финф Тон Майлот. — Но потом выяснилось, что мне просто здорово досталось. Эти подонки ранили меня в руку и ногу. Ногу я, можно сказать, потерял, теперь там около метра синтекостей.
— Ты, наверно, уже знаешь, что Хэнк Фаул получил звезду за отвагу, — Майлот был ранен, а Хэнк Фаул погиб в последнем сражении с восставшими 'раум, защищавшими Экмюль.
— Да, — ровным голосом ответил Майлот. — Уверен, что его жене и детишкам от этого только лучше.
— И почему ты до сих пор расхаживаешь в форме? — поинтересовался Ньянгу.
Майлот отвернулся.
— Черт его знает, — ответил он. — Будь у меня голова на плечах, я бы уволился по ранению, получал пенсию и ловил бы себе рыбу. А вместо этого… — его голос звучал уже еле слышно. — Ладно, все это ерунда… Ты мне лучше вот что скажи: я что, должен приветствовать тебя салютом и вообще стелиться перед тобой, раз ты теперь заделался аспирантом?
— Ну, зачем же так… — ответил Иоситаро. — Пару раз стукнешься головой об пол, этого вполне достаточно.
— Да, быть начальником — дерьмовое дело. И хочется, и колется, да? Посмотрим, что победит.
— Рад видеть, что ты ничуть не изменился. Поддерживаю твое возвращение в PP. Я не сомневаюсь, что ты в состоянии выполнять нужную работу.
— Или найти подходящего придурка, который будет делать это за меня, — отшутился Майлот. — Слушай, ты знаешь, что я женился на Льюпил?
— Мои поздравления. Почему на свадьбу не пригласил?
— Это произошло довольно скоропалительно, — ответил Майлот. — На самом-то деле во многом в отместку Дейре. Помнишь ее?
Ньянгу, конечно, помнил. После окончания обучения в РР он вместе с Майлотом провел свой трехдневный отпуск в маленькой рыбацкой деревушке на острове Иссус, а закончил его с другим стажером, Энджи Радой, и шестнадцатилетней Дейрой.
— Ну, эта скверная идея пришла в голову Льюпил, — с усмешкой продолжал Майлот. — Или, может быть, не такая уж скверная. Вдруг Льюпил ни с того ни с сего заявила, что либо я остаюсь веселым холостяком, и тогда мой член отсохнет, либо… Я обдумывал все это с полсекунды, и вдруг до меня дошло, что лучше Льюпил мне все равно не найти. И тогда мы — раз! — и сделали это. Прямо на судне. Такой, знаешь ли, красочный рыбацкий обряд… Между прочим, Дейра спрашивала о тебе.
— Что-то дождь никак не начнется… — пробормотал Ньянгу, думая о Джо Пойнтон.
— Может, как-нибудь вместе снова отправимся на Иссус? — спросил Майлот. — Конечно, если это не запрещено — чтобы офицер проводил время с нами, унтер-офицерами.
— Как-нибудь, да, — рассеянно пообещал Иоситаро. — Тон, ты мог бы у одного из своих друзей попросить взаймы рыбацкое судно?
— Не попросить взаймы, а нанять. Рыбаки могут дать его в долг, за денежки, сечешь? А если ты хочешь получить судно официально, то, наверно, им потом придется залатывать на нем дыры от пулевых отверстий. Плюс мы можем нанять в помощь моего брата. Помнишь Али? Это с его лодки ты свалился в тот раз, когда мы ловили рыбу и ты решил изобразить из себя наживку.
— Я хочу кое о чем расспросить тебя, — сказал Ньянгу. — Кстати, ты, наверно, забыл, что на эту рыбалку мы отправились по твоему желанию… Тебе известно что-нибудь об островах Лит?
— Немного, — ответил Майлот. — Эта группа островов черт знает как далеко, чуть ли не на той стороне Камбры. Никогда там не рыбачил, но знаю людей, которые это делали. По контракту. Улетали туда, рыбачили там сезон и возвращались обратно. Они на этом не разбогатели, но зарабатывали неплохо. В тех краях водится крупная рыба.
— Я хочу поговорить с ними, — сказал Ньянгу. — Мы собираемся выловить самую что ни на есть крупную рыбу на этой планете.
Майлот вскинул брови:
— Как скажешь, босс. Складно излагаешь.
— Черт возьми, я правду говорю!
— Никаких вопросов, босс. Чистую правду, как пить дать!

— По-моему, это самый хитроумный план, который мне когда-либо приходил в голову, — довольно сказал Ньянгу.
— Возможно, — согласился Гарвин. — И не шибко сложный, и, может быть, даже случайно сработает.
— В таком случае вознагради своего бесстрашного, незаменимого заместителя и открой мне бутылку пива. Ведь это мне, бедняге, придется потратить два дня в заводи Иссуса, разговаривая с рыбаками. Чтобы убедиться, что моя идея и впрямь сработает.
— Полагаю, ты будешь достаточно занят, чтобы не затевать там прогулок при луне, — предположил Гарвин.
— Черт побери! — взорвался Ньянгу. — Неужели все на свете заняты моей личной жизнью? Я, во всяком случае, никогда не совал нос в твои любовные дела. Ну что, босс, дождусь я наконец своего пива?
Гарвин выполнил его просьбу, взял пива себе и вернулся к изучению холопроекции.
— Прилетаем вот сюда… — бормотал он. — Потом день пути под парусами, подальше от людных мест… Где-то там наша рыба и бродит. Отловим пиратов и свернем им шею. Порядок, Иоситаро. Не вижу, что может нам помешать.
В дверь негромко постучали.
— Кто там?
— Лир, — ответила первый твег. — С гостем.
— Он имеет допуск?
— Повыше, чем у тебя, — сказал Хедли, входя в командный офис. — Что, все плетете свои злодейские интриги?

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Почти угадал, — ответил Гарвин. — У тебя к нам дело?
— Да, и оно касается того, чем вы сейчас занимаетесь.
— Ну-ну, — не поверил Ньянгу.
— Слушаем, — подозрительно глядя на Хедли, добавил Гарвин.
— Кое-кто хочет отправиться с вами в качестве наблюдателя.
— О чем ты говоришь? — взъярился Гарвин. — Это же тайная военная операция, черт побери! Не хватало нам возиться с пассажиром, который жаждет посмотреть на доблестных солдатиков и насладиться нашими “бах-бах!”.
— Если быть точным, речь идет о трех пассажирах, — сказал Хедли.
— Просто замечательно! — взвился Иоситаро. — Не мог бы ты посоветовать им катиться отсюда ко всем чертям?
— Нет, — Хедли с трудом сдержал усмешку.
— Ну что же, — вмешался в разговор Гарвин. — Тогда поделись с нами, кто в Планетарном правительстве такой влиятельный, что сумел получить разрешение повиснуть у нас на шее, и зачем им это нужно?
— На вопрос “зачем?” ответить легче всего. Эти наблюдатели хотят собственными глазами посмотреть нас, как говорится, в деле, а не на учебных занятиях. В данный же момент РР работает лишь в городе, и только вы отправляетесь, в некотором роде, в поле. Что касается того, “кто?”… Это не Планетарное правительство.
— Дважды “ну-ну”, — не отступал Ньянгу.
— Можешь повторить то же самое трижды, — продолжал Хедли. — Наблюдатели, о которых идет речь, о чем вы наверняка уже догадались, — это Вленсинг с двумя своими помощниками.
— Не болтай ерунды! — Ньянгу откинулся в кресле. — Как можно запихнуть трех проклятых мусфиев в рыболовецкое судно и при этом ни у кого не вызвать подозрений?
— Трудновато, — сказал Гарвин. — Но ты ведь у нас крупный специалист по хитроумным операциям.
— Может, один из них сойдет за носовое украшение судна? — с невинным видом спросил Хедли, и Иоситаро с ненавистью посмотрел на него.

* * *

В транспортный корабль загрузили дополнительные топливные баки, тщательно проверили его антигравы. С экипажем из двух человек из Корпуса незадолго до рассвета он незаметно выскользнул из коммерческого дока Леггета в залив и направился на восток, к мысу полуострова. Где-то в середине дня он повернул и в сумерках приземлился на побережье позади Иссуса.
Там его ждал двадцатиметровый рыболовецкий корабль “Дорогая Урумчи”, предназначенный не столько для воздушных перелетов, сколько для длительного плавания по морю, где постоянное использование антигравов могло бы обойтись слишком дорого. По внешнему виду он мало чем отличался от обычных судов, на которых плавали рыбаки островов Лит. Его арендовали у одного из рыбаков Иссуса, а привел его сюда брат Тона Майлота, Али, как и было обещано. Нанять этого молодого человека стоило лишь чуть-чуть дороже, чем арендовать судно.
Али предупредили, что плавание может оказаться опасным, но в ответ он лишь пожал плечами и сказал, что вряд ли это путешествие опаснее встречи с добрым тайфуном, да и не вечно же оно будет длиться. Тон поинтересовался, не хочет ли Иоситаро пригласить Дейру сопровождать их. Для большей достоверности многие рыбаки возили с собой семьи. Ньянгу отклонил это предложение и пообещал Тону найти для него побольше работы, когда все закончится.
“Урумчи” вытащили на берег и модифицировали таким образом, что он стал еще больше похож на рыболовецкие суда — с маленьким устойчивым парусом на корме, двойной утлегарью траловых сетей и кабинкой гарпунщика. Потом его перекрасили поярче — красная полоса вдоль ватерлинии, такого же цвета сдвоенные выхлопные трубы и голубые перила — и с начавшимся приливом снова спустили на воду.
Всю эту работу проделали две команды солдат РР, руководил которыми дек Деб Ирзинг. Гарвин не предупредил солдат, что им предстоит поработать молотком и кистью, но никто не возражал, поскольку это в любом случае было гораздо лучше рутинных обязанностей в гарнизоне. Они прилетели из лагеря Махан на трех “грирсонах” с Беном Диллом за старшего, спрятали корабли под деревьями и наскоро установили вокруг них палатки. Все были одеты как рыбаки — в простые гражданские комбинезоны.
На рассвете следующего утра, когда солдаты расправлялись с завтраком, дожидаясь, пока прилив поднимется достаточно высоко, чтобы спустить “Урумчи” на воду, девушка-техник из группы электронного мониторинга одного из “грирсонов” подала сигнал тревоги. Ее радар засек большой космический корабль, который только что вошел в атмосферу на востоке. На какое-то время она потеряла сигнал за отрогами острова Иссус, но потом снова поймала его, когда корабль повернул и практически над самой водой полетел в их сторону.
Пять минут спустя он появился в поле зрения. Это был один из мусфийских вооруженных транспортников, которые люди называли кораблями-матками. Корабль замедлил движение, подлетел к взморью, завис над береговой линией и окутался облаком водяной пыли, поднятой двигателями.
Открылся люк, из него опустили трап, и по нему, сжимая в лапах тубусы со своим снаряжением, спустились Вленсинг и два других мусфия. У одного из них за спиной горбатился небольшой ящик, похожий на устройство связи.
Тройку встречали Янсма и Иоситаро. Они отсалютовали, солдаты за их спинами вытянулись по стойке смирно. Вленсинг поднял переднюю лапу, наклонил голову и на некоторое время замер без движения.
— Рады вас видеть.
— С-с-сильно с-с-сомневаюс-с-сь в этом, — сказал Вленсинг.
— М-м-м? — удивился Гарвин.
— Мне бы не понравилос-с-сь, если бы я должен был с-с-сражаться, а какие-то чужаки нас-с-стойчиво добивались возможнос-с-сти прис-с-соединиться ко мне.
— Вы правы. Я лично тоже не в восторге, — сказал Гарвин. — Но я получил приказ и должен выполнять его.
— Мы пос-с-стараемся не мешать вам, хотя ес-с-сли дело дойдет до с-с-схватки, будем рады оказать помощь.
Ньянгу услышал, как кто-то за его спиной пробормотал:
— Не надо нам этого дерьма.
Он узнал голос и мысленно пообещал наказать того, кто распускает язык.
— Это уж как получится, — ответил Гарвин. — Если… Или, точнее, когда дело дойдет до схватки, мы будем рады любому солдату. Но одну вещь я хочу прояснить с самого начала — здесь только один командир.
— С-с-совершенно логично, мы тоже придерживаем-с-с-ся такой тактики и во время с-с-сражения будем с-с-следовать вашим инс-с-струкциям.
Гарвин повел их на побережье.
— По-моему, я помню вас-с-с, — сказал Вленсинг. — Мы не вс-с-стречалис-с-сь?
— Встречались, — ответил Гарвин.
— Вы были… артиллерис-с-стом, да? И училис-с-сь тому, как с-с-стать воином?
— Да. У вас хорошая память.
— А теперь вы командуете другими?
— Да.
— Вы, наверно, были прилежным учеником. — Гарвин пожал плечами. — Мне будет интерес-с-сно пос-с-смот-реть, чему вы научилис-с-сь.
— Тогда давайте займемся делом, — предложил Гарвин. — Мы полетим на “грирсонах”, а по прибытии на острова Лит пересядем вот в это судно… Дек Ирзинг, начинайте погрузку.
Двигатель лихтера ожил, и транспортник взлетел, зависнув над лежащим на берегу “Урумчи”. Корпус лихтера раскололся вдоль, обе части управлялись отдельно. Из каждой половины опустились канаты, их подвели под корпус “Урумчи” и подняли его. Как только он чуть-чуть приподнялся над песком, на равном расстоянии от его центра тяжести были подведены другие канаты. Капитан транспортника подал знак своему напарнику во второй половине, и транспортник закрылся, снова превратившись в единый корабль, внутри которого в надежных захватах был укреплен “Урумчи”.
Сопровождаемый “грирсонами”, транспортник полетел над морем сначала на восток, подальше от острова, а потом на северо-восток — в направлении островов Лит.

Стажер Map Хэнсчли совсем недавно закончила обучение в РР, получив звание стрелка из гранатомета, в просторечии называемого “сорокопутом”. Но она уже хорошо усвоила, что в РР зачастую приходится действовать вовсе не по своей специальности, а выполнять ту работу, какую прикажут; точнее говоря, что начальству в голову взбредет. Тесно зажатая между остальными на скамье в “грирсоне”, она горько сожалела, что вооружена не своим гранатометом, а всего лишь жалким бластером. Прямо напротив нее рядом с орудийной башней сидел мусфий. То есть это она так думала, что он сидел. Она не была уверена, применимо ли это слово к тому, кто опирается на три точки — хвост и ноги. Мусфию тоже было тесно, он наполовину сложился, но все равно доставал головой до бронированного потолка “грирсона”. Судя по виду, ему было так же неудобно, как и ей.
Стажер рискнула сочувственно улыбнуться ему, но в ответ получила лишь любопытный взгляд. Потом он насторожил уши в ее сторону и закивал змееподобной головой. Она от всей души надеялась, что это дружественная реакция, а не приглашение сражаться до смерти.

Транспортник опускался к воде, “Урумчи” покачивался под ним, точно в колыбели. Чуть повыше и позади них парили “грирсоны”. Сейчас они находились далеко в море, в стороне от островов Лит. Куда ни глянь, на горизонте ничего не было видно.
В конце концов, судно коснулось воды, а потом и закачалось на волнах. Братья Майлот перешли с транспортника на “Урумчи”. Али встал у пульта управления и начал разогревать двигатели. “Грирсоны” подошли к корме и высадили команду РР. Иоситаро и Янсма первыми оказались на палубе и остановились, готовясь подать мусфиям руки, но те гибкими движениями спрыгнули на “Урумчи”, не прибегая ни к чьей помощи.
Гул двигателей “грирсонов” усилился, и корабли улетели.
— Они будут находиться в резерве на одном из необитаемых островов, — объяснил Гарвин Вленсингу. — Если возникнет необходимость, мы можем мобильно вызвать их, звено “Жуковых”… это наши тяжелые корабли поддержки… и пехотные силы быстрого реагирования.
Вленсинг закивал головой, но не сказал ни слова.
— Порядок! — крикнул Гарвин, обращаясь к солдатам. — Спускайтесь внутрь и сидите там, не высовывая носа. Финф Майлот, начинаем рыбачить.
— Есть, капитан, — ответил Тон, и корабль медленно заскользил по волнам.

Спустя час Али Майлот сообщил:
— Ну, теперь нас и впрямь не отличишь от рыбаков — эхолот показывает рыбу. Опускайте сети!
На палубу “Урумчи” хлынули солдаты, не слишком сведущие в рыболовецком деле, но достаточно сильные, чтобы дотащить до перил грудами лежащие на палубе сети. Тон закрепил их на утлегарях, и сети сбросили за борт.
— На кой черт нам рыба? — поинтересовался кто-то из солдат.
— Мы продадим ее, — предложил Ньянгу, — и пополним запас пива.
— Лучше мы ею пообедаем, — с интересом наблюдая за суматохой, посоветовал Вленсинг.
— Сколько рыбы вы можете съесть?
— Много, много, — ответил Вленсинг. — Надеюсь, нам повезет.

— Пора вытягивать! — закричал Али, и солдаты прилежно потащили сети из воды.
Когда мотни достигли поверхности, их закрепили на утлегарях, и одну за другой сети подняли на борт. Ирзинг пробормотал:
— Бог мой, каких только чудищ не вытаскивают из моря!
— И раз, и два, и три, взяли! — скомандовал Али, и солдаты высыпали на палубу содержимое первой мотни — того конца сети, в котором находилась рыба.
— И что теперь?
— Выпотрошим ее и бросим в холодильник, — весело крикнул Тон, размахивая ножом, точно абордажной саблей.
— Надо же, — сказал один из солдат, — какая у рыбаков работа. Гораздо тяжелее нашей.

На коленях Map Хэнсчли стояла тарелка с кусками свежего рыбного филе, обвалянными в муке и зажаренными. Но она никак не могла приступить к еде, зачарованно глядя на мусфия — вроде бы того самого, который был ее соседом в “грирсоне”.
У него тоже была тарелка рыбы, но сырой, только что выпотрошенной. Map и думать забыла о куске, который держала на вилке, глядя, как из лап мусфия выскользнули бритвенно-острые когти, как он разорвал рыбу пополам вдоль спинного хребта, изящным движением поднес одну половину ко рту, сделал два-три жевательных движения и проглотил.
Заметив, что за ним наблюдают, мусфий протянул ей вторую половину рыбы, а кости выбросил за борт. Она заколебалась.
— Смелее, — сказал Иоситаро. Он и сам жевал, и, к ужасу Map, его тарелка тоже была полна сырой рыбы. — Вкусно.
Против воли она подчинились, закрыла глаза, откусила кусок и прожевала его, стараясь не думать о том, что именно ест. И внезапно поняла, что это и в самом деле вкусно. Очень вкусно. Map предложила мусфию кусок своей жареной рыбы, но он отказался, помахав лапой. Дальше дело у Map пошло быстрее. Теперь, уже не испытывая никакого внутреннего сопротивления, она взяла второй кусок сырой рыбы и принялась энергично жевать его.
Ньянгу отвернулся, пряча улыбку.

* * *

На следующий день им повстречались рыболовецкие суда. Солдаты спрятались за высокими фальшбортами “Урумчи” или набились в тесные каюты. Али Майлот, стоя на капитанском мостике, внимательно разглядывал суда в бинокль.
— Могу только сказать, что люди там не спускают с нас глаз, — сказал он Иоситаро. — Видно, опасаются, не пираты ли мы. Вскоре кто-то наверняка свяжется с нами по радио. Рыбаки редко используют видео… Слишком легко понять, когда лжешь, а когда говоришь правду.
— Я сейчас ускорю события, — сказал Тон, который правил “Урумчи”, и включил радио.
— Эй, кто-нибудь слышит меня?
— Кто вы такие? — раздался голос.
— “Урумчи”, из Теку. — Теку был самым дальним островом системы Лит.
— Далеко же вы забрались от дома.
— Ну, на стороне все всегда кажется лучше, — сказал Майлот.
— Кто капитан на борту? — спросил другой голос.
— Братья Майлот. Мы с Иссуса, решили попытать счастья в дальних водах. Заключили контракт на ловлю на этой шаланде.
Последовало молчание, потом новый голос сказал:
— Я знаю одного из вас. Али, так его зовут. Мы как-то выпивали вместе. Это Джуба Нашки. Я заходил на остров Дхарма, когда был помощником капитана на “Ай-лью”.
— Точно, — откликнулся Али. — Ты еще пил вино, закусывал зеленью и ловил шлюху.
— Ага, это я и есть. Кстати, поймал одну, но она оказалась настоящей дрянью и ни на что не годилась. А на следующее утро голова у меня распухла и стала как ловушка для рыб. Это мне был хороший урок, чтобы, значит, не иметь дела с вами, горожанами. Ну, я и вернулся домой.
— И как улов?
— А-а, — пренебрежительно ответил Нашки. — Здесь большие стаи рыбы молот. Ловят их в сумерках, так говорят. Но нам пока не везет, ничего не поймали.
— В жизни ни один рыбак не похвастается другому своей удачей, — пробормотал Тон.
— Пусто, как и сказал Джуба, — хозяин нового голоса явно пытался придать ему мрачное звучание. — Ничего, кроме дрянной мелочи и страха наткнуться на пиратов.
— Мы слышали о них, — сказал Тон. — Это правда?
— Да уж на пустом месте слухи не возникают, — вмешался в разговор кто-то еще. — В прошлом месяце пропали два корабля с нашего острова. На этот раз, правда, этих сволочей пока не видно. Мы, было, подумали — может, вы из них?
— А что? Времена сейчас тяжелые, — сказал Тон.
— Хорошая мысль, — откликнулся Нашки. — Лучше вам рыбачить поближе к нам. Одни вы с ними не справитесь.
— Ну да, и позволить вам совать нос в мои сети? Может, я и туп, но не до такой степени, — Тон отключил связь. — Ну вот, теперь все знают о нас. Милые такие, алчные люди, эти рыбаки. Впрочем, не хуже остальных. Будем надеяться, что нас слышали и пираты.

Два дня они видели лишь рыбу и случайный одинокий рыбацкий лихтер, который держался в отдалении. На третий день Вленсинг спросил у Гарвина:
— Возможно, чтобы те рыбаки с-с-сказали неправду?
— Очень даже, черт побери, — откликнулся Али Майлот. Сейчас на капитанском мостике они стояли втроем. — Рыбак чувствует себя несчастным, если не соврет хоть раз, а еще лучше два за день.
— Разве у людей нет таких фирм, которые покрывают рис-с-ск при получении кредита? Ес-с-сли что-то пойдет не так, хоть немного вс-с-се-таки получить удается?
— Страховые компании? У нас они есть, — ответил Али.
— Рыбак может объявить, что его с-с-судно затонуло. И если он заплатил этой… с-с-страховой компании, то получит возмещение убытков, а потом продас-с-ст это с-с-судно где-нибудь подальше. Возможно такое?
— А как насчет сигналов бедствия? — спросил Гарвин.
— Это вроде приправы к блюду, — сказал Вленсинг. — Для большей дос-с-стоверности.
— Может быть, может быть, — сказал Гарвин. — Но полиция будет следить за тем, кто получил компенсацию за потерянное судно, и вскоре выяснит, что те, кто якобы утонул, на самом деле живы-здоровы и даже при деньгах.
— С-с-с какой с-с-стати? — резонно возразил Вленсинг. — У этого рыбака наверняка ес-с-сть родс-с-ствен-ники, которым извес-с-стно о его обмане. Разве они не помогут ему? Какое им дело до с-с-совершенно чужих людей, которых они даже не знают? И разве человечес-с-ская полиция непогрешима и в ней нет тех, кто будет за деньги хранить молчание?
Гарвин обдумывал услышанное.
— Интересная мысль, — сказал он. — И возможно, нам придется вернуться к ней, если за несколько дней ничего не случится. Болтаться тут без толку не только скучно, но и чертовски дорого обойдется Корпусу.
Однако спустя два дня пираты напали на них.

“Урумчи” шел через длинный изрезанный архипелаг, почти атолл. Он скользил на антигравах над самой поверхностью спокойного моря. Двигатель работал в половину своей мощности.
Кораблем управлял Али, а Иоситаро нес вахту на капитанском мостике, мечтательно скользя взглядом по маленьким тропическим островам с обеих сторон и обдумывая идею поселиться на одном из них. Солнечно, приятно, мягкий ветерок — и никаких проблем. Питаться фруктами и рыбой… Или, может быть, прихватить с собой несколько гиптелей. Он будет гоняться за ними, а потом жарить на вертеле… Забавно… Плавать, валяться на солнце, выкинуть из головы эту проклятую армию…
Правда, один он быстро заскучает. Прихватить с собой холо? Ньянгу пожал плечами. Камбра предлагает столько способов развлечься… Диски? Тоска зеленая. Он и не читал-то ничего, кроме того, что требовалось по службе. Приятельницу? К примеру, Дейру… или Джо Пойнтон… или кого-нибудь еще…
Иоситаро вздохнул, пытаясь слепить в уме образ желаемой спутницы с использованием отдельных черт женщин, которых он когда-либо знал или хотел бы узнать, и одновременно пытаясь забыть, что на самом деле был городской крысой и зверел уже через неделю наедине с самим собой… И тут закричал дозорный: “Босс! Прямо на нас мчатся какие-то лихтеры! ”
Ньянгу схватил бинокль и увидел пять маленьких кораблей, быстро летящих на высоте десяти футов над водой со стороны залива.
— Поднимайте всех! — приказал он, и дежурные загрохотали по ступеням, бросившись будить солдат.
Иоситаро быстро стал подниматься наверх. Вленсинг не отставал от него. Пятнышки в небе становились все ближе.
Ньянгу хотел сказать Вленсингу, чтобы тот где-нибудь укрылся, но в этот момент узнал ведущий корабль.
— Черт, это же “кук”… И он вооружен!
Все пять были “куки”, понял он. Устаревшие маленькие боевые лихтеры, от которых Корпус всеми силами старался избавиться. “Интересно, — подумал Ньянгу, — где пираты в такой глуши сумели раздобыть их?”
— Ведущий “кук” собирается стрелять, — доложил вахтенный. — И то же самое делает номер три.
— Сейчас мы им покажем, — сказал Гарвин. — Артиллеристы, приготовиться. Остальным сидеть тихо, помалкивать и, главное, не высовываться. Первого, кто выстрелит без приказа, зажарю на вертеле.
Одну из 20-милимметровьгх автоматических пушек уже установили на носу “Урумчи” и подготовили к бою. Остальные солдаты с бластерами наготове присели, прячась за фальшбортами.
— Деб, — позвал Иоситаро, — вызывай воздушную поддержку. Пусть пришлют всех, кого смогут. Нам самим с этими “малышами” не справиться.
Вленсинг спустился с мостика и окликнул одного из своих. Того самого, у которого за спиной был маленький ящик. Мусфий подошел и протянул Вленсингу металлическое кольцо, похожее на большой браслет. Вленсинг нацепил его на шею и что-то произнес по-мусфийски.
Стало как-то очень тихо. Иоситаро слышал гудение двигателя “Урумчи”, плеск волн о корпус и даже далекое жужжание приближающихся пиратских кораблей. На подходящих “куках” завыли сирены, без сомнения, чтобы нагнать страху на свои жертвы.
— Теперь, по крайней мере, ясно, почему после этих набегов не оставалось уцелевших и некому было возвращаться домой с рассказами о пережитых ужасах, — сказал Ньянгу.
— Да уж, — согласился Гарвин. — Эй, послушайте! — закричал он, обращаясь к солдатам. — Нужно, чтобы хотя бы один из них уцелел. Тогда мы сможем проследить, где у них база. Не хотелось бы возвращаться сюда снова.
— Ты так уверен, что сами мы уцелеем? — пробормотал Иоситаро.
— Конечно. Мы ведь хорошие парни, верно? А хорошие парни всегда оказываются в выигрыше, разве не так? Плохие парни просто не могут победить.
— Меня как экс-плохого парня такой подход возмущает до глубины души, — отшутился Ньянгу. — До них осталось всего метров двести, и я думаю…
Его разглагольствования прервал грохот пушки ведущего “кука”. Снаряд вспенил воду в пяти метрах перед “Урумчи”. Громкоговоритель возвестил: “Заглушить моторы! Заглушить моторы! Приготовиться к взятию на абордаж! ”
— Орудия — к бою, — хладнокровно приказал Гарвин, и помощники артиллериста начали разворачивать двухметровое орудие в направлении цели. — Артиллерист! Цель — ведущий “кук”! Один-семь-пять!
— Есть цель! — закричал артиллерист.
— Пять выстрелов!
В то же мгновение пушка взревела. Первый снаряд упал чуть ближе цели, но зато остальные разнесли на куски нос корабля. Он перевернулся и рухнул в воду, из него вывалились люди и закачались на испещренных пятнами солнечного света волнах.
— Солдаты! Огонь!
Загремели бластеры и стрелковое оружие. Бандиты в воде один за другим вскрикивали и тонули. Над ними зигзагами носились остальные “куки”.
Заговорила вторая пиратская пушка. Трассирующая очередь как-то медленно, лениво полетела в сторону Иоситаро, но прошла мимо, угодив в надпалубные сооружения корабля. Кто-то закричал от боли. Ньянгу вскинул бластер, прицелился, стараясь учесть покачивания корабля, и нажал на спусковой крючок. Пиратский артиллерист дернулся, широко раскинул руки и упал в воду.
Иоситаро переключил настройку бластера в другое положение и дал очередь по самому “куку”.
— Нас вызывает “Колдун”, — доложил связист, так спокойно, точно он был на учении, и протянул ком Гарвину.
— Я Колдун-шесть. Слушаю.
— Я Колдун, — произнес голос Бена Дилла. — К вам на помощь идет звено “Голан”. Что у вас там?
— Я Колдун-шесть-дубль, — ответил Янсма. — Тут четыре “кука” плохо себя ведут. Осторожно, они плюются двадцатимиллиметровыми.
— Понял. Уже видим вас. Утрите слезы, сестренки, пять ангелочков-спасателей не оставят вас в беде. Да поберегите свои хорошенькие головки.
— Идет воздушная поддержка! — закричал Гарвин, увидев три мчащиеся к ним “грирсона”.
Позади и над ними летели три массивных, тяжело вооруженных “Жукова”. За “грирсонами” тянулись шлейфы дыма.
Ракеты полетели вниз. Одна попала в пиратский “кук”, исчезнувший в радужных брызгах. Остальные попадали в воду рядом с ним. Цепочка взрывов покатилась по воде.
У пушки на “куке” появился новый стрелок и открыл стрельбу. Трассирующие очереди прошли высоко, на уровне одного из подлетающих “грирсонов”. Он встал на дыбы, веером разбрасывая ракеты, и перевернулся. Из фюзеляжа повалил черный дым.
— Дерьмо! — выругался кто-то.
“Грирсон” перевернулся еще раз, выровнялся и начал подниматься.
— Я Колдун-бета, — послышался голос. — Нас подбили… Теряем мощность… Выходим из боя… Возвращаемся на базу. Желаем удачи.
— Колдун-гамма, — сказал Дилл. — Я Колдун… Выходите из боя, проводите “бету” до дома. Не хочу, чтобы кто-то из вас промочил ноги.
— Проводить “бету”, вас понял, выполняю.
Мимо промчался “жуков”, заговорила 150-миллиметровая автоматическая пушка, и вокруг “куков” океан взорвался фонтанами воды.
— Я — Колдун… Заходим снова… — сказал Дилл, и “грирсон” резко пошел вниз.
Внезапно справа сверкнул солнечный зайчик, и Иоситаро увидел космический корабль в форме полумесяца на высоте, может, всего три метра над океаном. Дилл в “грирсоне” тоже увидел его и резко увернулся в сторону, едва не потеряв управление.
Из крыльев “аксая” выплеснулся зеленый туман. Второй “кук” взорвался, а “аксай” резко ушел вверх. Его сопровождали два других.
— Сукины сыны, — сказал кто-то рядом с Гарвином. — Откуда они взялись?
— У вас есть с ними связь? — крикнул Гарвин Вленсингу.
— Да.
— Должен уцелеть по крайней мере один пиратский корабль, чтобы мы могли отследить его.
— Я с-с-сообщу им.
Только Вленсинг прикоснулся лапой к микрофону, как ведущий “аксай” сделал петлю, снова устремился вниз и выстрелил, взорвав еще один из оставшихся “куков”. Мусфийский корабль промчался над “Урумчи” так низко, что у Иоситаро возникло ощущение, будто он мог прикоснуться к наглухо закрытой пилотской кабине.
“Аксай” взмыл вверх, развернулся, и “грирсон” Бена Дилла оказался между ним и последним “куком”, который тоже разворачивался, пытаясь удрать с поля боя. “Аксай” накренился, стараясь не врезаться в “грирсон”. Дилла развернуло в плоскости, на мгновение он потерял управление, но тут же восстановил его и на полной мощности промчался между “аксаем” и “куком”.
Вленсинг что-то громко сказал в свой микрофон. “Аксай” затормозил, развернулся и устремился в небо, ушел на траекторию высоко над “грирсоном” и звеном “Жуковых”.
Гарвин повернулся к Али:
— Шпарь за вот тем проклятым “куком” и… Черт, врача!
Али, стоя у руля, с интересом разглядывал длинный серебристый кусок кабины, вонзившийся ему в предплечье.
— Знаешь, я, похоже, не могу выполнить твой приказ, — спокойно сказал он.
Потом боль пронзила его, он упал на руки Гарвину, и тот оттащил его от руля.
Тон Майлот был на мостике, когда медик и Иоситаро свели Али по лестнице на палубу. “Урумчи” шел на полной мощности и антиграве, теперь уже скользя над водой и догоняя последний пиратский “кук”.
— Я Колдун-шесть, — сказал в микрофон Гарвин. — Бен, идите немного позади и чуть выше меня. Будьте осторожны… Кто знает? Может, у этих подонков есть ядерное оружие. Не трогайте его, пока мы не поймем, куда он идет. Как только “кук” приземлится, где бы это ни произошло, пусть “жуковы” быстро обгонят меня и нанесут ему удар.
— Понял, — ответил Дилл.
— Вленсинг, уводите свои корабли отсюда, — распорядился Гарвин. — Небольшая промашка с их стороны, и мы упустим цель. Ньянгу, спустись вниз и скажи солдатам, чтобы приготовились.
— Вы слышали приказ? — закричал Иоситаро, обращаясь к солдатам. — Когда мы доберемся до места, спрыгивайте с корабля, стройтесь и вперед. Смотрите только, не попадите в гражданских.
Его приятно удивило, что голос у него звучал спокойно, как никогда.
Оглянувшись по сторонам, он увидел, что рядом с Али лежат еще двое раненых. Лица солдат были бледны, напряжены, поцарапаны, но полны решимости.
“Кук” летел впереди, очень низко над водой, в тщетной надежде оторваться от преследователей. Он направлялся в сторону небольшого скалистого острова с врезающимся в него узким морским заливом. На берегу видны были большие валуны и разбросанные под деревьями строения, в основном хижины или примитивные стандартные домики. Когда “Урумчи” приблизился, оттуда на него обрушился огонь.
— Больше “кук” нам не нужен, — крикнул Гарвин артиллеристам. — Разделайтесь с ним.
— Есть, босс!
И пушка взревела. С кормы “кука” выметнулось пламя, он задрожал и рухнул на побережье у самой кромки воды, подскочил высоко в воздух, упал в середине залива и взорвался.
“Урумчи” летел уже над берегом, и Гарвин закричал, чтобы снизили скорость. Корабль врезался в какое-то строение, отшвырнул его в сторону, и солдаты с обоих бортов попрыгали на землю.
Кто-то выстрелил в Иоситаро, он выстрелил в ответ и даже не посмотрел, попал или нет. Какой-то солдат оттолкнул его в сторону и побежал по проулку. Затрещал бластер, и часть стены одного из жалких строений упала. Иоситаро дал очередь в этом направлении, кто-то вскрикнул, но тут же смолк.
Из хижины вышел крупный, бородатый человек и поднял ружье. Его грудь взорвалась, на зияющую рану тут же набросились белые черви. Вленсинг пробежал мимо и швырнул в хижину гранату с “осами”. Гарвин тоже спрыгнул на сушу, за ним бежали связист и Ирзинг.
Вслед за Вленсингом Иоситаро вбежал на маленькую площадь и увидел лавку. Кто-то пригнулся позади деревянного прилавка. Ньянгу выстрелил прямо сквозь прилавок, тот разлетелся в щепки, и женщина упала, уронив длинное охотничье ружье. Из-за нее появился мужчина. Иоситаро было некогда рассматривать, вооружен этот человек или нет. Он выстрелил и побежал дальше. Потом он кинул гранату в распахнутую дверь и, когда она взорвалась, услышал вопли. Внезапно в стене рядом с ним образовалась большая дыра, и Иоситаро упал в грязь на что-то, пахнущее, точно отхожее место. Продолжая стрелять, он перевернулся, вскочил и побежал дальше. На краю узкой извилистой дороги возвышалось строение побольше. Оттуда выбегали мужчины и женщины. Ньянгу начал было стрелять, но увидел, что большинство из них махали чем-то белым — кусками ткани, полотенцами, даже нижним бельем. Он услышал, как рявкнул бластер, и один из этих людей упал.
— Прекратить огонь! Прекратить огонь! — закричал он.
Звуки выстрелов постепенно смолкли. В наступившей тишине послышались чьи-то рыдания и стоны умирающего, взвывавшего к матери.

Час спустя солдаты собрались на площади. Перед ними стояли тридцать восемь угрюмых, испуганных мужчин и женщин и пятеро детей.
В РР было пять раненых, один убитый.
“Грирсон” Дилла приземлился на побережье. Звено “Жуковых” ушло на орбиту. “Аксаи” исчезли так же таинственно и непостижимо, как и появились.
Вленсинг со своими помощниками с интересом разглядывал пленных.
— Теперь их ждет что-то вроде с-с-суда? — спросил Вленсинг.
— Да, — ответил Гарвин. — Сейчас за ними придут корабли.
— И что потом?
— Докажут их виновность.
— И как их накажут?
— За такие вещи у нас все еще существует смертная казнь, — ответил Гарвин, чувствуя, что вкус победы внезапно истаял. — Думаю, именно это случится с теми, кто не сможет вразумительно объяснить, чем они тут занимались.
— Это хорошо, — согласился Вленсинг. — Потерпевший неудачу бандит жалок и ничего не с-с-стоит.
— А бандит, который добился успеха? — спросил Ньянгу. В отличие от Гарвина он воспринимал захваченных бандитов и их дальнейшую судьбу с такой же холодностью, что и Вленсинг.
— С-с-станет хозяином вс-с-селенной, если его не с-с-схватят, — пояснил Вленсинг.
— Разница между нами не слишком велика, не так ли? — спросил Иоситаро. — Вы просто более открыто говорите об этом.
К ним рысцой подбежал Бен Дилл.
— Все путем, — объявил он. — Мои парни без проблем добрались до Махана. Сейчас я хочу только одного — увидеть пилота того “аксая”, который чуть не врезался в меня.
— Это было интерес-с-сно, — заметил Вленсинг. — Я и не предполагал, что воздушные монс-с-стры, на которых вы летаете, с-с-способны маневрировать ис-с-скус-с-снее “акс-с-саев”.
— Вообще-то они не способны, — сказал Дилл. — Просто я попал в такой переплет…
— На этом “акс-с-сае” летел мой детеныш. С-с-сейчас он, наверно, не с-с-слишком доволен с-с-собой, — сказал Вленсинг. — Я не упущу с-с-случая пос-с-смеяться над ним, хотя он вс-с-се делал как надо. Его больше инте-рес-с-сует мир, чем война.
— Ваш детеныш… В смысле, сын? — спросил Дилл. — Аликхан?
— Вы знаете его?
— Да, — ответил Дилл. — Передайте ему от меня, что я лягнул его в задницу только потому, что уж слишком неожиданно он появился. Если он захочет, я дам ему возможность отыграться.
— Обязательно передам, — сказал Вленсинг. — Когда он перес-с-станет терзатьс-с-ся.
— Почему вы не предупредили нас, что у вас наготове собственная воздушная поддержка? — спросил Гарвин.
— Потому что вы не с-с-спрашивали, — ответил Вленсинг.

Глава 6

— Похоже, вскоре нам предстоит сражаться с мусфиями, босс?
Дек Хо Канг, которая прежде летала на “грирсоне” Гарвина и была у него специалистом по электронному перехвату, а теперь стала командиром воздушного судна, произнесла последнее слово чуть-чуть напряженно. Она все еще не привыкла к обычаям в PP.
— Это ни для кого не секрет, — вздохнул хаут Хедли. — Вероятность такого развития событий очень велика.
— А ведь не очень-то много о них известно, верно?
— Чуть больше, чем ничего.
— Помогло бы делу, если бы удалось разузнать что-то об их Империи? Скажем, где находятся их миры? — продолжала допытываться Хо.
— Черт, конечно, да, — ответил Хедли. — Тогда мы могли бы сами совершить налет на них. Если, правда, обзаведемся собственными космическими кораблями.
Хо вытянулась по стойке смирно.
— Прошу вас предоставить мне командировку на две недели и разрешение посетить С-Камбру, сэр.
— Не хочешь объяснить зачем?
— Нет, сэр.
— Ты отпрашивалась у Янсмы или Иоситаро?

Предыдущая страница 5 Следующая страница


Лики огня 6

— Нет, сэр. У меня ведь может ничего не получиться… Хотелось бы, чтобы как можно меньше людей знало об этом.
— Вот такая проблема в РР, — проворчал Хедли. — Все хотят чего-то особенного. Никто не хочет заниматься рутинной работой… Ладно, у тебя такой вид, словно ты и в самом деле что-то нащупала. Отправляйся.

Приправленное специями подгнившее мясо, которое у мусфиев было эквивалентом спиртного, лежало на расстоянии метров четырех, и все равно от его вони просто выворачивало. Гарвин Янсма старался не обращать внимания на этот запах, сосредоточившись на своем положении и незнакомом пульте управления кораблем. Перед ним на расстоянии не больше двух планетарных диаметров от одного из миров мусфиев, прямо на него шли четырнадцать похожих на луковицы боевых космических кораблей. Взвыла сигнальная система Гарвина, сообщая о том, что все их орудия нацелены на него.
— Не нравится мне это.
— А кому нравится? — откликнулся Ньянгу Иоситаро.
Его корабль вместе с двумя другими маленькими корветами Конфедерации держался позади и чуть выше Гарвина. Все четыре корабля Конфедерации только что вынырнули из гиперпространства и сразу же оказались под ударом надвигающегося на них боевого флота мусфиев.
— Что будем делать? — спросил Иоситаро.
— Отражать нападение и уворачиваться, — ответил Гарвин. — Постараемся не дать им как следует прицелиться.
Его пальцы задвигались над пультом управления. Корабль на мгновение ушел обратно в гиперпространство и тут же вынырнул между мусфиями и их планетой.
— Цель… ближайший космический корабль… самое быстрое автонаведение… — приказал он.
— Сделано, — ответила роботизированная система.
— Две ракеты… Веером… Огонь!
— Взлет… Попадание…
Гарвин “прыгнул” снова и вынырнул в тылу боевого строя мусфийских кораблей.
— Ближайший космический корабль… Та же процедура… Две ракеты… Веером… Огонь!
— Взлет… Прокладываю курс… — послышался гонг сигнала тревоги. — На нас летят три ракеты… Удар через три секунды.
Гарвин мельком заметил чуть сбоку огромный газовый шар на расстоянии примерно половины планетарного диаметра — результат его первого удачного попадания. Он “прыгнул” в третий раз по другую сторону от расположения мусфийских кораблей, приказал нанести еще один удар, увидел на экране, что остальные корабли Конфедерации открыли огонь, и… Мир закружился и погрузился во тьму.
Гарвин снял шлем. Спустя мгновение сидевший у соседней панели Иоситаро сделал то же самое.
— Ты тоже погиб?
— Видимо, да.
Вленсинг и с полдюжины других мусфиев поднялись от своих панелей и подошли к ним. Среди них был детеныш Вленсинга, Аликхан.
— Непредс-с-сказуемая, нелогичная реакция.
Гарвин удивленно посмотрел на него, встал, потянулся. Жуткое и совершенно непривычное ощущение — быть “убитым”.
— При чем тут логика? — спросил он, может быть, чуть-чуть раздраженно.
— Ну… это же очевидно. Как воин может с-с-сражать-ся, ес-с-сли его не научить логичес-с-ски мыс-с-слить?
— Ладно, — сказал Ньянгу. — Что нам следовало делать, рассуждая логически?
Он подошел к длинному столу у одной из стен, открыл одну из множества бутылок пива, лежащих в наполненной льдом кадке, — все это мусфии приготовили специально для них — и выпил. Вокруг него вдоль стен были установлены симуляторы, а центр помещения был слегка заглублен. В двух местах там лежали груды мягких подушек — что-то вроде импровизированных сидений для людей.
— Хочешь?
Гарвин кивнул, Ньянгу принес и ему бутылку.
— Что вам с-с-следовало делать, — сказал Вленсинг, — это правильно оценить с-с-соотношение с-с-сил и улететь.
— Разве ваши корабли не захватили бы нас? — спросил Гарвин.
— Вес-с-сьма вероятно, но не точно.
— Это моделировалось подлинное сражение? — спросил Иоситаро.
Ему ответил другой мусфий, Арголис:
— Да. Одно из ранних с-с-столкновений между мус-с-сфиями и людьми, много лет назад.
— Что произошло тогда?
Было ощущение, что ни Вленсингу, ни Арголису отвечать не хочется.
— Ваши корабли начали бой, — объяснил Аликхан. — Ведущий атаковал наш флагманский корабль ракетами, но все они были уничтожены еще до того, как долетели до цели. Тогда он спикировал на наш флагманский корабль, уничтожив его, и то же самое сделал другой ваш корабль по отношению к тому нашему, который находился позади. Таким образом, два ваших уцелевших корабля получили возможность сбежать.
— Так вот как я “погиб”, — догадался Гарвин. — Точно так, как это произошло давным-давно. Но на этот раз я прихватил с собой три ваших корабля. — Он пожал плечами. — Не самый плохой способ погибнуть, если уж этого не избежать.
Ньянгу скептически посмотрел на него:
— Вот как ты заговорил.
— Черт, ты тоже погиб, между прочим.
— Но не потому, что решил поиграть в героя. Просто не сумел вовремя увернуться.
Гарвин усмехнулся.
— Я вот чего не понимаю, — сказал Вленсинг. — Вы оба командиры и чиновники, но не выказываете по отношению друг к другу того уважения, как с-с-следовало бы.
— Чертовски надеюсь, что дело обстоит именно так, — ответил Гарвин. — Мы друзья.
— Это с-с-слово мне извес-с-стно лишь по определению, — сказал Вленсинг. — И определение крайне неяс-с-сное — не то, что враг/с-с-союзник, начальник/подчиненный, партнер по с-с-спариванию.
— Представьте себе кого-то, чье общество вам приятно, — предложил Ньянгу. — Даже если вы не можете с ним спариваться.
— Эта концепция выходит за рамки того, что отец только что перечислил, — вмешался в разговор Аликхан, — и, следовательно, остается чуждой для мусфиев.
— А как насчет шутки? — спросил Ньянгу. — Есть определение для этого слова? У вас существуют другие способы расслабиться во внеслужебное время, кроме как играть в военные игры?
— Конечно, — ответил Вленсинг. — Мы едим, мы охо-тимс-с-ся, что невозможно в этом мире, мы с-с-спим, мы общаемс-с-ся.
— Что подразумевается под этим последним?
— Мы сидим и делимся жизненным опытом, — объяснил Аликхан.
— Давайте попытаемся и мы пообщаться для разнообразия, — предложил Ньянгу. — Я не хотел бы показаться невоспитанным, учитывая, что вы так любезно пригласили нас сюда, в нагорье.
— Это ответный шаг, — сказал Вленсинг. — Реакция на разрешение принять учас-с-стие в одной из ваших операций.
— Ну, так давайте, несите сюда свое лакомство, — предложил Гарвин, — а я подтащу поближе пиво. Устроимся поудобнее и станем переливать из пустого в порожнее.
— Не понимаю смыс-с-сла этого выражения, — заявил Вленсинг.
— Мне кажется, я понимаю, — Аликхан быстро произнес что-то по-мусфийски.
Ньянгу подвинулся поближе к Гарвину.
— Налицо все признаки того, что нам предстоит чертовски длинный вечер.
— Уймись и веди себя вежливо. Объявляем перемирие и обмениваемся любезностями.
— Вот почему я никогда не хотел быть дипломатом, — проворчал Ньянгу, изображая жизнерадостную улыбку.

* * *

Горнодобывающая база мусфиев на С-Камбре плавилась в лучах жаркого, сухого солнца. Тишина, только ветер шелестит пылью в руинах. Эта база была разгромлена во время восстания 'раум и спустя несколько дней покинута чужеземцами.
Бродя по остаткам разбитого рудовоза, Хо Канг наткнулась на высохший труп мусфия с вывернутой назад головой и оскаленными в последнем рычании блестящими клыками. В общем, она обнаружила четыре трупа и поэтому чувствовала себя здесь не очень уютно, но постаралась не поддаваться этому настроению. Размышляя о том, какие у мусфиев существуют обряды погребения, Хо добралась до командного отсека.
Так, кресло пилота вон там… А здесь, наверно, сидел второй пилот. Сколько обуглившихся приборов… Место корабельного инженера?
Одно сиденье стояло чуть сбоку, под проломленным экраном, а перед ним была установлена панель, не поврежденная огнем.
— Не понимаю, что это такое, но почему-то думаю, что это как раз то, что я ищу, — бормотала она себе под нос.
Большими пальцами она прижала две выгнутые кнопки, подстроенные под когти мусфиев, и сняла с панели крышку. Внутри находился какой-то полуцилиндр. В шкафчике под панелью были другие, по виду точно такие же. Хо собрала их все.
— Теперь пусть умники ломают над ними головы, — пробормотала она.

— Ну, и какого ты мнения о наших лохматых собеседниках? — спросил Иоситаро, ведя “кук” с нагорного плато в сторону Леггета. Было примерно два часа ночи.
— Интересно, — Гарвин зевнул. — Потрепались неплохо, хотя… бывает и лучше.
— Налицо явная ограниченность, — согласился Ньянгу. — Такое впечатление, что они зациклены на уничтожении противника и вторжении. Хотя парнишка Вленсинга, Аликхан, вроде бы и не против был поговорить о чем-нибудь другом. Но, как я понял, малышам-мусфиям не положено вмешиваться в разговор старших.
— Надо было нам прихватить с собой пару унтеров-старослужащих, — сказал Гарвин. — Из тех, кому никогда не надоедает рассказывать военные байки.
— Слушай, или я круглый дурак, или у наших друзей плоховато с юмором? — спросил Ньянгу.
— На меня они произвели такое же впечатление. Хотя у малыша Аликхана оно, возможно, и разовьется со временем, лет так через тысячу.
— И все же с какой стати они пригласили нас сюда? Никогда не поверю, будто это всего лишь ответная благодарность за то, что мы позволили им принять участие в нашей охоте.
— Скорее всего, чтобы поднабраться опыта общения с нами, — предположил Гарвин. — У них его не больше, чем у нас в отношении их. Если не ошибаюсь, там было полно подчиненных Вленсинга, или как там они у них называются.
— Думаешь, по принципу — изучай врага до того, как разразится война, а то потом будет поздно.
— Да, примерно так.
— Но ведь это улица с двусторонним движением, — не отставал Ньянгу. — Я, к примеру, теперь знаю о них гораздо больше, чем раньше. Скажем, о том, как, по их понятиям, должна протекать война.
— Будем надеяться, что дело обстоит именно так, — сказал Гарвин. — И будем надеяться, что они не разыгрывали из себя наивных пушистых птенчиков просто ради нашего удовольствия.
— До чего же ты у нас жизнерадостный сукин сын.
— Вот уж чего нет, того нет.

Хо Канг была, мягко говоря, разочарована. По ее представлениям, “величайший физик системы Камбра” должен был оказаться невысоким, полноватым, с прямыми волосами, в чистой, но слегка помятой одежде. Откуда у него время думать о таких пустяках, как внешний вид? Короче, нечто вроде самой Хо Канг.
Вопреки ее ожиданиям, таковым оказалась женщина по имени Энн Хейзер — стройная, с волнистыми, уложенными по последней моде волосами, энергичная, одетая как какая-нибудь аристократка или крупное должностное лицо. И даже хорошенькая, с завистью подумала Хо.
Зато коллега Хейзер, доктор Данфин Фрауде, выглядел как самый настоящий математик — волосы дыбом, костюм, похоже, никогда не гладили, брюки висят мешком, выражение лица доброжелательное и отсутствующее. Он, кстати, относился к числу тех немногих, кто знал кое-что о мусфиях.
Для своих тайных расследований среди множества других специалистов Хедли отобрал этих двоих и вызвал их в лагерь Махан. Сейчас перед Хедли лежал один из маленьких полуцилиндров, которые Хо нашла в разбитом рудовозе мусфиев. Хедли представил ученым Хо и объяснил, каким образом этот предмет оказался у них.
— Штурманская карта, — высказала предположение Хейзер.
— Я подумала, — объяснила Хо, — что если бы мы могли расшифровать то, что тут записано, это дало бы нам кое-какую информацию о мусфийских мирах, и тогда…
— …мы смогли бы использовать ее надлежащим образом, — перебил Хо Хедли. — Как именно, вас волновать не должно.
Доктор Фрауде взял в руки полуцилиндр.
— Исследования могут продлиться долго, очень долго. Но я не настолько наивен, чтобы предполагать, будто в нашем распоряжении много времени. Может, вы расскажете нам хоть что-то, от чего можно было бы оттолкнуться?
— Ну, разве что совсем немного, — ответила Хо. — Каждый раз, когда мусфийские корабли входили в нашу систему, одна из станций слежения фиксировала такой факт: во всех случаях координаты точек входа были примерно одинаковы. — Она передала ученым микрофишу. — Здесь копии двадцати пяти подобных записей. Все корабли следовали в сторону С-Камбры. Я подумала, что это транспортники, предназначенные для перевозки руды.
— Логично, — заметила Хейзер.
— Тогда я задумалась — а вдруг удастся найти один из этих кораблей и его штурманскую карту. Тогда мы имели бы либо начальную, либо конечную точку маршрута, в зависимости от того, входил корабль в систему или выходил из нее.
Лицо Фрауде покраснело от волнения.
— Да, это определенно неплохо для начала.
— У нас есть компьютеры, не связанные с базой данных, хранящей секретную информацию, — сказал Хедли. — Хотелось бы, чтобы вы приступили к работе немедленно. Если вам что-нибудь понадобится… помощники, аппаратура, что угодно… все будет предоставлено в первоочередном порядке. Думаю, вы догадываетесь о причинах такой срочности. Должен, однако, предупредить вас, что эта проблема не может обсуждаться ни с кем, кроме наших сотрудников, имеющих специальный доступ. И еще — вы будете работать в постоянном контакте с Хо Канг.
Хо и Хейзер встали, и Хедли вызвал охрану, которая должна была проводить их в отведенные им помещения. Фрауде, однако, немного задержался.
— Хочу поблагодарить вас, хаут Хедли, за то, что вы позволили мне оказать вам посильную помощь. Я, однако, рассчитываю, что смогу быть вам полезен… и еще кое в чем.
— Например?
Фрауде оглянулся и закрыл дверь.
— Вы мало привлекаете ученых к организации работы Корпуса.
— Мы солдаты, позвольте напомнить вам.
— И это означает, что вы даете присягу, ревностно относитесь ко всему, что касается чести, и умеете хорошо стрелять.
Хедли усмехнулся:
— Может быть… Ну, так чем еще вы можете нам помочь?
— Позвольте привести вам небольшой пример. В прошлом вы командовали подразделением “Разведки и рекогносцировки”. Не смотрите на меня так испуганно, я отношусь к армии с большим уважением и умею держать язык за зубами. Как вы учите солдат? Гоняете их до седьмого пота. В результате по крайней мере половина отсеивается. Вопрос такой: можно ли считать, что ваши усилия окупаются?
— Черт побери, да!
— Как вы оцениваете качество своего обучения? Сколько конкретно заданий может выполнить ваш солдат, прежде чем он окажется недееспособен физически и психически? Иными словами, какова его норма уязвимости? Насколько больше или меньше эффективен средний пехотинец, если перед ним поставить те же самые задачи? А ведь солдат РР, кроме всего прочего, теряет какое-то время на обучение и не сразу становится полноценной боевой единицей. Ну, что вы ответите мне на все эти вопросы?
— Аллах его знает…
— И я, — самодовольно объявил Фрауде. — Я изучил статистику и могу утверждать с цифрами в руках, что солдат РР будет эффективен при десяти-двенадцати заданиях, а обычный пехотинец, не прошедший вашу суровую школу, всего при четырех-пяти… Ну что, убедил я вас, что этой проблемой стоит заняться всерьез?
Хедли провел рукой по голове и исподтишка взглянул на ладонь, чтобы убедиться, не начали ли у него от всех этих заумных разговоров выпадать волосы.
— Доктор Фрауде, будь я проклят, если знаю ответы на все эти вопросы. Возможно, нам и впрямь надо уделять больше внимания науке. Но давайте перенесем это на потом, а?
— Конечно, я просто хотел дать вам информацию к размышлению.

Гарвин в безукоризненно белой офицерской форме сидел за длинной изогнутой стойкой в почти пустом баре “Шелбурн”, поглядывая на причаленные к берегу яхты, залитые светом заходящего солнца. Он потягивал спиртное, нетерпкое тропическое варево, которое предпочитал всему остальному, и ломал голову над тем, как убить сегодняшний вечер.
На днях Хедли поймал его и спросил, давно ли он ходил в увольнение. Гарвин задумался, пытаясь вспомнить, когда это было, и тогда Хедли велел ему немедленно катиться ко всем чертям, пока он окончательно не прокис.
Ньянгу тоже приветствовал такое начинание начальства и заявил, что, возможно, расскажет Гарвину кое-что интересное, когда тот вернется. Вот так получилось, что Гарвин принарядился и отправился вдоль побережья в Леггет искать приключений на свою голову. Он вспомнил, что давным-давно, когда только что закончил обучение, провел здесь вечер с какой-то певичкой и вляпался в такие неприятности, из которых не знал, как и выбраться.
Кто-то вошел в бар, сел на другом конце стойки и приятным контральто заказал белого вина. Бармен выполнил заказ, Гарвин обернулся… И тихий вечер разлетелся на осколки, словно разбитый бокал.
Спустя мгновение Язифь Куоро тоже узнала его.
— М-м… Привет, — с трудом выдавил он.
— Привет.
Они смотрели друг на друга. Молчание становилось все глубже.
— Спасибо за цветы, — сказала она. — И за то, что спас меня… Нас.
Гарвин попытался придумать что-нибудь умное, но тщетно.
— Пустяки, — в конце концов умудрился произнести он. — С тобой теперь все нормально?
— Просто прекрасно. Меня так долго продержали в больнице только потому, потому что я подцепила какую-то инфекцию.
— Ну да, — Гарвин отчетливо понимал, каким идиотом выглядит, и удивлялся, что стало с его звонким серебряным языком. — Инфекции бывают жутко опасные.
— Ты выглядишь очень мило, — Язифь, по-видимому, тоже соображала не слишком хорошо.
— Спасибо. И ты тоже… Что привело тебя сюда? — это была слабая попытка сделать разговор более содержательным. — Разве вам на Холмы не доставляют все, что нужно?
Язифь внимательно посмотрела на него и сделала вывод, что это не выпад против нее.
— Я жду Лоя. Мы договорились пообедать, — ответила она, — вместе с некоторыми из его редакторов. Они собираются обсудить, как нам вести дела с мусфиями. Я подумала, что это будет, наверно, смертельно скучно, и решила прийти пораньше, чтобы немного подкрепиться.
— Ты, наверно, права. В таком случае тебе нужно выпить то же, что пью я. — Гарвин кивнул официанту и сделал заказ.
Когда спиртное принесли, Язифь пригубила напиток.
— Уф-ф-ф… Гарвин? На этой штуке, похоже, могут летать корабли. Мне, наверно, не стоит этим увлекаться, а то это может кончиться тем, что я буду развлекать собравшихся стриптизом.
— Почему бы и нет? Или, может, чтобы журналисты не заскучали, тебе стоит задать им такой провокационный вопрос: а как, по их мнению, мусфии планируют вести дела с нами?
— Что ты имеешь в виду? Пока вроде бы все идет как надо.
— То же самое сказал человек, добравшись до сорок пятого этажа и не подозревая, что с пятидесятого он свалится.
Язифь оглянулась, никого не увидела и подвинула свой стул к Гарвину.
— По правде говоря, я немного обеспокоена. Лой говорит, что я глупая… Но мусфии всегда занимались горными разработками, и мой отец подозревал, что они хотели бы захватить под свой контроль все шахты С-Камбры.
— Я вовсе не считаю тебя глупой, — сказал Гарвин. — Мне хотелось бы сделать тебе хоть какой-то намек. Но все, что я знаю, — и учти, я ничего не говорил — это что перед своим последним отправлением мусфии заявили, что появятся снова и отнюдь не с дружественными намерениями.
— Однако, вернувшись, они на нас не напали.
— Ну да, просто совершенно случайно оказались здесь в самый подходящий момент. До смерти напугали Редрута и предстали в облике этаких героев. Наверняка они просто где-то выжидали, пока наступит нужное время.
— Что же они собираются делать и когда?
— И снова — не знаю. Но готов поспорить, они опять дожидаются подходящего случая или, может, просто ищут предлог, чтобы перейти к активным действиям.
— И если власть окажется в их руках, то первой, до кого они доберутся, буду я.
— Точнее говоря, твои владения, — согласился Гарвин. — Сама ты для них недостаточно пушистая.
Язифь засмеялась, но тут же испуганно оглянулась, сделав вид, что интересуется закатом. Помолчав, она спросила, не глядя на Гарвина:
— Я скверно обошлась с тобой, правда?
Гарвин некоторое время обдумывал, надо ему быть вежливым или честным, и в конце концов не сказал ничего.
— Все произошло слишком быстро, — продолжала она. — Я хотела убежать, спрятаться, не знала, что делать.
— И вышла замуж за Лоя Куоро, — Гарвин был уже не в состоянии сдерживать свою боль.
Язифь глубоко вздохнула, но не произнесла ни слова, просто резко кивнула. Помолчав, она сказала:
— Знаешь, иногда я жалею…
— Не надо, — внезапно охрипшим голосом перебил ее Гарвин. — Мне и без того нелегко.
Язифь подняла свой стакан и снова поставила его.
— Мне очень жаль, — она поспешно встала и ушла.
Гарвин посмотрел на стакан, который она едва пригубила, и перевел взгляд в сторону выхода.
— Сукин сын, — пробормотал он, непонятно кого имея в виду.

* * *

— Думаю, — осторожно решил прощупать почву доктор Фрауде, — мы могли бы позволить себе стаканчик хереса.
— Чего-чего? — спросила Хо.
— Это сорт старого доброго вина, стаканчик-другой которого любили пропустить великие мыслители прошлого, когда им удавалось добиться каких-то результатов.
— Лично мне больше нравится идея хлебнуть чего-нибудь покрепче и станцевать голой на столе, — заметила Хейзер. — Мы ведь подобрались совсем близко, не так ли?
— Три из последних четырех перестановок выводят нас к J-Камбре, нашей луне Фови и С-Камбре. Да, можно сказать, что это близко, — ответил Фрауде.
— А что с номером четыре? — спросила Хо.
— Думаю, вы потеряны для армии, Хо, — заметила Хейзер. — С таким складом ума вам непременно надо стать ученым.
— У меня нет денег на образование, — чувствовалось, что это признание далось Хо нелегко.
— Они у вас появятся, когда мы с этим закончим, — заверила ее Хейзер.
— Что вы имеете в виду?
— Неважно. Проехали… Пожалуй, и впрямь, самое время выпить.
— Все-таки интересно, куда ведет четвертая линия? — гнула свое Хо. — Если я правильно поняла ваши объяснения, она заканчивается на расстоянии примерно половины диаметра по ту сторону М-Камбры, а там, по вашим словам, ничего нет.
— Вы все поняли правильно, — заверил ее Фрауде и тут же воскликнул: — Нет, неправильно! Какой же я идиот! Когда вы взлетаете в своем “грирсоне” из лагеря Махан и при этом знаете, что в полете будут участвовать другие суда, разве вы не уславливаетесь с ними о вашем общем месте назначения?
Хо кивнула:
— Конечно, при выполнении любой задачи уславливаются о месте встречи или, как у нас говорят, точке рандеву. Почему мусфии должны поступать иначе? Это и есть наша четвертая точка и одновременно место отсчета для истолкования других штурманских карт, если они попадут нам в руки.
Фрауде довольно улыбнулся:
— Ну, теперь, надеюсь, мы можем получить свою выпивку?
— Можем, — ответила Хо. — И за мой счет. — Она поднялась из-за стола, так резко толкнув клавиатуру и бумаги, что они рассыпались в воздухе. — Мы почти у цели!

— Ну, ты жив? — заботливо спросил Ньянгу…
— Не уверен, — простонал Гарвин.
— И куда тебя занесло, в конце концов?
— Последнее, что сохранилось в памяти, — ответил Гарвин, — это один из проклятых портовых кабаков.
— Ты был там один?
— Не помню, но за пару часов до этого у меня точно… была компания. Но я, по-моему, все время сравнивал их… кое с кем, и они послали меня к черту.
— Это все?
— Все, — ответил Гарвин. — Не считая вот этого.
Он полез в карман и достал оттуда целую кипу банкнот.
— Когда я проснулся, все карманы у меня были набиты деньгами.
— Только с тобой такое могло случиться! — восхитился Ньянгу. — Любой из нас, упившись вусмерть, проснулся бы в каком-нибудь переулке обобранным до нитки, а ты каким-то образом умудрился извлечь выгоду из своих похождений.
— Ну да… Хотя хотелось бы знать, как мне это удалось, — промямлил Гарвин. — И еще мне жуть как хочется холодного пива.
— Еще чего! — воскликнул Ньянгу. — Ты на службе и не должен подавать другим плохой пример.
— Я сам по себе плохой пример.
— Ну, сейчас я еще немного подпорчу тебе жизнь, — заявил бесчувственный Иоситаро. — Вскоре после твоего ухода нас вызвал Хедли и приказал прочесать кустарники. Наши следящие системы засекли сигналы, переданные с дальнего конца острова Дхармы. Очень плотный луч, нацеленный на край системы. Примерно в то же самое время одна из дистанционно управляемых следящих систем на L-Камбре зафиксировала входящий сигнал, а спустя некоторое время — ответ на него, посланный в направлении Леггета. Ни то ни другое, к сожалению, расшифровать не удалось. Хедли заявил, что лучше всего было бы направить на L-Камбру “аксай” и перехватить этих паразитов. Но такой возможности у нас не было, зато оставалась другая — собрать людей, прочесать остров Дхарму и найти передатчик. Что мы и сделали прошлой ночью, как раз в то время, когда ты гудел на полную катушку.
Мы не нашли ублюдка, который вел передачу, но зато обнаружили небольшое временное укрытие с запасом продовольствия на несколько дней и передатчиком, достаточно мощным, чтобы послать сигнал за пределы системы.
— Как Хедли все это объясняет?
— Он всю ночь ломал себе голову и уже перед самым рассветом кое-что выяснил, — ответил Ньянгу. — Рабочая частота передатчика, согласно нашим старым записям, соответствует той, на которой обычно ведут свои передачи военные Ларикса и Куры.
— Ничего себе!
— Вот именно. Скорее всего, это лазутчик Редрута, который тут у нас угнездился, получал отчет своего агента или, может быть, давал ему какие-то инструкции, а потом скрылся. Учитывая плотность и скорость передачи, у него было достаточно времени, чтобы изложить даже подробный план расположения наших войск. Помнишь, что было во время восстания 'раум? Кто-то из Ларикса и Куры контрабандой поставлял им оружие, но мы так и не сумели его прищучить.
— Очень даже хорошо помню, — кисло ответил Гарвин. — Выходит, кое-что мы знаем, но понятия не имеем, что за этим стоит.
— Приветствую твое возвращение в военную разведку. Ну, как теперь твое похмелье?

* * *

— Я выяснил кое-что интересное, — сказал мил Ангара коуду Рао, — чему не могу дать никаких объяснений. И Хедли тоже.
— Ну, значит, речь наверняка идет о чем-то благородном или, по крайней мере, приличном, — съязвил Рао.
— Мусфии начали открывать свои консульства, которые они называют информационными центрами, — сообщил Ангара.
— Мне уже доложили об этом.
— Кто-нибудь должен указывать им, где именно они могут размещать свои офисы?
— Нет, просто существует договоренность, что во всех крупных городах.
— Не исключено, что там в связи с этим возникнут проблемы, — заявил Ангара. — Я могу продемонстрировать вам городские планы, но суть в том, что мусфии выбирают для этих своих информационных центров самые злачные районы городов.
— Всех?
— Всех.
— Может, они ищут места подешевле? — высказал предположение Рао. Ангара даже не улыбнулся. Рао задумался. — Знаешь, если бы мне был нужен инцидент, я разместил бы своих людей в таком месте, где любой завистливый подонок может устроить заваруху и тем самым спос-с-собствовать ос-с-существлению планов мус-с-сфиев, так жаждущих открыть эти конс-с-сульства, — передразнил мусфиев Рао. — Дерьмово.
— Да.
— И если бы я был готов пожертвовать парочкой своих людей для придания этому инциденту большей убедительности, я посоветовал бы им гулять в самых злачных местах, и желательно с колокольчиком на шее. Если в результате какому-нибудь секретарю посольства, или как там они у них называются, откусят задницу, все пойдет в точности, как было задумано, и можно начинать свару.
— Дерьмо, — сказал Ангара. — И если офис этого секретаря расположен в непосредственной близости от какой-нибудь ночлежки для бродяг, то рано или поздно такое непременно случится.
— Вот именно. Ангара вздохнул:
— И что с этим делать?
— Как будто у нас и без того забот мало, — проворчал Рао. — Ладно. А делать мы можем вот что. Усилить местную полицию военными, и пусть они “совершенно случайно” с наступлением сумерек прогуливаются поблизости от резиденции мусфиев.

— Босс, — сказала Моника Лир, — линия три. Кто-то важный по имени Гленн. Не говорит, что ему нужно.
Гарвин посмотрел на свой экран, минимизировал его, нажал клавишу. Возникло, лицо потрепанного жизнью херувима.
— Я — альт Янсма.
— Я — Гай Гленн, — сказал человек. — Я старший партнер фирмы “Гленн и Лански”, адвокат.
— Чем могу служить?
— Один из моих клиентов, пожелавший остаться неизвестным, является очень большим патриотом. Ему кажется, что Планетарное правительство недостаточно щедро финансирует Корпус Рао.
— Не смею спорить.
— Придя к такому выводу, мой клиент решил сделать денежное пожертвование Корпусу в размере одного миллиона кредитов.
Гарвин удивленно впился взглядом в бесстрастное лицо собеседника.
— Простите?
— Думаю, вы все расслышали правильно.
— Это… Ну, это, конечно, очень приятно. Но не я возглавляю Корпус, мистер Гленн. Коуд Пракаш Рао…
— Мне известно имя вашего командующего, — ответил Гленн. — Я должен кое-что уточнить. Мой клиент жертвует эти деньги непосредственно подразделению “Разведки и рекогносцировки”, штаб-квартира Корпуса Рао.
— Какого черта… Простите, кто ваш клиент, черт побери?
— Как я уже сказал, мой клиент желает остаться неизвестным.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Миллион… На кой черт РР миллион? Возможно, ваш клиент не знает, что в РР вместе с приданной ей пехотой всего-навсего сто тридцать четыре человека.
— Мой клиент осведомлен об этом.
— Ох, адвокат… А как должны расходоваться эти деньги?
— Мой клиент употребил следующее выражение, цитирую дословно: “На улучшение условий прохождения службы и быта тех, кто приписан к РР, любым способом, который командир этого подразделения сочтет приемлемым”, конец цитаты.
— Вы имеете в виду, что я, скажем, могу построить на эти деньги новые, самые современные казармы для роты, если получу одобрение коуда Рао?
— Можете.
— Или могу разделить их между своими солдатами? Получится примерно что-то по восемь тысяч. И пусть они делают с ними что хотят, а ваш клиент даже глазом не моргнет?
— Мой клиент, возможно, подумает, что это несколько… необычно, но никаких возражений с его стороны не последует.
— Это неправильно, — заключил Гарвин.
Гленн кивнул:
— В точности то же самое я сказал моему клиенту, когда он сообщил мне о своем намерении.
— Вы, конечно, понимаете, — сказал Гарвин, — что сам я не уполномочен решать такие вопросы. Мне нужно посоветоваться с начальством.
— Я так и думал.
— Я позвоню вам сразу же, как переговорю с ними.
— Буду ждать вашего звонка.
— Постойте! — сообразил Гарвин. — Скажите, у вас случайно нет клиентов в горнодобывающей компании “Миллазин”?
Адвокат холодно улыбнулся:
— Да, по некоторым проблемам мы представляем эту компанию. До свидания, альт Янсма.
Экран опустел.
— Сначала тебя вываливают в дерьме, а потом протягивают шоколадку, — пробормотал Гарвин.
В этот момент дверь распахнулась и в комнату ввалился Иоситаро, в кроссовках, шортах, насквозь пропотевшей рубашке, и рухнул в кресло.
— Заниматься физическими упражнениями — только грыжу наживать. Ух, что бы я сделал с лентяем, который целыми днями протирает штаны, а других посылает бегать и прыгать! Он бы у меня до тех пор “закалялся” бы, пока его не вывернуло бы наизнанку! До смерти рад оказаться тут, где никто из солдат не видит, как я харкаю кровью после всех этих упражнений.
— Возьми себя в руки, — прервал его излияния Гарвин. — Я тебя сейчас удивлю, так удивлю.
Спустя два часа Гарвин все еще пребывал в состоянии шока. Он проконсультировался с коудом Рао и военными юристами, которые не усмотрели ничего противозаконного в предлагаемом дарственном акте.
— И что мы будем делать с деньгами Язифи? — беспомощно спросил он.
— Устроим для всех грандиозную пьянку, — предложил Ньянгу, пожав плечами. — Вот другой вопрос, поинтереснее: что ты будешь делать с Язифью? По-моему, она просто попыталась выразить тебе свое сожаление и сделала это единственным доступным ей способом.

Море фосфоресцировало, мелкие светящиеся волны с шорохом лизали берег. Два мусфия прохаживались у самой кромки воды и вели негромкий разговор. Справа от них в центре залива тускло светился огнями лагерь Махан, слева до самого Леггета тянулся дощатый настил, а впереди вдавалась в океан мерцающая стрела “Шелбурна”.
Внезапно позади мусфиев из тьмы проступили фигуры четырех нетвердо держащихся на ногах людей. Один поскользнулся, упал на песок и выругался. Мусфии обернулись и увидели своих преследователей.
— Что вы тут делаете? — требовательно спросил один из мусфиев.
Ответом ему был хриплый смех и брошенная бутылка, угодившая мусфию в бок. Он вскинул голову, насторожил уши, глаза от ярости вспыхнули красным.
— Уходите! — приказал его товарищ. — Или мы убьем вас!
Теперь рассмеялся другой человек из четверки:
— Не надо пугать нас, это вам не поможет. Мы не спустим с вас глаз и дождемся своего часа.
— Да чего там! — закричал кто-то. — Врежь им хорошенько, Сайд! Прямо сейчас!
Один из нападавших прыгнул вперед, в его руке блеснул нож.
Мусфии уклонился от удара, выпустил когти и с размаху нанес Сайду удар, разорвав ему плечо. Тот взвыл, пошатнулся, упал и откатился в сторону. Второй мусфий бросился к нему и попытался ударить ногой, но промахнулся. Сайд, пошатываясь, поднялся на ноги. Двое других напали на первого мусфия. Один размахивал дубинкой, второй разбитой бутылкой.
Неожиданно фосфоресцирующая поверхность океана вспучилась, и оттуда вылезло одетое лишь в плавки существо, зарычало и молниеносно ринулось на хулиганов. Человек с бутылкой закричал, выронил ее и рухнул как подкошенный, когда мощный удар кулака сломал ему ребра, словно сухие ветки. В руках второго дубинки больше не было — ее конец вонзился ему в лицо. Он вцепился в нее руками и тоже упал. Третий выхватил пистолет, прицелился, но Бен Дилл — именно он, огромный и могучий, в темноте выглядел как чудище — уклонился в сторону, выбил у нападающего пистолет и головой двинул ему в лицо. Остался один Сайд, яростно размахивающий ножом.
— Не подходи! Не подходи ко мне, а не то…
Дилл не стал тратить время на болтовню, а просто перешел в наступление. Резким движением выбросив вперед ногу, он ударил Сайда около локтя, и нож упал. Сайд развернулся, надеясь сбежать, но Дилл сгреб его за волосы и с силой дернул голову назад. Сайд рухнул на колени и завалился на бок со сломанным позвоночником.
Человек с изуродованным дубинкой лицом жалобно стонал, стоя на коленях. И тут, откуда ни возьмись, появились еще четверо в гражданской одежде, но вооруженные.
— Стоять! — закричал один из них. — Служба безопасности!
— Быстрее бегать надо, служба безопасности! — прорычал Дилл. — Все, опоздали вы, теперь Бен гуляет!
Он ударил ногой стоящего на коленях человека, когда тот упал, с силой наступил ему на грудь, потом резко повернул ногу и ткнул ею в шею, сломав ему гортань. Оглянулся, увидел нацеленные на него пистолеты и насмешливо фыркнул:
— Я же говорю, опоздали вы.
— Какого черта вы тут делаете? — спросил Стеф Бассас из РР, узнав Дилла.
— Небольшой заплыв перед обедом. Хотя это, в общем-то, вас не касается, — проворчал тот. — Вы ничего не забыли?
— Простите, сэр, — сказал Бассас.
— Вот так-то лучше, — Дилл перевел взгляд на другого вояку, женщину. — Махим, вы, что ли?
— Так точно, сэр, — она убрала пистолет.
— Что скажете в свое оправдание?
— В одно и то же время из консульства вышли несколько мусфиев, — объяснила она. — Мы пошли за одной группой, да, видно, не за той. Нам и в голову не приходило, что им что-то может угрожать на побережье. Наша промашка, сэр.
— Вы медик, если не ошибаюсь?
— Да, сэр.
— Вам не кажется, что стоит осмотреть пострадавших?
— А разве кто-то из них еще жив?
Дилл оглянулся:
— Этот мертв… И тот тоже… У этого повреждены легкие, и, скорее всего, ему тоже крышка. Но можете осмотреть его, если хотите… А вон тот парень, которого я ударил головой, живехонек, хотя его теперь, наверно, и родная мать не узнает… Да, пожалуй, тут некому оказывать помощь… Давайте договоримся. Вы продолжаете заниматься своим делом — охраной мусфиев, как я понимаю? — а я никому ни слова не скажу о том, как вы опростоволосились. Идет?
— Есть, сэр, — сказал Бассас, и четверка растаяла в ночи.
— Простите за случившееся, — обратился к мусфиям Дилл. — Но должен предупредить, что это не самое безопасное для вас место.
— Ваше вмешательс-с-ство с-с-спасло нас-с-с, — сказал один из мусфиев.
— Какая наблюдательность! Да. И что?
— Не знаю, с-с-сможем ли мы ответить вам тем же.
— Никто и не ждет этого от вас.
— Я правильно понял: те, другие, были с-с-солда-ты, которым приказали защищать нас-с-с? Не пос-с-ста-вив в извес-с-стность ни нас-с-с, ни наших военных лидеров?
— Интересное предположение, — усмехнулся Дилл.
— Мы перед вами в долгу.
— Отлично.
— Как нам вернуть этот долг?
— У вас есть деньги Конфедерации?
Один из мусфиев полез в висящую у пояса сумку.
— Да, нам дали немного.
— Ну, тогда как-нибудь при случае поставите мне стаканчик… А теперь вам лучше убраться отсюда.
Мусфии изумленно — если Дилл правильно понял выражение их физиономий — посмотрели друг на друга и вслед за ним затопали в сторону отеля.

* * *

— Джентльмены, прошу садиться, — пригласил коуд Рао.
— Это доктор Фрауде, — представил ученого Хедли.
— Доктор, я очень сожалею, — извинился Рао, — что только сейчас нашел время встретиться с вами, но дел было невпроворот.
— Я могу сказать о себе то же самое, — заявил математик. — Полагаю, речь пойдет о недавно найденном навигационном цилиндре?
— К сожалению, нет, — ответил Хедли. — С ним работа еще ведется. Однако выяснилось кое-что гораздо более неприятное.
Любезная улыбка Рао мгновенно растаяла.
— Слушаю.
— Сразу после того, как доктор Фрауде дал свое согласие помочь нам со штурманскими картами, найденными Хо Канг, он выразил пожелание, чтобы Корпус проводил систематический анализ своей деятельности, более активно привлекая с этой целью ученых. Обдумав его совет, я решил, что к нему стоит прислушаться. — Разговаривая с начальством в присутствии гражданских, Хедли всегда следил за своей речью. — Изучив один из отчетов об учебных походах РР, я заметил кое-что, показавшееся мне странным. Тогда я взялся за другие отчеты, относящиеся к периоду до восстания 'раум, когда мусфии еще не покинули систему. На первый взгляд ничего особенного в них не было, если не считать того, что некоторые отправляющиеся на полевые испытания отряды спустя какое-то время замечали неподалеку “аксай” мусфиев.
— Но мусфии никогда не чинили никаких препятствий нашим курсантам и в контакт с ними не вступали, — подтвердил Рао.
— Это верно, — согласился Хедли. — Тем не менее кое-что не вызывает сомнений: каждый раз “аксаи” появлялись лишь после того, как отряд пользовался своим комом.
— Доктор Фрауде, какова вероятность того, что эти совпадения носят чисто случайный характер? — спросил Рао.
— Практически, равна нулю.
— Значит, мусфии знают наш код, — сделал вывод Рао. — Именно этого известия мне не хватало перед обедом — для улучшения аппетита.
— Хуже того, сэр, — снова заговорил Хедли. — Я приказал РР перейти на новые коды, что они, естественно, и сделали. Однако на протяжении двух недель мусфии появлялись с точностью часовой кукушки. А потом исчезли — как отрезало. Очевидно, кто-то из их шпионов сообщил им о нашем беспокойстве, и они решили изменить правила игры.
— Сколько наших кодов им известно? — спросил Рао.
— Большая часть стандартных низкого уровня, плюс аварийный… И код для экстренной связи нашей штаб-квартиры с Планетарным правительством.
— Плохо, — заключил Рао. — Из рук вон плохо. Интересно, сколько времени они следят за нами?
— По крайней мере, со времени восстания, сэр, — ответил Хедли. — Я проанализировал обстоятельства, сопутствующие некоторым их сверхъестественным появлениям, и теперь они вовсе не кажутся такими уж сверхъестественными.
— Понятно. Ну что же, значит, нам надо сменить все коды сверху донизу.
— И да, и нет, сэр, — сказал Хедли. — У доктора Фрауде на этот счет есть свое мнение, и, по-моему, нам следует выслушать его.

Человек, называющий себя Эб Йонс, сидел в небольшом гравимобиле, припаркованном на улице неподалеку от посольства мусфиев в Леггете. Вообще-то было вовсе не обязательно прилетать сюда — имеющаяся в его распоряжении отличная оптика позволяла вести наблюдение прямо с комфортабельной горной виллы Танги, где он жил. Однако он считал, что врага нужно знать в лицо или, по крайней мере, время от времени напоминать себе, кто он такой.
Продолжая вести наблюдение, Йонс обдумывал, насколько велика для него опасность обнаружения. И еще он размышлял о приказах, полученных от Редрута. Он искренне считал Редрута если не безумцем, то обманщиком и уж точно эгоманьяком, хотя никогда не встречался с этим человеком. Недаром же мусфиям удалось с такой легкостью разрушить планы Редрута. Были и другие моменты, когда последний оказывался не на высоте.
Что же касается его последних приказов… Йонс считал, что их исполнение не только не улучшит ситуацию для Редрута, а, напротив, ухудшит ее, и, возможно, непоправимо. Но все это мало волновало его. Он брался за любые задания, если они не грозили гибелью ему лично и хорошо оплачивались, и гордился тем, что до сих пор всегда справлялся с ними.
Йонс немало и с успехом поработал на Редрута на всем огромном пространстве от Конфедерации до этой захолустной системы Камбра. И думал — как забавно, что он никогда не встречался лицом к лицу с человеком, который сделал его богатым. Так оно будет продолжаться и дальше, пока текут деньги и нет риска расстаться с жизнью. Если все же произойдет худшее — а он уже оказался на грани этого во время последнего сеанса связи, когда ему едва удалось унести ноги, — глубоко в джунглях у Йонса была надежно припрятана маленькая яхта. А потом, когда он покинет систему Камбра, его подхватит высланный Редрутом корабль. Приказы Редрута могут вообще уничтожить Камбру…
Йонс мысленно пожал плечами, сохраняя полную неподвижность. Единственным признаком жизни этого якобы дремлющего нескладного человека были его глаза, неотрывно прикованные к перископу заднего обзора, с помощью которого он мог наблюдать за входом в консульство. Проблема состояла в том, что пока в пределах его досягаемости не было фигуры столь значительной, чтобы ее гибель удовлетворила Редрута. Но она, несомненно, появится. Он не сомневался.

— Сэр, — обратился к Рао связист, — одна из наших удаленных станций слежения на М-Камбре сообщает о входящих в систему кораблях.
— Их идентифицировали?
— Это мусфии, сэр. Те же очертания, что и у кораблей-маток, на которых мусфии вернулись в систему. За исключением того, что один из них гораздо больше. Несравненно больше.
— Куда они направляются?
— Предположительное место назначения Е-Камбра. Понятно. Планета, где расположена штаб-квартира мусфиев.
— Продолжайте наблюдение, — приказал Рао и нажал красную кнопку.
По D-Камбре прокатился вой сигнала тревоги. Солдаты вскакивали, торопливо приводя себя в боевую готовность.

Глава 7

Головной мусфийский корабль выглядел просто исполином, по сравнению с ним корабли сопровождения казались карликами. По виду он напоминал устаревший артиллерийский снаряд — остроносый, с опорами-“крыльями” на заднем конце. Мусфии называли его “ударно-командным”, люди отнесли бы его к типу командных флагманских кораблей. Поскольку мусфии были начисто лишены сентиментальности по отношению к механическим устройствам, имени корабль не имел, только номер. Это была мобильная штаб-квартира кланмастера Паумото
Корабль приземлился на одной из огромных взлетно-посадочных площадок Е-Камбры — планеты, которую мусфии называли Силитриком.
Силитрик была самой обычной планетой, разве что чуть холодноватой по человеческим меркам, с маленькими морями, разбросанными по холмистой тундре между низкими горами. Высоты густо заросли девственным лесом. Неподалеку от гор мусфии построили три базы, наполовину скрытые под землей. Они даже в самые бурные периоды деятельности мусфиев были заселены лишь отчасти До самого последнего времени очень немногие из мусфиев проявляли интерес к Камбре.
В одном из предназначенных для бесед помещений корабля кланмастер Паумото слушал Эска и Вленсинга. Когда они закончили, он поднялся со своей подпорки для хвоста, подошел к обзорному экрану и некоторое время смотрел на субарктический пейзаж, плохо видя его и в задумчивости покачивая головой. В конце концов он сказал:
— Спасибо, что рассказали мне все это, хотя я никогда не проявлял интереса к вашим действиям.
— Вы не поделитесь с нами своими впечатлениями? — спросил Эск.
— Возможно, — ответил Паумото. — Но сейчас, я думаю, вам будет полезно узнать, какие умонастроения господствуют у нас дома. Многие одобряют ваше возвращение на Камбру. Кеффа и его клика вообще утверждают, что вы строите мост в неотвратимое будущее. Как и следовало ожидать, Сенза и его сторонники опасаются, что ваши действия отбрасывают нас в наше варварское прошлое, и пророчат, что вы, способствуя развязыванию звездной войны между нами и людьми, тем самым можете навлечь большую беду. Ну, и прочее в том же духе. Они требуют немедленно отозвать вас. Все эти обвинения, конечно, не имеют ни малейшего смысла. Однако есть и другие мусфии, согласные с такими выводами, хотя и по совершенно иным мотивам.
— И кого же больше? — спросил Эск.
— Терпеть не могу выступать в роли арбитра, но рискну предположить, что из ста тринадцати кланмастеров, которые прежде одобряли ваши действия, кое-кто склоняется в сторону нейтралитета. И в то же время некоторые бывшие нейтралы теперь поддерживают Сензу.
— В таком случае мы проиграли, — констатировал Вленсинг.
— Не обязательно. Однако я вовсе не случайно захотел встретиться с вами именно на своем корабле. Только здесь можно найти полностью изолированное помещение. Ведь в отличие от вас двоих далеко не все разделяют мои взгляды. Наверняка среди мусфиев есть и те, кто поддерживает Сензу и его клику.
— Мы очень заинтересованы в любой помощи, которую вы можете нам предложить, — признался Эск.
— Если бы произошел инцидент такого рода… — осторожно подбирая слова, проговорил Паумото. — Что-то, что продемонстрировало бы всю низость людей, ужаснуло бы наших соотечественников до глубины души…
Ему не дали договорить. Эск и Вленсинг широко раскрыли рты, из глубины их глоток вырвалось шипение, выражающее изумление и восхищение. Паумото насторожил уши, но тут же все понял.
— Я, кажется, пытаюсь посолить океан?
— У нас возникла точно такая же идея, — ответил Эск. — И мы пытаемся увеличить вероятность подобного события, делая ставку на то, что люди часто действуют не слишком согласованно.
— Мы проникли в их среду, учредив то, что они называют консульствами, — объяснил Вленсинг. — И сознательно разместили эти учреждения в тех кварталах их городов, где, согласно нашим исследованиям, проведенным еще до восстания, сосредоточены низшие слои общества и доминирует криминальная среда.
— Очень умно, — одобрил Паумото. — Конечно, при этом кто-то из наших может пострадать, но с пользой для всех остальных.
— Вот именно, — согласился Вленсинг. — К несчастью, наш противник тоже не лишен хитрости. Судя по всему, наша уловка разгадана, и теперь их солдаты ненавязчиво охраняют мусфиев.
Настала очередь Паумото прийти в изумление.
— Как прыгун скачет со своим противником то туда, то обратно? — спросил он, имея в виду популярную настольную игру. — И чем сложнее комбинации, тем больше вероятность тупика.
— Не думаю, что ситуация так уж сложна, — ответил Вленсинг. — По крайней мере, она разрешима.
— Мы действуем очень осторожно, не спеша, — объяснил Эск. — Наша задача сделать так, чтобы, когда ожидаемый инцидент произойдет, у Сензы и его сторонников не было ни малейших шансов истолковать его неправильно.
— Хорошо, — сказал Паумото. — Хочу еще раз повторить — я высоко ценю вашу находчивость, Лидер Эск.
— Мы можем провести здесь целый планетарный день, говоря друг другу комплименты, — проворчал Вленсинг, — но от этого не изменится ничего, кроме положения солнца на небе. У меня есть вопрос, кланмастер. Вы как будто никогда не проявляли особого интереса к системе Камбра и все же нанесли нам визит, даже не известив о своем появлении. Я далеко не детеныш и не допускаю, будто вы руководствовались при этом исключительно желанием помочь нам.
— Конечно, нет, — ответил Паумото. — Есть несколько причин, подтолкнувших меня принять решение посетить Камбру. Я был по делам не слишком далеко отсюда, и прыжок на Камбру не отнял у меня много времени. Другая причина в том, что я всегда интересовался добычей минеров, а геологические отчеты о богатствах Камбры показательны. Но есть и более существенная причина. Как и вам, мне ненавистен тот путь, на который толкает мусфиев Сенза. Он круглый дурак и не понимает, что, как все живые существа, расы и взрослеют, и умирают. Только экспансия, непрерывная экспансия к пределам вселенной может позволить мусфиям выполнить свое предназначение, не говоря уж об огромной личной выгоде и чувстве удовлетворения. Система Камбра — только начало. Если мы удержимся здесь, если сумеем поставить человека в соответствующее ему положение простого слуги, это откроет нам дорогу к остальным мирам, пока принадлежащим людям. Нет, я не настолько глуп, чтобы помогать другим в том, в чем не заинтересован сам.
— В таком случае, — сказал Эск, — у меня есть идея насчет того, как вы можете существенно помочь нам.
— Буду счастлив, если не имеется в виду, что я должен сам застрелить одного из наших мелких служащих, используя человеческое оружие.
— Ваш корабль впечатляет. Было бы неплохо, если бы людям стало известно лично от вас, что сюда с визитом прибыл один из видных членов нашего “правительства”, — последнее слово Вленсинг произнес на языке Конфедерации.
— Я не говорю на языке людей, — заметил Паумото.
— “Правительство” означает группу людей, призванных следить за соблюдением определенного соглашения. Для этой цели оно может использовать самые разные методы, в том числе и силу оружия. Такое соглашение требует, чтобы люди на протяжении длительного времени вели себя определенным, заранее оговоренным образом. Самым ярким примером их политической системы является то, что они называют Конфедерацией.
— Абсурдная идея.
— Несомненно. Но таков их образ мыслей, — пояснил Вленсинг.
— Это не мысли, а несбыточные мечты, — сказал Паумото. — Тем не менее, я, пожалуй, согласен с вами. Совсем неплохо продемонстрировать им нашу потенциальную мощь. Не вижу, каким образом это приблизит день возмездия, но когда он настанет — а он непременно настанет — воспоминание о нашем могуществе заставит их дрогнуть. А враг, который боится, уже наполовину побежден.

— До чего же у них большо-о-ой корабль, — протянул Гарвин. — Аж жуть берет.
— Точно, босс, — поддакнула ему первый твег Моника Лир. — Если бы кто-то умудрился вдарить по этому кораблю так, чтобы он развалился, вот грохоту было бы!
— Ну, вы, клоуны, хватит упражняться в болтовне, — сказал Иоситаро. — Лучше взглянуть правде в глаза и признать, что у этих нехороших парней и впрямь потрясающий корабль.
На Леггете — да можно сказать, и по всему острову Дхарма — все придерживались того же мнения. Высотой корабль мусфиев мог сравниться с Холмами, на которых селились рантье. Он был виден не только с любой точки острова Шанс, но и с дальнего конца полуострова. Позади него стояли три корабля сопровождения, и все вместе они заполняли собой почти все взлетное поле Леггета.
— Лично меня ужасно заедает то, — продолжал Ньянгу, — что даже их корабли эскорта больше всего, что есть в нашем распоряжении.
— Если они таким образом пытаются произвести на нас впечатление, — с явной неохотой согласился Гарвин, — то должен признаться, что им это удалось
— И ты, наш редкостный везунчик, очень скоро получишь еще больше впечатлений. Мусфии устраивают прием на борту своего корабля, и старик решил, что лучше почетного караула, чем РР, не найти. Белые перчатки, начищенные до блеска сапоги и все такое прочее.
— Мать твою! — выругалась Моника. — Мы не кучка бездельников, которые только и делают, что щеголяют на парадах.
— Ну, по крайней мере, теперь мы можем позволить себе белые перчатки, — усмехнулся Ньянгу.
— Что? — удивилась Моника.
Гарвин никому в РР, кроме Иоситаро, не говорил о щедром даре Язифи и сейчас бросил на него сердитый взгляд
— Неважно, — сказал Ньянгу. — Рао хочет нашего участия в этой показухе, чтобы держать под рукой шапку головорезов, на которых можно положиться. Примерно как тогда, когда сюда заявился Редрут. Просто на случай, если светский прием обернется крупным безобразием.
— А-а… — Моника явно расслабилась. — Неплохо. Босс, может, есть смысл мне напомнить солдатам, как нужно вести себя во время торжественных церемоний?
— Не повредит, — ответил Гарвин. — Думаю, они получат удовольствие.

— Мы докопались, наконец, — сообщил Хедли. Рядом с ним сияли улыбками на изможденных лицах Хо, Фрауде и Хейзер. Напротив сидели Рао и Ангара. — Сопоставили все точки на мусфийских штурманских картах с нашими. Мы даже можем… Я уже послал патрульный корабль, чтобы попытаться сделать это… Проникнуть в их систему, используя для прыжка вычисленные нами координаты.
— Мои поздравления, — сказал Рао. — И что нам с этим делать?
— Ну, — чувствовалось, что Фрауде слегка разочарован столь вялой реакцией, — мы можем использовать эту информацию для расшифровки других мусфийских карт и получить таким образом чертову уйму информации об их планетах.
— И где мы возьмем эти другие карты? — спросил Ангара.
— Украдем их, — предложила Хейзер. — Примерно так, как Хо раздобыла первую.
— Ну конечно, — заметил Рао, — они ведь валяются на каждом углу.
— Нет, в самом деле, все очень просто, — вмешался в разговор Фрауде. — Нужно пробраться внутрь этого их чудовищного корабля и стащить штук пять-шесть.
— Все, что вам требуется, — это ловкий вор, — гнула свое Хейзер.
Рао перевел взгляд с одного на другую и засмеялся. Хо, привыкшая все принимать за чистую монету, выглядела немного смущенной. Однако Хедли задумался.
— Неплохая идея, — пробормотал он. — Тем более что у меня есть на примете чертовски ловкий человек.

— Ни черта себе! — воскликнул Иоситаро. — Вечно ты предлагаешь мне работенку потруднее!
— Хватит развлекаться, — нажал Хедли. — Тут дело серьезное.
— Да уж куда серьезнее — запросто можно отправиться на тот свет, — Ньянгу внимательно разглядывал голограмму командного корабля мусфиев, зависшую над столом между ними. — Мерзкое дело, никаких сомнений. Правда, до того, как Конфедерация цивилизовала меня, я был неплохим “специалистом” по части стянуть, что плохо лежит. Но проникнуть в чужеземный корабль, где все незнакомо… Думаю, цена моей страховки должна существенно возрасти.
— Уверен, что ты сможешь пробраться внутрь этого динозавра, хотя бы на спор, — сказал Хедли. — Найдешь командный пункт…
— Как? Где он находится?
— Надо думать, где-то вот здесь, на заостренном конце.
— Да, скорее всего, — согласился Ньянгу.
— И дальше все, что от тебя требуется, — с энтузиазмом продолжал Хедли, — найти эти чертовы карты, набить ими сумку и выбраться наружу.
— А если меня схватят?
— Что ты, что ты! — так и подскочил Хедли. — Позор на все времена для Корпуса Рао и Камбры.
— Не говоря уж о том, что наши лохматые “друзья” сжуют меня на завтрак в сыром виде.
— Слушай, какой смысл жить, если не рисковать? Кроме того, Ньянгу, ты можешь назвать мне в системе хоть кого-нибудь еще, кто сможет… кто способен такое проделать? Нет… — внезапно Хедли замолчал, а потом заговорил совсем другим тоном: — Знаешь, давай забудем обо всем. Я был не прав. Это и впрямь чертовски рискованное дело, и шансов выбраться оттуда живым почти нет.
— Ладно, ладно, умник. Сначала ты втянул меня в это дело, а теперь, как я понимаю, ждешь, что я ощетинюсь, вцеплюсь зубами в твою идею и начну убеждать тебя в том, что я вовсе и не отказывался. А ты поломаешься, а потом позволишь мне уговорить тебя и совершить это самоубийство. Так?
— Прекрасно, — сказал Хедли. — Думаю, пора повысить тебя до альта. Давно известно — чем больше торгуешься, тем больше получаешь.
— Сволочь, — Ньянгу отвернулся от голограммы и взглянул в окно, на залив, на гигантский мусфийский корабль и его эскорт. — Сколько меня ни улещивай, дерьмо от этого привлекательнее не станет. — Он помолчал. — Но зато у меня возникла идея, и притом моя собственная.

— Я так жду этого вечера, — признался Лой Куоро. — Дорогая, взгляни, пояс ровно сидит на мне? Похоже, он перегнулся сзади.
— Ты прекрасно выглядишь, — ответила Язифь, глядя на отражение мужа в зеркале. — Но мне непонятно, почему ты так взбудоражен. По-моему, сегодня этот Паумото просто сообщит, что мусфиям, наконец, надоело валять дурака, и они берут власть в свои руки. А иначе к чему здесь такой огромный корабль?
— Перестань, Язифь. У тебя паранойя. Пора бы понять, что важные особы и путешествуют соответственно. Это просто способ показать нам, как много Камбра значит для мусфиев.
Язифь развернулась в кресле лицом к Лою:
— А чего ты ждешь от этого вечера?
— От этого конкретного ничего особенного, — ответил Куоро. — Спорю, Паумото просто хочет встретиться с влиятельными людьми Камбры, чтобы выделить из них тех, кто способен вести с мусфиями дела. Что-то вроде отсеивания зерен от плевел, как говорится. Убежден, что сейчас, когда Конфедерация на время вышла из игры, мы можем заключить с мусфиями важный, взаимовыгодный союз. Кстати, все мои ведущие журналисты разделяют эту точку зрения.
— Ну, в таком случае, какие могут быть сомнения? — пробормотала Язифь. — Надеюсь, ты прав, любовь моя.
Лой усмехнулся, подошел к жене, обнял ее за плечи и поцеловал в макушку:
— Не вижу причин, почему бы это было не так.
Язифь, словно кошка, выскользнула из его объятий.
— Посмотри, какой чудесный вечер. Взошли две луны, и небо такое чистое. Может, после того как этот спектакль закончится, мы сбежим и прогуляемся, скажем, к устью залива и посмотрим восход Кайласа? Или еще что-нибудь придумаем в том же духе?
— Хорошая мысль, — ответил Куоро. — Но мне придется заехать в “Матин”. Я обещал работающим ночью рассказать о том, что будет на приеме. Может быть, после этого, если будет время.
— Если будет время, — ровным голосом повторила Язифь, повернулась к зеркалу и снова занялась своим макияжем.

По корпусу командного мусфийского корабля вверх и вниз пробегали разноцветные огни. Калейдоскоп света метался над Леггетом и плясал на воде залива. Вокруг корабля роились небольшие летательные аппараты — это прибывала элита D-Камбры, которую волновал один очень важный вопрос: с кем они имеют дело? С новыми хозяевами, союзниками или партнерами?
Входной люк командного корабля был открыт. По обеим сторонам трапа до самой земли выстроились мусфии — свисающее с поясов оружие начищено до блеска, на всех яркие разноцветные шарфы.
У подножия трапа двумя рядами, вытянувшись по стойке смирно, замерли около сотни солдат PP. Все в форме — темно-голубые брюки с желтыми лампасами, заправленные в высокие черные сапоги, схваченные у пояса туники, эполеты, парадные фуражки. С портупеи с одной стороны свисает кортик в ножнах, с другой — пистолет в кобуре. Но было у них при себе и оружие, которое не предназначено для торжественных церемоний, — гранаты, другие пистолеты, метательные ножи. Оно было под форменной одеждой.
Первый ряд возглавлял альт Гарвин Янсма, второй — первый твег Моника Лир.
Прибывших коуда Пракаша Рао и командира Второго полка мила Сейлу Фицжеральд солдаты приветствовали салютом. Рао ответил тем же и начал подниматься по трапу, явно чувствуя себя несколько скованно и время от времени поправляя отвороты мундира. Вслед за ним между рядами почетного караула потянулись гражданские и правительственные сановники.
Гарвин увидел Лоя Куоро в старомодном черном вечернем костюме и Язифь Миллазин, тоже, на первый взгляд, в черном. Но когда на нее упали разноцветные блики освещения корабля, стало ясно, что ткань отражает их, точно зеркало. Куоро оглядел Гарвина сверху донизу, одарил снисходительной улыбкой и пошел дальше. Язифь, шедшая чуть позади мужа, споткнулась и на мгновение оперлась на руку Гарвина, поправляя туфли.
— Спасибо за подарок, — уголком рта сказал он.
— Я позвоню тебе, — шепнула она. — Нам нужно встретиться.
— С ним или без него? — спросил он.
Язифь выпрямилась, пристально посмотрела на Гарвина и, не сказав больше ни слова, поспешила за мужем.
Моника Лир бросила подозрительный взгляд на Гарвина, но тут же лицо ее вновь утратило всякое выражение, как и положено отлично вымуштрованному солдату.

Ньянгу Иоситаро стал тенью среди теней. Он был одет в облегающее черное с головы до пят, на ногах мягкие сапоги. С пояса свешивалась сумка с лазерным резаком, двумя газовыми гранатами, ножом со множеством лезвий и термосенсором. Огромный корабль в центре поля его не интересовал. Все его внимание было сосредоточено на одном из кораблей сопровождения рядом с ним.
Как и на других чужеземных кораблях, входной люк здесь был постоянно открыт. Через него время от времени входили и выходили мусфии. Из чрева корабля во тьму падал луч света.
У основания трапа стояли два охранника, с интересом разглядывая пышно одетых чужеземцев, поднимающихся на командный корабль. Они периодически покидали свое место, обходили вверенный им корабль и возвращались обратно, продолжая наблюдать за спектаклем.
Иоситаро тенью скользил сквозь тьму, стараясь не смотреть на охранников и даже не думать о них. Возможно, это суеверие, но по прошлому опыту он знал, как часто коп, если за ним следить взглядом, внезапно оборачивается безо всякой видимой причины… Ньянгу засек, сколько времени у охранников уходит на обход корабля.
“Около тридцати секунд. Вполне достаточно”.
Он подобрался как можно ближе и, укрывшись темнотой, припал к земле. Свет от командного корабля ослеплял всех, кто находился вне его. Дождавшись, пока охранники начали очередной обход, Иоситаро поднялся, но внезапно что-то остановило его. Он замер, точно изваяние.
Один охранник что-то сказал другому, и они вернулись к трапу. С трудом сдерживаясь, чтобы не броситься бежать, Ньянгу увидел, что охранник указывает на группу проходящих мимо людей. Что такого особенного он в них заметил?
“Нет, нет, не думать ни о чем, опустошить свой мозг, раствориться во тьме! ” Заинтересовавшие мусфиев люди вошли в командный корабль, и охранники снова растаяли в ночи.
Вот теперь Иоситаро побежал вверх по трапу — быстро, совершенно беззвучно. И остановился лишь внутри шлюзовой камеры, почувствовав сбивающее с толку воздействие антифавов. В глубь корабля в горизонтальной плоскости в нескольких направлениях уходили дорожки. Он выбрал одну и пошел по ней.

Внутри командного корабля на серых металлоидных переборках безо всякой видимой поддержки висели трехмерные картины. Некоторые гости быстро проходили мимо них, другие внимательно разглядывали, удивляясь тому, как выглядят миры мусфиев.
Здесь были неизвестные горы; огромные здания, возвышающиеся посреди дикой местности; гигантские корабли, даже больше того, на борту которого сейчас находились люди; сцены, от которых мороз шел по коже, — мусфии, играющие со своими окровавленными жертвами почти так, как это делают звери; странные и прекрасные звездные скопления, которых никогда не видели глаза людей; суровые с виду мусфии, выполняющие свои непонятные обязанности; и, напротив, мусфии, резвящиеся, словно котята.
Коуд Рао останавливался около каждого изображения, по-прежнему то и дело поправляя отвороты мундира. Заметив это, мил Фицжеральд сделала большие глаза.
— На месте вашего портного я бы застрелилась, — негромко сказала она.
— Нечего острить, — проворчал Рао. — Я же, черт побери, выступаю здесь в роли шпиона. Хедли сказал, чтобы я сфотографировал все, что можно, — он снова дотронулся до лацкана, включив крошечную камеру, и двинулся дальше.

Иоситаро быстро шел по дорожке. Перил не было — зачем они созданиям, способным придать себе устойчивость с помощью хвоста?
Внезапно тело ощутило вибрацию термосенсора. Ньянгу вспомнил, что только что миновал какую-то нишу, и вернулся к ней. Тут он заметил силуэт быстро идущего по дорожке мусфия и услышал звуки сначала открываемого, потом закрываемого люка.
“Они ходят тише, чем я”, — с досадой подумал он.
Как и Рао, Иоситаро снабдили мини-камерой, постоянно передающей изображение на защищенной от перехвата частоте. Приемник был установлен на припаркованном неподалеку спидстере. “Шпион-самоубийца”, так Ньянгу мысленно озаглавил сагу о своих приключениях.
Огромный корабль внутри оказался почти пуст. Несколько люков были распахнуты, давая возможность видеть непонятные механизмы или помещения, похожие на солдатские каюты, но с обитыми мягким полами вместо коек. Пустота корабля удивила Ньянгу, объяснившего ее тем, что солдаты, скорее всего, выполняли какие-то другие обязанности за пределами корабля. Может, обслуживали приглашенных на прием. Несколько раз он слышал доносившиеся из жилых помещений шипящие и свистящие звуки, но сумел пройти мимо незамеченным.
Впереди раздалось низкое гудение, и Ньянгу проскользнул в ближайший из распахнутых люков. Гудение стало сильнее, Ньянгу вытащил пистолет и отважился выглянуть в коридор. Мимо прошли два мусфия. Каждый толкал перед собой что-то вроде пылесоса — шест с поперечным бруском на нижнем конце, из которого и исходило гудение.
“Чужеземцы тоже убирают палубу, — подумал Иоситаро. — Эти, наверно, проштрафились, — то-то у них такой угрюмый вид”.
Он дождался, пока гудение стихло, и продолжил путь к носовой части корабля.

Еда на банкете показалась Язифи необычной, но вкусной. Причем в этой необычности чудилось что-то знакомое, но что именно, определить никак не удавалось. Видимо, из-за специй, которыми были обильно приправлены все блюда. Наконец где-то в середине обеда она поняла, что именно напоминала ей эта еда. Язифь негромко засмеялась и наклонилась к мужу:
— Когда я училась, мы делали вылазки в пустыню… По крайней мере, нам казалось, что это пустыня… И готовили себе еду самым что ни на есть примитивным способом.
— И?

Предыдущая страница 7 Следующая страница


Лики огня 8

— Никто из нас не умел готовить, и в большинстве случаев мы ели все полусырым. По-моему, эта еда приготовлена примерно так же.
Лой пробормотал что-то, продолжая методически работать челюстями.

Иоситаро оказался перед закрытым люком. Надавил на него, пробежал пальцами по поверхности, но безрезультатно.
“Интересно, как открыть чужеземный люк, когда понятия не имеешь, с помощью чего он заперт — тумблеров, задвижки, лучей или неизвестно какого набора звуков? Особенно если на виду нет ничего, даже отдаленно похожего на замок?”
Потом он заметил крошечную вертикальную щель примерно на уровне груди и некоторое время недоуменно разглядывал ее. Достал нож, открыл самое тонкое лезвие и вставил его в щель. Люк послушно открылся. “Конечно. Как раз под размер мусфийского когтя”.
Ньянгу вошел в комнату — очень большую, с медленно вращающимся в центре шаром из светло-серого металла — и снова замер в недоумении. Что это? Может, лифт, приспособленный для невесомости? Шар был достаточно велик, чтобы внутри мог поместиться мусфий, но ничего похожего на вход он не заметил. Вдоль мягко закругленной стены тянулась дорожка, и он пошел по ней, сожалея, что хотя бы просто ради собственного спокойствия не прихватил с собой бластер.

— …встретились два огромных мира, — старательно переводил речь Паумото Аликхан, сын Вленсинга, — разделенные гигантским… м-м-м… расстоянием, в чем-то похожие, в чем-то совсем разные…
Коуд Рао расслабился, чувствуя приятную тяжесть в животе, и даже начал задремывать. Мелькнула мысль, что, по большому счету, все разумные существа одинаковы, а их лидеры совершенно схожим образом не могут удержаться от произнесения длинных бессмысленных речей. Хотя… Внезапно он встряхнулся.
Нет. Очень немногие политики-люди не расстаются с оружием, способным выгрызть дыры в теле противника, и кажутся такими опытными в его применении. И на боевых кораблях они тоже не путешествуют. Если, конечно, хотят мира. В одно мгновение сонливость как рукой сняло.

Коридор стал шире, вдоль обеих стен тянулись ниши. Впереди виднелась арка, сквозь которую Ньянгу разглядел экраны, панели управления и низкую кушетку. Потом он услышал мусфийскую речь и настороженно замер. Раздался другой голос, после чего наступила тишина, если не считать удовлетворенного клацанья работающих приборов.
Надеясь, что мусфии склонны глазеть по сторонам не больше, чем копы, Иоситаро прокрался в конец коридора и выглянул на капитанский мостик.
Там он опять увидел экраны, загадочно мерцающие огнями панели и… двух мусфиев.
“Только безнадежный мечтатель станет надеяться, что на капитанском мостике никого не окажется”.
Один мусфий скользил лапой по панели, лишенной каких-либо заметных характерных черт, одновременно наблюдая за символами, бегущими по экрану.
“Что это, корабельный вахтенный журнал?”
Другой мусфий пристально вглядывался в холодисплей, контролирующий работу каких-то механизмов.
“Следит за двигателями?”
С одной стороны от Ньянгу стояла кушетка, а перед ней экран со стилизованным изображением планеты. В щель под дисплеем был вставлен полуцилиндр со штурманской картой.
“Вот оно. Теперь лишь бы этим чучелам не взбрело в голову отправиться за пивом…”
Пока ни один из мусфиев не проявлял признаков жажды.
Мелькнула мысль застрелить их, обыскать помещение и убраться отсюда. Нет, не стоит. Это кровожадная тупость, порождаемая ощущением, будто без пистолета ничего не получится. Он решил осмотреть ниши. И в третьей обнаружил целое сокровище.
В отличие от людей с их тупым стремлением к опрятности, в шкафах мусфиев дверцы отсутствовали. Предметы были просто разложены по полочкам — и никаких запоров. В этой нише лежали сотни карт. Иоситаро раздумывал, что бы взять, но тут заметил рядом с собой настенную панель, в которой было около десятка карт.
“Теоретически… Да, теоретически, их использовали чаще всего, поэтому они и лежат отдельно”.
Ругая себя за явный антропоморфизм, Ньянгу засунул эти карты в свою сумку.
“Если я взял не то, пусть наши умники лезут сюда и сыграют в эту лотерею сами. А у меня теперь одна задача — выбраться отсюда до того, как в меня полетит граната с “осами””.
Он быстро двинулся обратно тем же путем, каким пришел, от всей души надеясь, что по дороге обойдется без сюрпризов. Дважды ему пришлось отступить, ныряя в боковое помещение и пережидая, пока мусфии пройдут мимо. Проходя мимо одной “каюты”, он услышал завывания, которые с большой натяжкой можно было принять за музыку.
Входной люк был по-прежнему распахнут во тьму. “Хвала богам, гулянка, видимо, затянулась на всю ночь”, — подумал Иоситаро. И очень удивился, взглянув на часы и обнаружив, что провел на борту мусфийского корабля меньше половины земного часа, а вовсе не полночи, как ему казалось.
Пригнувшись, он выглянул из люка, но охранников не увидел. Преодолевая острое желание броситься вниз по трапу, он заставил себя успокоиться и отступил назад. Чувствуя, как натянуты нервы, он дождался сперва появления охранников, а потом — когда они начали очередной обход, он снова призвал себя к спокойствию, почти прогуливающейся походкой спустился по трапу и растворился во тьме прекрасной бархатной ночи.

Спустя планетарную неделю в центральном куполе на Силитрике Эск и Вленсинг провожали взглядами корабль Паумото, оторвавшийся от поверхности и сначала медленно, а потом все быстрее уходящий вверх. Не успели облака поглотить корабль, как он включил гипердвигатели и исчез.
Во внезапно опустевшее пространство с глухим хлопком, слышным даже сквозь изоляцию, ринулся воздух.
— Думаю, появление Паумото поможет осуществлению наших планов, — заметил Эск.
— Может быть, — осторожно согласился Вленсинг. — Хотя я не в восторге от того, что такая важная персона, как он, проявляет интерес к нашим делам. Мне бы не хотелось после всех этих трудов оказаться в стороне, когда начнется дележ добычи.
— Не волнуйся, — успокоил его Эск. — Мы найдем выход из положения, если Паумото не удовлетворится тем скромным процентом, который мы сочтем нужным ему предложить. — Он задумчиво наклонил голову. — Тем временем, наши планы близки к завершению. Нужно ускорить развитие ситуации, организовать впечатляющий инцидент и перейти к заключительной стадии.

Глава 8

ОТ ИЗДАТЕЛЬСТВА “МАТИН”, “ВЕСТНИК ЛОЯ КУОРО”:

Как мы и предсказывали, вслед за самым дружественным и плодотворным приемом, который мусфий Паумото дал для наиболее именитых граждан Леггета и всей системы Камбра (с гордостью сообщаем, что к числу последних был отнесен и один из нас), мусфий Эск предполагает организовать ряд последующих встреч с культурными, коммерческими и военными лидерами Камбры. Цель одна — упрочить связи между человечеством и его вновь обретенным союзником, хотя мусфий пока не представили конкретный план предполагаемых мероприятий.
Эти встречи планируется проводить в известном всей системе отеле “Шелбурн”. Ожидается, что они будут продолжаться, по крайней мере, неделю и на самом высоком уровне затронут вопросы не только бизнеса, но и социальные, а также культурные проблемы.
Ваш скромный издатель имеет честь сообщить, что он избран обществом в качестве хозяина заседаний первого дня, которые начнутся в…

Ньянгу тупо уставился на экран.
— Знаешь, Моника, муж бывшей подружки босса никак не может удержаться от этого своего стиля спортсмена, дисквалифицированного за пьянку. Меня тошнит от этого “Вестника Лоя Куоро”! Непонятно, что она нашла в этом типе?
— Он интересный мужчина с деньгами, — ответила Моника. — Лучше спросите: что он нашел в ней? На мой взгляд, она просто безмозглая курица.
— Она и интереснее, и богаче этого чванливого типа, — не согласился Иоситаро. — Мне просто хотелось бы знать, почему кое-кто…
— Хотелось бы знать что, сэр?
— Хотелось бы знать, когда я научусь держать язык за зубами и не лезть в чужие дела. — Ньянгу встал из-за стола и взял свою фуражку. — Если босс появится и спросит меня, скажи, что я в главном ангаре.
Полчаса спустя зажужжал ком.
— Я — первый твег Лир, Корпус Рао, PP.
Изображение на экране не появилось.
— Альта Гарвина Янсму, будьте добры, — сказал женский голос.
— Прошу прощения, но он в поле и должен вернуться не раньше чем через час. Что-нибудь передать?
— Не нужно, я перезвоню.
Связь прервалась.
Моника не забыла краткий обмен репликами между Гарвином и Язифью на мусфийском приеме. Она, конечно, узнала голос, но решила, что держать язык за зубами так же полезно для нее, как и для Иоситаро.

— Городской отдел, — устало сказал редактор. — Я — Тэд Волмер.
— Эй, вы меня слышите? — спросил человек на экране, с лицом таким же не запоминающимся, как и его голос. — Я, знаете ли, фотограф-любитель. Может, теперь удастся стать профессионалом, продать вам что-нибудь… Мне очень хочется сделать такой, знаете ли, эффектный снимок этого мусфийского лидера… не помню, как его зовут… Как он подъезжает к отелю… черт, забыл название… Не подскажете, как все будет происходить, чтобы, значит, выбрать местечко получше?
Волмер заворчал, было, но потом напомнил себе о вежливости.
— Нам известно лишь, что мусфии прибудут по воздуху и приземлятся прямо на посадочную площадку отеля “Шелбурн”. Неплохой снимок может получиться, когда он будет спускаться по трапу.
— Спасибо, спасибо… — связь прервалась.
— Черт бы побрал этих фотографов, — выругался Волмер. — Имени мусфия он не помнит… Названия отеля не помнит… Настоящие дубины во всем, что касается точности.
— Почему же ты не сказал ему, что у нас есть свои люди, которые делают то же самое, что и он, и что ему нет смысла пытаться всучить нам то, что мы и так будем иметь? — удивился его помощник.
— А пусть попробует, хуже не будет. Вдруг получится что-нибудь толковое? — проворчал Волмер и повторил: — Проклятые фотографы…
— За это я тебя и люблю, — сказал помощник. — Последний альтруист, вот кто ты такой.

— Интересно у мусфиев устроены мозги, — сказала доктор Хейзер. — Система счисления основана на цифре восемь.
— Какое это имеет значение? — проворчал доктор Фрауде. — Система счисления это система счисления, на чем бы она ни была основана.
— Для вас, может быть, — сказала Хейзер. — А я когда считаю, то все время забываю, что у меня есть два лишних пальца… Между прочим, я заметила кое-что интересное. Все эти штурманские карты, оказавшиеся в нашем распоряжении, имеют одну общую точку отсчета.
— Любые карты имеют ее, — мягко сказал Фрауде. — Истинный север, магнитный север, столица системы или любая другая точка по выбору правительства.
— Но у мусфиев эта точка является центром их вселенной.
— И что из того?
— Я не уверена, но… Ни одна из этих штурманских карт не углубляется далеко в их империю, но я сделала проекцию, и получилось… Получилось, что единственная система, которая оказывается на пересечении всех линий проекции, — это Ленгнес. Предположительно последовательность 37420.
— Я плохо знаю систему Ленгнес.
— Понятно. Зачем это нужно нормальному человеку? Я бы тоже давно выкинула ее из головы, если бы не тот ублюдок, который преподавал нам в университете астрономию.
Раздражаясь все больше, Хедли слушал этот обмен мнениями, мотая головой то туда, то обратно, словно на теннисном турнире. Его выводило из себя все. То, что кроме этих карт у них ничего не было. То, что Рао брюзжит не переставая. То, что тщательный анализ речи Паумото не позволил приподнять завесу тайны над истинной целью его визита.
— Прошу прощения. Я терпеть не могу вмешиваться в подобные высоконаучные беседы, — сказал Хедли. — Но я что-то не пойму — вы можете расшифровать эти карты точно так, как это было сделано с самой первой?
— Конечно, — с легким оттенком возмущения в голосе ответил Фрауде. — Разве я не сказал вам, что с этим у нас все в порядке?
— И что эти карты дают нам?
— Ну, они выводят нас к шестнадцати, двадцати, а может быть, и большему числу обитаемых мусфийских миров. К сожалению, большинство из них чрезвычайно далеко от нас, — сообщила доктор Хейзер. — Интересен также способ, которым они расширяют свою империю, если толкование доктора Фрауде соответствует действительности. Они прыгают от одного звездного скопления к другому безо всякой видимой логики. Кажется, будто, достигнув одного места, они выбирают следующее, просто подбрасывая монету или тыча наугад в звездную карту.
— Оставим это, — сказал Хедли. — Сейчас, когда у нас в руках оказались эти карты, можем ли мы с их помощью нанести удар, когда разразится война?
— Когда разразится война… — повторил Фрауде, и Хедли с внутренней дрожью обратил внимание, что он сделал ударение на слове “когда”. — Запросто.
— Значит, все, чего нам теперь не хватает, это приличный корабль, способный совершать гиперпространственные прыжки, — сказал Хедли. — Это что-то значительно серьезнее тех ржавых “старичков”, которые мы прячем в кустарниках.
— Тут я тоже не вижу большой проблемы, — уверенно заявил Фрауде. — Разве в вашем распоряжении нет очень ловкого вора?
У Хедли так и чесался язык высказать все, что он думает по этому поводу. Но хватило ума промолчать.

“Боги да благословят Маджормунро”, — подумал человек, называющий себя Эбом Йонсом, восхищаясь результатом собственных трудов и отдавая дань признательности тому, кто много лет назад придумал способ создания взрывного устройства направленного действия. Бомба, замаскированная под кусок плавника, была надежно спрятана между опорами взлетно-посадочной платформы.
“Отлично все получилось, — подумал Йонс. — Обнаружить бомбу практически невозможно. У тебя золотые руки, дружище, если допустимо говорить так о себе самом”.
Он опустил лицевую панель шлема, нырнул и поплыл к своему пришвартованному неподалеку судну.

— Я альт Янсма, — сказал Гарвин.
На экране возникло изображение Язифи. Гарвина охватило волнение, как всякий раз, когда он ее видел. Теперь он знал совершенно точно, что впервые в жизни влюблен.
— Привет.
— Привет. — Он изо всех сил старался, чтобы голос не выдавал его чувств, звучал спокойно, по-деловому.
— Я пыталась связаться с тобой еще вчера, но тебя не было, — сказала Язифь. — А передавать я ничего не стала.
— Мой первый твег говорила, что меня спрашивала какая-то женщина. А поскольку поклонниц у меня не слишком много, я и подумал, что это ты.
— Можем мы встретиться… где-нибудь? Мне нужно поговорить с тобой.
— Не знаю, что нам еще обсуждать.
Язифь вспыхнула.
— Ты что, всю жизнь поступал только правильно? — сердито бросила она. — Люди не всегда отдают себе отчет в последствиях того, что делают. А потом, когда чувствуют, что дела оборачиваются не слишком хорошо, совершают новые глупости. С тобой такого никогда не бывало?
Гарвин почувствовал, что вот-вот и сам потеряет самообладание, но сдержался. Да, с ним тоже такое бывало. С чувством вины он вспомнил о том, что отнюдь не был таким уж праведником, когда они воевали против 'раум. Приходилось делать многое, о чем сейчас и вспоминать стыдно. И что характерно, тогда не было никаких судорог — как будто все так и надо. Он сделал глубокий вдох.
— Ты права, Язифь. Прости меня. Я самый настоящий сукин сын.
Она облизнула губы.
— Мне правда надо увидеться с тобой… поговорить… Когда у тебя будет время.
— Я могу ненадолго уйти завтра утром. Это не слишком рано?
— Нет. Это замечательно. Лой будет весь день занят на конференции с мусфиями.
— Назови место, — сказал Гарвин, чувствуя, как возбуждение охватывает тело.
— Я не обязана никому докладывать, что делаю… Даже… Я ведь просто хочу поговорить с тобой. Объяснить кое-что.
— Я же сказал, назови место.
— Помнишь тот пляж, где мы с тобой гуляли? Неподалеку от космопорта?
— Конечно.
— Там есть маленький ресторан. Подходит?
Гарвин очень хорошо помнил этот ресторанчик. Как-то они провели там целый вечер, просто глядя друг на друга. Едва пригубили вино, но все равно были как пьяные.
— Я приду. Во сколько?
— В девять… Нет, лучше в десять. После того как начнется конференция.
И, не дожидаясь ответа, Язифь отключилась. Гарвин долго смотрел на экран, потом включил свой ком.
— Моника, найди Иоситаро и скажи, чтобы он подежурил завтра. У меня дело в Леггете, с самого утра.

Маленький мусфийский спидстер в сопровождении двух державшихся позади “аксаев” спускался к Холмам. Он мало чем отличался от человеческого корабля того же типа — чуть пошире, немного более обтекаемой формы, ветровое стекло установлено под несколько другим углом, бронированный корпус и четыре орудийных установки. На борту находились пять мусфиев: Эск, его главный помощник, два телохранителя и пилот.
Когда корабль опустился почти до самой воды, “аксаи” развернулись и полетели на базу мусфиев в нагорье.
День обещал быть жарким, прибой мягко набегал на белый песок.
Долетев над побережьем до самого “Шелбурна”, корабль стал медленно опускаться на плавучую взлетно-посадочную платформу позади отеля. У входа в отель собралась группа встречающих.
Зависнув рядом с проходом в ограждении, корабль с глухим стуком опустился на платформу. Один из телохранителей выбросил короткие сходни, и Эск шагнул на них.
Он был уже на полпути между кораблем и платформой, когда Йонс, наблюдавший за всем происходящим в мощный бинокль с крыши одного из высоких зданий в порту, нажал на кнопку. Спрятанная в безобидном куске плавника и содержащая почти десять килограмм телекса, бомба взорвалась. Вот он, направленный взрыв — ударная волна распространилась строго вверх, как и было задумано. Эска разнесло в клочья, спидстер отбросило, и, как пилот ни старался сохранить управление, корабль рухнул в воду. Помощник Эска и один из телохранителей были убиты ударной волной.
Эб Йонс убрал бинокль и пусковое устройство в сумку, застегнул на ней “молнию”. Воздействие взрыва ослабеет минут через десять-пятнадцать. А все это время электроника будет выведена из строя. Он быстрым шагом спустился по лестнице — деловой человек, торопящийся по своим делам и обдумывающий предстоящий день. Через полтора часа он будет в полной безопасности на своей загородной вилле.

От взрыва бомбы в отеле вылетели стекла, и осколки разлетелись, поранив кое-кого из встречающих. Лою Куоро повезло — от осколков его защитила плотная занавеска. Он упал и оставался лежать до тех пор, пока не понял, что все закончилось. Не обращая внимания на суету и стоны раненых, он крикнул журналистам, что готов сделать для них сообщение. “Матин” должен первым известить о зверской расправе.

Язифь летела в спидстере к месту встречи, когда увидела над океаном облако жирного дыма и через открытое боковое окно услышала шум взрыва. В мгновение ока Гарвин вылетел у нее из головы. Там, в “Шелбурне”, находился Лой. Она жалобно всхлипнула и развернулась в сторону отеля.

Гарвин тоже услышал взрыв, вытянул шею и далеко в районе порта увидел темное облако. Он на мгновение заколебался, понял, что на конференции с мусфиями случилась какая-то беда, что сейчас не до Язифи, и бросился бежать в “Шелбурн”.

“Аксаи”, скорее всего, поддерживали связь с мусфийским кораблем, потому что уже спустя несколько мгновений после взрыва развернулись и, двигаясь низко над городом, устремились к отелю. Кто-то, заметив их, подумал, что это нападение. Но “аксаи”, низко пронесясь над искалеченным спидстером, взмыли ввысь и принялись кружить над ним… В шоке? В скорби? Этого никто не знал.

Военный Лидер Вленсинг, находившийся на далеком Силитрике, узнал о катастрофе спустя несколько минут после того, как она произошла. Отдав приказ всем военным подразделениям мусфиев о полной боевой готовности, он немедленно вылетел на С-Камбру.
В некотором роде все получилось… очень удачно. Мусфии хотели, чтобы произошел какой-то инцидент? Они его и получили. Лучше не придумаешь.

Глава 9

Мусфии пронеслись по системе Камбра словно цунами.
Теперь — правда, немного поздновато — разведка точно знала, что скрывалось в чреве кораблей-маток. Много чего там оказалось. Уже знакомые “аксаи”, порхающие в небесах будто ласточки; большие, похожие на акул разрушители под названием “велв”; плоские транспортники для доставки боевой силы и техники вроде “грирсонов”, только крупнее; несущие почти такое же мощное вооружение, как “Жуковы” — “винты”, так они назывались.
Все эти корабли кишмя кишели в воздушном пространстве над главными городами D-Камбры, над штаб-квартирами горнодобывающих компаний С-Камбры. А “велвы”, базирующиеся на лунах D-Камбры, осуществляли постоянный надзор над всем происходящим внизу.
Планы Вленсинга успешно воплощались в жизнь. Система Камбра переходила в руки мусфиев практически без боя.

Корабль-матка Вленсинга приземлился в парке неподалеку от нового здания Планетарного правительства, безжалостно сокрушая кусты, деревья и не так давно установленный памятник погибшим во время восстания 'раум. Плотная группировка “аксаев” кружила над зданием. Прямо на дорогу перед ним приземлился “винт”, и из него посыпались мусфийские воины с оружием на изготовку.
В корабле открылся люк, и оттуда промаршировал Вленсинг со своими помощниками странным для человеческого взгляда V-образным строем. Они проследовали в здание Планетарного правительства. Вленсинг даже глазом не повел при виде разбросанных вокруг тел охранников, погибших на посту при исполнении долга.
Он вошел в зал заседаний, где собрались около пятнадцати членов Совета, чтобы обсудить разразившийся после гибели Эска кризис. Члены Совета заметались по залу.
Когда Вленсинг поднимался на подиум, какой-то грузный мужчина с возгласом возмущения попытался преградить ему дорогу. Однако два мусфия тут же обнажили пистолеты, и человек отступил. Вленсинг продолжил свой путь, словно ничего не произошло.
— Повинуяс-с-сь воле моих с-с-сограждан и велению с-с-судьбы, я провозглашаю вс-с-сех живущих в с-с-сис-с-стеме Камбра людей нашими подданными. Вплоть до дальнейших рас-с-споряжений любые формы правитель-с-с-ства и другие организации объявляются вне закона. Люди должны бес-с-спрекос-с-словно повиноватьс-с-ся вс-с-сем ис-с-сходящим от меня или моих воинов приказам. Наказание за неповиновение или с-с-сопротивле-ние — с-с-смерть.
Джо Пойнтон, сидевшая в дальней части зала, тихо и незаметно проскользнула к выходу и поспешила в Экмюль — район, где находилось то, что осталось от гетто 'раум. Однажды ей уже пришлось сражаться, и, судя по всему, то же самое происходит снова.
Она знала, что погибли не все 'раум, когда Экмюль пытались сровнять с землей огнем и мечом. И те, что уцелели, не сдались, а лишь притаились там, где их не могли найти. Они выжидали удобного случая продолжить борьбу.

Два “винта” опустились на крышу медиакорпорации “Матин”, и из них вышли два отряда мусфиев. Они проникли в здание, спустились по лестницам на два этажа и ворвались в офисы. Кто-то, запинаясь, попытался спросить, что это значит, но командир мусфиев оставил вопрос без ответа.
— Мне нужен Лой Куоро, — приказал он, и дрожащий редактор отвел его в огромный офис Куоро.
Медиамагнат медленно поднялся, вытянув перед собой пустые руки, как будто ожидая, что ему угрожает расправа прямо на месте.
— У вас-с-с ес-с-сть аппаратура для ос-с-существления передач в с-с-случае аварийной с-с-ситуации?
Куоро понадобилось время, чтобы понять, о чем идет речь.
— Да.
— Другие с-с-средства масс-с-совой информации рас-с-сполагают техникой, позволяющей им подключить-с-с-ся к вам?
— Да, такие возможности существуют, — неохотно признал Куоро. — Но к ним можно прибегнуть лишь с одобрения правительства.
— Теперь мы правительс-с-ство, — заявил мусфий. — Ведите нас-с-с в аппаратную.
Куоро заколебался, и мусфий поднял пистолет.
— Хорошо, следуйте за мной.
— Вызовите техников, обс-с-служивающих аппаратуру.

По всей D-Камбре от крошечных деревень до роскошных вилл на Холмах люди замерли у экранов своих комов в надежде услышать последние новости и узнать, что произошло. Однако по всем каналам шли лишь развлекательные программы или звучала музыка.
Внезапно все экраны одновременно очистились, и на них появилось изображение убитого Эска. Четкий механический голос произнес:
— Люди Камбры, вы нанесли нам, мусфиям, ужасное оскорбление, пустив в ход все — и клевету, и грабежи, и убийство. Мы неоднократно предостерегали и правительство, и простых граждан. Вы не вняли голосу разума. Теперь настал день расплаты. Начиная с этого момента, все планеты системы Камбра переходят под управление мусфиев. Настоятельно призываем вас сохранять спокойствие и не предпринимать никаких направленных против нас действий. Все проявления подобного бандитизма будут сурово наказываться. Нарушителей и их сообщников ждет немедленная смерть, равно как и тех, кто окажет им любую поддержку. Их имущество будет конфисковано. Во всем остальном люди должны заниматься своей обычной деятельностью с учетом следующих ограничений, которые должны соблюдаться неукоснительно. С наступлением темноты до рассвета вводится комендантский час. Людям запрещено собираться в группы больше десяти человек, за исключением тех случаев, когда этого требуют условия их работы. Все личное оружие должно быть сдано в местный полицейский участок. Все полицейские должны без малейшего сопротивления исполнять любые приказания и инструкции мусфиев. Все военные должны вернуться в свои казармы и оставаться там вплоть до дальнейших распоряжений. Все суда, как воздушные, так и космические, должны оставаться на своих базах. Помните: мы, мусфии, желаем только мира. Исполняйте наши приказы, и вас ждет великое будущее.

На разделенном на четыре части экране в кабинете коуда Рао появились лица его командиров полков.
— Что будем делать, сэр? — спросила мил Фицжеральд.
Рао сделал глубокий вдох.
— Мы ничего не можем делать. По крайней мере, в данный момент. Нам приказано сдаться. Что же, мы опустим свои флаги и сделаем вид, что подчинились. Пусть никто не покидает казармы. Обеспечьте людей едой и распорядитесь, чтобы сержанты не спускали с них глаз во избежание возможных столкновений.
Поддерживайте строжайшую дисциплину, держите солдат в руках и не давайте этим чужеземным мерзавцам ни малейшего повода перейти к более решительным действиям. В особенности приглядывайте за своими “сорвиголовами”. Каждый из вас прекрасно знает, о ком именно идет речь. Не наказывайте их, но не позволяйте совершить ничего такого, что потом весь Корпус не расхлебает.
Мил Чел Риз, командир Первого полка, состроил гримасу:
— И никаких альтернатив?
Рао лишь грустно покачал головой.

— Что будем делать? — спросил доктор Фрауде, обращаясь к Хо Канг.
Она на мгновение задумалась.
— Нам, конечно, нельзя допустить, чтобы вся эта работа пошла насмарку из-за мусфиев. Соберем все штурманские карты, все диски прямо сейчас и спрячем вас обоих где-нибудь на острове Миллион.
Ученые тут же торопливо начали собираться, а Хо Канг пробежала пальцами по клавишам своего кома.
— Полковая прачечная, — ответил ей взволнованный голос.
— Это дек Хо Канг, Второй отдел, — сказала она. — Троим нашим сотрудникам нужно срочно уехать. Мы имеем при себе кое-какие материалы, о которых никому не должно стать известно.
— Никому… — оживился голос. — Вы имеете в виду наших мохнатых друзей?
— Этот ком, возможно, прослушивается, — предостерегала Хо. — Ну да, вы все поняли правильно.
— Мы можем вам помочь, — заверил ее голос. — Я скажу так, чтобы только вы меня поняли. Выходите-та в проулок-та за казармами-та и ждите-та, где вывеска-та с трилистником-та. За вами-та пришлют-та “грирсон”-та.

— Плевал я на эту чушь! — выкрикнул сент Эллис. — Мы что, должны просто сидеть здесь и позволить им взять над нами верх?
— Они уже взяли над нами верх, — спокойно ответил Бен Дилл. — И таков приказ.
— Плевал я и на приказ тоже! — Эллис обвел взглядом комнату и выглянул в окно. Дело происходило на тайной военной базе, укрытой в джунглях острова Миллион. — А я говорю, нам надо напасть на этих проклятых мусфиев! Может, они и разделаются с нами, но, по крайней мере, кое-кого из них мы прихватим с собой!
— Коуд Рао отдал другой приказ, — возразил Дилл.
— На этой базе я главный, черт побери! И вот что мы будем делать. Поднимай в воздух корабли. Пусть ищут врагов — любых мусфиев, хоть на земле, хоть в воздухе — и расстреливают их. Если кто за вами увяжется, избавьтесь от него, возвращайтесь на базу, перезагружайтесь — и снова в бой.
— А если их окажется слишком много и нам не удастся отделаться от “хвоста”, что тогда делать? — спросил Дилл. — Допустить, чтобы они нашли базу, или катапультироваться?
— Местоположение этой базы не должно стать им известно ни при каких обстоятельствах, — отрезал Эллис. — А дальше выкручивайтесь, как сможете.
Он взял микрофон и положил руку на кнопку громкого оповещения по всему лагерю.
— Сэр, — сказал Бен Дилл. — Можно еще один вопрос?
— Ну, что там? — раздраженно спросил Эллис. Дилл нанес ему мощный удар в диафрагму, Эллис вскрикнул и сложился пополам. Последовал еще один удар кулаком в шею сзади, и командир базы потерял сознание. Бен выключил микрофон. Он смотрел на распростертого на полу Эллиса, печально кивая головой.
— За это я могу угодить под трибунал, — сказал он, — и потерять все свои награды.
— Лучше оказаться разжалованным, — возразил второй пилот, — чем выполнять самоубийственный приказ. Особенно если учесть, что мы и на пять метров не поднялись бы, как от нас осталось бы мокрое место.
— Наверно. Но это первый случай в моей жизни, когда я отказался сражаться. Ощущение не из приятных, скажу я тебе. Дерьмовое, точнее говоря.

* * *

— До чего же мне не везет, — пробормотал Гарвин Янсма.
— Заткнись, — огрызнулся Иоситаро. — Нас загнали в угол, забыл? Сейчас не до сентиментального нытья.
Одетые в военный камуфляж и полностью вооруженные, они стояли на краю парадного плаца лагеря Махан, в центре которого возвышались три флагштока с флагами Конфедерации, Камбры и Корпуса.
Почетный караул отдал салют и вытянулся по стойке смирно, когда к флагштокам промаршировала команда из семи солдат. Они развязали веревки и приготовились опустить флаги. Горнист со своим допотопным инструментом замер наготове. Внезапно через весь плац прокатился крик:
— Стойте!
Из-за здания выскочил какой-то человек с бластером в руках — уже далеко за сорок, с седеющими волосами и морщинистым лицом. Ньянгу удивился, когда понял, кто это. Звали человека Баркер… нет, Баркен. Он был из ветеранов, прибывших на Камбру, когда Корпус только начал развертывать тут свои силы. Он считался хорошим полевым солдатом, но имел большие неприятности из-за пьянства, из-за чего его то повышали, то снова понижали в должности. Последний раз это произошло совсем недавно, во время восстания. Он доблестно сражался, но потом снова был разжалован за двухнедельную пьянку.
— Стойте, черт вас возьми! — Баркен выстрелил в воздух, и все замерли. — Эти флаги будут висеть, где висят!
Он остановился неподалеку от почетного караула, и рука командира скользнула в кобуру.
— Немедленно отставить, солдат! — в свою очередь рявкнул он. — Положить оружие и встать по стойке смирно!
— Не указывайте мне, сэр, — ответил Баркен. — Я в Корпусе уже двадцать лет. Мы ни разу не капитулировали и не собираемся делать это сейчас!
— Это неподчинение приказу!
— К черту ваши дурацкие приказы! С какой стати мы должны им подчиняться? Что мы — трусы, чтобы сдаваться без единого выстрела? Почему, черт побери? Что тут происходит?
И Баркен снова выстрелил в воздух.
— Солдат, выполнять приказ! — закричал командир, расстегивая кобуру. — Положить бластер!
— Закрой свой поганый рот! — не унимался Баркен. — Никто не опустит эти флаги. Разве что через мой труп!
Офицер уже наполовину вытащил пистолет.
— Прекратите! — закричал Гарвин, удивляясь самому себе.
Выхватив оружие, он побежал по плацу. Услышав его голос, офицер и Баркен обернулись.
— Какого черта вы вмешиваетесь, альт? — сердито крикнул командир почетного караула.
Гарвин пропустил его окрик мимо ушей.
— Ну же, Баркен, положи бластер!
Баркен заворчал, собираясь что-то сказать.
— Делай что приказано, — спокойно произнес подошедший Иоситаро. Он стоял рядом с Гарвином с пистолетом в руке, но просто указывал им на землю. — Никто тебя тут не поддержит, разве не видишь?
Баркен поджал губы, сгорбился и отшвырнул бластер, с клацаньем ударившийся о бетон.
— Спасибо, альт… — сказал офицер.
— Все в порядке, — ответил Гарвин. Он не вполне отдавал себе отчет в том, что делает, прекрасно понимая, что нарушает не меньше инструкций, чем Баркен. — Твег, опустить флаги! Горнист, не нужно никакой музыки. У нас не праздник, но и не панихида.
Сержант повиновался, и в тишине было слышно, как поскрипывают блоки.
— Вы, — Гарвин указал на двух солдат, — унесите флаг Камбры.
— Есть, сэр.
— А остальные, — продолжал Гарвин, — возьмите флаги Конфедерации и Корпуса и разрежьте их на части.
— Сэр?
Ньянгу услышал какой-то звук, крутанулся и увидел, как один из солдат стаскивает с плеча бластер. Иоситаро молниеносно выстрелил, и заряд проделал в бетоне за спиной солдата дыру в метр шириной. Тот отпрыгнул, выронив бластер.
— Вольно, друг, — ровным голосом сказал Ньянгу. — Это может оказаться даже интересно.
— Вы слышали мой приказ? Разрежьте флаги на мелкие куски, — повторил Гарвин, — чтобы всем, кто здесь находится, досталось по одному. Я хочу, чтобы каждый из вас взял по куску этих флагов и никогда не забывал, символом чего они являются. Если хранить их станет слишком трудно, передайте их другу — тому, кто хочет сражаться. Тому, кто не отдаст их без борьбы ни человеку, ни мусфию. Сегодня мы проиграли сражение, но это еще не конец войны. Это только начало.

Глава 10

Предыдущая страница 8 Следующая страница


9 Крис Банч

— Существует разница, юные альты, между глупостью и мужеством, — холодно сказал коуд Рао. — Вы отдаете себе отчет в том, какую бурю могла породить ваша самодеятельность на плацу?
Гарвин открыл, было, рот, но тут же закрыл его, не сказав ни слова. Ньянгу стоял рядом с ним. Оба в форме, оба замерли по стойке смирно.
— Продолжим. Мой вопрос носил скорее риторический характер, и, тем не менее, я хотел бы получить на него ответ, — сказал Рао.
— Да, сэр, — ответил Гарвин. — Такое могло произойти. Но я сказал, что сейчас не время и не место сражаться, и, по-моему, солдаты меня поняли.
— Судя по вашему тону, вы не ощущаете за собой особой вины. — Постукивая кончиками пальцев по крышке стола, Рао бросил взгляд на мила Ангару, но не прочел на его бесстрастном лице ничего. — Отлично. Может быть, безрассудные молодые глупцы — это как раз то, в чем мы нуждаемся. Хотя я собираюсь обсудить с Хедли вопрос о том, каких офицеров он воспитывает. Подразделение, в котором вы служите, называется “Разведка и рекогносцировка”, а не “Агитация и подстрекательство”. Я мог бы наложить на вас обоих официальное взыскание с занесением в личное дело, но думаю, вполне достаточно ограничиться устным предупреждением.
Он не стал добавлять, что, по его предположению, мусфии будут просматривать личные дела, возможно как раз для того, чтобы выявить потенциальных нарушителей спокойствия.
— Свободны.
Молодые люди отсалютовали, повернулись и строевым шагом покинули командный офис. Коуд Рао покачал головой:
— Бывает, я сожалею, что прошли те времена, когда я сам был таким же молодым и отчаянным, как эти двое.
— Не стоит, сэр, — откликнулся Ангара. — Слишком много неприятностей.
— Как будто у меня их и без того мало, — Рао встал и подошел к окну. — Хотелось бы знать, сколько еще времени мусфии будут решать, что с нами делать. Они так энергично захватывали систему, а теперь как будто забыли о Корпусе. Вам это не кажется удивительным?
— Может быть, они опасаются, что мы будем сражаться до последнего человека.
Рао обдумал это предположение и медленно кивнул:
— Возможно. Но если вы правы, это означает лишь, что они не способны анализировать и понимать психологию других разумных существ.
— Почему же? Мы ведь уже побеждали их прежде, разве не так? Что же еще они должны думать?
— В боевой тактике исторические прецеденты учитываются редко, знаете ли, — с кривой улыбкой ответил Рао. Последовала долгая пауза. — Григ, не могли бы вы оказать мне любезность?
— Если это в моих силах, сэр.
— Разыщите для меня один из кусков этих флагов! Очень может быть, в не столь отдаленном будущем обстоятельства вынудят нас действовать так же, как эти двое. И я не против иметь при себе вещественное напоминание о безрассудстве, которое, как выясняется, иногда может оказаться таким уместным.
Ангара натянуто улыбнулся, полез в нагрудный карман и достал оттуда кусок цветной ткани.
— Об этом уже позаботились, сэр. Спасибо альту Пенвиту. Один для вас, другой для меня, — он вручил кусок флага Рао.
Тот одарил его насмешливым взглядом:
— Черт возьми, это даже немного пугает — иметь заместителя, который знает тебя лучше, чем ты сам.

Планетарная полиция время от времени сообщала, что “напала на след” неизвестного преступника, и это было равносильно признанию, что у них нет ничего.

Банкир нервно поглядел на офицеров:
— Это нарушение. Очень большое нарушение!
— То, что сейчас творится вокруг, одно сплошное нарушение, — сказал Гарвин. — Свяжитесь с ее адвокатом. Вот номер его кома.
— Да… Да… Непременно…
Банкир вызвал секретаршу, велел ей связаться с Гаем Тленном и дождался, пока тот пришел из зала суда.
— Надеюсь, у вас и впрямь очень важное дело.
Имея внешность херувима, трудно продемонстрировать свое возмущение, и все же отчасти это ему удалось. Банкир объяснил суть дела, и теперь настала очередь Гленна удивляться.
— Вы сказали, этот офицер здесь?
— Да, это я, — ответил Гарвин.
Гленн обернулся и внимательно посмотрел на него.
— В самом деле. Не могли бы вы оставить нас ненадолго? — обратился он к банкиру.
Тот вышел.
— Альт Янсма, вы уверены, что поступаете разумно? — Да.
— Осмелюсь предположить, ваше решение призвано каким-то образом повлиять на текущую политическую ситуацию?
— Да.
— Вы ничего не имеете против, если мы с мисс Миллазин… Простите, с миссис Миллазин… проконтролируем ваши действия?
— Нисколько, — ответил Гарвин. — Но я думаю, что все надо сделать быстро.
Гленн покусал нижнюю губу.
— Позовите банкира. Я дам ему ком миссис Миллазин, чтобы он мог удостовериться в ее согласии. А вы можете приступать прямо сейчас. Если наши чужеземные друзья узнают о том, что происходит, у них могут возникнуть возражения. Поэтому, наверно, и впрямь нужно покончить с этим делом как можно быстрее.
Банкир выслушал его, удивляясь все больше.
— Полагаю, у вас есть охрана?
Иоситаро, не говоря ни слова, поднял руку. Дверь распахнулась, и в помещение банка ввалились Моника Лир и дюжина солдат в полном боевом снаряжении.
— У нас с собой три транспортных корабля, — заверил Ньянгу банкира. — Полагаю, вряд ли кто-то осмелится нас задержать.
— Похоже, вы все продумали, — проворчал банкир. — В каких купюрах желаете получить всю сумму?
— Не в купюрах, а в монетах по пять и десять кредитов, — ответил Гарвин.
— Очень, очень необычно. Но вы поступили разумно, придя в центральное отделение банка. Нам по силам осуществить такую выплату, но более мелкие отделения остались бы совсем без средств. — Никаких комментариев на это заявление не последовало. — Мисс Язет, — продолжал банкир, обращаясь к одной из служащих, — проводите этих людей в наше хранилище.
Полчаса спустя солдаты начали перетаскивать тяжелые мешки с монетами и грузить их в поджидающие “грирсоны”. Несмотря на полученное от Язифи Миллазин подтверждение, банкир наблюдал за этой процедурой молча и с чувством сердечной боли. Казалось, он вот-вот заплачет. Еще бы! Деньги, которые он в глубине души считал своими, исчезали прямо у него на глазах, переходя в руки каких-то тупых головорезов.

— Возможно, ситуация окажется вовсе не такой ужасной, как думают некоторые, — жизнерадостно заявил Лой Куоро.
Язифь осторожно положила свою вилку. Они завтракали на террасе ее особняка на Холмах.
— Как это прикажешь понимать?
— Я начинаю верить, что мы сумеем выжить и, может быть, даже преуспеть, сотрудничая с этими мусфиями. Они совсем не такие монстры, как некоторые изображают их.
— Преуспеть? О чем ты говоришь? Лой, они захватили нас. Они заявили, что всякий, оказавшийся на улице после наступления темноты, будет расстрелян на месте, так же как и те, кто соберется в группу больше десяти человек… Как можно в таких условиях говорить о каком-то преуспевании?
— О, это просто типичная солдатская риторика, — сказал Куоро. — Солдаты — они везде солдаты и ведут себя соответственно. Вот подожди, пройдет несколько недель, они поймут, что случившееся с Эском не более чем эпизод, и успокоятся.
Язифь скатала свою салфетку и бросила ее на стол.
— А как насчет дополнительного налога, который они планируют ввести?
— Ну, это просто плата за то, что нам позволено продолжать свои дела. Еще один налог, что тут такого? И потом, возможно, это не навсегда.
— Кто так говорит?
— Ну, не захотят же они полностью разорить нас? — не слишком уверенно спросил Куоро.
— Почему бы и нет? И станут тут полными хозяевами, — возразила Язифь. — Ты и сам не веришь в то, что говоришь. Неужели тебя не беспокоит, что когда им нужно сделать какое-то сообщение, они просто вваливаются в “Матин” и заставляют вас плясать под их дудку?
— Конечно, это беспокоит меня, но я уже достаточно взрослый, чтобы понимать — против лома нет приема.
— Интересно, как бы твой отец поступил на твоем месте?
— Его нет, — резко ответил Куоро. — Теперь я глава корпорации.
— Нет, Лой. Никакой ты не глава. Все карты на руках у мусфиев, и они разыгрывают их по своим правилам.
— Типичная шахтерская узость. Все вы не способны видеть дальше собственного носа.
— Ну, по крайней мере, я вижу, что они хотят покупать мою руду по ценам, которые сами установят. И им неважно, устроят они меня или нет.
— Я уже сказал, кое с чем нам, безусловно, придется примириться.
— И это говорит могущественный медиамагнат! — с горечью заключила Язифь. — Единственный, кто сейчас выступает от имени Камбры!
— Черт возьми, что с тобой творится в последнее время? — в раздражении бросил Куоро. — Такое ощущение, будто ты в любой момент можешь сорваться и вцепиться мне в горло.
— Ничего особенного. Просто, по-моему, ты рассуждаешь как глупец или, хуже того, предатель.
Куоро вскочил:
— Вот, значит, как обстоит дело!
— Как?
— Ты и этот проклятый солдат, с которым у тебя были шашни до того, как мы поженились… Ты встречаешься с ним? Решила поиграть в любовь на стороне?
— Я не встречаюсь с Гарвином, — Язифь тоже резко поднялась, уронив кресло. — Разве я не твоя жена? Разве не ты сделал мне предложение?
— Хотелось бы мне знать, как я влип в эту историю? Почему все молчали? Ты, видно, путалась с людьми низшего класса, а близкие просто жалели тебя — ох, послушайте, она ведь еще совсем ребенок! Что с тобой будет дальше? Станешь подстилкой для 'раум или скатишься еще ниже?
Язифь обошла столик и влепила мужу пощечину. Куоро дернулся и ударил ее кулаком по лицу. Она вскрикнула, пошатнулась и упала. Куоро склонился над ней:
— Никогда больше не делай этого! Никогда! — и вышел из комнаты.
Спустя несколько минут она услышала, как его спидстер поднялся со взлетно-посадочной платформы и на полной мощности улетел прочь.
Некоторое время ошеломленная Язифь просто сидела на полу. Поднесла руку к губам, вытерла их, увидела кровь на своих пальцах.
— Да, — прошептала она. — Больше я этого никогда не сделаю.

— Интересно, сколько времени займет их визит? — спросил Гарвин.
Они с Ньянгу “случайно прогуливались” неподалеку от одной из орудийных позиций на случай обострения ситуации. Точно так же вели себя и другие солдаты, умело делая вид, что ни пушки, ни гранатометы их не интересуют, — на использование противовоздушных средств защиты мусфии наложили запрет в первый же день своей оккупации. С тех пор прошло уже три недели, и вот только сейчас дело дошло до Корпуса.
Над лагерем Махан кружило множество мусфийских кораблей — выше всех “аксаи”, под ними корабль-матка, потом два “велва”, и снова целый сонм “аксаев”. Все эти корабли сопровождали один-единственный сверкающий мощный “винт”.
— Время — это ерунда, — ответил Ньянгу. — Важнее другое. Что это — катастрофа или просто беда?
“Винт” приземлился, из него в сопровождении своих служащих вышел Вленсинг и исчез в штаб-квартире Корпуса.

Это была катастрофа, хотя и не окончательная. Вленсинг объявил Рао, что в его намерения не входит полностью распустить Корпус. Он должен быть сокращен до одного батальона легкой пехоты численностью в две тысячи человек, который перейдет в резерв планетарной полиции на случай возможных волнений или других непредвиденных ситуаций. Все воздушные силы, за исключением пятидесяти “грирсонов”, предназначенных для транспортировки, должны при любых обстоятельствах оставаться на земле. Соответственно сократится и число штаб-квартир.
Батальон “Жуковых” полностью распускается. Все корабли должны быть уничтожены. Артиллерийский полк ждет та же судьба, за исключением двух батарей “сорокопутов”. Все тяжелое вооружение тоже должно быть отдано на слом.
На разоружение отводится шестьдесят дней.
Рао и его подчиненные с каменными лицами выслушали приказ Вленсинга. Когда мусфий закончил, Рао спросил:
— А что будет с теми людьми, кто окажется не нужен?
— Полагаю, ответ очевиден, — сказал Вленсинг. — Они получат статус-с-с гражданс-с-ских лиц и вернутс-с-ся туда, где были до военной с-с-службы.
— Многие из них родом не с Камбры, и возвращаться им некуда, — вмешался в разговор Ангара.
— Это не моя забота, — начал, было, Вленсинг, но помощник наклонился к нему и зашептал что-то. — Хотя могу предложить выход из положения, — продолжал Вленсинг, выслушав помощника. — Шахты С-Камбры теперь будут дейс-с-ствовать на полную мощнос-с-сть. Те с-с-солдаты, которым некуда идти, могут с-с-стать шахтерами.
Рао хотел, было, возразить, но счел, что это бесполезно. Так и не сказав ни слова, он поднялся и в сопровождении служащих покинул помещение.
Дождавшись, пока никого не осталось, помощник Вленсинга спросил его:
— Теперь, когда мы поставили их в позорное положение, они будут сражаться?
— Нет, — ответил Вленсинг. — Их с-с-сопротивление полнос-с-стью с-с-сломлено. Они могли бы с-с-сделать пос-с-следний рывок, ес-с-сли бы мы в с-с-самом начале напали на них. Но мы пос-с-ступили мудро, играя у них на нервах и одновременно давая возможнос-с-сть с-с-смириться с-с-с нашим прис-с-сутствием. Теперь они с-с-совершенно деморализованы.
— Но подчинятся ли они вашим приказам?
— А что им еще ос-с-стается?

* * *

— Ну? — спросил коуд Рао, глядя на лица своих командиров, возникшие на экранах.
— Они не оставили нам выбора, сэр, — сказал мил Кен Фонг, возглавляющий Третий оперативный отдел.
— Да, — согласился Рао. — Я надеялся заморочить им головы, делая вид, что мы полностью сломлены, и таким образом выиграть время для выработки альтернативного решения. Мой расчет оказался неверным.
— Что нам нужно было сделать — это наброситься на Вленсинга и его служащих, как только они приземлились, и разнести их в пух и прах, — заявил Хедли. — Вот это и впрямь позволило бы нам выиграть время.
— Мы не бандиты и не преступники, — холодно отреагировал Рао.
— Ну, тогда, может быть, нужно было… — голос Хедли постепенно сошел на нет.
— Перед нами два пути, — сказал Рао. — Сражаться… или капитулировать. Голосуем… Хотя лично для себя я этот вопрос уже решил. Просто мне хочется знать, что думаете вы.
— Мы все еще входим в состав Конфедерации, — высказался Ангара. — Мы будем сражаться.
Рао посмотрел на экраны, обвел взглядом собравшихся в командном бункере. Все были единодушны в своем решении.
— Хорошо. Будем морочить им голову столько, сколько сможем. За это время оповестим остальных и разведаем все, что удастся. А потом нанесем удар.

— Сэр, с вами хотят увидеться три офицера, — доложила по интеркому дежурный твег. — Сент Хедли, альт Янсма и аспирант Иоситаро.
— Как ни странно, я ждал их, — пробормотал Рао.
— Простите, сэр?
— Ничего. Пусть войдут.
Офицеры вошли и отсалютовали.
— Полагаю, у вас важное дело? — спросил Рао.
— Да, сэр, — ответил Хедли. — Мы хотим предложить третье решение — не сражаться и не капитулировать.
— Почему вы не сказали об этом на совещании?
— Потому что многим офицерам эта идея придется не по душе, сэр, — ответил Хедли. — К тому же на самом деле она принадлежит вот им двоим, — он кивнул на Гарвина и Ньянгу.
— Все предельно просто, сэр, — сказал Гарвин. — Мы капитулируем… Или, по крайней мере, выполняем их требования.
— Позволить им уничтожить Корпус? — спросил Рао.
— Позволить им уничтожить все, что они смогут, — вмешался в разговор Иоситаро. — Думаю, они не настолько глупы и не станут возражать, если мы переведем уволенных солдат в бездействующий на данный момент резерв. Но вряд ли они смогут помешать их вступлению спустя несколько недель, скажем, в те или иные ассоциации ветеранов. Такие организации уже сейчас есть в каждом городе Камбры. В дальнейшем они могут послужить для нас источником военной силы, из которого можно будет черпать по мере надобности.
— А что будем делать мы?
— Некоторые из нас уйдут в подполье, — вступил Гарвин. — Для этой цели можно будет использовать наши разбросанные повсюду позиции, а также базу на острове Миллион, откуда можно будет наносить удары.
— Партизанская война? — прямо спросил Рао.
— Так точно, сэр, — ответил Хедли. — Ударить их там, ударить здесь — везде, где они недостаточно сильны. Если мы будем упорно досаждать им, они вскоре устанут от этой затянувшейся схватки и созреют для переговоров о перемирии.
— Вы предлагаете нам действовать как 'раум? — с оттенком брезгливости спросил Рао.
— Они были близки к тому, чтобы одолеть нас, сэр, — вступил Иоситаро.
— Грязный способ ведения войны, — сказал Рао. Офицеры промолчали. Рао задумался. — Не думаю, что мусфии захотят применить ядерное оружие. По крайней мере, пока их интересуют наши минералы.
— Ну, а мы можем пригрозить им этим, — заявил Хедли. — Тогда, глядишь, до них кое-что дойдет. Потом мы предложим перемирие — такое, чтобы они могли сохранить лицо. Пусть формально победа останется за ними. Так же как и доступ к богатствам С-Камбры.
— Аспирант, — обратился Рао к Иоситаро, — вы только что употребили слово “мы”. Кто будет сражаться на вашей стороне?
— Первым делом, — ответил тот, — вы уволите всех в РР, кто попросит об этом. Из ста двадцати восьми солдат сражаться хотят примерно девяносто. Остальные не против выйти из игры. Пусть уходят. Те, кто останется, уйдут в подполье. Плюс, как уже было сказано, люди на острове Миллион. Это и будут наши ударные силы. Нужно только постараться, чтобы никто, абсолютно никто не мог выследить, откуда они появляются и куда уходят. — Голос Ньянгу звенел от возбуждения.
— А как вы собираетесь снабжать эти базы? — спросил Рао. — Армия, знаете ли, идеями не питается.
— Мне известно, кто может стать для нас источником снабжения и денег, — ответил Хедли. — Я поддерживаю контакт со многими влиятельными людьми, которые охотно сделают свой взнос.
— Вы всерьез верите, что рантье такие патриоты?
— Конечно, нет, сэр. Но в аналитическом отделе планетарной полиции хранятся файлы практически на всех. Я… м-м-м… докопался до них несколько месяцев назад, о чем не осмелился сообщить вам, поскольку это дело… не совсем законное.
— Вы предполагаете прибегнуть к шантажу?
— Так точно, сэр, — серьезно ответил Хедли.
— Это мерзость, — сказал Рао. — Вся идея — сплошная мерзость. Янсма, Иоситаро, что заставляет вас думать, будто вы не проиграете свою войну прямо с первых же шагов?
— Во-первых, тот опыт, который мы приобрели, воюя с 'раум. Я не хочу никого обидеть или показаться излишне самонадеянным, но если бы мы оба были не заброшенными в их ряды агентами, а сражались на их стороне, думаю, коуду Уильямсу и Корпусу в целом пришлось бы гораздо хуже. Кроме того, мы существенно превосходим мусфиев численно… считая гражданских, конечно, — уверенно заявил Ньянгу. — Рано или поздно мусфии “достанут” всех на планете, и число тех, кто станет сражаться на нашей стороне, будет неуклонно возрастать. Или, по крайней мере, станут оказывать нам помощь. Такой стратегии придерживались 'раум, и, я думаю, если бы они встретили поддержку со стороны людей, их восстание могло бы окончиться совсем иначе.
— Неизбежны жертвы среди мирного населения, — медленно проговорил Рао. Гарвин и Ньянгу угрюмо кивнули. — И репрессии тоже.
— Сэр, я убежден, что мусфии не смогут долго удерживать нынешнюю ситуацию, будем мы сражаться с ними или нет, — сказал Гарвин. — Раньше или позже они обязательно перегнут палку и начнут убивать гражданских. Всякий раз, когда это будет происходить, мы будем получать новых рекрутов.
— Это та цена, которую нам придется заплатить, — добавил Ньянгу. — А что еще остается? Стать их рабами и вкалывать на шахтах С-Камбры? Что-то не похоже, что Конфедерация… или хотя бы Редрут, если уж на то пошло… собирается вмешаться, чтобы спасти наши задницы.
Рао недоверчиво покачал головой:
— Когда я был альтом, то интересовался только своим взводом, спортом и девушками. Что случилось с новым поколением?
— Мы росли в других условиях, — ответил Иоситаро. — Наверно, все происходящее затрагивало нас глубже.
— Может быть, может быть. Тем не менее, у меня к вам вопрос. Вы как-то уж очень хладнокровно рассуждаете о возможных жертвах среди мирного населения. Как вам кажется, это отношение сохранится после того, как вы собственными глазами увидите мертвую женщину или ребенка? Или, скажем, мусфия, с бреющего полета атакующего мирную деревню?
Гарвин открыл, было, рот, но Ньянгу остановил его, подняв руку:
— Я отвечу на этот вопрос. Думаете, то, что мы увидим, будет сильно отличаться от того, что мы видели… что мы делали, воюя с 'раум?
Рао сделал гримасу.
— Это все в прошлом. — Он задумчиво помолчал, медленно качая головой. — Нет. Ваши предложения похожи на воздушные замки. А между тем, если что-то пойдет не так, может пострадать вся планета. Благодарю вас, джентльмены, за попытку найти выход из положения, но… Это не выход. Будем придерживаться прежней стратегии и сражаться с мусфиями. Это все, джентльмены. Удачи вам.
Гарвин начал было что-то говорить, но заметил сердитый взгляд Ньянгу и захлопнул рот. Офицеры отсалютовали и вышли.
В коридоре Хедли остановился, бессильно прислонившись к стене.
— Дерьмо. А я совсем было поверил, что нам удастся убедить старика.
— И что теперь, сэр? — спросил Гарвин.
— Что теперь? Будем сражаться. Постараемся уцелеть и сохранить надежду, что сможем продолжить борьбу даже после того, как Корпус превратится в кровавое месиво.

Глава 11

Коуд Рао в сопровождении нескольких служащих покинул лагерь Махан через час. Он стремительно перелетал от подразделения к подразделению, от города к городу и отовсюду посылал милу Ангаре доклады о том, как идут дела. Доклады были закодированы. Но тем кодом, который еще раньше взломали мусфии.
Вленсинг получал эти донесения едва ли не быстрее Ангары. Во всех содержалось одно и то же — Рао прикладывает все усилия, чтобы сдержать “горячие головы”, и добивается в этом успеха. То и дело возникают какие-то проблемы, но они решаются в духе тех указаний, которые исходили от мусфиев.
Некоторые воины ворчали, жаждали действий, мести за убийство Эска, но Вленсинг призвал их не глупить. Война только ради войны, с его точки зрения, была совершенно бессмысленна. Если мусфиям удастся победить без жертв, это станет их величайшим триумфом, лишний раз подтверждающим тот факт, что предыдущая победа людей над мусфиями была совершенно случайной. И если люди так жаждут стать марионетками мусфиев, это лишний раз доказывает намерения Первопричины, посчитавшего, видимо, что люди слишком уж стали доминировать в космосе.
А что касается мести за гибель Эска… Месть, напоминал своим воинам Вленсинг, — это такое блюдо, которое следует смаковать не спеша и, желательно, на досуге.

* * *

— Вы хотите, чтобы мы вывезли вас оттуда? Сообщение понеслось по космосу, перепрыгивая от одной спутниковой станции к другой, достигло Камбры и было принято роботизированными станциями внутри системы.
Эб Йонс задумался. Отчасти ему и в самом деле хотелось этого — он торчал здесь уже так долго, что начали пошаливать нервы. Но вот вопрос — сумеет ли корабль Ларикса-Куры войти в систему, подобрать его и снова уйти без того, чтобы мусфии обнаружили и уничтожили его?
— Нет, — ответил он. — Я останусь здесь, посмотрю, как будут развиваться события. Вам не помешает иметь тут своего человека.
— Мы надеялись услышать именно такой ответ, — сообщил тот, кто вышел с ним на связь. — Вы нам очень нужны. Сейчас больше, чем когда-либо.
— Надеюсь, мои усилия будут соответствующим образом оплачены.
— Не сомневайтесь.
И без какого-либо формального завершения передача оборвалась.

Бен Дилл бродил по командному пункту, смонтированному в одном из ангаров острова Миллион, останавливаясь, чтобы взглянуть на экраны, голографические картинки, панели управления, датчики, шкафы и прочее оборудование. По пятам за ним шли Хедли, Канг, Хейзер и Фрауде. В конце концов, Дилл остановился, заставив остановиться и остальных.
— Интере-е-есно… — протянул он.
— Что, возникло желание засучить рукава и взяться за дело? — поинтересовался Хедли.
— Нет, черт побери… Я…
— Я хотел, чтобы ты взглянул на все это, прежде чем перейдешь к тренажеру, установленному в другом ангаре, — вставил Хедли.
— Ты слишком многого ждешь от меня, простого “летуна”, — сказал Дилл. — Какой смысл пялиться на приборы, когда ни черта не понимаешь в их показаниях?
— Я все-таки хотел бы, — сварливо заговорил доктор Фрауде, — чтобы вы хотя бы попытались поработать с тренажером. Мы затратили немало усилий, чтобы придать глубину и объемность изображениям, использовав всю имеющуюся у нас информацию о полетах кораблей-маток и “аксаев”, а также переосмыслив данные, извлеченные из украденных штурманских карт.
— Ух ты, даже мороз по коже… — отозвался Дилл.
— Это всего лишь имитация, — напомнила ему Хейзер.
— Один черт. Ладно, можно, конечно, попытаться. Хотя вряд ли от этого будет такая уж быстрая отдача.
— Знание — сила, — чуть-чуть напыщенно заявил Фрауде.
— И когда нам в руки попадет один из этих кораблей, — вставила Хо Канг, — ты сможешь поднять его в воздух.
— Откуда такая уверенность, Хо? — проворчал Дилл. — Я сильно подозреваю, Хо, что ты не прочь снова заняться электронным перехватом, если у них есть такая штука. Скучаешь по добрым старым временам и хочешь, чтобы они вернулись, а? Завидуешь старине Бену, который теперь летает даже в глубокий космос?
— Что за чепуху ты несешь! — возмутилась Хо.
— Ладно, ладно, прости, я не прав, — сказал Дилл. — Просто мысль о том, что придется лететь на этом их “воздушном шаре”, делает меня немного раздражительным. Давайте посмотрим, что за тренажер такой. Хотя я не слишком верю, что этого окажется достаточно.

На огромном парадном плацу лагеря Махан выстроились около сотни “Жуковых”. Рядом с каждым по стойке смирно вытянулись члены его экипажа. Двигатели работали на малых оборотах, а по громкой связи доносилась напутственная речь коуда Рао, обращенная к пилотам и наземным экипажам. Обычные сантименты вроде того, что их преданная служба и готовность к самопожертвованию никогда не будут забыты.
Флаги опустили, и батальон был объявлен распущенным.
На каждом корабле осталось двое — командир и пилот. Безукоризненно сохраняя строй — по четыре в ряд — “жуковы” поднялись в воздух и полетели в направлении далекого города Сей, расположенного на одноименном острове.
Остальные пилоты и члены наземных экипажей промаршировали в казармы, выслушали приказ о своем увольнении и начали сборы, готовясь к возвращению к гражданской жизни.
За всей этой душещипательной процедурой с высоты наблюдали “аксай” и два “велва”. Находившийся на борту одного из последних Вленсинг с удовлетворенным видом отвернулся от экрана.
— Мало-помалу дело движется, — сказал он Рахферу.
Помощник истово закивал в ответ:
— Жаль, что не существует медали за бескровную победу.
— Здесь еще полно дел, за которые можно получить медали, — отозвался Вленсинг. — Роспуск Корпуса — это далеко не все. Останутся диссиденты, преступники, нарушители спокойствия. Славы хватит на всех.
“Жуковы” добрались до Сея и приземлились на наскоро оборудованных посадочных площадках. Там их ожидали машины, предназначенные для уничтожения тяжелой техники. Пилоты и командиры “Жуковых” вернулись в лагерь Махан и присоединились к своим товарищам, готовящимся к увольнению.
Предполагалось, что первый этап кампании по уничтожению “Жуковых” будет состоять в том, что с них обдерут все ценное, начиная от сидений и заканчивая аппаратурой связи. После этого корабли следовало раздробить на мелкие части и расплавить.
Коуд Рао продолжал подробнейшим образом информировать свой штаб о ходе этого процесса. И снова кодом, уже известным мусфиям.
Даже если кто-то из мусфиев и заметил несколько “грирсонов”, снующих между лагерем Махан и Сеем, то не придал этому никакого значения. И уж конечно, никто из них не мог знать, как сильно были забиты все помещения этих кораблей якобы уволившимися пилотами и работниками наземной службы.

— Явился по вашему приказанию, сэр, — доложил Иоситаро. — Что случилось?
— Расскажите ему, — приказал Хедли технику.
— В мои обязанности входит постоянный мониторинг стандартной армейской частоты, — начал молодой человек. — Это произошло примерно в девятнадцать ноль-ноль. Кто-то заговорил. Голос искаженный, не поймешь, мужской, женский или синтезированный. Сказал, что просит принять сообщение. Ну, это входит в мои обязанности, и я принял его. Голос сказал, цитирую дословно: “Сообщение для Ньянгу Иоситаро. Просьба выйти на связь на этой частоте по окончании приема сообщения. Передача будет повторяться каждую ночь”. Голос произнес этот текст дважды и тут же отключился. К сожалению, за недостатком времени я не смог определить местонахождение передатчика и понятия не имею, что бы все это значило.
— Спасибо, техник. Вы свободны, — Хедли дождался, пока молодой человек покинул офис, и перевел взгляд на Иоситаро. — Ты что, уже раздуваешь свой костер? Что это за агенты, которые не могут связаться с тобой как положено?
— Сэр, я, конечно, предпринял кое-какие действия в связи с надвигающейся угрозой, — не стал отпираться Ньянгу, — но понятия не имею, кто бы это мог быть.
— Хм-м-м…
— Наверно, есть смысл мне покрутиться поблизости этой ночью?
— Не повредит, — ответил Хедли.

— Сообщение для Ньянгу Иоситаро. Просьба выйти на связь на этой частоте по окончании приема сообщения. Передача будет повторяться каждую ночь, — произнес невыразительный голос. — Сообщение для Ньянгу
Иоситаро. Просьба выйти на связь на этой частоте по окончании приема сообщения. Передача будет повторяться каждую ночь. Конец сообщения. Ньянгу нажал клавишу:
— Я Иоситаро.
Послышался треск статических разрядов и потом:
— Необходимо встретиться. Место встречи: пятьдесят метров на юго-юго-запад от развалин старой штаб-квартиры Группы планирования. Вы знаете, где это. Завтра в полдень. Можете взять с собой одного сопровождающего.
— Понятно, — ответил Ньянгу. — Если я приду… как мне узнать вас?
— Узнаете, — как бы даже слегка шутливо произнес голос. — Конец связи.
Иоситаро положил микрофон и посмотрел на Хедли:
— У тебя есть хоть какая-то идея насчет того, кто это?
— Ни намека, — ответил Ньянгу.
— Тебе известно то место, о котором говорилось?
— Конечно. Он, она или, может, даже оно хочет, чтобы я сунул свою задницу в самую гущу того, что осталось от Экмюля.
— Пойдешь?
— Почему бы и нет? Вот уже целых четыре дня, как никто не пытался меня убить.
— Нужна какая-нибудь помощь?
— Пусть два “грирсона” покружат над побережьем, — ответил Ньянгу.
— Возьмешь кого-нибудь с собой?
— Ну, они сказали — можно взять одного. Вот я и возьму одного.
— Из чистого любопытства спрашиваю — кого?
— Моего обожаемого начальника тоже уже четыре дня никто не пытался убить.

Предыдущая страница 9 Следующая страница


Лики огня 10

На протяжении столетий Экмюль был — и, несмотря ни на что, оставался сейчас — гетто 'раум в Леггете. Когда их восстание в сельской местности захлебнулось, остатки разгромленных сил хлынули в города, и именно Экмюль стал центром сопротивления. После того как планы общего восстания оказались сорваны благодаря действиям Янсмы и Иоситаро, все у 'раум пошло наперекосяк. Сопротивление было разгромлено, а вместе с ним и большая часть Экмюля. После войны Планетарное правительство вложило много средств в строительство дешевых домов для 'раум, и теперь жилые кварталы раскинулись по холмам к северу и востоку от обнесенного стеной старого анклава. Многие 'раум, в особенности молодежь, были рады перебраться туда, покинув тесные многоквартирные дома с их грязью и убожеством.
Но в Экмюле все еще обитало не меньше ста тысяч человек. Некоторые жили в своих чудом уцелевших неказистых домах. Другие разбирали завалы и из обломков строили новое жилье. Третьи просто ютились в развалинах. Жизнь продолжалась — трепещущая, неистребимая, громко заявляющая о себе.
Гарвин Янсма чувствовал себя ужасно непривычно в гражданской одежде. Да еще бронежилет под ней…
— На случай, если ты этого не заметил, — проворчал он, обращаясь к своему помощнику, — я тут должен смотреться “белой вороной”. Я не смуглый, не коротышка и не имею привычки кричать, чтобы довести до окружающих свою мысль. Другое дело — ты…
— Не будь расистом. Или я раззвоню всем, что ты… Как они нас обзывают?
— Цепные псы рантье, — мрачно ответил Гарвин. — Ха! Если бы нам такое содержание, как у этих псов! Увы… Ну, и кого мы ждем?
— Мне кажется, я знаю. Я даже дам тебе подсказку. Этот человек обладает редчайшим умением выживать.
— Это невозможно, — возразил Гарвин. — Я обладаю редчайшим умением выживать, но я не приглашал тебя встретиться среди этих развалин, — он вытер пот. — Почему здесь так душно? Стены, что ли, не пропускают ветер с моря?
Взгляд Иоситаро метался по сторонам, обшаривая развалины разрушенного здания. Друзья нашли повозку с водой и теперь стояли в тени ее зонтика, потягивая грязноватую, но охлажденную воду. Каждый держал в одной руке стакан, а другой непроизвольно водил неподалеку от рукоятки пистолета.
— Уже полчаса прошло после полудня, — заметил Гарвин. — Может, наш друг передумал?
— Ничего подобного, — ответил Ньянгу. — За нами следят. Ты что, не заметил? Пошли. Да не торопись, чтобы они не упустили нас из виду.
Гарвин поставил стакан на стойку, бросил купюру, не поглядев на нее. По счастливому бормотанию торговца понял, что переплатил, и вышел вслед за Ньянгу под слепящее солнце. Он тоже заметил соглядатаев. Их было трое. Они держались поодиночке и следили за друзьями давно — сначала на улицах, а теперь прячась среди обломков зданий.
— Будем считать, что это пятьдесят метров… А вот и она, — сказал Ньянгу.
Из узкого проулка показалась женщина и не спеша направилась к ним.
— Я должен был догадаться, — пробормотал Гарвин.
— Должен был, — согласился Ньянгу. — Добрый день, советник Пойнтон.
Джо Пойнтон кивнула в знак приветствия,
— Я, конечно, обязана вам обоим жизнью, но до сих пор не могу понять, нравитесь вы мне или нет.
Иоситаро пожал плечами:
— Что толку размышлять о прошлом? Что сделано, то сделано.
— Все правильно. Прошу прощения.
— Забудем об этом, — добродушно сказал Ньянгу.
— Теперь, когда эта маленькая любовная стычка почти достигла прежнего накала, — проворчал Гарвин, — можем мы убраться с этого солнца, пока у меня мозги не расплавились? И потом, может, вы скажете нам… Простите, скажете Ньянгу, ради чего мы сюда притащились?
— На соседней улице есть кафе, — ответила Пойнтон. — Оно принадлежит одному из моих прежних… товарищей. Там мы, я, во всяком случае, будем в полной безопасности.
— Пошли, — сказал Гарвин. — Но больше никакой этой мерзкой воды, идет? — Он состроил гримасу. — Еще глоток, и мне станет совсем плохо.
— Как насчет пива?
— Только если вы не планируете убить нас, — ответил Ньянгу.
— С какой стати? Вы мне нужны.
— Для чего?
— Оружие. Нам нужно оружие, чтобы сражаться с мусфиями.

— Я не обещал ей ничего, — доложил Иоситаро внимательно слушавшим его милу Ангаре и сенту Хедли.
— Она сказала, сколько бойцов в ее распоряжении?
— От тысячи до полутора тысяч, — ответил Гарвин.
Хедли покачал головой:
— Да, нельзя сказать, что мы преуспели в борьбе с 'раум. Они чертовски хорошие воины, не так ли? Жаль, что уцелевшие явно не стремились влиться в наш Корпус, на что мы в какой-то степени рассчитывали.
Никто не прокомментировал это высказывание.
— По правде говоря, — заговорил после паузы Иоситаро, — мне по душе идея убийства некоторых гражданских мусфиев, хотя, конечно, не дело такого юного аспиранта, как я, заниматься анализом ситуации. С другой стороны, я не знаю, можем ли мы сейчас какое-то оружие считать лишним.
— Оставим в стороне тот факт, что я не в восторге от мысли вооружать нашего бывшего врага, — сказал Ангара. — Что случится, когда они перебьют всех мусфиев? Попытаются вернуться к прежним временам?
— Надо ли сейчас об этом беспокоиться? — спросил Хедли. — Как говорится, а вдруг кирпич на голову упадет. — Он поскреб подбородок. — Ангара, друг мой, тебе не кажется, что стоит посвятить наших юных друзей в одну маленькую тайну? Касательно того, где мы можем взять “лишнее” оружие. Что-то около двух тысяч боевых единиц.
Иоситаро и Янсма изумленно уставились на него.
— Давай, — неохотно согласился Ангара. — Кстати, первоначально оно именно для 'раум и предназначалось. Полагаю, у богов довольно странное чувство юмора.
— Где-то к концу наших последних неприятностей, — сказал Хедли, — случилось так, что какой-то космический корабль внезапно возник над Камброй и тоже совершенно случайно был сбит одним из “Жуковых”. Все, кто был на борту, погибли, но не составило труда идентифицировать корабль как принадлежащий Лариксу-Куре. Похоже, благородный джентльмен Ред-черт-бы-его-по-брал-рут попытался раздуть пожар, посылая этим гоблинам оружие. Мы так и не выяснили, кто был у него на связи с ними, но, по крайней мере, нам в руки попало оружие, которое мы тут же тщательно припрятали.
— Умеете вы хранить секреты, однако, — не удержался Ньянгу.
— А ты как думал? — чуть-чуть самодовольно улыбнулся Хедли. — Именно поэтому мы с Ангарой старше тебя по званию. Значит, теперь вопрос стоит так: отдадим мы это отлично функционирующее оружие бойцам Пойнтон или нет?
Все трое дружно посмотрели на Ангару.
— Я командую полком, — медленно заговорил Ангара, — и в принципе мог бы решить эту проблему сам. Однако мне кажется, что в данном случае разумнее обратиться к коуду Рао. Он сейчас в Керриере. Полагаю, он не будет возражать из принципа “враг моего врага — мой друг”. Думаю, можно уже начать подготовку к доставке этого оружия в Экмюль. Хедли, ответственность за проведение операции возлагается на тебя.
— Я дал Пойнтон для связи один из наших защищенных от прослушивания комов, — сказал Иоситаро. — Могу связаться с ней прямо сейчас.
— Проблема в том, как обеспечить, чтобы наши мохнатые друзья не узнали об этой маленькой операции, — задумчиво проговорил Хедли. — Иначе наш обман вылезет наружу и относительно мирная ситуация закончится.
— Ну, чему быть, того не миновать, — сказал Ангара. — Эта игра и без того уже слишком затянулась. Еще день-два, и во всех случаях струна лопнет. И мы в принципе уже готовы к этому.

Коуд Рао рассмотрел проблему, одобрил предложенное решение и приказал немедленно начать операцию.

Спустя два дня поздно ночью кто-то установил бомбу в одном из складов на окраине города Таман, неподалеку от штаб-квартиры Третьего полка. Склад был под завязку загружен отходами смазочных материалов, ожидающих переработки. Взрыв разнес длинное строение на куски, и пламя с ревом устремилось к небесам, привлекая внимание всей планеты.
Налетело множество пожарных кораблей и, конечно, журналисты. Даже патрули мусфиев, скорее из любопытства, чем по каким-либо другим соображениям, на полной скорости помчались в Таман, находившийся более чем в тысяче километров от Леггета. •
Никто не заметил, как небольшой грузовой корабль, один из тех, которые Корпус использовал не для боевых, а для служебных целей, поднялся в воздух, пролетел над островом Дхарма и устремился в сторону Леггета. Он промчался низко над заливом, повернул на север и вскоре приземлился в лагере Махан посреди груд оружия и амуниции. Его грузовые люки тут же широко распахнулись.
Вслед за грузовым кораблем чуть в стороне приземлились эскортировавшие его два “грирсона” с хаутом Джоном Хедли на борту одного из них и “аксай”, на котором летел Бен Дилл.
Тут же началась загрузка корабля. Ружья были упакованы в ящики, по пять штук в каждом. Как только все оружие загрузили, корабль поднялся в воздух и полетел низко над водой на средней скорости. Корабли сопровождения последовали за ним.
Над Леггетом корабль поднялся повыше, чтобы не привлечь ненароком ничьего внимания, а потом резко пошел на снижение и с мягким шипением антигравов приземлился в Экмюле. Его поджидали Пойнтон, Гарвин, Ньянгу и несколько сот 'раум.
Никакой команды не потребовалось. 'Раум тут же бросились к кораблю, начали выгружать из него оружие, патроны и исчезать с ними в мрачных глубинах Экмюля.
— Наши бойцы получат оружие еще до рассвета, — сказала Пойнтон.
— Круто, — откликнулся Гарвин.
— Это меня и беспокоит, — сказал Ньянгу. — Слишком уж гладко все идет.
Пойнтон поймала его взгляд и жестом поманила к себе. Гарвин заметил это движение и вежливо отступил к поджидающему их “куку”.
— Спасибо за все, — сказала Пойнтон. — Хотя я поклялась, что никогда не произнесу этих слов, обращаясь к военным. Даже к тебе.
Ньянгу пожал плечами.
— Жизнь становится интереснее, если можешь влиять на ход событий, — усмехнулся он. — А тебя, похоже, так и тянет к оружию, а?
Пойнтон сначала вспыхнула от злости, но тут же поняла, что это шутка.
— Или его ко мне.
— Может, тебе стоило рискнуть и поступить на военную службу, как это сделал кое-кто из вашего Сопротивления.
— У меня мелькала такая мысль, — призналась Пойнтон. — Но я не была уверена, что амнистия распространяется на людей такого высокого ранга, как мой.
— И тогда ты нашла приятное, безопасное местечко, где можно было укрыться… Прямо в самом сердце Планетарного правительства. Умно, очень умно, Джо.
Она улыбнулась:
— Но это сработало, так или иначе. Никто меня ни в чем не заподозрил.
— Действительно. И что теперь?
— Вернемся к тому, что мы умеем делать хорошо, — ответила Пойнтон. — С той лишь разницей, что теперь будем отстреливать мусфиев.
— Они крупнее нас, так что тут вы не промахнетесь, — заметил Ньянгу. — Теперь вот что. Помнишь, что случилось с Бруксом?
— Он погиб, — резко ответила Пойнтон.
— Я не об этом, а о тех идеях, которые овладели им. Несбыточных идеях насчет вашего будущего. Лучше не впадать в иллюзию, что в случае победы в ваших руках окажется та власть, о которой вы мечтаете.
Пойнтон поджала губы.
— Опасаешься, что я могу пойти тем же путем, даже если и готова признать, что ты прав насчет Брукса?
— Имея в своем распоряжении тысячу людей, а теперь еще и оружие, запросто можно поддаться соблазну, вот что я хочу сказать.
— Не беспокойся, — заверила его Пойнтон. — Это не для меня.
— Очень надеюсь на это, — согласился Ньянгу. — Но предостеречь ведь никогда не мешает?
Пойнтон одарила его сердитым взглядом.
— Ты отлично знаешь, как вернуть себе благосклонность человека, не правда ли?
Иоситаро усмехнулся:
— Куда уж мне! Никакого такта, ну просто начисто! Вот почему ты советник, а я всего лишь просто парень, который только и умеет, что рыскать по кустам?
Против своей воли и даже не очень понимая, почему это делает, Пойнтон улыбнулась в ответ.
— Послушай, — продолжал Ньянгу. — Всегда держи при себе тот ком, который я дал тебе. Мне тоже может понадобиться помощь.
— Все, что в наших силах.
Они смотрели друг на друга, и Ньянгу внезапно охватило желание наклониться и поцеловать ее. И понять, не хочет ли она вспомнить совсем другую ночь, ту самую, когда на ней был бархатный голубой костюм. Возможно, он и в самом деле слегка наклонился. Возможно, она сама чуть-чуть потянулась к нему.
Но тут его негромко окликнул Гарвин:
— Пошли! Корабль уже разгрузили!
Со смущенным видом они отпрянули друг от друга.
— Еще встретимся, а?
Пойнтон кивнула и рысцой побежала вслед за вереницей 'раум, исчезающих в развалинах.
Грузовой корабль поднялся, развернулся и полетел в сторону залива.
— Давай и мы, — сказал Гарвин пилоту “кука”, когда они с Ньянгу оказались на борту. — Только сделай небольшой крюк к западу, прежде чем возвращаться в лагерь Махан. Лучше держаться подальше от этого грузового корабля, чтобы не привлекать внимания.
Пилот выполнил приказ, и вскоре впереди замерцали воды залива и далекие огни лагеря Махан.
— Я Игрушка-шесть, — послышался голос Хедли из кома Гарвина. — Внимание! Сейчас будет самое интересное.
Внезапно вспыхнул луч прожектора, выхватив из тьмы летящий впереди грузовой корабль.
Один из комов на “куке” Гарвина поймал передачу на стандартной частоте:
— Неопознанный корабль, неопознанный корабль, это планетарная полиция. Назовите себя и зависните над морем. Конец связи.
Ожил ком Хедли:
— Планетарная полиция, мы действуем от имени Конфедерации. Погасите свет и займитесь своими делами. Конец связи.
Но полицейские — их модифицированный “кук” уже показался в поле зрения — не собирались так просто сдаваться.
— Это планетарная полиция. Кто говорит? У нас нет разрешения на проведение каких бы то ни было операций в этом районе. Немедленно назовите себя и выполняйте наши указания. Конец связи.
— Я Игрушка-шесть, — сказал Хедли. — Повторяю, мы действуем от имени Конфедерации. К вам это не имеет никакого отношения. Конец связи.
— Это планетарная полиция. Назовите себя или будете обстреляны. Последнее предупреждение.
— Игрушка-два, я Игрушка-шесть, — послышался голос Хедли на частоте связи между кораблями. — Кончайте с этими копами.
— Игрушка-шесть, вас понял.
— Вот дерьмо, — пробормотал Иоситаро.
Над морем полыхнуло, с одного из “грирсонов” взлетела ракета, полицейский “кук” взорвался и рухнул в воду.
— Я — Игрушка-шесть, — сказал Хедли. — Уходим.
Гарвин почувствовал, как все внутри у него перевернулось при мысли о двух полицейских, которые только что погибли, став жертвой собственного упрямства. И тут его пилот выругался, указывая на экран радара. Над маленькой, растянувшейся над морем флотилией возникло пятно, по размерам уступавшее лишь тому, которое изображало грузовой корабль.
— Что за черт! Мусфии, на полной скорости, — пробормотал Гарвин. — Ну, все, мы влипли.
Тут, словно из пустоты, появились три ракеты, выпушенные мусфийским “велвом”, привлеченным светом полицейского прожектора, и спустя мгновение грузовой корабль взорвался. Из кома хлынула волна удивленных, взволнованных выкриков.
— Я Игрушка-шесть, Игрушка-шесть! — отчеканил голос Хедли. — Молчать! Слушать мои приказы!
Но прежде, чем он успел отдать хотя бы один, дело было сделано: как только Бен Дилл, лежащий в своем “аксае”, увидел, что грузовой корабль взлетел на воздух, он нажал две кнопки. Ракеты вырвались из своих гнезд и устремились к “велву”. Первая оторвала мусфийскому кораблю нос, вторая — хвостовой стабилизатор. “Велв” перевернулся и устремился к воде. Огненная вспышка быстро погасла.
— Сукин сын, — пробормотал Иоситаро. — Он таки прикончил его.

Глава 12

На протяжении трех последующих дней со стороны мусфиев не было никакой реакции, только зловещее молчание. Потом, в сумерках, они нанесли удар по лагерю Махан, ринувшись на него со своей базы в предгорьях и из космоса, с Силитрика и Е-Камбры. Выдерживая высоту, “велвы” и корабли-матки обрушивали ракеты на лагерь, ничуть не страдая от его жалкого заградительного огня. Складывалось впечатление, что гарнизон Корпуса не ожидал нападения, и ракетные батареи были подавлены в течение нескольких минут. Вленсинг приказал десантникам высаживаться, и “винты” хлынули с платформ корабля-матки, в то время как “аксаи” продолжали обеспечивать прикрытие.
И тут настоящие, до этого момента замаскированные на острове Шанс, ракетные установки Корпуса открыли огонь. Те же, которые были якобы подавлены, представляли собой макеты или управлялись автоматически. В этой первой атаке погибло всего несколько солдат.
Ракеты роем понеслись вверх, затрудняя работу мусфийских радиооператоров и буквально взорвав строй “винтов”. Какое-то время небеса, казалось, просто сошли с ума. Потом Вленсингу и его помощникам удалось снова овладеть ситуацией, и нападение продолжилось. “Винты” один за другим приземлялись на опустошенной территории лагеря Махан и на побережье, из них выскакивали мусфийские воины.
Однако и побережье, и все подходы к базе оказались заминированы. С хриплыми криками мусфии гибли во взрывах песка. Заговорили пушки и гранатометы Корпуса. Ракеты и разлетающаяся веером шрапнель косили ряды чужеземцев. Мусфии находились так близко, что стрелкам “сорокопутов” приходилось посылать свои ракеты делать петлю над морем и лишь по возращении наносить удар. Некоторые из них были сбиты мусфийскими противоракетными установками, но и оставшихся хватило, чтобы противник запаниковал.
Первая волна нападающих заколебалась и начала отступать под укрытие своих “винтов”, в то время как армейские пушки продолжали добивать их. Уцелевшие мусфийские командиры запросили немедленной поддержки или разрешения прекратить атаку и взлететь. Вленсинг отклонил их просьбу и приказал продолжать наступление после того, как поработает авиация.
“Аксаи” и “велвы” с бреющего полета атаковали остров Казармы, ангары и другие строения на Махане взлетали в воздух, выбрасывая в темнеющие небеса фонтаны пламени. Но Корпус к этому моменту зарылся глубоко под землю. Там, в бункерах, находились орудийные и ракетные установки. Они снова и снова обстреливали мусфиев, и те гибли один за другим.
Вторую волну нападающих ждала судьба первой — то немногое, что от нее осталось, было отброшено за пределы базы Корпуса.
Трепеща от ярости и то втягивая, то выпуская когти, Вленсинг вышагивал туда-обратно по капитанскому мостику командного корабля. Только что разведка доложила ему, что все коды Корпуса были внезапно изменены.
Он сразу все понял. Если коды сменили так быстро, значит, Корпус знал, что Вленсинг в курсе всех их “секретов”, и сами эти “секреты” были сфальсифицированы и представляли собой ложную информацию, которую они сознательно “скармливали” ему. Им удалось обмануть его. Он воображал, что, испугавшись его хлыста, Корпус пассивно преклонил колени. На самом деле они лишь дожидались подходящего момента, чтобы нанести удар. Может, вначале они и утратили инициативу, но теперь “проснулись” и перешли к решительным действиям. Основной вопрос: как надолго их хватит?
Вленсинг громко зарычал, испытывая острое желание сломать что-нибудь или даже хорошенько врезать кому-нибудь. Но сдержался. Пришла новая мысль, и он почти пожалел, что слепая ярость оставила его. Что еще Корпус сумел утаить от него?
Ответа на этот вопрос он не знал. А следовало бы, и как можно скорее.

Как только из штаб-квартиры Корпуса пришло сообщение о нападении мусфийских кораблей, более чем в тысяче километрах от лагеря Махан, на острове Сей, из своих наспех сооруженных разборных домов выбежали люди и устремились к огромной свалке, где среди груд мусора были спрятаны “жуковы”. Это были якобы уволенные с военной службы экипажи кораблей. Их, выждав некоторое время, небольшими группками тайно доставили сюда, на остров Сей, где до этого момента им оставалось лишь заниматься на тренажерах и скучать.
Уже заправленные и с полным боезапасом “Жуковы” поднялись в воздух в течение нескольких минут и, выстроившись в звенья по три корабля в каждом, на полной скорости устремились к острову Шанс. Не доходя двухсот километров до острова Дхарма, они взмыли вверх, в нижние слои ионосферы.
Как только “жуковы” оказались в непосредственной близости от острова Шанс, хаут Чака, командир звена “Голан”, включил свой микрофон.
— Звено “Голан”, заходим прямо на них. В первую очередь пытаемся добраться до кораблей-маток, потом до транспортников. Да поосторожнее с “аксаями”, старайтесь не связываться с ними. Врываемся, наносим удар, уходим вверх и дальше действуем по той же схеме.
Остальные командиры звеньев отдали своим пилотам точно такие приказы.
Какой-то рыбак, стоя на палубе своего корабля и глядя на столпотворение, творившееся в небе над островом Шанс, внезапно увидел короткие вспышки, похожие на отблески заходящего солнца. Что за черт, подумал он, удивленно открыв рот и ломая голову над тем, что такое происходит над солдатским лагерем.
“Жуковы” не отличались особой маневренностью, но относились к числу наиболее тяжело вооруженных кораблей. Они устремились вниз, обрушив на мусфийские корабли “годдарды” — ракеты-убийцы. Противоракетная техника мусфиев отбила большинство из них, но две попали в один из кораблей-маток, заставив его штопором уйти к земле, а четыре других уничтожили два “велва”.
Потом в бой вступили “аксаи”. Они набросились на “Жуковых”, которые всячески уворачивались, стараясь уйти от них и гоняясь за более уязвимыми транспортниками.
Теперь настала очередь Корпуса нести потери. “Жуковы” взрывались и, кувыркаясь, падали на далекую землю, оставляя за собой хвосты черного дыма. Но многие, прикрытые огнем зенитных батарей Корпуса, оставались вне пределов досягаемости “аксаев” и носились над самой землей, обстреливая мусфийских десантников. Один из “винтов” взлетел на воздух, и третья волна наступающих тоже была отбита.
После этого в бой вступили корабли, припрятанные на острове Миллион. Это были всего лишь яхты и спидстеры с наскоро сооруженными на них ракетными установками. Был и патрульный корабль, на платформе которого ждали своей очереди три Любовно отремонтированных “аксая”.
Небо буквально кишело ракетами и кораблями, что мешало даже лучшим артиллеристам Корпуса целиться и вызывало у них опасения, как бы не угодить по своим.
Бен Дилл выпустил две ракеты в один из “велвов” и ушел в такую крутую петлю, что едва не погубил свой корабль.
— Я — Коса-шесть, — сказал он. — Косы, вы еще целы? Прием.
— Порядок, — послышался далекий голос. — Я — Тройка. Вместе с Двойкой преследую корабль-матку.
— Я — Двойка, — хладнокровно произнес другой голос. — Держу корабль-матку на прицеле. Две секунды до выстрела, одна… Дерьмо!
Пространство на мгновение как бы застыло, и на черном фоне Дилл увидел ослепительную красную вспышку.
— Чтоб тебя черт побрал! — выругался он, забыв о включенном микрофоне, и устремился туда, где только что погиб его товарищ. На полной скорости вниз уходили два “аксая”. — Обрадовались? Ну-ну… — бормотал он, бросившись вдогонку.
“Аксаи” резко накренились, на мгновение подставив для удара свое брюхо. Дилл запустил две ракеты. Обе попали в один из мусфийских кораблей, разорвав его пополам.
— Так, номер первый…
Дилл вместе со своим уцелевшим напарником пристроился в хвост второго, но тот быстро уходил прочь. Это была более современная модель по сравнению с “аксаями”, попавшими в руки Корпуса, и, соответственно, она развивала большую скорость.
Громкоговоритель Дилла взорвался призывами: “Уходим!” — “Уходим!” — “Уходим!”
Корабли Корпуса один за другим выходили из боя и возвращались на заранее указанные им позиции: кто на остров Миллион, кто на другие, крошечные и хорошо закамуфлированные взлетные поля в разных частях Камбры. У большинства топливо было уже на исходе. Мусфийские пилоты, все еще пребывавшие в шоке от неожиданно навязанного им боя и упорства, с которым сражался казалось бы поверженный враг, не испытывали особого желания преследовать уходящие армейские корабли. В результате тех, кому не удалось вырваться, оказалось совсем немного.
Однако Бен Дилл считал, что его личный бой еще не закончен, и не отставал от “аксая”.
— Нет, нет, не уходи, я достану тебя, ты мой! — взревел он, задрал нос своего корабля и запустил три ракеты, направив их таким образом, что они по дуге обошли мусфийский корабль, устремившись в ту точку пространства, где он только еще должен был появиться.
“Аксай” врезался прямо в первую ракету Дилла, потеряв часть своего крыла. Он круто развернулся и медленно, почти лениво полетел вниз, к далекой земле.
— Ну, разве я не любимый сын мамаши Дилл? Такой талантливый, такой…
Самонаводящаяся ракета, которая уже давно должна была саморазрушиться, почему-то оказалась целехонька. Она “почувствовала” свою последнюю жертву и взорвалась в десяти метрах позади “аксая” Дилла. Корабль накренился, и его двигатель внезапно заглох.
— Ну же, давай! — взмолился Дилл. — Сегодня у меня нет настроения плавать.
“Аксай” не прислушался к его просьбе. Он накренился, перевернулся и начал падать. Дилл колотил по клавишам управления, но без толку.
— Коса-три, Коса-три, я Коса-шесть! Срочно требуется помощь!
Никакого ответа. Он заметил, что все световые индикаторы кома погасли.
— Не знаю, слышит ли кто меня, — сказал он в микрофон, — но если да, то это Бен Дилл. Вынужден прыгать. Кто-нибудь, будь так добр, приди и вытащи меня. Конец связи.
Он сдвинул в сторону небольшую пластину над головой, и купол кабины открылся. На скорости 180 километров в час внутрь с ревом ворвался воздух, и Дилл едва не захлебнулся, пока сумел закрыть забрало шлема. Он нажал кнопку, и удерживающие его ремни безопасности убрались. Теперь выбраться наружу мешал лишь ураганный поток воздуха.
Но тут ему помог “аксай”. Он падал, поворачиваясь вокруг своей оси, и в какой-то момент Дилл просто вывалился в ночь, зажав антиграв между лодыжками.
Секунд через пять свободного полета он заволновался — антиграв не желал включаться. Мелькнула мысль: может, и в самом деле это конец? Но тут антиграв, наконец, заработал, и движение замедлилось. Вися в упряжи антиграва, Дилл падал, падал, падал… Куда? Взглянув вниз, он увидел лишь тьму.
Правда, на некотором расстоянии вдали тускло светились огни. По его расчетам, там был остров Дхарма, и, значит, тьма внизу не что иное, как океан.
— Да, не повезло, — пробормотал он. — Я никогда не был хорошим пловцом.
Потом из тьмы вынырнули и ослепили его какие-то огни и мимо пронесся “аксай”.
— Не хватало еще, чтобы меня застрелили, когда мне уже нечем ответить, — пробормотал Дилл, от всей души надеясь, что это его напарник или, по крайней мере, мусфий, которому не чуждо рыцарственное чувство.
Он поднял руки в знак своей беспомощности, указал вниз, сделал несколько плавательных движений. “Аксай” развернулся и полетел прямо на него. Поравнявшись с Диплом, он снизил скорость настолько, что почти завис, но все же пролетел мимо. Разглядеть пилота Диллу не удалось.
Он снова посмотрел вниз, увидел надвигающуюся тьму и ограничивающую ее более светлую линию.
“Буруны? Значит, это остров? Может даже, чем черт не шутит, остров Миллион? Кто знает?”
Еще неизвестно, кстати, хорошо ли, если это и впрямь остров Миллион. Ходили легенды, что вокруг тайной армейской базы обитают всяческие чудовища — водяные, живущие на суше, амфибии, только что не людоеды.
Потом он увидел внизу отблески света.
“Лунные блики? Рыболовецкое судно? Деревня?”
Дилл подтянул к себе коробку антиграва, открыл управляющую панель, сломав при этом ноготь, и нажал на нужные кнопки, изменив направление своего движения в сторону огней.
“Аксай” снова пронесся мимо, развернулся и на полной скорости улетел, теперь уже окончательно.
Бен Дилл вглядывался в надвигающуюся снизу тьму, надеясь, что ему удастся тихо, мирно приземлиться на деревья или прибрежный песок. Свет, на который он ориентировался, сейчас был совсем недалеко.
“Пусть это будет земля, пусть это будет земля”, — как заклинание, мысленно твердил он. Держа ноги вместе и слегка подогнув их, он вцепился в стропы, попытался вспомнить хоть какую-то молитву и… с размаху вошел в воду.
Он ощутил вкус соли на губах, прикрыл ладонями лицо и почувствовал, что течение переворачивает его, и что он тонет, тонет…

Глава 13

— Сукин сын, — с горечью сказал Гарвин. — Я всегда полагал, что Бен бессмертен.
— Он тоже так думал, — отозвался Ньянгу. — Выходит, вы оба ошибались.
— Мусфии, конечно, не дадут нам передышки, чтобы выпить за упокой его души, — проворчала Моника Лир.
— Да уж, — согласился Ньянгу — Ничего, рано или поздно это случится. Жаль только, что вместе с ним придется поминать стольких, что мы упьемся вусмерть.
— Я же говорю — ты на редкость жизнерадостный тип, — бросил Гарвин.
В бетонном бункере взвыл сигнал тревоги, и все трое бросились к своим постам.

На этот раз мусфии появились со стороны моря, послав свои “винты” низко над водой и используя Леггет как щит, чтобы помешать Корпусу открыть по ним огонь. “Велвы” и “аксаи” носились над головами, выискивая цели. Но их было немного среди дымящихся развалин.
— Всем ракетным установкам и артиллерийским точкам! — приказал Рао. — Отжимайте их вниз. Пусть падают в воду. Это не хуже прямого попадания.
Так и вышло. “Винты” врезались в воду, из-за их огромной скорости ставшей для них твердой, как бетон. Увидев это, пилоты других “винтов” занервничали и попытались набрать высоту, открывая выстрелам свое уязвимое брюхо. Гранатометчики высовывались из укрытий, выстреливали и снова исчезали под землей, прежде чем на них успевал обрушиться ответный удар.
Только один “винт” сумел добраться до побережья и высадить воинов, которым в качестве укрытия пришлось использовать трупы своих убитых раньше собратьев. Прятавшиеся в развалинах снайперы Корпуса открыли огонь. Мусфии отстреливались, но эта местность была для них чужой, и мало кому удавалось поразить противника.
Разочарование выбивает из колеи и порождает ярость, а она, в свою очередь, делает безрассудным. Мусфии утрачивали осторожность, и все большее их число присоединялось к своим мертвым собратьям. Таким образом, еще одна атака мусфиев захлебнулась, не успев даже толком начаться.

— Примите наши соболезнования, — сказал Рахфер, главный помощник Вленсинга.
Вленсинг оторвался от экрана, перевел взгляд на Рахфера и своего второго помощника Даафа.
— Мне его будет не хватать, — признался он. — Однако Аликхан не первый мой детеныш, погибший в сражении. Да и все мы в свое время умрем. Гораздо важнее, что он, плоть от плоти моей, умер достойно. — Рахфер в знак согласия сделал жест лапой. — Теперь Аликхан отошел в прошлое и не является больше частью уравнения, которое нам предстоит решать. Мы должны полностью сосредоточиться на том, чтобы покончить с этой абсурдной ситуацией. Просто глазам своим не верю, видя, что люди сражаются так умело. Ничего подобного не было, когда они воевали против этих презренных тварей, называющих себя 'раум.
— Возможно, именно тут и кроется ответ, — сказал Дааф. — Чем достойнее противник, тем яростнее они сражаются.
— Ну, это уже сантименты, — фыркнул Вленсинг. — Такую идею нечего и обсуждать. Как бы то ни было, мы несем очень большие потери, и это важнее всего.
— Почти четверть личного состава, — уточнил Рахфер.
— Может, стоит прибегнуть к ядерному оружию? — предложил Дааф.
— Ни в коем случае, — решительно возразил Вленсинг. — Сражения происходят в непосредственной близости от больших городов. Где гарантия, что радиация их не затронет? Даже Леггет может пострадать, поскольку их основная база находится совсем рядом с ним. Да и вообще, они зарылись так глубоко, что вряд ли это оружие окажется эффективным. Помните, когда все закончится, люди будут нужны нам для работы на шахтах, да и в других сферах.
— Почему они не вылезают из своих нор и не сражаются с нами, как положено воинам? — проворчал Дааф.
Рахфер готов был согласиться с ним, но заметил, что уши Вленсинга встали торчком, а глаза покраснели от гнева.
— Мне не нужны помощники-тупицы! С какой стати противник должен делать то, что для тебя привычнее, если он может добиться своего другими средствами?
— Все равно, — упрямо сказал Дааф, — это бесчестно.
— Бесчестно, да, — согласился Вленсинг и перевел взгляд на экраны, показывавшие, как идут сражения в разных точках планеты. — И еще это примитивно — зарываться в землю, словно черви. Ну что же, значит, пора менять тактику. У нас есть два выхода. Мы можем попытаться взять их “ос-с-садой”, как это говорится на их языке, просто оказывая на них постоянное давление и дожидаясь, пока они сами выдохнутся. Мне не нравится это, потому что при таком подходе нас неизбежно ожидают новые потери. Я потратил немало времени, изучая их историю. Есть другой способ вести войну, которую они нам навязали. И хотя я не назвал бы его достойным, но, как говорится, каков вопрос, таков и ответ. Да и какая разница, в конце концов, если люди вообще не имеют понятия о чести и достоинстве?

— Не могу поверить в это, — сказала Язифь.
— До чего же ты наивна, дорогая! — воскликнул Лой. — Они чужеземцы, почти животные. Может, у них принято воевать такими методами?
— Я говорю не о мусфиях. Они, без сомнения, способны на все. Я не могу поверить, что вы с такой радостью готовы исполнять любые их прихоти, угадывать любые желания.
— Повторяю уже в который раз — у нас просто нет выбора. Наши тупые солдафоны, спасая свои шкуры, засели на этом острове, и до нас им нет никакого дела. И что мне прикажешь делать в таких условиях? Сказать мусфиям, чтобы они убирались подобру-поздорову? Как думаешь, долго они после этого будут раздумывать перед тем, как отключат все мои передающие станции и выгонят моих людей с работы?
— Странно, — сказала Язифь, не глядя на мужа. — У всех богатых людей, похоже, всегда одни и те же отговорки — дескать, то, что им не нравится, плохо не для них, а для их служащих. Тебя послушать, так мы стали теми, кто мы есть, исключительно из сострадания к вдовам и сиротам.
— Хорошо. В таком случае скажи, что я, по-твоему, должен делать? — Он начинал раздражаться. — Что сделала бы ты на моем месте?
Язифь задумалась.
— Скорее позволила бы мусфиям закрыть свое предприятие, чем предоставила им камеры и служащих, чтобы они на всю систему могли вещать то, что им нужно.
Куоро покачал головой:
— Твой отец перевернулся бы в гробу, услышав такие рассуждения. Он построил могущественную империю, вложив в нее всю свою жизнь, и даже представить себе не мог, что можно вот так запросто ее разбазаривать. Или хотя бы думать об этом. Ему чертовски повезло, что он умер раньше.
— Я прошу оставить моего отца в покое, — сказала Язифь. — Будь он жив, он наверняка был бы заодно с теми самыми тупыми солдафонами, о которых ты упоминал. Или, во всяком случае, пытался хотя бы помочь им.
— Ну, ты прямо сама Мисс Сопротивление, — усмехнулся Куоро. — Позволь спросить, а что, собственно говоря, ты такого особенного делаешь, кроме того, что целыми днями сидишь в своем особняке и заламываешь руки? Может, послала солдатикам бесплатный чай? Или, может, целыми днями скатываешь бинты, как это делали в незапамятные времена?
Язифь перевела взгляд за окно, во мрак, окутавший остров Шанс. Над ним проносились мусфийские суда, то и дело слышался грохот отдаленных разрывов.
— Не знаю я, что можно сделать, — ответила она. — Не знаю. Но постараюсь сделать что-то.
— Это, наверно, будет что-то выдающееся. Жду не дождусь, пока моя жена попадет в список главных мусфийских врагов.

— Они взяли заложников, — угрюмо сообщила мил Рине, командир Первого полка. Связь между Айре и базой Корпуса на мгновение нарушилась, но тут же снова восстановилась. — Тридцать заложников в Айре. Они пообещали, что то же самое вскоре сделают и в других городах. Странно, что они начали не с Леггета.
— Они сообщили, чего добиваются? — спросил коуд Рао.
— Ни слова, сэр. Но было объявлено, что по всем холоканалам завтра в полдень будет сделано специальное сообщение.
Рао вопросительно посмотрел на Ангару и Хедли.
— Надо постараться, чтобы солдаты не увидели эту завтрашнюю передачу, — буркнул Хедли. — Ничего хорошего их не ожидает.
Так оно и вышло.

— Передает айрское бюро “Матин”, — произнес за экраном невыразительный голос диктора. — Мы выходим в прямой эфир по непосредственному указанию мусфиев.
На экране возникла высокая сплошная бетонная стена. Послышался стук открываемой стальной двери, и на фоне стены появились пятнадцать мужчин и женщин. Все они выглядели испуганными, сбитыми с толку и в страхе оглядывались по сторонам.
— Эти пятнадцать, — продолжал голос, — захваченные мусфиями заложники, оказавшиеся в таком положении по вине лидеров Камбры.
Послышался щелчок микрофона, и зазвучал другой голос, принадлежавший мусфию:
— Пос-с-скольку бои не прекращаются, было решено, что ответс-с-ственность за это должны нес-с-сти вс-с-се люди, обитающие в с-с-системе Камбра. Другими с-с-словами, мы будем расс-с-сматривать их как прес-с-ступников. С-с-сражение должно быть прекращено немедленно. Ес-с-сли этого не произойдет, всех захваченных нами заложников ждет такой же конец, как и этих.
На лицах людей на экране отчетливо проступил ужас. Прозвучали выстрелы из “пожирающего” оружия. Хлынула кровь, тела несчастных конвульсивно задергались, и извивающиеся черви начали работу по их окончательному уничтожению. Изображение оставалось на экране до тех пор, пока последнее тело не перестало вздрагивать.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Гарвин отвел взгляд от экрана, увидел лицо Ньянгу и понял, что на собственном лице, скорее всего, застыло то же самое выражение.
— Если бои не прекратятс-с-ся в с-с-самое ближайшее время, — продолжал вещать мусфий, — ос-с-стальных заложников ждет та же участь.
— Интересно, какой будет реакция начальства? — спросил Гарвин.
Не успел Ньянгу ответить, как ожила громкоговорящая система оповещения.
— Я — коуд Рао. Весь личный состав уведомляется о том, что атака на мусфиев будет предпринята немедленно. Всякие переговоры с ними исключаются.
— Вот и ответ на мой вопрос.
— Разве это ответ? — возразил Ньянгу. — Я бы хотел сделать им что-нибудь по-настоящему памятное.
— И желательно собственными руками, — добавил Янсма.

* * *

Корпус напал на мусфиев из космоса, с одной из станций на Фови — самой большой луны D-Камбры. Захватчики упустили ее из виду, поскольку большая часть сооружений находилась глубоко под землей из-за сейсмической активности почвы на спутниках.
В передний отсек небольшого научно-исследовательского корабля была загружена взрывчатка, используемая при горных разработках, и установлено простое приводное устройство. Корабль взлетел и на полной скорости устремился “вниз”, к планете.
С каждым мгновением изображение D-Камбры на экранах становилось все больше и больше. Вскоре уже можно было отчетливо разглядеть воздушное пространство над островом Шанс. Экипаж корабля состоял всего из двух человек.
— Вот, — указала на экран женщина-командир. — Это один из их кораблей-маток.
— Вижу, — ответил мужчина. — Даю наводку… Готово! Убираемся отсюда к черту!
Они бросились к спасательной шлюпке, забрались в нее, покинули обреченный корабль и устремились в открытый космос. Им почти удалось скрыться, но случилось непредвиденное — на своем экране их заметил пилот одного из “аксаев”. Веером посыпались ракеты, и крошечное суденышко взорвалось.
Спустя две секунды научно-исследовательское судно врезалось в корабль-матку, и на мгновение в небе С-Камбры вспыхнуло новое солнце.
Но это было еще далеко не все.

— У них всем заправляет один человек… прошу прошения, один мусфий. Так, Джон? — спросил Иоситаро.
— Похоже на то, — ответил Хедли.
— И это, если не ошибаюсь, Вленсинг?
— Скорее всего.
— Тогда вот что я думаю, — и Ньянгу объяснил свою идею.
Хедли задумался.
— Конечно! — заявил он, в конце концов. — Для этого даже особого ума не надо. Но только учтите — ни вам двоим, ни даже РР такая операция не по силам.
— Почему, интересно? — не понял Гарвин. — Мы потихоньку выскользнем отсюда и…
— И отправитесь на тот свет, не успев даже глазом моргнуть, — перебил его Хедли, — Нет, мы сделаем это по-другому.

Мусфии предприняли попытку еще раз сменить тактику. На остров Шанс волна за волной обрушились тяжелые полуавтоматические ракеты того же типа, что армейские “фурии”, но гораздо больше. Когда начали взрываться руины, земля задрожала, в небе запылало зарево.
Однако жертв среди солдат было не так много.
В подземелье было пыльно, холодно, у многих разыгрывалась клаустрофобия. Но в любом случае там было лучше, чем на поверхности. Лагерь Махан продолжал держаться.

— Ну, этот проклятый Вленсинг все же, наверно, не законченный идиот, — сказал Хедли.
— Но где-то около того, — возразил Иоситаро. — У него нет ни генерального штаба, ни команды подчиненных ему руководителей. Он просто напрашивается на то, чтобы мы предприняли что-нибудь в этом роде.
— Надеюсь, этого “где-то” хватит, чтобы покончить с ним. Нападение проведем в течение ближайшего часа. Это будут бомбы — у них больше радиус поражения. Скрестите пальцы на удачу.
Ньянгу покачал головой:
— Не верю я в удачу. Почему-то всегда страдает тот, кто стоит рядом.

Каждый из двух модифицированных спидстеров нес на борту всего по одной наспех сконструированной большой бомбе. Корабли взлетели с тайной воздушной базы на острове Миллион перед самым рассветом. Они немного попетляли туда-обратно, чтобы затруднить определение места своего вылета, и очень низко, очень медленно полетели над открытой водой в направлении острова Дхарма, оставляя за собой фонтаны брызг и храня электронное молчание.
Остров Дхарма открылся их взглядам в тот момент, когда над горизонтом показалось солнце. Оказавшись над побережьем, корабли поднялись чуть повыше, но держались на высоте всего нескольких метров над джунглями.
Поверхность земли впереди начала подниматься, уходя к огромному плато на плоскогорье, над которым клубился туман. Летя сквозь него на высоте всего двадцати метров над землей и не рискуя включать радары, пилоты молились, чтобы их не подвели альтиметры. Лететь приходилось очень медленно, почти с черепашьей скоростью. Пилоты не сводили глаз с мелькающих на экранах цифр, отщелкивающих секунды. В конце концов командир сказал:
— Пора.
Оба корабля прибавили скорость, резко взмыли вверх на двести метров и включили радары наведения.
— Цель взял, — доложил первый пилот.
— Я тоже, — ответил второй.
— Начинаем отсчет.
Иоситаро рассчитал, что если кроме Вленсинга у мусфиев не было командира, то определить единственный источник сигналов не составит труда. Техники взялись за дело и довольно быстро нашли его. Он находился на плоскогорье, где мусфии еще до войны построили свою штаб-квартиру. Не там, где располагались группы жилых зданий рантье, а на расстоянии около километра к юго-востоку.
Вленсинг, как и думал Хедли, был далеко не дурак, но отличался редкостной самонадеянностью. Несмотря на то, что Корпус продолжал досаждать мусфиям, он даже не позаботился о том, чтобы защитить свою резиденцию от возможного электронного перехвата.
Спидстеры на полной скорости мчались к группе невысоких стандартных домиков. На экранах пилотов возникли новые световые пятнышки — это, хоть и с опозданием, взлетали мусфии.
— Бета, — сказал командир, и корабли резко пошли на снижение. — Пять секунд.
На счет пять из передового корабля вывалился округлый предмет, полетел к земле, ударился об нее и подскочил высоко вверх. Точно в тот же момент второй корабль тоже сбросил бомбу, скорее прямоугольной формы. Корабли развернулись и пустились наутек.
Первая бомба взорвалась, и ударная волна прокатилась над базой и дальше по всему плоскогорью, сметая деревья, мусфийские корабли и здания.
Вторая сдетонировала на высоте примерно десяти метров над землей примерно с тем же эффектом. Вдобавок она была начинена обрезками железа и осколками стекла. Получилось что-то вроде смертоносной шрапнели. Взрыв пронесся над плоскогорьем, кося все подряд направо и налево.
К несчастью, первая бомба взорвалась чуть раньше, чем следовало, а время взрыва второй было жестко привязано к первой. В результате эффект взрывов угас, не докатившись до конца мусфийской базы. Погибло множество военачальников высокого ранга, включая трех помощников Вленсинга, и около сотни воинов и пилотов. Однако сам Вленсинг и большая часть его персонала уцелели.
Мечта Иоситаро покончить с войной одним-единственным ударом не сбылась.

Глава 14

Этот обмен мнениями вряд ли можно было назвать разговором. Даже при наличии гиперпространственных трансляционных станций, связывавших трех мусфиев, каждому сигналу требовалось несколько часов, чтобы пройти путь туда и обратно. Эти трое были Вленсинг, Паумото и Кеффа, глава молодых сторонников Паумото.
— Медленно продвигаетесь, — начал Паумото.
— Это мне и самому ясно, — ответил Вленсинг, — без чужих напоминаний.
— Дело не в напоминании, — сказал Паумото. — Просто я подумал, имея в виду определенную общность наших интересов, что вам не мешает знать о кое-каких дальнейших переменах у нас дома.
— Этот проклятый Сенза, — добавил Кеффа, — упорно добивается согласия на то, чтобы отозвать вас или, по крайней мере, вернуться к нашей прежней позиции ослабления напряженности в отношениях с людьми.
— Если вы захватите Камбру так быстро, как обещали, — снова заговорил Паумото, — он не успеет собрать нужного числа голосов.
— Обстоятельства изменились по сравнению с тем, как они виделись сначала, причем в худшую сторону, — сообщил Вленсинг. — Такое нередко случается на войне.
— И в политике тоже, — добавил Паумото. — Однако нужно стараться не позволять обстоятельствам развиваться в нежелательном направлении. А если это все же произойдет, быстро менять как стратегию, так и тактику.
— Почему вас так волнует, как у меня идут дела? — напрямую спросил Вленсинг.
Пауза, вызванная прохождением сигнала, дала Паумото возможность взять себя в руки и ответить в духе вежливости. Чего нельзя было сказать о Кеффе — его ярость могла бушевать целыми днями.
— Потому, — выпалил он, — что “ваши дела” позволяют Сензе вбить клин между нами и нашими союзниками.
Паумото же лишь добавил:
— Сенза сам заинтересован в Камбре и пытается пробудить интерес в других, до этого занимавших отстраненную или нейтральную позицию.
Вленсинг прекрасно владел собой и сознательно задал следующий вопрос тоном, который можно было бы назвать жалобным, если бы речь шла о человеке.
— Но почему он так суетится? Что ему за дело до какой-то Камбры?
— Потому, — ответил Паумото, стараясь быть сдержанным, — что он, его клан и те, кто им симпатизирует, утверждают, будто ваше поведение и весь ваш настрой глубоко ошибочны для мусфиев и уводят в сторону от нашего пути, от самого нашего предназначения.
— Чего он хочет? Заключить союз с людьми?
Кеффа проворчал что-то неразборчивое.
— Вы почти точно сформулировали его желание, — ответил Паумото. — Вывод, который он делает из своих аналитических исследований, лишенных, впрочем, необходимой точности, состоит в том, что вселенная достаточно велика для обеих рас. По крайней мере, так будет еще какое-то время. Мы должны заключить с людьми союз, кратковременный или на более долгий период, преследуя, прежде всего, сиюминутные интересы и не ломая голову над долгосрочными прогнозами.
В конце, как считает Сенза, мусфии докажут, что они сильнее людей. Пройдут века, и мы завоюем, уничтожим их мирным путем, просто самим фактом своего существования. Таким образом мы выполним высокое предназначение, уготованное нам создателем. А они останутся на обочине цивилизации как образец неудачной генетической мутации.
— Непостижимая чушь! — воскликнул Вленсинг. — Власть приходит к тем, кто захватывает ее, и остается с ними, пока они достаточно сильны, чтобы удержать ее. Это единственная тайна вселенной. И я не могу понять, почему Сенза при всем его бесспорном уме не в состоянии освоить такую простую мысль.
— В таком духе можно долго разговаривать, — заявил Паумото. — Я провел в переговорной комнате уже целый день и добился лишь того, что вы дуетесь, точно младенец. Я не собираюсь давить на вас, Вленсинг, поскольку, по вашим словам, вы существо сильное и во всех отношениях превосходное. Даже несмотря на то, что в данный момент вы проявляете определенную ограниченность. Мы с Кеффой делаем все, что в наших силах, чтобы удержать ситуацию под контролем, и будем действовать в том же духе и дальше. Однако эта проблема затрагивает наши интересы, и если вы потерпите неудачу, то мы сильно рискуем утратить некую долю той власти, которой располагаем.
— Короче говоря, чего вы от меня хотите? — спросил Вленсинг.
— Победы, — ответил Кеффа. — Победы искусной и быстрой, неважно, какой ценой. Если понадобится, мы готовы послать вам в помощь самых отборных воинов. Но вы должны появиться в ореоле победителя. Иначе я и, скорее всего, Паумото можем с большой степенью вероятности превратиться в ваших врагов.

Глава 15

Бен Дилл ударился о дно и оставался там примерно около минуты, пытаясь освободиться от антиграва. “Только этого не хватало — утонуть из-за собственного снаряжения. Надо выбраться на поверхность”. Он с силой оттолкнулся, заработал руками, ногами и внезапно понял, что стоит, а вода достает ему лишь до бедер.
На мгновение он почувствовал себя полным идиотом. Потом волна ударила его снова, он упал и опять ушел под воду. Он вынырнул и на этот раз почувствовал, что стропы антиграва больше не сдавливают грудь. Он стащил его с себя, не зная, то ли оставить, то ли бросить. На кой черт ему теперь антиграв? Но нет, какое-никакое, а все же орудие, которое может пригодиться в борьбе за выживание.
Пришла новая волна, он пошатнулся, но на ногах устоял. Даже сумел разобраться, в какой стороне берег, и побрел к нему. Дважды он спотыкался и падал, но все же, наконец, почувствовал под ногами песок. Песчаная полоска берега была совсем узкая, всего несколько метров, а дальше поднимались джунгли.
Он насквозь вымок, дрожал и тяжело дышал после своего головокружительного падения. Но, черт побери, был жив. Позабыв обо всем на свете, он завопил от радости:
— Любимый сынок мамаши Дилл все еще не вышел из игры!
Джунгли ответили ему душераздирающим ревом. Чувствовалось, что тварь совсем рядом, покрупнее Дилла и зверски голодна. Он выругался и принялся обдумывать, что делать дальше.
Рев повторился. Дилл присел на корточки у самой воды и огляделся. С одной стороны, не очень далеко, бугрилось что-то темное. Он подошел поближе, обнаружил россыпь валунов и забрался между ними, радуясь хоть какому-то укрытию.
“Чертовски здорово, что я не приземлился прямо на эти проклятые валуны. Теперь все, что от меня требуется, — это дожить до рассвета”.
Вспомнив о своем аварийном запасе, он достал упаковки из карманов штанов, нашитых на уровне коленей. Маленький пистолет. Хорошо. Слишком маленький, чтобы разделаться с тем, кто продолжал реветь в джунглях, — для этого нужен гранатомет — но все равно хорошо. Складной нож с несколькими лезвиями. Хорошо. Светящийся карандаш. Сначала Дилл хотел его выбросить, но потом передумал. В конце концов, он добрался до устройства спутниковой связи, несколько раз нажал кнопку включения и выругался. Огонек на маленькой панели не зажегся. А, черт с ним. Утром разберемся.
Дилл вспомнил, что видел с высоты свет. Некоторое время он вглядывался во мрак и, как ему показалось, разглядел вдали слабое мерцание. Он рискнул выйти из-за прикрытия скал, нашел кусок плавника и воткнул его в песок подальше от воды и под таким углом, чтобы он указывал направление на свет. Завтра это поможет определить направление движения. Да, теперь и вправду нужно лишь дождаться рассвета. Он нашел скалу поровнее, прислонился к ней и замер с пистолетом в одной руке и ножом в другой. Еще трижды на протяжении нескольких часов из джунглей доносился мощный рев.
Наконец, по прошествии примерно так пятисот-шестисот земных лет, небо посветлело и наступил рассвет. Серый, облачный, удушливый. Чувствовалось, что в любой момент может пойти дождь.
Дилл внимательно огляделся. Впереди — густые джунгли, с другой стороны тянется узкая, изогнутая полоска черного песка. Позади… Дилл скорчил гримасу. О скалы с пеной разбивались белые буруны… Если бы он приземлился на эти скалы…
— Выходит, я все сделал правильно, — уверенно сказал он.
Теперь нужно выбраться отсюда, хорошенько поесть, отоспаться — и можно снова возвращаться в бой. Он достал поисково-спасательный ком, но тот, похоже, “сдох”. Дилл пробормотал что-то насчет хрупкой техники и вернулся к своему устройству спутниковой связи. Оно, по крайней мере, функционировало. Он нажал кнопку “ОПРЕДЕЛЕНИЕ МЕСТОНАХОЖДЕНИЯ” и услышал пощелкивание. Потом на экране высветилось:

МЕСТОПОЛОЖЕНИЕ НЕИЗВЕСТНО.
УСТРОЙСТВО НУЖДАЕТСЯ В ПЕРЕКАЛИБРОВКЕ.

Да, черт возьми, техника оказалась явно не на высоте. С этой мыслью Дилл выбросил из головы оба свои бесполезные устройства связи, сунув их в карманы штанов.
Жаль, что среди аварийных запасов не оказалось простого компаса, хотя, учитывая “удачливость” Дилла, он наверняка приземлился бы прямо на него. “Вернувшись домой, надо будет, — подумал он, — внести кое-какие изменения в этот самый аварийный запас, чтобы снова не оказаться в такой ситуации”.
В конце концов он решил придерживаться того направления, куда указывал воткнутый им ночью кусок плавника. Однако вскоре облака разошлись, и Дилл решил предпринять еще одну попытку сориентироваться. Он воткнул в песок прутик, заметил, куда падает бледная тень, и посмотрел на часы, чтобы определить время. Прежде чем облака вновь закрыли солнце, он торопливо нацарапал на песке нечто вроде древних солнечных часов.
Считая, что отмеченное прутиком место обозначает текущее время, он отсчитал по кругу равные промежутки, с той точностью, которая была ему доступна. Между четырнадцатым и текущим часом находился, грубо говоря, юг.
Примерно таким же было и то направление, куда указывал воткнутый им ночью кусок плавника. А это означало, что остров Дхарма находился где-то на юго-востоке, по ту сторону глубокого моря, серого, как небо. Тогда если взять совсем чуть-чуть западнее юга, получится направление на тайную базу, укрытую в глубине джунглей. Ну, значит, так тому и быть — он пойдет на юг в надежде, что какой-нибудь отзывчивый бог подскажет ему, когда и куда нужно свернуть, чтобы добраться до базы.
Ладно, это потом, подумал Дилл. Он нашел в аварийном запасе сухой рацион. Его надо было просто разбавить чистой водой, чтобы он стал годным к употреблению. К несчастью, никакой чистой — да и вообще никакой, кроме морской — воды Дилл поблизости не обнаружил.
“Попробую сначала поискать источник света, который я видел вчера. Хотя не исключено, что это был просто обломок металла, отражающий свет чего-то, что я упустил из вида”.
Антиграв был рассчитан на непрерывную работу в течение семи-восьми часов. К сожалению, Дилл не знал, как сделать так, чтобы он не поднимал его, а просто облегчил ему передвижение. Однако, наученный не выбрасывать вещь, которая в принципе может оказаться полезной, он повесил его на плечо и двинулся в путь.
Он пошел вдоль побережья, пересек два крошечных залива и стал, было, думать, что ночью просто стал жертвой оптической иллюзии, когда увидел “аксай”. Это был один из тех, которые он сбил во время последнего воздушного боя, — потерявший половину крыла, часть хвостового оперения и орудийные установки. Купол пилотской кабины был открыт, и Дилл решил, что пилот успешно катапультировался. Но тут он увидел что-то… Нет, кого-то… Этот кто-то свешивался из кабины, все еще удерживаемый пристежными ремнями и головой едва не касаясь набегающей морской волны. А что еще хуже — сразу за линией прибоя двигалось что-то темное, похожее на скалу, если бы не извивающиеся щупальца.
“Вот дерьмо, этого только не хватало”, — подумал Дилл, бросил на песок антиграв и прямо по воде зашагал к “аксаю”. Тот, который со щупальцами, затаился. Но Дилл знал, что его гнусные конечности в любой момент могут продемонстрировать недюжинную силу.
Шерсть мусфия была измазана матово-черной жидкостью, которая, как предполагал Дилл, была эквивалентом их крови. Набежала волна, обмыла лицо пилота, тот открыл глаза… И Дилл узнал его.
Это был Аликхан, детеныш Вленсинга.
Аликхан увидел пистолет — такой маленький в огромной ладони Дилла.
— Хорошо, — произнес он. — Уйти сразу — лучше, чем дожидаться смерти.
— Заткнись, — Дилл сунул пистолет в карман, достал складной нож и открыл пилообразное лезвие. — Тебе не меня надо бояться. Тут тобой интересуется кое-кто со щупальцами.
Он поискал защелку пристежных ремней, увидел, что она повреждена ударом, и принялся разрезать ремни.
— У тебя что-нибудь сломано?
— Насколько я могу судить, нет, — ответил Аликхан. — Но я столько провисел тут, что все тело онемело, и фактически…
Последний ремень лопнул, Аликхан упал Диллу на грудь, и они вместе свалились в воду, доходившую до пояса. Отплевываясь, Дилл вынырнул на поверхность и тут же почувствовал, как щупальце, в точности такое скользкое, как он ожидал, на пробу ощупывает его.
Нахлынули воспоминания детства. Подвал, в котором кишат змеи, скользкие, как эти щупальца. Разум взвыл от ужаса, а руки непроизвольно нащупали мини-пистолет. Он прицелился через плечо и нажал на спусковой крючок. Выстрел прозвучал неожиданно громко. Щупальце отдернулось, и сквозь заливающую глаза соленую воду Дилл увидел, как что-то большое и темное погрузилось в волны и поплыло прочь.
Он встал на ноги и помог подняться Аликхану. Мусфий зашипел, выражая таким образом веселое изумление.
— Чертовски весело, — сердито сказал Дилл. — Оказывается, этот слизняк вовсе не тобой решил закусить.
— Разве это не забавно — какое-то примитивное животное загнало в угол двух таких героев-пилотов, как мы с тобой?
— Он здесь в своей стихии, а мы нет, — возразил Дилл. — Ладно, скажи мне вот что. В этом твоем корабле есть что-нибудь, что поможет нам уцелеть, пока мы будем добираться до цивилизации?
— Кое-что есть, — Аликхан сделал жест в сторону пакета, прикрепленного к покореженному сиденью.
Дилл тут же взял юного мусфия на прицел.
— Ну-ка, прочь лапы, — Аликхан повиновался, и Дилл вытащил пакет. — Что-нибудь еще? Просто покажи, папочка и сам возьмет.
— Ничего. Я не предполагал, что меня собьют.
— Ладно. Теперь давай унесем свои задницы туда, где посуше, и обсудим, что делать дальше.
Он взмахнул пистолетом, и Аликхан побрел по воде к берегу впереди него. Дилл, одним глазом приглядывая за ним, открыл пакет и нашел там маленький, стреляющий едкой кислотой пистолет и три гранаты с “осами”.
— Ух ты! Никакой еды, только оружие?
— А у тебя что?
— Пистолет, нож, сухой рацион из расчета на день или около того, парочка электронных устройств связи, которые не желают работать, и еще кое-какая мелочь, — ответил Дилл.
— Надо понимать, они рассчитывают, что хороший пилот может продержаться на чистом кислороде и мужестве.
— Хватит острить. Нам нужно решить, кто будет клевать первым.
— Не понимаю… У нас же нет клювов?
— Я имею в виду, кто будет за старшего.
— А-а… Что за вопрос? Оружие ведь только у тебя.
— Ну да. Однако рано или поздно мне захочется спать, и где гарантия, что ты не набросишься на меня в тот же миг, как меня сморит сон?
— Насколько я понимаю, ты хочешь сказать, что раз это тебе повезло сбить меня, а не наоборот, то ты и устанавливаешь правила.
— Везенье тут ни при чем, — сказал Дилл. — Ты влетел прямо в мою ракету. Значит, я и в самом деле вроде как победитель.
— На этот раз. Но будут еще и другие.
— О чем я и толкую. Скажи-ка, мусфиям известно, что такое “освобождение под честное слово”? — спросил Дилл. — Это когда ты даешь мне слово или, по-другому, обещаешь, что не попытаешься ни откусить мне голову, ни сбежать до тех пор, пока я не освобожу тебя от этого обещания.
— Забавная концепция, — ответил Аликхан. — Почему не пообещать врагу все что угодно? — шерсть на затылке у него встала дыбом.
— Позволь мне закончить свою мысль. И не дождаться, когда он повернется к тебе спиной, и прикончить его.
Аликхан кивнул:
— Ты все понял верно. Мусфии, как правило, не берут пленников. Однако бывают и исключения. Например, ты оказал мне услугу, спас от невиданного зверя, собиравшегося оторвать мне голову. Мы, мусфии, воспринимаем это как долг чести. Если ты хочешь, чтобы я выплатил свой долг, дав тебе это самое “честное слово”, то я готов. И можешь не сомневаться, в таком случае я свое обещание сдержу.
— Ну, наконец-то мы сдвинулись с места, — сказал Дилл. — Пойдем дальше. Кто-нибудь будет разыскивать тебя? Какой-то “аксай”… Не знаю, то ли один из тех, на которых мы летаем, то ли ваш… этой ночью несколько раз пролетел мимо меня, когда я спускался на антиграве. Как думаешь, это был ваш?
— Скорее всего, нет, — задумчиво ответил Аликхан. — Ты убил Йалфа, и это означает, что из наших пролетать мимо тебя мог лишь Твем. Но он постоянно твердит о том, что жаждет уничтожить все человечество, и вряд ли оставил бы тебя в живых, когда ты висел там.
— Думаешь, он не способен проявить милосердие даже по отношению к беспомощному существу?
Аликхан помахал лапой из стороны в сторону, отвергая столь невероятное предположение.
— Только в одном-единственном случае он не стал бы тебя убивать — если бы у него кончились боеприпасы.
— Допустим, именно так дело и обстояло. Допустим также, этому Твему известно, что ты жив. Ваши отправят кого-нибудь, чтобы найти тебя? — спросил Дилл.
— Не думаю, — ответил Аликхан. — Если только они не видели, что, приземлившись, я остался жив. Мы — мусфии, а я к тому же еще и детеныш Вленсинга. Это означает, что, погибая, мы должны делать это достойно и уж конечно ни в коем случае не попадать в руки врага. Уже четверо из моих кровных братьев и сестер погибли, — закончил он, и Диллу почудился отзвук печали в его голосе.
— Значит, папочка не будет тебя разыскивать, — пробормотал он. — Ладно, предположим, что мимо меня пролетала Джакулайн. Она увидела, что я жив, вернулась к нашим, сообщила об этом, и они должны выслать кого-то на поиски. Проблема в том, что им придется лететь сюда… из такого места, о котором тебе вовсе не обязательно знать. И сделать это они смогут только тогда, когда ваших не будет поблизости. Когда это произойдет, неизвестно. Может, сегодня, а может, завтра или на следующей неделе. Выходит, в данный момент ни твои, ни мои нянюшки не шарят с воплями по кустам, разыскивая свое блудное дитя. Нам не остается ничего другого, как самостоятельно отправиться на прогулку. Бог, как известно, помогает тем, кто сам себе помогает, и все такое прочее.
— У нас тоже так говорят, — сказал Аликхан. — Куда пойдем?
Дилл ткнул рукой:
— Вдоль побережья, пока не увидим остров Дхарма. Он где-то… вон там. Потом либо придет помощь от моих друзей, либо надо будет строить плот и плыть по морю.
— Ты в самом деле веришь, что мы выживем в таких условиях? — спросил Аликхан. — И что наши кости не останутся гнить здесь, на этом позабытом всеми берегу?
— Кто учил тебя нашему языку? Эдгар Аллан По? Уж конечно не я. Ладно, хватит ныть. Пошли.

К несчастью, на побережье то и дело попадались ручьи, грязевые наносы, возникшие во время прилива, и вдающиеся в берег бухточки. И каждый раз, чтобы обойти препятствие, приходилось углубляться в джунгли. То и дело принимался идти дождь, что тоже затрудняло движение. Возвращаясь на побережье, они первым делом смывали с себя грязь и насекомых.
— Знаешь, — разглагольствовал Дилл, в очередной раз выбираясь из воды на твердую поверхность, — когда я в следующий раз появлюсь на свет, то непременно обзаведусь хвостом, хотя бы таким коротким, как у тебя. С ним как-то легче ковылять по таким дебрям.
— Ты так считаешь? Почему же люди до сих пор не имеют хвостов?
— Я пошутил, — ответил Дилл. — Не слишком удачно, но в данных обстоятельствах ничего лучше в голову не лезет.
— Согласен, — откликнулся Аликхан. — Я тоже не в восторге от того, как развиваются события.
— Все это лишний раз показывает, как скверно может обернуться война. Ни тебе подвигов, ни славы, о которых все время твердят.
Аликхан некоторое время молча рассматривал его, а потом встал:
— Пойдем.

Где-то около полудня они разбавили водой из ручья две порции сухого рациона из запасов Дилла. На одном было написано “Мясо в собственном соку”, на другом — “Гиптель с бобами”.
— Ты враг, — заявил Дилл. — Поэтому получишь бобы. Он открыл свою упаковку, долил туда немного воды, снова запечатал упаковку и нажал кнопку подогрева.
Содержимое упаковки начало нагреваться, оттуда пошел пар. Проследив за ним, Аликхан проделал все то же самое.
— Мы будем есть пальцами? — спросил он.
— Здесь сбоку должна быть ложка.
— А-а. Умно.
Они молча принялись за еду.
— Поскольку ты ешь вместе со мной, — сказал Аликхан, — вряд ли можно предположить, что ты таким образом пытаешься отравить меня.
— Теоретически, эти рационы предназначены совсем для другого, а именно, для выживания.
— Превосходная теория. По-моему, теперь я готов идти прямо по воде, а может быть, у меня даже вырастут крылья.
— Ага, выходит, этот гиптель не так уж плох.
— Совсем даже не плох.

Дилл раздвинул кусты, поискал надежную точку опоры, шагнул вперед и, услышав шипение, резко выставил руку с пистолетом. Шипение издавало создание, похожее на земную лягушку, но размером с человеческую голову.
Оба повернули в сторону: Дилл — в одну, создание — в другую. Потом оно вдруг издало мощный рев — точно такой, какой прошлой ночью заставил его прятаться среди скал.
— Это всего-навсего приветствие, — заявил Дилл. — Маленькие ребятки часто создают много шума.
Аликхан, шерсть которого от неожиданности встала дыбом, немного расслабился.
— Может, обсудим вопрос о том, чтобы вернуть мне пистолет?
— Я пока не знаю, насколько можно верить твоему “честному слову”. Поговорим, когда у меня созреет окончательный вывод.

Усеянная мелкими островками река, изгибаясь, текла к океану. На ее берегу поднимался утес, образуя нависающий над ним выступ, достаточно большой, чтобы послужить укрытием от дождя, который теперь лил не переставая.
Дилл сгреб в кучу валявшиеся ветки, нашел подгнивший пень, разбил его, вытряхнул из середины сухую труху и положил ее на растопку. Он поставил пистолет на низкую мощность и выстрелил. Когда труха вспыхнула, принялся терпеливо “скармливать” слабенькому огню ветки — сначала более мелкие, потом покрупнее; и так до тех пор, пока не разгорелось яркое пламя. Аликхан съежился на бревне, наблюдая за Диллом.
— Я потрясен, — заявил он. — Меня ничему такому не обучали.
— Твое обучение, надо думать, не было рассчитано на то, что тебя могут сбить. Мы более реалистичны.
— Наверно, иногда не вредно оказаться в проигрыше. Это может быть полезным, — сказал Аликхан. — Когда я был учеником Сензы из Полперро, он и его сподвижники часто указывали на то, как сильно мусфии вредят себе, не умея извлекать пользу из анализа прошлого. В особенности из своих прошлых поражений. Мой отец считает, что все это глупости, унижающие наше достоинство. Нас, мусфиев, должны волновать только будущее и наши победы.
— Проблема пустой болтовни в том, что от нее бобы в животе не появятся, — проворчал Дилл.
— Надо думать, мы снова прибегнем к твоему рациону. Что ни говори, это лучше, чем ничего. Хотя мне не по душе, что мой долг тебе растет.
— Пусть тебя это не волнует. Я предпочитаю иметь дело с теми, кто должен мне, а не наоборот, — успокоил его Дилл. — Но рацион я пока приберегу на случай непредвиденных обстоятельств. Пошли.
— Я только-только начал обсыхать, — проворчал Аликхан, но поплелся вслед за Диллом к реке.
— Ловля рыбы, урок номер один, — заявил Бен.
— Я знаю, как ловить рыбу, — откликнулся Аликхан. — Мне срезать ветки на удочки, или мы сделаем сеть из полос ткани?
— Я сказал — ловля рыбы, а не представление на эту тему. Сначала нужно выяснить, есть ли тут вообще рыба. Ох-хо-хо! Вот там что-то движется. Будем надеяться, что это “что-то” не рассчитывает само пообедать Беном Диллом или его приятелем.
Теперь ищем милую такую, небольшую заводь. Не слишком глубокую, потому что тебе придется ходить по ней. Ты ведь ученик, а я мастер, все по справедливости. — Они двинулись вдоль реки. — Вот это вроде бы то, что надо. Главное, не слишком широко. У меня в аварийном запасе есть маленькая рыболовная сеть. Ею я перегораживаю выход, чтобы никто не мог сбежать, видишь? Хотя это маловероятно. Обучение начинается. Теперь внимательно смотри и слушай. И не приставай с вопросами, потому что это самая трудная часть.
Он достал из кармана одну из гранат Аликхана, начиненную “осами”.
— Жаль, что это не разрывная граната или просто кусок телекса. Как нам объясняли насчет вашего оружия, нужно надавить вот на этот выступ, сосчитать до шести-семи, после чего граната взорвется, и “осы” начнут жрать твою плоть.
— Будь осторожен, — предупредил Дилла Аликхан. — Если насекомые сразу не найдут цель, а ты будешь стоять слишком близко, они могут наброситься на тебя.
— Они будут слишком заняты, пытаясь выплыть, — сказал Дилл. — Ну вот, теперь я готов к броску. Выбираю правильную позу, включаю эту дьявольскую штуку и швыряю ее точнехонько вон в тот водоворот, где мы только что видели свою замечательную добычу.
Граната упала в заводь и спустя несколько мгновений взорвалась с глухим звуком, подняв в воздух небольшой столб пенящейся воды. Вскоре на поверхность всплыла рыба.
— Теперь начинаем собирать урожай. Полезай в заводь и выбрасывай рыбу на берег. Да пошарь поглубже, наверняка у самого дна еще плавают оглушенные. Они быстро начнут приходить в чувство, так что не пугайся, если они затрепыхаются, когда будешь хватать их.
Спустя несколько минут на берегу выросла внушительная груда рыбы.
— Теперь мы очистим их, а внутренности бросим обратно в реку. Заметь, мы будем заниматься этим здесь, а не в нашем временном лагере, потому что только Господь знает, какие звери водятся в этой дикой местности, и нам ни к чему выступать для них в качестве приманки.
— Ух, ты, сколько рыбы! — воскликнул пораженный Аликхан. — Мне, наверно, даже половины не съесть.
— Ну, тут можно поступить по-разному, — сказал Дилл. — Если бы мы знали точно, что проблуждаем в этих джунглях долго, нам следовало бы задержаться на денек и закоптить часть рыбы на огне. А если бы у нас было больше этих твоих маленьких грохоталок, мы могли бы позволить себе быть расточительными и по пути продолжали бы заниматься ловлей рыбы. Однако ни то, ни другое нам не подходит. У меня среди снаряжения есть веревка и крючки. Так что давай сегодня вечером просто съедим все, что осилим, двинемся в путь, а дальше будем ловить рыбу обычным способом.

Поздним утром следующего дня они услышали завывание. Они стремглав бросились на звук и увидели спидстер, по виду из числа кораблей Конфедерации, то выныривающий из облаков, то снова скрывающийся за ними.
— Черт возьми! — возбужденно закричал Дилл. — Вот и наше спасение, если я правильно понял.
Он порылся в своем снаряжении и нашел зеркальце с дыркой посредине.
— Посигналю ему. Вдруг этот тип, который, похоже, уснул там, среди облаков, случайно взглянет вниз и заметит нас!
Судно накренилось и пошло на снижение, Дилл принялся подпрыгивать, размахивая руками.
— Мне это не нравится, — сказал Аликхан.
— Лучше попасть в руки наших людей, чем шататься по этим джунглям.
— Может быть.
Дилл нашел в своем аварийном запасе светящийся карандаш и включил его. Вспыхнул узкий световой луч длиной около трех метров и ударил в ветку дерева. Послышалось шипение, и ветка упала на песок. Место среза затлелось, и пошел дым. Уйдя дальше, луч коснулся воды и погас.
— Проклятье! — выругался Дилл.
Спидстер продолжал приближаться.
— Ну, давай, малыш, давай, малыш, давай… Ох, черт бы тебя побрал! Слепая летучая мышь!
Спидстер резко ушел вверх и скрылся за облаками.
— Может, он набрал высоту, чтобы пойти за помощью… — растерянно пробормотал Дилл. Мусфий молча смотрел на него. — Нечего бросать на меня косые взгляды! Подождем.
Прошло пять минут, десять, но корабль так и не вернулся.

Еще два дня они шли по краю океана, ни разу не увидев кораблей ни в небе, ни на море. Питались рыбой, которую ловили на удочку.
— Хватит, — заявил Аликхан в конце третьего дня. — Если я и дальше буду есть эту рыбу, у меня самого вырастут плавники.
— С меня тоже хватит, — согласился Дилл. — Давай попробуем поймать кого-нибудь еще.
Используя веревку из запасов Дилла, они соорудили небольшие силки и повесили их на длинную палку. Углубились в джунгли, нашли дерево примерно в том месте, где ночью шуршали животные, и укрепили на нем свою палку.
— Звери прямо как люди — ленятся и ищут легкий путь, что, как известно, обычно плохо кончается, — объяснил Дилл. — Наше сооружение будет чем-то вроде мостика для зверушек, которые гнездятся на этом дереве. Они будут бегать вверх и вниз по нашей палке, а потом непременно засунут свои глупые головы в силки и — дело в шляпе. Особое жаркое Бена Дилла готово.
Этим вечером они доели остатки рыбы, а рано на рассвете отправились в джунгли, посмотреть, как идут дела. Силки сработали хорошо — в четырех из пяти обнаружились головы маленьких млекопитающих. К несчастью, кроме голов, с которых все еще капала кровь, больше ничего не было.
— Чему меня уж точно не учили, так это тому, что дела могут так обернуться, — обескураженно сказал Дилл.
— Досадно, — согласился Аликхан. — Но хуже другое. Каким же должно быть это создание, чтобы вот так запросто пооткусывать им головы? Как-то не хочется, чтобы со мной обошлись так же.
— Не будешь ли ты любезен вернуться в наш лагерь, друг мой, — спросил Бен, — и поймать в океане какую-нибудь вкусную рыбку?

Предыдущая страница 11 Следующая страница


Лики огня 12

— Конечно. Но сначала, мне кажется, есть смысл перенести лагерь немного в сторону. Что скажешь?
— Превосходный план. Тут обстановка… не слишком подходящая.

Спустя день с небольшим они вышли к деревне. Или, точнее, к тому, что осталось от нее. Она была разрушена до основания. Совсем недавно и с воздуха, прикинул Дилл. До налета тут обитали человек двадцать рыбаков со своими женами и детьми. Остатки их лодок все еще валялись на берегу.
Аликхан посмотрел на руины, на лицо Дилла. Видимо, он уже кое-что понимал в человеческой психологии, потому что не сказав ни слова, просто ушел в конец деревни.
Бен бродил среди развалин, оцепенело подсчитывая искореженные, обуглившиеся комья, совсем недавно бывшие людьми. В конце концов он пришел в себя, осознал, что изменить что-либо не в его силах. Он понял, что у него не хватит мужества рыться в пепле в поисках чего-то, что может оказаться для них полезным. Он зашагал туда, где дожидался Аликхан.
— Это сделали наши, — сказал мусфий.
Его слова прозвучали не как вопрос. Дилл кивнул.
— Эти люди не были воинами?
— Не думаю.
— Тогда это бесчестно.
У Дилла хватило вежливости ответить:
— Война — вообще дело бесчестное.
Аликхан развел лапами в знак того, что отвергает это утешение.
— Как думаешь, зачем это было сделано?
— Откуда же мне знать? — сказал Дилл. — Может, дела пошли еще хуже, чем было прежде. Может, твой отец решил, что из гнид уже вылупились вши.
— Что это значит?
— Неважно.
В молчании они продолжили путь.

Уже в сумерках Дилл увидел гиптеля, пьющего из ручья воду. Сельские аборигены Камбры разводили их ради нежного белого мяса. Видимо, это было одно из таких животных. Во всяком случае, гиптель не выказал особого страха, когда Дилл замахнулся на него камнем.
Дилл разделал животное, разжег костер, соорудил вертел из прочной зеленой дровины, зажарил гиптеля и подач его с плодами, которые нарвал в джунглях, вместо тарелок использовав широкие листья. Они поели, все еще обмениваясь фразами только по необходимости.
После того как Аликхан зарыл в землю листья и кости гиптеля, они сидели, глядя на угасающий огонь, который еле-еле разгонял обступившую их со всех сторон тьму.
— Если позволишь, — сказал Аликхан, — я хотел бы поговорить о том, что мы видели сегодня.
— Может, лучше не надо? Я могу не сдержаться.
— Думаю, мне следует рискнуть, — сказал мусфий. — Помнишь, я говорил, что был учеником мусфия, которого звали Сенза? Он лидер клана под названием Полперро. Они занимаются расчетами. Это те, кто решает, стоит ли ввязываться в то или иное рискованное предприятие, позволительно ли оно в свете нашего предназначения и, в конечном счете, допустимо ли с точки зрения наших законов.
— Юристы?
— Когда мой наставник обучал меня, он говорил, что это довольно точная аналогия. Как я уже говорил тебе, Сенза не раз повторял, что нужно учиться на прошлых ошибках. Такой ошибкой была та, которую мы совершили, сражаясь с Конфедерацией еще во времена отца моего отца. Он учил, что, даже уходя корнями в постыдное для нас прошлое, такие ошибки дают нам урок, служат руководством на пути в будущее. Он часто задавался вопросом, не является ли наше страстное желание чуть что ввязываться в битву, которое обеспечило нам власть над другими животными в процессе нашей эволюции, помехой или даже роковым пороком теперь, когда мы достигли уровня цивилизации. Хотя, конечно, то, что мы видели сегодня, нельзя назвать примером цивилизованности.
Дилл кивнул, с трудом сдерживая закипающий гнев.
— Мой отец убежден, что Сенза и его сторонники — предатели нашей расы. Когда ему стало известно, что я заинтересовался учением Сензы, он потребовал, чтобы я прервал занятия и поискал себе какое-нибудь другое дело. Я знал — он хочет, чтобы я стал воином. К тому же мне всегда нравилось летать. Таким образом, подумал я, мне удастся угодить ему. Знаешь, это нелегко — когда твой отец военный лидер. А как обстоит дело с твоими родителями?
— Мне особенно рассказывать нечего, — ответил Дилл. — Моя мать имела ранчо в одном из вновь открытых миров. Это значит, что она выращивала животных на мясо. Отец был музыкантом и тем сразил ее наповал. Ну, и в результате на свет появился я. Когда мне было года три-четыре, он бросил ее. Черт меня побери, если я знаю, что с ним стало. Меня это никогда не интересовало.
Меня мало чему учили, и когда я подрос, то отчетливо понимал только одно — что чертовски не хочу работать на ранчо. Работа, работа — без конца, и даже уехать никуда нельзя дольше, чем на день. Надо постоянно кормить, поить животных и убирать за ними навоз. Но, казалось, никакой другой возможности у меня нет.
Когда мне было что-то около пятнадцати, мать отправилась на охоту, чтобы пополнить запас скота. Наверно, она была не слишком осторожна, потому что упала с баркаса, и ее затянуло под него.
Я выставил наше хозяйство на продажу, и какой-то ублюдок, воспользовавшись моей молодостью и неопытностью, предложил мне всего пятнадцать процентов от той суммы, в которую оно оценивалось. Но я не стал торговаться или дожидаться лучшего покупателя — я был до смерти рад бросить все это.
Я отправился в главный порт планеты и стал думать, что делать дальше. Случайно проходил мимо призывного пункта и… Ну, остальное понятно — романтика и прочее дерьмо в том же духе, — Дилл пожал плечами. — Так что, если речь идет об отце, на самом деле я ничего о нем не знаю.
— Прошу прощения, — сказал Аликхан. — Я все еще не слишком хорошо знаю ваш язык, но, думаю, правильно понял твой рассказ. Приношу свои извинения. Всегда есть ситуации хуже той, в которой находишься.
Но давай вернемся к тому, в чем я пытаюсь разобраться. И пожалуйста, пойми, когда я говорю все это, то пытаюсь прорваться сквозь чащу тех истин, которые мне с детства внушали отец и другие члены моего клана и которые до недавнего времени казались мне абсолютно верными.
Мне не нравится то, с чем я столкнулся, прилетев сюда. Вообще не нравится. Мы, мусфии, и так обладаем определенным влиянием на Камбре, и мне совершенно непонятно, зачем нужно стремиться еще больше усилить его. Мне эта война кажется чем-то вроде свалки, которую устраивают детеныши, когда чувствуют, что когти у них отросли. С той лишь разницей, что там дело кончается лишь маленькими порезами, а здесь — горами трупов. Мне хотелось бы как-то повлиять на ход событий.
— Ты всегда можешь перейти на нашу сторону.
— И пойти против своих? Убивать их ради людей?
— Прости, — сказал Дилл. — Это чушь собачья. Я не должен был так говорить.
— Будем считать, что ты ничего не говорил. Но ведь наверняка можно сделать хоть что-то.
— Если ты, в конце концов, придумаешь, что именно, обязательно дай мне знать.

На следующий день разразился шторм. Деревья в джунглях гнулись и ломались, брызги морской пены размывали границу между морем и воздухом, ветер швырял песок в лица Дилла и Аликхана. Они спрятались под деревом, достаточно прочным, чтобы устоять под напором ветра, и разговаривали или, точнее, пытались разговаривать под грохот разбушевавшейся стихии.
Как обойтись без трупов и убийств, они так и не придумали, но оба были согласны в том, что предпочли бы играть в боевые игры, а не иметь дело с настоящими ракетами и бомбами.
Но война, похоже, является неотъемлемой частью вселенной.
— По крайней мере, до тех пор, — сказал Аликхан, — пока те старики, которые начинают войны, не должны сами сражаться в них.
— Может быть, — Дилл откусил сорванный в джунглях фрукт, — в солдаты нужно рекрутировать тех, кто постарше.
Аликхан издал звук, обозначающий веселье, и сделал лапой жест отрицания.
— Нет. Даже если бы нам это удалось, старики все равно развязали бы войну, а потом сидели бы со своими друзьями хоть и на передовой, но в уютных командных кабинетах и рассуждали о том, как ужасно, что снова разразилась война.

— Долго еще до того места, о котором ты говорил с такой таинственностью и откуда, по твоим словам, можно добраться до цивилизации? — спросил Аликхан. — Джунгли наводят на меня тоску, и я все время голоден.
— Потерпи, странник, еще каких-нибудь пять миль.
Аликхану было непонятно, что означают слова “странник” и “миля” и почему Дилл то и дело принимался хохотать. Хотя причину последнего он, пожалуй, понял, когда с наступлением вечера они все еще брели по побережью, зажатому между водой и дикими джунглями. На протяжении дня Дилл четырежды прибегал к своей лжи — этому излюбленному методу командиров на марше — и каждый раз был не в силах удержаться от смеха.

В океан вдавался длинный каменный мыс, и они внимательно обследовали его.
— Похоже, снова придется углубляться в джунгли, чтобы обойти эту гряду, — проворчал Дилл.
— Нельзя придумать чего-то другого? — спросил Аликхан. — Похоже, обходить придется долго — это горное образование тянется в глубь острова довольно далеко.
— Так оно и есть. Но огибать его со стороны моря по этим сумасшедшим волнам нравится мне еще меньше. Что скажешь?
— Может, удастся забраться на вершину, а потом спуститься с той стороны?
Дилл вздохнул:
— Это не хуже и не лучше, чем все остальное. Ладно, попробуем. Все, чем мы рискуем, это ногти… и когти.
Дилл надел ремни антиграва, включил его на полную мощность, подошел к скалам, нашел опору для ноги и начал подниматься. Аликхан следовал за ним по пятам. Вскоре выяснилось, что взбираться не так уж трудно — скала оказалась старая, вся в трещинах, было куда поставить ногу и за что уцепиться рукой.
Мусфий карабкался гораздо ловчее Дилла.
— Ну, в точности полевые тренировки в РР, — тяжело дыша, бормотал Дилл. — Я солдат, а не скалолаз. Черт, сколько еще лезть… Вот бы кто-нибудь сверху сбросил веревку…
Он протянул руку, чтобы уцепиться за выступ скалы, и тут двигатель антиграва сдох. От неожиданности Дилл вскрикнул, потерял равновесие и, пролетев метров десять, упал в небольшую заводь, отделенную от моря выступающей скалой. Он вынырнул на поверхность, судорожно барахтаясь и отплевываясь.
— Иду! — закричал Аликхан и бросился вниз — туда, где волны плескались о берег маленькой заводи.
— Я… Вроде все в порядке… — Дилл добрался до края скалы и уцепился за него. — Черт возьми, придется научиться плавать, как следует.
Аликхан был уже совсем рядом и протягивал Диллу лапу. Тот потянулся к нему, ноги у него соскользнули, и он снова рухнул в воду, но тут же вынырнул, судорожно молотя руками.
— Я держу тебя, — Аликхан начал вытягивать его.
И тут в заводи за спиной Дилла мелькнуло что-то — шипящее, точно набегающие на берег волны, серое, клювастое, с вертикальной щелью единственного глаза. Дилл зашарил рукой по карманам в поисках пистолета. Аликхан продолжал тащить его на себя, и тут зверь — кто бы он ни был — вцепился когтистой лапой в ногу Дилла.
— Опусти голову! — закричал Аликхан, и Дилл рефлекторно повиновался, погрузив лицо в воду.
Позади него что-то сильно грохнуло, и на мгновение он почувствовал сильное давление на барабанные перепонки, глаза и нос. Потом это ощущение пропало, когтистая лапа разжалась, и Аликхан снова энергично потащил его к себе.
— Вылезай! Я не знаю, убил его или нет!
Хватая ртом воздух и помогая друг другу, они выползли на берег, принялись яростно карабкаться вверх и, остановившись только на вершине скалы, обернулись, глядя на заводь. На мгновение поверхность воды раскололась, оттуда вынырнуло что-то с разорванными конечностями, вытекшим глазом и тут же снова ушло под воду.
— Господи Иисусе… — пробормотал Дилл. — Что это было?
— Не знаю, — ответил Аликхан. — В нашем кратком справочнике сказано лишь, что в море и джунглях этого мира водится много неизвестных существ и что нужно быть осторожным.
Дилл скептически посмотрел на молодого мусфия:
— Тогда другой вопрос, поинтереснее. Каким это образом ты убил или, скорее, оглушил его, поскольку он все еще барахтается там, внизу?
— На самом деле в моем “аксае” было три гранаты с “осами”, — ответил Аликхан. — Одну ты просто не заметил.
— Это что же — ты уже сто раз мог дождаться, пока я усну, прихлопнуть меня и продолжить путь в одиночку?
— Мог, — ответил Аликхан. — Но ведь я дал тебе “честное слово”.
— Сукин ты сын, — Дилл протянул ему раскрытую ладонь.
— И что мне с ней делать?
— Ты плохо знаешь местные обычаи. Сожми мою руку и потряси ее вверх и вниз.
— Вот так?
— Именно так. И возьми обратно свой проклятый пистолет.

Позже в тот же день они услышали шум двигателя и стали шарить глазами по небу.
— Нет, — сказал Аликхан. — На воде. Вон, видишь?
— Судно.
— Может, еще раз попробуешь свое зеркальце?
Дилл так и сделал, и на этот раз их заметили. Рыболовецкое судно изменило курс, направилось в их сторону и остановилось метрах в двадцати от берега.
— Вижу вас, — послышалось из громкоговорителя. — Выглядите вы, прямо скажем… Кто за старшего?
— Я! — закричал Дилл. — И нам нужна помощь. Мы пилоты, были сбиты несколько дней назад.
— Ты не возражаешь, если я разнесу на куски это мохнатое дерьмо? У меня, знаешь ли, совсем недавно погибли друзья в бухте Бокейдж.
Из кабины вышла женщина с ружьем в руках и остановилась у леера капитанского мостика.
— Нет! — закричал Дилл. — Он с нами! Мы оба из Корпуса, из лагеря Махан, остров Шанс.
— Нечего заливать мне, дружок. Или, может, этот чужеземец накачал тебя какими-то своими наркотиками?
— Ничего подобного. Видишь? У меня пистолет. Уверяю тебя, этот мусфий абсолютно безвреден.
— Вот как… Ладно, вы доплывете?
— Он — да, а я плаваю плохо.
— Я подойду как можно ближе к берегу, — сказала женщина. — Вам останется только забраться на судно.
— Хорошо.
Дилл вошел в воду и поплыл, Аликхан следом. На капитанский мостик вышел мужчина с багром в руке.
— Хватайся за него, — сказал он.
Дилл послушался и, подтянувшись, уцепился за поручни. Когда Аликхан сделал то же самое, Дилл увидел, как женщина-капитан заскрежетала зубами и снова подняла ружье. Вырвав у мужчины багор, Дилл отбросил его, выбил ружье из руки женщины, выхватил пистолет и навел на нее.
— Прошу прощения, леди, — сказал он, краем глаза следя за Аликханом, который уже стоял на палубе, — но месть на время отменяется. Тем не менее, спасибо за то, что спасли нас.

Глава 16

Вленсинг организовал новое наступление на лагерь Махан, но на этот раз предпринял не лобовую атаку, а действовал гораздо тоньше. Сначала он обрушил на Махан артиллерийские и бомбовые удары, не предпринимая никаких попыток высадить десант.
Звено “аксаев” и три “велва”, укомплектованные лучшими пилотами и артиллеристами, пока находились в резерве. Вленсингу стало мучительно больно при мысли, что его погибший отпрыск должен был находиться среди них.
В подземельях Махана в воздухе висела пыльная дымка, серый налет покрывал лица солдат, стены и пол непрерывно содрогались.
После артподготовки Вленсинг бросил в бой “винты”. Но это был ложный маневр — на кораблях не было десантников, только пилоты и артиллеристы. Как только “винты” пошли на снижение, из-под земли высунулись дула артиллерийских орудий и обстреляли их. Потеряв всего три корабля, “винты” развернулись, перегруппировались над заливом и снова атаковали лагерь.
И на этот раз из-под земли показались дула артиллерийских орудий — в точности так, как рассчитывал Вленсинг. А теперь он бросил в бой свои “аксаи” и “велвы”, но сейчас они не поливали огнем весь остров, как прежде, а наносили точечные удары по артиллерийским позициям Корпуса. Как только артиллерийская установка высовывалась из-под земли, на нее обрушивался огонь “аксаев” и “велвов”. Почти сразу же удалось поразить три установки, и огненные вихри помчались по подземным туннелям. Вленсинг приказал сосредоточить весь огонь в непосредственной близости от трех взорванных установок.
“Велвы” и другие мусфийские корабли с бреющего полета утюжили эти участки местности и уничтожили еще две ракетные установки противника. Вленсинг бросил в атаку все, что имел в резерве, и к полудню практически подавил сопротивление Корпуса.
Теперь он снова ввел в бой “винты”, но на этот раз в них уже сидели десантники. И хотя их обстреливали изо всех нор и щелей, мусфиям удалось закрепиться на стратегически важном участке острова Махан. К ночи десятая часть острова перешла в руки мусфиев. Корпус оказался не в силах помешать приземлению новых кораблей и дальнейшей высадке десантников на захваченной ими территории.
Дальнейшее развитие событий теперь не вызывало сомнений.

— Вы знаете, что произошло? — спросил коуд Рао.
— Да, сэр, — ответил Гарвин.
Они с Иоситаро старались не смотреть друг на друга — их командир выглядел так, точно с начала осады постарел на двадцать или даже тридцать лет. Мил Ангара, хаут Хедли и альт Эрик Пенвит выглядели ненамного лучше.
— Говоря коротко, — сказал Рао, — захват мусфиями острова — это вопрос нескольких дней или даже меньше.
Гарвин, не мигая, смотрел на него, изо всех сил стараясь не дать эмоциям взять над собой верх.
— Да, сэр.
— Помнишь, не так давно вы высказывали мысль, что нам следует сражаться не обычными методами, а прибегнуть к тактике партизанской войны? — Рао потер усталые глаза. — Возможно, вы были правы. — Гарвин и Ньянгу хранили молчание. — Я хочу задать вам действительно неожиданный вопрос, сейчас уже слишком поздно сделать то, что вы предлагали тогда?
Гарвин перевел взгляд на Ньянгу.
— Это будет чертовски трудно, сэр, — ответил тот. — В РР сейчас осталось всего девяносто три бойца. Может, к нам присоединятся и другие, но не знаю сколько. Солдаты измотаны. Война, о которой идет речь, — чертовски грязное и опасное дело, сэр. Риск необычайно велик — насколько мне известно, мусфии не берут пленных. Если мне позволено задать такой вопрос: сколько бойцов сейчас на острове?
— Примерно две тысячи двести, — ответил Ангара. — Согласно донесению на сегодняшнее утро.
— Самая большая проблема состоит в том, — вмешался в разговор Гарвин, — как вывезти всех возможных добровольцев с острова. Есть смысл попытаться переправить их в Леггет, а потом спрятать где-нибудь подальше.
— На этот счет у меня есть план, — ответил Хедли. — Думаю, он может сработать.
— Хорошо, сэр, — сказал Иоситаро. — А что будет с остальными полками Корпуса?
— В них осталось не так уж много людей, — ответил Рао.
— Но они, по крайней мере, уже находятся на материке, — заметил Гарвин.
— Если вы точно решили действовать нашим способом, сэр, — продолжал Иоситаро, — то, наверно, есть смысл отдать им приказ разбиться на небольшие группы и попытаться выйти из окружения. Если это им удастся, пусть затаятся, кто где сможет. Пойдут в деревни, о которых известно, что там безопасно. Или спрячутся у друзей. Пусть прихватят с собой любое оружие, какое смогут. В особенности такое, которое легко унести и спрятать, — пистолеты, гранаты и прочее в том же духе. Желательно унести с собой как можно больше бластеров в модификации базового карабина. Если они увидят, что можно вывезти более тяжелое оружие, то бог им в помощь. Передайте им, что, конечно, в городах легче затеряться, но если у них есть родственники или друзья в сельской местности, пусть идут туда. И пусть затаятся и ждут. Мы призовем их, когда настанет время.
— Как конкретно вы это сделаете?
Гарвин вопросительно посмотрел на друга — эту сторону дела они пока не обсуждали.
— Мы обдумывали этот вопрос, — тем не менее, заявил Ньянгу. — Скажите им, пусть следят за холопередачами “Матин”.
— Вы нашли способ заставить Лоя Куоро или кого-то из его людей работать на себя? — недоверчиво спросил Хедли.
— Сэр, нет смысла обсуждать это прямо сейчас, — Гарвин изо всех сил попытался сдержать улыбку, вызванную бесстыдной ложью друга. — Когда придет время, мы вам изложим все в подробностях.
Хедли заколебался, но потом все же кивнул:
— Но я хочу быть в курсе еще до того, как вы начнете действовать.
Лицо Рао немного просветлело. Чувствовалось, что в его душе ожила надежда.
— Если мы распустим другие подразделения, — сказал он, — это может создать некоторый хаос и отвлечь хотя бы часть внимания мусфиев от лагеря Махан, что обеспечит нам несколько дополнительных часов или даже дней.
Хорошо. Действуем таким образом. Мил Ангара возглавит Корпус. Его штаб-квартира переносится на остров Миллион до тех пор, пока ее местоположение удастся сохранить втайне. Хедли по-прежнему командует Вторым полком. Вы оба получаете повышение. С этого момента вы не просто волонтеры — вам присваивается звание милов.
Предоставляю вам полную свободу действий. Воюйте с нашим врагом до тех пор, пока сможете, и так, как сможете. Если в какой-то момент вы решите прекратить борьбу, капитулировать… Ну, что же, это будет ваше решение. Эрик, вы поступаете в распоряжение Ангары. Служите ему так же верно, как служили мне.
— А что будет с вами, сэр? — спросил Эрик.
— Я остаюсь командующим лагеря Махан.
— Но…
— Вы слышали мои приказы, джентльмены. Выполняйте их.
Ангара, Хедли и Пенвит вытянулись по стойке смирно.
— Минуточку, сэр. — Это был Иоситаро — единственный, на кого эмоциональная насыщенность момента не оказала воздействия.
— Да? — отрывисто спросил Рао.
— Вы еще поддерживаете ком-связь с другими подразделениями? Она надежно защищена от прослушивания?
— Конечно. Я обращусь к ним до того, как мы приступим к завершающей фазе.
— Прошу вашего разрешения воспользоваться этой связью. Надеюсь, мне удастся уложиться в час.
— Не возражаю, — раздраженно ответил Рао. — Что-нибудь еще? — ответом ему было молчание. — Все свободны. Займитесь подготовкой немедленно и поставьте меня в известность, когда все будет закончено. И да помогут нам боги.

— Слушаю вас, сэр, — обратился Гарвин к Хедли, когда они все оказались за стенами кабинета Рао. — У вас есть какие-то дополнения к предложенной схеме?
Хедли объяснил ему, что он имел в виду.
— Хотите сложить все яйца в одну корзину, сэр?
— В данный момент нам несколько не хватает кораблей, — ответил Хедли. — На случай, если ты не заметил.
— Веский довод.
Все вокруг задрожало от очередного бомбового залпа наверху, и Иоситаро ухватился за стену. Хедли посмотрел на Ангару.
— А ваше мнение, сэр?
— Я восхищаюсь людьми, которые в трудных обстоятельствах хватаются за соломинку, — Ангара посмотрел на дверь кабинета Рао. — По-моему, наш старик из их числа. — Гарвин и Ньянгу не ответили. — Ну, чему быть, того не миновать. Пошли, пора заканчивать с этим дерьмом.

* * *

Затрещали статические разряды, потом голос Джо Пойнтон снова стал слышен ясно:
— Говори.
Иоситаро закончил свои объяснения.
— Значит, я должна записать то, что ты хочешь, передать запись тебе, а ты ретранслируешь ее по всем городам?
— Правильно, — подтвердил Ньянгу. — Таким образом, даже если мусфии отследят передачу, поймать тебя они не смогут.
После недолгой паузы послышался смех.
— Спорю, тебе никогда даже в голову не приходило, что придется обратиться ко мне с такой просьбой.
— Если не кривить душой, то да, ты права.
— Почему бы и нет?
— В самом деле, почему бы и нет?
— Я буду готова через пять… нет, через десять минут, — сказала Пойнтон. — И сразу же свяжусь с тобой.
— Жду.
— Вот еще что. Постарайся уцелеть. Мы могли бы вспомнить то… что было давно.
— Это полностью совпадает с моими собственными намерениями, — ответил Ньянгу. — Конец связи.

— Такая уйма денег, сэр… — пробормотал Баку аль Шариф.
— Это точно, — согласился Гарвин. — Используй их с умом.
— Сэр… А что помешает мне сбежать с ними? Не подумайте, что я и в самом деле собираюсь сделать это. Мне просто любопытно.
— Ничего не помешает, — ответил Гарвин. — Кроме того, что ты честный человек, который ненавидит мусфиев и хочет сражаться с ними.
— Плюс, — проскрипела первый твег Моника Лир, — если ты истратишь хоть один из этих проклятых кредитов не на то, чтобы сохранить свою поганую задницу и продолжать сражаться всеми доступными способами, я тебя из-под земли достану, вырву кишки и заставлю сварить их мне на ужин.
— Понял, первый твег. Не сомневайтесь, первый твег. Я просто так спросил, из любопытства.
— Следующий, — распорядился Гарвин. Очередной солдат РР подошел к столу и во все глаза уставился на пачку кредитов, пожертвованных роте Язифью Миллазин.

— Всем станциям, — открытым текстом объявил техник. — Приготовьтесь записать и передать дальше обращение коуда Рао ко всем оставшимся в строю солдатам.
Он вопросительно посмотрел на Иоситаро, и тот кивнул. Техник нажал клавишу. Из громкоговорителей донесся женский голос, спокойный и уверенный:
— Говорит Джо Пойнтон. Я 'раум. Не так давно я была советником Планетарного правительства, но покинула Совет и ушла в подполье, предвидя, что очень скоро эта организация станет не более чем марионеткой мусфиев. Так и произошло. До того как стать советником Планетарного правительства, я была членом Сопротивления, работала в Группе планирования вместе с первым комстоком Брайаном, а потом с Джорданом Бруксом. Мы сражались за то, во что верили, и… проиграли. Возможно, однако, что в результате наших действий Камбра изменилась, и значит, наши труды не пропали даром. Хотя, может быть, это и не так.
Но теперь мы столкнулись с гораздо более могущественным противником, которому безразлично, кто мы — 'раум или рантье. Над всем человечеством нависла угроза оказаться под пятой мусфиев. Неизвестно, что ждет нас в этом случае — рабство или что-нибудь гораздо более худшее. И теперь я призываю вас, мои товарищи 'раум, выступить против них. Я призываю вас не к лобовой атаке, а к борьбе тем же самым способом, которым мы сражались… — и почти победили… — с рантье и солдатами Конфедерации. Теперь они наши союзники, и я призываю вас во имя прошлых и будущих поколений 'раум и других камбранцев снова стать на тропу войны, сражаться тайно, сражаться украдкой до тех пор, пока мы не соберемся с силами. Разыскивайте ваших старых товарищей, ваших прежних офицеров и снова начинайте создавать тайную армию. Если не можете сражаться, помогите тем, кто делает это, кредитами, убежищем и продуктами. Разыскивайте солдат Конфедерации, прячьте их. Вы, хорошо знающие, что такое война в тени, можете многому научить их. Ныне на Камбру опустился мрак, и с каждым днем он становится гуще. Но свет воссияет снова, если мы будем поддерживать друг друга, если будем сражаться вместе. Вперед, за Камбру! Камбра и Свобода!

— Откуда ведется передача? — воскликнул Лой Куоро.
— Похоже, из лагеря Махан. Они используют стандартную армейскую частоту, — ответил редактор Тэд Волмер. — Как мы должны реагировать?
— Что, черт побери, вы имеете в виду?
— Я имею в виду, — терпеливо объяснил Волмер, — что мы можем ретранслировать эту передачу, расширив диапазон…
— Вы с ума сошли, — прервал его Куоро. — Если мы передадим это по всем каналам, мусфии не выпустят нас отсюда живыми.
— Три другие станции уже ретранслировали запись, — кротко сообщил редактор.
— Значит, у них плохо с мозгами! Как можно слушать и тем более верить во всю эту чушь? Что хорошего в таких речах? Они лишь подталкивают скверных людей к тому, чтобы совершать скверные поступки!
— В таком случае вы, возможно, хотите, чтобы мы прокомментировали эту речь, мягко осудив ее безрассудство?
— Да!.. Нет, постойте! Если мы выступим с комментарием, то тем самым лишь привлечем внимание к этому вздору! Мы вообще никак не должны реагировать на него!
— Вы уверены, сэр?
— Конечно! Черт возьми, хотелось бы, чтобы мои люди учились сами работать головой!
— Да, сэр. Благодарю вас, сэр.

* * *

Этой ночью безо всякой предварительной артподготовки и бомбардировки мусфии нанесли мощный удар по Третьему полку, расквартированному около города Таман. Они прорвали защитный рубеж и начали стягивать кольцо. Солдаты сражались из последних сил. Их мольбы о помощи, обращенные к кому угодно и куда угодно, остались без ответа. Впрочем, в глубине души они понимали, что так и будет.
С рассветом все было кончено.

Последнее обращение коуда Рао к своему Корпусу было предельно кратким:
— Солдаты! Командиры уже сообщили вам мои последние приказы. Приложите все усилия, чтобы выполнить их. Продолжайте борьбу в новых условиях, но сражайтесь с честью, как вы это делали всегда. И если придется умереть, сделайте это с высоко поднятыми головами. Может быть, вы и погибнете, но борьба будет продолжаться. Корпус умирает, но не сдается!

— Мы записали широковещательную передачу, — доложил Вленсингу его главный помощник Рахфер. — Из лагеря Махан, закодированную, без изображения. Ей предшествовала другая, более длинная, также закодированная. Коды из числа тех, которые нам пока не удалось расшифровать. Это произошло совсем недавно. С тех пор все отслеживаемые нами человеческие устройства связи хранят молчание.
— Возможно, это были прощальные сообщения и теперь все их устройства связи просто уничтожены, — сказал Вленсинг. — Будьте настороже, но не предпринимайте никаких действий, пока не станет ясно, что это означает.
Однако не происходило ничего. По крайней мере, ничего замечено не было. Своим чередом вечер сменился ночью.

В тот же день, но несколько раньше с острова Миллион взлетел один из двух транспортников, которые Хедли “приобрел” для своего космического флота. Эскортируемый оставшимися “аксаями” и одним “Жуковым”, он взял курс на восток, удаляясь от лагеря Махан, а потом свернул на север и полетел над глубоким каньоном в сторону моря. Дальнейший путь корабля пролегал над самой водой. Он двигался очень медленно, стараясь не привлекать к себе внимания, и, оказавшись к юго-востоку от устья огромного залива, полностью погрузился в океан. Космические корабли, даже те, которые не относятся к категории амфибий, способны свободно действовать как подводная лодка, хотя не обладают плавучестью земных акул и могут быть легко обнаружены по тепловому излучению двигателей.
Оказавшись под водой, транспортник медленно продвигался по заливу, следуя фарватером обычных морских судов. На расстоянии примерно пяти километров от лагеря Махан он лег на дно, притаился и стал ждать сигнала.

Три уцелевших полка выслушали приказ Рао на своих базах неподалеку от Леггета, Аире и Керриера и тут же приступили к его выполнению. Они выслали небольшие разведгруппы, которые не только нащупали самые слабые участки в окружающем кольце мусфиев, но и открыли беспокоящий огонь. Мусфии решили, что люди начинают атаку, и, как это было для них характерно, слегка отступили, перегруппировались и начали контрнаступление. На них тут же обрушился огонь уцелевших ракетных и артиллерийских установок Корпуса.
Бои разгорались то на одном, то на другом участке фронта.
Вленсинг приказал своим командирам усилить контрнаступление и отбросить людей назад. Это немедленно было реализовано. И как раз такой момент люди сочли наиболее подходящим для просачивания.
Первый и Четвертый полки довольно легко вышли из окружения, Второй отстал от них примерно на полчаса. Пробив брешь в кольце мусфиев, солдаты небольшими группами прорывались сквозь нее и растворялись во мраке. Они шли налегке, взяв с собой лишь то, что могли унести, и с горечью оставляя неспособных передвигаться раненых на попечение медиков.
Первый полк, стремясь, как обычно, во всем и всегда быть первым, сумел прихватить с собой несколько небольших гравимобилей и “куков”, под завязку нагруженных “фуриями” и ракетами.
Вленсинг выслушал доклады своих сбитых с толку, растерянных командиров, с удивлением понял, что происходит, и приказал немедленно любой ценой перекрыть все бреши. Нельзя было позволить Корпусу уйти от разгрома.
Во тьме ночи, освещаемой лишь разрывами ракет и лазеров, в трех разных местах Камбры разыгрались три жесточайших сражения. Люди и мусфии кричали от боли и падали замертво, а оставшиеся сражались не на жизнь, а на смерть, пуская в ход гранаты, бластеры, дубинки и когти.
Потом с тайных баз в воздух поднялись остатки воздушных сил Корпуса и обрушили огонь своих орудий на мусфийские корабли, мечущиеся над полями сражений в безуспешной попытке настичь разбегающиеся во все стороны цели.
Вленсинг бросил в бой все оставшиеся резервы.
Эта битва, как он надеялся, должна была стать последней.

Пара сторожевых мусфийских кораблей заметила транспортник, всплывший на поверхность из морской пучины и поднявшийся в воздух неподалеку от лагеря Махан, но их сообщения оказались заглушены статическими помехами на всех мусфийских частотах. Какой-то “аксай” попытался атаковать транспортник, но один из трех притаившихся в засаде “Жуковых” разнес его на куски.
Транспортник с шумом пронесся по мелкой воде и над первыми наземными позициями мусфиев. Его сопровождали “грирсоны”, поливая противника огнем изо всех орудий. Ворвавшись в лагерь Махан, транспортник вылетел на булыжник парадного плаца и резко затормозил, едва не перевернувшись. Открылись люки, солдаты выскочили из своих укрытий и бросились к кораблю. Поклажа их была не слишком тяжела — ракеты, гранатометы, обычное стрелковое оружие. Некоторые помогали раненым, неспособным передвигаться самостоятельно. Тут какой-то мусфийский воин увидел, что происходит, выстрелил из ракетной установки и попал в кормовую часть транспортника. Экипаж проворно затушил пламя. Оказалось, что жизненно важные системы корабля не пострадали. Мусфий попытался сделать еще один выстрел, но 35-миллиметровое орудие “Жукова” уничтожило его.
— Давайте, давайте! — поторапливал людей Ангара, стоя у одного из трапов, и солдаты быстро, но безо всякой паники поднимались на борт.
Другие офицеры следили за тем, как происходит погрузка через остальные люки. Наконец на плацу не осталось никого, и Ангара крикнул, что можно взлетать. Неповоротливое судно оторвалось от земли, пролетело над заливом, над полуостровом, поднялось выше и, снова снизившись, растворилось во мраке острова Миллион.
В лагере Махан не осталось никого.
Никого, кроме коуда Пракаша Рао, семидесяти восьми добровольцев и тяжелораненых, не способных вынести транспортировку.
Мрачные, но полные решимости, они дожидались появления мусфиев.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Это невозможно! — Глаза Вленсинга от ярости полыхали красным. — Нельзя выиграть войну, проиграв ее! О чем только эти существа думают! Так не ведутся войны! Куда они ушли?
— Это нам неизвестно, — ответил Рахфер. — Такое впечатление, что никакого определенного места назначения у них нет. Они выходили из окружения небольшими группами и в основном направлялись в близлежащие города. Мы пытались помешать этому, высадив на пути их следования своих воинов, но все они плохо знакомы с местностью. Даже приборы ночного видения не помогли. Если нам все же удавалось окружить ту или иную группу, то они поступали по-разному. В одном случае — сдавались, в другом — сражались до последнего. Но чаще всего они оказывали сопротивление нашим воинам. И это продолжалось достаточно долго, чтобы они успевали отступить.
— А что там с этим их транспортником?
— Мы все еще пытаемся выяснить, куда он исчез, — ответил Рахфер. — Кроме того, по всей Камбре разбросаны небольшие взлетно-посадочные поля Корпуса, и, обнаружив какое-то из них, мы ровняем его с землей.
— Это все равно что лапами ловить ртуть, — заметил Вленсинг. — Нельзя позволить им ускользнуть от нас.
— Сэр, — призвал его Дааф, — успокойтесь. Рассудите сами — какой вред могут причинить эти солдаты-одиночки или даже небольшие группы? Один-два солдата не в состоянии выиграть войну.
— Да, не могут, — согласился Вленсинг. — Но убивать мусфиев по одному им ничто не помешает. Точно так, как поступали эти жалкие 'раум по отношению к самим солдатам. В такой атмосфере чрезвычайно затруднительно поддерживать власть закона… А теперь помолчите и не выставляйте напоказ свою необразованность.

С первым светом зацепившиеся на острове Дхарма мусфии начали наступление на лагерь Махан. Они двигались уверенно, полагая, что в развалинах осталась всего лишь горстка людей, выковырять которых им не составит труда.
Неподалеку от парадного плаца они сомкнули ряды. И тут же на них обрушился огонь дюжины скрытых под землей орудий. Мусфии попрятались кто куда и открыли ответный огонь. Но солдаты то и дело перебегали от одного орудия к другому, и таким образом обстрел продолжался, даже если кто-то из них погибал.
Командиры мусфиев затребовали воздушную поддержку, и к атаке подключились “аксаи”. Найдя самую крупную груду развалин — место, где прежде располагалась штаб-квартира, — “велв” обрушил на нее град ракет.
Ординарец Баркен, охранявший одну из артиллерийских позиций, выскользнул из укрытия, толкая перед собой разрушительную “фурию”. Нажав кнопку отсроченного взрыва, он тут же бросился обратно. Механизм “фурии” пробудился к жизни, опознал “велв” и устремился к нему. Ракета угодила чуть пониже кабины и взорвалась, унеся с собой экипаж мусфийского корабля. Оставшись без управления, “велв” перевернулся, рухнул прямо на большую группу мусфиев и взорвался.
Среди мусфиев началась паника, и солдаты умело воспользовались этим.
Мусфии отступили, перегруппировались и снова кинулись в бой. На этот раз они сумели вплотную подойти к руинам, и началась рукопашная схватка. Продвигаясь медленно, но верно, с кровью отвоевывая каждый метр, они загнали солдат обратно в туннели. И сами последовали за ними.
Внезапно пятнадцать солдат во главе с коудом Рао вырвались из тайного бункера и побежали по главному туннелю, на ходу стреляя во врагов. Множество мусфиев погибли на месте, но уцелевшие, оказавшись в ловушке, сопротивлялись.
Рядом с Рао разорвалась граната с “осами”. Пытаясь спастись от ужасных насекомых, он метнулся в сторону, но это ему не удалось. И они разорвали его череп на части.
Сражение продолжало бушевать, однако постепенно выстрелы и взрывы звучали все реже и реже. А потом наступила тишина.
Пошатываясь, мусфийский офицер выбрался из туннеля. Его сопровождали десять раненых воинов, а всего вниз их спустилось пятьдесят. Он оглянулся по сторонам и изумленно открыл рот.
Метрах в десяти возвышался флагшток, на вершине которого под легким ветром, дующим с моря, вызывающе развевался флаг Корпуса — копье с исходящими из его кончика волнами взрыва.
— Немедленно снять его! — приказал офицер.
Четыре воина заковыляли к флагштоку.
Внезапно неизвестно откуда прилетела граната и взорвалась в воздухе. Мусфии с криками рухнули на землю. Из расщелины в развалинах вылез Баркен. Офицер резко повернулся и вскинул оружие, но опоздал — выстрел Баркена сразил его.
Спустя мгновение настала очередь самого Баркена. Не успел он повернуть оружие в сторону двух других мусфиев, как они застрелили его.
Некоторое время шесть уцелевших мусфиев тупо смотрели на флаг, потом повернулись и, пошатываясь, заковыляли к своим позициям.
Корпус умирает… но не сдается.

Глава 17

После пронесшегося над Камброй катаклизма на ней воцарилось спокойствие. Относительное, конечно, но все же… Никто понятия не имел, что будет дальше.
Мусфийские корабли продолжали летать над полями сражений, охотясь за остатками Корпуса. Во все крупные города были направлены вооруженные патрули. Люди угрюмо посматривали на них, мусфии нервничали и держали оружие наготове. Если им случайно удавалось обнаружить солдата-одиночку, его либо убивали, либо брали в плен.
Несколько раз патрули напарывались на более крупные группы и нападали на них. В половине случаев солдаты яростно сражались, а потом исчезали в джунглях. И все же многим, очень многим солдатам удалось избежать “частого гребня” мусфийских облав. Но никто не знал, сколько точно их было, кто они, откуда и что собираются делать.
Гражданские жители Леггета нервно поглядывали в сторону все еще дымящихся развалин лагеря Махан. Те, у кого среди солдат был сын, или возлюбленный, или отец, или друг, не знали, что им делать — оплакивать своих близких или продолжать надеяться. В последнюю неделю боев никаких списков раненых или погибших уже не было.
Кое у кого случалась и нечаянная радость: ночью раздавался осторожный стук в дверь, и за нею оказывался тот, кого с таким волнением ждали. Его встречали с распростертыми объятиями, а потом надежно прятали. У некоторых из пришедших было оружие, другие приводили с собой друга, а у третьих не было ничего, кроме ужасных воспоминаний и ярко выраженного нежелания исполнять последний приказ Рао.
Пока среди жителей Камбры не было предателей, которые могли бы выдать мусфиям прикидывающихся гражданскими жителями солдат. Пока.

— Теперь, когда вы одержали победу, — осторожно зондировал почву Лой Куоро, — какими будут ваши планы в отношении Камбры?
В элегантном вечернем костюме, он был одним из примерно двадцати рантье, откликнувшихся на “просьбу” мусфиев принять участие в Празднике Мира. Встреча происходила в огромном обеденном зале пентхауза Банка Камбры, шестидесятиэтажный корпус которого возвышался над Леггетом. Вленсинг был одет во что-то нарядное, сделанное из меха неизвестного животного, с чередующимися черными и белыми полосами. Из оружия при нем был лишь пистолет в кобуре и небольшой ящичек с гранатами.
— Прежде вс-с-сего, — ответил он, — важно ус-с-стано-вить в человечес-с-ском обществе с-с-спокойс-с-ствие и порядок.
— Конечно, — согласился Куоро. — Иначе война будет продолжаться. От всей души надеюсь, что стабильности удастся достигнуть без особого труда.
— Но в решении этой проблемы должны учас-с-ство-вать и с-с-сами люди, не так ли? — спросил подошедший Рахфер.
— Ну, полагаю, что да, — ответил Куоро. — Не могли бы вы рассказать мне о своих планах?
— Думаю, с-с-сейчас вполне подходящий момент заявить о том, что мы с-с-собираемся предпринять, — ответил Вленсинг. — Прежде вс-с-сего необходимо, чтобы горнодобывающие шахты С-Камбры — кстати, теперь этот мир будет называться Мабас-с-си, а тот, где мы с-с-сей-час-с-с находимс-с-ся, Вар — заработали на полную мощность.
— Конечно.
— Рабочую с-с-силу нам будет пос-с-ставлять Вар… и другие ис-с-сточники.
— Какие, к примеру?
Вленсинг бросил на Куоро многозначительный взгляд, но не ответил.
— Конечно, мы приложим все ус-с-силия к тому, чтобы поймать бандитов, прежде воевавших с-с-с нами, и предотвратить возникновение возможных бес-с-споряд-ков.
Наши конс-с-сульства продолжат с-с-свою работу, но будут с-с-существенно рас-с-сширены. Чтобы пополнить их гарнизоны или, точнее говоря, работать в них, с-с-с нашей родины с-с-сюда прибудут новые мус-с-сфии.
Нам понадобятся с-с-строители для рас-с-сширения конс-с-сульств и возведения новых зданий на территории базы в предгорьях, на С-с-силитрике и Мабас-с-си взамен штаб-квартир, разрушенных 'раум. Эта работа, конечно, будет определенным образом вознаграждатьс-с-ся.
С-с-с течением времени мы введем новые методы поддержания порядка, такие, к примеру, как централизованные идентификационные карты. При ос-с-существлении вс-с-сех этих работ мы расс-с-считываем прибегать к помощи наемных с-с-служаших из чис-с-сла людей, с-с-ско-рее вс-с-сего, поручая им заведовать той или иной с-с-сферой жизни. Таким образом, дисс-с-сидентс-с-ское движение лишитс-с-ся почвы для с-с-своего развития.
— Вы не возражаете, если я дословно процитирую ваши высказывания?
— Конечно, — с некоторой долей раздражения ответил Вленсинг. — Если бы с-с-сказанное не с-с-соответс-с-ствовало дейс-с-ствительности, зачем бы я с-с-стал говорить вс-с-се это?
— Прошу прощения, — извинился Куоро. — Это простая формальность. Я должен был убедиться, что вы не возражаете против того, чтобы я довел ваш рассказ до сведения своих сограждан.
— Вс-с-се в порядке, — Вленсинг повертел головой из стороны в сторону. — Я что-то не вижу вашей жены. Где она?
— Она, ну… немного приболела и просила передать вам свои извинения.
— И таких… заболевших оказалось немало, — вмешался в разговор Рахфер. — Мы всех их возьмем на заметку.
Куоро нервно улыбнулся:
— Благодарю за то, что уделили мне время. Уверен, что вы останетесь довольны тем, как мы подадим в прессе… м-м-м… перемены, происшедшие в правительстве.
— Я тоже уверен в этом, — ответил Вленсинг. — Работа механизма пропаганды в человечес-с-ском общес-с-стве нас-с-с вполне ус-с-страивает, и менять в ней мы ничего не с-с-собираемся. По крайней мере, в нас-с-стоящее время.

Корпус начал перегруппировку на острове Миллион, время от времени высылая небольшие разведгруппы на поиски одиночных солдат. Залечивались раны, раздавались награды, а кое-кто получил и повышение. Григ Ангара согласно последнему приказу Рао принял командование Корпусом и был повышен до коуда. Джон Хедли, по-прежнему возглавляя Второй полк, стал заместителем Ангары.
И среди прочих Гарвин Янсма и Эрик Пенвит получили звание сента, а Ньянгу Иоситаро — альта.

В Леггете появилось увлечение, быстро распространившееся по другим городам, — развешивание плакатов. Любой, даже детский компьютер мог создать трехмерное цветное изображение и размножить его в количестве нескольких дюжин. Искусство состояло в том, чтобы разместить изготовленные таким образом “картинки” в местах, где мусфии могли их увидеть, и так, чтобы не быть пойманным за этим занятием.
Дело существенно осложнялось тем, что никто не знал мусфийского языка. Поэтому вначале это и в самом деле были просто одни “картинки”. Однако вскоре многие мусфийские офицеры худо-бедно овладели человеческим языком, и тогда к “картинкам” стал прилагаться текст типа:

МУСФИИ!
ВАШИ ДЕТЕНЫШИ БУДУТ СПАРИВАТЬСЯ ДРУГ С ДРУГОМ,
КАК ВЫ САМИ ДЕЛАЛИ ЭТО ПРЕЖДЕ.

В других содержались достаточно грязные (и зачастую не соответствующие действительности) намеки относительно биологического строения и привычек мусфиев. Однако многие достигли желаемого эффекта: мусфии были чрезвычайно обидчивы относительно того, что касается их эмоций, и при виде подобных плакатов зачастую приходили в бешеную ярость; в особенности, если это происходило в период течки, когда они вообще плохо контролировали свои чувства.
Поначалу такие плакаты просто срывали. Однако это не остановило процесс, и мусфии перешли к другим мерам. По их понятиям, обитатели любого здания должны нести ответственность за то, что появляется на его стенах. Рассуждая таким образом, они стали арестовывать всех, оказавшихся внутри здания, “украшенного” подобным образом. И без того битком набитые тюрьмы продолжали заполняться.
Между тем изготовители плакатов совершенствовали свою ловкость, и плакаты стали появляться на мусфийских кораблях, “консульствах” и даже пару раз оказались прицеплены к перевязи мусфийских патрульных, разумеется, сзади.

Менее чем через две недели после падения лагеря Махан радар базы Миллион засек необычный воздушный корабль, приземлившийся примерно в километре от базы.
Рота “Разведки и рекогносцировки”, продолжавшая заниматься переукомплектованием за счет добровольцев, выслала к кораблю небольшой патруль. Он обнаружил на поляне потрепанный сельскохозяйственный корабль с разводами окиси на боках, не развалившийся только чудом. Рядом с ним никого не было.
Моника Лир приказала отряду рассредоточиться вокруг поляны.
— А мы с тобой пойдем взглянем, что это такое, — сказала она стоящей рядом женщине.
Женщина проглотила ком в горле, кивнула и взяла бластер на изготовку. Моника проскользнула на поляну и замерла, ожидая хоть какого-то движения или даже выстрела. Однако ничего не происходило. В сопровождении своей напарницы Моника крадучись двинулась вперед, держа оружие наготове.
Не успели они пройти и пяти метров, как услышали крик:
— Лир! Первый твег Лир!
Голос явно принадлежал человеку и казался смутно знакомым. Она пошла к кораблю, убыстряя шаг. — Да!
— Это я, Бен Дилл!
— Ты же мертв!
— Какого черта…
— Ладно, ты живой. Выходите… по одному… Медленно и с поднятыми руками.
Бен вышел на поляну очень медленно, наполовину подняв руки. От его летного костюма остались лишь обрезанные до шорт и подвязанные у пояса веревкой брюки, на ногах — самодельные сандалии, верхняя часть туловища прикрыта чем-то развевающимся, разноцветным, что, возможно, лет двадцать назад служило юбкой какой-то толстухе.
Лир выпрямилась.
— Отлично. Какого черта ты здесь делаешь?
— Пытаюсь добраться домой, — ответил Дилл. — Меня сбили с месяц или около того назад…
— Это мне известно. Мы сто раз собирались устроить по тебе поминки, но все никак не получалось.
— Придется отложить. Я упал на побережье, долго бродил по нему, а потом меня подобрала женщина-рыбачка и отвезла к себе в деревню. Я каким-то чудом ухитрился пробудить это дерьмо к жизни, — Дилл кивнул на корабль, — и полетел над побережьем, пока не увидел один из наших кораблей. Я заметил направление его полета, некоторое время следовал тем же курсом, приземлился и дождался, пока мимо пролетел еще один корабль, но уже в другом направлении. У меня не было даже возможности с кем-то связаться и попросить помощи — у этой проклятой развалюхи нет никакой электроники, даже радио. Мне показалось, что я узнаю местность. Тогда я взлетел и покружился в воздухе, чтобы ваши люди заметили меня на экране. А потом я сел и стал ждать, пока кто-нибудь придет. Могу я расцеловать тебя?
Лир усмехнулась:
— Офицеры не братаются с подчиненными.
— Ну, тогда ты поцелуй меня. Черт возьми, я добрался! Ох, совсем забыл! Есть еще кое-что. Я обзавелся другом.
— Пусть и он выходит.
— Сделай мне любезность. Поставь бластер на предохранитель и отведи его чуть-чуть в сторону? — попросил Дилл. Моника выполнила его просьбу. — Аликхан! Выходи, только медленно.
Как только в распахнутом люке появился мусфий, палец Моники лег на предохранитель. Аликхан широко развел руки, показывая, что они пусты. Спустя мгновение напряжение Моники спало.
— Сукин сын, — выругалась она. — Ты захватил пленника.
— Нет… Он гораздо больше, чем пленник.

Аликхана, Дилла и их видавший виды корабль обследовали вдоль и поперек, желая убедиться, что нигде нет никаких подслушивающих устройств, и, скорее всего, они не привели за собой “хвоста”. Тем не менее, на базе сохранялся режим тревоги.
Пилотов доставили к Ангаре и Хедли, и Дилл еще раз подробно рассказал, что произошло.
— Ты превосходно говоришь на нашем языке, Аликхан, — заметил Хедли. — Как раз то, что нужно.
— Ты считаешь меня шпионом, — это прозвучало не как вопрос.
— Не исключаю такую возможность.
— Вам не кажется, сэр, абсурдным предположение, — сказал Дилл, — что командующий мусфиев заслал к нам своего сына? Не говоря уж о том, что при таком раскладе я тоже должен быть частью этого замысла, поскольку именно я сбил корабль Аликхана?
— Пожалуй, ты прав, — вынужден был признать Хедли. — У меня в голове что-то помутилось.
— Я все-таки попытаюсь понять, — вмешался в разговор Ангара. — Ты хочешь, чтобы эта война закончилась, так?
— Точно, — ответил Аликхан.
— Почему?
— Она не делает чести никому из нас.
— Однако никто из твоих соотечественников, похоже, не разделяет эту точку зрения, — заметил Ангара. — По-моему, они воспринимают случившееся как осуществление какого-то вашего предназначения.
— Некоторые — да. И почему они должны думать иначе? Разве у них была возможность выбора? Я представляю собой редкое исключение, потому что какое-то время назад избрал в качестве наставника Сензу. Но большинство наших придерживаются тех убеждений, которые им внушены старшими. Почти все мусфии, посланные в эту систему, относятся к клану воинов и мыслят соответственно.
— Ты, выходит, хотел бы помочь им изменить взгляд на вещи. Я правильно понял? — спросил Хедли. — Может, организовать что-то вроде пропагандистских выступлений?
— Не думаю, что от них будет какой-то прок, — ответил Аликхан. — Разве что мой отец умрет от стыда. И в любом случае я не представляю, что нужно говорить.
— Если ты не хочешь заниматься пропагандой, — сказал Ангара, — то, конечно, вряд ли у тебя возникнет желание сражаться на нашей стороне.
— Или, к примеру, провести группу наших солдат в место расположения ваших войск, — добавил Хедли.
— Обе эти идеи мне не по душе, — ответил Аликхан.
— Он воин, сэр, а не какой-нибудь проклятый перебежчик, — проворчал Дилл.
— Очень хорошо, — после паузы заговорил коуд. — У меня нет никаких идей насчет того, как можно тебя использовать, по крайней мере, не подвергнув предварительно кондиционированию. И уж точно у меня нет никаких идей насчет того, как подвергнуть кондиционированию мусфия, даже если бы я счел это этичным.
Хедли пристально смотрел на Аликхана, как будто мог взглядом запрограммировать его, но не произнес ни слова.
— Ты собираешься… Ты будешь пытаться сбежать? — спросил Аликхана Ангара.
— Нет, пока Бен Дилл не освободит меня от “честного слова”, которое я ему дал.
— Прекрасно, — сказал Ангара. — Мы будем обращаться с тобой как с почетным гостем, хотя придется наложить кое-какие ограничения. Альт Дилл, я прикомандировываю вас к Аликхану. Оставайтесь неотлучно с ним. Кое-кто из наших людей в эти дни настроен весьма агрессивно. Прости, Бен, что я лишаю тебя возможности летать, но, думаю, это важнее.
Дилл вытянулся по стойке смирно, отсалютовал, и оба пилота вышли. После их ухода Ангара покачал головой:
— Эта проклятая война с каждой минутой становится все непонятнее. Единственный пленник, пока что попавший к нам в руки, оказался пацифистом, а я даже понятия не имею, как его использовать.
— Приветствуем вас в нашей маленькой психиатрической больнице, сэр, — сострил Хедли.

На высокогорном плато вокруг базы мусфиев кипела работа. Утюжа болотистую местность и заполняя неровности грунтом, повсюду громоздились строительные механизмы, на равном расстоянии друг от друга создавая взлетно-посадочные площадки. Вленсинг с удовлетворением наблюдал за происходящим. Рядом с ним стоял Дааф.
— Зачем столько площадок? — спросил он. — Неужели вы так уверены, что вскоре сюда прибудет много воздушных кораблей, не говоря уж о пилотах?
— Конечно, — ответил Вленсинг. — Почему бы нашим друзьям не откликнуться, не принять участие в этом грандиозном предприятии?
Дааф подумал о том, в каких условиях находятся раненые мусфии, составляющие более шестидесяти процентов личного состава, и не сказал ничего. Он уже понял, что спорить со своим начальником бесполезно, да и себе дороже — кому охота выслушивать новые упреки в глупости и необразованности?

Язифь Миллазин в шоке смотрела на экран, на изображение Хона Фелпса, управляющего ее горнодобывающей компании.
— Неужели они в самом деле могут сделать это?
— Наши юристы говорят, что если бы мусфии подписали с людьми соглашение, обусловливающее в случае войны соблюдение определенных правил, — ответил Фелпс, — тогда это было бы нарушением. Согласно принятым у нас правилам, нельзя заставлять работать на себя военнопленного. Но мусфии не подписывали с нами никаких соглашений, и чисто формально между Конфедерацией и нами вообще нет состояния войны.
— Что же, предполагается, что я буду стоять в стороне и позволю им использовать пленных солдат в качестве… рабов. Так, наверно, можно их назвать?
— Мусфии собираются выплачивать им небольшую заработную плату и компенсировать расходы, связанные с пребыванием на С-Камбре… Прошу прошения, никак не могу воспринимать эту планету как Мабаси.
— Пусть эта оговорка вас не волнует, — сказала Язифь. — Для всех сколько-нибудь важных для меня людей она все еще С-Камбра… Ну, если дело обстоит так, как вы говорите, тогда не знаю, что мы можем сделать, — она оглянулась по сторонам, хотя в офисе никого, кроме нее, не было. — Не могли бы вы оказать мне большую любезность и посмотреть, есть ли в списках военнопленный по фамилии Янсма? Гарвин Янсма?
— Да, мэм.
— Это личная просьба, и я хочу, чтобы вы выполнили ее сами и никому о ней не рассказывали.
— Конечно, Язифь, — Фелпс протянул руку, собираясь отключиться, но передумал. — Ох, я кое-что забыл. Этот приказ мусфиев совсем выбил меня из колеи.
— И не только вас.
— Мусфии также сообщили, что могут обеспечить нас рабочими и не из числа военнопленных. Людьми, имеется в виду. Я поинтересовался, откуда они возьмутся, и вот какой получил ответ. По мнению мусфиев, нет никакого смысла держать преступников в тюрьмах, если можно извлечь из них пользу.
Язифь недоуменно посмотрела на Фелпса:
— Всякие мошенники, воры, да?
— Надо полагать.
— Ну… С этим, похоже, мы тоже ничего не можем сделать.
— Не можем, если хотим сохранить хотя бы частичный контроль над горнодобывающей корпорацией “Миллазин”.
— Прекрасно, — даже не попрощавшись, Язифь прервала связь.
Она встала и подошла к окну, глядя на залив, на развалины. Ей захотелось выругаться, но… Что толку? Она вернулась к кому, стала набирать номер Лоя, но остановилась.
— И что это мне даст? — вслух спросила она себя, прекрасно зная ответ.
Может, поплакать? — в тоске подумала Язифь. Нет, нельзя позволять себе распускаться. Она снова встала, вышла из офиса и остановилась перед вставленным в черную раму портретом отца, пристально глядя на него.
— Что бы ты сделал, если бы оказался на моем месте? Ответа не было.

* * *

Этой ночью мусфийский патруль наткнулся на парнишку лет двенадцати, развешивавшего плакаты. Вместо того чтобы сдаться, он бросился бежать. Мусфии открыли огонь; выстрелами мальчику оторвало ноги. Патрульные заспорили, что теперь делать.
Прежде чем они созрели до того, чтобы обратиться в больницу, мальчик истек кровью и умер.

— Больше всего меня занимает вопрос, на который я, по-видимому, не получу ответа, — ворчливо заметил Вленсинг, глядя на “винт”, круживший над возбужденными толпами на улицах Леггета. — Откуда люди так быстро узнали о смерти этого детеныша? У нас все холо под контролем?
— Да, сэр, — ответил Рахфер.
— И, тем не менее, во всех других городах тоже стоит вой из-за гибели этого малолетнего преступника?
— Я только что доложил вам об этом.
— Ну, так я спрашиваю — каким образом они так быстро узнали о случившемся?
— Не знаю.
На самом деле ответ был прост. За время восстания и 'раум, и их противники научились не доверять холо, и на Камбре развился очень эффективный, очень быстродействующий, хотя зачастую и не слишком точный так называемый “лесной телеграф”. Стоило кому-то что-то услышать, как он связывался по кому с пятью-шестью знакомыми. Те, в свою очередь, действовали аналогично, и так далее. Таким образом, хорошо это или плохо, но каждый город, поселок или даже совсем маленькая деревушка, каждое рыболовецкое судно и каждый охотник оказались подключены к этой всеобъемлющей мельнице слухов.
Родители мальчика стали начальным звеном бесконечной цепочки. И, как это обычно бывает, смерть одного человека — одного реального человека — взбудоражила людей сильнее, чем гибель множества безвестных жертв войны.
Вленсинг перевел взгляд на улицы.
— Какой будет наша реакция? — спросил Рахфер.
— Никакой, — ответил Вленсинг. — Пройдет несколько часов, вопли, обращенные к закрытым дверям и летающему над городом кораблю, стихнут, и все пойдет своим чередом.
Однако, как выяснилось, он ошибался.

В патруле было пять мусфиев. Они, как их и учили, обходя район вокруг взлетно-посадочного поля в Лаункестоне, держались в центре улиц. Они имели при себе приборы ночного видения и датчик теплового излучения и были все время настороже.
Однако ни то ни другое не срабатывало сквозь каменную стену, за которой, скорчившись, притаились десять человек. Девять из них были 'раум, а десятый — сын школьного учителя. Один из 'раум держал в руке шест с прикрепленным к нему зеркальцем, высунув его на улицу.
Заметив приближающийся патруль, наблюдатель резко хлопнул своего соседа по плечу. Хлопки побежали от одного к другому, и каждый досчитал в уме до десяти, давая мусфиям возможность подойти поближе. Потом все сидевшие в засаде вскочили и, больше не скрываясь, бросились на улицу. Они были вооружены теми самыми простыми ружьями, которые были высланы Редрутом из Ларикса-Куры, но перехвачены Корпусом и розданы для борьбы с мусфиями.
Испуганные патрульные находились от них всего в четырех метрах. Никто из людей не отдавал никаких приказов — каждый молниеносно выбрал себе цель и открыл огонь. Только один мусфий сумел дать ответный залп, ранив 'раум, но тут же упал и забился в конвульсиях.
Раненый 'раум скорчился, молча превозмогая боль, пока его товарищи торопливо обирали с мусфиев оружие. Потом другой 'раум опустился рядом с ним на колени:
— Идти сможешь?
— Конечно. Я просто ранен.
— Тогда пошли. Нужно убраться отсюда, пока их не начали разыскивать.
Раненый 'раум тяжело поднялся, поддерживаемый товарищами, и все растаяли в темноте.
Были и другие нападения на мусфиев, но ни одно не прошло столь успешно, как в Лаункестоне.

На следующий день Вленсинг приказал взять новых заложников. Средства массовой информации, в особенности “Матин”, получили распоряжение широко оповестить об этом.

— Мне нужен доброволец для кое-какой грязной работенки, — сказал мил Хедли.
Сент Эрик Пенвит оглянулся и убедился, что кроме них двоих в палатке никого нет.
— Надо думать, лучше меня кандидата не нашлось?
— Ты все понял правильно.
— Не знаю, гожусь ли я для таких дел… Это рискованно?
— А черт его знает. По-моему, не очень. По крайней мере, поначалу.
— И что я должен делать? — поинтересовался Пенвит.
— Вернуться домой.
— Прошу прощения?
— Корпусу нужен агент в среде рантье. Мы хотим, чтобы ты потихоньку вернулся в свою семью и принял роль беспутного молодого человека, который прошел через ужасные испытания службы в Корпусе, а теперь разочаровался во всем и не интересуется ни людьми, ни мусфиями. Будешь прожигать жизнь и одновременно поглядывать, как они там, рантье. Кто ведет с мусфиями свою игру, кто воспринимает их со всей серьезностью, а кто не против перейти на нашу сторону.
— М-м-м… — Пенвит задумался. — Вообще-то я никогда не произносил зажигательных патриотических речей, и мои бывшие дружки слишком тупы, чтобы всерьез заинтересоваться тем, где я был и кто я такой на самом деле. Думаю, разоблачение мне не грозит. Семьи тоже можно не опасаться. Для них я всего лишь ребенок. И мне действительно осточертело носить форму. Будет очень приятно переодеться в штатское. И все же я должен сказать “нет”.
— Почему, черт возьми?
Пенвит сделал глубокий вдох.
— Потому что у меня будет чувство, точно я сбежал. Вернулся к шампанскому и прочим прелестям, пока вы тут истекаете потом. Нет. Чем больше я думаю об этом, тем меньше эта идея мне нравится.
— Ладно, — сказал Хедли. — Попробуем зайти с другой стороны. Я поручаю тебе независимое расследование, потому что считаю, что там от тебя пользы будет больше.
— Ну, если ты так ставишь вопрос, то у меня, ясное дело, выбора нет. Какую поддержку вы мне обеспечите?
— Через день или два мы высадим тебя на окраине Леггета. Дадим тебе стандартный передатчик, который ты ни в коем случае не должен держать при себе. Выходи на связь с нами раз в два-три дня. Еще ты получишь устройства для кодирования и уплотнения записи, их желательно держать под рукой. В основном ты нам нужен в качестве наблюдателя, не больше. Если только ситуация не станет хуже — для мусфиев, я имею в виду. В случае чего мы попытаемся тебя вытащить. Вопросы есть?
Пенвит задумался.
— Вроде бы нет. Думаю, это будет приятно — мыться, когда захочешь, а не только под дождем.

— Вот что мне пришло в голову, — заявил Иоситаро, выключая передачу последних известий. — Борьба продолжается, а мы вроде как остаемся в стороне, хотя поначалу все планировалось совсем иначе. А кто все это придумал, разве не мы? Мне это надоело. Я тоже хочу участвовать в игре.
— Каким образом? — спросил Гарвин.
— Одна попытка добраться до этого чертова Вленсинга уже была, — ответил Ньянгу. — Почему бы не попробовать еще раз?
— Почему ты думаешь, что теперь мы добьемся успеха?
— Потому что на этот раз я сам подберу себе команду и постараюсь обойтись безо всякой супертехники. Посмотрим, как у него получится перехитрить таких больших и умных ребяток, как мы.
— Как твой непосредственный начальник, — заявил Гарвин, — я даю свое разрешение. Можешь сообщить об этом Ангаре и Джону. Ты ведь собираешься поставить их в известность?
— Конечно, мой командир.
— Хорош друг, ничего не скажешь. Бросаешь меня одного в джунглях, где можно со скуки сдохнуть.
— Спорю, мой пример вдохновит тебя, и ты тоже придумаешь какую-нибудь гадость в этом роде.

Спустя четыре дня на Биржу труда в Сее зашли двое мужчин и две женщины. Рассмотрев предложенные варианты, они отклонили шахты Силитрика и остановили свой выбор на строительстве новой мусфийской базы, ведущемся на высокогорном плато острова Дхарма.
Не проявив особого интереса ни к характеру, ни к продолжительности будущей работы, они повесили на плечи свои на удивление тяжелые сумки и погрузились на борт небольшого грузового корабля, который, пролетев четверть мира, доставил их на затянутое туманом высокогорное плато. Некоторые из летевших с ними до сих пор были знакомы с мусфиями лишь заочно, по холо, и испытали подлинное потрясение, увидев чужеземцев. Однако таинственную четверку облик их нанимателей, похоже, ничуть не взволновал.
Надзиратели из числа людей разбили рабочих на команды, разместили их по грязным баракам и зачитали установленные правила и распоряжения, а также сообщили, что рабочий день начнется на рассвете следующего дня и будет продолжаться тринадцать часов. Столько же отводилось на отдых и еще один час — на доставку к месту работы и обратно.
В первый же день четверка на работу не вышла. Однако это осталось незамеченным — ночью в административном здании вспыхнул огонь. Да и в целом день прошел хаотически из-за бесконечных разборок, кто где будет работать, кто станет пусть маленьким, но начальником и, соответственно, кто будет больше получать.
Четверка — а это были Ньянгу Иоситаро, Моника Лир, финф Вал Хекмайер и Дарод Монтагна — устроив ночной пожар в административном здании и воспользовавшись возникшей суматохой, отыскала лазейку в охране лагеря и выскользнула из него на болота.
После долгих поисков они обнаружили ход, ведущий внутрь одного из холмов. С оружием наготове они пошли по нему и оказались в пещере, достаточно большой, чтобы там можно было стоять. Прежде чем устроиться тут на ночь, они задались вопросом, что за создание вырыло эту пещеру в недрах все еще до конца не исследованной планеты, от всей души надеясь, что оно нашло себе более подходящее место обитания или, по крайней мере, не было плотоядным. Однако ничто не потревожило их сон, и на следующее утро они подобрались поближе к строительной площадке и приступили к наблюдению, надеясь углядеть свою жертву.
Местность почти все время окутывал туман, но это лишь облегчило их задачу. Очень редко мимо пробегали мусфии с фонарями, в своей благодушной самонадеянности не считавшие нужным в столь удаленном месте таскать с собой датчики теплового излучения.
Построив вокруг базы несколько укрытий, чтобы дважды подряд не останавливаться в одном месте, четверка разбилась на пары; одна всегда спала ночью и дежурила днем, а вторая — наоборот. Над головой то и дело проносились “аксаи”, “винты” и “велвы”, приземляясь на взлетно-посадочных площадках, число которых увеличивалось с каждым днем. Район базы патрулировали воздушные корабли и наземные группы охраны, не интересовавшиеся ничем, выходящим за пределы своих непосредственных* задач.
Спустя пять дней четверка снова собралась в пещере и устроила себе роскошный ужин из сухого рациона с самоподогревом.
— Ничего утешительного из своих наблюдений я не вынес, — сообщил Иоситаро. — Мусфии слишком хорошо охраняют территорию базы. Выбраться наружу за пределы периметра для нас не составило проблем, а попытка вернуться обратно и подобраться поближе к зданиям может окончиться скверно. К тому же я не заметил ни одного мусфия в ранге Вленсинга.
— Полностью согласна, — заявила Монтагна. — Как снайпер, я надеялась, что можно будет застрелить его издалека. Но мешает этот проклятый туман.
— По той же причине не годится и ракетная установка, — вступил в разговор Хекмайер. — Даже если мы сможем сделать выстрел, как найти этого ублюдка?
— Не говоря уж о том, чтобы после выстрела унести свою задницу до того, как тебя укоротят эдак на метр, — подвела итог обсуждению Моника.
— И все же мне чертовски не хочется уходить отсюда несолоно хлебавши, — признался Ньянгу. — Можно было бы рискнуть пробраться на территорию базы, взорвать, скажем, один из кораблей и, когда начнется паника, прорваться за ограждения, стреляя в каждого, кто подвернется под руку.
— И какой толк? — спросила Моника. — По-моему, мы это уже проходили, босс. Устроить шум, треск и смыться, а спустя неделю или месяц кусать себе локти, поняв, что можно было добиться гораздо более серьезного результата, оказавшись здесь. Мы уже знаем, как у мусфиев все тут организовано. Весьма неряшливо, кстати, насколько я могу судить. Они, наверно, вбили себе в голову, что из-за гоблинов вроде нас волноваться нечего. Одно могу сказать — мне хотелось бы вернуться сюда, придумав что-нибудь получше, чтобы можно было устроить им отличный фейерверк.
— Вот-вот, и я за это, — поддержал Ньянгу.
— Так что, уходим? — спросила Монтагна. — Я, конечно, новичок, а вы люди опытные, но лично мне такая идея кажется просто глупой.
— Это ты мне говоришь? — взорвался Иоситаро. — К тому же, можно не сомневаться, Гарвин проест нам плешь. Он уже наверняка размечтался о всяких там поздравлениях и медалях.
— Всегда можно попробовать еще раз, — откликнулся Хекмайер.
— Ну да, — согласился Ньянгу. — И это заметно улучшает мое настроение. Ладно, я сообщу, чтобы нас забирали отсюда.

В одном из переулков жестоко убили двух мусфиев, и Вленсинг распорядился с заката до рассвета ввести комендантский час без каких бы то ни было исключений. Любой, кто окажется в этом время на улице, будет расстрелян на месте.

Гарвину, как выяснилось, сейчас было вообще не до Иоситаро. Целыми днями он ломал голову, пытаясь разработать какой-то действенный план, который не был бы ни бессмысленным, ни самоубийственным.
Солдаты РР по-прежнему слонялись без дела, пока их офицеры и первый твег пребывали в дурном настроении, пытаясь придумать что-нибудь из ряда вон выходящее.

Этот мойщик окон никогда не был ни солдатом, ни полицейским. Тихий, рассудительный, одинокий человек, он больше всего на свете любил стрелять из очень маленького, скорострельного старинного ружья по очень далеким и мелких целям. Он вообще не имел понятия о мусфиях и даже не слишком задумывался на эту тему, пока соседским ребятишкам не пришло в голову позабавиться, швыряя камни в мусфийский патруль. Что они и сделали. А мусфии, ясное дело, в ответ открыли огонь. Двух маленьких мальчиков серьезно ранили, девочку постарше убили.
С этого момента, выполняя свою работу в деловом квартале Леггета, мойщик окон стал интересоваться мусфиями, внимательно приглядываясь к ним. Никто не обращал ни малейшего внимания на человека, который прилетал в своем потрепанном гравимобиле, прикреплял на крыше очередного здания веревки и, используя их как направляющие, поднимался и опускался в своем кресле, снабженном двумя модифицированными антигравами. Он между тем сделал интересное открытие.

Предыдущая страница 13 Следующая страница


Лики огня 14

Каждый первый день недели в здании Планетарного правительства появлялись мусфии, без сомнения, чтобы дать самые последние ценные указания своим марионеткам в Совете. Мойщик окон потратил три недели, чтобы убедиться в неуклонном соблюдении этого расписания, после чего решил, что узнал достаточно.
В следующий раз, когда “винт” Вленсинга приземлился неподалеку от здания Планетарного правительства, никто, как водится, не заметил маленькую человеческую фигурку на уровне десятого этажа, на высоте пятисот метров над землей. Если бы это произошло, чересчур внимательный наблюдатель, несомненно, удивился бы, поскольку кресло зависло не напротив окна, а рядом с глухой каменной стеной. Там никто не мог разглядеть действия маленького человека. А он между тем открыл сумку со своими инструментами, достал оттуда два завернутых в ветошь цилиндрических предмета и свинтил их в одно целое. Третий предмет — большой оптический прицел — он установил наверху и укрепил устройство на двуногой сошке. И все сооружение выглядело меньше современного бластера и вряд ли могло кого-нибудь насторожить.
Человек улегся во всю длину кресла, двигаясь медленно, чтобы не вызвать его покачивания, устроился поудобнее и вставил единственный патрон в патронник своего ружья. Он повел прицелом по площади, по “винту”, по трем полицейским и нашел группу мусфиев. Сделал глубокий вдох, выдохнул, задержал дыхание и нажал на спусковой крючок.
Не задерживаясь, чтобы взглянуть на результаты своего выстрела, он неторопливо разобрал ружье, заскользил на своем кресле по стене и опустился на землю. Спустя несколько минут гравимобиль уже уносил его домой. Человек никогда никому не рассказывал о том, что сделал. На следующий день он вернулся к своей обычной работе, и никому даже в голову не приходило в чем-то заподозрить его.
Между тем на площади перед зданием Планетарного правительства с криками метались полицейские и мусфии. Вленсинг сидел рядом с распростертым телом своего помощника Рахфера. Пулевое отверстие в голове последнего было совсем маленьким, едва заметным. Рядом с Вленсингом стоял Дааф.
— Этот выстрел предназначался для вас.
— Может быть, — сказал Вленсинг. — А может быть, и нет. Может быть, эти жалкие твари просто хотели убить любого мусфия.
— Того, кто это сделал, не назовешь храбрецом, — заключил Дааф.
Вленсинг поднял на него взгляд:
— Такой же будет и моя ответная реакция.
И снова средства массовой информации получили отмашку, и снова люди увидели на своих экранах, как под выстрелами гибнут испуганные мужчины и женщины. Было обещано, что практика захвата заложников продолжится и их будут расстреливать всякий раз, как против мусфиев будет совершено очередное преступление.

— Думаю, — заявил Гарвин, — что очередное преступление должны совершить мы.
— Давно пора, — согласился Ньянгу. — У тебя что, есть, наконец, план?
— Да. Пойдем, повидаемся со стариком.

Глава 18

Лангнес 65443/клан Расчетчиков
Сенза пристально глядел на многоцветные фигуры, зависшие в воздухе над его рабочим местом. Взмахом руки он заставил их переместиться, и в поле зрения оказалась новая информация.
— И это тупоголовый Паумото со своими приспешниками называют победой? — спросил он, обращаясь к Кенро, своему помощнику.
— Да, — сдерживаясь, чтобы не выдать своих чувств, ответил помощник.
— Ну, значит, либо у него полное размягчение мозгов, либо он хочет утаить эту информацию Чудовищно, поистине чудовищно! Эск погиб, больше половины воинов убиты или ранены, огромное количество снаряжения пропало. Кеффа — кретин, это всем известно. Он не в состоянии сосчитать свои лапы и дважды повторить одно и то же вычисление. Но Паумото! Он-то не дурак! Или все же… А?
Помощник, один из детенышей Сензы, промолчал.
— Ты сделал расчет, сколько условных лет должно пройти, с учетом всех этих потерь, прежде чем система Камбра станет приносить прибыль?
— Да.
— И?
— Где-то от восьмидесяти восьми до вдвое большего срока в зависимости от того, что они сделают с системой — просто разграбят ее или попытаются добиться стабильности и наладить устойчивое производство, — сообщил помощник.
— Кто-то определенно сошел с ума, — заявил Сенза. — Или... Или, может, это просто ловушка, чтобы подтолкнуть меня к необдуманным действиям? А потом будет дана реальная информация или, по крайней мере, совершенно иное истолкование ее. Может, мы что-то упускаем?
— Все наши исследования показывают, что альтернативы нет.
— Нет, нет, не убеждай меня. Что-то мы, несомненно, проглядели, — Сенза в замешательстве развел лапами. — Я желал бы... Я хотел бы… сделать что-нибудь… Скажем, использовать эту информацию как рычаг воздействия на Паумото, утихомирить его и втоптать в грязь этого идиота Кеффу, прежде чем он попытается убить меня. Но все это слишком абсурдно, слишком невероятно. Нет, с таким материалом работать нельзя, нужно что-то получше. Да, что-то получше, но… Я не знаю, что именно.

Глава 19

D-Камбра
— Знаешь, — сказал Бен Дилл Аликхану, — я чувствую себя как какой-нибудь допотопный генерал, к которому пришли изобретатели с новым видом копья, а он лишь удивляется и не может придумать, как использовать эту штуку. А дела у него между тем идут все хуже и хуже, и в конце концов какой-то темный варвар пробирается ночью к нему в палатку и разбивает ему голову булыжником. И все, война проиграна.
Он швырнул камнем в безобидную ящерицу, которые во множестве водились на острове Миллион.
— Ты прямо целую речь произнес. Прав ли буду я, если скажу, что ты именно меня имел в виду, говоря о новом виде копья? — спросил Аликхан.
— Вовсе нет, — ответил Дилл. — Просто ты говоришь, что хотел бы помочь закончить эту треклятую войну, а как доходит до дела, то не можешь того, не можешь этого — не можешь фактически ничего.
— Не злись, — сказал Аликхан. — Будь ты на моем месте, что бы ты сделал?
— Пошел бы в бар и затеял там драку, — ответил Дилл. — Чтобы немного выпустить пар.
— Не думаю, что это имеет смысл. Во-первых, я не выношу алкоголя, что делает пребывание в баре скучным для меня. Во-вторых, если в качестве заменителя алкоголя мы прихватим с собой немного гнилого мяса, это вряд ли понравится твоим товарищам. В-третьих, я не в восторге от идеи заработать синяки в драке. И, наконец, окажись мы в заведении, где подают алкоголь, есть ли гарантия, что при виде мусфия кто-нибудь не схватится за оружие, не дожидаясь никаких объяснений? Ничего себе, приятный получился бы вечерок!
— Плюс, — усмехнулся Дилл, — я что-то не заметил на этом острове никаких питейных заведений.
— Мне очень жаль, что я не могу придумать, как извлечь пользу из своего пребывания здесь. Почему бы тебе не проконсультироваться с экспертами?
— С какими, например?
— Ну, должен же быть здесь кто-то, хорошо знающий мусфиев. В любой армии всегда есть эксперты по всем вопросам, разве не так?

— Рад нашей встрече, — сказал Данфин Фрауде по-мусфийски.
Аликхан отрицательно замахал лапой.
— И я тоже, — ответил он на том же языке и перешел на галактический. — Возможно, наше сотрудничество окажется более продуктивным, если мы будем говорить на твоем языке.
— У меня такой ужасный акцент? — спросил Фрауде. Аликхан из вежливости предпочел промолчать. — Твой друг полагает, что я могу быть как-то полезен. Он потратил немало времени, пересказывая мне ваши с ним беседы. Кое-что из услышанного натолкнуло меня на одну идею. Ты ведь говорил альту Диллу, что ваши воины просто не имеют никакой возможности взглянуть на то, что делают, под другим углом зрения, не так, как это им трактуют военные лидеры типа твоего отца, верно?
— Это правда, — ответил Аликхан. — Как и положено, мы еще младенцами набираемся разума от своих и родителей, и учителей. Потом мы становимся взрослыми и поступаем на службу; предполагается, сделав свой выбор обдуманно. Но с того момента, как это произошло, мы должны служить абсолютно самоотверженно и преданно. Именно таков путь чести.
Аликхан задумался и заговорил снова, и Диллу в его шипящем голосе послышался оттенок грусти.
— Может, именно поэтому мы склонны продолжать делать то, что начали, стараясь выкинуть из головы все сомнения. Это очень трудно для любого из нас — признать, что мы совершили ошибку, что нужно было поступать иначе.
— Я примерно так это себе и представлял, — сказал Фрауде. — Так вот, насчет моей идеи. По-моему, она может сработать. Тебе известно, Аликхан, что с помощью технических средств голос можно исказить, так что никто его не узнает?
— Конечно. Мы часто используем такие устройства, когда на Собрании принимаем решения.
— Ну-ка, подумай, Аликхан. Если бы ты имел возможность сесть рядом с другим воином и спокойно поговорить с ним, мог бы ты убедить его перейти на нашу сторону или, по крайней мере, заронить какие-то сомнения в правильности получаемых им приказов?
— Нет. На такое способен только такой прекрасный оратор, как Сенза, у которого я учился. И вдобавок сначала в сознании этого воина должно быть посеяно зерно сомнения.
— Зерно сомнения, говоришь? — задумчиво повторил Фрауде. — Бен, почему бы тебе не раздобыть кусок протухшего гиптеля для Аликхана и глоток спиртного для меня, а потом оставить нас вдвоем? Нам с Аликханом нужно кое-что обсудить.

Для коммерческих ассоциаций в Леггете, Аире, Лаункестоне и Сее стало большой неожиданностью, что и под властью мусфиев бизнесом можно заниматься вполне успешно. Это стало фактом, несмотря на то что у людей было не слишком много денег, а те, у кого они водились, не спешили расставаться с ними, пока ситуация не прояснится. Но, по крайней мере, в открытую, никто ни на одну компанию не покушался. Пока, во всяком случае.
Доходы, как и предполагалось, пошли вниз, но зато открылось множество новых предприятий, в основном мелких и каких-то… не совсем обычных. Но все они были оформлены как надо, а их владельцы осуществляли платежи без задержек и в твердой валюте.
Удивляло и то, что между всеми этими новыми предприятиями оказалось нечто общее — их владельцами были люди либо совсем молодые, либо средних лет, но не старше, и притом, как правило, одинокие и ведущие замкнутый образ жизни. Иногда на полках у них было маловато товаров, но что с того? Производство на Камбре еще только-только начало оправляться после восстания 'раум.
Владельцы новых магазинчиков вступали в местные коммерческие ассоциации, занимались своим собственным бизнесом и вели тихий, спокойный образ жизни. Некоторые коммерсанты высказывали предположение, что эти новые торговцы в прошлом были солдатами и что Корпус, очевидно, выплатил им более или менее приличные суммы, может быть, как раз в расчете на такие времена.
Любопытство вызывала и еще одна особенность — похоже, все эти новые владельцы магазинчиков интересовались исключительно электроникой, вкладывая деньги в довольно дорогие комы и оборудование к ним.
Однако новые предприятия носили не только торговый характер. Огромной популярностью, к примеру, пользовался оркестр из четырнадцати человек под названием “Горячие парни”. С успехом выступив в Леггете, они обратились к мусфиям за разрешением совершить турне по городам D-Камбры. Мусфийская служба безопасности тщательно проверила их снаряжение и пожитки, не обнаружила ничего подозрительного, и разрешение было дано. Немного развлечений должно оказать положительное воздействие на человеческую мораль, рассудили мусфии, хотя сами они были не в состоянии оценить прелесть тех шумных звуков, которые здесь называли музыкой.
“Горячие парни” — на самом деле среди них были и мужчины, и женщины — отправились в долгий и извилистый путь по планете, очевидно полные решимости выступать везде, где их пожелают слушать. Как водится, с ними поехала “свита” — друзья, настройщики инструментов и прочее в том же духе. Руководитель оркестра, веселый, общительный мужчина по имени Хедли, отличался той интересной особенностью, что не играл ни на одном из основных инструментов, а лишь стучал в бубен и пел в хоре.

Вечеринка началась в несколько нервной обстановке. Было замечено, что некоторые приглашенные рантье не пришли, в особенности те, кто поддерживал более тесные отношения с мусфиями. Встреча была организована баснословно богатым рантье по имени Бампур как бы в честь успешного “воскрешения из мертвых” Эрика Пенвита и происходила вскоре после банкета, устроенного родителями Эрика.
Пенвит, казалось, очень мало изменился за время военной службы, оставшись все тем же привлекательным, беспутным молодым человеком, не желавшим ни к чему относиться серьезно. Никто не заметил, что пил он теперь гораздо меньше, чем прежде, и со смехом отказывался от любых наркотиков, которые ему предлагали. Он вел себя спокойно, сдержанно, больше слушал, чем говорил. Он переходил от одной группы к другой, нигде подолгу не задерживался и танцевал со всеми, кто его приглашал.
Рыжеволосая Каро Лондрон отвела Эрика в сторонку и тесно прижалась к нему.
— Ты у нас теперь герой и, наверно, можешь рассказать уйму интересного. Прошепчи что-нибудь мне в ушко, а?
— Ну, что ты, — ответил Эрик. — Почти все время я проторчал на идиотской радарной станции на одном из островов, ничего не видел, ничего не слышал и вернулся домой сразу же, как только понял, что стрельба окончена.
Она отодвинулась, недоверчиво глядя на него.
— А я-то думала, что ты пошел добровольцем в эту лихую… как ее… РР, так это, кажется, у них называется?
— Я был там, но очень недолго, — признался Эрик. — На мой вкус, они все там и впрямь уж очень жаждут подвигов. Так, знаешь ли, нетрудно и с жизнью расстаться.
— Нет, не знаю, — со смехом сказала Каро. — Зато я точно знаю, что мы с тобой еще ни разу не уходили домой вместе. Ты не против… изменить этот порядок вещей?
— Почему бы и нет? Мужчина не должен отказываться от подобных предложений, если хочет остаться джентльменом. Хотя это относится и к женщинам тоже.
Каро захихикала, наклонилась к нему, собираясь прошептать что-то, но тут на плечо Эрика легла рука Язифи Миллазин.
— По-моему, сейчас моя очередь потанцевать с нашим странствующим рыцарем.
— У нас всего-навсего возникла интересная дискуссия, — прощебетала Каро, выскальзывая из объятий Эрика. — Могу я рассматривать твои слова как обещание?
— Конечно, — ответил Эрик. — Детали обсудим позже.
Он обхватил Язифь, и они закружились в танце.
— Уверена, Каро мечтает затащить тебя в постель, — сказала Язифь. — Она говорила мне, что хочет посмотреть, чему ты научился в армии.
— Боюсь, она будет разочарована, — вздохнул Эрик. — Отдавать салют всему, что движется, — вот и вся наука.
— Разве? — недоверчиво спросила Язифь. — Я помню тебя еще до того, как вышла замуж, до того…
Она оборвала себя, ее улыбка увяла.
— А где твой муж сегодня вечером? — спросил Эрик, меняя тему разговора.
— Не здесь, конечно. Его мохнатые господа и владыки могут разгневаться, если его имя будет упоминаться в связи с каким-то солдатом, пусть и бывшим.
— В этом весь Лой. Всегда такой осторожный…
Некоторое время они танцевали молча.
— Не знаешь, что случилось с Гарвином? — спросила Язифь.
— Слышал кое-что… В одном я уверен точно — он жив. Но где и что делает, мне неизвестно.
— Я расспрашивала тут и там и выяснила, что многие солдаты еще не вернулись домой.
— Чему же удивляться, была такая заваруха. Даже после восстания 'раум судьба некоторых солдат до сих пор остается неизвестной.
— Это я понимаю, — сказала Язифь. — Но почему среди вернувшихся так мало офицеров?
— Думаю, потому, что их обучали во время сражений не прятаться за чужие спины. А это верный способ оказаться убитым.
— Может, да. А может, и нет.
— Может, и нет, — согласился Эрик. — Хорошая музыка, не правда ли?
— Эрик Пенвит, по-моему, ты уклоняешься от ответа.
— Ну, что ты? Мне нечего скрывать.
— Знаешь, я не совсем дурочка. Хоть какие-то папочкины гены достались и мне.
— Ох, только не надо никаких серьезных разговоров, — сказал Эрик. — Я вернулся с твердым намерением целиком и полностью посвятить себя безделью.
— Охотно верю. Но если тебе вдруг случится столкнуться с Гарвином, пожалуйста, попроси его позвонить вот по этому номеру, — она протянула ему узкую полоску бумаги. — Это номер кома, никому, кроме меня, не известный. В частности или даже в особенности, моему мужу. Я все время ношу этот ком с собой.
Эрик вопросительно выгнул бровь.
— Ну, тут явно кроется какая-то интрига.
— Это слово имеет очень много смыслов.
— Имеет, — вкрадчиво сказал Эрик. — Хотя в данном случае, похоже, имеется в виду один.

Со времени падения лагеря Махан Эб Йонс дважды рискнул выбраться в Леггет. Он прогуливался, заходил в бары, пивные, рестораны, вслушивался в разговоры людей. Заметил он и новые магазинчики, попытался поболтать с их владельцами, но все они, похоже, были не склонны к разговорам.
“Интересно, — подумал он. — Может, копнуть поглубже, что это за люди? Нет, не стоит. Выгоды наверняка мало, а запашок ощущается такой… опасный”. Кроме того, его основным клиентом все еще оставался Ален Редрут.
Эба восхитила искусность службы разведки Конфедерации. Неплохо придумано, а? Вряд ли мусфии настолько хорошо изучили людей, что додумаются приглядывать за бизнесменами. Другое дело — их марионетки; вот они рано или поздно наверняка проявят любопытство.

Вленсинг сдержал реакцию отвращения и отвернулся от строя четырех отрядов новобранцев, каждый из которых повторял, как это было принято у мусфиев, форму буквы V. Он негромко спросил у Даафа:
— Я ошибаюсь или эти воины в самом деле существенно слабее тех, с которыми мы прибыли сюда?
— Судя по их личным делам, которые я изучал во время полета через систему, вы абсолютно правы. Мало кто из них прошел соответствующее обучение сначала в своих берлогах, а потом в тех кланах, в которых они служили. Почти никто не имеет боевого опыта, если не считать того, что некоторые выступали в роли телохранителей для своих предыдущих хозяев. Однако есть еще кое-что, вызывающее даже большее беспокойство. Могу я говорить открыто?
— Давай. Пусть пока помокнут под дождем на радость своему командующему.
— Очень немногие из них происходят из уважаемых кланов, но даже среди этих большинство не производит впечатления. Я немного побеседовал с ними, расспросил о том, о сем. Оказывается, их кланы не одобряют того, что они присоединились к нам.
— И что это за кланы?
Дааф вызвал данные на экран мини-компьютера и перечислил названия кланов.
— О двух из них я ничего не знаю, — сердито сказал Вленсинг. — Но три других поддерживали нас тогда, на Собрании.
Его мысли вернулись к встрече на Планете 4. Она происходила два условных года назад, а казалось, что давным-давно, в какой-то другой жизни, — столько сражений с тех пор произошло, столько было пролито крови. И Аликхан тогда еще был жив… Вленсинг тряхнул головой, отгоняя эти мысли.
— Вы начали говорить о трех кланах… — напомнил Дааф.
— Неважно, — оборвал его Вленсинг. — Прежде эти три клана были на нашей стороне, а теперь нет. Вот и все, что тебе следует знать. Ты расспрашивал, что именно говорили кланмастеры или их помощники?
— Конечно. Очень осторожно, всегда только наедине и тщательно подбирая слова. Их кланмастеры, говорят воины, все больше убеждаются в том, что, служа здесь, в такой дали от дома, не добудешь ни славы, ни чести, ни богатства.
— Яд Сензы, — прошипел Вленсинг. — Нужно найти способ избавиться от этого умника прежде… Ладно. Ты не слышал того, что я только что сказал… Что за оборудование рекруты привезли с собой?
— Оно, по крайней мере, первоклассное.
— Сколько среди вновь прибывших тех, у кого есть опыт пилотирования?
— Не больше сорока, но и у них весьма низкая квалификация.
— Понятно. Мой первый приказ таков: организовать тренировки, чтобы как следует натаскать этих… пилотов. Остальные… все остальные… станут воинами, независимо от того, в каком качестве сами они рассчитывали тут служить. У нас и без того хватает обслуги и клерков. Как только передашь им мои приказания, немедленно организуй мне сеанс связи с Сензой и Кеффой.

В кармане у Язифи завибрировал ком. Она встала, и аналитик вопросительно посмотрел на нее, испуганный тем, что его прервали. На лицах других участников собрания тоже возникло выражение удивления.
— Прошу прощения, — извинилась она. — Я совсем забыла, мне нужно срочно кое с кем переговорить. Пожалуйста, простите мою невежливость.
Не дожидаясь ответа, она торопливо зашагала к двери, прошла мимо двух скучающих телохранителей и двинулась дальше по коридору. Ком завибрировал снова. Она выхватила его из кармана и включила.
— Язифь Миллазин.
— Гарвин Янсма.
— Ты жив!
— Жив, — безо всякого выражения согласился он.
— Я хочу встретиться с тобой.
Последовала пауза.
— Не могу. Я… очень занят…
— Где ты занят, где? Работаешь на шахте?
Снова молчание.
— Ладно, — сказал он.
— Может, встретимся в…
— Никаких названий, — прервал ее Гарвин. — Давай встретимся там… где мы виделись в последний раз. Когда ты собиралась обедать с ним, помнишь? Завтра вечером.
— Там? Но это опасно! Это так близко к… так близко к ним.
— Не беспокойся об этом.
Связь прервалась. Язифь некоторое время в растерянности смотрела на ком, потом сунула его в карман и вернулась на собрание.

Глава 20

Лангнес 889234
— У тебя нет серьезных причин для беспокойства, — мурлыкающим голосом произнес Кеффа. — Все эти колеблющиеся или даже перешедшие в другой лагерь недостойны своей расы и останутся ни с чем, когда это предприятие начнет приносить прибыль.
Передача понеслась в долгое путешествие по галактике, и Кеффа получил возможность понаблюдать за двумя заездами на своей личной арене. Начался третий, когда пришел ответ из далекой системы, которая прежде называлась Камбра, а теперь Редон.
— А я считаю, что мое беспокойство вполне обоснованно, — сказал Вленсинг. — Не забывай, я от вас очень далеко, и всякое действие, которое вы предпримете, скажется на мне лишь спустя долгое время. Именно поэтому я хочу, чтобы кое-что было сделано немедленно. Во-первых, и это могло бы оказать мне поистине бесценную помощь, я хочу, чтобы вы нашли способ заставить замолчать Сензу. Кроме того, я буду крайне признателен, если ты и твой клан окажете мне любую помощь, в особенности воинами — хорошо обученными воинами. Ну и, конечно, оборудованием. Я пытался связаться с Паумото, но мне ответили, что он вне пределов досягаемости. Буду очень признателен, если ты засвидетельствуешь ему мое почтение и расскажешь о моих нуждах.
И снова потянулись долгие часы ожидания.
— Не сомневайся, мы делаем все, чтобы помочь тебе, — ответил Кеффа. — Хотя, должен признаться, я был неприятно поражен тем, во сколько обходится это завоевание, включая воинов, оборудование и собственно деньги. И все же тот факт, что мы оказались победителями, несравненно важнее, и я лично прослежу, чтобы все было сделано как надо. Помни, Военный Лидер Вленсинг, ты не один. — Кеффа кивнул помощнику, и связь оборвалась.
Он попытался вернуться к очередному заезду, но заботы помешали ему в полной мере насладиться зрелищем.
Итак, Вленсинг не смог связаться с Паумото. Интересно, почему? Сам Кеффа на протяжении трех последних дней не раз беседовал с Паумото, и тот ни словом не упомянул о том, что собирается куда-то уехать. Может, он просто избегает Вленсинга?
Что же касается того, чтобы заставить замолчать Сен-зу?.. Это уже пробовали, и не раз, а толку-то… Все равно что пытаться погасить солнце. Лично он, Кеффа, дважды подсылал к нему очень компетентных убийц, но безрезультатно. Он и сам бы не против отыскать того, кто справится с этим делом.
Может, Паумото решил переметнуться в другой лагерь?
Нет, вряд ли. Если бы это было так, он, конечно, поставил бы об этом в известность его, Кеффу.
Или не поставил бы?
Может, стоит самому слетать туда, в далекую систему, принадлежащую этим странным людям. Может, тогда он найдет лучший способ решения проблемы, а заодно и ключ к поведению Паумото.

Глава 21

D-Камбра
Джон Хедли закончил чтение перевода и опустил листок.
— Чертовски впечатляет, — сказал он. — Но здесь есть пара слов, которых я не понял. Лерт, к примеру.
— Не думаю, что в человеческом языке существует эквивалент, — ответил Аликхан.
— Я тоже так считаю, — вмешался в разговор Данфин Фрауде. — Это что-то типа смеси гордости и вызова. Что-то такое, что они рассматривают как неотъемлемое свойство истинного воина. Военный склад ума или, может быть, души. Некоторые думают, что этому можно научить, а другие считают, что лерт наследуется вместе с генами.
— Ладно, — сказал Хедли. — А что такое кранг?
— Законы, которые больше чем законы, — попытался объяснить Аликхан. — Сюда входят, к примеру, обычаи.
— Законы чести — это, наверно, ближе всего, — добавил Фрауде. — По крайней мере, так мне объяснил Аликхан.
— Брахда?
— Судьба, карьера.
— Теперь такой вопрос. Ты никого не призываешь перейти на нашу сторону. Почему? — спросил Хедли.
— А вы бы отозвались на призыв дезертировать, исходящий от вашего врага? В особенности если он чужеземец? — вопросом на вопрос ответил Фрауде.
— Конечно, нет.
— Ну, вот вам и объяснение.
— Хорошо, — сказал Хедли. — И мне понравилась ваша идея насчет озвучивания этого воззвания. Я, правда, внесу в нее кое-какие модификации, чтобы нас случайно не накрыла собственная ракета, пока мы будем в эфире. Кроме того, я должен обсудить ваше предложение со стариком. Однако я практически уверен, что с ним у нас никаких затруднений не будет.

— Я говорю вам все как есть, — голос Иоситаро гулко разносился по площади поселка острова Иссус, забитой рыбаками с близлежащих островов. Площадь охраняли солдаты РР, установившие на окраине поселка портативные ракетные установки на случай появления авиации мусфиев. — Мы хотим продолжать борьбу, и нам нужна ваша помощь. Ваши суда могли бы выполнять курьерскую работу, а также контрабандой перевозить некоторые вещи. Не думаю, что вас нужно обучать этому. Нам надо будет доставить солдат из одного места в другое, а если дела пойдут на лад, некоторые суда несложно переоборудовать под военные.
— А что мы с этого будем иметь? — выкрикнул какой-то рыбак.
— Чертовски мало. Если это вас хоть немного волнует, Камбра освободится от власти мусфиев. Ну и, конечно, ваши суда могут затонуть, а сами вы рискуете погибнуть, если будете не слишком расторопны или вам просто не повезет. Еще, если мы победим, вам обеспечена признательность правительства.
Послышались смех и нестройные выкрики. Ньянгу с улыбкой дождался тишины.
— Видите? Я ничего от вас не скрываю, — добавил он.
— Мусфии любят рыбу, — сказал другой рыбак. — И у нас есть, что им предложить.
— Наверняка, — добродушно отозвался Ньянгу и, расслабившись, облокотился на перила крыльца. То, чем он занимался сейчас, мало чем отличалось от того, что ему приходилось делать, когда он был гангстером. Тогда его идеи нередко вызывали сомнения у подельников, но он всегда умел “заболтать” их и добиться своего. — Они просто обожают рыбу и, очень может быть, захотят прихватить кого-нибудь из вас к себе домой, чтобы вы научили их забрасывать сети.
Послышались смешки и неясное бормотание.
— Или научить их использовать других в качестве наживки, а, Ньянгу? — выкрикнула какая-то женщина.
Снова раздался смех — большинство из них слышали о том, что однажды Иоситаро выступал именно в таком качестве. Это было давным-давно, когда он еще только проходил обучение и, приехав сюда вместе с Тоном Майлотом, едва не угодил на обед прожорливому баррако.
— Ну, теперь вы понимаете, почему я сражаюсь, — сказал Ньянгу. — Не хочу снова послужить наживкой, в особенности для чужеземцев. Ну, что скажете? Дескать, мы сами по себе, никого не трогаем, живем потихоньку, забрасываем сети. И мусфии тоже сами по себе, что они нам?
— Никакому правительству до рыбаков нет никакого дела, — откликнулся кто-то. — С какой стати эти лохматые чужеземцы поведут себя по-другому?
— Может, на вашем месте я рассуждал бы точно так же. Но я не на вашем месте. На своем месте я полагаю, что они станут закручивать гайки все сильнее и сильнее, предъявлять к нам все больше и больше требований. И я знаю, что свалить их легче сейчас, пока они еще не связали нас по рукам и ногам. Пока чувствуют себя победителями и расхаживают вокруг, не опасаясь ничего. Но они не дураки. Мало-помалу, день за днем, они станут наращивать охрану, да и людей изучат получше, и наша цель будет становиться все более и более недостижимой. Поразмыслите об этом. Тот, кто захочет присоединиться к нам, всегда найдет, к кому обратиться. Если нам понадобится конкретная работа, мы сами найдем вас. А если вы решите сказать “нет” — то воля ваша, никаких проблем. Но не вздумайте напеть мусфиям в уши о нас, о том, что я вам говорил, о том, чем, возможно, станут заниматься ваши друзья или соседи, — теперь в голосе Иоситаро зазвучали угрожающие нотки. — Тот, кто сделает это, будет иметь дружескую беседу со мной. Не думаю, что кто-то из вас захочет, чтобы это случилось.
Он спрыгнул с крыльца и повесил на плечо бластер. Кто-то в толпе — похоже, Тон Майлот, которого он прихватил с собой специально для этой цели, или его брат Али — одобрительно произнес что-то, и к нему присоединились некоторые другие. Но не все, далеко не все. Большинство рыбаков молчали, обдумывая слова Ньянгу, оценивая то, как мусфии уже себя проявили, и пытаясь предугадать, что ждет их в будущем.
Подошел помощник Иоситаро, Стеф Бассас:
— Мы отбываем этой ночью, сэр?
Ньянгу бросил взгляд на заходящее солнце.
— Нет. Не хочу рисковать, поднимая в воздух эту ржавую бадью в полной темноте. Что мы будем делать, если на нас вынырнет “аксай”? Да и вообще…
“Грирсон” со своим экипажем, прикрытый камуфляжной сетью, дожидался в полукилометре от поселка. Это была уже четвертая речь, произнесенная Иоситаро за сегодняшний день, и он устал. Он сознательно выбрал Иссус в качестве последней остановки, потому что, не считая Корпуса, это было единственное место на Камбре, которое он воспринимал как свой дом.
— Разбиваем лагерь сразу за поселком, — распорядился он.
— Я пошлю людей заняться этим и доставить рационы из “грирсона”, — сказал Бассас. — Может, местные снабдят нас какими-нибудь фруктами? Для разнообразия.
— Привет, Ньянгу, — нерешительно произнес чей-то голос.
Иоситаро резко обернулся и увидел Дейру. Она слегка похудела с тех пор, как он в последний раз встречался с ней, но чувственности не утратила. Вся ее одежда, как у большинства местных женщин, состояла из большой шали, которая, Ньянгу знал, очень легко снималась. Он почувствовал шевеление между ног.
— Ты останешься на ночь? — спросила она.
— Ну да…
Дейра улыбнулась:
— Со мной?
— Ну-у-у-у… — протянул Иоситаро и взглянул на Бассаса, с нескрываемым интересом изучавшего землю под ногами.
“Сначала позаботься о людях, а потом уж о себе”, — припомнилось ему.
— Если вы остаетесь, рыбаки накормят ваших людей, — сказала Дейра. — В последнее время у нас не слишком много поводов веселиться, и будет очень приятно устроить сегодня праздник в вашу честь.
Ньянгу с удовлетворением заметил, что Тон и Али в сторонке разговаривают с внушительным бородатым человеком, к мнению которого, похоже, в Иссусе прислушивались. Бассас расплылся в улыбке, услышав, что сегодня можно будет обойтись без осточертевших всем рационов.
— Спасибо, — сказал Иоситаро, — но мы не можем пить. Если нагрянут мусфии и нам придется обороняться, мы должны быть в состоянии не только швырять в них камнями.
— Я уже предупредил всех об этом, — откликнулся Тон. — Они согласились на воду и сок, хотя и не в восторге от такого поворота событий.
Ньянгу посмотрел на небо, посмотрел на Дейру, вспомнил о своем долге, представил Дейру в своих объятиях и подумал: “А-а, черт с ним, с долгом”.
— Остаемся здесь.
— И правильно, — поддакнул Тон. — Некоторые наши парни без ума от здешних девчонок.
— И о женщинах не забывайте, — проворковала Дейра. — Как приятно… м-м-м… поговорить с человеком, у которого изо рта не несет рыбой.
— Премного благодарен, — сказал Тон.
— А вот тебе как раз лучше успокоиться, — заявила Дейра. — Ты ведь женат.
— Думаешь, я забыл об этом? — возмутился Тон.
— Лупуль просила меня позаботиться, чтобы ты не забыл, — Дейра подошла к Иоситаро и взяла его под руку. — Для тебя у меня готовится особая еда. Никого не будет — только ты, я и Баби. Мы с ней дружим, я рассказывала ей все о тебе, о нас. Если она тебе понравится, можно будет развлечься как прежде, помнишь? А вот и она, — Дейра кивнула на подошедшую стройную блондинку примерно своих лет. — Скучать тебе не придется, верно?
— Это меня не волнует, — ответил Ньянгу. — Меня волнует, как бы поспать.
— Вот этого не обещаю… Ладно, пошли. Рыба будет готова через час, нечего тратить время даром.
Ньянгу внутренне застонал. На следующий день у него были запланированы еще четыре речи, на этот раз в горных деревушках. Там ему нужно было уговорить людей следить за пролетом мусфийских кораблей.

“Грирсон” приземлился примерно в полукилометре от ретрансляционной станции. Включили антиграв плиты, на которой был установлен передатчик, и четыре техника с помощью охранников выволокли ее через задний люк “грирсона” и по склону горы потащили к низким строениям на вершине. Аликхан и Фрауде, хотя их работа была уже закончена, настояли на том, что тоже примут участие в операции. Фрауде вручили бластер, и кто-то начал объяснять ему, как с ним обращаться. Фрауде возмутился. Может, он и гражданский человек, но тоже кое-что умеет.
Бен Дилл, которому было приказано везде сопровождать Аликхана, сам управлял “грирсоном”, а теперь, горько оплакивая судьбу, повел свою разношерстную команду наверх. Подойдя к станции, они не обнаружили там никого. Два техника — специалисты по охранным системам — проверили, не нарушена ли сигнализация.
— Все в порядке, сэр, — доложил один из них, обращаясь к Фрауде, который явно произвел на них впечатление. В гражданской одежде, да еще такой неряшливой, и вдруг тут, среди военных. Нет, определенно это какая-то крупная шишка, решили они. — Тут установлены сирены, а ограда находится под током, чтобы, значит, никто не забрался. Все чисто, можно заходить.
Они втащили передатчик в ворота, дождались, пока техники открыли дверь командного пункта, и поволокли громоздкое устройство внутрь.
— Все как я и предполагал, сэр, — доложил другой техник. — Оборудование стандартное, никаких “жучков”. Нам нужно пятнадцать… нет, десять минут, чтобы запустить эту бандуру.
Все, правда, продолжалось немного дольше, но, в конце концов, передатчик подключили к питанию, и он заработал. Настроенный на основную мусфийскую частоту, он мог посылать сообщения по всей планете и в космос. Это, конечно, не было случайностью, что трансляционная станция принадлежала информационной компании “Матин”.
— Время, сэр.
— Давайте! — приказал Фрауде.
По всей системе передачу приняли тысячи комов, от стационарных до установленных на кораблях. Ошарашенные мусфии слушали ее и не верили своим ушам.
Качество записи было вполне приличное. Голос, явно искаженный, мягко произнес по-мусфийски:
“Помнишь, еще детенышем ты дрался, играл и смотрел на звезды, завороженный их загадочным мерцанием?
В берлоге тебе приходилось вести постоянную борьбу, доказывая, что ты самый сильный, самый лучший, что у тебя самый мощный лерт. Ты не сдавал позиций и в стае, и потом, когда покинул ее, выйдя в большой мир.
Ты стал воином, понял, как нужно жить, изучил священный кранг. И в процессе обучения, снова и снова утверждая себя, ты снова и снова сражался со своими братьями.
Ты прошел через все это, и теперь гордость, смелость, лерт и честь — вот что ведет тебя по жизни.
Но потом ты прибыл сюда, на Редон. И что происходит тут?
Ты видишь, как твои братья умирают, убитые из засады. И убиваешь в ответ.

Предыдущая страница 14 Следующая страница


15 Крис Банч

Кого? Детенышей? Женщин? Ни в чем не повинных людей?
И это честь? Это то, от чего возрастает твой лерт?
Многие, слишком многие твои товарищи ушли, и от них осталась только память. Одни гниют в джунглях, кости других лежат на дне морском, третьи… третьи просто исчезли, и никто не знает, как и от чего они погибли.
Запомнят ли в берлогах их имена? А в кланах? Будут ли детеныши трепетать от восторга, восхищаясь их честью и мужеством?
А как обстоит дело с тобой самим? Захотят ли детеныши повторить твой путь?
Или, как и многие, многие другие, ты умрешь здесь, на этой зеленой планете, обернувшейся для тебя кошмаром, и будешь забыт?
Смерть. Забвение. Бесчестье.
А может, еще не поздно вернуться домой и найти подходящую бранду для себя, своих товарищей, своего клана?
Ты в состоянии сам принять правильное решение.
Ты воин. И ты умеешь думать. Или нет?”
Команда покинула станцию, рысцой сбежала к “грирсону” и поднялась в воздух до того, как хоть кто-то успел прийти в себя и среагировать.

Вленсинг дважды прослушал запись, издавая глухое рычание.
— Скорее всего, эти презренные твари захватили какую-то трансляционную станцию.
— Наверняка, — откликнулся Дааф. — Трудно представить себе, что Куоро настолько оторвался от реальности, чтобы позволить такое.
— Нет, это не он. Надо полагать, ты уже послал туда отряд, чтобы собрать данные и тщательно проанализировать ситуацию? — Дааф заколебался. — Что, ты не сделал этого?
— Нет, — признался Дааф. — Как только “аксаи” определили, где находится передатчик, командир звена отдал приказ уничтожить его.
Рычание Вленсинга стало просто угрожающим:
— Я разорву его на части… Нет. Нельзя наказывать за мужество. Но пусть он не попадается мне на глаза до тех пор, пока мой гнев не утихнет. И еще — разберись с этим Куоро. Может, он не причастен к этому безобразию, но все же тут есть доля и его вины. Нужно наказать его… достаточно болезненным образом. Оштрафовать, к примеру. Полагаю, потеря денег огорчит его даже больше, чем если бы он пострадал физически.
— Будет сделано.
Вленсинг нажал на клавишу, возвращая запись к началу. Чего эти бандиты рассчитывали добиться? В передаче не было призыва перейти на их сторону или поднять мятеж — просто суровое напоминание о том, что их, возможно, ждет смерть и забвение.
Такие вещи вредны для воинского духа. Вленсинг был готов отдать приказ, что всякий, кого застанут за прослушиванием передачи, будет наказан, но одернул себя. Глупость. Так эта мерзость лишь превратится в нечто запретное и, следовательно, привлекательное. Он снова прослушал передачу.
Тот, кто записал ее, владел языком в совершенстве. Ни один человек не мог бы сделать эту запись. И конечно, говоривший прекрасно понимал психологию мусфиев. Ни один человек не в состоянии понять, что для мусфиев значит честь. Но мусфии не стали бы сотрудничать с этими презренными тварями. Да и, кроме того, не было никаких сообщений о том, что кто-то из них захвачен в плен.
Кто в таком случае ответит за это безобразие?

Язифь ходила туда и обратно по побережью неподалеку от “Шелбурна”, время от времени поглядывая на часы. Гарвин, если он вообще собирался показываться, опаздывал уже на полчаса.
Над заливом дул резкий ветер, несущий привкус пепла из лагеря Махан. Неудивительно, что на берегу не было никого, кроме одинокого рыбака. Он сидел, прислонившись спиной к швартовой тумбе, и чинил свою сеть.
Да еще смуглый мальчишка-'раум лениво скреб сходни, ведущие к пристани.
Язифь не заметила, что шорты мальчишки оттопыривались от спрятанного в них пистолета. На самом деле пареньку исполнилось уже четырнадцать, и еще во время восстания 'раум он был у них курьером. Не обратила она внимания и на поблескивание бластера, завернутого в рыбацкую сеть.
Она начала было злиться, но напомнила себе, что чем бы ни занимался Гарвин, это наверняка опасно для жизни. А в таких делах часто все идет совсем не так, как задумано. Она решила дать ему еще полчаса.
По гладкой воде заскользила моторная лодка, сверкающая полированным деревом, хромом и выглядевшая так, словно ей было лет двести-триста. Оставляя за собой пенный след, она свернула к берегу. Язифь испугалась, что судно врежется в пристань, но тут завывание двигателя смолкло, и лодка остановилась точно рядом с причалом.
Из кабины вылез Гарвин Янсма собственной персоной в безукоризненно чистой белой рубашке, таких же шортах и свитере кремового цвета. Он спрыгнул на берег и ловко пришвартовал лодку к свае.
Язифь удивленно распахнула глаза.
— Бог мой! Откуда у тебя эта лодка… и этот прикид?
— Подарок кое-кого из твоих приятелей-рантье, — ответил Гарвин. — Неплохо выгляжу, а?
— Это точно. А где ты научился управлять такой лодкой?
— Разве я не рассказывал тебе о тех временах, когда был циркачом и участвовал в шоу на воде?
Язифь пристально посмотрела на него, пытаясь понять, выдумка это или нет.
Гарвин взглянул на старомодные наручные часы.
— Немного поздно для ленча, но, может быть, стаканчик вина или, на худой конец, чая будет совсем неплохо. Что скажешь?
Весь его тон и манера поведения наводили на мысль, что у Эрика Пенвита объявился неизвестный доселе брат.
Гарвин подставил ей согнутый локоть, она взяла его под руку.
— А что, если мы наткнемся на мусфиев? — спросила она. — Они иногда тут ходят.
— Боюсь, это может плохо кончиться. Для мусфиев. Он не стал объяснять, что на лодке спрятано около тонны взрывчатки, а детонатор у него в кармане. Ничего не сказал и о том, что в самом “Шелбурне” и вокруг него размещен взвод вооруженных людей, к числу которых относились мальчишка-'раум и рыбак.
Язифь разглядывала Гарвина. Он сильно изменился со времени их последней встречи. Лицо стало тверже, взгляд глубже. Казалось, он видит сквозь то, что было перед ним. Но одновременно он был и беспокойнее, все время перебегая взглядом с предмета на предмет. Сам Гарвин выглядел стройнее и двигался быстрее, как будто поверхность, по которой он ступал, каждое мгновение грозила взорваться
— Не знаю, как ты отнесешься к тому, чтобы показаться в отеле, — сказала она. — Но мои охранники проверили в ресторане два столика и убедились, что там нет подслушивающих устройств.
Гарвин усмехнулся. Именно по этой причине он и опоздал. Его собственные люди заметили этих охранников за работой, схватили их, когда те покинули отель, выяснили, кто они такие, и убедились, что они не установили никаких “жучков”.
— И можно не беспокоиться, что появится мой муж и станет задавать нескромные вопросы, — закончила Язифь.
— Знаю, — сказал Гарвин. — Всю оставшуюся часть дня он будет сильно занят с Военным Лидером Вленсингом.
— Ты не имеешь отношения к тому, что произошло? Я говорю об этой нашумевшей передаче и использовании трансляционной башни “Матин” для ее осуществления.
— Если честно, то не имею.
Если честно, то Гарвин сказал правду, хотя он подозревал, что тут замешан Хедли.
— Жаль, — сказала Язифь. — Это было бы чертовски забавно.
Гарвин улыбнулся, и оба они рассмеялись. Так приятно слышать ее смех, подумал он, вспомнив, какое удовольствие доставляли ему эти звуки в лучшие времена. Внезапно смех Язифи смолк.
— Мы с Лоем… Что-то у нас с ним не ладится в последнее время, — не отдавая себе в этом отчета, она дотронулась до того места на лице, куда Куоро ударил ее. — В следующий раз… Если такое случится в следующий раз… все может кончиться совсем плохо.
Метрдотель подвел их к столику у окна. Он, конечно, понял, что Язифь появилась здесь с мужчиной, который не был ее мужем, но это никак не отразилось на его лице. “Шелбурн” не был бы лучшим отелем и рестораном на D-Камбре, если бы его персонал замечал лишнее и тем более сплетничал. Она заказала то же самое крепкое вино, которое пила в прошлый раз. Гарвин попросил принести травяной чай.
— Сейчас ты не позволяешь себе ничего лишнего? — спросила Язифь.
— Я на службе.
— И это возвращает нас к тому, о чем я хотела поговорить с тобой. Вы сумели получить деньги, которые я пожертвовала?
— Сумели. И хочу еще раз поблагодарить тебя — они очень помогают нам сейчас.
— Только не рассказывай как.
— Я и не собираюсь.
Она открыла изящную сумку у пояса, достала оттуда маленький кусок голубого пластика и протянула Гарвину.
— Горнодобывающая компания “Миллазин” очень, очень большая. Меньше, чем была до тех пор, как началась вся эта стрельба, но все еще очень большая.
— Я догадываюсь.
— У моего отца было кое-что, о чем он мне никогда не говорил. А именно — небольшая группа людей, готовых сделать для него все что угодно. Мне о них рассказал Хон Фелпс, первый папин помощник.
— Ничего удивительного, — сказал Гарвин. — Многие богачи нуждаются в том, чтобы иметь надежную и преданную лично им команду.
— Теперь эти люди перешли ко мне. Из-за того, что сейчас происходит в связи с появлением мусфиев, мне придется прибегнуть к их помощи, раньше или позже. Но я не потому заговорила о них. Посмотри на то, что я тебе дала.
Гарвин так и сделал.
— Похоже на старомодный брелок для ключа. И на нем какой-то номер.
— Номер — это главное. GT973. Запомни его.
— Постараюсь.
— Каждому из моих главных должностных лиц сказано, что если кто-то свяжется с ним и назовет этот номер, он должен сделать все, что этот человек пожелает, — пояснила Язифь. — Именно так — все.
— Ты не боишься, что может случиться хищение твоих средств?
— Хон сказал, что пару раз такое бывало. Кто-то использовал эту возможность в своих корыстных целях, но детали мне неизвестны.
Теперь настала очередь Гарвина посмотреть на Язифь удивленно и внимательно. Она, казалось, тоже повзрослела и выглядела старше своих двадцати лет. В уголках рта появились скорбные морщинки. Наверно, не слишком часто улыбается, подумал он и тут же постарался выкинуть из головы эту “неделовую” мысль.
— Теперь ты знаешь этот номер, — продолжала Язифь. — Если тебе что-то понадобится… набирай его и требуй это.
— Спасибо, — Гарвин убрал брелок в карман. Подошел официант с их заказами.
— А как насчет денег? — спросила она. — Может, нужно еще?
— Вроде бы пока нет.
— Еще раз — если понадобится, звони и проси.
— Еще раз спасибо. — Наверно, нужно было найти какие-то другие, более емкие слова, но они все странным образом куда-то подевались. — Ты немного изменилась.
— Все вокруг изменилось, разве нет?
— Да, — Гарвин отпил глоток чая. — Несомненно… Мне только что пришло в голову. Иногда нам не хватает транспорта, а у корпорации “Миллазин” много и транспортников, и даже космических кораблей.
— Вот-вот — только попроси. — Язифь поставила свой стакан, перегнулась через стол и взволнованно спросила. — Гарвин, произойдет много, очень много ужасного, прежде чем дела пойдут на лад, верно?
— Да.
— А насчет Конфедерации ничего не слышно? Они собираются когда-нибудь объявиться?
— Черт меня побери, если я что-нибудь знаю. В ближайшее время я бы не рассчитывал ни на них, ни на кого другого, кто придет и спасет нас.
— А Редрут?
— На черта ему надо иметь дело со всей мусфийской империей или даже с той частью ее, которая высадилась тут. Нет, вряд ли Редрут станет сейчас вмешиваться. Он, наверно, воображает, будто они наводнили всю систему. Хотя, по правде говоря, меня очень занимает вопрос, почему это не так. Мы бы, во всяком случае, на их месте давно вызвали бы сюда мощное подкрепление. Хотя, конечно, они могут рассуждать совсем иначе, а как — нам неведомо. Уж очень они не похожи на нас.
На лице Язифи возникла бледная улыбка.
— Вот в чем преимущество женщины. Мы способны понимать других, какими бы странными они ни были.
Гарвин засмеялся.
— Хочешь что-нибудь еще? — спросил он.
Она оглянулась.
— Хочу оказаться не здесь.
— А где?
И снова на ее губах мелькнула улыбка.
— На память приходит лишь гравимобиль, парящий над лагерем Махан. Или постель у меня дома.
Готовя эту встречу, Гарвин велел одному из своих людей снять номер в отеле наверху — на всякий аварийный случай. Балкон в номере выходил на крышу — идеальное место, если понадобится срочно бежать. Эту комнату можно было… Можно было бы… использовать и для других целей. Гарвин уже открыл, было, рот, но сдержал себя.
— Это было бы замечательно, — мягко сказал он. — Мне тоже хотелось бы оказаться там. — Достав из кармана монету, он бросил ее на стол. — Может быть… в другой раз.
Он наклонился, целомудренно поцеловал ее в губы и поспешно вышел.
Язифь подняла свой стакан, но поняла, что пить не хочет. Она встала и подошла к окну, провожая Гарвина взглядом. Он быстро прошел по пристани, отвязал швартовы и прыгнул в лодку. Включился двигатель, за кормой вспенилась вода, судно отчалило от пристани и, набирая скорость, понеслось прочь.
Она не спускала с лодки глаз, пока та не подернулась легкой дымкой и не растаяла далеко на востоке. Потом до нее дошло, что никакой дымки на самом деле нет. Она достала из сумочки носовой платок, промокнула глаза, проверила, в порядке ли макияж, и покинула зал.
Официант, проверяющий, как накрыты столы, и служанка, складывающая салфетки на столике у самого выхода, дождались, пока она ушла. Служанка достала из кармана крошечный ком и включила его.
— Оба ушли, — сказала она — Все прошло гладко, “хвоста” тоже нет. Можно отзывать охрану.

— Интере-е-есно, — протянул Иоситаро. — Выходит, корпорация “Миллазин” теперь у нас в кармане. Остается только не упустить случай и извлечь из этого максимальную пользу. — Он иронически оглядел Гарвина. — Ты славно поработал, маленький шустрый братец. Если бы не отчет прикрытия, я позволил бы себе высказать непристойные предположения насчет того, как это было проделано. — Он замолчал, заметив выражение лица Гарвина. — Извини. Тут что-то сугубо личное. Забудь, что я сказал.
— Я не обижаюсь. Просто до сих пор не могу понять, какой смысл в том, что случилось… что не случилось…
— Я же сказал — забудь, — откликнулся Ньянгу. — Выкинь из головы. Я могу помочь тебе. Тут у нас созрел план. Все очень просто — немного постреляем, и мы дома. Помнишь, несколько недель назад мы пытались “достать” Вленсинга, но он, скотина, так и не пожелал подыграть нам? И все же я всегда знал, что мы болтались там не зря и что-то хорошее из этого в конце концов получится.
— Ты имеешь в виду, Моника что-то придумала?
— Точно, — ответил Ньянгу. — Если хочешь пойти с нами, пожалуйста. Но учти, я буду за старшего. Хотя… Может, такой большой сильный парень, как ты, легче вытащит сеть. Ладно, согласен, ты командир.
— Брось. Я в твоей команде. Готов хоть сейчас.

На самом деле идея принадлежала Иоситаро. Сначала команда, состоящая якобы из мужа и жены, устроилась на работу к мусфиям, все туда же — на строительство их базы на высокогорном плато. Они прихватили с собой несколько ненакачанных баллонов с металлоидным покрытием и канистру с газом. В объяснение наличия у них этих предметов была придумана целая история с днем рождения и отсутствующими друзьями. И они были даже несколько разочарованы, когда их проверили весьма небрежно, а на баллоны и вовсе не обратили внимания. У них был с собой и тщательно спрятанный в одежде крошечный приемник, настроенный на одну-единственную волну.
Основная часть команды Иоситаро, доставленная “грирсоном” и высаженная на расстоянии примерно двух часов пешего хода от базы, состояла из шести солдат РР и десяти пехотинцев из приданного им взвода поддержки. Каждый нес миномет и упаковку со снарядами.
Добравшись до пещеры, обнаруженной Ньянгу еще во время прошлой “прогулки”, они забрались внутрь. Выйдя оттуда лишь на закате следующего дня, они поели и выкупались в ближайшем пруду. Ньянгу очень волновало направление ветра, однако, как всегда в это время суток, он дул с юго-запада со скоростью примерно четыре узла. Отлично. И, тоже как всегда, вокруг уже начал сгущаться туман — видимость составляла не больше десяти метров.
Двигаясь по компасу, команда добралась до указанного Иоситаро места под прикрытием невысокого холма. По другую его сторону на расстоянии около двухсот метров начинались защитные сооружения базы со всеми своими охранниками и сигнализацией.
С помощью наводки со спутника минометы были тщательно установлены нужным образом и защищены мешками с песком. Они должны были стрелять строго в заданном направлении на заданное расстояние. Оставалось только установить заряды, ввинтить взрыватели, и минометы были готовы к действию.
Гарвин нажал клавишу на своем передатчике, и приемник на базе издал короткий тихий писк. Женщина, у которой он находился, оглянулась, чтобы удостовериться, что, кроме ее партнера, все в бараке спят, и тоже нажала клавишу, подавая ответный сигнал. После этого они с “мужем” наполнили баллоны газом, открыли окно и пустили их лететь. Шестнадцать серебристых баллонов поплыли прочь через всю базу к взлетно-посадочным площадкам…
Ньянгу выждал десять минут и слегка подтолкнул двух женщин из PP. Согнувшись вдвое, они подбежали к стоящим у минометов стрелкам, подали им знак щелчком пальцев и вернулись обратно. Десять стрелков сняли минометы с предохранителей, орудия почти одновременно издали громкое “Чанг!”, и к мусфийской базе полетели мины. Затем последовал второй залп, а за ним и третий.
Стараясь не высовываться из-за холма, солдаты быстро собрали оставшееся снаряжение, повесили сумки на плечо и рысцой бросились наутек. Взвыли первые сирены тревоги.
Во время отступления Иоситаро на бегу то и дело нажимал клавиши на маленьком пульте, и на несколько секунд вспыхивали крошечные огоньки, которые они разбросали в кустах по дороге к холму, чтобы облегчить себе путь назад. “Светлячки” вспыхивали и тут же сгорали, рассыпавшись в пепел.
Минометы продолжали стрелять в автоматическом режиме, и на мусфийской базе начался форменный переполох. Вскоре местоположение минометов было обнаружено, и ракетная батарея накрыла их ответным залпом.
В соответствии с планом действий на случай боевой тревоги пилоты и наземные экипажи “аксаев”, “велвов” и “винтов” бросились к машинам. Корабли начали взлетать один за другим и устремлялись прочь, подальше от возможной опасности. Из-за плотного тумана поначалу, на небольшой высоте, им приходилось лететь вслепую, на одних приборах.
Потом сигналы тревоги взвыли с новой силой — неизвестные воздушные суда каким-то образом сумели проникнуть сквозь защитный периметр. Очевидно, их целью были взлетающие или готовящиеся к взлету корабли. По счастью, никто не заметил баллонов, пока они летели над базой.
Может, все еще и не окончилось бы катастрофой. Но в этой игре удача оказалась не на стороне мусфиев. Слишком много кораблей были укомплектованы лишь наполовину обученными, неопытными пилотами. Вся эта обстановка — завывающие сирены, шквал взволнованных переговоров по комам, столпотворение на земле и в воздухе и, главное, непонимание происходящего — у некоторых пилотов вызвала состояние, близкое к панике. Потеряв голову, они старались как можно быстрее оторваться от земли, плохо соображая, куда именно летят, не обращая внимания на происходящее вокруг и позабыв даже то немногое, чему их учили.
Один из “аксаев” врезался в “велв”, и тот взорвался. Возникли и другие столкновения. Паника усилилась. Диспетчеры наземной службы управления полетами и командиры звеньев пытались навести хоть какой-то порядок, но их окрики и призывы лишь ухудшали ситуацию. Потеряв ориентацию, все новые корабли сталкивались друг с другом и падали на землю и на строения. На взлетно-посадочной полосе воцарился хаос безумия.
Команда Иоситаро благополучно погрузилась в “грирсон”, под прикрытием “Жуковых” устремившийся к острову Миллион. Кораблям мусфиев явно было не до них, и вскоре все приземлились, где положено.
На мусфийской базе полыхал шторм огня и смерти.
Только спустя два дня было восстановлено нормальное воздушное движение. Реальный урон измерялся не количеством погибших пилотов и наземного персонала, не разрушенными ангарами и другими строениями. Хуже всего было то, что в результате этого разгрома моральное состояние и уверенность мусфиев дали заметную трещину.

Была подготовлена еще одна пропагандистская передача, и команда снова отправилась в путь. Но мусфии не были идиотами. На трансляционной станции, куда Хедли и остальные попытались проникнуть, — кстати, она принадлежала не Лою Куоро — на этот раз оказались установлены мины-сюрпризы. Три техника погибли, двое были тяжело ранены, а уцелевшие еле-еле успели унести ноги до того, как появились мусфии.
— Нельзя рассчитывать, что нам будет везти без конца, друг мой, — рассудил Фрауде.
— Надо придумать что-нибудь более эффективное, — ответил Аликхан. — Что-нибудь такое, чтобы наше дело не сорвалось ни при каких обстоятельствах.
— Отыщи кусок гнилого мяса и успокойся, — посоветовал Фрауде. — И давай-ка пригласим Энн Хейзер. Одна ученая голова хорошо, а две лучше. Авось что-нибудь да придумаем.

Два вспотевших от страха 'раум торопливо прикрепили взрывное устройство к тяжелым воротам главной тюрьмы Леггета и бросились наутек под прикрытие стены. Один случайно зацепил сигнализацию, и по всей тюрьме разнесся вой сирен. Но было уже поздно.
Взрыв сорвал одни ворота с петель и почти разнес на куски вторые. Стрелки высыпали из здания напротив ворот, подтащили ракетные установки и сквозь взломанные внешние ворота открыли огонь по внутренним, стремясь взорвать их. Ракеты падали и взрывались, считавшееся пуленепробиваемым стекло разлеталось на куски, и укрывшиеся за ним охранники погибали. Во время подготовки этого нападения возникла дискуссия относительно того, стоит ли убивать охрану. Она закончилась циничным высказыванием одного из 'раум, заявившего, что никого не волнует судьба тюремных охранников, даже их собственных братьев.
После очередного залпа пали, наконец, и внутренние ворота. Стрелки оттащили свои установки с дороги, и сквозь проломленные ворота хлынули нападающие — семьдесят пять испытанных в боях 'раум во главе с Джо Пойнтон. Она бежала в первых рядах, пока кто-то не подставил ей подножку и не заставил прижаться к земле. Сделано это было вовремя — застрекотали пулеметы, и первые ряды 'раум рухнули как подкошенные.
Охранники между тем подтащили и установили на треноге мощное лазерное орудие, однако воспользоваться им не успели. Последовал новый ракетный залп, и путь внутрь тюрьмы оказался открыт.
Пойнтон, на чем свет стоит проклиная человека, спасшего ей жизнь, помчалась по задымленным развалинам, догоняя своих уцелевших товарищей. Они зигзагами бежали к административному зданию, поливая огнем все, что попадалось на пути. Подбежав к зданию, Пойнтон швырнула гранату и бросилась на землю. Граната взорвалась, и дверь — вместе с ней. Изнутри послышались вопли. Кто-то закричал:
— Хватит! Хватит! Мы сдаемся!
Пойнтон и ее товарищи ворвались внутрь и бросились к пульту управления тюремными камерами. Разобраться, что тут к чему, для Пойнтон не составило труда. Две недели назад один из охранников перебежал на их сторону и начертил подробную схему охраны.
Узники, заслышав звуки стрельбы и взрывов, в страхе забегали по своим камерам. И тут по системе громкой связи донеслось:
— Всем пленникам отойти от дверей своих камер… Сейчас двери будут открыты… — произнес механический голос, который им приходилось слышать ежедневно. Однако тут же зазвучал другой, женский: — Ворота взорваны! Все, кто хочет оказаться на свободе, бегите! Живее!
Большинство пленников так и сделали, но некоторые, считая, что это просто какой-то трюк со стороны охраны с целью расправиться с ними, остались в камерах.
Пленники — и политические, и преступники — хлынули на улицы Леггета. Среди них были и те, кого мусфии захватили в заложники. 'Раум пытались перехватить их и, если это удавалось, спрятать. Однако очень многие в панике разбежались по улицам. Кому-то удалось укрыться в безопасных местах, остальных выловили мусфийские патрули или полиция. Меньше всех повезло тем, “кто так и не решился покинуть свои камеры. Уже на следующий день в ходе мусфийских репрессий они были расстреляны.
— Мало-помалу, — сказала Пойнтон своим подчиненным, — медленно, но верно мы вытянем из них все жилы.

Тэд Волмер угрюмо жевал противокислотную жвачку, думал об увольнении, тут же вспоминал о невыплаченной закладной и о том, что безработных мусфии отправляют работать в шахты, и старался, чтобы Лой Куоро не заметил его недовольный взгляд.
— Да, — продолжал Лой Куоро, — теперь что касается политических обозрений. Нельзя позволять этим ренегатам, этим бандитам влиять на форму и содержание наших передач.
— Вы имеете в виду, что мы не должны передавать реальные новости, — это прозвучало не как вопрос.
— Я бы сформулировал это несколько иначе, — ответил Куоро. — Просто мне кажется, что нам нужно несколько сместить акценты. К примеру, серьезные достижения наших союзников-мусфиев могут быть поданы более выпукло, а продолжающееся насилие слегка приглушено. И все это так, знаете ли, ненавязчиво, не в лоб, возможно, сразу после коммерческих сообщений, в разделе, который мы называем “Политические проблемы”. Я думаю…
Что именно думает Куоро, так и осталось тайной, потому что двери лифта распахнулись и оттуда выскочили пять человек в черных масках с бластерами на изготовку. Эти люди закричали во всю мощь своих легких:
— Стоять! Кто шевельнется, тот умрет! Стоять и не двигаться!
У Волмера все поплыло перед глазами, и впоследствии он уже никогда не задавался вопросом, почему показания свидетелей вооруженного ограбления так часто расходятся между собой.
— Кто вы такие? — закричал Лой Куоро. — Что вы делаете в моей студии?
У него в руке неизвестно откуда возник маленький пистолет — Волмер даже понятия не имел, что шеф носит его с собой, — и двое нападавших тут же повернули в его сторону дула бластеров. И тогда Тэд Волмер сделал то, за что впоследствии не раз себя корил. Он головой вперед бросился на Лоя Куоро и с силой толкнул его. Пистолет отскочил в сторону, а сам Куоро рухнул и остался лежать без движения.
Поразительно, но никто из нападавших не застрелил Волмера, а когда он выругался, кто-то из них засмеялся.
— Хватит трепыхаться, — только и сказал один из них совершенно спокойно.
Трое в черных масках торопливо прошли через помещение, где готовились новости, в студию вещания. Дверь лифта закрылась и оставалась в таком положении секунду или, может быть, час. Когда она, наконец, снова открылась, оттуда хлынуло множество других вооруженных людей. И все они тоже бросились в студию.
Куоро застонал. Волмер видел, что двое нападавших, оставшиеся в комнате подготовки новостей, не слишком внимательно наблюдают за ним, и ногой ударил своего босса по голове со всей силой, на какую был способен. Куоро снова отключился, а Волмер испытал удовлетворение человека, хорошо сделавшего свое дело.
В самой студии Гарвин держал на мушке трех выпускающих. Моника Лир, целясь из пистолета в девушку-техника, протянула ей цилиндр:
— Это должно немедленно пойти в эфир. — Девушка истово закивала головой и вставила диск в щель. — Давай!
По всей комнате заработали холоустановки. В первый момент изображение было расплывчатым, но тут же стало резким. На экране появился мусфий, исчез, и на его месте возник бело-зелено-коричневый флаг Камбры. Зазвучал планетарный гимн. Когда музыка смолкла, уверенный голос произнес:
— Говорит голос свободной Камбры. Эта передача ведется из захваченной нами студии “Матин”. Жители Камбры! В настоящий момент вы оказались под пятой мусфиев. Но ничто не вечно. Некоторые из нас, многие из нас снова вступили в борьбу. Мы сражаемся, как можем. Одни разбираются в том, как сделать и установить бомбы. Другие умеют держать в руках оружие и не боятся использовать его. Третьи, вынужденные работать на предприятиях мусфиев, знают, что любой болт, завинченный чуть посильнее… или чуть послабее… может привести к аварии, и на виновника не падет и тени подозрения. Песок, подсыпанный в механизм, может стать причиной его саморазрушения. Есть и такие, кто надзирает за погрузкой и разгрузкой кораблей или просто работает в погрузочных доках. Небольшое изменение в накладной, одна ошибочно нажатая клавиша — и боеприпасы, продовольствие или ценное оборудование отправятся не по месту своего назначения, а потом застрянут и затеряются на каком-то забытом полустанке. Наши отважные мальчики и девочки развешивают плакаты, из которых мы узнаем, как обстоят дела на самом деле. Ведь сейчас все передающие холостанции контролируются чужеземцами. Учителя не боятся говорить детям правду, а не скармливают им “жидкую кашку” лжи, на чем настаивают мусфий. Может, кому-то кажется, что он не может сделать ничего. Однако на самом деле вариантов очень много. Не идите на контакт с мусфиями добровольно — только под угрозой силы. Если заметите что-то, выходящее за рамки обычного, никому не рассказывайте об этом. Если в вашем квартале всем заправляет человек, поставленный мусфиями, старайтесь всячески затруднить ему его работу. И самое главное, не забывайте то, о чем говорилось в начале передачи. Ничто не вечно. Раньше или позже, мусфии будут изгнаны. Тогда всем, кто пресмыкался перед ними и доносил им на своих, будет предъявлен счет. Но даже тем, кто в какой-то степени подпал под воздействие злых чар чужеземцев, пока еще не поздно изменить свою позицию, отказаться от сотрудничества с ними. Война продолжается. И закончится лишь тогда, когда последний мусфии будет изгнан из нашей системы, и Камбра вновь обретет свободу.
Камбра свободна вчера, завтра и навсегда!

К тому времени, когда передача закончилась, большинство нападавших исчезли. Остались лишь Моника Лир в комнате подготовки новостей и Гарвин Янсма непосредственно в студии. Эти двое, не желая идти на риск пользоваться лифтом, взбежали вверх по ступеням на крышу, где их ждал гражданский спидстер.
Они забрались в него, он поднялся в воздух, на полной скорости полетел низко над домами и растаял в ночной тьме над заливом.
Лоя Куоро привели в чувство, и всю следующую неделю он провел в своем особняке, восстанавливая силы. К несчастью, у его жены возникли проблемы на С-Камбре, и она вопреки своему желанию оказалась лишена возможности уделить мужу должное внимание.

— Возможно, — рискнул высказаться Дааф, — наша политика недостаточно продумана. Во всяком случае, большой популярности она нам не завоевала.
Шерсть Вленсинга встала дыбом, покрасневшие глаза метали молнии.
— Наша политика — моя политика — очень тщательно продумана. Всякий другой вариант был бы гораздо хуже, и я не вижу причин менять что-либо. Тем более что это может быть воспринято как уступка этим жалким тварям и, следовательно, проявление трусости с нашей стороны. Мы пойдем прежним курсом с той лишь разницей, что наказания станут еще более суровыми!

— Мне кажетс-с-ся, — удивительно, но Аликхан впервые заговорил с присвистыванием, характерным для мусфиев, — что мы, возможно, нашли решение.
— Решение чего? — лениво поинтересовался мил Хедли.
Данфин Фрауде ссутулился в своем кресле, рядом с ним стоял перевернутый стакан. Бен Дилл громко храпел, лежа прямо на полу. И только Энн Хейзер выглядела подтянутой и очаровательной, как всегда.
— Мы думаем, — начала она, очень четко произнося слова, но внезапно икнула, — что нашли способ покончить с этой проклятой войной.

Глава 22

— Они что, были пьяные в стельку, когда предлагали это? — спросил Иоситаро.
— В стельку, — ответил Хедли. — Или просто вдрызг.
— И старик уцепился за эту идею?
— Как за свою последнюю надежду.
— М-м-м… Почему нужно угонять именно этот корабль-матку? — продолжал допытываться Ньянгу.
— Аликхан говорит, что это устаревшая модель и потому его держат на С-Камбре. А на борту всего лишь небольшая охрана.
— Но он заправлен и готов к взлету?
— Аликхан говорит, что все находящиеся в резерве корабли паркуются в таком состоянии. Но, скорее всего, там нет ни штурманских карт, ни больших запасов продовольствия — вообще ничего такого, без чего можно обойтись на внутрисистемных маршрутах.
— Выходит, нам придется тащить с собой еду, воду… — недоумевал Ньянгу.
— Воду не надо, — перебил его Хедли. — Она на борту есть, поскольку является частью охладительной системы. На мусфийских кораблях замкнутый цикл переработки отходов.
— Люди могут пить мусфийскую мочу?
— Надо думать.
— С этим разобрались, — вступил в разговор Гарвин. — Думаю, и со всем остальным разберемся, когда сумеем наложить свои толстенькие маленькие лапки на этот корабль. А потом-то что?
— А потом мы используем те штурманские карты, которые есть в нашем распоряжении, чтобы нанести кое-кому визит, — сообщил Хедли.
— Кому? — не понял Ньянгу.
— Есть у мусфиев лидер клана по имени Сенза. По словам Аликхана, он-то как раз и проповедует пацифизм. Или, другими словами, призывает не сражаться с людьми, по крайней мере, в этом столетии. Под руководством этого типа Аликхан изучал… назовем это философией. Похоже, среди мусфиев нет полного единодушия. Последнее вторжение поддерживает только небольшая группа лидеров клана.
— Значит, мы отправимся поболтать с Сензой. И что нам это даст? — спросил Ньянгу.
— Аликхан не сомневается, что, узнав, чем обернулись все эти беспорядки, Сенза использует все свое влияние на расчетчиков — а эти расчетчики у мусфиев примерно то же самое, что у нас дипломаты, — чтобы Вленсинга отозвали.
— Какую роль сыграет тот факт, что Аликхан — сын Вленсинга?
— Думаю, это повысит доверие к нему. Сенза вообще-то уже много лет сражается с этими воинственными мусфийскими “ястребами” и все время ищет возможность обуздать их. Аликхан полагает, что предоставит Сензе такую возможность. Это приведет к прекращению огня, и тогда можно будет сесть за стол переговоров, — сказал Хедли. — Ну, и еще Аликхан надеется на свой язык — воображает, что он у него из чистого золота.
— Кто-нибудь задумывался, что мы будем делать, если среди имеющихся у нас штурманских карт нет той, с помощью которой можно добраться до этого Сензы? — спросил Иоситаро. — Нам, конечно, везет и все такое прочее, но…
— Мы уже обсуждали этот вопрос, — прервал его Хедли. — Доберемся туда, куда сможем, а там Аликхан поищет в местном хранилище карт.
Ньянгу бросил на Хедли недоверчивый взгляд.
— Как все просто, да? Ладно. Давайте вернемся к “нашим баранам”. Полагаю, в операции будет участвовать РР?
— Правильно полагаешь, — согласился Хедли.
— Захватив корабль, дальше мы будем лишь охранять Аликхана и приносить пилоту кофе?
— Правильно. Мы возьмем с собой Бена Дилла и кого-нибудь еще, кто имеет опыт вождения подобных кораблей. Думаю, человек пятнадцати хватит.
— Нет, не хватит, — заявил Гарвин.
— Вы, клоуны, видно, и думать забыли, что у нас все еще идет война. Так и рветесь поиграть в игру “Космические странники против всей галактики”. Зато я не забыл и считаю нужным использовать людей с максимальной эффективностью, — возразил Хедли.
— Не бери в голову, Гарвин, — сказал Ньянгу. — Я знаю, где найти людей, и они уже на месте. А вот что мне по-настоящему не нравится, так это ваша якобы тщательно разработанная схема захвата. Уводим транспортник, ничего себе? А если кто-то заметит? Бах-бах, и нас нету.
— Ты можешь предложить что-нибудь получше? — спросил Хедли.
— Ну-ка, вспомните, кто еще есть на С-Камбре? А у моего находчивого, обожаемого коллеги с непомерно длинным языком есть некий секретный ключ…
— Перестань трепаться! — взорвался Гарвин.
— Давай-ка прими душ, заткни цветок за ухо и… отправляйся на свидание… сэр.

— Это возбуждает, — сказала Каро Лондрон Эрику Пенвиту, когда он аккуратно посадил спидстер у ступеней особняка Язифи Миллазин. — Я никогда прежде не служила никому прикрытием.
— Ну, сейчас у тебя будет такая возможность, — ответил Эрик.
— И еще. Это правда или мне кажется, что между Гарвином и Язифью что-то есть?
— В смысле?
— В смысле что-то, имеющее отношение к этой ужасной войне… Так же как твои таинственные приходы и уходы. Кстати, мой отец говорит, что ты какой-то не такой в последнее время.
— Война окончена, — сказал Эрик.
— Я, между прочим, не совсем дурочка и понимаю это. Вот почему я в таком восторге от того, что нам предстоит. Это, знаешь ли, совсем не то, что киснуть дома.
— Иногда я удивляюсь… — начал было Эрик, но тут же смолк, когда из дверей вышли Язифь и ее муж.
Язифь небрежно поцеловала Лоя и заторопилась к спидстеру. Эрик опустил окно.
— Жаль, что ты не можешь пойти с нами, старина, — сказал он Лою. — В этой новой галерее такая выставка — с ума сойти. — Куоро заставил себя улыбнуться и ушел в дом, а Язифь уселась на заднее сиденье. — Ну, в путь! Знаешь, Язифь, твоему мужу надо хотя бы изредка развлекаться, а не корпеть целый день над делами.

— Документы, — потребовал первый мусфий, а второй сделал шаг назад, держа бластер наготове.
Иоситаро очень неторопливым движением левой рукой протянул пластиковую карточку.
— Документы! — повторил мусфий уже громче. Скорее всего, ничего другого на человеческом языке он не знал.
Тонкая трубка в правой руке Ньянгу издала глухой звук, и мусфий упал, обливаясь кровью. Ньянгу ткнул стволом рассчитанного на один выстрел и потому бесполезного теперь оружия в физиономию второго мусфия, вырвал у него бластер, присел и, резко подпрыгнув, головой ударил мусфия в лицо. Чужеземец пронзительно вскрикнул, рефлекторно выбросил лапу и схватил Ньянгу за плечо. Иоситаро вырвался, дважды ударил чужеземца в бок и снова увернулся, когда тот попытался в свою очередь ударить его. Отбив удар мусфия, он сделал выпад, угодил ему в горло и услышал, как что-то хрустнуло. Мусфий зашатался, упал и остался лежать без движения.
— Отлично, — признала Джо Пойнтон, возникнув, казалось бы, из ниоткуда. — Нам и стрелять не пришлось.
— Все равно спасибо за поддержку. — Ньянгу пошевелил плечом, проверяя, в порядке ли оно, и стряхнул с одежды что-то темное, по-видимому, кровь мусфия. — Думаю, я вполне мог бы заняться подделкой документов… Ладно, пошли, Джо. Наложишь мне повязку, да и пивка не мешало бы выпить, прежде чем появятся новые лохматые чудища.

Это все еще казалось странным — устраивать сборища и пить при свете дня. Но жители Камбры уже хорошо усвоили, что мусфийский комендантский час от заката до рассвета распространяется на всех, даже на рантье.
Пенвит, Каро и Язифь появились в галерее и подошли к ее владельцу. После того как они осмотрели выставку и Язифь купила два экспоната, хозяин повел их в заднюю комнату, чтобы познакомить с художником. Оба в прошлом служили в Корпусе и готовы были присягнуть, что троица все время находилась вместе с ними.
Там их ожидал Гарвин Янсма.
— Мы вернемся через два часа, — объявил он.
— Почему не через три? — многозначительно спросил Эрик.
Гарвин недоуменно посмотрел на него и пожал плечами:
— Ну, хорошо, через три. — Он вывел Язифь через боковую дверь. — Интересно, почему Эрик хотел, чтобы я задержался подольше?
— А я-то думала, что ты хороший шпион, — со смехом ответила Язифь. — Чем, по мнению Каро, мы с тобой будем заниматься?

Предыдущая страница 15 Следующая страница


Лики огня 16

— А-а-а…
— Хороший адюльтер требует времени. Так, по крайней мере, мне говорили, — натянуто добавила она.
Гарвин убедился, что за ними нет “хвоста”, и повел Язифь в глубину богатого торгового квартала, а в нем — в заднюю комнату дорогого мебельного магазина. Он запер дверь в выставочное помещение и закрыл на засов дверь, выходящую в проулок. Язифь наблюдала за ним, откинувшись на широкой, отделанной золотым шитьем кушетке.
— Так что я могу сделать для тебя? — спросила она.
— Мне нужен один из твоих кораблей, чтобы доставить моих людей на С-Камбру.
— Ты его получишь.
Гарвин был слегка удивлен тем, что она вот так сразу согласилась.
— И еще мне нужен один из твоих гравимобилей.
Язифь кивнула. Поскольку теперь она оказывалась втянутой в это дело, он объяснил, для чего ему все это нужно.
— Я могу сделать даже больше, — предложила Язифь. — Попросить мусфиев о встрече, и это гарантирует, что мы попадем на их базу.
Гарвин обратил внимание на это “мы”.
— А что будет с тобой, когда начнется стрельба? — спросил он.
— Нет проблем, — беззаботно ответила Язифь. — Вы можете связать меня. Я скажу, что меня похитили… Не беспокойся об этом. Владелица горнодобывающей корпорации “Миллазин” все еще пользуется у них некоторым уважением.
Гарвин принял это утверждение скептически, но промолчал.
— И это все? — спросила Язифь.
— Да, — ответил он. — Нет, черт побери! Я хочу поцеловать тебя.
— Ну, спасибо богине, — пробормотала она. — А то я уж было подумала, что этого никогда не произойдет… Только не спеши. В нашем распоряжении два часа, и я хочу, чтобы мне было что вспомнить.

— И что потом? — спросила Пойнтон.
— Твои люди вернутся на шахты и сделают вид, что знать ничего не знают. Так же как и мои, — ответил Иоситаро.
— А раненые?
— Тем, кто способен передвигаться самостоятельно или кого вы сможете унести на носилках, помогут медики Корпуса, которые есть на всех шахтах. Остальные…
Остальных придется бросить. Такова солдатская судьба. Мы все смертельно рискуем.
Пойнтон во все глаза посмотрела на Ньянгу:
— Ты неплохой ученик и, кажется, отлично усвоил, как вести такую войну.
— Этому меня научили вы, — признался он.
— А что будет со мной? Я останусь на С-Камбре?
— Вряд ли. Ты нужна здесь. Мы отправим тебя обратно, как только дым рассеется. Скорее всего, на одном из кораблей корпорации “Миллазин”, когда мои люди будут возвращаться. Но вообще-то решай сама. Лично я предпочел бы, чтобы ты полетела вместе с нашим мусфийским другом. Что ни говори, ты все еще советник, член Планетарного правительства. Если есть какая-то надежда, что план Аликхана сработает, то ты, оказавшись там, могла бы высказаться от имени всех людей, живущих в системе Камбра.
Пойнтон с кривой улыбкой посмотрела на него:
— А ты не слишком молод для межзвездного дипломата?
— Я где-то читал, что политика не терпит вакуума. Почему бы не поймать момент? Все лучше, чем ждать, пока рантье оторвут от кресел свои задницы. И что значит это “молод”, черт побери? Ты всего на пару лет старше меня.
Пойнтон засмеялась:
— Я совсем забыла, что ты из тех, кто предпочитает называть вещи своими именами…
Их разговор был прерван появлением одного из 'раум. Не извинившись, он зашептал что-то на ухо Пойнтон.
Иоситаро допивал пиво, разглядывая помещение, в котором находился. Оно размещалось на глубине около десяти метров под землей, и добраться сюда можно было по узкому ходу, прорытому в земле. Длинная комната с низким потолком, с тщательно обработанными каменными стенами, полом, потолком. Из нее можно было пройти в другие помещения — спальни, кухню, ванную, рабочие кабинеты. Пойнтон объяснила ему, что это было одно из убежищ Группы планирования, и то, что находящееся наверху здание было разрушено во время бомбежки, только затрудняло его обнаружение.
Здесь было очень чисто, мягко бормочущий кондиционер постоянно подавал свежий воздух. Может, кем-то и овладел бы приступ клаустрофобии, но Ньянгу Иоситаро, дитя переулков, теней и ночной тьмы, чувствовал себя тут прекрасно.
Закончив, 'раум торопливо вышел.
— Мусфии развертывают в Экмюле свои силы, — объяснила Пойнтон. — Ищут того, кто убил их солдат. Думаю, тебе имеет смысл пока задержаться.
— Наверно, — согласился Ньянгу.
— Мы выведем тебя из Экмюля, когда стемнеет. Здесь полно подземных переходов, старых канализационных сетей, заброшенных туннелей, по которым проложены силовые кабели.
— Значит, наша единственная проблема — как убить время до наступления темноты?
— У тебя есть какие-нибудь идеи? — спросила Пойнтон. Неожиданно Ньянгу вспомнил, какая гладкая у нее кожа.
— Запросто.
— Я тоже так считаю. В конце концов, ты вроде как спас мне жизнь.
— Это слабая причина.
— Ну, тогда… Что, если я не могу забыть, как приятно, когда ты внутри меня?
Ньянгу почувствовал, что у него внезапно пересохли губы.
— Это гораздо лучше, — согласился он.

Три транспортника-рудовоза под охраной круживших над головой “аксаев” опустились на охраняемое мусфиями грузовое взлетно-посадочное поле D-Камбры. На каждом был логотип корпорации “Миллазин” — оранжевый круг, обведенный черным.
Охранники мусфиев уже проверили склад на предмет контрабанды. Однако проверка носила чисто формальный характер — кто в здравом уме захочет добровольно отправиться в сухие, жаркие, пыльные просторы С-Камбры/Мабаси?
Погрузка, осуществляемая роботами, шла ровно, гладко, если не считать головного корабля, на котором должны были лететь владелица горнодобывающей корпорации “Миллазин” и длинный, блестящий гравимобиль, также раскрашенный в цвета корпорации.
Если кто-то интересовался, зачем Язифи понадобился этот огромный гравимобиль (ее сопровождал лишь один телохранитель), они не давали никаких объяснений. Язифь ужасно рассердилась, когда грузчики-люди задвинули гравимобиль в грузовой отсек. “Смотрите у меня — хоть одна царапина, одна-единственная царапина, — говорила она, — и вам не видать повышения”. В ответ послышалось угрюмое ворчание насчет проклятых рантье, но очень тихое, несмелое — у нее хватило бы влияния добиться увольнения любого из них.
Для мусфиев все происходящее выглядело как шоу, гораздо более интересное по сравнению с их унылой будничной жизнью, и они столпились вокруг головного корабля, наблюдая за погрузкой. В результате никто не заметил около сотни тяжело нагруженных мужчин и женщин, быстро и незаметно проскользнувших в средний корабль.
Загрузившись, небольшие экипажи транспортников обменялись обычными репликами с наземной службой управления полетами, и корабли взлетели. Их охраняли “аксаи”, которых за пределами атмосферы сменил единственный “велв”, сопровождавший транспортники на всем пути следования к С-Камбре.
Командная группа расположилась в личных апартаментах хозяйки корабля. Предполагалось, что возглавит ее Джон Хедли, но Ангара отказался отпустить его, заявив, что все теперь в руках или, точнее, в лапах Аликхана, а ему никакие начальники не нужны.
Ангара одобрил идею Иоситаро относительно Джо Пойнтон, согласившись, что ее присутствие придаст экспедиции дополнительную легитимность. Кроме Аликхана, Бена Дилла, Пойнтон, Иоситаро и Янсмы, здесь же находились Энн Хейзер, Хо Канг и Данфин Фрауде.
— До С-Камбры все вольны делать что угодно, — заявил Гарвин. — Полет будет продолжаться четыре дня. Солдатам на другом корабле приказано, чтобы они привели в порядок свое оружие и отдыхали. Ну, и мы, наверно, можем делать то же самое. После приземления у нас хватит хлопот.
Хороший совет — но, увы, ни Гарвин, ни Ньянгу ему не последовали, несмотря на присутствие Язифь и Джо Пойнтон. Даже Аликхан не смог расслабиться. Вместе с Диллом и обоими учеными он снова и снова прикидывал, что должен — и сможет — сказать Сензе. В конце концов Дилл пригрозил задушить его, если еще хоть раз услышит слова “Сенза” и “мир”.
Когда они приблизились к С-Камбре, встречать их вылетели “аксаи”, сопроводившие транспортники до момента приземления на просторных взлетно-посадочных площадках корпорации “Миллазин”.

— И что, они хотят, чтобы мы встряли в ту войну, которую они ведут?
По большой подземной пещере, расположенной в толще скалы на километровой глубине, прокатился возмущенный ропот. Усталые шахтеры были все в грязи — до конца смены оставался всего час. У многих были сумки с ручными инструментами, и у всех на шее висели дыхательные маски.
— Что значит “они”? — требовательно спросила Пойнтон. — Я тоже из тех, кого вы называете “они”. Я с ними.
— Ну да, тебе не приходилось продавать своих сестер богачам за их кредиты, — насмешливо выкрикнула какая-то грузная женщина.
Пойнтон поймала ее взгляд и не отводила своего, пока та не опустила глаза.
— Объясни, чего ты от нас хочешь? — спросил другой шахтер. — Ты не рассказала нам никаких подробностей.
— И не собираюсь делать этого, — ответила Пойнтон. — Вам нужно знать совсем немного, а именно — что, убивая какого-то мусфия, вы рискуете погибнуть сами. Вы все принимали участие в восстании и знаете, что о некоторых вещах лучше ничего не знать.
— А что будет с нашей работой?
— Может, если нам удастся покончить с этим безобразием, все снова вернется к норме.
— Я интересуюсь, — негромко спросил бородатый шахтер, — когда, черт возьми, и впрямь наступит эта “норма”? Сначала у нас была заваруха с рантье, потом подполье, потом восстание. И только-только вроде бы все пошло на лад, как объявились эти чертовы мусфии, и снова мы оказались в выгребной яме. — В пещере воцарилась тишина. — Ладно, хватит языком трепать. Я с тобой, Пойнтон. Сох всегда предсказывал моему отцу, что своей смертью я не умру.
Он сделал шаг вперед, потом другой шахтер, потом та самая грузная женщина — и пошло-поехало. Пойнтон поняла, что добилась своего.

— Вот он, наш крошка, — сказал Гарвин, через обзорный иллюминатор глядя на проплывающую внизу мусфийскую базу.
— Вид у него немного… заброшенный, — отметил Ньянгу.
— Только бы он оказался не слишком заброшенным — вроде двигатели не работают, то, се…
— Не тревожься, босс, — успокоил его Ньянгу. — Мне почему-то кажется, что Аликхан никогда не летал на чем-то вроде этой развалюхи и нас поймают еще до того, как мы взлетим.
— Это в традициях РР — весело чирикать в любой ситуации, — прокомментировал его замечание Гарвин.

— Это не так уж трудно, Язифь, — сказал Гарвин. — Ты договариваешься о беседе один на один с мусфием, который руководит тут горнодобывающими работами…
— Пилферн, — прервала его Язифь. — Его зовут Пилферн.
Они сидели в ее кабинете в планетарной штаб-квартире корпорации “Миллазин”.
— Хорошо, с Пилферном. Постарайся, чтобы встреча продлилась как можно дольше. Потом ты заглянешь на этот корабль. Ну, вроде того, что тебе понадобилось проверить что-то…
— Проверить, в каком он состоянии и не нуждается ли в ремонте, поскольку я собираюсь перевозить на нем слитки на завод очистки.
— Годится. К своему ужасу, ты обнаружишь, что корабль захвачен бандитами, которые захватят и твой гравимобиль, а тебя свяжут и оставят в ангаре.
— Которые захватят мой гравимобиль, а меня возьмут в заложницы и прикажут делать то, что им нужно. Так будет более правдоподобно. Перед тем как исчезнуть, свяжите меня.
— Черт возьми, Язифь, ты понятия не имеешь, во что вляпываешься!
— Может, и не имею. Но “Миллазин” уже давно пора “вляпаться” хоть во что-mol И вот, наконец, случай представился!
Внезапно до Гарвина дошло, что тут и обсуждать нечего — она уже все для себя решила.
— Ладно. Я слишком устал, чтобы спорить.
— Надо ли это понимать так, что ты слишком устал и для поцелуев?
Гарвин взглянул на часы.
— Ну, пятнадцать минут у нас на поцелуи есть. А потом я должен коротко проинструктировать свою команду.
— Ох, и когда только я сумею развязаться с последним из романтиков?

В первой ударной группе их было семеро — Янсма, Бен Дилл, Моника Лир, Хо Канг, Дарод, Монтагна и Аликхан. Мусфий отказался от оружия.
— А что будет, если кто-то обстреляет тебя? — спросил Дилл.
— Если меня убьют, наше предприятие не состоится, только и всего, — спокойно ответил Аликхан.
Дилл проворчал что-то невразумительное и прихватил с собой второй пистолет.
Язифь послала сообщение, и встреча была назначена сразу перед ужином.
Когда солнце зашло, ее гравимобиль приземлился рядом с транспортником-рудовозом. Она сама управляла машиной, не желая, как она объяснила Иоситаро, чтобы ее водитель подвергался опасности. Ньянгу недовольно поморщился. Такое поведение выглядело необычным, и мусфии вполне могли обратить на это внимание.
Как только Язифь подала сигнал, из шахт начали взлетать лихтеры. На борту каждого находилась небольшая группка людей с изможденными лицами. Им выдавали черные комбинезоны и маски, а также оружие.
— Когда вас высадят рядом с мусфийским кораблем, — напутствовали их, — убивайте всякого, кто похож на мусфия. Подчиняйтесь приказам людей в форме или тем, у кого на рукаве будет белая повязка. Как только корабль взлетит или последует такой приказ — немедленно отступайте к рудовозу.
Пойнтон разбила шахтеров на группы и назначила из них командиров, которым выдали белые повязки. Всего в трюме транспортника собралось около двухсот нападающих, среди которых были и 'раум, и люди из Корпуса.
Гарвин полагал, что должен произнести нечто вроде речи, но в конце концов сумел выдавить лишь:
— Порядок. Пришло время помочь кое-кому из мусфиев умереть за свою империю.
После этого он затрусил вниз по трапу и забрался в битком набитый гравимобиль. Купол кабины закрылся, и, не дожидаясь приказа, Бегущий Медведь поднял его в воздух.
А потом как-то очень быстро все пошло наперекосяк.

Гравимобиль понесся по территории мусфийской базы, выдавая опознавательные сигналы, сообщенные Язифью. Разбросанные тут и там огневые точки автоматически подтверждали получение таких сигналов. Несложное устройство, смонтированное в гравимобиле, передавало эти подтверждения рудовозу, что позволяло ему беспрепятственно следовать за гравимобилем.
Из штаб-квартиры мусфиев выслали “аксай”, чтобы сопровождать гравимобиль, главным образом из любезности по отношению к особе такого высокого ранга, как Язифь. Бегущего Медведя, пилотировавшего гравимобиль, не сочли нужным поставить об этом в известность.
В какой-то момент Бегущий Медведь отклонился от заданного маршрута, врубил двигатели на полную мощность и полетел к взлетно-посадочной площадке, где в свете заходящего солнца поблескивал нос интересовавшего их корабля-матки. Мчась со всей возможной скоростью, Бегущий Медведь в последний момент включил антиграв. Гравимобиль резко подскочил, снова упал на землю, и купол кабины открылся.
Корабль-матка возвышался на расстоянии около пятидесяти метров. У входа в люк стояли два охранника. Оба изумленно открыли рты, один поднял оружие.
— Не стреляйте! Сдавайтесь! — закричал Аликхан, и бластер охранника повернулся в его сторону.
Бен Дилл застрелил охранника. Тут опомнился второй, но Иоситаро швырнул в него гранату. Раздался взрыв, послышались предсмертные крики. Аликхан стоял, в замешательстве делая странные движения лапами.
— Вперед! — закричал Дилл.
Аликхан, наконец, очнулся, взбежал по трапу и нырнул в люк. Остальные последовали за ним.
Пилот “аксая”, еще совсем зеленый новичок, только что прошедший обучение, снизился, чтобы рассмотреть, что происходит. Бегущий Медведь услышал свист, увидел летящий вниз “аксай”, схватил Язифь, взвалил ее на плечо и понесся по взлетной площадке к стоящим неподалеку бочкам. Пилоту “аксая” не понравилось увиденное, он взлетел повыше и включил ракетные установки. Одна ракета пронеслась мимо цели, другая угодила в гравимобиль, разорвав его на части.
Всхлипывая и спасаясь от падавших сверху осколков, Язифь старалась вжаться в гудронированное покрытие. Потом, подняв голову, она поняла, что лежит в луже мусфийской крови, а в двух метрах от нее разбросаны остатки тела охранника.
Пилот “аксая” пронесся низко над полем, но не заметил никакого движения. И тут приземлился рудовоз.
Распахнулись люки, и оттуда хлынули нападающие. “Ак-сай” затормозил, развернулся и полетел обратно.
Страйкер Map Хэнсчли вскинула “сорокопут”, поймала в прицел “аксай” и нажала на спусковой крючок. Ракета угодила точно в цель и разорвала мусфийское судно почти пополам. Вторая ракета, выпушенная другим стрелком, попала уже в облако быстро распространяющегося во все стороны газа, не обнаружила ничего достаточно твердого, что стоило бы взрывать, понеслась дальше и вскоре саморазрушилась. Хэнсчли издала ликующий крик и перезарядила “сорокопут”.

Оказавшись на борту корабля, ударная группа неуклонно продвигалась вперед. Они обнаружили с полдюжины мусфиев — примерно столько, сколько и предсказывал Аликхан, — и предложили им сдаться. Только один был вооружен, и Гарвин застрелил его. Остальные бросились прямо на нацеленные на них дула и тоже погибли — либо по храбрости, либо из глупости, это как посмотреть.
Время от времени они слышали глухие взрывы снаружи, ломая себе головы над тем, что там происходит. И вот они уже на капитанском мостике. Дежурный офицер получил пулю в лоб, не успев вытащить бластер.
Итак, корабль оказался в полном их распоряжении.
Аликхан выступил вперед, подошел к пульту управления и поднял лапу, призывая всех к молчанию.
— Ну? — не выдержал Дилл.
— Я могу пилотировать его, — твердо ответил Аликхан.

Над взлетно-посадочным полем были сбиты еще с полдюжины “аксаев” и “винтов” — их “зеленые” пилоты не могли сравниться с опытными стрелками Корпуса. Когда один из “винтов” сумел приземлиться и из него посыпались мусфийские воины, их “приветствовали” массированным огнем.
Капитан одного из “велвов” из осторожности полетел кружным путем, нашел цель и дал ракетный залп, но, к несчастью для него, опоздал на какую-то долю секунды.
Посланная с земли ракета угодила в бок корабля, он завертелся волчком и рухнул на склон холма. Однако его ракета на полной скорости врезалась в один из транспортных кораблей, и он эффектно взлетел на воздух, превратившись в огненный шар, озаривший уже почти совсем темное небо. Находившиеся на корабле почти двадцать пять участников налета и экипаж погибли на месте, и мусфийский корабль-матка содрогнулся.
На далекой D-Камбре/Варе Вленсинг следил за происходящим на экране. Увидев взрыв, он сразу разгадал намерения этих жалких тварей.
— Нет, олухи, нет! Они угоняют наш корабль! Уничтожьте его! — заорал он в ближайший ком, возмущенный тем, что лишь он один в состоянии разгадать человеческую хитрость.

Гарвин смотрел в обзорный иллюминатор на хаос, бушующий вокруг корабля.
— Когда мы можем взлететь?
— Через пять ваших минут, — спокойно ответил Алик-хан. — Я включаю антигравы.
Гарвин мгновенно принял решение.
— Дилл! Немедленно всех на борт! Всех, до последнего! Мы возьмем их с собой!
Бен бросился к выходному люку.

Ньянгу выплюнул кровь, поднялся на ноги и услышал крик Дилла:
— Все в корабль! Быстро!
Приглядевшись, он понял, что идет. Остальные тоже отозвались на приказ Дилла. 'Раум и солдаты двинулись к кораблю-матке, некоторые — спокойно отступая, другие в слепой панике.
Ньянгу увидел снижающийся “аксай” и стрелка Корпуса, совершенно спокойно, в открытую стоящего посреди этого ада. Пилот “аксая” и Map Хэнсчли выстрелили одновременно, и оба исчезли в облаке двойного взрыва.
Мучаясь вопросом, кто этот неизвестный герой, Иоситаро пошел дальше, подгоняя последних задержавшихся.
Одним из них оказался Бегущий Медведь. Он тащил на плече женщину в гражданской одежде, с лицом, залитым темной мусфийской кровью. Ньянгу понял, кто это.
— Что с…
— Просто шок, сэр, — с этими словами Бегущий Медведь скрылся в корабле.
На взлетной площадке оставались двое — Иоситаро и Моника Лир, а трап уже с жужжанием начал подниматься.
— Черт возьми, Лир, хватит разыгрывать из себя несгибаемую героиню!
Моника одним пальцем отсалютовала ему и дала еще залп в сторону надвигающихся мусфиев. Иоситаро, а вслед за ним и она едва успели проскочить в люк, как он закрылся. Корабль завибрировал, собираясь взлететь.

Корабль-матка оторвался от земли, покачнулся и пошел вверх. Вслед за ним бросилось звено “аксаев”. Один выстрелил, промахнулся, а спустя мгновение корабль-матка оказался уже вне пределов досягаемости. Вскоре он был уже на краю атмосферы С-Камбры и исчез, уйдя в гиперпространство.

Вленсинг снова и снова всматривался в запись, сделанную во время побоища на С-Камбре. Он видел, как гравимобиль приземляется рядом с кораблем-маткой и как из него выпрыгивает… Проблемы установления личности предателя-мусфия больше не существовало. Его детеныш оказался изменником. Вленсинг понимал, как это произошло, кто отравил его сознание. Более того, он догадывался, куда тот направляется и с какими намерениями.
Он поднялся и повернулся к Даафу, одарив помощника таким взглядом, что тот содрогнулся.
— Немедленно установить связь с Кеффой!

Глава 23

Лангнес 77837/Неизвестный мир
Этот мир был окружен тремя кольцами — красным, коричневым и зеленым. По крайней мере, так это выглядело на экранах корабля-матки.
Аликхан просвистел ответ в микрофон, безо всякой поддержки висящий перед ним. На трех экранах замелькали данные, а потом экраны опустели. У мусфиев существовала такая практика — не беспокоить пилота, если все идет как надо. Потом послышался голос, и начался быстрый разговор.
На большом экране возникло изображение — облака, сплошные облака. После этого включился инфракрасный диапазон, и стала видна поверхность планеты. Пальцы Аликхана замелькали над клавишами, и люди почувствовали, что гудение двигателя изменило тон, стало глуше. Не поворачивая головы, Аликхан сказал:
— Можно разговаривать, если есть желание. Мы идем на посадку.
Гарвин, Ньянгу и двое ученых молча наблюдали за происходящим из угла командного пункта, а Бен Дилл сидел в кресле второго пилота чуть позади и сбоку от Аликхана. Его пальцы непроизвольно повторяли движения Аликхана, но, конечно, не касаясь панели перед ним.
— Думаешь, все получится? — недоверчиво спросил Ньянгу. — Ты просто приземлишься, выйдешь из корабля, купишь нужную штурманскую карту и мы снова взлетим?
— Почему же нет? — удивился Аликхан. — Мы не делаем ничего такого, что могло бы вызвать тревогу.
— А существует ли у вас таможня, медицинский карантин, необходимость получить разрешение службы безопасности? — спросила Энн Хейзер.
— Зачем? Дела моего клана касаются только нас самих, пока мы не проявляем никаких враждебных действий по отношению к тем, кто владеет этой системой.
Гарвин и Ньянгу обменялись взглядами.
— Ох, и раздолье пиратам в этих солнечных краях! — нараспев сказал Гарвин.
— Сначала убедись, хвастун, что у мусфиев есть что грабить, — откликнулся Ньянгу.
Экран снова переключился на обычный диапазон. Аликхан нажал клавишу, и изображение приблизилось. Корабль мчался над степью, маленькими рощицами, озерами и разбросанными тут и там небольшими поселками.
— Вот что такое самый подходящий мир, — сказал Аликхан. — Здесь нет этой противной бесконечной зелени, которую вы предпочитаете.
— А мы вас к себе и не звали, — откликнулся Дилл.
— Это правда. Теперь тихо. Я, конечно, самый блестящий пилот, которого когда-либо видел космос, но опыта обращения с этой тарахтелкой у меня маловато. И будьте благодарны автоматической системе корректировки, исправляющей мои мелкие огрехи.
На экране появилась группа зданий, вырастающая в небольшой город с высокими домами. Корабль пошел вертикально вниз. Вспыхнул второй экран, на котором возникло изображение взлетного поля, усеянного другими космическими кораблями и служебными строениями. Продолжая снижаться, Аликхан отключил антиграв и перешел на вспомогательный двигатель. На высоте около ста пятидесяти метров над землей он отключил и его, и корабль приземлился без ощутимого толчка.
— Ну, как, хорошо получилось?
— Как у начинающего, — ответил Дилл.
— Теперь я займусь делом, — заявил Аликхан. — А вы не пускайте сюда никаких любопытных посетителей.

Покинув систему Камбры и нормальное пространство, Аликхан сделал два первых прыжка, руководствуясь теми штурманскими картами, которые добыл Иоситаро.
У медиков было полно работы с ранеными, а Гарвин, Ньянгу, их сержанты, Пойнтон и назначенные ею руководители занимались размещением примерно семидесяти уцелевших солдат РР и чуть больше сотни 'раум.
Аликхан, Дилл, Хо и оба ученых проглядели все штурманские карты, имеющиеся на борту, и, что неудивительно, не обнаружили той, которая привела бы их в мир Сензы. Аликхан выбрал одну из имеющихся в их распоряжении карт.
— Сядем вот здесь. Эта система расположена глубоко внутри зоны нашего влияния, и там мы наверняка найдем то, что нам нужно.
Дилл сделал большие глаза.
— Ты так уверен?

Пять раненых умерли и были похоронены в космосе. Аликхана эта процедура очень удивила. Он никак не мог взять в толк, почему трупы просто не пропустили через систему жизнеобеспечения корабля, подвергнув вторичной переработке. Но что его совсем сбило с толку, так это отказ Гарвина подвергнуть процедуре вторичной переработки погибших мусфиев. Их похоронили по обычаям людей, и хотя Гарвин не был уверен, что у них есть душа, он прошептал над ними слова похоронной церемонии Конфедерации, которые, к несчастью, из-за частых повторений давно выучил наизусть.

Уцелевшие шахтеры и солдаты были вознаграждены — они мылись, мылись и снова мылись. Душевые у мусфиев представляли собой целые комнаты, с потолка которых лилась вода в любом количестве и с любой скоростью, от еле заметной туманной дымки до тайфуна. Вкус воды по мере того, как в систему обеспечения поступали человеческие отходы, все меньше отдавал медью.
Мусфийские туалеты, однако, не вызвали такой бури восторга, поскольку представляли собой просто отверстия в палубе. Гарвин проворчал что-то по этому поводу, а Пойнтон самодовольно заметила:
— Видишь теперь, каким преимуществом обладают те, кто вырос в бедности, безо всякой роскоши вроде туалетов с сиденьями? Или те, у кого есть хвост?
— Мне на это тоже наплевать, сэр, — добавил Ньянгу. — Я вырос без серебряного горшка… Впрочем, оставим это.
Не слишком хорошим оказался и мусфийский рацион. Аликхан заявил, что мусфии кормят свои экипажи отменно. Это надо было понимать так, что еда сильно приправлена и с душком.
— Воняет как гнилой труп, — пробормотал один из страйкеров, нарушив приказ и вскрыв упаковку, и тут же пулей выскочил в коридор, где его вырвало.
Доктор Фрауде подсчитал все продукты, которые солдаты принесли с собой, и пришел к выводу, что на какое-то время их хватит.
— Может, недели на три, а может, чуть больше. Потом мы превратимся в каннибалов.
Вид при этом у него был такой, словно он ничего не имеет против подобного развития событий. Однако решение было найдено. Порывшись в корабельной кладовой, Аликхан отыскал там что-то сносное по человеческим меркам. Что-то питательное, но безвкусное и при добавлении воды выглядевшее как жидкая кашица.
Тем не менее, за отсутствием лучшего все ели эту мусфийскую еду. В свое время Моника Лир прошла курс организации питания и полагала, что в их рационе было достаточное количество микроэлементов, чтобы человек мог выжить, а в мусфийских рационах недостаточно мусфийских микроэлементов, чтобы подействовать на людей как яд. Аликхан рассказал Диллу, что некоторые рационы используются для наказания и содержат лишь те вещества, которые необходимы, чтобы не умереть. Дилл не стал ни с кем делиться этой информацией, кроме Иоситаро и Янсмы.

По счастью, корабль был снабжен высококачественным автопилотом. В результате, за исключением моментов входа-выхода из гиперпространства, когда требовалась более тонкая регулировка, на капитанском мостике хватало одного дежурного офицера. Воспользовавшись этим преимуществом, Дилл с Аликханом собирали уцелевших стрелков, а также всех желающих и учили их пользоваться ракетными установками корабля-матки.
Дважды, находясь в нормальном пространстве, они проводили “практические занятия” с использованием артиллерийских установок средней дальности, противоракетных установок ближнего радиуса действия наподобие “сорокопутов” и тяжелых ракет дальнего действия, которые можно было запрограммировать таким образом, чтобы они были способны увернуться от “аксаев”.
Мусфийские стрелки, так же как и люди, работали в специальных шлемах, позволяющих как бы лететь вместе с ракетой и видеть происходящее ее “глазами”. Однако мусфии пошли еще дальше — их шлемы с помощью движения глаз давали возможность управлять ракетой, в то время как люди делали это с помощью “джойстика”. Это плюс тот факт, что конфигурация мусфийского шлема не соответствовала форме человеческого черепа, существенно снижали точность выстрелов.
Каждый раз, когда очередная ракета взрывалась, освещая космическую пустоту, Иоситаро издавал стон, выражая таким образом недовольство тем, что его шансы стать космическим пиратом уменьшаются

Еще одно достоинство мусфийского корабля заключалось в обилии обзорных экранов. На человеческих кораблях они устанавливались только в командных помещениях, а если и были где-то еще, то либо просто не показывали ничего, либо демонстрировали бесконечный многоцветный водоворот, который должен был символизировать собой космическую “реальность”.
У мусфиев экраны попадались на каждом шагу — во всех помещениях и даже в коридорах — и на них передавались изображения быстро меняющегося пространства вокруг корабля. Многие люди могли часами смотреть на звезды как зачарованные.
Но не все. К примеру, 'раум, которые если когда-нибудь в своей жизни и покидали родную планету, то всего лишь до С-Камбры и обратно. Да и некоторые солдаты тоже. Мучительно страдая от сочетания клаустрофобии с агорафобией, они забивались в помещения, где не было экранов, и, съежившись, дожидались конца путешествия.
— Я бы отключила их, чтобы не мучились, — заявила медик Джил Махим, — но у нас нет никаких наркотиков. Остается надеяться, что они не повредятся в уме, прежде чем мы окажемся на твердой земле.

Мужчинам и женщинам были предоставлены отдельные помещения, что не помешало некоторым из них найти себе любовников и места, где можно уединиться. Пары формировались по-разному — солдат с солдатом, 'раум с 'раум или смешанные.
Первый твег Лир хотела покончить с этим, но Гарвин был начеку, и никаких репрессий не последовало. В результате Лир не удалось поупражняться в своем бесчувственном мелком тиранстве, а Гарвин с Язифью и Ньянгу с Джо с удовольствием развлекались, как и многие другие.

Гарвин и Язифь смотрели на экран, разглядывая стоящие на мусфийском взлетном поле корабли, как внутрисистемные, так и космические, и мелькающие картинки неизвестного мира.
— Не хотела бы я, — вздохнула Язифь, — провести здесь… ну, что-то вроде отпуска.
“Да уж, если бы не война, ноги бы моей здесь не было”, — подумал Гарвин.

* * *

Спустя примерно два земных часа после приземления рядом с кораблем-маткой опустился гравимобиль. Оттуда вышел Аликхан со свертком в лапах, и гравимобиль улетел.
У входа его встречал Бен Дилл.
— Вот так, все просто?
— А почему должно быть иначе?

После отлета странного корабля один из мусфиев-диспетчеров сверил его номер с реестром. И присвистнул от удивления, глядя на бегущие по экрану строчки.

Глава 24

Нормальное пространство
По корабельному времени наступила ночь, и почти все уже спали.
Среди бодрствующих были Аликхан и Бен Дилл. Дилл стремился повысить свою квалификацию пилота, стать первым человеком, управляющим космическим мусфийским кораблем. Аликхан был рад услужить другу, да и сам оттачивал навыки.
В полете, в общем-то, нечем было занять время. Немногие имеющиеся на борту книги носили сугубо религиозный характер и изменить что-либо в мировоззрении ни людей, ни мусфиев не могли. И те, и другие либо верили, либо нет безо всяких книг.
Корабль вырвался из нормального пространства, и пара полуночников проверила расчет, сделанный компьютером для следующего прыжка.
— Еще пять прыжков и…
Внезапно в полной пустоте возник другой корабль. Аликхан стремительно нажал клавишу. Огромный чужой корабль испустил яркую вспышку, и нормальное пространство закружилось в водовороте.
— Что… Кто это был?
— Похоже на корабль какого-то кланмастера, — ответил Аликхан. — Но больше ничего сказать не могу — ни кто он, ни откуда. Но что уж точно — нам он не друг. Перед тем как исчезнуть, этот негодяй обстрелял нас!
Аликхан защелкал по клавишам, и корабль-матка вернулся в нормальное пространство, но почти сразу же совершил новый прыжок.
— Считай! — зарычал Аликхан. — Просто считай, и все!
— Один… Три… Просыпайтесь, черт побери! Общая тревога! — завопил Дилл. — Девять… Одиннадцать…

Предыдущая страница 16 Следующая страница


17 Крис Банч

Солдаты, спавшие на капитанском мостике, подскочили как ужаленные, а комтехник, или, как его в шутку называли, “болтун”, включил свое портативное устройство.
Дилл понял, что, заставив его считать, Аликхан, чтобы обмануть преследователя, хочет оценить продолжительность прыжка по человеческим меркам. На счет “одиннадцать” неподалеку от них снова возник вражеский корабль и снова нанес удар, но корабль-матка уже исчез.
— Скажи стрелкам, что нужно попытаться уничтожить этот корабль.
— Неужели ты не догадываешься, кто это? — спросил Дилл.
— Цвета у него — серый… красный… и… в вашем языке нет слова для обозначения третьего цвета.
Судя по тому, что на мгновение экран “ослеп”, совсем рядом взорвалась ракета. Тут же последовал второй удар, и Дилл почувствовал, что корабль содрогнулся.
— На нас напали. — Впрочем, этого Дилл мог и не говорить. Только что появившиеся на мостике Янсма и Иоситаро и так все поняли. — Имеем большого жирного врага на свою задницу. Выглядит как…
Описывать вражеский корабль тоже не было никакой необходимости — он только что появился снова. Аликхан поставил уши торчком, присвистнул и в очередной раз ушел в гиперпространство.
— Бен, возьми управление на себя, — сказал он.
— Ладно, — отозвался Дилл и снова начал отсчет: — Один… Два… Четыре… Десять… Черт, нужно уходить, а то этот сукин сын достанет нас… Гарвин, по-моему, пора готовить людей к высадке… Шестнадцать…
— Стрелки на своих постах, — доложил “болтун”. Аликхан в это время просматривал архивные записи у дублирующего пульта управления.
— Серый… красный… цвета руды… Нет, не годится. Неважно. Это клан Кеффы, одного из самых преданных союзников моего отца и Паумото.
— И как, черт побери, он нашел нас?
На мостике появилась Моника Лир.
— Босс, последняя ракета нас здорово “достала”. Все помещения на корабле автоматически загерметизировались. Пока никто в ловушке не оказался, но…
Гарвин пожевал губу.
— Бен, постарайся подольше задержаться в нормальном пространстве, чтобы люди успели сделать хороший выстрел. “Болтун”, передай всем постам, пусть стреляют, не дожидаясь приказа, как только увидят этого ублюдка.
— Думаю, мне следует поискать местечко, где можно было бы приземлиться, — заявил Аликхан.
— Бен, давай так, — вступил Гарвин. — Сначала короткий прыжок. — Дилл повиновался. — А теперь длинный… Вытащи нас… Стрелки, ОГОНЬ! — Корабль-матка выплюнул ракеты. — ПРЫЖОК!
Однако до того, как корабль совершил прыжок, их преследователь успел нанести очередной удар. Корабль накренился, из кома донеслось потрескивание.
— Босс, — доложил “болтун”. — Ирзинг сообщает, что ракета угодила в одно из помещений… Погибли люди.
Гарвин свирепо посмотрел на него, но промолчал. Корабль снова прыгнул.
Как только объявился враг, в него снова полетели ракеты. Гарвин увидел две вспышки, и корабль-матка вернулся в обычное пространство.
— Я это так себе представляю, — сказал Аликхан. — Кто-то на Силитрике узнал меня, сообщил отцу, а он, скорее всего, сумел вычислить, куда я могу направляться. Он известил своих союзников, разослал инструкции во все порты, и наша остановка имела гораздо худшие последствия, чем я предполагал…
— Тоже мне новость, — нетерпеливо перебил его Иоситаро. — Аликхан, а ты не мог бы связаться с Сензой, рассказать ему, где мы собираемся садиться, и попросить о помощи?
— Я могу лишь послать сообщение, но у нас нет времени, чтобы выяснять, получено ли оно, и тем более дожидаться ответа. Бен, на этот раз мы вынырнем из гиперпространства рядом с той планетой, где будем садиться. Постарайся, чтобы мы оказались как можно ближе к ней. Действуй смелее, ты справишься. А я пока подготовлю сообщение, — и Аликхан умчался с мостика.
— Сейчас мы здесь, а уходим мы туда… — бормотал Дилл, щелкая клавишами.
Когда корабль-матка снова вышел в обычное пространство, он оказался в самом центре системы земного типа. Вдали висел огромный светло-зеленый шар.
Но корабль Кеффы не отставал. Выпрыгнув, как чертик из коробки, он нанес удар и снова ушел в гиперпространство.
— А теперь, юный мусфий, я покажу тебе трюк, которого ты наверняка не знаешь, — продолжал бормотать Дилл. — Сейчас мы либо врежемся в эту планету, либо… — Снова защелкали клавиши, и корабль-матка совершил прыжок. — Ты гений, Бен, если позволительно говорить так о себе самом. Теперь эта большая круглолицая планета между нами и этим дерьмом. Выразите мне свое восхищение… Пора садиться, так я понимаю?

— У нас повреждены отсек гипердвигателя и управление некоторыми орудиями, — доложил Кеффе офицер.
— А что с кораблем этого изменника?
— Ему удалось сделать так, что планета оказалась между ним и нами. Скорее всего, он будет садиться, поскольку тоже получил повреждения.
— Что это за планета?
— Обычный мир, до сих пор не колонизированный.
— Мы тоже садимся, — приказал Кеффа. — Желательно уничтожить корабль до того, как он успеет сесть. Если же он уже… — Кеффа замолчал, пожалев, что личный состав его корабля не полностью укомплектован. — Мы тоже высадимся и убьем этого детеныша вместе с его соратниками, а потом приведем в порядок свой корабль и покинем систему.

* * *

Нагруженные мужчины и женщины разбегались с корабля-матки, опустившегося на бок рядом с большим озером. По склону округлого холма были рассыпаны деревья, а дальше вздымались к небу горы.
— Быстрее уносите свои задницы прочь от корабля… Давайте, шевелитесь… Разберитесь в ряды и пошли… Этот говнюк вот-вот появится… Эй, леди, не отставайте… Надо же отрастить такой зад… — подгоняли остальных сержанты и офицеры.
Как только колонна была сформирована, они тронулись в путь со всей возможной скоростью, углубляясь в холмистую местность.
— Видишь, — пыхтя от усилий, сказал Аликхан Бену Диллу, который тащил один конец носилок, а на спине разобранный “сорокопут”, — какой… прекрасный мир… я нашел?
— Я постараюсь, чтобы его назвали твоим именем. А пока просто надеюсь, что твое проклятое сообщение дошло, и мамочка вот-вот появится и покроет поцелуями твои синяки.
Спустя земной час после того, как они тронулись в путь, небо взорвалось, и над их головами возник корабль Кеффы. Янсма приказал всем найти укрытие и залечь. Убедившись, что его приказание выполнено, он забежал за выступ и лег плашмя. На расстоянии примерно четырех километров ему был виден их покинутый корабль.
Корабль Кеффы устремился к нему. Гарвин вжался в землю, ожидая ядерного удара. Но, судя по тому, как от разрывов задрожала земля, применено было обычное оружие.
— Этот ублюдок хочет умертвить нас лично, — пробормотал он.
Он рискнул выглянуть из-за выступа и увидел, что примерно в километре позади корабля-матки вертикально вниз опускается еще один, небольшой корабль. Лежащая рядом с ним Моника Лир поднесла к глазам бинокль.
— Черт возьми, кажется, этот сукин сын прибыл нас спасать!
И она расплылась в довольной улыбке.

Глава 25

D-Камбра
— Поведение твоей с-с-супруги абс-с-солютно неприемлемо, — сказал Вленсинг. — Что вы за с-с-существа, если даже тот, кто принадлежит к выс-с-сшему общес-с-ству, с-с-способен забыть о с-с-своих обязаннос-с-стях и с-с-стать бандитом?
Лой Куоро почувствовал неловкость, но не стал высказывать собственного мнения по этому поводу. Оно сводилось к тому, что Язифь всего лишь типичная женщина, которой вскружил голову какой-то солдат.
— Не знаю, в чем дело. В последнее время она вела себя немного странно. Может, у нее проблемы с головой?
— Я не знаю, что такое безумие, — Вленсинг постарался прогнать мысль об Аликхане. — Но это не имеет значения, пос-с-скольку она будет убита, как только Кеффа найдет украденный корабль. — Куоро вздрогнул, но тут же взял себя в руки. — Хорошо. Ты вос-с-спринял это извес-с-стие как воин. Кто теперь будет предс-с-став-лять ее интерес-с-сы, в ос-с-собеннос-с-сти, в горнодобывающей компании?
— Ну… Я, надо полагать, — Куоро заметно оживился.
— А если что-то с-с-случится с-с-с тобой?
— Ни у меня, ни у Язифи нет близких родственников.
Вленсинг некоторое время пристально разглядывал его.
— Теперь, когда ты унас-с-следовал оба ваши предприятия, в твоих интерес-с-сах, чтобы между нашими рас-с-сами воцарился мир, не так ли?
— Конечно!
— В таком с-с-случае, ты должен делать вс-с-се для поддержания порядка. Учти, теперь ты в с-с-спис-с-ске потенциальных заложников.
Куоро сдержал страх и злость. Почему бы им просто не расстрелять его, как и многих других, черт побери? И присвоить все, что у него есть. Эти слова вертелись у него на языке, но он смолчал. В конце концов, он угрюмо произнес:
— Думаю, если это произойдет, я буду бессилен помочь вам, Военный Лидер.
— Значит, с-с-сейчас ты будешь из кожи вон лезть, — заключил Вленсинг и издал гортанный шипящий звук.
Если бы Куоро знал мусфиев лучше, он понял бы, что таким образом Вленсинг забавлялся, наблюдая за его переживаниями.

— Эрик, — брызгая слюной, заявил Трегони, очень богатый рантье, — никогда бы не подумал, что ты способен на такое.
— Я и сам не подозревал, — растягивая слова, ответил Пенвит.
— Принес эти ужасные, ужасные холо… Пытаешься шантажировать меня…
— Значит, так, мистер Трегони. Эта ужасная, как вы выразились, вещь служит уликой против кого-то, выросшего вместе с вашими сыновьями. Я бегло просмотрел эти холо. Дерьмо, конечно, но, тем не менее, я потратил и время, и деньги, чтобы приобрести их. Полагаю, это копии. Я принес их вам в подарок. Ну, объясните, где тут шантаж?
Трегони нахмурился:
— Но если я возмещу твои расходы, это не будет неправильно?
— Как вам будет угодно.
— Сколько?
Пенвит назвал сумму, и Трегони вытаращил глаза:
— Господи, Эрик. Я что, по-твоему, Крез? — тот лишь молча улыбнулся в ответ. — Я выпишу чек.
— На предъявителя, пожалуйста, не на меня. И еще. Может, вы будете так любезны и сообщите своему банкиру, что эта сумма должна быть выплачена мелкими купюрами? — Трегони отрывисто кивнул. — У меня к вам есть еще одна просьба. У меня есть друзья, которые, возможно, захотят провести некоторое время на вашем острове. Они люди неорганизованные и могут появиться без предупреждения. Буду очень признателен, если вы предупредите свой персонал, чтобы они не удивлялись ничему, выходящему за рамки обычного…
— И сколько твоих беспутных друзей нам ожидать?
— Пять, шесть… или двести.
Трегони подскочил:
— И это не шантаж?
— Я бы сказал, это только начало, — улыбнулся Пенвит.

Ангара уныло посмотрел на экран:
— Я понял, что ты имеешь в виду, говоря, что время работает не на нас, Джон. Мы теряем людей с такой скоростью, как если бы участвовали в полномасштабной войне.
— Не столько время, сколько эти проклятые джунгли, сэр, — ответил Хедли. — У нас нет надежной базы. Даже здесь, на острове Миллион, люди все время оглядываются через плечо, ожидая, что в любой момент неизвестно откуда вынырнут мусфии. Гнилые джунгли, несчастные случаи, дерьмовая еда, никаких увольнительных… вот что губит людей.
— И нас тоже, — уточнил Ангара. — И этот остров, о котором договорился Пенвит, ничего существенно не изменит.
Хедли вздохнул:
— Хотелось бы мне быть религиозным, как в детстве, и верить во всякие чудеса.
— Вроде того трюка, который отколол наш малыш-мусфий.
— Нет, я не то имею в виду. Черт, иногда мне даже хочется, чтобы объявился Редрут и расшевелил наше болото. Есть, знаете ли, такая дурацкая теория, что новые тревоги могут помочь избавиться от старых.
Ангара встал из-за стола, подошел к стоящей в углу бункера походной койке, достал из рундука бутылку и протянул ее Хедли:
— Бери. Даю тебе увольнительную на один день. Не распивай ее с нашими парнями. Найди кого-нибудь… другого пола. Но не больше одной или двух.
— Спасибо, сэр. С моим везеньем, эти ублюдки бросятся в атаку, как раз когда я напьюсь.

Мусфии постепенно утрачивали свой жизнерадостный настрой. Вроде бы установился мир, но воины продолжали гибнуть. В городах за чужеземцами всегда следили, всегда их сопровождали шайки угрюмых детей — мусфии были против возобновления работы школ, считая, что это противоречит их политике “не собираться большими группами”.
С наступлением комендантского часа улицы пустели, но патрульный в любой момент мог получить пулю в лоб неизвестно откуда и потом, умирая мучительной смертью, услышать звук торопливо удаляющихся шагов. За ними наблюдали даже гораздо пристальнее, чем им казалось. Воздушный корабль кто-то помечал, и его полет над D-Камброй отслеживался надежнее, чем если бы его вели тысяча радаров. И если возникала такая возможность, неизвестно откуда прилетал “сорокопут”.
Экмюль, как и центры других городов, стал для мусфиев опасной зоной, если только они не появлялись крупным воинским подразделением, да еще и с воздушной поддержкой. Но даже и тогда их отстреливали снайперы — глядишь, одного-двух и недосчитаются. Чужеземцы чувствовали себя уверенно только на основных островах.
И все же мало-помалу мусфии побеждали. Люди уставали, некоторых захватывали в плен или убивали. То один, то другой человек исчезал, растворившись среди обывателей. Никто не осуждал их, никто не называл их дезертирами — не всем под силу вести партизанскую войну с непредсказуемым концом.
И только Корпус продолжал сражаться.

* * *

Экраны Вленсинга давали не больше повода для веселья, чем экраны Ангары. И дело тут было не столько в продолжающихся потерях, сколько совсем в других аспектах происходящего.
Оккупация Камбры стоила кланам больше, несравненно больше, чем выгода, которую они получали от эксплуатации этой системы. Ценные минералы — роскошь для мусфийских миров — утекали на родину жалкой струйкой. Кланмастеры, субсидирующие Вленсинга, были готовы отказаться от курса, ведущего к банкротству.
Нужно было срочно что-то предпринять. Жаль только, что Вленсингу никак не приходило в голову, что именно.

Квартальный надзиратель имел все основания гордиться собой. Он заметил засаду — двух мужчин и двух женщин, ожидающих около его дома появления патрульных. Используя специальный ком, он поставил мусфиев в известность о своих наблюдениях. Вскоре появились около сорока мусфийских воинов, и с сидящими в засаде было покончено. Скорее всего, они не пожелали бы сдаться, но мусфии и не дали им такой возможности, поливая четверку огнем бластеров до тех пор, пока их тела не превратились в неузнаваемые груды обугленной плоти.
Надзиратель получил в награду пачку кредитов, но умолял чужеземцев не превозносить его публично. Они согласились, но спустя два дня, сразу после полуночи, в квартире надзирателя взорвалась бомба. Сгорели все — он сам, его жена, мать жены и четверо детей.
Его преемник оказался менее амбициозным, да и со зрением у него были нелады.

Отряд из десяти человек угодил в ловушку в скалистой местности неподалеку от высокогорного плато. Они не смогли вырваться из окружения и приняли бой. Вленсинг бросил против них свои корабли. На скалы обрушились ракеты и бомбы. Но когда эхо взрывов затихло и пыль осела, из укрытия в горах открыл огонь уцелевший стрелок. Вленсинг отправил на его поиски наземный отряд.
Спустя три дня последний из десяти был убит. Мусфии потеряли четыре “винта”, “аксай” и сорок три воина.
Обе воюющие стороны рассматривали этот инцидент как поражение.

В одной из шахт компании “Миллазин” произошел взрыв по неизвестной, но, скорее всего, естественной причине. В одной из очистных выработок на глубине двух километров под землей оказались в ловушке шахтеры под угрозой затопления водой. Спасатели, предприняв отчаянные усилия, поняли, что не сумеют спасти горняков вовремя, и обратились за помощью к правительству.
— Что это за шахтеры? — спросил Вленсинг Даафа.
— В основном 'раум. Военнопленные и преступники.
Вленсинг задумался.
— Просьбу отклонить. Аварийные работы обойдутся слишком дорого.
— Военный Лидер, разве это благородно? — рискнул спросить Дааф.
Вленсинг зашипел от ярости, рефлекторно выпуская и втягивая когти.
— Не смей дерзить мне, или я тебя вышвырну отсюда обратно в твой клан!
Дааф устремил пристальный взор на своего начальника и, не ответив, вышел.
Вленсинг смотрел на опустошенный Силитрик и задавался вопросом: каким мог быть его ответ год назад?
Но одно — тогда, а другое — сейчас. Вленсинг никогда не отступал от задуманного, и этот случай не стал исключением. Слишком много мусфиев навечно остались лежать здесь — от Эска и до какого-нибудь мелкого уборщика. Их гибель не позволяла ему сдаться. Война между людьми и мусфиями не может не закончиться победой последних. Но при одном непременном условии — если мусфии будут продолжать сражаться, все туже закручивая гайки.
Он, во всяком случае, не станет колебаться и увиливать, как некоторые из них.

* * *

Жители системы Камбра впали в состояние шока, узнав, что около сотни шахтеров оказались обречены на медленную смерть в неотвратимо поднимающейся воде. Слухи передавались из уст в уста, и новые “торговцы” — солдаты Корпуса — получили сообщение о готовящейся общей забастовке. Узнав об этом, Вленсинг запретил распространение слухов под угрозой репрессий.
Однако в назначенный день работала лишь горстка коммерческих предприятий. Вленсинг отправил на улицы солдат, и они силой заставили торговцев открыть свои магазины. Но покупателей практически не было. Хуже того, в этот день на работу вышли лишь очень немногие администраторы, клерки, дворники и переводчики. Вленсинг рвал и метал, приказал уволить всех отсутствующих, и его подчиненные повиновались.
Забастовка закончилась, но “машина” мусфиев притормозила — ее “колеса” не могли работать без человеческой “смазки”. Некоторые призывали Вленсинга смягчить свою позицию, но он заявил, что его распоряжение не может быть отменено. Тогда, не поднимая особого шума, некоторые мусфии из числа руководителей восстановили на работе большинство своих прежних сотрудников, и жизнь потекла почти как прежде.

— Похоже, их ничем не проймешь, — заявил Ангара.
— Мне тоже так кажется, — ответил Хедли.
Ангара еще раз проглядел компьютерные наброски, плод долгих размышлений, встал и принялся вышагивать по командному центру на острове Миллион.
— Проклятье! Здесь так душно! — вроде как не по делу воскликнул он. — Еще немного, и я сам превращусь в 'раум.
Хедли все еще не отрывал взгляд от экрана.
— Больше тянуть нельзя. Мы должны сделать что-то значимое, если не ради каких-то других целей, то хотя бы просто ради нас самих, — заявил Ангара.
Хедли кивнул:
— План одобрен. Начинаем послезавтра.

* * *

Агенты Хедли обнаружили заметное оживление движения воздушных кораблей в районе базы на высокогорном плато. Другие агенты выяснили, что это связано с назначением первых только что прошедших обучение пилотов на боевое дежурство.
Хедли образно назвал готовящееся наступление “операция ноль”.
Сразу с наступлением рассвета, когда мусфийские пилоты собрались на летучку, чтобы получить задания на день, волна “Жуковых”, вооруженные яхты и единственный уцелевший “аксай” атаковали базу в нагорьях. Удар был очень силен. С бреющего полета они обрушивали ракетные залпы на все, что видели, — артиллерийские позиции, корабли, все еще стоящие на земле, и любые движущиеся цели. Один заход, другой… И нападающие улетели, вернулись на свои тайные аэродромы.
Но у людей тоже было много жертв, разрушенных полностью или частично кораблей. Один такой случай окончился весьма и весьма плачевно.
Пилот Джаскулайн Борзьер в своем “аксае” с высоты увидела яхту, неустойчиво летящую над побережьем острова Миллион и оставлявшую за собой шлейф дыма. Джаскулайн выругалась, заметив, что яхту преследуют два “аксая” и “винт”.
— Давай, черт бы тебя побрал, прыгай! — закричала она. — Иначе ты приведешь их домой!
Однако пилот яхты не услышал ее и направил свой покалеченный корабль прямо в центр взлетно-посадочного поля секретной базы. Он потерял управление и сорвал камуфляжные сети, натянутые над бункерами, палатками и артиллерийскими установками. Корабль он посадил, но долго сохраняемая тайна выплыла наружу.
Джаскулайн ринулась вниз и расстреляла в воздухе один из “аксаев” и “винт”. Больше ракет у нее не было, и ей осталось лишь с болью в сердце наблюдать, как уцелевший мусфийский корабль скрылся в направлении острова Дхарма.

* * *

Вленсингу понадобилось время, чтобы доставить солдат с Силитрика и провести все подготовительные работы, и три дня спустя мусфии обрушили на остров Миллион всю свою мощь.
Там никого не было. Корпус исчез за два дня до этого.
Но многое пришлось бросить — механические мастерские, корабли в стадии ремонта, множество припасов и вооружения.
Корпус лишился своей штаб-квартиры, своей единственной эффективно действующей базы.

Глава 26

Неизвестная система/Неизвестный мир
— Жалкие ублюдки. — Взгляд Моники Лир был прикован к двум колоннам мусфийских воинов, направляющихся к ним от корабля Кеффы. — Во сколько они превосходят нас численно? Вдвое?
— По крайней мере, — ответил Иоситаро. — Опусти голову. Идет их воздушное подкрепление.
Из грузового люка вынырнули два воздушных судна, совсем маленьких — в каждом помещалось не больше четырех воинов.
— Надо полагать, они так торопились, что позабыли прихватить свои “аксаи”, — пробормотала Моника. — Приказать “сорокопутам” разделаться с ними, босс?
— Как думаешь, сколько шансов, что этот Кеффа в одном из них?
— Ну… — Моника принялась загибать пальцы. — Шесть к пяти, так мне кажется.
— Тогда сделаем вид, что нам такой вариант и в голову не приходит. Нужно только убраться отсюда на случай, если эти “птички” снабжены детектором теплового излучения и на борту есть кто-то, умеющий пользоваться им.
Они побежали к небольшому холму, на котором росла группа деревьев странного бледно-зеленого цвета, больше напоминающих грибы-переростки, чем деревья.
Там собралось около двадцати 'раум и солдат. Среди них Ньянгу заметил Язифь. Она выглядела немного потерянной и испуганной. Пойнтон что-то тихо говорила ей успокаивающим тоном. Он обратил внимание на то, что Язифь крепко сжимает в руке маленький пистолет, который дал ей кто-то из 'раум. “Ну, по крайней мере, она не устраивает истерики, как типичная богатая идиотка”.
На противоположном склоне показались враги. Из укрытий выскочили несколько человек, осыпали градом выстрелов правую колонну и снова скрылись. Потом из-за огромного валуна появилась вторая группа во главе с Гарвином. В свою очередь обстреляла мусфиев и рассеялась по ущелью и склонам холма. Мусфии открыли ответный огонь, но стрелять им практически было не в кого.
Один из маленьких кораблей заскользил вниз. Финф Хекмайер дал по нему очередь, потратив половину своего боезапаса. Суденышко задрожало, накренилось и, оставляя за собой хвост дыма, полетело обратно к кораблю Кеффы.
Гарвин, в этот момент взбежавший на вершину холма, удовлетворенно кивнул:
— Порядок, парни. Учитесь, как надо действовать.

Люди двигались группами по двадцать человек, поддерживая связь с помощью комов и время от времени объединяясь для нападения на мусфиев. Но главное — они двигались, все время двигались. Погода была вполне приемлемая, хотя время от времени начинал накрапывать легкий дождик.
— Что-то слишком гладко все идет, — проворчал какой-то солдат. — Вот и погода вроде как нам подыгрывает. Где лед? Где снег? Где, черт побери, тайфуны и ураганы?

Настороженно оглядываясь по сторонам, воины-мусфии ступили под своды деревьев. И тут взрыв разорвал колонну пополам. Воины в страхе и ярости открыли огонь, стреляя во все стороны. В конце концов до них дошло, что ответного огня нет, и они прекратили стрельбу. Медики и офицеры бросились к раненым.
Вторая мина-ловушка взорвалась на расстоянии меньше пяти метров от первой, и снова были раненые и убитые. Из зарослей выскочили десять 'раум, дали по пять очередей каждый и бросились бежать. Один замешкался и был застрелен.

Однако мусфии быстро усвоили правила игры. Одна группа солдат погналась за воинами и угодила в умело расставленную засаду — ни один человек не уцелел.
Гарвин, глядя на усеянное телами поле боя, попытался внушить своим подчиненным мысль, суть которой сводилась к следующему: вот что бывает с теми, кто воображает, будто враг глупее него самого.

Люди старались не задерживаться надолго в одном месте, одним глазом поглядывая на небо, другим высматривая, нет ли засады. Они описывали бесконечные круги вокруг корабля Кеффы, время от времени неожиданно выскакивали из зарослей, нападали на преследовавших их воинов и тут же снова исчезали. Мало-помалу солдаты действовали все более умело.
К сожалению, то же самое можно было сказать и о мусфиях.

Кеффа был раздражен и разочарован. У него был корабль, способный заставить любую планету сойти с орбиты, но не снабженный настолько чувствительными сенсорами, которые могли бы “нащупать” укрывшегося на склоне холма одинокого снайпера. Он мог подняться в воздух, но что это дало бы для выслеживания добычи? Кеффа даже думать не хотел о том, чтобы покинуть планету и вернуться с подкреплением.
Мусфии никогда не отступают, если уж на то пошло.

— Попробуй вот это, — посоветовал Аликхан.
Дилл скептически поглядел на оранжевый плод, на пробу положил его в рот и стал жевать.
— Вроде… ну, увядшей картошки, — заявил он. — Но есть можно. — Он быстро набросал описание плода в ноутбук.
— Теперь это.
“Это” выглядело весьма привлекательно — нечто зеленое с белыми полосками. Едва раскусив плод, Дилл выкатил глаза и заковылял к ближайшим кустам, где его вырвало. Он ополоснул рот из фляжки и вернулся обратно.
— Пошли дальше, — безжалостно сказал Аликхан.
— Подожди минутку.
Дилл выпил еще воды и почувствовал, что тошнота отступила.
— Пока что итог таков, — заявил Аликхан. — Семь растений мы оба можем есть, четыре — наши желудки не выносят и одиннадцать — неприемлемы только для тебя.
— На какие только жертвы не пойдешь во имя науки, — вздохнул Дилл.
— Ну, должны же мы приносить какую-то пользу, раз нам запрещено принимать участие в сражении.
— Ну, от нашего хрумканья немного толку. И никто еще не получил медаль за то, что по зову долга ему без конца выворачивало желудок.
Дилл поскреб свою клочковатую бородку, которая, по его мнению, придавала ему неповторимый облик, а по мнению всех остальных, напоминала клочки проволоки, прореженные в результате столкновения с дикой кошкой.
— Поскольку ты у нас выступаешь в роли всеведущего аналитика, — продолжал он, — хотелось бы знать, чем, по-твоему, вся эта катавасия закончится?
— Существует несколько вариантов. Первый — Кеффа отправится за подкреплением и добьет нас. Второй — Кеффа отступится и оставит нас в покое. Третий — Сенза получил мое сообщение и пришел к выводу, что в его интересах помочь нам. Четвертый — мы добьем Кеффу. Перечисляю в порядке убывания вероятности.
— Ну, все это не так уж страшно, — заключил Дилл.
— Есть еще один вариант, который представляется мне наиболее вероятным. А именно — Кеффа разделается с нами безо всякой помощи.
— Великолепно! Орел или решка, как обычно. Лучший вариант — на всю жизнь остаться на этом необитаемом острове. Лучший? Что я такое говорю? Нет, лучше было бы… Жаль, что мы не можем впадать в спячку, — Дилл решил сменить тему разговора. — Интересно, почему мы тут не видели никакой живности крупнее моей головы? В особенности, кого-нибудь, кого можно было бы насадить на вертел и зажарить на костре.
— Может, таких тут просто нет. Я не разбираюсь в экологии.
— Я соскучился по хорошему куску мяса, желательно не обезвоженному и не размельченному в порошок.

Этой ночью дозорный заметил какое-то движение и разбудил остальных. Он швырнул гранату, и что-то, по его словам, “вдвое больше мусфия и со множеством ног”, издало мурлыкающий звук и ускакало во тьму.
— Похоже, — предположил Аликхан, — не ты один здесь скучаешь по хорошему куску мяса.
— Заткнись, — буркнул Дилл.

Неожиданно тридцать человек оказались зажатыми между двумя колоннами мусфийских воинов. Они сумели вырваться, но потеряли десятерых.

— Прости, Гарвин, — сказала Язифь, — но у меня что-то нет настроения.
— А у кого оно есть? Постоянный страх не помогает пробуждению желания.
— Думаешь, мы выкарабкаемся?
Гарвин ответил после мгновенного колебания:
— Конечно.
— Ты просто противный обманщик.
— Это все военная жизнь. Она приучила меня не падать духом.
Язифь повела взглядом по поверхности пруда, около которого их группа разбила лагерь, по деревьям, чьи контуры четко вырисовывались на фоне заходящего солнца.
— Не думаю, что я смогла бы привыкнуть к миру, где все краски не такие, каким им положено быть.
— Очень даже сможешь, — заверил ее Гарвин. — Через пару-тройку лет станешь все воспринимать как должное.
Последовала пауза.
— Интересно, что сейчас делает Лой? — спросила Язифь.
“Очень надеюсь, — подумал Гарвин, — что мусфии подвесили его за яйца за связь с известной преступницей. Но, к сожалению, более вероятно, что он теперь стал владельцем и компании “Миллазин””.
Однако вслух он не сказал ничего.

— Страх обычно возбуждает меня, — прошептал Ньянгу на ушко Джо.
Они лежали в объятиях друг друга в стороне от остальной группы.
— Что, опять? Неудивительно, что ты был преступником.
По какой-то неясной для него самого причине Ньянгу рассказывал Джо Пойнтон о том, о чем обычно умалчивал, — об унижениях, которые испытывал в детстве, о юности вора и взломщика. Может, причина крылась в том, что и Джо была с ним честной, когда речь заходила о ее далеко не райской прошлой жизни.
— Конечно, опять, — промурлыкал он.

Предыдущая страница 17 Следующая страница


Лики огня 18

Два разведчика преследовали колонну мусфиев, сообщая по комсвязи свои наблюдения. Внезапно неизвестно откуда прилетела ракета и убила их в момент очередной передачи. Выслали группу для выяснения того, что именно произошло. Вернувшись, группа быстро доложила результат. Люди тут же отбежали на пятьдесят метров и спрятались в укрытие, как велел доктор Фрауде. Почти сразу же на том месте, где они только что стояли, взорвалась вторая ракета.
— Этого следовало ожидать, — заявил Фрауде Гарвину. — Мы слишком свободно прибегали к комсвязи, и они, в конце концов, сумели отследить наши сигналы. Нужно изменить тактику — ограничить число сеансов связи и постоянно переходить на новую частоту. Если и это не поможет, будем передавать сообщения через посыльных. Или, возможно, с помощью сигнализации флажками.
Петля затягивалась все туже.

— Ну, и как у нас дела, Моника?
— Еды хватит на… ну, дней на тридцать. Или больше, если, в самом деле, здесь есть что-то для нас съедобное. Что касается боевых единиц, то, наверно, две или чуть больше в расчете на человека.
Под боевой единицей понимался объем боезапаса, требующегося солдату для одного сражения: 150 патронов к бластеру, 500 — к вспомогательному оружию, два “сорокопута” на группу и так далее.
— Маловато, — мрачно заметил Гарвин.
— Очень даже маловато, — согласилась Моника.

По наблюдениям ученых, на борту корабля Кеффы было всего пять “бабочек”, как они называли маленькие четырехместные суда. Тщательное наблюдение выявило интересный факт — во время вылета “бабочек” из корабля или их возвращения антирадарные детекторы наружных наблюдателей отключались. Это означало, что в такие моменты отключались и чувствительные сенсоры корабля. Очевидно, мусфии не были уверены, что их сенсоры в состоянии надежно различать, где друг, а где враг.
Стрелки с “сорокопутом” подобрались поближе к кораблю и дождались там наступления сумерек. Слетелись “бабочки”, грузовой люк открылся. Последовал выстрел, “сорокопут” угодил точно в люк и взорвался. Огромный корабль содрогнулся, из него повалил дым. Но этим все и ограничилось. “Бабочек” впустили внутрь через вспомогательный грузовой люк, и на этот раз на корабле не стали отключать радар.
Ночью ремонтники поставили большую, безобразную заплату на месте образовавшейся в корпусе почерневшей дыры. И все пошло своим чередом.

Спустя день вроде бы ни с того ни с сего корабль Кеффы взлетел и во всех направлениях изрыгнул целый град дальнобойных ракет. Они угодили в деревья, валуны или просто в землю, где ничего и никого не было. Ни один солдат не пострадал.
— Что это? Системный сбой? Паника? Им что-то почудилось? Я что-то совсем запутался, — сказал Фрауде.
— Слишком мало данных, чтобы делать выводы, — отозвалась Хейзер.
Почва вокруг корабля оказалась загрязнена, и у Гарвина возникла мысль, что Кеффа хотел окружить корабль радиоактивным рвом.
Спустя два дня корабль неуклюже взлетел, приземлился на расстоянии трех километров от прежней стоянки, и охота воинов на людей продолжилась.
Этот инцидент так и остался загадкой.

Внезапно Хейзер и Фрауде исчезли на целый день и вернулись обратно вместе с группой, которая вела наблюдение за кораблем.
— Вы имеете хоть какое-то представление о военной дисциплине? — обрушился на ученых Гарвин. — Вам не приходило в голову, что мы беспокоимся?
— Мы ушли, не спросив у вас разрешения, — ответила Хейзер, — поскольку знали, что вы его не дадите.
— Только не наказывайте солдат, — добавил Фрауде. — Мы сказали им, что действуем по приказу.
— Вообще-то я думаю, что вы нас простите, — продолжала Хейзер. — Похоже, мы нашли способ избавиться от этих мусфиев. Единственный его недостаток состоит в том, что в результате мы наверняка застрянем на этой планете.
— Вообще-то мы искали способ захватить корабль, — пояснил Фрауде. — Но, к несчастью…
Черт, подумал Иоситаро, и почему все хорошие идеи приходят только в умные головы этой парочки? Судя по выражению лица Гарвина, у него мелькнула та же мысль. Однако стоило им выслушать, как именно ученые проводили свои “исследования”, и оба побелели как мел.
— Не найдете вы таких сумасшедших, — изумленно пробормотал Ньянгу.
— А мы думаем, что найдем.
— Ну да, двое у нас уже есть, — сострил Ньянгу. — Еще дюжину таких же сдвинутых, и дело в шляпе.
— Дюжину сумасшедших и двух лучших альпинистов РР, — угрюмо добавил Гарвин.
— И это не проблема! — видимо, заражаясь многообещающей идеей, воскликнул Иоситаро. — Я и Моника.
Гарвин кивнул.
— Чего не сделаешь от страха застрять тут неизвестно насколько, — пробормотал он.
— А ты полагаешь, лучше торчать тут, обгладывая деревья и дожидаясь, пока к мусфиям прибудет подкрепление?

Получив добро, Фрауде и Хейзер занялись основательными исследованиями. После двух дней наблюдений они пришли к выводу, что мусфии, как и все другие солдаты, имеют несчастливую склонность быстро создавать устойчивые привычки.
На рассвете и в сумерках — традиционное время для нападения — они занимали оборонительную позицию в окружающей корабль траншее, вырытой довольно небрежно не глубже чем по колено. Отдежурив, солдаты возвращались на корабль, чтобы получить задание на дальнейшее. Если “летучка” происходила утром, они отправлялись на поиски людей, а если вечером, то оставались на корабле. Спустя несколько минут включались прожектора, радары и устройства инфракрасного видения. Так продолжалось до рассвета.
Однажды какое-то создание во время вечерней “летучки” спряталось около опор корабля, а потом, когда солдаты ушли, проскользнуло к ближайшим деревьям. Точнее, попыталось проскользнуть — чуткие приборы тут же засекли его, и моментально последовал ракетный удар.
— Мне казалось, что корабль, построенный для сражений на поверхности планеты, не должен иметь такой ужасающий пробел в организации своей защиты, — пустился в рассуждения Фрауде. — Это лишний раз подтверждает — берясь за дело, используй соответствующий инструмент. В данном случае применение этого космического чудовища может представлять опасность для его экипажа.
Иоситаро подумал, что применение этого космического чудовища представляет опасность не только для экипажа, но счел за лучшее промолчать.
В развитие своей теории Хейзер и Фрауде провели эксперимент. Следующей ночью, когда воинов отозвали в корабль, ученые прокрались к одной из его опор и обследовали корабль. Этот корабль не предназначался для полетов в атмосфере, поэтому его форма выглядела обтекаемой только со значительного расстояния. При ближайшем рассмотрении выяснилось, что его корпус утыкан множеством выступающих механизмов — радаров, сенсоров и прочего в том же духе.
Закончив осмотр, ученые дождались рассвета и проскользнули обратно тем же путем, каким пришли. И отправились докладывать о своих наблюдениях Гарвину.

— Это сработает? — спросила Язифь, стоя рядом с Бегущим Медведем и провожая взглядом отряд, исчезающий среди деревьев.
— Может быть.
— А если нет? — Бегущий Медведь пожал плечами. — Как думаешь, друг Аликхана когда-нибудь объявится?
Больше всего Бегущему Медведю хотелось рявкнуть: “Черт, откуда мне знать?” Но он сдержался и сказал:
— У нас, индейцев, есть такая поговорка: делай что можешь, а там будь что будет. Давным-давно была такая штука, которая называлась… да, флим. Что-то вроде сегодняшней развлекательной холопередачи, но только не трехмерной. Моим людям почему-то очень нравилось смотреть флимы из серии под названием “Туземцы и ковбои”. Ковбои иногда бывали солдатами, а иногда простыми людьми, но всегда они пытались украсть у туземцев их землю. Все эти флимы заканчивались одинаково — ковбои в конце концов попадали в ловушку и представали перед лицом правосудия, а туземцы праздновали победу. Трубил рог, предводитель туземцев оглядывался по сторонам и поднимался на вершину холма. Всегда, всегда, всегда туземцы побеждали ковбоев. Мои люди — те же самые туземцы, и я никогда не мог понять, почему им так нравилось смотреть это.
— Мне это тоже непонятно, — сказала Язифь. — Ох, нет, я понимаю. Парень, ты просто стараешься мне помочь?
— В отличие от нас, людей мрачных, которые не хотят, чтобы у тебя было чересчур хорошее настроение, — заметил незаметно подошедший Гарвин.
— Клянусь, я никогда не пойму солдат, — призналась Язифь.
— Приветствую тебя среди нас. Можешь идти складывать вещи — мы должны быть готовы отправиться вслед за Иоситаро.

Всего их было двенадцать. Крадучись, они зигзагами подобрались к мусфийскому кораблю.
Все, за исключением Лир и Иоситаро, тащили тяжелые заплечные мешки со взрывчаткой и другим снаряжением. Никто не смотрел в сторону толпившихся у трапа мусфиев — из чистого суеверия, чтобы не насторожить чужеземцев.
Но вот все мусфии скрылись в корабле, люк за ними закрылся, и солдаты как можно быстрее, на руках и коленях, наполовину побежали, наполовину поползли под прикрытие огромных труб двигателя корабля. Ньянгу поднял взгляд на решетку над головой. “Если бы я и впрямь был героем вроде Космического Странника, мы бы проползли по этим трубам и, ясное дело, в конце обнаружилась бы дыра размером как раз с человека. Мы выбрались бы из нее и перестреляли бы всех этих плохих парней. Но лично я буду счастлив, если мы просто уцелеем”.
Никто из них не планировал лазить по горам — впрочем, никто не планировал и оказаться на борту корабля-матки — поэтому все экзотическое снаряжение осталось на D-Камбре. Так что восхождение обещало быть интересным.
Ньянгу и Моника соорудили кое-что из веревок, которые любой солдат всегда носит с собой, и прихватили несколько голышей для упора. Большинство солдат имели при себе карабины — конечно, не для скалолазания — так же как ремни, канаты, веревки разных размеров и все такое прочее. Так что Ньянгу и Монике не все пришлось импровизировать. Альпинистских крючьев у них просто не было, так что и расстраиваться по этому поводу не стоило. По правде говоря, Ньянгу полагал, что они вряд ли помогли бы им карабкаться по металлическому корпусу корабля.
Они связались веревкой на расстоянии пяти метров друг от друга. Иоситаро приподнялся, уцепился за что-то, подтянулся, нашел опору для ног и пополз вверх поначалу очень медленно, но потом все быстрее по мере того, как тело вспоминало все, чему его учили, — бесконечные часы практики скалолазания и даже упражнения в свободное время, если ему удавалось найти среди своих товарищей таких же безумцев.
Они медленно ползли по корпусу корабля, находя то антенну, то какой-то непонятный выступ, чтобы зацепиться за него и помочь другому. То первым шел Ньянгу, то Моника. Вообще-то она была более сильным альпинистом, чем он, но, судя по всему, предпочитала быть в связке второй. Один раз он оступился и соскользнул вниз метра на три, но потом сумел зацепиться.
Он старался не смотреть вниз, чтобы не видеть, как далеко в случае чего придется падать. Надеясь, что Моника не замечает, как ему страшно, он продолжал упорно карабкаться вверх. Плечевые мышцы прожигала рвущая боль, ноги ободрались до крови, пальцы сводило судорогой.
В какой-то момент он всунул голыш в щель между плитами, которыми был обшит корабль, перекинул через него ремень с карабином, зажал с его помощью веревку и сделал Монике знак, чтобы она ползла дальше первой. Он следовал за ней с мучительной болью во всем теле, медленно, монотонно. Казалось, этому не будет конца.
Скоро его голова уперлась в подошвы Моники. Он подумал было, что у нее возникли проблемы, но внезапно понял, что просто они достигли своей цели — грузового люка, взорванного “сорокопутами” и торопливо залатанного мусфиями, на высоте около трехсот метров над землей.
Даже в темноте он разглядел улыбку на лице Моники. Она отползла в сторону и нашла выступ, на котором можно было стоять. Вскоре Ньянгу оказался рядом с ней. Да что там стоять — по этому выступу можно было даже передвигаться. И больше того. В метре над ними обнаружились две распорки, за которые можно было надежно привязать веревку. Моника залезла в рюкзак Ньянгу и достала оттуда большой моток очень тонкой веревки в несколько сот километров длиной. Она развязала ее и сбросила один конец на землю.
Последовали два сильных рывка, и они начали разматывать веревку, перекинув ее через шкив, вырезанный из твердого дерева. Потом тысячу лет веревка уходила вниз, к ней привязывали взрывчатку, и еще тысячу лет они вытягивали ее наверх и закрепляли на поверхности заплаты. И так повторялось двадцать раз!
Ньянгу бросил мутный взгляд в сторону горизонта, надеясь, что он еще не начал светлеть. Теперь можно было возвращаться.
Они поползли вниз по кораблю, используя крепления, установленные по пути наверх. В какой-то момент Моника едва не сорвалась и с силой ударила ногами о корпус. Но тут же она выровнялась, надеясь, что грохота никто не услышал. И вот они оказались на земле.
Единственным желанием Ньянгу было — рухнуть, отключиться, по крайней мере, на неделю. Но тут он разглядел лица своих товарищей и подал сигнал. Они поползли обратно тем же путем, каким пришли. Потом они дождались, пока откроется люк, и побежали в укрытие, торопясь сделать это прежде, чем мусфии займут свои места в траншее.

— Эта честь принадлежит тебе, — Ньянгу вручил Гарвину коробку со взрывателем.
Вся их группа, немного нервничая, ожидала на вершине холма в удалении от корабля.
— Отдай эту штуку нашему доброму доктору, — ответил Гарвин. — Это его идея.
Фрауде взял детонатор и перевел взгляд на возвышающийся вдалеке корабль. Уже совсем рассвело, и перед ним выстроились мусфии. Фрауде облизнул губы и покачал головой:
— Нет. Я, ох…
Гарвин отобрал у него детонатор.
— Не стоит так волноваться, — мягко сказал он. — Иногда я жалею, что не обладаю вашей порядочностью… Первый твег, поскольку именно вы выполнили большую часть работы, прошу.
— А я? — тут же вскинулся Иоситаро.
Но Моника уже взяла в руки коробку, отпустила “собачку” предохранителя и недрогнувшей рукой нажала на кнопку.

Кеффа решил сам провести утреннюю “летучку” и спускался по трапу, глядя на своих воинов и в который раз задаваясь уже надоевшими вопросами. Почему он никак не может покончить с этими жалкими тварями? Когда прибудет долгожданное подкрепление?
Внезапно один из офицеров остановился и указал куда-то вверх. Недовольный тем, что прервали его размышления, Кеффа проследил за его взглядом и увидел клубок маленьких предметов, каким-то непонятным образом закрепленных на корпусе корабля. Мелькнула мысль: что это такое?

Возникла ослепительная вспышка, по яркости почти сравнимая с солнцем, и к небу поднялось грибовидное облако дыма. Из люка вырвалась струя пламени, но быстро угасла. Повалил густой дым, возник все усиливающийся грохот.
Позднее Гарвин и Моника клялись, что видели опоясавшую корабль трещину, замерцавшую алым. Она расширилась буквально в одно мгновение, и верхняя треть корабля со взрывом разлетелась на части. Земля задрожала, ударные волны одна за другой сотрясали воздух.
Под их напором разбегающиеся во все стороны люди падали и снова вставали, шатаясь, точно пьяные. Высоко в небе возникли узкие цветные полосы, похожие на северное сияние, — зрелище, которого никто и вообразить себе не мог.

Аликхан остановившимся взглядом смотрел в пустоту. Люди собрались вместе, бежав от устроенного ими самим армагеддона.
— Брось, — воззвал Дилл к мусфию. — Кеффа сделал бы с тобой то же самое, даже еще хуже — он убивал бы тебя медленно.
Аликхан никак не реагировал. Дилл оставил его одного, устремившего взор туда, где взрывы все еще продолжались.

На протяжении трех дней они слышали звуки, издаваемые умирающим кораблем Кеффы. Гарвин отправил двух добровольцев с дозиметром обследовать местность вокруг корабля на предмет радиации. Устройство зажужжало уже в километре от останков корабля, и разведчики вернулись.
Никто не знал, уцелел ли хотя бы один мусфий из числа находившихся за пределами корабля.

* * *

Спустя пять дней после возвращения разведчиков в атмосферу вошел еще один мусфийский корабль. Он пролетел над развалинами корабля Кеффы и над обгоревшим кораблем-маткой, который люди теперь использовали как базу. Аликхан внимательно изучал его в бинокль Моники.
— Ну?
— Еще один проклятый ковбой, — пробормотал Бегущий Медведь.
— Голубое с желтыми полосками, — сообщил Аликхан. — Это эмблема Сензы и его расчетчиков.
Какой-то солдат в задних рядах задал вопрос, вертевшийся у всех на языке:
— Где его так долго носило?

Глава 27

D-Камбра
К моменту приземления своего гравимобиля Вленсинг уже справился с бушевавшей в нем яростью. Сенза в полной мере отомстил ему, приземлившись в человеческом порту на окраине Леггета, а не на Силитрике или базе на высокогорном плато. Тем самым он унизил Вленсинга и его воинов перед этими жалкими тварями, людьми.
Вленсинг совершенно неожиданно получил от него послание — у него не было времени восстановить станции наблюдения за входящими в систему кораблями. Оно оказалось предельно ясным:

“СИТУАЦИЯ В НАШИХ МИРАХ ИЗМЕНИЛАСЬ ВОЗМОЖНО, ТЫ ПОЖЕЛАЕШЬ ОБСУДИТЬ СО МНОЙ НОВОЕ, ПРИЗНАННОЕ ОПТИМАЛЬНЫМ НАПРАВЛЕНИЕ НАШЕЙ СТРАТЕГИИ В ОТНОШЕНИИ СИСТЕМЫ, ИЗВЕСТНОЙ ПОД НАЗВАНИЕМ КАМЕРЫ РЕКОМЕНДОВАНО ТАКЖЕ ДО УТОЧНЕНИЯ НАШЕГО КУРСА ВОЗДЕРЖАТЬСЯ ОТ ЖЕСТКИХ МЕР ПРИМЕНИТЕЛЬНО К ЛЮДЯМ”

Вленсинг умел читать между строк, и дипломатическая расплывчатость формулировок Сензы его не смутила. Кеффа потерпел неудачу, а Аликхан добился успеха.
Сенза победил, по всей видимости, разрушив хрупкую коалицию Вленсинга и Ассера и перетянув на свою сторону достаточно кланмастеров, чтобы заставить Вленсинга сделать… что?
Как минимум, вернуться к старым порядкам. Возвращение власти людям для Вленсинга и его соратников однозначно означало, что их просто вышвырнут из системы и доступ к богатствам Камбры получат Сенза и его мягкотелые единомышленники.
Однако это уже не имело особого значения. Камбра оказалась несбыточной мечтой, и с ней лучше расстаться.
Больше всего Вленсингу хотелось взять реванш, просто-напросто убив Сензу, когда он встретится с ним. Однако он понимал, что такого шанса у него не будет. Хотелось ему также верить, что детеныш не станет свидетелем его унижения, но и на это рассчитывать не приходилось.
“Одно утешение, — думал он, — что Аликхану, по крайней мере, передалась моя решимость, сколь бы глупым ни был избранный им путь. И все же предательство нельзя оставлять безнаказанным, детеныш должен умереть…”
Но нет, это тоже глупость.
Никогда больше он не увидит Аликхана. Он должен и будет думать о нем как о погибшем в том бою, когда его подбитый “аксай” рухнул в море.
Впрочем, все это в прошлом. Будущее, вот что только и имело теперь значение: перестроить клан, завести новых детенышей, когда придет время спаривания. Попытаться наладить отношения с Паумото, найти новое направление приложения усилий.
Вленсинг в сопровождении Даафа и других помощников выбрался из гравимобиля и направился к кораблю Сензы. Неподалеку стояла небольшая толпа людей. Странно, они не выкрикивали оскорбительных замечаний, а просто пристально и холодно смотрели на него.
Сосредоточившись на своих мыслях, он почти не заметил, как из толпы тяжело выбежал вперед старик, в прошлом один из самых яростных восставших 'раум, и как-то почти небрежно бросил небольшой шар. Граната разорвала Вленсинга почти пополам, убив и двух его помощников.
Дааф, хоть и тяжелораненый, сумел вытащить свое пожирающее оружие и выстрелил в старика. На мгновение на взлетно-посадочном поле воцарилась тишина, если не считать глухого гула, издаваемого кораблем Сензы.
Но только на одно мгновение.

Глава 28

Был мягкий тропический вечер. Гарвин Янсма, по-летнему одетый в белое с нашивками мила, облокотился на перила отеля “Шелбурн” и потягивал из высокого бокала охлажденный напиток.
Рядом с ним с кружкой пива стоял Ньянгу Иоситаро в точно такой же форме, но с нашивками сента.
Коуд Ангара повысил Гарвина в звании, назначив его командиром Второго полка.
Ньянгу, главным образом за свои “воровские” заслуги, перескочил сразу аж через два ранга и теперь возглавлял PP.
— Видишь, — шепнул ему Гарвин во время долгой и пышной церемонии, когда Корпус, зализав свои раны, щедро раздавал звания и медали, — в чем преимущества победы? Я рассчитываю, что ты будешь проявлять должное уважение по отношению ко мне как старшему по званию.
— Трепетать по этому поводу я не собираюсь, — ответил тогда Ньянгу, — но буду счастлив предоставить тебе возможность покрасоваться.
Сейчас в отеле “Шелбурн” негромко играла музыка, слышался легкий смех, в воздухе витали дразнящие ароматы. Двое друзей ожидали своих дам и, конечно, позаботились о выпивке для всех.
— Что, по-твоему, Сенза собирается делать? — спросил Ньянгу.
— Понятия не имею, — ответил Гарвин. — Пару часов назад он разговаривал со стариком. Теперь, после смерти Вленсинга, отпала необходимость “спасать лицо”. Те, кто воевал здесь вместе с ним, будут отправлены в свои кланы. У них это называется “позорное изгнание”. Нам придется иметь дело с Сензой. Кто-то, скорее всего корпорация “Миллазин”, выйдет на него с тем, чтобы мусфии не шатались по Леггету, по крайней мере какое-то время.
— И все равно найдутся недовольные.
— Ну, это как водится. Однако с кем еще нам прикажешь торговать? Конфедерация по-прежнему не торопится спасать нас.
— Сильно сказано, — заметил Ньянгу. — Режет слух, но верно. Вроде того, что вряд ли многие сотрудничавшие с мусфиями пойдут под суд.
Гарвин поджал губы.
— Джон говорит то же самое. Может, линчуют нескольких квартальных надзирателей и каких-нибудь особо ярых мусфийских прихвостней, но не более того. Очень сомневаюсь, что хотя бы один рантье пострадает.
— Что наводит меня на деликатный вопрос относительно твоих… м-м-м… обстоятельств.
— Некоторое время Лой Куоро еще проведет в тюрьме. Может, недели три. Я пытаюсь подкупить какую-нибудь “тюремную птичку” и уговорить ее воткнуть ему заостренную ложку между ребер, но пока безрезультатно. Дело о разводе Язифи рассматривается завтра.
— И что это означает для вас двоих?
Гарвин ответил не сразу:
— Ну, мне кажется… означает то, что означает. Не знаю. — Заметив на воде отражение темных фигур, он узнал Аликхана, Бена Дилла и еще двух мусфиев. — А что будет с ним?
— Бен говорит, что Аликхан покинет клан своего отца. С учетом той роли, которую он сыграл в судьбе Вленсинга, там наверняка будут шептаться у него за спиной. Никто не питает симпатии к отцеубийцам. Бен сказал, что Аликхан либо станет расчетчиком, либо вступит в наш Корпус.
— Да ну? — удивленно воскликнул Гарвин.
— Во-первых, не все мусфии устали от войны. Во-вторых, по словам Хедли, всегда есть желающие перейти на сторону тех, кто оказался сильнее. Это не в моем духе, но тем не менее…
Гарвин, похоже, понял объяснения Ньянгу.
— В самом деле, почему бы и нет? Пилоты и воины нам всегда будут нужны. Может, вон те двое, с которыми сейчас разговаривает Бен, из той же серии.
— Особенно если учесть, что мы собираемся купить у мусфиев модифицированные “аксаи”, несколько “велвов” и кораблей-маток. Черт возьми, нужно же нам когда-то обзавестись собственным космическим флотом!
— А кто даст денежки? — самодовольно спросил Гарвин. — В общем, жизнь продолжается.
— Безостановочно, — Ньянгу допил пиво и поставил кружку на перила. — Планетарное правительство наконец-то займется делом. А мы будем перестраиваться, перевооружаться и превратимся во что-то большое и аморфное. Что нас ждет дальше, ты и сам знаешь.
— Ну да, — усмехнулся Гарвин. — Протектор Редрут. Вот было бы здорово, если бы он убрался с дороги и можно было бы прогуляться в Конфедерацию. Если, конечно, она все еще существует.
Две женщины вышли на палубу, увидели друзей и заторопились к ним.
— Будет интересно посмотреть, — сказал Ньянгу, — сможем ли мы начать войну за перемены или будем дожидаться, пока кто-нибудь врежет нам хорошенько.
На Язифь Миллазин была пена зеленых кружев, заканчивающаяся где-то на середине бедер, сквозь которую просвечивало прелестное тело. Джо Пойнтон была в более строгом черном брючном костюме, плотно облегающем тело, левая рука обнажена, на каждой брючине продольный разрез.
Мужчины, как и положено, осыпали их комплиментами.
— Давайте хоть раз, — Гарвин взял Язифь под руку, — сделаем вид, что мы обыкновенные гражданские люди, а не наемные — и притом низкооплачиваемые — убийцы.
Оставив позади ночь, четверо вошли в “Шелбурн”, и сияющие огни, музыка и смех поглотили их.
Приложение

Система Камбра имеет солнце среднего класса, около полутора миллионов километров в диаметре.
В системе тринадцать планет, без затей названных в алфавитном порядке. А- и В-Камбра расположены слишком близко к солнцу, чтобы на них могла зародиться жизнь, и имеют ограниченную атмосферу. На каждой из них установлена астрономическая станция наблюдения.
С-Камбра богата минералами, и именно это стало причиной колонизации системы и мусфиями, и людьми. Здесь добывают марганец, вольфрам, ванадий, ниобий, титан, природное гамма-железо и некоторые драгоценные металлы.
Шахты расположены в засушливой, пустынной местности. Это создает большие неудобства для обеих рас, но для мусфиев больше, чем для людей. Планета имеет единственный спутник — Балар.
Е-Камбра, или, как ее называют мусфии, Силитрик, имеет климат слишком холодный для человека, но вполне пригодный для мусфиев. Планета занимает в системе центральное место.
F-, Н- и I-Камбра представляют собой ледяные гиганты.
G-Камбра наполовину разрушена прилетевшим из космоса астероидом, остатки которого вращаются вокруг планеты по своей орбите.
J- и К-Камбра — небольшие планетоиды, на которых находятся маленькие станции наблюдения.
L- и М-Камбра ненамного больше J- и К- и имеют крайне неустойчивые орбиты.
D-Камбра считается чисто человеческой планетой. У нее три маленьких спутника-луны: Фови, Бодвин и Кайлас. Морские приливы находятся под воздействием ближайшей и самой большой из них, Фови.
D-Камбра на широте экватора имеет около тринадцати тысяч километров в диаметре, наклон ее оси составляет четырнадцать градусов, и, соответственно, климат более ровный, чем на Земле. Еще одно отличие от Земли состоит в том, что здесь нет крупных континентов, но очень много мелких островов, главным образом в умеренной и тропической зонах, хотя два довольно значительных по размеру находятся на полюсах. Некоторые, как правило крупные острова, имеют вулканическое происхождение. Там высоко в горах расположены плато, в климатическом отношении полностью отличающиеся от равнинной местности — повышенная влажность, прохлада и постоянные туманы. Растительность представляет собой варианты папоротников, от совсем крошечных до гигантских. На самом большом из таких высокогорных плато, расположенном на острове Дхарма, мусфии построили свою штаб-квартиру.
Люди селятся на уровне моря, в основном в тропиках. Столица D-Камбры — город Леггет, занимающий северо-западную часть острова Дхарма и еще три небольших островка. На других островах умеренной и тропической зон находятся около двух дюжин городов меньшего размера, многие из которых скорее можно назвать поселками.
Климат мягкий, погодные катаклизмы случаются редко, хотя большая протяженность открытого морского пространства порождает огромные волны, способные циркулировать вокруг всей планеты. Сезон штормов часто оказывается не слишком приятным.
Окружающая среда в целом вряд ли может рассматриваться как враждебная, хотя в джунглях обитают малоизученные виды хищников. Кроме того, некоторых обитателей моря — больших морских змей, плотоядных и кишечнополостных морских животных — следует рассматривать как опасных для жизни.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 13)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 17)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 18)


Крис Банч

Лики огня

Цикл: "Последний легион" - 2

 Читать книгу

Аннотация

Связь между звездной системой Камбры и Конфедерацией прервана. Космические корабли не проходят ни в том, ни в другом направлении — их перехватывают пираты. А тут еще на планету, которую защищает Корпус, посягают полулюди-полуживотные, пришельцы из соседнего мира.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel