Крис Банч - Крушение звезд

1 Крис Банч

Глава 1

Их было десять — в пестром камуфляже, грязных, увешанных оружием, пропахших джунглями, где они и торчали последние четверо суток. Сейчас эти люди, скорчившись на дне воронки в метр глубиной, расположенной на краю болота, наблюдали, как мимо движется патруль. Ткань их униформы гасила инфракрасное излучение, делая десятерых недоступными для тепловых сканеров. Правда, нормальному человеку и в голову не могло прийти, что в вонючей болотной жиже может кто-то прятаться.
Наблюдатель обернулся к командиру отряда и, махнув рукой в сторону дюжины защитных куполов, удаленных от них ярдов на сто, изобразил в воздухе вопросительный знак. Женщина-офицер кивнула. Наблюдатель поднял палец — “один патрульный?” Командир отрицательно покачала головой и указала на второго, скрытно следовавшего за первым. После этого, погладив кончиками пальцев боевой нож, она выслала вперед еще двоих. Первый натянуто улыбнулся, вытащил свой клинок из ножен и пополз. Его напарник заскользил следом...
Хаут Ньянгу Иоситаро сгреб свою кружку, отхлебнул чаю и, скривившись от вкуса остывшего пойла, повернулся обратно к экрану.
— Проблема, шеф, в том,— продолжил он,— что у них противовоздушные точки здесь... и здесь... И, голову даю на отсечение, еще больше ракет вот под этим куском земли. Для ЛЗ он выглядит охренеть как заманчиво.
— Я тоже не знаю, как загнать наших “грирсонов” в это ЛЗ, чтобы устроить приличный штурм.— Коуд Гарвин Янсма, командир второго полка ударных сил Ангары, изучал холопроекцию, поворачивая ее так и сяк.— Как насчет того, чтобы врезать по ним волной-другой “Сорокопутов”, а потом подключить к общей свалке боевые корабли?
— Не пойдет,— отозвался Ньянгу, его первый помощник.— У нас под боком рота “Нан”, их поддерживает рота “Раст”. Слишком велик риск потерь от собственного огня.
Гарвин Янсма выглядел солдатом до кончиков ногтей — высокий мускулистый блондин с голубыми глазами и квадратной челюстью. По общему мнению, он словно сошел с рекламного плаката для новобранцев. Сам Гарвин категорически с этим не соглашался, что только добавляло ему очарования. Только немногие догадывались, какой изощренный разум скрывается за его добропорядочной внешностью.
Зато смуглый, худощавый и черноволосый Ньянгу Иоситаро был именно таким, каким казался,— хитрым и опасным. В армию это порождение трущобного мира вступило по приговору уголовного суда: в противном случае ему светила “коррекция личности”.
— Вот дерьмо,— пробормотал Гарвин.— В чью тупую задницу пришла идея посадить нашу пехоту прямо на голову этим уродам?
— М-м... в твою.
— Полное дерьмо. Похоже, огня собственной артиллерии мы не выдержим.
— Не после вчерашнего,— ответил Ньянгу.— А все “аксаи” дружно пашут на бригаду. Смотри, попробуем так. Запустим “Жуковых” повыше, куда “тени” не достанут, а потом резко бросим их вниз на...— Тут Иоситаро на мгновение замолк, уловив, как кто-то, тихонько ворча, приближается и с воплем “У-у, черт!” кинулся через весь купол к своей боевой амуниции. Он даже успел дотянуться до рукояти пистолета, когда из-за противомоскитной занавеси в укрытие вломились трое перемазанных грязью мужчин и женщина.
В дело вступили два бластера. Ньянгу, попытавшийся извлечь оружие, прорычал, вытаращившись на кровавое месиво у себя на груди, упал ничком и затих.
Гарвин успел поднять бластер, но предводительница нападавших выстрелила ему в лицо. Он отлетел назад, смахнув на пол холопроектор.
— Прекрасно,— бросила сент Моника Лир.— Теперь, пока вас не поубивали, рассыпьтесь и позаботьтесь об остальной части командного состава. Пленных не брать, а то потом этот геморрой с допросами.
Ее разведчики вывалили обратно, затрещали выстрелы. Лир плюхнулась на походный стул, закинув ноги на другой.
— Красиво померли, шеф. Новичкам не повредит чуточка реализма.
— Спасибо.— Гарвин сел и вытер со лба липкую алую краску.— Как, черт побери, вам удалось пробраться мимо постов?
— Просто высмотрели, где больше всего дерьма, и поползли,— пожала плечами Лир.
Ньянгу поднялся и с отвращением оглядел свою форму.
— Надеюсь, эта гадость отстирывается?
— С гарантией,— заверила Моника, поднимаясь со стула.— А теперь, с вашего позволения, я пойду и сотру с лица земли ваш штаб.— И она покинула купол.
— Фицджеральд с меня шкуру спустит за то, что нас убили,— вздохнул Гарвин.
— Думаю, у нее и своих забот хватает,— успокоил его Ньянгу.— Когда я последний раз просматривал сводку, она по уши завязла в скалах с тамошними подразделениями условного противника.
Хаут направился к скрытому в стене холодильнику и достал две банки.
—Полагаю, раз уж мы официально покойники, то можем себе позволить.
— Почему нет? — Гарвин жадно присосался к пиву.— Ощущение, будто вырубили компьютерную игру, правда?
— В очередной раз продемонстрировав, что соединение, атакующее укрепленные позиции, непременно займет их — не мытьем, так катаньем. Прямо как в книжке,— согласился Ньянгу.— Не говоря уж о том, что для идиотов вроде тех, которыми мы командуем, у опытных головорезов типа РР всегда найдется парочка подлых трюков.
— Будто я когда-то в этом сомневался,— кивнул Янсма и снова глотнул пива.— Знаешь, когда нам самим приходилось изображать условного противника и проделывать всякие грязные штучки, расстраивая чужие планы, получалось куда веселее, ты не находишь?
— Может быть. Но когда в наших бластерах оказались не учебные заряды, мы тоже немало положили людей, помнишь? Которые, кстати, тоже были не на учениях. Вот одна из причин, почему мы решили сделаться честолюбивыми и начать, как честные маленькие герои, карабкаться по служебной лестнице. Да и денег побольше, между прочим.
— В мирное время мозги со скуки тухнут,— возразил Гарвин.
— Заткнись,— посоветовал Ньянгу.— Смерть всегда приходит слишком рано. Посмотрим лучше, не удастся ли нам собрать всю эту грязищу в одну кучу, вывести команду из боя да пойти ополоснуться и выпить.
— После того, как нам надерут задницу за поражение,— мрачно подытожил Гарвин.
— Охо-хо,— стонал Янсма, потирая воображаемые следы экзекуции.—Я уж начал забывать, что одна из причин, по которым тебя выдвинули на командный пост, это твое виртуозное обращение со словами. Лучше бы вместо данта Ангары критический разбор устраивала коуд Фицджеральд.
— А я истекаю кровью и скорбно вопию,— в тон ему откликнулся Ньянгу.— Как он сказал про меня? “Спланировано неумело, выполнено кое-как, закончено глупо”?
—Мне еще больше досталось,— подхватил Гарвин.— “Ошибочная разведка, не смог удержать контроль над вверенным личным составом, завышенная оценка собственных умственных способностей. Заслуженно убит. А в целом халатную административную и полевую работу можно объяснить только лениво-высокомерным представлением о том, что учения в мирное время не важны”.
К тому времени, когда командование Легиона закончило обсуждение результатов учений, а солдаты были вымыты, накормлены и отпущены в заслуженное двухдневное увольнение, перевалило далеко за полдень следующего дня.
— Ну может же человек иногда поизвращаться,— произнес Ньянгу, машинально возвращая салют стажеру, протрусившему мимо во главе своего взвода, когда они поднимались по ступеням в офицерский клуб Кэмп-Ма- хана.— В котором часу Язифь собиралась заехать за тобой?
— В полседьмого или около того. Она велела не позволять тебе слишком напоить меня.
— Забавно, Маев сказала то же самое про тебя.
— Великие умы приходят к одинаковым выводам.— Янсма с хрустом потянулся.— Хорошо снова быть чистым.
— Совсем размяк, шеф,— усмехнулся Ньянгу.— Ну какой из тебя полевой солдат, если ты и дня не можешь прожить без душа. А еще хотел ползти через залежи гиптеля вместе с Лир! Стареешь, папаша. Тебе почти двадцать шесть? На год старше меня.
— В отличие от вас, малолетних придурков,— с достоинством ответил Гарвин,— я, может, и наживу старческий геморрой. Ого, смотри.
Он указал на столик в дальнем конце похожего на пещеру зала, за которым восседал, мрачно уставившись в почти пустой кувшин с пивом, огромный, рано начавший лысеть детина в летном костюме.
—Над чем это пригорюнился наш Бен Дилл? — уди вился Ньянгу.— Не мог же он настолько разориться, что бы запить. Нам заплатили всего неделю назад.
— Хрен его знает.— Гарвин подошел к бару, взял два кувшина и два стакана, и они направились к столику сента Бена Дилла.
— Мы выглядим несчастненькими,— заворковал Ньянгу.— Мы навернулись, вылезая из нашего “аксаиньки”, и расквасили наш длинненький носик?
— Хуже,— отозвался Дилл.— Гораздо хуже. Любимого сыночка миссис Дилл сегодня угробили.
— Вот уж обкакаться! — фыркнул Иоситаро.— Нас тоже.
— Да нет, я не про какие-то глупые военные игры,— нахмурился Бен.— Я имею в виду угробили насмерть.
Гарвин протянул руку и потыкал пилота пальцем.
— Ты кажешься на редкость плотным для привидения.
— Я не имею в виду угробили насмерть совсем, просто угробили насмерть.
— Что-то я запутался,— заметил Янсма.
— Давай-ка,— сказал Ньянгу,— хлебни пивка и расскажи все тетушке Иоситаро.
— Не могу. Какой у вас допуск?
— Секретный агент Квекс,— самодовольно отрапортовали оба офицера.
— Выше уже не бывает,— добавил Ньянгу.
—Да? — рявкнул Дилл.— А как насчет “Обвала”? Янсма и Иоситаро непонимающе переглянулись.
— Ага,— заключил Бен.— Если вы об этом не слыхали, значит, у вас недостаточный допуск. И я не могу с вами разговаривать.
— Конечно, я понимаю твою осторожность,— развел руками Ньянгу.— Здесь ведь гнездо шпионов и все такое.
— Правильно,— поддержал товарища Гарвин.— Безопасность прежде всего.
— Но только для других,—ответил ему Иоситаро.— А теперь, пока мы тут за счет мистера Дилла разбираемся с пивом, давай пораскинем мозгами. Во-первых, следует учитывать, что, поскольку я как один из людей данта Ангары в разведке был смещен с прежнего высокого по ста, квалификация Второго Отдела резко упала. В результате они постепенно утратили прежнюю хватку и теперь умудряются давать неким операциям такие кодовые названия, из которых явствует, о чем идет речь. Мы могли бы заподозрить следующее.— Тут он окинул взглядом пустовавшие вокруг них столики и голосом заговорщика продолжил: — Корпус приступил к расследованию причины, по которой наша разлюбезная Конфедерация исчезла, оставив нас на дальних границах — заплаканных, с дырявыми штанами и толстым хреном в обнимку. Ну а кодовое название операции соответственно “Обвал”. Дилла передернуло.
— Боже,— простонал он,— ты становишься таким же трепливым, как Янсма.
— Вероятно, имело место определенное сглаживание различий вследствие взаимопересечения культурных потоков,— признал Ньянгу.
— Скорее уж, мне удалось подтянуть его до нашего уровня,— заметил Гарвин.— С тех пор как всех пилотов- лихачей вроде тебя, Аликхана и Бурсье откомандировали для выполнения какого-то особого задания... Ньянгу о многом догадался. И если тебя угробили насмерть, но не угробили насмерть совсем, видно, ты управляешь одним из модулей где-то в черных глубинах дальнего космоса. Но я не думаю, что нам нужно специальное разрешение, если тебе захочется поделиться какими-либо деталями.
Дилл кивнул:
—Скажем просто, я сунул свой конец куда не надо, и мне его укоротили сантиметров на сорок, оставив меня с девяностосантиметровым обрубком.
Конфедерация, раскинувшаяся на несколько галактик, представляла собой вековое объединение, порой достаточно авторитарное, чтобы называться Империей. Один из своих ударных корпусов, Легион, она направила в богатую полезными ископаемыми систему Камбра, лежавшую на границе “цивилизации” с враждебно настроенными мусфиями с одной стороны и агрессивными системами Ларикса и Куры — с другой.
Гарвин и Ньянгу были зелеными новобранцами на последнем транспорте, посланном со столичной планеты
Конфедерации, Центрума, на помощь Камбре. По дороге на Д-Камбру корабль едва избежал захвата Лариксом и Курой. А затем все связи и транспортное сообщение прервались.
Легион, оказавшийся в изоляции, сначала сражался в гражданской войне против 'раум, террористического рабочего объединения Камбры, потом воевал с мусфиями, а меньше земного года назад участвовал в кровопролитной кампании против Ларикса и Куры.
Теперь наступило затишье. Но все знали, что рано или поздно Легиону придется отправиться на поиски исчезнувшей Конфедерации — либо того, что от нее осталось.
И тогда ученые Корпуса скрытно спроектировали беспилотные модули, а операторы в реальном времени “облетывали” их на Камбре. Команды на аппарат передавались через систему спутников по мере того, как модуль совершал гиперпространственные скачки от одного навигационного пункта к другому. Они оказались идеальными для разведки где бы то ни было.
— Думаю, вот что произошло,— сказал Ньянгу.— Ты возился со своей игрушкой, и кто-то или что-то тебя сбило. Прими наше сочувствие.
— По крайней мере, мы не посылаем в открытый космос пилотируемые корабли,— вставил Янсма.
— Все равно чертовски выбивает из колеи, когда тебя гробят,— ответил Дилл, ухватил кувшин Гарвина и, игнорируя протесты мила, осушил его одним махом.— За ткнись. Раз я плачу, значит, это мое пиво. Поэтому я могу выпить его, если пожелаю. Верно?
Он уставился на Гарвина, и тот поспешно кивнул. К счастью, Бен Дилл относился к жизнерадостной разновидности тяжелых танков. В основном. Проблема заключалась в том, что никто во всем Корпусе не мог наверняка назвать причину, по которой пилот в очередной раз выйдет из себя, поскольку причины эти, в зависимости от настроения, менялись каждый день, если не чаще. Янсма дал знак бармену, чтобы принесли еще порцию.
— Знаешь,— задумчиво произнес Иоситаро,— может, пришло время применить мои высокоорганизованные мозги, специально приспособленные для решения проблем?
— Каких таких проблем? — поинтересовался Дилл, завладев одним из трех новых кувшинов.
— Ну-у,— протянул Ньянгу,— как, например, ты ухитрился стать таким уродом.
Пилот уже собирался выдать достойный ответ, когда заметил вошедшее в клуб чудище. Оно было покрыто испещренным полосами жестким мехом всех оттенков золотисто-коричневого. Ростом превышало два метра. Маленькая голова на очень длинной шее постоянно раскачивалась. Существо двигалось вертикально, вышагивая на больших задних лапах. Передние лапы украшали когти, а позади у него свисал маленький хвостик. Поверх меха красовалась бело-синяя портупея Конфедерации.
—Эй, Аликхан! — заорал Дилл мусфийскому наемнику.— Неси сюда свою мохнатую задницу и помоги мне разобраться с парочкой этих пехотных дерьмолазов.
Чужак направился к их столу.
—Что стряслось? Ты что-то не выглядишь счастливым. Бен был одним из немногих, кто мог похвалиться умением различать выражения на мордах мусфиев.
— Не могу сказать,— ответил Аликхан. В отличие от большинства соплеменников, которые испытывали трудности с шипящими, он великолепно владел всеобщим наречием.— Но если бы я был там, где я не был, то я не был бы здесь с вами.
— Ал, закажи себе что-нибудь из вашего вонючего мяса и расслабься в нашей компании,— посоветовал Дилл.— Нас всех сегодня убили.
— Да уж,— задумчиво кивнул Иоситаро.— Ну а мне самое время, если, конечно, еще не поздно, поразмыслить над всем этим бардаком с Конфедерацией.

Глава 2

Язифь Миллазин взглянула на ободранный нос Гарвина Янсмы и хихикнула.
— Я же тебе говорила: чтобы научиться кататься на волнах, надо родиться на Д-Камбре или какой-нибудь иной планете, где много воды.
— Ерунда,— отмахнулся Гарвин, разглядывая свою, под стать носу, ободранную грудь.— Мне просто нужно правильное руководство, а ты никогда не предупреждала, что из волны можно выпасть.
— Потому что я не знаю никого, кто бы это делал до тебя.
В свои двадцать три Язифь Миллазин являлась одной из богатейших женщин системы Камбра, владелицей “Миллазин Майнинг”, контролировавшей множество вспомогательных корпораций, которые построили ее дед и отец. Они с Гарвином были любовниками, потом экс-любовниками, затем снова сошлись во время оккупации Д-Камбры мусфиями.
—Я просто полежу здесь и позагораю немного,— проворчал Гарвин,— а потом поднимусь и снова ринусь в бой. Передай мне стакан, если не трудно.
Язифь нырнула в тень зонтика и протянула милу высокий стакан, стоявший на крышке небольшого походного бара. Янсма с бульканьем влил в себя алкоголь. За спиной у них на пустынном пляже стоял лимузин Язифи. А еще дальше огромные волны обрушивались на черный песок и с шипением отползали назад.
— Эх! Жить можно! — Гарвин потянулся.— Знаешь, тебе виртуозно удается заставить меня забыть о завтрашнем дежурстве.
— Не без умысла,— промурлыкала Язифь.— Говоря о котором...— Она вдруг умолкла.— Может, ты наденешь штаны и передашь мне полотенце? Я слышу музыку.
— Не-а, ты смеешься,— усомнился было Гарвин, но подчинился, когда заметил на склоне холма фигуры двух людей, направлявшихся к ним.
Первым оказался Ньянгу Иоситаро, а другим — Маев Стиофан, недавно спасенная от лариксанских спецслужб и теперь возглавлявшая отряд телохранителей данта Ангары. Она вертела ручку ярко раскрашенного ящика, а Иоситаро нес в одной руке холодильник, а в другой что-то, завернутое в бумагу.
— Ай-ют-дут-дут-дут-дут-да-ду,— пропел Иоситаро подходя к пляжникам.— Мы принесли дары великой важности, о, бесстрашный вождь.
— Как, твою мать, вы нас отыскали? — грозно по интересовался Гарвин.— Пляж Тизъере является частной собственностью, и мы никому не сказали, куда двинемся.
— Э-э,— напустив на себя таинственный вид, откликнулся Иоситаро.— Разве ты до сих пор не усвоил, что мне известно все?
— Привет, Язифь,— произнесла Маев.— Это его идея, и я понятия не имею, что он задумал.
— С этими двумя всегда так,— вздохнула Миллазин.— Подними полотенце и бери выпивку.
— Разве я велел прекратить игру? — Ньянгу открыл холодильник и достал пиво.
Маев послушно завертела ручку, и отдающая жестью мелодия полилась снова.
—Да что же это, ради татуированной задницы господней, такое? — насторожился Гарвин.
— Ха! — восторжествовал Ньянгу.— А еще утверждаешь, что ты директор цирка!
— Инспектор манежа,— поправил Гарвин, разглядывая коробку поближе.— Чтоб мне лопнуть! — задохнулся он.— Это же шарманка! И играет она... “Слоновью песню”.
— На самом деле “Марш слонов”,— поправил Ньянгу.— Маев откопала ее в какой-то антикварной лавке, что и навело меня на мысль. На.— И он протянул другу сверток.
— День рождения у меня не сегодня,— подозрительно произнес Гарвин.
— Не сегодня,— согласился Ньянгу.— Это просто утонченный способ посвящения тебя в мой очередной блестящий план.
Гарвин сорвал бумагу. Внутри оказался диск, а на нем крошечные фигурки — человечек в одежде на несколько размеров больше, чем надо, танцовщица, стоящая на спине какого-то четвероногого животного, еще одна женщина — в трико, а посередине — мужчина в очень старомодном парадном костюме. Игрушка была сделана из пластика, и краска в нескольких местах облупилась.
—Чтобы оно заработало, пришлось заменить моторчик,— сказал Ньянгу.— Нажми на кнопочку, вот здесь.
Гарвин повиновался, и клоун в мешковатой одежде начал выкидывать коленца, лошадь поскакала по кругу, а танцовщица у нее на спине встала на руки, женщина в трико делала сальто туда-сюда по арене, а человек во фраке показывал руками то в одну, то в другую сторону.
— Будь я проклят! — тихо прошептал Гарвин. В глазах у него стояли слезы.
— Что это? — спросила Язифь.
— Это цирковая арена,— ответил Янсма.— Цирк из очень-очень далекого прошлого. Спасибо тебе, Ньянгу.
— Видишь, как хорошо работает мой план,— заметил Иоситаро.— Он чуть не принялся пускать пузыри, как младенец. Готов, дурашка.
Гарвин выключил устройство.
— Это, несомненно, психологическая подготовка.
— Это несомненный план,— согласился Ньянгу.
— Сначала давай подумаем, что мы делали не так. Еще когда ожидали неприятностей от старины Редрута, мы взяли и послали следящую хреновину посмотреть, что там затевается. И благодаря этому запоздалому и неоплаканному шпиону, нам отхватило ползадницы, верно? А теперь — дамы, заткните свои нежные ушки и не слушайте, что я говорю,— мы снова участвуем в аналогичном мероприятии, снова шуршим втихаря, и что происходит?
— Ты об этих беспилотниках, которые мы теряем? — уточнила Маев.— Тебе не полагается ничего знать об операции “Обвал”.
Ньянгу сделал большие глаза.
— Простым телохранителям тоже.
— Мне-то как раз положено,— самодовольно изрекла Маев.— Кого, ты думаешь, дант Ангара использует в качестве посыльных? Я получила допуск к “Обвалу” еще месяц назад.
— И ничего мне не сказала?
— Тебе, дорогой, незачем было знать.
— Зевс на полуюте! — воскликнул Иоситаро.— Язифь, милая, видишь, почему тебе лучше не связываться с армией? Своим сдвигом на грязных, темных тайнах она развращает даже самые нежные отношения.
— Я знаю,— согласилась Язифь.— Именно поэтому мне так не хотелось рассказывать Гарвину о том, что Корпус заключил контракт на постройку беспилотных кораблей с миллазиновскими верфями.
Мужчины уставились друг на друга.
— Слава всем богам, в которых мы не верим, что вокруг больше нет шпионов,— наконец подал голос Гарвин.— Это проклятое общество дает утечку информации, словно... словно сержант, страдающий недержанием мочи.
— Откуда у. нас шпионы, если мы даже не знаем, кто эти гребаные негодяи? — резонно возразил Ньянгу, допив пиво и доставая новую банку из холодильника.— Раз уж нам так старательно отводили второстепенную роль, пойдем этим путем. Язифь, дорогая, любовь моя, отрада моего лучшего друга, нельзя ли одолжить у тебя корабль?
— Какого типа?
— Что-нибудь большое и громыхающее. Немного топлива к нему. Межзвездный, разумеется. Особой скорости и маневренности не требуется.
— В каком виде ты собираешься его вернуть?
— Хрен его знает,— отозвался Ньянгу.— Может, в идеальном. Может, в виде набора коричневых бумажных пакетов с деталями. Может, вообще не верну. Хотя, если так случится, ты не сможешь взять меня за задницу, ибо я планирую лично пребывать на борту.
Язифь ухмыльнулась.
—Думаю, у меня есть то, что тебе нужно. Так получилось, что у меня на стапелях как раз сейчас находится некая страхолюдина, заказанная сразу после войны. Корабль спроектирован для перевозки и установки уже со бранного горнопроходческого оборудования. Я имею в виду крупное горнопроходческое оборудование типа автономных буровых установок, даже перерабатывающих заводов, с Д-Камбры на Е и во внешние миры для исследований. Он огромен — почти три километра в длину, до предела надежный. Чтобы понять, как это выглядит, представьте себе самый большой во вселенной носовой конус ракеты с посадочными стабилизаторами, явно построенными не для него. Масса выпуклостей и выступов. Поскольку он задумывался как элементарная болванка, а также позволял списать изрядное количество налогов, мы пошли дальше и оснастили это чудище межзвездным двигателем. В корабль влезет целая куча патрульных катеров плюс, может, пара-другая “аксаев”. Экипажа требуется всего ничего... Не помню точно, сколько человек... А жилое пространство, в зависимости от желания, формируется как казармы, каюты и даже отдельные спальни. Там разместятся на ночлег сотен пятнадцать или больше в покое и уюте, ибо кому охота торчать рядом с вонючим злым шахтером. Трюмы можно поделить на отсеки, а так как нам иногда приходится перевозить довольно хрупкие грузы, на борту установлен антиграв с тройным резервом,— добавила она.— Я сдам “Тяжелый грузовик VI” в аренду Корпусу за, ну, скажем, десять кредитов в год. Вот такая я сентиментальная патриотка.
— Ну вот, первый шаг сделан,— объявил Ньянгу.— Кстати, я восхищаюсь романтическими названиями, которые вы, Миллазины, даете своим космическим кораблям.
— Ты собираешься объяснить, какое отношение имеет этот космический боров к цирку? — поинтересовался Гарвин.
— Ну, надо же нам где-то держать свой цирк и на чем-то его возить.
— Свой цирк?!
— Надо же быть таким тупым молодым коудом, коуд Янсма! — усмехнулся Ньянгу.— На что я, по-твоему, всю дорогу намекаю?! И не ты ли всякий раз, как напьешься и впадешь в пьяную сентиментальность, начинаешь ныть, что бросишь все, убежишь и поступишь в цирк, как это было принято в вашей семье?
— М-м-м,— призадумался Гарвин.
— Что мы делаем,— продолжал Ньянгу с возрастающим энтузиазмом.— Мы собираем труппу... я специально посмотрел это слово... из легионеров и затем, спрятавшись, так сказать, на ровном месте, отправляемся. Даем представление там, представление тут. И все время подбираемся ближе, например, к системе Капеллы и Центруму. Нам даже не надо изображать крутых профессионалов. Просто не должно быть видно, что мы заинтересованы в чем-то помимо быстрого заработка. Хорошо бы ввести какие-нибудь грязные игры,— задумчиво произнес он.— Во-первых, никто не ожидает жульничества от солдата Конфедерации, а во-вторых, это может оказаться неплохой прибавкой к пенсии. Когда мы достаточно насмотримся и наслушаемся в бескрайних просторах дальнего космоса, улизнем домой, доложим и предоставим данту Ангаре соображать, что делать дальше. По крайней мере получим представление о том, что там есть, кроме черноты и пустоты.
Маев, будучи сама родом из другой системы, понимающе кивнула. Язифь, которая за всю жизнь не знала ничего, кроме Д-Камбры, поежилась.
— Интересно,— проговорил Гарвин, старательно изображая беспечность.— Знаешь, у меня есть кое-какие идеи.
— Когда ты последний раз пытался применить их на практике, ты чуть сам себя не прикончил, помнишь? — подкусил его Ньянгу.— Мозгом этой операции буду я, согласен?
Маев рассмеялась.
— Сказать по правде, мальчики, вы — просто два сварливых клоуна.
— Клоуны,— промолвил Гарвин чуть мечтательно.— Я всегда мечтал о полной арене клоунов. Таком множестве, чтобы, когда они устроят кошачий концерт, никто бы не смог различить моего голоса. Из тебя получится хороший клоун, Ньянгу.
— Из меня? Не-а. Я собираюсь быть тем парнем, который топает впереди и зазывает публику.
— Это конюхом, что ли? Не знаю, хватит ли у тебя способностей,— изрек Гарвин с напускной серьезностью.
— Минутку,— встряла Язифь.— Вы двое рассуждаете тут, как отправитесь резвиться на просторе?
— Нет-нет,— благонравно ответил Ньянгу.— Там очень страшно. Это мы смеемся перед лицом опасности.
— Прекрасно,— заявила Язифь.— Услуга за услугу. Если вам нужен мой корабль, то вы берете вместе с ним и меня.
— М-м? — поднял брови Гарвин.
— У вас всегда приключения,— пояснила Язифь.— Не более того.
— А что ты умеешь делать?
— У вас будут танцовщицы?
— Конечно, какой нормальный цирк без малости секса в качестве приправы. Естественно.— торопливо добавил Гарвин,— все будет очень прилично.
— А при моем участии — тем более,— твердо заверила Язифь.
— Я усвоил,— пожаловался Янсма товарищу,— что не надо спорить с Миллазин, когда она говорит таким тоном.
— Ладно,— махнул рукой Ньянгу.— Она едет. Это будет держать тебя в форме. К тому же ей можно поручить вести бухгалтерию, раз уж она такая деловая.
— А я позабочусь о тебе,— сказала Маев.— Ты ведь говорил что-то о вербовке в рядах Корпуса.
Ньянгу улыбнулся и поцеловал ее.
— Если дант Ангара тебя отпустит, то почему нет?
— Львы, лошади и, может быть, даже медведи,— про говорил Гарвин, отдавшись мечтам.
— Да,— согласился Ньянгу,— непременно. Только где ты собираешься их искать на Камбре?
Гарвин загадочно ухмыльнулся и встал.
—Пойдем расскажем Ангаре о твоей последней авантюре.

Дант Григ Ангара, командор Корпуса, пристально разглядывал голограмму “Тяжелого грузовика VI” — выдвигались пусковые установки, открывались гигантские порты, менялись палубы — и не видел ее.
—Однажды, когда я был еще пацаном, родители взяли меня в цирк,— медленно проговорил он.— И самая красивая девушка в мире, одетая в белое трико, дала мне, какое-то лакомство, которое было как розовое облако, когда откусишь.
—Въехал? — обернулся Гарвин к Ньянгу.— Все любят цирк. И сахарную вату.
Ангара спустился на землю.
—Мысль интересная,— задумчиво пробормотал он.— Разумеется, вы не должны оставлять никаких следов, что бы вас нельзя было выследить до Камбры.
— Конечно, сэр.
— А мы можем устроить в Корпусе день спорта, чтобы вы смогли выбрать себе крепких ребят.
— На самом деле,— вставил Ньянгу,— мы можем устроить его для всей системы, раз уж в кои-то веки нет нужды разводить секретность.
Ангара насупился.
— Не знаю, соглашусь ли я. Не люблю, когда все в курсе наших дел. Но, возможно, ты прав.
— Если вы хотите массовую проверку, сэр,— заметил Гарвин,— то лучше не придумаешь. Но наша первая остановка... если у вас не будет иных приказов... планируется в одном из цирковых миров.
— Цирковых миров? — переспросил Ангара с ноткой недоверия в голосе.
— Так точно. Мне известно о трех. Цирковому народу нужно место, куда можно было бы удрать от полицейских... от толпы. Даже в старые времена существовали поселения цирковых, куда труппы удалялись в межсезонье. Там они набирали людей, репетировали новые трюки, меняли работу, обменивались последними сплетнями.
— Что это вам даст?
— Актеров-животных,— ответил Гарвин.— Акробатов на трапециях. Возможность засветиться, разжиться оборудованием для спецэффектов...
— А как вы собираетесь за это платить? Время нынче мирное, и Планетарное Правительство стало прижимистей по части финансирования армии. Мне очень не хочется говорить им: эти деньги, леди и джентльмены, мы собираемся вложить в шоу, какого вы никогда не увидите.
— “Миллазин Майнинг” уже согласилась финансировать нас,— доложил Гарвин.— К тому же у РР куча денег в дискреционном фонде, который нам отдали Миллазины во время войны с мусфиями.
— Идея нравится мне все больше,— заметил сент Эрик Пенвит, один из адъютантов Ангары. Он принадлежал к рантье, камбрийской элите, и некогда входил в элитную роту PP. Порой его называли самым красивым мужчиной в Корпусе.
— А мы бы очень хотели заполучить тебя,— сказал Гарвин.— Может, в качестве зазывалы.
— Эй,— подал голос Ньянгу,— я думал, это моя вакансия!
— Ни в коем разе,— возразил Гарвин.— Я не шутил, когда говорил, что мне нужны клоуны. К тому же,— задумчиво проговорил он,— хотелось бы иметь кого-то под рукой из соображений безопасности.
— О как! — успокаиваясь, произнес Ньянгу.— Ну, тогда другое дело.
— Это порождает еще одну проблему,— сказал Ангара.— Из-за этой небольшой операции Корпус останется без лучших людей. Я имею в виду, в худшем случае, если у вас возникнут проблемы. Я согласен, эта миссия важна. Но мне бы не хотелось, чтобы она была выполнена ценой потери ценных кадров вдали от дома.
Гарвин кивнул головой в знак согласия.
— Во-первых, я планирую привезти всех обратно. Во- вторых, те, кого сочту лучшими я, в вашем списке могут и не значиться.
— Логично,— согласился Ангара по некотором раз мышлении.— Подразделения РР не всегда дают хороших пехотинцев. Полагаю, вы возьмете немало пехоты.
— С вашего разрешения, сэр,— ответил Гарвин.— Поскольку у нас мир, это даст им нечто, что позволит избежать порождаемых скукой неприятностей.
— Как правило, это бывает еще большая неприятность,—заметил Ангара.—Итак, вы набираете команду... труппу, как вы ее называете, и начинаете собирать разведданные. Давайте, ради убедительности и чтобы сохранить хоть какое-то подобие секретности, назовем операцию “Обвал”, как и другую, похожую, которую мы проводим сейчас. Это изрядно запутает дело. Но вернемся к нашим баранам. Что, если — или когда — вы попадете в беду?
— У нас будет вооруженный до зубов корабль,— ответил Гарвин.— Надежно замаскированный. Я возьму не сколько “аксаев”, несколько патрульных катеров нана-класса, которые мы отбили у Редрутовой банды.
— А вы не будете выглядеть подозрительно?
— Если Конфедерация распалась — а это кажется не сколько более чем логичным, учитывая то, что беспилотные корабли, о которых я ничего не знаю, начали в последнее время пропадать,— полагаю, любой, кто нынче отправляется куда-либо за пределы родного мира, должен быть вооружен.
— Ладно,— сдался Ангара,— будем считать, что здесь ты прав.
— Кстати, мы хотим переименовать “Грузовик” — на счастье,— сообщил Гарвин — Он станет “Большой Бертой”.
— Чертовски романтично,— съязвил Пенвит.
— В честь самого большого цирка на свете. Это было еще на Земле. Братья Ринглинги, Бейли и Барнум.
— Как хотите,— проговорил Ангара.
— Хотелось бы обсудить еще вот что, сэр,— неуверенно произнес Гарвин.— Ситуация может сделаться несколько, гм, напряженной. А я всего лишь молодой солдат. Не стоит ли нам подыскать какого-нибудь дипломата, чтобы он отправился с нами? Просто чтобы быть уверенными, что мы ничего не напортачим. Солдаты имеют, э...
— ...свойство жать на спуск в спорных или сомнительных случаях,— закончил Ангара.
—Ну... в общем, да, сэр. Ангара с минуту размышлял.
—Неплохая идея, коуд. Проблема только одна. Мне в голову не приходит ни один политик в этой системе, которого можно было бы хоть в самом первом приближении квалифицировать как миротворца или пацифиста. В камбрийской истории последних лет подобные имена просто отсутствуют. У вас есть какие-нибудь кандидатуры?
Гарвин покачал головой и взглянул на Ньянгу.
— Кроме меня,— вздохнул Иоситаро,— извините, сэр. Мои файлы пусты.
— Так что, боюсь,— резюмировал Ангара,— вам придется действовать на свой страх и риск. Как далеко вы намерены забраться?
— Так далеко, как только сможем, сэр. Надеемся, до самого сердца Конфедерации — Центрума.

Глава 3

— В данный момент,— поведала коуд Фицджеральд Гарвину,— вы не входите в число моих любимых строевых офицеров.
— Нет, мэм.
— И вы, хаут Иоситаро, значитесь в том же списке.
— Да, мэм.
Они оба стояли навытяжку перед своим бригадным командиром.
— Мне снова приходится напоминать вам, что в Корпусе существует такая вещь, как субординация. Это значит, что если вас, уголовников, посетила идея, то с ней полагается обращаться ко мне. И только потом, если я ее, допустим, одобрю, по инстанциям — к данту Ангаре. Вместо этого я выясняю, что отпускаю вас обоих шнырять неизвестно где, как будто вы до сих пор в РР... и что вы все это якобы сами придумали.
— Извините, коуд,— пробормотал Гарвин.— Я забыл.
— Старые привычки умирают медленно,— поспешно добавил Ньянгу.
— Жаль, дант Ангара не одобряет некоторые виды... наказаний, которые практикуют другие армии. Такие, как распятие.
Гарвин заглянул в холодные глаза женщины и, не будучи уверен, шутит ли она, промолчал.
—Хорошо,— сказала Фицджеральд.— Поскольку Ангара уже дал санкцию, мне остается только ругаться. Не провалитесь... Если это случится, возвращайтесь мертвыми. В противном случае я могу припомнить нашу беседу, когда подойдет время следующего рапорта о вашем служебном соответствии. А теперь — вон отсюда... И, между прочим, всего наилучшего.
К Гарвину, кабинет которого был чуть больше кельи и выходил на вдохновляющую панораму машинного парка Второго Полка, ввалился Бен Дилл, отдал честь и, не дожидаясь, пока Янсма ответит ему салютом, рухнул на стул.
— Ну,— пророкотал он,— сначала я послушаю, как вы будете объяснять мне, почему я не могу отправиться в эту вашу безбашенную экспедицию, а затем расскажу вам, почему я все-таки поеду.
— Побереги красноречие, Бен,— посоветовал Гарвин.— Ты уже в списках.
Дилл прищурился.
— Как это так получилось, что мне не пришлось угрожать вам, как обычно?
— Нам нужен хороший пилот,— ответил Гарвин.— Мы берем с собой три “аксая” и корабль-матку с запчастями. А ты, как я понимаю, в курсе, каким концом вперед летают эти зловредные твари.
— Просто я — лучший пилот “аксая” во всем космосе, включая всяких там мусфиев, которые думают, что они лучше меня только потому, что изобрели этих чертовых свиней с крыльями.
— Вот потому-то я и вписал тебя сразу после Аликхана и Бурсье.
— Аликхан — понятно, но Бурсье?! — возмутился Дилл.— Да я могу трижды облететь вокруг ее задницы без топлива.
— Мне просто хотелось посмотреть, как скоро ты на рисуешься,— откликнулся Гарвин, пряча улыбку.— Хочешь знать, какова твоя вторая роль? Нам нужен силач.
— Ты имеешь в виду, что я буду как полуголый, намазанный маслом чувак из холошоу с большими железными кольцами на руках, чтобы подчеркнуть мое совершенное телосложение?
— Плюс корсет, чтобы подобрать твое пузо.
— Проклятье,— проговорил Дилл, пропустив это замечание мимо ушей.— Придется повыпендриваться.

1 Следующая страница


Крушение звезд 2

— В пределах разумного.
— Эй,— оживился здоровяк,— у меня классная идея. Раз уж вы берете Аликхана, и никому не обязательно знать, что он владеет всеобщим наречием, его можно использовать в качестве...
— ...экспоната,— закончил за него Гарвин.— “Спешите видеть самого смертельного врага человека”... “Взгляните на него в оргии гниющей плоти”... “Демон-каннибал из кошмара за пределами звезд”. И всякий, кто подойдет к его клетке, будет говорить свободно, не догадываясь, что у мусфия ушки на макушке.
— Черт,— сказал Дилл,— и здесь вы меня обскакали.
— Как всегда,— улыбнулся Гарвин. Бен хохотнул.
— Дело стоит того, чтобы просто увидеть его в клетке.
— Только когда кругом будет публика.
— Этого будет достаточно. Я прихвачу этого... как его... херасиса... тьфу... арахиса, чтобы кидаться в него.
— Полагаю,— произнес Ньянгу,— все это в благородных традициях РР — проситься добровольцами неизвестно куда.— Взмахом руки он указал на выстроившееся перед ним подразделение.— Кто-нибудь отсутствует?
— Нет, сэр,— отрапортовала сент Моника Лир.— Кроме одного человека в госпитале, который не хочет в от ставку раньше времени.
—Ладно,— кивнул Ньянгу и повысил голос.— Я горжусь вашей храбростью и глупостью, подлые, трусливые грязееды. Итак, в листовке были указаны специфические данные. Те, кто обладает какими-либо из них, остаются в строю, Остальные. которые, подобно мне, ищут приключений на халяву, покидают строй и отправляются обратно в казармы.
Он выждал. Люди начали нехотя расходиться, пока не осталось шестьдесят человек из более чем ста тридцати единиц личного состава.
—Прекрасно,— объявил Ньянгу, обводя взглядом муж чин и женщин.— Что ж, посмотрим. Страйкер Флим... Что вы планируете добавить к делу? Я имею в виду, помимо вашего мрачного видения всего происходящего.
Угрюмый с виду Страйкер, который упорно отказывался от продвижения по службе, но являлся при этом одним из лучших полевых солдат в РК, а значит, и во всем Корпусе, еле заметно улыбнулся.
— Узлы, сэр.
— Пардон?
— Я могу завязать любой известный узел. Одной рукой, без рук, вверх ногами, во сне, по пьяни.
— Вязальщик узлов,— Ньянгу начинало нравиться происходящее,— в списке не значился.
— Так точно, сэр,— согласился Флим.— Но я поразнюхал по окрестным циркам. Везде речь шла о веревках, тросах, шкивах, талях и прочем таком дерьме.
— Хорошо,— кивнул Ньянгу.— Берем. А что у вас, сент Лир?
— Танцевала в оперном театре.
— Идет. Нам понадобится кто-то, чтобы строить танцевальную группу. Как насчет вас, альт Монтагна?
— Плавание, сэр. Также прыжки с вышки. И, думаю, смогу освоить трапецию, ведь я неплохой акробат.
— Кто-нибудь из вас подумал о том, что может случиться с РР в отсутствие одновременно ротного и его зама?
— Уже позаботились, сэр,— резко ответила Лир.— Мы уговорим Лава Хурана взять на себя обязанности младшего офицера, дадим ему временные полномочия, которые перейдут в постоянные в случае нашего невозвращения. Абана Калафо подменит заместителя, также на временной основе. Коуд Янсма уже дал добро.
— Хм-м,— посерьезнел Ньянгу. Конечно, присутствие невероятно компетентной Лир было более чем желательно, хотя он и не слыхал о ее театральном прошлом.
Дарод Монтагна — другое дело. Гарвин, несмотря на продолжающийся роман с Язифью Миллазин, испытывал нечто большее, чем легкомысленный интерес, к юной брюнетке-снайперу. Как-то во время войны против Ларикса и Куры Ньянгу застукал их пьяными в стельку и целующимися, но не подумал, что это будет иметь какое-либо продолжение. Ежели имело, то могут возникнуть неприятности. Разве что Монтагна получила во время войны офицерский чин — тогда традиционный запрет на отношения между рядовыми и офицерами не играет роли. Однако...
Ньянгу напомнил себе две вещи: во-первых, Язифь тоже участвует в экспедиции, и, во-вторых, что важнее, он Гарвину не сторож.
—Ладно,— проворчал он.— Теперь разберемся с остальными придурками.
—Пригласите.— Гарвин откинулся на спинку стула. Неделя оказалась неимоверно длинной: опрос и отсев добровольцев, вранье командиров, пытавшихся спихнуть ему лентяев и неудачников, и зубовный скрежет прочих офицеров, которые теряли лучшие кадры. А теперь еще и это.
Доктор Данфин Фрауде был одним из самых уважаемых математиков на Камбре, хотя его таланты простирались и в большинство отраслей прикладной науки. Вдобавок, несмотря на свои более чем шестьдесят лет, этот маленький взъерошенный интеллигентик вполне заслуженно слыл отчаянным храбрецом и сопровождал Корпус в нескольких рискованных экспедициях, заработав репутацию человека абсолютно бесстрашного. В те времена, когда Камбра воевала с Лариксом и Курой, ученый горячо полюбил одну из своих коллег, что вполне естественно для поздней любви. Ее убили, и мир Фрауде, казалось, рухнул. Он по-прежнему проводил для Корпуса любые аналитические исследования, но сделался каким-то отстраненным, словно часть его умерла вместе с Хо Канг.
Дверь отворилась, и Гарвин подпрыгнул. Перед ним стояло существо в самом гротескном сценическом гриме — необычайно унылая личность с на редкость противным длинным носом. Мешковатые штаны, дырявые, чрезмерно длинные ботинки с загнутыми носами, напоминающий ветошь пиджак и древняя шляпа.
—Привет, Гарвин,— произнес Фрауде.— Хорошо вы глядишь. Чего не скажешь обо мне.
Он шмыгнул носом и потащил из рукава огромный носовой платок. Ткань все тянулась и тянулась, пока в руках математика не оказалось нечто, размерами не уступающее простыне. В середине простыни что-то завозилось, и наружу выскользнул стобор, одно из двуногих пресмыкающихся, диковинных для Д-Камбры. Тварь приземлилась Гарвину на стол, злобно зашипела и вылетела в открытую дверь.
—Ой, извини, Гарвин,— проговорил Фрауде все тем же невыразительным тоном и принялся утирать слезу, выкатившуюся у него из левого глаза. Когда он убрал платок, на месте длинного носа красовался алый резиновый мячик. Доктор поскреб его, содрал, шваркнул об стену и поежился.
— Мне не кажется, что вы собираетесь позволить мне отправиться с вами?
—Вы научились всему этому за два дня? Фрауде кивнул, и с него упали штаны.
—Знаете, пожалуй, я не могу позволить себе отказаться от Плаксы Вилли,— улыбнулся Гарвин.
Фрауде всхлипнул и подобрал штаны.
—Вы ведь не говорите это, просто чтобы заставить меня улыбнуться, а?
Он приподнял шляпу, и в стороны с пронзительным криком разлетелись какие-то летучие твари.
— Да берем мы вас, берем,— простонал Гарвин, давясь со смеху.— А теперь валите отсюда, пока у вас из штанов не полезла какая-нибудь плотоядная зараза.
— Спасибо, сэр, спасибо, спасибо,— произнес Фрауде все так же монотонно, кланяясь и шаркая ножкой.— Но у меня есть одна просьба — крохотная поблажка, про сто махонькая услуга. Коль скоро Энн Хейзер выходит замуж за Джона Хедли (Янсма заметил, как скривилось лицо старика при слове “замуж”, но ничего не сказал) и хочет некоторое время побыть дома, это означает, что мне не с кем будет и словом перекинуться.
Доктор подошел к двери и отворил ее.
—Мой коллега,— пояснил он.
Гарвин с подозрением оглядел совершенно непримечательного человечка, бочком проскользнувшего в кабинет. Коуд собрался было пожать протянутую ему для приветствия руку, но, как только он шагнул вперед, посетитель сделал обратное сальто, приземлившись на ноги. Затем пошел колесом по стене, потом каким-то образом по Гарвинову столу, по противоположной стене, грациозно приземлился прямо перед Гарвином и торжественно совершил рукопожатие.
— Рад знакомствию, знакомствию, знакомствию,— и исполнил еще одно сальто, видимо, чтобы выразить свой восторг.
— Профессор Джабиш Ристори,— отрекомендовал Фрауде.— Довольно славный малый, мой коллега в течение многих лет, несмотря на то что принадлежит к одной из тех сфер, которые едва ли можно назвать научной дисциплиной.
— Социосоциосоциология,— затараторил Ристори, делая стойку на руках, а затем оторвав одну от земли.
— Лет десять назад Джабиш помешался на бродячих артистах и задался целью освоить их трюки,— продолжал Фрауде.
— И больше никогда-никогда-никогда не вернулся в универ,— поддакнул Ристори с заразительным смешком.— Сероскучно, скучносеро.— Он оттолкнулся от пола и снова приземлился на ноги.
— Добро пожаловать в цирк,— произнес Гарвин.— Акробат всегда пригодится.
— Акробат, путокат, спотыкат,— закивал Ристори.— Возьмите. По-моему, ваше.
Он вручил коуду его идентификационную карту, еще несколько мгновений назад пришпиленную к нагрудному карману Гарвина.
— Как вы... Ох, простите, не узнал марку,— смутился Янсма.— Мне следовало догадаться.
— И это ваше.— Ристори протянул браслет от часов.— И это.— Последовал бумажник, до того надежно покоившийся в застегнутом заднем кармане.
— Но вы ведь не приближались ко мне больше чем на метр! — воскликнул Гарвин.
— Нет, разве? — возразил Ристори глубоким голосом, исполненным зловещей значительности.— Если бы приблизился, все ваши кредитки, которые у вас в левом на грудном кармане, были бы мои.
— Вы, двое.— Гарвин безо всякой проверки догадывался, что деньги там, где сказано.— Исчезните. Доложи те Иоситаро и собирайте манатки. И постарайтесь оставить ему хотя бы штаны.

Из под брюха ВВС “жуков” вылез человек в засаленном комбинезоне с динамометрическим ключом почти такой же длины, как и конечность, которая его сжимала. Едва он поднялся на ноги, Ньянгу ему браво отсалютовал.
Мил Таф Лискеард вернул салют.
—Вот уж не думал, что летуны нынче помнят о моем существовании,— произнес он с горькой злобой, заметив “крылышки” на груди Иоситаро.
Ньянгу проглотил это замечание.
—Сэр, я хотел бы побеседовать с вами наедине. Лискеард бросил взгляд на ковырявшихся неподалеку двух механиков, явно не обращавших на него ни малейшего внимания.
—Тогда вон в той грязной каморке, которая служит мне кабинетом.
Ньянгу последовал за ним и притворил дверь.
— Ладно. Чего тебе надо, Иоситаро? Разве ты не слишком занят, возясь со своими последними затеями, чтобы тратить время на отстраненного от полетов старпера, который скис под огнем?
— Сэр, вы мне нужны в качестве одного из пилотов для реализации этих самых затей.
— Дурная шутка,— отрезал Лискеард.— Напоминаю еще раз. Я сломался, помнишь? Ангара отстранил меня от полетов. Или ты не слышал? Я не могу, когда убивают людей.
— Знаю,— кивнул Иоситаро.— Но вы все равно нам нужны. Чтобы поднять в воздух большую уродливую калошу, на которой мы собираемся лететь. Я просмотрел ваш послужной список, сэр. У вас больше двух тысяч часов на конверсионных гражданских транспортах, прежде чем вы перевелись на “грирсоны”. А нам крайне не хватает людей, имеющих опыт работы с подобными стальными чушками.
— Я занимался этим некоторое время,—Лискеард помрачнел.— Наверное, следовало сознавать свои пределы и продолжать гонять по небу эти БУКи. Но дело не в этом. Не могу, понимаешь, разносить на кусочки транспорты, подобные тем, на которых летал сам, как рыбу потрошить. Вот и свернул крылья. Ангара сказал, что сделает все, чтобы я больше не летал ни на чем военном, и вышвырнет меня из Корпуса, как только у него дойдут руки. Думаю, он просто забыл обо мне здесь внизу, в этой ремонтной яме,— продолжал Лискеард.— И будь я проклят, если знаю, почему сам не напомнил ему.— Он провел рукой по лбу, оставив грязный след.— Нет, Иоситаро. У тебя на уме еще что-то, кроме реабилитации труса. Может, мне предстоит роль того, кто поведет стадо на бойню в этой новой операции? Ты, я слышал, славишься подобными грязными штучками.
— Вы нужны мне.— Ньянгу сделал паузу, чтобы совладать с собой.— По личным причинам. Примерно через месяц после того, как вы... отстранили себя от полетов, я попал в перекрестье чьих-то прицелов и по мне открыли заградительный огонь. И я тоже сломался.
— Но ты вернулся. Это очевидно, а то лежал бы под этим “Жуковым” рядом со мной, высматривая копоть.
— Да,— согласился Ньянгу,— вернулся. Может, потому, что всегда был слишком труслив, чтобы сказать кому-нибудь, кто видел меня идущим вниз, что я растерялся и больше ни на что не способен.
Лицо Лискеарда вытянулось. Он уставился на Ньянгу.
— Итак, это нечто вроде реабилитации. Ты хочешь предоставить мне шанс?
— Мы летим на “Большой Берте” не для того, чтобы стрелять в людей. Нам предстоит оглядеться, в целости и сохранности доставить домой свои задницы и доложить обстановку.
— Это не значит, что я устою, если дело примет дур ной оборот.
— Тогда я выдерну твою задницу из-за штурвала и самолично надеру ее для вящей убедительности. Сэр,— прорычал Ньянгу.
Лискеард заметил, как хаут машинально сжал кулаки, и рассмеялся взахлеб.
— Ангара знает, что ты пытаешься меня завербовать?
— Знает. И он ворчал что-то насчет того, что лучше бы я был уверен в своей правоте.
Бывший пилот выглядел удивленным.
—Вот уж не ожидал услышать от старого твердозадого ублюдка чего-нибудь подобного! — Он глубоко вздохнул.— Иоситаро, ради тебя я надену “крылышки” обратно. А если я снова... Тебе не придется заботиться обо мне. Я сам это сделаю. И... спасибо. Я перед тобой в долгу. В очень, очень большом.
Ньянгу, который никогда не был силен по части эмоций, подобрался, отдал честь и повернулся, чтобы идти, бросив через плечо:
— Тогда отправляйтесь к “Большой Берте”. Она сой дет со стапелей через два часа. И начните выяснять, как эта сволочь насчет полетать. Сэр.
— Ты уверен, что это аутентичный танец?
Дек Бегущий Медведь, великолепный в своей набедренной повязке, в ожерелье из длинных зубов, с раскрашенным лицом и торчащими из его заплетенных в косы волос перьями, ухмыльнулся.
— Именно так учила меня мать матери моей матери. Или — на тот случай, если люди, для которых я танцую, начинают выглядеть так, будто думают, что я их парю,— отец отца моего отца. Черт, еще я скажу им, что в следующий раз для древнего “солнечного танца” я проткну себе соски костяными шпильками, повисну в воздухе и стану петь йодлем.
— Не знаю,— все еще скептически протянул Гарвин.
— Послушайте, сэр, я ведь и впрямь мог бы состряпать какую-нибудь липу. Меня по самое “не могу” задрало ни хрена не делать, кроме как возить туда-сюда данта Ангару. Великий Дух-на-велосипеде! — Бегущий Медведь машинально потер покрытую шрамами руку.— На прошлой неделе я обнаружил, что всерьез хочу пострелять.
Дек являлся одним из очень немногих оставшихся в живых кавалеров Креста Конфедерации, полученного, как он говорил, в “один ей-богу сумасшедший момент”.
—Так что я немного станцую, расскажу пару-тройку историй... Они по правде из давних времен, может, еще с Земли... Меня бабушка учила... Выкурю Трубку Мира, спою несколько гимнов... Выглядеть буду, как опасный воин. Вроде неплохой способ завлекания женщин, прав да, сэр?
— Звучит недурно,— согласился Гарвин.— Плюс у нас всегда будет под рукой кроме Бена Дилла еще один патентованный псих. И ты умеешь летать.
— На чем угодно вроде “Жукова” — хоть сквозь игольное ушко, сэр.
— Ладно, поскольку мы и так уже изрядно обобрали данта Ангару, взяв у него лучших, то, пожалуй, можем его оставить и без личного шофера.
— Думаю, будет весело,— манерно протянул Эрик Пенвит.— Побродить так денек перед вами, ребятки, по смотреть, кого и как следует использовать.
— Только не кокетничай,.— завозмущался Ньянгу.— Помни, ты занимаешь место, на которое претендовал я.
— Ты перестанешь ныть? — поинтересовался Гарвин.— Ты — начальник клоунов, им и останешься. Не передашь ли мне эту проклятую бутылку?
Ньянгу пододвинул ему требуемое, когда в дверь постучали.
—Войдите,— пригласил он.
Дверь отворилась, и вошла женщина в белом медицинском костюме.
—Ну все,— вздохнул Гарвин.— Я готов. Альт Махим. Садитесь, док. Я думал, мы отрядили вас в медицинскую школу.
Она присела на краешек одного из стульев.
— Я там... Я была, сэр. Но три дня назад семестр за кончился. Я взяла долгосрочный отпуск.
— Угу,— многозначительно кивнул Ньянгу.— Энтузиазм, зов сирены.
— Продолжай, Джилл,— подбодрил ее Гарвин.— Для начала давай без “сэров”. Или ты забыла традицию РР?
— Нет, с... Нет, шеф. Я зашла узнать, не нужен ли вам на борту медик.
— Будь я проклят,— произнес Пенвит.— Ну что ты будешь делать с этими старыми разведчиками? Ты стараешься определить их в такое место, где их хотя бы не убьют, научат разным ценным вещам типа акушерства и нейрохирургии, которые обеспечат им работу на гражданке, а они каждый раз с воем лезут обратно в пушечное жерло!
— Я даже не буду пытаться спорить с тобой,— сказал Гарвин.— Нам чертовски необходим хороший военный медик. На, налей себе выпить.
— Не сейчас, шеф,— ответила Махим, поднимаясь.— Мне надо пойти отобрать медицинское оборудование, которое может понадобиться. Но все равно, спасибо.— Она отсалютовала и вышла.
Пенвит покачал головой.
—Мы никогда не образумимся, а?

Гарвин выбрался из своего флаера и начал подниматься по длинной лестнице в усадьбу Миллазинов, Хиллкрест. Он был уже у двери, когда до него донеслись звуки погрома. Открыв дверь, коуд услышал непристойную брань, а затем снова грохот.
—Задница! — догадался пехотинец.
Еще раз грохотнуло. Гарвин осторожно двинулся на звук разрушения и вскоре оказался посреди развалин кухни.
Язифь Миллазин созерцала то, что недавно было коммуникатором. Затем направилась к буфету, выбрала блюдо и запустила его на всю длину столовой.
—Дерьмоглоты!
—Э-хм... Я дома, дорогая,—дал о себе знать Гарвин. Она гневно глянула на него и швырнула об стену еще две тарелки.
—Сучьи дети!
— Коль скоро ты употребила множественное число,— заметил Янсма, то, смею надеяться, это не про меня.
— Не про тебя!
— Тогда можно я тебя поцелую?
Язифь поджала губы. Гарвин пробрался через останки большей части ее обеденного сервиза и поцеловал ее. Через некоторое время они оторвались друг от друга.
—Так немного получше,— признала Язифь.— Но желание проклинать все и вся у меня не пропало.
Гарвин приподнял бровь.
— Мой долбаный совет директоров, мои дважды про клятые вкладчики, мои трижды гребаные управляющие!
— На редкость представительный список.
— Они только что заявили мне, что я не могу отправиться с вами!
— Но... Ты же “Миллазин Майнинг”. Я имею в виду, единственная,— проговорил он изумленно.— Ты можешь делать, что хочешь, разве не так?
— Нет.— Язифь снова начала закипать.— Нет, если это может повлиять на цену акций или доверие вкладчиков. Их генеральный директор, оказывается, за пределами системы. Может, даже в опасности и, не дай бог, его убьют! Проклятый совет в полном составе заявил, что по даст в отставку, если я отправлюсь с вами. Мол, у меня нет никакого уважения к собственной компании, если я собралась делать что-то опасное без необходимости. Мол, это работа для настоящих солдат, а не для незрелых маленьких девочек, какой они, похоже, до сих пор меня считают! Сволочи!
Очень большой хрустальный десертный поднос — коуду он даже нравился — просвистел через комнату и рассыпался радужными осколками.
— Ох,— произнес Гарвин.
— Хочешь расхреначить что-нибудь? Э... нет.— Она подозрительно на него уставилась.— Разве ты не огорчен, что я не еду?
— Конечно, конечно, огорчен,— поспешно ответил Гарвин.— Поэтому не надо метить в мою сторону. Честно, Язифь!
—Черт! Черт! Черт! — прорычала она и расплакалась. Гарвин осторожно обнял ее снова.
— Почему они никогда не позволяют мне никаких развлечений? — прохлюпала Язифь ему в плечо.
— Я всегда думал,— проговорил Гарвин,— что по-настоящему богатые свободны.
— Никто, черт побери, не свободен,— всхлипнула миллионерша.— Кроме, разве что, мертвых.
— О чем ты думаешь? — поинтересовалась Маев и, повысив голос, пропела: — Конфеты, тянучки, жвачки, шары. Конфеты, тянучки, жвачки, шары. В каждой коробке подарок внутри!
— Я думаю,— изрек Ньянгу, разглядывая ее скудный костюм,— что никто не должен смотреть на твои прелести. По крайней мере не галерка.
— Именно они,— возразила Маев.— Дети меня обожают.
— А что это за продажа тянучек?
— Ничего наркотического. Мягкий улучшитель на строения. И около восьмисот процентов прибыли. И если они будут пялиться на мою грудь, это тоже хорошо. Они и не заметят,— рука охранницы скользнула под ремень подноса, висевшего на шее, и в ее ладошке оказалось маленькое, но с большим барабаном оружие защиты,— этого. Гарантировано, что я смогу загнать пару пулек про меж глаз любому метров с пятнадцати. Для менее летальной реакции,— рука снова нырнула под поднос и вынырнула с плоским цилиндром,— ослепляющий спрей. Пол часа судороги, час рвота, видеть нормально не можешь два часа.
— Это если кто-то попытается проявить дружелюбие?
— Кроме тебя. Или кого-то очень, очень богатого,— ответила Маев, снимая поднос.— А теперь я хочу выпить. Эта секретная операция вгоняет меня в пот.
— Уже сделано, любовь моя,— ответил Ньянгу.— Вон там, на тумбочке.
С финансовой точки зрения это было неудобно, но Иоситаро приходилось снимать квартиру на противоположном от Кэмп-Махана берегу залива, на окраине Леггетта, столицы Д-Камбры. Это давало возможность на время убежать от мундиров, когда военные доставали его настолько, что хотелось выть на луну.
— Бедняжка Язифь,— произнесла Маев.
— Что? Я ничего толком не слышал.
Маев поведала ему о чуть не разразившемся бунте чиновников “Миллазин Майнинг”.
— Так что она за бортом и мрачна, как демон.
— Да уж,— невольно протянул хаут, вспомнив о Дарод Монтагне.
— Что?
—Ничего,— торопливо отозвался Ньянгу.
—Ты что-то скрываешь. — Разумеется.
— Как ужасно интересно,— прощебетала Дарод Монтагна.— Бедная мисс Миллазин. Ей велели остаться дома и пересчитывать денежки, вместо того чтобы пойти играть с нами в войнушку.
— Проклятье,— обратилась Моника Лир к своей первой помощнице.— Надеюсь, ты собираешься быть хорошей девочкой.
— Я буду очень хорошей девочкой,— ответила Дарод самым сладострастным тоном.— Я собираюсь стать самой лучшей девочкой, которую когда-либо видел муж чина.
— Да уж,— буркнула Лир.
Итак, стадия первая — планирование; стадия вторая — организация, вычисления и подбор персонала; и стадия третья — операция — завершились. Отобрано почти полторы сотни мужчин и женщин. Все — добровольцы, включая нескольких гражданских, которые ухитрились проникнуть за плотную завесу тайны, которую в конце концов устроил дант Ангара.
Все погрузились на “Большую Берту” и нашли отведенные им помещения. Старые солдаты отпускали старые шутки, которые и новыми были не так уж смешны. Новички дивились, почему вместо гордости ощущают тяжелый ком в животе.
Гарвин поцеловал Язифь Миллазин.
— Ты лучше возвращайся,— яростно прошептала она и отвернулась.
— Присоединяюсь к сказанному,— вступил Ангара.— Но с дополнением. Привези мне хоть что-нибудь, Гарвин.— В глазах его сверкнуло отчаяние.— Черт возьми, мы не можем так дальше, ничего не зная!
—Я вернусь,— пообещал Гарвин.— С самыми свежими новостями, шеф.
Он отсалютовал Ангаре, еще раз поцеловал Язифь и зашагал по трапу “Большой Берты”. Трап поднялся за ним, и громкоговоритель пролаял: “Всему персоналу. Всему персоналу на погрузочной площадке. Очистить пространство для старта. Очистить пространство для старта. Трехминутная готовность. Очистить площадку”.
—Пойдем,— сказал Ангара, беря Язифь под руку. Она последовала за дантом в здание космопорта и заняла место у окна.
Земля задрожала, и антигравы “Большой Берты” оторвали корабль от поверхности. Включилась дополнительная тяга, чудовище поползло вверх, на глазах обретая грациозность, и исчезло в стратосфере.
Язифь еще долго стояла, задрав голову и глядя в пустоту.

Глава 4

Нуль-пространство
На тот случай, если... Хотя, чего уж там... Если возникнут проблемы, Гарвин и Ньянгу проработали немало вариантов тактики помимо банальных “пряток на открытом месте”.
— Я дьявольски устал попадать в засаду каждый раз, когда мы выходим из гиперпространства.— Иоситаро строго взирал на троих пилотов “аксаев”.— Поэтому я собираюсь использовать ваши юные задницы в качестве приманки... или хотя бы некоей разновидности сигнальной системы. Я только надеюсь, что вы не протормозите и не погибнете, неся нам слово.
“Аксаи” являлись основными боевыми судами мусфиев во время войны с Камброй. Теперь во имя распространения мира и процветания торговли с человечеством их, приспособив под пилотов-людей, строили для Корпуса. Корабли представляли собой летающие крылья в форме полумесяца с размахом порядка двадцати пяти метров от одного конца до другого и с одним, двумя или тремя боевыми отсеками. Кабины пилотов помещались в вогнутой передней части лопасти, а орудия были утоплены в корпусе или просто подвешены под крылом. “Аксаи” славились необычайной скоростью и, как говорил Бен Дилл, “летать на них труднее, чем трахаться на роликах”.
Жаклин Бурсье, по ее собственному определению, “пилот-лихач”, пыталась создать фонд в поддержку спортивной проституции, дабы разжиться старомодными роликовыми коньками, запереться с Беном Диллом в гимнастическом зале и посмотреть, что будет. Ее никто не поддержал.
В атмосфере, если скорость не поддерживалась на должном уровне, “аксаи” упорно глохли и норовили штопором уйти в землю. Переход же со стандартной антигравитационной системы подъема на вторичную и затем на астродвигатель требовал деликатнейшего подхода.
Вне атмосферы их мгновенный разгон и скорость могли с равным успехом как размазать пилота по стенке, так и зашвырнуть его на задворки системы прежде, чем он успеет среагировать. Большей акробатической подготовки требовали разве что винтокрылые аппараты Рассветной Эпохи. Тем не менее все, кто сумел освоить “аксаи”, неизбежно влюблялись в них.
Процедура, придуманная Гарвином и Ньянгу, дабы избежать ловушек, поражала своей непритязательной замысловатостью: “Большая Берта” осуществляет гиперпрыжок в желаемую точку. Однако навигационные приборы настроены не как обычно, на мгновенный выход в нормальное пространство, а с задержкой.
Зависнув где-то по ту сторону Ничто, главный корабль выпускает “аксаи”. “Аксаи” входит в реальный космос и осуществляет предварительную рекогносцировку на предмет плохих парней, сюрпризов или, скажем, собирающих цветы дев. Затем “аксаи” передает данные на “Большую Берту”, чтобы она могла предпринять соответствующие действия.
В случае неблагоприятной обстановки корабль будет ждать сколько возможно, чтобы “аксаи” вернулся к нему на борт. Ну а если главным силам все же придется бежать, разведчику надлежит совершить гиперпрыжок к заранее условленному навигационному пункту и посылать “SOS” во все стороны, надеясь, что спасение придет раньше, чем закончится кислород.
Естественно, ни один из пилотов “аксая” не верил, что подобное может произойти. В конце концов, все они были “лихачами”, а не только Бурсье...
Селектор внутрикорабельного оповещения степенно рыгнул. Синтетический голос, который у Гарвина не дошли руки заменить и который, к несчастью, вещал на все отсеки, объявил: “Секция "аксаи"... секция "аксаи"... дежурный пилот, доложите на мостик”.
Мужчина, женщина и чужак бросили жребий, и круглые уши мусфия встали торчком от возбуждения.
Капитанский мостик на “Большой Берте” был столь же необычен, как и весь напоминающий гигантскую луковицу корабль: автономный отсек, помещенный сверху на грузопассажирское отделение, причем передний его край слегка выступал из корпуса, и мониторы напоминали окна. По бокам от мостика располагались коммуникационный и навигационный отделы, а в задней части отсека — дублирующий командный центр со смотровыми окнами “вниз”, в огромные грузовые помещения корпуса.
Как здорово было бы директору цирка, думал Гарвин, щелкать отсюда бичом. Или, выбив несколько окон, натянуть проволоку для канатоходца или устроить еще какой-нибудь воздушный аттракцион.
Аликхан, получив инструктаж, двинулся своей неповторимой, похожей на кошачью походкой через воздушный шлюз на “верх” корабля, где, словно летучие мыши в гигантском амбаре, висели четыре десятилетней давности нана-бота и три “аксая”. Мусфий влез ногами вперед в кабину, закрыл прозрачный купол и включил подачу энергии. Он проверил контрольные приборы, коснулся сенсоров. Пока оживали главный и вспомогательный двигатели, он прочел показания дисплеев на куполе, а затем объявил, что готов к запуску.
— Говорит капитан,— ответил Гарвин.— Координаты и схема полета введены в твой компьютер. Можешь взлетать.
Шлюз над катером раскрылся, и стальная рука вынула “аксая” из чрева “Большой Берты”. Аликхан наблюдал, как мигают данные на куполе, стараясь убедить себя, что расплывчатые очертания нуль-пространства вокруг не такие уж тошнотворные. По крайней мере, не для понюхавшего пороху мусфия.
Гравитация моргнула, исчезла, и он оказался за пределами поля притяжения корабля. Аликхан прокрутил в уме все, что Гарвин сообщил ему про систему, в которую предстояло войти,— три мира, заселенные более двухсот земных лет назад, никаких данных о правительстве, армии, нравах. Первой для контакта ее выбрали в связи с удаленностью от навигационных точек, “близких” к Лариксу и Куре, и, следовательно, с надеждой, что система не испорчена Редрутом и не столь враждебна к незваным гостям.
Мусфий коснулся датчика, и “аксай” вывалился из гиперпространства. Вихрь вокруг него превратился в звезды и не такие уж далекие планеты. Прочесывая все частоты в поисках передач, он на полной тяге направился ко второй из планет, которая, согласно отчетам, была колонизована первой.
Через час он отбил сообщение на затаившуюся в гиперпространстве “Большую Берту”: “Враждебные силы отсутствуют. Вход безопасен. Требуется содействие, ничего срочного”.
Сигнал был принят, и два патрульных судна под командованием Чаки понеслись к “аксаю”. Вслед за ними шла “Большая Берта”.
Дилл сидел рядом с пилотом в одном из катеров.
— В чем дело, мой маленький друг? — поинтересовался он на стандартном голосовом канале, когда корабль сблизились.
— Ваши данные, пользуясь вашим же выражением, полная туфта, чем бы оная туфта ни являлась.
Затем раздался сигнал с “Большой Берты”:
— Разведчик-один, говорит капитан. Давай подробности. Прием.— Гарвин сумел сохранить самообладание, и голос его в процессе переговоров даже не дрожал.
— Капитан, говорит разведчик-один,— доложил Аликхан.— Подробности таковы: здесь ничего нет, и выглядит так, как будто никогда и не было. Ни городов, ни домов, ни людей. Прием.
Так оно и оказалось. Ни одна из предположительно колонизованных планет, все вполне обитаемого класса, не подавала признаков заселенности или брошенности.
—В этом нет никакого, к черту, смысла,— рычал Ньянгу.— Каким, в задницу, образом Конфедерация могла вы швырнуть кучку людей с их лопатками, мотыжками и палатками... Но, видно, они это сделали, если только весь этот чертов план не был бюрократической липой, чтобы спереть что-нибудь большое... А затем никакого контроля, никакого сопровождения, ни единой чертовой проверяющей комиссии, хотя бы случайно... Чертовых двести лет?
Гарвин покачал головой.
— Мне, черт побери, интересно,— продолжал бушевать Ньянгу,—до какой же, к дьяволу, степени дутой пустышкой являлась наша растреклятая Империя. Может, это вообще один сплошной театр теней?!
— В этом было бы мало смысла,— мягко произнес Данфин Фрауде.
— Тогда дайте мне такое объяснение, в котором его больше. Дьявольщина!
Фрауде беспомощно развел руками.
—Ладно,— принял решение Гарвин,— забудем. Отзовем разведчиков и попытаем счастья в другом месте. Не нравится мне это,— подытожил он.— Не люблю вещей, которые не имеют объяснений.
Фрауде посмотрел на него.
— В другой жизни вы могли бы стать ученым.
— К дьяволу! — ответил Гарвин.— В другой жизни я собираюсь быть гребаным валуном где-нибудь на пляже, ни хрена не делать, только разглядывать хорошеньких голых женщин и медленно превращаться в песок. Приготовьтесь к очередному прыжку.
Гарвин сделал одно большое отступление от флотских традиций. Имевшийся на “Большой Берте” клуб предназначался для всех, а не только для офицеров. Ньянгу это одобрял, поскольку оба считали сержантский кабак местом куда более жизнерадостным, нежели подобные заведения для армейской элиты.
Комментарий по поводу старой армейской политики, подразумевавшей, что эти ограничения дают кадровым военным возможность расслабиться и обсуждать свои проблемы, не смущаясь присутствием нижних чинов, был вежлив и краток: “Для нытья или флирта есть собственные каюты”.
Забравшись с кружкой пива в угол, Гарвин терялся в догадках относительно явно никогда не заселенной колонии, когда увидел Дарод Монтагну с такой же кружкой в руке.
— Приветствую, шеф,— произнесла она.— Вы пребываете в глубоком раздумье, или я могу к вам присоединиться?
— Бери стул,— отозвался Гарвин.— Сейчас сюда при прется Ньянгу, так что мои размышления не столь уж глубоки.
Она села, потягивая пиво.
—Спасибо, что позволили мне эту небольшую вольность.
—Коль уж на то пошло, не надо никаких благодарностей... или обвинений,— ответил он.
Несколько минут они сидели в уютном молчании. Гарвин обнаружил, что не испытывает потребности быть интересным или даже компанейским. Что-то вроде умиротворения, которое он обычно ощущал рядом с Ньянгу.
Он увидел, как его первый помощник вошел в переполненный отсек и начал прокладывать дорогу к ним.
—Полагаю, мне лучше смыться,— решила Дарод.— Глубокие мрачные тайны и все такое.
В тот момент, когда она вставала, “Большую Берту” слегка передернуло от очередного прыжка и девушка свалилась Гарвину на колени.
—Сволочь! — выругалась Дарод, вскакивая.— Никак не привыкну к выходу из нуль-пространства.
Гарвин только улыбнулся, думая о том, как все-таки приятно было ощущать близость коснувшегося его тела.
— А кому легко? — откликнулся Ньянгу, занимая освободившийся стул.— Но я думаю, следует спустить пару шкур с нашего дорогого дежурного офицера, в чьи обязанности теоретически входит предупреждать нас, когда мы скачем из одной дикой черной бесконечности в другую.
— Ой, наверное, я должна вам сказать,— проговорила Монтагна.— Система оповещения выключена... Один из техников пытается избавиться от этой старухи на пленке.
Пока она говорила, репродуктор у них над головами ожил и знакомым, с некоторых пор вызывающим тихую ненависть у всего личного состава, синтетическим голосом поведал: “До следующего прыжка... три часа по корабельному времени”.
— Люблю технику.— Иоситаро улыбнулся.— Давайте запишем какие-нибудь мелодии и пустим их вместо голоса, как это делалось на первых звездолетах. Или введем должность вестовых. Или сигнальные флажки.
— Спокойной ночи, господа,— чирикнула Дарод и удалилась.
— А она вовсе даже ничего,— проводил ее взглядом Ньянгу.
— Ничего,— как можно беззаботнее согласился Гарвин.
— О чем именно она с тобой говорила? Совала нос куда не следует?
— Это любопытство несколько иного рода, чем твое. Ничего особенного.
— Осторожно, Гарвин.
— О чем это ты? Ньянгу выждал минуту.
— Осторожно, не пролей пиво себе на колени. Сэр.
— Матерь божия под градусом,— прошептал Гарвин.
—Именно.— Ньянгу вместе с ним уставился в экран.— Кто-то явно не страдал предрассудками относительно использования ядерного оружия.

Предыдущая страница 2 Следующая страница


3 Крис Банч

Планета под ними, равно как и луны-близнецы, которым теоретически полагалось быть укрепленными, представляла собой сплошную пустыню. Счетчик радиации просто захлебывался.
— Какие-нибудь передачи есть? — спросил Гарвин находящегося рядом офицера.
— Кратеры слишком фонят, сэр,—доложил дежурный.— Мы отбросили все, что явно исходило от бомб... и ничего не осталось. В какой-то момент с одной из лун нам удалось поймать что-то похожее на код. Но потом оказалось, что это чисто случайный шум. Больше ничего, сэр.
— Целая система накрылась.— Ньянгу задумчиво по скреб подбородок.— В книжке говорилось, будто бы ее население насчитывало пять миллиардов.— Хаута слегка передернуло.— Видимо, есть вещи похуже Империи, а?
— Наверное,— откликнулся Гарвин.— Если только это не Конфедерация решила первой нарушить правила. Дежурный!
—Сэр!
— Уводите нас отсюда к чертям. Следующая попытка.
— Вопрос.
— Ответ.— Ньянгу зевнул.— Кстати, твоя голова очень удобно лежит у меня на груди.
— Я слышала,— продолжала Маев,— что теория запустения возникла у вас с Гарвином, когда вы давным-давно впервые столкнулись с миром, где, казалось, были все шансы для процветания цивилизации.
— А... То было в грешные дни нашей юности. Еще до того, как мы прониклись звездными добродетелями служения Конфедерации во веки веков или, по крайней мере, пока кто-нибудь не отстрелит нам задницы.
— Мне почему-то не кажется, что вся эта затея,— Маев очертила круг в полумраке,— просто некое замысловатое мошенничество с целью привести вас двоих куда-то, где вы, улучив момент, сможете выгодно сойти со сцены.
— Олух! — Ньянгу резко сел в постели.— Знаешь, я ведь никогда даже не думал о такой возможности. Идиот!
Маев тоже села.
— Боюсь, это прозвучало так, как будто ты говорил правду. Если бы я не могла отличить...
— Я и говорил правду,— уязвленно перебил Иоситаро.— Я вообще практически не лгу, и уж всяко любимой женщине.
— Хорошо. Но если ты не лжешь... что само по себе является большим допущением... Скажем, наткнулись мы в наших странствиях на что-то вроде прекрасного Эдема, где отродясь не водилось мошенников и никто и слыхом не слыхивал о детекторе лжи. Что тогда?
— Интересная возможность,— протянул Ньянгу.— Не-е. Таких наверняка перегасили в первые же дни после того, как Конфедерация сделала с собой то, что сделала — чем бы это ни было. Все эти чудные маленькие овечки уже давно острижены и съедены. Кроме того,— голос его зазвучал серьезно,— даже если мы и найдем такой поросячий рай, полагаю, окружающая его тьма, для полноты аналогии, все равно кишит волками. Так что мы будем сидеть, бодренько делая деньги, и рано или поздно — скорее, рано, памятуя мое везение,— налетят какие-нибудь злыдни с кучей оружия. Нет, Маев, любовь моя, боюсь, ты связала свою судьбу с честным тупицей. По крайней мере на данный момент.
— Что, судьба или тупица? — спросила она.
— Возможно, и то и другое. А теперь, если ты будешь настолько добра, чтобы снова передать мне тот узловатый шнур, я, может, и найду в себе силы еще на один раунд, прежде чем мой мотор заглохнет. Ибо что возносит меня на новые высоты, как не грубая неприкрытая правда, честность и лояльность офицера Конфедерации?

Следующая система оказалась все еще обитаемой.
Дилл еще только вывел свой “аксай” из гиперпространства, а датчики уже вовсю голосили. В инструкции говорилось, что в данной системе, названной в звездных каталогах R897Q33, с архаичным обозначением 2345554 и именем “Кэрролл”, предположительно имеется четыре обитаемых мира.
К Диллу направлялись три... нет, пять кораблей. Два из них прочесывали эфир в поисках частоты, которой пользуется неизвестное судно. Бен сделал им одолжение, объявившись на стандартной тревожной частоте Конфедерации:
—Неизвестные суда, неизвестные суда, говорит корабль-разведчик, э... Дилл.—Тут он сообразил, что ни кому никогда и в голову не пришло дать “аксаям” имена, а ему вовсе не улыбалось оказаться первым, вторым или третьим.
Запищал второй коммуникатор, возвещая прибытие патрульного бота с “Большой Берты” и Бурсье на другом “аксае”.
—Разведчик “Дилл”, это истребитель “Лопат”,— раз дался ответный сигнал.— К вашему сведению, вы вошли в пространство Конфедерации.
У Дилла округлились глаза, и он лихорадочно передал послание на “Большую Берту”.
По добавочному экрану, установленному еще до отлета “Большой Берты” с Камбры, побежал текст:
“Идентификационные данные "Джейн" положительные... Три корабля, позитивные ИД... Конфедерация, класс "Диас"... К моменту последнего пересмотра советом Конфедерации данного файла пребывают на грани морального устарения...”
Дилл проигнорировал данные о вооружении и экипаже.
“Мать твою, мать твою, мы дома, мы дома”,— звенел у него в голове радостный голос, явно не обращавший внимания на ту ехидную часть сознания, которая между прочим интересовалась: что, черт возьми, такое дом и где он находится?
Он начал было передавать свои истинные ИД, но остановился, запоздало сообразив, что кто угодно может выдать себя за конфедерата.
—Говорит “Дилл”,— произнес пилот.— Последнее со общение понял. Мы находимся в пространстве Конфедерации. Мы, со своей стороны, крайне этому рады.
В поле зрения возник еще один корабль, побольше. Недремлющая “Джейн” сообщила, что это совершенно устаревший легкий крейсер класса “Даант”, вероятно “Квирога”.
— Говорит командующий флотом фон Хейн,— раздалось из коммуникатора.— Распознать класс двух ведущих кораблей не представляется возможным. Никаких при знаков связи с Конфедерацией. Третий корабль идентифицируется как планетарное патрульное судно стандартной модели. Объяснитесь. Прием.
— Говорит “Дилл”,— ответил Бен.— У меня корабль местной постройки, а патрульный корабль вы определили правильно. Прием.
— Ни один из вас не оснащен дальнобойными орудиями,— голос скрипел, словно ржавая дверная петля.— Похоже, вы представляете собой авангард более крупных кораблей. Немедленно сообщите систему происхождения.
— Э... Эрвон.—Диллу чертовски захотелось, чтобы здесь был Гарвин или хотя бы Фрауде.— И у нас действительно есть другие корабли. Они в гиперпространстве и ожидают ваших действий.
— Названная вами система нам не известна.
— У нас только-только начиналась колонизация, когда мы потеряли связь с Конфедерацией. До нас не доходило ничего вразумительного. Как бы то ни было, что произошло с нашей Империей? — не удержался от вопроса Дилл.
Последовала длинная пауза.
— Говорит адмирал фон Хейн,— неохотно прорезался голос.— У нас нет связи с исходными мирами, но мы несколько лет поддерживали порядок собственными средствами, сохраняя мир, закон и правопорядок.
— Как и мы,— ответил Бен.— И теперь мы пытаемся восстановить связь.
Снова долгая тишина. Дилл уже собирался повторить передачу.
— Мы переговорили с нашими вышестоящими ин станциями,— раздался голос фон Хейна.— Вам отказано в разрешении войти в систему Кэрролл. К вашему сведению, произведен полный запуск всего нашего флота. Появление любых других кораблей в нормальном пространстве будет расценено как враждебное, и огонь по ним будет открыт немедленно. Повторяю, вам отказано во входе. Сейчас же покиньте систему или будете немедленно атакованы.
— Старый придурошный параноик,— пробормотал Дилл себе под нос, понятия не имея о поле и возрасте командующего флотом, и открыл микрофон.
— Фон Хейн, говорит “Дилл”. Мы пришли с миром. Повторяю, не имеем в виду ничего дурного, желая лишь пополнить запасы продовольствия... А ты — клоп вонючий!
В этот момент “Квирога” как раз выпустила по “аксаю” пару ракет. Бен отчаянно хотел нанести ответный удар, но вспомнил приказ и одновременно с патрульным кораблем нырнул в гиперпространство, пришвартовался на “Большой Берте” и помчался на мостик. Гарвин, Фрауде и Ньянгу уже ждали.
— Наковальню Тора им в задницу! Эти ублюдки оказались агрессивными,— рявкнул он.
— Мы в курсе,— ответил Фрауде.— Мы отслеживаем все передачи.
— Ну и что, черт возьми, нам теперь делать? — спросил Дилл.
— Сделаем новый прыжок, далеко-далеко отсюда.— Гарвин повернул выключатель.— Слушайте. Тут пара отрывков, пойманных коммуникатором патрульного бота. Оба пришли из системы.
Снова заскрипели ржавые петли:
—Часы трапезы для всех граждан классов Зет, Экстанг и Хальд были изменены поправкой к пункту 1.5. К вашему сведению, отсрочка действует четыре смены, затем после дуют штрафные санкции. Далее...
Помехи, затем женский голос произнес:
— Благодаря повышению производительности добро вольного труда выдача таблеток восторга разрешена следующим районам: Альф, Масс...
— Ой-ё-о,— воскликнул Бен Дилл.— Тебе говорят когда жрать, когда торчать. На что спорим, они сообщают, когда вам в самый раз потрахаться.
— Не думаю, что нам стоит переживать из-за этих людей,— проговорил Фрауде.— По крайней мере до тех пор, пока мы не будем готовы вернуться во всеоружии и обсудить данную систему мира, закона и правопорядка.
Трое пилотов “аксаев” сидели у себя в дежурке, ожидая сигнала на обед или очередного вызова.
— Я начинаю думать,— задумчиво произнес Дилл,— что эта вселенная вовсе не такое уж и дружелюбное место.
— А что, она когда-то была другой? — спросила Бурсье.—Или ты невнимательно слушал на уроках начальной астрономии?
— Я не имею в виду черные дыры, временные туннели, призраков, гоблинов и прочую чертовщину,— откликнулся Дилл.—Я про людей. Не говоря уже о том, что нам до сих пор не попалось ничего обнадеживающего.
— Не отчаивайся,— сказал Аликхан.— Ибо я вспоминаю легенду о великом мусфийском воине, который не когда заблудился в нехоженом лесу. Но он продолжал искать разные следы, разные приметы. Он сказал себе, что следует испробовать тысячу тропинок и одна из них приведет к дому.
Дилл задумчиво посмотрел на чужака.
— Будь я проклят. Не думал, что вы, мусфии, способны выдать что-либо ободряющее.
— Я тоже,— вставила Бурсье.— Сколько времени понадобилось этому воину, чтобы добраться до дому?
— “Ему это так и не удалось”,— ответил Аликхан.— Эти слова были нацарапаны на коре дерева, под которым он умер с голоду.

Глава 5

Саламонски
—Спустись пониже, Бен.— В голосе Гарвина отсутствовали какие бы то ни было эмоции.
—Есть, сэр.— Дилл нырнул в атмосферу Саламонски. Гарвин отвернулся от проекции.
—Какой... ублюдок мог напасть на цирковой мир? — спросил он в пространство.— Мы никогда никому ничего не сделали... Давали им над чем посмеяться, чему поудивляться. Отправляли домой с сияющими глазами и улыбками на губах.
Девушка-оператор у одного из радаров обернулась.
—Вы когда-нибудь слышали о народе под названием евреи, сэр?
Янсма взглянул на нее и отвел глаза.
Дилл несся на тысячу километров ниже. Даже на такой высоте от поверхности притяжение планеты сказывалось на “аксае”.
— Капитан Лискеард,— приказал Гарвин,— войдите в атмосферу. Надо взглянуть. Может, появятся какие-нибудь соображения насчет того, кем могли быть эти гады. Вышлите два патрульных бота для прикрытия сверху.
— Есть.
— Как только мы окажемся ниже стратосферы, отправьте остальные “аксаи” и патрульный бот. Будем прочесывать местность в поисках приключений на задницу.
К нему подошел Ньянгу.
— Что, мурашки по коже?
— Да не то чтобы,— ответил Гарвин.— Наверное, я просто надеюсь, что там есть по чему выстрелить. Не более того.
Дилл завис в двухстах метрах над выбранной им в качестве предполагаемой мишени посадочной площадкой. Мелкие ковровые бомбы опрокинули башню диспетчерской и подожгли административные здания с ангарами. Штурмовики заканчивали дело. По всему полю валялись останки ярко размалеванных кораблей, частью современных, частью — невероятно старых ржавых каботажников, возивших по здешним краям небольшие труппы с собаками и пони, а может быть, даже интермедии. Краска на их бортах только-только начинала шелушиться.
—Думается мне,— Ньянгу пристально всматривался в экран,— что, кто бы на них ни напал, он сделал это меньше земного года назад. Вон с той пусковой установки все еще свисают кабели, а вон тот транспорт до сих пор на подушке держится — батареи не сдохли.
Изображение изменилось, когда Диллов “аксай” заложил вираж над маленьким городком, находившимся неподалеку. Городишко расползался на несколько километров и в основном состоял из отдельных зданий до безумия разнообразных стилей и размеров.
—Интересно,— отсутствующим тоном произнес Гарвин,— проживали в каких-нибудь из этих домов лилипуты или нет? Помню, меня маленького водили в гости к одной семье. Так хозяева там все построили в масштабе, а сами были меньше меня настолько, что я по сравнению с ними впервые почувствовал себя великаном. Со всеми, кроме их дочки,— продолжал он.— Ей тогда исполнилось, на верное, лет тринадцать, и красивей я никого не видал. Я в нее влюбился... Но она, естественно, и не подозревала о существовании девятилетних...
На месте делового центра города зияла воронка.
—Надеюсь, они защищались,— прервал Гарвин свои воспоминания.— Это было бы...
На мостик поднялся дежурный офицер связи.
— Сэр, мы поймали передачу. Язык — всеобщий, на тревожной частоте Конфедерации. Держать?
— Обязательно. И определите, откуда она идет.
Качество неустойчивого сигнала оставляло желать лучшего, а женский голос, усталый и невыразительный, словно уже в тысячную тысячу раз повторял:
“Неизвестный корабль... Наши детекторы засекли возмущение в атмосфере... Неизвестный корабль, мы беженцы. Находимся в укрытии после того, как наш мир был разгромлен... Мы только горстка выживших... О Аллах, пусть это будет корабль, а не очередной проклятый метеорит. Пожалуйста”.
Подавив эмоции, женщина продолжила взывать к эфиру.
Гарвин уже тянулся к микрофону, когда Ньянгу поймал его за плечо.
— Пусть еще немного поговорит. Не помешает.
— Почему?
— Потому, что это может оказаться неплохой мыс лью... Когда мы вычислим, откуда она вещает, то, прежде чем туда приплюхает “Берта”, запустим беспилотный корабль, как ты думаешь? Я у себя только один, и хотел бы принять меры предосторожности.
Гарвин сжал было губы в тонкую ниточку, но потом взял себя в руки.
—Ты прав. Извини.
Ньянгу дал указание одному из патрульных кораблей запустить беспилотный модуль в атмосферу. Через несколько секунд пеленгаторы засекли место, откуда исходили мольбы о помощи.
— Давайте на бреющем,— приказал Ньянгу оператору модуля на патрульном корабле.— Мне нужна нормальная картинка в реальном времени с данными металлодетектора.
— Есть.
Техник опустил экран, и тот осветился, принимая изображение с приближающегося к земле беспилотника.
Ньянгу сообщил Диллу, что происходит, и велел ему и остальным кораблям снизиться. Беспилотник пронесся над лесистыми холмами, потом над озером, небольшой долиной, снова над лесом.
—Вот отсюда она передавала. Ничего не видать,— доложил Лискеард.— Наверное, бедняги перепугались и прячутся.
—Взгляните на тот дисплей, сэр,— произнес техник. Гарвин небрежно глянул... и увидел бешено мельтешащие линии.
— Ничего, кроме низкого кустарничка и лесочка там внизу,— проговорил Ньянгу.— И масса спрятанного металла. Словно корабли под маскировочной сетью, правда?
— Черт! — ругнулся кто-то в контрольной рубке, когда в небо на экране поднялся рваный черный дым.
— Большинство несчастных перепуганных беженцев не располагает противовоздушными орудиями... Или не используют их против своих спасителей,— саркастически скривился Лискеард.
— Да,— отозвался Гарвин.— Не используют. Связист, дайте мне все каналы.
— Есть, сэр. Вы в эфире.
— Всем подразделениям “Берты”. Зона поражения — на нашем главном экране. Датчики показывают скрытые суда... и по нам стреляли. Скорее всего, пушки, а не ракеты. Нана-подразделения — на десять тысяч метров, дистанция — два километра. Запуск “годдардов” по команде.
— “Аксаи”, не лезьте, пока мы маленько не подразгребем. Потом мы пошлем вас... погодите минутку.— Гарвин не нуждался в предупреждении техника, он сам увидел корабль, поднимающийся сквозь деревья внизу.— Нана-звено... взять его!
— Есть,— ответил альт Рад Драф.— Их два. Вы видите тот корабль, сэр?
— Подтверждение...
— Две “тени”... по команде... огонь!
Двухметровые противокорабельные ракеты “тень” рванулись из своих отсеков.
—Контрзапуск и контрмеры задействованы,— доложил ЭКМ-офицер Драфа.— Отклонился один... Второй... попал. Попал!
Кипящий огненный шар, который прежде был небольшим звездолетом, кувыркался обратно к земле.
— “Нана”... запускайте “годдарды”! — приказал Гарвин.
— По моей команде.—Драф все еще сохранял спокойствие.— Всему подразделению... Цель с флагмана... Один “годдард” с единицы... огонь!
“Годдарды” — тяжелые торпеды шести метров в длину, шестидесяти сантиметров в диаметре и с радиусом дальности в пятьсот километров на полной скорости понеслись к долине.
Противовоздушные орудия на земле взревели, но изрядно промахнулись. Все четыре торпеды попали в цель метрах в пятнадцати друг от друга. Земля дернулась, всколыхнулась сеть, укрывавшая батарею, и вспыхнули еще два корабля. Вторичные взрывы взметнули в воздух кипящие волны огня.
—“Аксаи”,— произнес Гарвин.— Если там еще есть что убивать... вперед.
Боевые катера нырнули вниз и пронеслись над небольшой долиной. Пулеметы Бурсье протявкали раз, другой.
— Полдюжины мужчин... с оружием,— доложила она.— Были.
— Ну вот и все. Все подразделения “Берты”... отставить.— Гарвин снова взглянул на экран, показывавший разрушенную долину, затем на Ньянгу.
— Надеюсь, никого из пленных там не было,— произнес Иоситаро.
— Черт подери,— вспыхнул Гарвин.— Если они там были... они завлекали нас в ловушку!
— Верно, извини, шеф.
Лицо Гарвина вернулось в норму.
— Нет. Моя очередь извиняться. Этот случай меня маленько достал.
— Забудь. Полагаю, тебе есть еще где поискать твоих слонов.
— Есть, коль уж на то пошло, еще два места. Но номер третий — на полдороге в ад и, следовательно, не годится.
— Тогда... Если, конечно, ты не хочешь приземлиться и поразгребать пепел, пытаясь сообразить, откуда при были эти налетчики, и свести кое-какие счеты... Пола гаю, нам стоит покинуть этот дивный край.
— Да,— тяжело уронил Гарвин.— Нам тут делать не чего... И кому бы то ни было другому — тоже.
Два из следующих навигационных пунктов располагались в обитаемых системах. Разведчики-“аксаи” докладывали, что миры заселены, в основном являются сельскохозяйственными и, судя по зафиксированным излучениям, медленно скатываются вниз по энергетической лестнице. Потрясенная Бурсье доложила, что вторая система использовала даже некую разновидность ядерных реакторов.
— Очевидно,— заметил Ньянгу,— нет смысла останавливаться и просить о помощи тех, чье положение еще хуже нашего.
— Нету,— согласился Гарвин.— Кроме того, следующий прыжок будет на Гримальди, полную радостей, смеха и жизни. Я изо всех сил на это надеюсь.

Глава 6

Лангнес 4567/Гримальди
— Говорит Контроль Гримальди,— раздался женский голос.— Подсоединитесь к каналу пять-пять-четыре-точка-восемь-семь... Посадку разрешаю. Вы спуститесь вертикально из нынешнего положения, затем пройдете курсом Нан-Одиннадцать, что соответствует на вашей стандарт ной приборной панели отметки приблизительно двадцать два. Это будет два километра. У нас ясная погода, так что у вас будет визуальный контакт с “Полем Джои” в этой точке. В качестве проводника к месту посадки используйте луч Одиннадцать-Тэнг.— После некоторой па узы женщина продолжила: — К вашему сведению, мы — мирная планета и рады вас принять. Если, однако, у вас иные намерения, примите к сведению, что за вами следят различные орудийные системы, которыми нам не хотелось бы пользоваться. Прием.
— Говорит “Большая Берта”,— сообщил Лискеард в микрофон.—Мы — только то, чем кажемся... Понял, курс Нан-Одиннадцать два километра, использовать стандартный луч Одиннадцать-Тэнг и визуальную корректировку полета при приземлении на поле. Мониторинговый канал пять-пять-четыре-точка-восемь-семь. Прием.
— Предполагая, что вы знаете, что означает имя вашего корабля, добро пожаловать домой. Контроль Гримальди. Отбой.
Ньянгу, взглянув на Гарвина, мог поклясться, что у того в глазах стоят слезы. Хаут подумал, что в один прекрасный день какое-нибудь место может оказаться домом и для него. И не в первый раз гадал, а есть ли где такое. Но уж, черт побери, не развращенная клоака Росс. 248, на которой он родился!
— Сэр,— доложил Лискеард,— мы тормозим. Не же лаете ли совершить благословение?
— Да. Да, извините.— Гарвин взбежал на мостик и взял микрофон: — “Говорит бригадир Янсма.— Он решил начать пользоваться этим званием, прежде чем корабль войдет в систему Гримальди, чтобы успеть приучить к нему личный состав.— С этого момента все вы — гражданские лица. Ради святого Распятия Харриет, не разгуливайте по округе строем или в ногу. Все вы проинструктированы насчет того, кем должны выглядеть... Напоминаю: мы — цирковые артисты более-менее любительского уровня, которым перепало деньжат, и теперь хотим дать миру шанс, при нося людям счастье и смех. Между делом любопытствуем, что там стряслось с Конфедерацией. Старайтесь не привлекать внимания этими разговорами. Люди, с которыми мы можем столкнуться, и так будут иметь все основания думать, что вы тормоза неуклюжие, которым явно не терпится найти неприятностей на свою задницу, да побольше. С этого момента жизнь должна стать интереснее”.
Он отключил микрофон и посмотрел на Ньянгу, широко ухмыляясь.
—Черт, похоже, будет весело.
Может, Гарвина и обуревали эмоции, но окончательно он не поглупел. Два “аксая”, пока чудище не приземлилось, следовали за “Большой Бертой” в радарной тени, после чего зависли прямо над ней. Экипажи нана-ботов ждали команды о немедленном запуске, а в кое-каких скромных отсеках, обычно заблокированных, тридцатипятимиллиметровые орудия приготовились вести огонь снарядами с обедненным ураном. Там же затаились крошечные, всего в метр длиной, легкие в управлении и пригодные для работы по любой цели “сорокопуты”.
Ничего похожего на боевые действия не произошло, и Гарвин, как только открылся шлюз, в сопровождении наиболее колоритных спутников, от Бена Дилла до Ньянгу и Моники Лир, спустился по широкому трапу.
Неподалеку от корабля расположились более дюжины флаеров, одни — с эмблемами цирков, другие — без них. Два из них громко выкрикивали названия приславших их гостиниц. Гостей ждали около сорока мужчин и женщин, большинство — такие же возбужденные, как и Гарвин. Лир для себя отметила необычную внешность встречающих. Голые руки троих покрывали сложные татуировки. Один мужчина почти не уступал габаритами Бену Диллу. Одна из женщин щеголяла изрядной бородой, а двое, включая юную журналистку с холокамерой, были лилипутами.
Вперед выступила женщина аристократической внешности с очень длинными волосами, одетая в нечто кожаное с тиснением и бахромой.
— Мы приветствуем “Большую Берту”,— произнесла она официальным тоном.— Надеюсь, вы найдете на Гримальди то, что ищете. Я — Агар-Робертес, и люди присвоили мне звание бригадира, одного из немногих на этой планете. Это древнее слово, которое означает...
— Я знаю, что оно означает,— перебил ее Гарвин.— Я — бригадир Янсма.
Брови женщины взлетели.
— Из тех Янсма?
— Я — Гарвин. Матерью моей была Клайте, отцом Фраанк, дядей Хаарл. До них...
— Стоп,— прервала женщина.— Вы топтали опилки дольше, чем любой из нас.
Гарвин склонил голову.
— Сукин сын,— исхитрился шепнуть Ньянгу Диллу.— Этот ублюдок и впрямь из цирковых!
— Ну и корабль у вас! — Агар-Робертес разглядывала нависшего над ними монстра.— Можно полюбопытствовать, каков объем палубного груза?
— На данный момент невелик,— ответил Гарвин.— Потому-то мы и прилетели на Гримальди. Собираемся построить цирк и, соответственно, подыскать мужчин, женщин, негуманоидов, зверей.
—Ну, стало быть, время снова пришло.— Благоговейный голос Агар-Робертес едва не утонул в гомоне остальных гримальдиан.— Когда безопасно для цирков, безопасно и для всего остального.
Гарвин нахмурился.
— Я хотел бы согласиться с вами. С тех пор как мы покинули родные миры, у нас было несколько стычек. Это заставляет думать, что время еще не настало. По крайней мере пока.
— Однако,— возразила Агар-Робертес,— это может стать началом. И вы не испытаете недостатка в перспективных артистах. Мы здесь такого натерпелись, что даже перестали развлекать друг друга.— И совсем тихо добавила: — Некоторым из нас пришлось найти обычную работу.
Народ Гримальди принял камбрийцев радушно. “Большой Берте” отвели место для стоянки на краю поля. “Аксаи” и другие суда огородили для текущего ремонта. А вокруг корабля раскинулся собственно цирк. Установили главный шатер с площадкой для аттракционов перед ним. Другие “шатры” — столовую, клоунскую, заранее изготовленные бытовки — поместили неподалеку.
Многие из экипажа и артистов решили, что могут обойтись без жизни на борту, разве что по необходимости, и перебрались к местным. Пока каждый выходил в свою смену, Гарвина это не особенно волновало. Кроме того, не следовало упускать возможность познакомить камбрийцев с культурой, отличной от той, в которой они родились... Тем более такой необычной, как гримальдианская...
Часть населения, включая старожилов, работала в цирке как монтажниками, чиновниками или программистами, так и артистами различных жанров. Пенсионеры, отпускники, оказавшиеся здесь в ловушке в результате крушения Конфедерации, цирковые фанаты и поселенцы, похоже, выбравшие Гримальди, ткнув наугад пальцем в звездную карту, составляли другую часть.
Все они разделяли общую веру в свободу личности, хотя, как сформулировал один из них: “Твои права заканчиваются у моего носа”.
Это казалось нелогичным, но почти все отчаянно тосковали по Конфедерации. Как объяснил Ньянгу один подозрительный тип: “Здорово иметь некоторый закон и порядок. Это упрощает путешествия и защищает тебя от ограбления по пьяни, когда ты обделал дельце и пытаешься выбраться из города с липовыми драгоценностями”.
Ньянгу начинал понимать, по чему столько лет скучал Гарвин... Но все еще не имел ни малейшего представления о том, почему Янсма до сих пор в армии. Да, кстати, почему и он сам.
— Что это, во имя всего святого, такое? — Иоситаро с подозрением рассматривал огромную кипу серовато- белого полотна, кожаных креплений, железных колец и тяжелых канатов.
— Это — шатер,— пояснил Гарвин.— Настоящий “шапито”.
— Который вы используете для чего?
— Мы же, черт возьми, собираемся стать лучшим цирком из всех, что когда-либо... Или, по крайней мере, лучшим из тех, что еще болтаются по этой галактике. Поэтому, когда это возможно, мы выступаем в “шапито”.
— Почему? У нас есть замечательный корабль, который раскладывается, как одна из этих бумажных фигурок... ори... ири... ну, ты понял. Сушими. Всем тепло и хорошо, удобные проходы к ложам, пулеметным гнездам и партеру.
— Потому что ничто не пахнет цирком больше, чем парусина. И жареный арахис, и воздушная кукуруза, и... и слоновье дерьмо.
— Я непременно передам Язифи, какие твои любимые запахи,— пообещал Ньянгу.— Она будет потрясена и, может быть, запустит новую парфюмерную линию от Миллазин.
Ньянгу не очень-то удавалось сохранять свою обычную надменность.
Вынырнув из-за угла, Маев обнаружила его почти погребенным под массой крохотных человечков, чуть ли не гномов, безупречных копий “нормальных” людей. Карлики что-то кричали о контрактной шкале, а он с блаженным выражением на лице пытался торговаться. Маев на цыпочках прокралась обратно за угол и никогда не рассказывала Иоситаро о том, что видела.
— У нас серьезная проблема. Садись, выпей и выручай.
— Редко услышишь лучшее приглашение.— Ньянгу уселся за стол напротив Гарвина, придвинул к себе бутылку, налил и выпил.
— Ф-ф-у. Что это? Сточные воды?
— Близко,— ответил Гарвин.— Отработанный спирт после тройной перегонки, которым тешатся наши не сравненные, бесстрашные техники. Попробуй еще — проймет.
— Да уж,— протянул Ньянгу.— Будто грибок какой-то.— Но послушался.— Ну-с, так в чем проблема?
— У каждого цирка должна быть тема, от которой все и пляшут, начиная от красоток на манеже... Ну, от торжественного шествия, которым открывается представление... и до коронного номера. И костюмы должны быть придуманы в соответствии с темой.
— М-м-м.
— Хорошо бы что-нибудь возвышенное и сентиментальное.
— А, тогда все просто. Налей еще,— попросил Иоситаро.
Гарвин повиновался.
—Эта дрянь по мере потребления становится лучше,— признал Ньянгу.— Но мне кажется, все-таки ее лучше гнать по вене, чтобы не травмировать горло. Хочешь тему? Вот тебе тема. Прокатит даже при нашей ужасно секрет ной миссии. Назовем ее, э-э... “Парад Миров”. Можно бить на старую отраву Конфедерации и на то, как мы все по ней скучаем. Одеть людей в какие угодно костюмы. Можно даже порыться, не было ли где-нибудь когда-нибудь нудистских миров... И от этого плясать.
— Знаешь, Ньянгу Иоситаро, порой я подозреваю в тебе гениальность. И даже интеллект.
— Долго ж до тебя доходило.
— Что происходит, шеф? — поинтересовалась у Ньянгу Дарод Монтагна.
Они стояли у высокого забора, начинающегося от одного из корабельных стабилизаторов. Внутри загородки находились Гарвин и Бен Дилл.
— Наш бесстрашный вождь собирается торговаться за медведя.
— За что?
— Это такая разновидность древних зверей... наверное, еще земных,— ответил Ньянгу.— Я поискал эту тварь в словаре. Там говорится, что это милое животное, которое никого не трогает, но, если его раздразнить, разнесет все на хрен, мокрого места не останется. Гарвин такое хочет.
— Зачем? Что они умеют? Или будет номер с поеданием людей?
— Хорошо обученные медведи, как сказал мне Гарвин, способны кататься на велосипеде, танцевать, не много кувыркаться... Почти все, чему можно научить очень глупого человека.
— А зачем нам такое надо?
— Затем, что,— начал Ньянгу,— цирк просто...
— ...не цирк без медведя,— закончила альт Монтагна уже избитой фразой.— Или группы акробатов. Или чего там еще шарахнет в голову отцу-командиру.
— Как бы то ни было,— продолжал Ньянгу,— выяснилось, что в холмах живет придурок, который выращивает настоящих медведей. Arap-Робертес советовала нам купить пару медведей-роботов, но это же не для нашего Гарвина. Ему подавай настоящего. Смотри, это, должно быть, и есть медвежатник.
Заходивший на посадку флаер выглядел так, будто в течение некоторого времени каждую неделю исправно попадал в аварии. В открытом кузове помещалась большая клетка, в которой сидела ужасно большая, ужасно темно-коричневая, ужасно мохнатая животина с ужасно большими когтями и зубами.
— Ё! — воскликнула Дарод.— На него и смотреть-то страшно. Кто-нибудь захватил бластер?
— Гарвин сказал, что дрессировщик сказал, что мед ведь ласковый, как ребенок.
Зверь в кузове взревел, и прутья клетки отозвались мелодичным пением.
— Какого типа ребенок? — громко поинтересовалась девушка.
— Этого он не говорил.
Флаер приземлился, и оттуда вылез ужасно волосатый мужик. Он приветствовал Гарвина, представился как Иниас и захромал к клетке.
— Это Крошка Дони,— сказал он.— Отродясь не видал малютки сметливей. У меня на ранчо таких еще двое, если вам нужна реальная звездная власть.
— Звездная власть? — Ньянгу подавил смешок.
— Вы говорили, она ласковая.— Гарвин разглядывал рваный шрам на руке дрессировщика.
— То мамаша ейная,— пояснил Иниас.— Дони мне рази что ногу изорвала, да и то я сам виноватый. В основном. Давайте я ее выпущу, и вы своими глазами по глядите.
Своими глазами Гарвин поглядел на пару цепей, обмотанных вокруг передних лап Крошки. Иниас открыл клетку. Медведица с рычанием выкатилась оттуда. Встав на дыбы, она порвала обе цепи и бросилась на хозяина, благоразумно нырнувшего под флаер.
Завидев Бена Дилла, Дони поскакала к нему. Дилл последовал за Иниасом. Разобравшись с этими двумя, зверюга переключила внимание на отца-командира. Под флаером места на троих уже не хватало. Поэтому Гарвин, как он позже утверждал, забрался, а на самом деле взлетел, на крышу клетки.
Почувствовав себя хозяйкой положения, Дони, порыкивая, трижды обошла вокруг флаера, обнаружила боковое окошко и старательно его разворотила. Ньянгу ржал, прислонившись к корабельному стабилизатору.
Крошка Дони услышала Иоситаро и с яростным ревом бросилась на забор. Первый раз ее отшвырнуло словно мячик, но затем медведица влезла на него, как по лестнице.
Ньянгу взмыл на гладкий стабилизатор “Большой Берты” так, как будто это тоже была лестница.
Дарод Монтагна юркнула в корабль и захлопнула за собой люк.
В конечном счете Иниас вылез из-под флаера, нашел еще цепи, и Крошка Дони исчезла из жизни цирка.
Спустя три дня Иоситаро подписал накладную на аренду двух медведей-роботов. И при этом настоял на том, чтобы одного из них обязательно назвали Крошкой Дони.
Его звали Раф Атертон, и Ньянгу готов был поклясться, что это реинкарнация как минимум шести генералов и двух диктаторов.
Седовласый; худощавый и суровый с лица дирижер не терпел ни малейших возражений ни от одного из сорока нанятых цирком музыкантов. Голос его, вроде бы негромкий, каким-то образом разносился от одного конца космопорта до другого.
— А теперь вы все внимательно послушаете. Ноты перед вами. Пьеса называется “Мирный марш Конфедерации”. Вам следует выучить ее так, чтобы сыграть хоть во сне, в коем состоянии, как я заметил, некоторые из вас уже пребывают. Это одна из самых важных частей представления. “Мирный марш” — это знак беды! Пожар! Пляска ведьм! Большой набат! Катастрофа!!! Когда он исполняется, каждый участник шоу должен напрячься в попытке по мере своих возможностей выполнить задачу. Если мы выступаем в шапито, все животные вместе со всякими придурками должны взбеситься и сорваться с привязи. Таланты бесценны, чего не скажешь о вас, мои сосископалые дамы и господа. Поэтому, когда каждый повысит свое мастерство, вы присоединитесь к труженикам сцены в решении проблемы.
— У меня вопрос, сэр,— осмелился подать голос синтезаторщик.— А что, если мы на корабле и что-то про исходит?
— Доигрываете мелодию, затем покидаете корабль. Или следуете приказам бригадира Янсмы.
— А если мы в космосе?
— Да,— призадумался Атертон.— Это довольно сложный вопрос.
Мужчина отпустил трапецию и кувырком преодолел открытое пространство. Женщина в это время дважды лениво перевернулась над сетью. Ловящий вытянул длинные щупальца, поймал обоих, подбросил еще выше, снова поймал, и все снова оказались на карнизе.
— Ладно,— проворчал Бен Дилл.— Полтруппы — люди или хотя бы выглядят таковыми. А к какому виду относятся эти осьминогоподобные типы?
— Они называют себя ра'фелан,— ответил Гарвин.— Директор труппы сказал, их интеллект примерно соответствует человеческому нижнего уровня.
— Как интересно,— манерно протянул Эрик Пенвит.— При наличии полудюжины ног для нажимания на кнопки и отсутствии особого интеллекта нам надо нанять их в качестве пилотов.
— Полегче,— предупредил Бен.— Они умеют говорить?
У ра'феланов были трубчатые тела с попарно свисающими через равные промежутки щупальцами. Из середины тел зловеще выпирали глаза.
— Если к ним вежливо обращаются,— ответил Гарвин.
— Вы, ублюдки, оба такие остроумные нынче,— по жаловался пилот.
— Полагаю, ты их взял,— заключил Пенвит, не обращая внимания на Бена.

Предыдущая страница 3 Следующая страница


Крушение звезд 4

Ра'фелан трижды крутанулся туда и обратно на своей трапеции, затем прыгнул прямо вверх по направлению к веревке, натянутой между двумя высокими шестами. Он... или она, или оно, ибо Гарвин так и не разобрался в их системе полов, если таковая вообще существовала, добрался, перебирая щупальцами по веревке, до шеста, зацепил трапецию, сделал один оборот и, закрутив сальто, полетел, кувыркаясь, вниз, в сеть.
— Взял, черт побери,— пылко ответил Гарвин.— Видел бы ты их пару минут назад, когда они швыряли туда- сюда десяток людей, словно бумажные самолетики.
— Думаешь, будь они настоящими моллюсками, стали бы они работать за деньги? — встрял Бен.— Видишь, я дотягиваю до твоего уровня.
— Я не буду повторяться насчет пилотов,—ответил Пенвит.— Разве что я, пожалуй, был слишком щедр по части оценки их интеллектуального развития.
— Вперед, маэстро! — крикнул Гарвин.
Он был неотразим в официальном белоснежном одеянии древних времен, включая высокую белую шляпу, черные сапоги и черный бич.
Атертон поднял палочку, и музыка грянула на весь корабль. Янсма прикоснулся к микрофону на горле.
—Дамы и господа, дети всех возрастов... Добро по жаловать, добро пожаловать, добро пожаловать в Цирк Галактических Восторгов. Вы мои гости на этом представлении. Итак, что у нас первое...
На арену кувырком выкатились полдюжины клоунов и начали всячески нападать на инспектора манежа, пытаясь облить его водой, повалить через вставшего на четвереньки товарища, бросать гнилые овощи. Но ничего у них не вышло, и он бичом прогнал их с арены.
—Пардон, пардон, но есть у нас эти придурки, с которыми никто не может управиться...— Гарвин, прервав треп, понизил голос.— Вот наберем полный штат, и будут у нас коверные, которые станут работать на трибунах. Затем пойдет парад со всевозможными женщинами на лошадях и слонах, если у нас будут слоны, разносчицами сладостей по трибунам, кошками, вылезающими из...
Маэстро, простите, что вынуждаю вас делать это, но нам понадобятся вставки на выход каждого номера.
—Конечно,— надменно ответил Атертон.— Я не кисейная барышня и, во всяком случае, знаю свое дело.
Гарвин было нахмурился, но решил промолчать.
— Парад выйдет через задние ворота шатра, или трюма, или амфитеатра — я не имею ни малейшего представления о том, где нам придется выступать,— затем пойдет первый номер. Что это будет, я еще не решил: может, какие-нибудь летуны, может, лилипуты, а может, акробаты. Хотя, по-моему, их у нас недостаточно.
— Земные кошки? — переспросил Гарвин.
— Во время оно,— несколько печально ответил круглощекий, довольно суетливый усатый мужчина.— С тех пор они явно мутировали, и вот венец творения — фантастические кошки доктора Эмтона, которые заставят вас задуматься, являетесь ли вы истинным царем природы, и поразят вас. Чудесное представление для всей семьи.
Янсма скептически разглядывал усевшихся на столе шестерых тощих, но тщательно расчесанных зверей, с абсолютным бесстрастием взиравших на него.
—Тикондерога, насекомое. На картине. Поймай его для...— Эмтон кивком головы указал на Гарвина, но никакого иного движения не сделал.
Одна из кошек внезапно прыгнула со стола к вставленному в рамку холоизображению Язифи, поймала жука, разок надкусила и изящно уронила на колени отцу-командиру.
— Интересно, но для полноценного номера маловато.
— Пирамида,— скомандовал Эмтон, и три кошки сдвинулись вместе, две запрыгнули им на спины, а последняя увенчала фигуру.
— Игра в мяч.
Дрессировщик вынул из кармана маленький красный мячик и бросил зверям. Пирамида рассыпалась, кошки образовали кольцо и начали перекидывать шарик друг другу.
— Хм-м,— произнес Гарвин.— У нас будут проекционные экраны, чтобы публика могла следить за происходящим... Может, что-нибудь с клоунами?
— Клоуны.
Шесть кошек встали на задние лапы, прошлись по столу, затем принялись крутить колесо.
— Боюсь, что нет,— вздохнул Гарвин.
— О! Прекрасно!— Эмтон поднялся. Кошки запрыгнули обратно в два контейнера, в которых он принес их.— Э... один вопрос... Я, э-э, так понял, что участников отборочных соревнований радушно принимают в ваших владениях?
— Конечно,— ответил Гарвин и отметил еле уловимый след отчаяния в облике человека. Наверное, виной тому воображение, но ему показалось, что то же выражение было и у кошек.— Мы с радостью угостим вас. И ваших зверей.
— Что ж... Как бы то ни было, спасибо, что уделили нам время.— Эмтон защелкнул крышки контейнеров.
— Минутку. Могу я задать вам личный вопрос? — Гарвин чувствовал себя полным идиотом.
По лицу Эмтона пробежал холодок, но он ответил:
— Можете.
— Можно поинтересоваться, когда вы в последний раз выходили на манеж?
Взгляд Эмтона затуманился.
—Последний раз мы участвовали в представлении... Так, разъездная шарашка, полная ерунда, просто чтобы не заржаветь... На самом деле это было, ну, почти земной год назад.
Гарвин кивнул.
— Я говорил о клоунах. Есть ли у вас какие-либо возражения против работы с ними?
— Конечно, нет,— с готовностью откликнулся Эмтон.
— Возможно, мне не удалось оценить весь потенциал вашего номера, или, может, вы сумеете использовать какой-то новый материал,— продолжал Гарвин.— Я звякну нашему профессору Ристори, чтобы он встретился с вами на главной палубе, скажем, через полчаса или около того.— И, заметив выражение лица Эмтона, быстро добавил: — Простите, через час. Чтобы вы и ваши артисты успели поесть на камбузе.
— Спасибо,— пылко произнес дрессировщик.— Обещаю, вы не пожалеете.
— Уверен, что нет.
Гарвин решил, что Язифь не возражала бы против того, чтобы часть некогда принадлежавших ей денег была потрачена подобным образом. Кроме того, эти твари могут как-нибудь пригодиться.
Клоуны и клоуны наводняли “Большую Берту”, пока Янсма не подписал аж тридцать контрактов. Ристори стал директором клоунов, а Ньянгу получил другое задание.
— Хорошо, хорошо, разойдись! — кричал Гарвин. Дрессировщик роботомедведей выглядел сконфуженным, а воздушные гимнасты наверху разошлись по своим стойкам.— Народ, мы пытаемся добиться здесь какого-то подобия ритма. Давайте вернемся назад, к тому моменту, когда медведи только вступают.
— Так гораздо лучше,— сказал Монике Лир ра'фелан.— Было... Были настоящие веревочные сети. Если человек не приземляться правильно... на зад шеи... может пораниться. Ломать ногу. Может отскочить наружу, а ловитора нет. Плохо, очень плохо.
Страховочную сеть образовывали лучи антигравитационных проекторов, установленных вокруг центральной арены шатра и направленных вверх и внутрь. Если кто-то сорвется с трапеции наверху, то падение замедлится, а затем остановится в двух метрах над землей. Преимуществом сети являлось также то, что ее практически не было видно. Из жерл проекторов исходило лишь слабое свечение, так что публика получала дополнительный заряд адреналина, думая, что артисты каждый раз рискуют жизнью, поднимаясь в воздух.
Существо выкатило глаз на Лир.
— Почему ты хочешь освоить “железные челюсти”?
— А почему нет?
Ра'фелан протянул щупальце и опустил веревку с металлическим наконечником.
—Хорошо. Возьми в рот и Просто сожми зубы. Держи крепко. Теперь оторвемся от земли. Только немного. Видишь, как легко? Человеческие зубы сильные. Теперь учим, как вертеться, поворачиваться, может... Ты выглядишь как сильная женщина... Толчки и прочее.
Ньянгу смотрел на животных с недоверием. Они смотрели на него с интересом. В том числе гастрономическим. Круглая дюжина зверей, определенных дрессировщиком как львы, тигры, леопарды и пантеры.
— Знаете, я был бы счастливее, гораздо счастливее, если бы между мной и вашими друзьями были прутья клетки,— поделился Ньянгу.
— Беспокоиться совершенно не о чем,— заверил его высокий, статный мужчина с лицом, покрытым шрамами.
Ньянгу припомнил, как однажды, когда они думали, что скоро умрут, Гарвин рассказывал ему, почему он в конце концов вступил в Корпус. Цирк, в котором ему довелось работать инспектором манежа, оказался аферой. Местные жители проведали о махинациях и начали бунтовать. Янсма увидел, как кто-то собирается поджечь конюшню, слегка, как он выразился, “поехал крышей” и выпустил больших кошек на толпу.
— Ну да,— с сомнением протянул Иоситаро.
— Дилетантам не понять, какие мои киски послушные,— вздохнул укротитель.
Он щелкнул большим кнутом, и мгновенно внутренность огромного загона, гигантская птичья клетка метров двадцати высотой, превратилась в меховой хаос. Коты рычали, визжали, выпускали когти и скакали с тумбы на тумбу. Дрессировщик палил из старинного пистолета холостыми в воздух и бросал кольца, а звери прыгали сквозь них. Затем снова все замерло.
Укротитель, назвавшийся сэром Дугласом, улыбнулся, и шрам ярко проступил на почти черном лице.
— Понимаете, что я имею в виду?
— Возможно,—ответил Ньянгу.— А... позвольте, от куда у вас этот шрам?
— Малдун... вон тот леопард... Спросонья бывает не в настроении. А я вел себя несколько назойливо.— Он небрежно махнул рукой.— Всякое случается, не так ли?
— Бывает,— согласился Ньянгу, направляясь к двери клетки.— Кстати, а что едят ваши замечательные друзья?
— Мясо,— плотоядно ухмыльнулся сэр Дуглас.— Столько, сколько дадут.
— А они еще не сообразили, Что мы тоже мясо?
— Нет,— ответил дрессировщик.— Но они работают над этим вопросом.
Ньянгу заметил, что Гарвин изменил свои привычки. Теперь он дрых весь день, на закате просыпался, перекусывал и всю ночь напролет занимался делами, часто прерываясь, чтобы проверить тот или иной номер. На заре плотно ел, выпивал полбутылки вина и заваливался спать.
Также Ньянгу ловил взгляды, которые Гарвин бросал в сторону Дарод Монтагны. Но пока ничего не случилось. Пока.
Однако Иоситаро вместе с двумя помощниками из Отдела Разведки было чем заняться помимо этого. Тщательно, но как можно более ненавязчиво они старались выяснить у всех, кто присоединялся к цирку, откуда те прибыли, что знают о крушении и об их личных путешествиях.
Сложность заключалась в том, что цирковые не особенно любят рассказывать о себе. Они неохотно называли места, где бывали раньше, чаще отвечая: “Я работал с Земекисом”. Или: “Я от Батлера и Дочери”.
Так что пока в добытых Ньянгу сведениях царила неразбериха. Одни планеты и сектора вроде бы приняли решение объявить о своей независимости от Конфедерации. Что сталось с приписанными к ним чиновниками, никто не знал.
Другие миры, похоже, утратили контакт со всеми остальными. Их грузовые составы ушли и не вернулись, заказанные грузы так и не материализовались, гарнизоны так и не сменились и так далее.
Некоторые артисты сообщали похожие истории: кто-то ждал прибытия напарника или родственника, а корабль так и не появился в тамошних небесах, кто-то подписал контракт, но транспорт так и не пришел.
В целом, казалось, не было никакой одномоментной катастрофы, а, скорее, постепенный распад.
У Ньянгу не складывалось какой бы то ни было теории.
— Великие боги на воротах! — воскликнул Дилл.— Да они просто немереные!
— Никто не понимает, насколько слоны велики, пока однажды не подойдет к ним близко,— заметил Гарвин.— Разве не так?
— Откуда нам знать? — откликнулся один из худощавых смуглых людей.
Второй кивнул:
—Мы рядом с нашими друзьями с рождения.
Первый мужчина представился как Сунья Танон, второй — как Фрафас Фанон. Они имели шестнадцать слонов, каждого из которых звали по имени, да еще двоих детенышей, не более земного года от роду — Чертенка и Лоти.
— Хотите, мы покажем вам, что умеют наши друзья?
— В этом нет необходимости,— ответил Гарвин.— Я смотрел ролик, присланный вами. Вы — более чем желанные гости.
— Хорошо.— Сунья, как и Фрафас, говорил на все общем аккуратно и без акцента, словно был лучше знаком с другим языком.— Кормить наших друзей за счет нашего скромного бюджета сделалось затруднительно.
— Но мы должны предупредить вас,— заметил Фрафас.— Мы ищем одно место, и, если в течение нашего совместного путешествия узнаем, как туда добраться, мы вынуждены будем настаивать на разрешении немедленно оставить труппу.
— Полагаю, это можно устроить,— осторожно произнес Гарвин.— А что это за место?
— Вы когда-нибудь слышали о планете под названием Коанду? — спросил Сунья.
— Нет,— ответил Гарвин.— Хотя это ничего не значит, я ведь не астронавигатор.
Парочка выглядела разочарованной.
— Нам тоже не известно ее местоположение,— сказал Фрафас.— Но однажды мы услышали о ней и решили, что должны посвятить жизнь тому, чтобы попасть туда с нашими друзьями.
— Почему это так важно? — спросил Дилл.
— Легенда гласит,— начал Фрафас,— что люди нашей культуры покинули древнюю Землю... вместе со слонами, с которыми они всегда работали, чтобы обрести свой дом на планете, такой же жаркой и покрытой джунглями, как и местность, откуда они пришли. Но там никто не охотился бы на их друзей ради их шкур, бивней или... или просто ради чудовищного удовольствия убить кого- либо больше себя. Рассказывают, что дни нашли такой мир и назвали его Коанду. Они осваивали его, стараясь сохранить его в первозданном виде, какой была их роди на, пока ее не разорили, и затем отправили экспедиции обратно на Землю, чтобы привезти к ним диких слонов. Потому-то, гласит сказание, слоны столь редки, и встретить их можно разве что в цирках, которые соглашаются работать с нами, да еще кое-где в окрестностях Конфедерации. Таков мир, который мы ищем, как искали до нас наши родители, а до них — их родители.
Дилл собирался было ляпнуть очевидное, но вдруг осознал, что он не настолько скотина. Они с Гарвином переглянулись.
— Полагаю,— произнес Гарвин,— вы вели расспросы с момента прибытия на Гримальди?
— Расспрашивали и сверялись со звездными каталогами,— ответил Сунья.— Но безуспешно.
— Все нормально,— влез Дилл, удивив Гарвина и самого себя.— Коанду где-то там... И мы найдем ее или, по крайней мере, выясним, где она находится. Возможно, когда... если... мы доберемся до Центрума, то посмотрим, не сохранились ли исходные записи Конфедерации.
Сунья посмотрел на партнера:
—Видишь? Я знал, что нам повезло, еще когда мы только увидели, как этот корабль спускается с небес.
Янсма и Дилл передали зверей и их погонщиков Лир и направились обратно к кораблю.
— Тебе никто не говорил, что ты сентиментальный олух? — поинтересовался Гарвин.
— А ты, конечно, наоборот? — парировал Бен.
Гарвин и Монтагна наблюдали, как две длинноволосые женщины и длинноволосый мужчина с внушительными усами гарцевали верхом, перекатывались и кувыркались на лошадиных спинах, будто лошади стояли неподвижно, а не текли с плавной грацией, словно молоко, сквозь обручи и вокруг арены.
— Я собираюсь научиться этому,— твердо заявила Монтагна.— Не важно, насколько это трудно.
— Ты справишься,— ляпнул Гарвин. Девушка улыбнулась ему, рефлекторно придвинувшись ближе. Они поймали себя на этом и шагнули в стороны.
Наездник, Руди Квиек, спрыгнув с лошадиной спины, дважды перекувырнулся в воздухе и приземлился перед парочкой.
—Разве мои верные не чудесны?
—Чудесны,— согласился Гарвин.— А в чем хитрость? Квиек выглядел уязвленным.
—Никаких хитростей. Мои кони, мои верные, принадлежат к особенному, очень редкому семейству, которое выращивают всего несколько ромалэ на изолированных планетах и почти никогда не показывают на публике. И у меня лучшие представители породы. Аттракцион настолько необычный и такой отлаженный, что ваш цирк должен быть просто счастлив подписать с нами контракт. Ведь это удвоит, если не утроит сборы.
— Да,— бесстрастно произнес Гарвин.
— Надеюсь,— вступила Монтагна,— вы не станете возражать, если я попрошу одну из ваших лошадей поднять ногу?
— Ах,— воскликнул Квиек,— дама не только красива, но и умна!
— Да нет,— откликнулась Монтагна.— Мне просто показалось, что я заметила металлический блеск, когда ваш конь запрыгивал на ту стойку.
— И снова “ах”,— вздохнул Квиек.— Я должен работать с животными. Вынужден признаться, я несколько облегчил задачу моим бедным лошадкам.
— Чем? — ухмыльнулся Гарвин.— Маленьким антигравом в каждой подкове?
Квиек поклонился.
—Вижу, у меня не будет секретов от вас, бригадир. Может, нам стоит переместиться в ваш кабинет, отпробовать ракии, которую мы привезли с собой, и обсудить, каким образом я с моими женами и вы будем вместе работать?
Гарвин кивнул:
— Извини, Дарод, но приглашение на ужин в городе, похоже, отменяется. Мне предстоит изрядно поторговаться сегодня ночью.
— Я не собираюсь садиться на эту зверюгу! — бушевала молодая женщина.
— Но почему, моя темпераментная малышка? — терпеливо поинтересовался крохотный и какой-то истощенный на вид человечек по имени Нокс, цирковой хореограф.— Нам обещали, что они не едят людей.
— Не-буду, потому что... потому что у них повсюду волосяные шипы, а я не хочу чтобы моя попка превратилась в подушечку для булавок!
Моника Лир, стоявшая рядом с Гарвином у выхода из корабля, пробурчала:
—Все они такие. Все эти чертовы три десятка этих чертовых статисток. Они не будут то, они не будут это. Им наплевать на то, что говорится в контракте, у них в комнате слишком жарко, у них в комнате слишком холодно, слишком близко к лошадям, слишком... арррргх! Шеф, умоляю: дайте мне их всех на недельку, и, обещаю, те, которые останутся, перестанут распускать нюни раз и навсегда.
— Ну, ну,— попытался успокоить ее Гарвин, пряча улыбку.— Мы должны делать скидку на артистический темперамент.
— До левой сиськи мне их темперамент! — рыкнула Моника.— Все, что от них требуется, это вертеть своими хорошенькими задницами, улыбаться так, как будто они знают, какое нынче число, и создавать гребаный контраст клоунам.
— О чем и речь.
— Итак, Адель,— Нокс все еще сохранял спокойствие,—мне действительно не хочется на вас давить... Но если вы не примете это назначение, нам придется придумать для вас что-нибудь другое.
— Все, что угодно! — бушевала блондинка.— Все, что угодно, кроме этого!
— Хе... хе... хе... все, что угодно? — неожиданно в поле зрения возник Ристори в длинном черном дождевике и шляпе.— У нас, хо-хо, у нас есть небольшая сценка...— Профессор выставил правую ногу в мешковатой штанине. Затем показалась еще одна правая нога, а первая оказалась муляжом.— Сценка, сценка,— продолжал он,— презабавнейшая. Может, несколько взрослая, несколько взрослая для нашей молодежи. Там мы с тобой женимся, женимся навеки, на вечное блаженство. Я выкатываю тебя на арену в брачной постели и затем, совершив омовение, омывшись, умывшись, с пением забираюсь к тебе в кровать, и мы обнимаемся. Затем ты нечаянно обнаруживаешь, что с нами в постели оказались двое, может, трое моих друзей... лилипутов... которых я пригласил...
— Стоп! — взвизгнула Адель.— Ни слова больше! Лад но, Нокс, я согласна оседлать вашего долбаного слона.
— Видишь,— сказал Гарвин Лир.— Существует не сколько способов достать пробку из, гм, бутылки.
Трое мужчин бросали в Ки Фен Тан различные предметы — стулья, маленький столик, а она ловила их и ставила друг на друга. Руки ее при этом сливались в одно расплывчатое пятно. Первый мужчина, Джанг Юань Фонг, подсадил второго, и тот, кувыркаясь, перелетел по воздуху на верхушку пирамиды, легко сохраняя равновесие. Потом очень маленькая девочка, Джиа Йинь Фонг, проковыляла к мужчине и тоже кувырком отправилась на верхушку пирамиды. Тут, откуда ни возьмись, появилась дюжина палок, и она принялась ими жонглировать. Третий мужчина кивнул, и акробаты рассыпались.
— Безусловно, вы более чем подходите,— пробормотал Гарвин сквозь рассеивающийся туман ракийного похмелья.
— Хорошо,— сказал Фонг.— Ибо мы слышали, что вы собираетесь добраться до Центрума, а оттуда моей семье и кузенам будет легко продолжить наше путешествие.
— Куда? — спросил Гарвин.— У нас уже есть несколько попутчиков.
Фонг выглядел печальным.
—Да, я знаю, кого вы имеете в виду, и, боюсь, их планета не более чем мечта, хотя я надеюсь на обратное. Наш путь лежит в совершенно реальное место. Мы возвращаемся на Землю, на нашу родину, которая называется Китай, как вернутся, в конце концов, все китайцы. Мы десятки поколений шатались по галактике, а теперь при шло время вернуться в нашу деревню Тай Шенг и заново отстроить наши души.
Гарвин пожал мужчине руку, гадая, не приходится ли ему родственником оставшийся на Камбре Кен Фонг, а затем отправился обратно в кабинет, дабы потешить себя пивом и поразмыслить над множеством причин... или поводов... по которым его артисты присоединялись к нему.
Труппа была уже почти полностью укомплектована, и репетиции шли дважды в день. Гарвин установил дату отбытия. Страсти накалялись.
Большие кошки рычали на любого, кто приближался к их клеткам, включая своего хозяина, сэра Дугласа. Слоны капризничали, и их трубные вопли разносились по всему кораблю. Акробаты огрызались друг на друга, воздушные гимнасты кусали губы, а униформисты устраивали разборки в темных закоулках корабля.
Лишь некоторые опытные мастера довольно потирали руки. Ведь именно так всегда и происходит, когда программа готова к запуску... И если бы, наоборот, все были довольны и счастливы, они бы знали, что их ждет беда.

Гарвин поднял винтовку, тщательно прицелился и спустил курок. Старинное реактивное ружье крякнуло, а мишень осталась неподвижной.
— Пробуй снова, пробуй снова, не попытаешься еще раз — не выиграешь куколку для своей дамы,— пропел зазывала.
— Твоя проблема, Сопи, в том,— заметил Ньянгу,— что ты считаешь всех остальных слишком тупыми, чтобы произвести элементарный подсчет.
Толстый, жизнерадостного вида мужчина попытался сделать разгневанное лицо, у него не получилось, и он остановился на обиженном.
— Как вы могли так обо мне подумать?! — завопил он высоким писклявым голосом.
— Для начала, прицел этого ружья сбит так, что оно не может не стрелять мимо,— ответил Иоситаро.
— Та же история с колесом фортуны,— вступил Гарвин.— Я вижу электромагниты и как нога зазывалы ударяет по переключателям. А о твоей рулетке, которая едва крутится, и думать не хочется.
— Да, это и впрямь не дело,— согласился Сопи Мидт.— Надо опустить боковые занавески пониже.
— И шар для метания утяжелен,— продолжал Гарвин.— И шесты для колец расположены слишком тесно, чтобы хоть одно могло надеться куда надо.
— А что вы скажете о Джилл-шоу?
— Это вообще не пойдет,— сказал Гарвин.— Во-первых, у нас уже есть свои танцовщицы. Да, я знаю, секс — хорошая статья доходов, но... нам не нужны неприятности.
— У меня не бывает неприятностей,— возразил Мидт.— Мы всегда играем по заранее расписанному сценарию, предварительно убедившись, что копам дано на лапу, так что никаких арестов не будет. Играй по законам общества, может, метр туда-сюда, и никогда, или по чти никогда, не попадешь в беду,— ханжески закончил он.
— У тебя действительно проблема,— согласился Гарвин с Ньянгу.— Ты слишком охоч до денег. Но у меня свои трудности. Мне нужен небольшой парк аттракционов перед входом в цирк, а у тебя двенадцать палаток, не считая шоу с девочками, и ты не пытаешься подсунуть мне уродцев, хотя я не возражал бы против одного-двух великанов.
— Знаю, где достать. Будут здесь завтра утром.
— Заткнись на минутку,— прервал его Гарвин.— Как тебе такое предложение: делим не шестьдесят к сорока, как ты предлагал, а семьдесят к тридцати?
— Почему вы хотите надрать сами себя? — Лицо Мидта приобрело подозрительное выражение.
— Потому что мое шоу должно быть чистым... по край ней мере внешне. Поймешь это — сможешь работать на меня. Мое первое условие: ты зафиксируешь процент, на который будешь надирать публику, так, чтобы он не был совсем уж грабительским. Второе условие: всю дорогу ты имеешь дело только напрямую со мной. Или я брошу и твою жирную задницу, и твою труппу посередь любой заваренной тобой каши. На любой задрипанной планетке, где есть хоть что-нибудь, напоминающее полицию.
— Черт.— Мидт призадумался.— Будь хоть какое-то другое шоу... Не уверен, что я силен по части быть честным.
— Тогда тебе лучше начать учиться этому,— посоветовал Ньянгу. Происходящее его забавляло.
Мидт протянул свою широкую лапу:
— Ладно. Тяжелый торг. Но я принимаю сделку.
— Тогда тебе лучше приступить к работе. Пристрелять несколько ружей и размонтировать свои сложные конструкции,— холодно бросил Гарвин и направился обратно к кораблю.
— Вот теперь у нас полный комплект,— заметил Ньянгу.—Жульнические аттракционы, цыгане, чужаки, слоны и коты-убийцы.
— Я знаю,— счастливым голосом отозвался Гарвин.— Это действительно начинает походить на цирк. И, как ты сказал еще там, на Камбре, никому и в голову не при дет, что этот размалеванный шутовской балаган на самом деле — группа героев-разведчиков, затеявших весьма опасную авантюру с неочевидным исходом.
Состоялась генеральная репетиция в костюмах.
Гарвин, несмотря на романтическую жажду дать первое представление в шапито, проявил благоразумие и организовал все в главном трюме “Большой Берты”.
Место для представления устраивалось одинаково как внутри корабля, так и вне его: съемные трибуны для зрителей, установленные по периметру прямоугольной зоны, почти в полкилометра длиной. Их количество менялось в зависимости от наплыва публики, так чтобы цирк Янсма никогда не выглядел полупустым.
Дорожка для лошадей тянулась от актерского входа вокруг арен и уходила в проход на другой стороне.
Гарвин, неизменный традиционалист, намеревался ввести три арены, каждая около двадцати пяти метров в диаметре. Они могли раздвигаться дальше или сдвигаться теснее в зависимости, опять же, от числа зрителей. Зрители входили через главный грузовой шлюз, внутренняя переборка которого убиралась. Сверху нависали джунгли из тросов и канатов для воздушных гимнастов, а высоко над ними располагалась задняя часть командной капсулы. Снаружи корабля раскинулась площадка для аттракционов, а у входа в шлюз зазывалы выкрикивали всякую чепуху, приглашая зрителей внутрь.
Гарвин позвал всех желающих. Трибуны наполнились до отказа, и перед главным входом пришлось установить дополнительные сиденья, называемые пастушьими.
Представление началось. Клоуны нападали на расфуфыренного инспектора манежа, и Гарвин прогонял их кнутом, как раз когда воздушные гимнасты, словно атласные облака, раскачиваемые странными чудищами, заполнили небеса.
Там были слоны, еще клоуны, акробаты, большие .кошки, даже мелочно-придирчивый человек с настоящими земными кошками, которым клоуны постоянно не давали покоя.
Лошади появились и исчезли. И снова клоуны. И дети начали зевать. И затем был гвоздь программы — трибуны заполнили разносчики сладостей.
— Неплохо,— проворчал Гарвин.
— Совсем неплохо.— Ньянгу рассмеялся.— Полагаю, пора идти на войну.
— Сэр,— произнес Лискеард.— Все подразделения докладывают готовность к взлету. Корпус цел. Данные о проблемах отсутствуют.
— Тогда, мистер Лискеард,— откликнулся Гарвин,— мы открываем гастроль!
Лискеард ухмыльнулся, положил руки на пульт, и “Большая Берта”, оторвавшись от Гримальди, заковыляла к звездам.

Глава 7

Нуль-пространство
Гарвин мог бы направиться прямо к Центруму, но у него была идея получше. Разыскания Ньянгу показали, что никакого тотального взрыва из центра, похоже, не случилось. Все произошло постепенно, словно нечто отхватывало от Конфедерации по кусочку.
Интуиция подсказывала отцу-командиру не соваться в глубь Империи, поскольку если он это сделает, то, скорее всего, ему не сносить головы. Гораздо мудрее казалось поболтаться по окраинам... тоже, кстати, практически в сердце Конфедерации... и пособирать разведданные, прежде чем идти на прорыв.
Целью Гарвина были многочисленные системы Тиборга. Изначально, на Камбре, их посещение в планы не входило, так же как никто не собирался проделывать весь путь до Гримальди для набора труппы. Тиборг являлся одной из дополнительных возможностей, поскольку атлас Конфедерации с его замечательной классификацией гласил: “Сектор интересен в плане подхода к дипломатии”.
— Это означает,— прокомментировал Гарвин цитату из атласа,— что они у Конфедерации в печенках сидят... сидели, по крайней мере. Думаю, нам имеет смысл с ними пообщаться.
—Да, верно,— согласился Ньянгу.— Старая песня: “следует изучить врага моего друга”. Если верить моему опыту, то, как правило, хороший враг приносит геморрой всем, кто входит с ним в контакт. Но ты у нас храбрый вождь и все такое.
“Большая Берта” прыгнула сквозь пять систем, четыре из которых были обитаемы, не приземляясь и не вступая в контакты с местными жителями.
Пенвит, Лир, Дилл и Фрауде прибыли к Иоситаро. Гарвин отказался принять их, используя преимущество старого военного закона, гласящего, что отсутствие ответа всегда означает “нет и пошел вон”. Они требовали совершать посадки.
— Это даст планетам и людям нечто,— уверял Пенвит.— Банальное подтверждение того, что там, вовне, есть ребята, озабоченные судьбой Конфедерации:
— Трогательно.— Ньянгу почти не шутил.— Правда трогательно. Особенно ты, Бен, закоренелый пожиратель пространства, в качестве одного из просителей. В Кон федерации насчитывается... насчитывалось... Сколько там было при последнем подсчете? Сотня тысяч? Миллион? Вам не приходит в голову, что мы скорее благополучно состаримся за время этой очаровательной миссии милосердия, чем выполним то, ради чего, собственно, и находимся здесь?
Пенвит и Дилл принялись было возражать, но Фрауде признал правоту Иоситаро. Они не могли терять время. Ньянгу попросил Монику задержаться.
—Сдаешь? — спросил он без тени сарказма в голосе. Лир приняла это как должное.
— Нет, шеф. Не думаю,— ответила она после некоторой паузы.
— Хорошо. У нас и так достаточно нежные души. Подозреваю, эта операция станет весьма опасной, и я не знаю, когда нам снова удастся водрузить брюхо на стойку бара в Шелбурне.
Тиборг
— “Бурсье-один”, я Контроль Альфы Дельты Тиборга,— затрещало в наушниках у Бурсье.— Вам разрешена посадка на поле с использованием канала 3-4-3 для посадки по приборам или при визуальных условиях полета в атмосфере на усмотрение пилота. Прием.
— Я “Бурсье-один”,— произнесла Жаклин Бурсье в микрофон; использовать собственное имя в качестве позывных придумал Дилл.— Понял ваши инструкции по каналу 3-4-3. К вашему сведению, я авангард транспорта “Большая Берта”, который вскоре войдет в вашу систему.
Последовала пауза.
—“Бурсье-один”, я Контроль. К вашему сведению, у нас в воздухе патрульные корабли... но название вашего транспорта, безусловно, обезоруживает.
Бурсье на грани утраты чувства юмора открыла микрофон.
— Понял ваше последнее высказывание. Мы не намерены причинять никакого вреда. Мы — цирковой корабль.
— Повторите последнее?
— Цирк,— произнесла Бурсье.— В качестве развлечения.
Долгая пауза.
— Я Контроль. Смотрел слово в словаре. Мое начальство велит продолжать, как раньше.
— Понял... Спасибо, Контроль. Отключаюсь.— Бурсье коснулась сенсора, вызывая “Большую Берту”.
Через несколько минут один из патрульных катеров вышел в нормальное пространство. На борту находился Гарвин.
— “Бурсье-один”, я Янсма. Есть проблемы?
— Не вижу.
— Тогда не будем задерживаться... Отправляйтесь вниз и посмотрите, что происходит, “Бурсье-один”.
— Понял. Переключаю частоты.— Бурсье снова коснулась сенсора.
—Контроль Альфы Дельты Тиборга, говорит “Бурсье- один”. Осуществляю посадку. За мной последуют два корабля.
Нана-бот нырнул на миг обратно в гиперпространство, а затем вместе с “Большой Бертой” в кильватере они приблизились к планете снизу.
— Интересно,— Гарвин не обращался ни к кому в от дельности.— Теоретически, в этих системах демократия, но у всех такие имена, будто их называл какой-то солдат. Альфа Дельты чего-то там в моей левой ноздре!
— Или люди только думают, что у них демократия,— пробормотал техник.
— Это тоже.
— Цель вашего визита? — бросил таможенный офицер.
— Развлечь ваших людей... и, может, заработать не сколько кредитов,— ответил Гарвин.
Таможенник поднял глаза на нависающую над ним “Большую Берту” и улыбнулся.
— Знаете, вы — первый человек не из систем Тиборга, которого я пропускаю. Вам... и вашим людям... воистину, добро пожаловать.
— Дамы и господа, дети всех возрастов, граждане нашей Конфедерации, добро пожаловать в Цирк Янсма,— провозгласил Гарвин и резко щелкнул бичом.
Главный грузовой трюм “Большой Берты” заполнился людьми лишь наполовину. Гарвин решил, что для их первого представления и первого вечера в незнакомом мире спокойнее будет иметь все под рукой, а разбить шатер можно и позже.
—Со звезд, со старой Земли, из неведомых человеку миров мы привезли вам чудеса: странных чужаков, чудовищ, смертельно опасных зверей, презирающих смерть акробатов. И все это для того, чтобы вы холодели от восторга...
На этом месте Гарвина, как и планировалось, атаковали клоуны. Он взмахнул бичом и прогнал их. Клоуны спотыкались друг о друга с подчеркнутым идиотизмом. Затем один из них предостерегающе вскрикнул и указал на проход.
В проходе, “ведомый” Беном Диллом в трико и с парой железных обручей на бицепсах, показался ворчащий и рычащий Аликхан. Послышались визги, особенно детские. Может, и было несколько взрослых, которые знали, что такое мусфии, но ни один из них не мог понять, враждебно или дружелюбно настроен чужак.
За Аликханом хлынул весь цирк — кувыркающиеся акробаты, воздушные гимнасты, выписывающие пируэты на трапециях, кошки в клетках, слоны, лошади, на одной из которых гордо, пусть и не совсем уверенно, стояла Дарод Монтагна, и представление началось.
Они играли дважды в день последующие четверо суток, оттачивая программу.
Ньянгу почти исчез. Он снова рыскал по библиотекам в поисках данных по Конфедерации, разыскивая возможные источники информации, но без особого успеха.
Тиборг уже больше десяти лет — дольше, чем Камбра,— в основном не поддерживал связь с Конфедерацией. Судя по холосъемкам того времени, разрыв, похоже, никого особенно не взволновал.
Ньянгу, гадая над этим “в основном”, решил разбираться дальше. У него складывалось впечатление, что люди Тиборга совершенно счастливы тем, что их оставили в покое, охотно позволив Вселенной катиться мимо.
После нескольких попыток завязать знакомство с местными вояками обнаружилось, что здесь, как и в большинстве миров, любопытство не поощряется. Иоситаро все же выведшт о наличии в столице Клуба Вооруженных Сил и наводил мосты на предмет чего-нибудь полезного.
Бегущий Медведь, аккуратно ступая по опилкам и напевая по-своему, продвигался вокруг всех трех арен.
Дек снова поймал себя на желании иметь предков, которые бы действительно помнили ритуалы. В расовую память индеец верил только наполовину, но под покрывавшей лицо и тело боевой раскраской отчаянно старался верить. Он пытался вообразить те времена, когда до появления бледнолицых пришельцев народ воинственных повелителей прерии правил равнинами далекого мира.
Дек пришел в себя, осознав, что на него завороженно смотрит маленькая девочка, выбравшаяся со своего места на трибунах.
— Ты настоящий? — спросила она.
— Не-а,—ответил Бегущий Медведь.—Я призрак. Призрачный танцор.
— Ой. А что ты танцуешь?
— Танец дождя моего народа,— нараспев произнес он, стараясь не рассмеяться.
— А-а,— кивнула маленькая девочка и направилась обратно к своему месту, потом обернулась.
— Это хороший танец. Когда мы сюда пришли, как раз начался дождь.
Бегущий Медведь заворчал, как и полагается порядочному индейцу, но внутри ощутил крохотный всплеск страха от того, что влез на территорию богов.

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Похоже,— заметил Ристори доктору Фрауде,— мы прибыли сюда в интересные времена. Полагаю, вы заметили, что идет кампания по выборам премьера планеты?
— Видел что-то по холо,— ответил Фрауде.— К не счастью, я пытался разучить этот проклятый кувырок вперед, на который, по вашему мнению, способны мои старые кости.
— Стыдно, доктор. Волки всегда должны следить за делами овец. В противном случае они рискуют пропустить назначение нового и опасного пастуха. Или стаи овчарок.
— Со мной еще хуже,— признался математик.— Я даже не знаю, как эта чертова система работает.
— Очень просто, просто, просто.— Ристори сбился на привычный говорок.— Простите. У нас имеются теоретически свободно избранные премьер и вице-премьер плюс куча назначенных заместителей для обоих. Они, в свою очередь, помогают управлять всеми двадцатью хрен знает сколькими мирами Тиборга в четырех системах.
— Интересное устройство,— хмыкнул Фрауде.— Звучит весьма представительно.
— Возможно,— с сомнением произнес Ристори.— Однако я также заметил, что есть тридцать членов так называемого Директората. О них очень мало пленок, но, по- видимому, это бывшие планетарные политики, которые, цитирую, “советуют премьерам, предоставляя в их распоряжение свой многолетний опыт”.
— М-м-м. Какова их реальная власть?
— Никто не говорит, но предположительно — велика.
— Следовательно, премьеры — марионетки.
— Можно и так сказать... Кроме того, мне кажется, что имена тех из них, кто проявит достаточно понимания и способности к сотрудничеству, будут занесены в списки потенциальных директоров.
— Ох, люди,— вздохнул Фрауде.— До чего мы только не додумаемся.
— Особенно эти выборы здесь на Дельте. Создается впечатление, что правительство, погрязшее в коррупции, удерживало власть около восьми лет. Играя в азартные игры, курируя проституцию... и все такое. Дельта кажется открытой — чего мы не видели, не побывав достаточно близко в пригородах,— для остальных жителей Тиборга, чтобы счесть ее восхитительным местом отдыха. Но теперь тут завелся молодой реформатор по имени Дорн Фили, который баллотируется в премьеры, клянется повыкинуть мошенников, привнести честность, правду и справедливость в правительство, править чистыми руками и все такое. И весьма хорош собой, судя по виденным мною записям.
— А?
—Интересный я раскопал момент,— продолжал Ристори.— Суть в том, что отца мистера Фили, бывшего премьером несколько лет назад, выбросили из офиса разъяренные реформаторы.
— Ox.
— Именно. Давайте оторвем старых жуликов от кормушки, чтобы новые мошенники могли прийти и жиреть.
— Знаешь,— довольно проговорил Гарвин,— я мог бы научиться делать деньги.
— Ты хочешь сказать, что мы действительно в плюсе? — удивился Ньянгу.
— Ну, если отбросить начальные затраты Язифи... и стоимость корабля... мы проворно делаем кредиты.
— Всегда легко показать прибыль, если отбросить накладные расходы,— заметил Ньянгу.— Именно поэтому мне так нравилось быть вором. Кстати, о деле. Я нашел подход к этому Клубу ВС. Большое здание неподалеку от центра столицы, комнаты для членов, бар, залы для встреч, нечто вроде музея, кормят... Полагаю, обычное для частного клуба меню из сырых овощей и вареного мяса. И еще они гордятся своей благотворительностью.
— Ах-ха.
— Именно,— кивнул Ньянгу.— Я собираюсь запустить туда Пенвита и сказать, что цирк будет счастлив дать несколько “энни окли” — это термин для халявных представлений, правильно? — для их ветеранов или что-нибудь в этом роде.
— Какой нам с этого прок?
— Это, возможно, даст нам временное членство для Эрика.
— Которое, в свою очередь, даст нам... помимо необходимости выслушивать пенвитовское нытье по поводу еды... что?
— Солдаты любят других солдат,— терпеливо объяснял Ньянгу.— Они просто подлизываются к большим воякам.
— Не знаю,— протянул Гарвин.— Никогда не сталкивался с большим... Но тебе, наверное, виднее, учитывая твою привязанность к Лариксанскому коллеге.
— Иди ты в задницу,— огрызнулся Ньянгу.— Итак, предположив, что до разрыва связей десять лет назад имел место некий контакт, мы, возможно, соберем какие-то интересные данные о конфедератах и о том, что случилось. Может быть.
—Маловероятно, мой маленький смуглый брат. В самом деле, очень маловероятно. Но я согласен. Нам надо...
Раздался стук в дверь каюты.
—Открыто,— крикнул Гарвин.
Дверь скользнула в сторону. За ней стоял один из дежурных в сопровождении статного мужчины лет тридцати с небольшим и его крепко сбитого спутника на излете среднего возраста, лицо которого лучилось довольством. Оба посетителя были в деловых костюмах, которые Ньянгу, даже не зная ничего о местной моде, сразу определил как дорогие.
От того, что помоложе, веяло эдакой суровой красотой, а открытое лицо источало искренность и доверие. Ньянгу понял, что ненавидит его.
— Добрый вечер, господа,— произнес мужчина сред них лет.— Я хотел бы представить вам Дорна Фили, будущего премьера Дельты, и, возможно, мы могли бы обсудить некоторые дела, сулящие взаимную выгоду.
— Ну, ну,— вставил Фили с улыбкой.— Нам еще надо выиграть выборы, Сэм'л.
— За нами народ, Дорн,— возразил старший.— Они устали от коррупции и грязи на государственной службе.
— Надеюсь,— перебил Фили.— Но нам нет нужды агитировать этих людей, которые, как мы надеемся, смогут нам кое в чем помочь. Это мой друг, Сэм'л Брек. Он помогает мне советами с того момента, как я родился, а до того был одним из самых доверенных людей моего отца.
— Спасибо,— вставил Брек.
— Вы сказали, мы можем вам чем-то помочь,— осторожно произнес Гарвин.— Каким образом?
—Я объясню... Можно присесть? — сказал Фили. Гарвин указал на стул — более чем двум людям в каюте становилось тесно. Брек прислонился к стене, проявляя такую заинтересованность в том, что предложит Фили,
будто никогда этого не слышал. Ньянгу внимательно следил за обоими гостями.
— Как Сэм'л уже сказал, я баллотируюсь в премьеры,— продолжал Фили.— Мне повезло, и моя семья оставила мне изрядное состояние, которое я намерен потратить на сокрушение механизмов, тормозящих развитие Дельты последние восемь лет. Я осуществлял то, что обычно называют тотальным прессингом, атакуя конституционалистов со всех сторон одновременно. Одним из средств, которые я хотел бы использовать, является ваш цирк, чье представление мне посчастливилось увидеть сегодня. Какое шоу! Какое потрясающее шоу!
— Спасибо.
— Я бы хотел привлечь ваши ресурсы в свою команду, за что вам будет хорошо заплачено в период самой кампании, и, если меня выберут, вы и ваша труппа будете считаться моими хорошими друзьями.
— Спасибо за предложение,— сказал Гарвин.— К сожалению, мы не настолько богаты, чтобы позволить себе работать добровольцами на чье-то благо.
— К тому же мы не здешние,— вставил Ньянгу.— Люди не любят, когда кто-нибудь приходит со стороны и начинает помогать им в их делах.
— Боюсь, вы меня не так поняли,— нахмурился Фили. Лицо Брека отразило его выражение.— Я не хочу, чтобы вы помирали с голоду у меня на службе... и чтобы все знали, что вы мне помогаете. Если мне что-то нужно, я за это плачу. Я догадываюсь, например, что ваше сегодняшнее представление принесло на круг порядка тридцати тысяч кредитов.
Гарвин скрыл удивление. Фили ошибся всего на семь тысяч.
—Я хотел бы нанять всю вашу труппу для двух, может, трех благотворительных выступлений, заплатив по пятьдесят тысяч за каждое.
Гарвин и Ньянгу приняли весьма заинтересованный вид.
— Плюс существуют определенные благотворительные учреждения и добрые дела, которые я поддерживаю, как- то кампании против опасных болезней, против врожденных дефектов и тому подобные, и я хотел бы нанять не которых из ваших специалистов, может быть, слонов и лошадей, чтобы раза три-четыре выступить перед пациентами больниц в ближайшие несколько недель.
— А как это будет связано с вашей кампанией? — скептически поинтересовался Ньянгу.— Слоны будут нести знамена в хоботах?
— Ничего столь грубого,— встрял Брек.— Плакаты будут просто упоминать, что ваш цирк выступает при со действии одного из дорновских комитетов. А избиратели пусть сами делают очевидные выводы.
Гарвин задумался. Он не видел сложностей, а некоторым артистам было бы, безусловно, полезно поработать отдельно.
— Мы не сможем высвободить никого из наших людей в дни представлений,— сказал он.
— Конечно, нет,— с жаром поддержал Фили.— А мы обеспечим вас добровольцами для всего, что вам может понадобиться помимо обычной деятельности.
—Например, безопасность,— сказал Брек. Гарвин взглянул на Ньянгу, который сделал микроскопическое движение головой вверх и вниз.
—Думаю, кое-что можно устроить,— сказал Янсма. Фили был уже на ногах.
—Хорошо, хорошо. Это чудесные новости. Вы не пожалеете о своем решении, и, уверен, вам понравится быть частью моей кампании.
И еще были радостные рукопожатия и обмен номерами коммуникаторов для уточнения деталей. Фили с Бреком ушли.
— Халявные денежки,— закудахтал Гарвин с вожделением, потирая руки с видом записного скряги.
— Похоже на то,— согласился Ньянгу.— Хотелось бы, чтобы мне нравился этот Фили.
— А что с ним не так?
— Красивые ублюдки всегда стояли мне поперек горла.
— Тогда почему ты мой друг? — вкрадчиво поинтересовался Гарвин.
Ньянгу фыркнул.
—Может быть, потому, что ты поддаешься дрессировке.

Ньянгу и Маев выкатились из постели с пистолетами в руках под вой сирен и синтетического голоса:
—ЧП! ЧП! В вольере для кошек! В вольере для кошек!
Ньянгу натянул штаны, а Маев сорочку. Они выскочили из каюты, пронеслись по коридору и двум трапам в трюм. Остальные мчались за ними. Они протолкались сквозь толпу в кошачий отсек, в ужас.
Леопард Малдун, рыча, припал к полу над окровавленным, изорванным телом. У одной из клеток лежал и стонал, едва в сознании, сэр Дуглас.
—Что за черт? — рявкнул Ньянгу. Крохотная акробатка ответила:
—Я... я услышала шум, открыла дверь, как только прибыл сэр Дуглас. Этот черный монстр повалил человека, а дверь клетки оказалась распахнута. Другие кошки выходили из своей спальной клетки. Сэр Дуглас вошел в главную клетку... даже без бича... и дверца за ним за хлопнулась. Одна из полосатых кошек зашла к нему сзади, и он стал кричать, чтобы она шла обратно. Зверь испугался и напал на него... Я думаю, скорее по случайности, чем почему-либо еще...— И женщина заплакала.
—Что это за человек? — потребовал ответа Ньянгу. Никто не знал. Ньянгу решил, что Малдуна придется застрелить, но не был уверен, что со своим маленьким пистолетом сможет сделать нечто большее, нежели просто разозлить леопарда еще сильнее.
Гарвин, абсолютно голый, ворвался в отсек и мгновенно оценил ситуацию.
—Бластеры,— приказал он.
—Погоди,— раздался чей-то голос. Это был Аликхан, а за ним топал Бен Дилл, таща метровую стальную балку толщиной с собственную руку.— Позвольте, я попробую отогнать зверя.
Гарвин покачал головой и, разгадав намерение Аликхана, бросился к нему, но поздно. Аликхан открыл клетку и вошел внутрь. Дилл отбросил отца-командира с дороги и ввалился следом, бормоча: “Ох уж эти мне чертовы придури долбаного тупого инопланетного ублюдка!”
Малдун предупреждающе заворчал, но Аликхан не обратил внимания, продолжая неуклонно, спокойно двигаться к животному, расставив лапы. Малдун приготовился к прыжку, и Дилл напрягся для отпора. Затем леопард, очевидно, уловил запах чужака.
Он снова заворчал, скользнул прочь от своей еле шевелящейся жертвы и поспешно ретировался в свою спальную клетку. Остальные кошки, все еще полусонные, также учуяв чужака, хмуро разбрелись по квартирам. Аликхан с грохотом опустил дверцу между клетками.
— Теперь...— начал он, но дверь в главную клетку уже открыли, и Джилл Махим склонилась над человеком.
— Черт его знает, кто это... Фу, да он еще и нажрался в зюзю,— прокомментировала она.— Какой-нибудь пьяный дурак, который спрятался после окончания представления и решил поиграть с кисками.
— Я вызвал медицинский флаер,— крикнул кто-то.
— Хорошо,— кивнула Махим, а пальцы ее тем временем легко сновали по аптечке, устанавливали трахейную трубку в разорванное горло мужчины, проверяли его пульс, вводили ему обезболивающее и антикоагулянт, подавали в вену заменитель крови.— Принесите носилки из коридора.
Члены экипажа рванули выполнять задание. Стонущего человека извлекли из клетки.
— Я не видел, кто ударил меня.— Сэр Дуглас нетвердо поднялся на ноги, тряся головой.— Эта дрянь Малдун?
— Один из тигров,— поправили его.
— Я был беспечен,— сказал сэр Дуглас.— Я думал, мои друзья спокойны. Следовало учесть их возбуждение.
— Не вы, а этот идиот на носилках.
— Который,— заметила Махим,— вероятно, выживет и наплодит еще немало идиотов. Нет в мире справедливости.
— Прекрасно, господа,— объявил Гарвин.— Инцидент исчерпан.
— Гм, шеф,— Ньянгу старался не заржать,— может, вы пожелаете удалиться первым?
Гарвин оглядел себя, осознал свою наготу и залился краской, особенно когда заметил, что его задумчиво разглядывает Дарод Монтагна.
— Вовсе не плохо,— пробормотала она вслед удирающему в свою каюту отцу-командиру.
— Ну, разве это не цирковая жизнь! — воскликнул Ньянгу.— Не заскучаешь.
— Вы хотели?..— спросил Фрафас Фанон у сэра Дугласа.
— Я думал, не заинтересует ли вас расширение вашего номера,— сказал дрессировщик зверей.
— Нас всегда интересует все новое,— ответил Сунья Танон.— Что у вас на уме?
— Объединить моих “Смертельно Опасных Зверей” с вашими “Монстрами Манежа”,
— А-а,— догадался Фанон.— Ваших больших кошек и наших друзей. Интересная мысль.
— Не знаю, работали ли вы когда-нибудь с кошками,— продолжал сэр Дуглас.— Мне не доводилось работать со слонами. Если их спины не настолько толстые, какими выглядят, можно, наверное, использовать попоны.
— Какого рода трюки вам бы хотелось разработать?
— Ну, прыжки со слона на слона,— сказал сэр Дуг лас несколько неуверенно.— Совместное дефиле.
— Хм-м,—произнес Фанон.—Возможно, мы придумаем нечто более зрелищное.
Ньянгу стоял у общего стола в отсеке, отведенном под столовую. Мимо него проследовал Бегущий Медведь с нагруженным подносом.
— Жратва получше, чем нам приходилось едать.
— Осторожно,— предупредил Ньянгу.
— Я имею в виду, в некоторых цирках, где нам доводилось играть,— невинно добавил индеец и пошел искать свободное место.
Беседа сливалась в разноязыкий гул. Где-то говорили на всеобщем, где-то встретились мужчины и женщины с одной планеты. Гарвин сидел во главе стола, болтая, как одна из презираемых им земных мартышек.
Ньянгу решил, что здесь присутствует ощущение счастья. Наверное, как в семье. “Откуда тебе знать, что такое на самом деле семья,— подумал он мрачно.— Неоткуда. Может, моя семья — я сам. Может, Корпус. Все равно, разве это не здорово?”
—Вы хотели меня видеть? — Гарвин слегка взмок, только что покинув арену, где клоуны, удерживая внимание публики, выделывали курбеты.
Ожидавший его пожилой, богато и консервативно одетый человек выглядел, словно любимый дедушка каждого.
— Действительно.
— Может, пройдем ко мне в кабинет? Хотя нам придется поспешить, так как я должен вернуться через пол часа.
— Может, и так, бригадир Янсма.— Голос у незнакомца, последовавшего за Гарвином через организованный хаос закулисья, звучал тихо, но уверенно. Гарвин высмотрел Ньянгу и подал ему неприметный знак.
В кабинете посетитель отклонил предложенную выпивку и уселся.
—Если не возражаете... Думаю, мысли мои, как обычно, бодры, а вот эти старые кости будут вам благодарны за небольшой отдых. Я отниму у вас только минуту времени. Я — директор Фен Бертл. Оказался здесь на Дельте по делам, связанным с предвыборной кампанией Дорна Фили. Во-первых, позвольте поблагодарить вас за наслаждение, которое мне доставило ваше шоу. Фантастика! Вы совершенно правы, когда говорите, что оно предназначено для детей всех возрастов,— оно определенно унесло меня назад к куда более молодым дням, когда мы все были невинны.— Он блаженно улыбнулся,— Я подумал, что самое меньшее, что я могу сделать для вас взамен, это предложить маленький совет. Хотя я, разумеется, в курсе, что большинство людей думает по поводу непрошеных советов.
— Сэр, я готов выслушать любые предложения,— искренне ответил Гарвин.— Я держу уши открытыми, и так было всегда.
— Многие так говорят, но на самом деле не имеют этого в виду. Если вы искренни, то я более чем впечатлен. Вы в армии не были?
—Нет, нет. Всю жизнь при цирке. Бертл кивнул.
— Мой совет касается вашего участия в кампании Фили. Нет, не сердитесь и не расстраивайтесь, что я узнал об этом. Для директора, особенно для того, который решил осадить Дорна, как осадил его отца много лет назад, такая задача вполне по силам. Итак: людям нравится побултыхаться в своих пороках, а затем громко требовать искупления. На этом, в надежде на высший пост, и пытается сыграть Дорн Фили, так же как его отец, у которого не хватило ума вовремя притормозить. Вам необходимо понять еще кое-что. Подготовка к выборам в системе Тиборга самая, так сказать, что ни на есть свободная. Особенно когда намечается радикальное изменение курса предполагаемого правительства. Эта избирательная кампания может сделаться, стыдно при знать, кровавой.
— Мы согласились всего лишь дать несколько представлений для Фили,— сказал Гарвин.— За деньги, а не как верящие в него добровольцы.
— К сожалению, оппозиция часто хватается за такие мелочи и раздувает их до невообразимых размеров. Это одна из причин, по которым, я думаю, они проиграют выборы, ибо они утратили чувство перспективы, которое все мы, политики, должны сохранять. Поэтому теперь очередь лояльной оппозиции занять кабинет.
— Вы меня простите, я политикой едва ли интересуюсь... Но у вас и система! — заметил Гарвин.— Сначала состав А, затем состав Б, потом снова А. Вас не беспокоит, что люди рано или поздно могут потребовать реальных перемен?
— Нет,— спокойно ответил Бертл.— Нет, мой романтический друг, не беспокоит. Наша система прекрасно проработала почти пять сотен лет, несмотря на вмешательство Конфедерации. Вмешательство не ради честных выборов, уверяю вас, а потому что они хотели посадить в кабинет состав С, подобранный ими самими. Кроме того, у нас есть определенные... средства воздействия, чтобы не допустить выхода ситуации из-под контроля в случае непредвиденного поворота событий. Я лично верю, что с годами в системе Тиборга появятся свободные выборы, когда придет время и население сделается достаточно образованным и созреет для такого шага. Но до тех пор... все останется как есть.— Он поднялся.— Воз вращаясь к причине моего визита, думаю, я должен сказать вам в порядке, может быть, благодарности за ваш труд по развлечению меня... и народа Дельты... что вы можете совершить ошибку вне зависимости от того, на сколько щедро вам заплатят за ваши услуги.
— Не вижу способа отменить мое согласие.
— Мне он тоже не видится, ибо вы явно более чем честный человек. Я бы, с другой стороны, с радостью нашел способ громко отказаться от соглашения. Но вы то, что вы есть. По крайней мере, думаю, что дал вам шанс быть настороже. Как я уже сказал, все, что в моих силах,— это слегка предостеречь.— Он улыбнулся самой что ни на есть отеческой улыбкой, поклонился и вышел.
Гарвин выждал минуту и впустил в кабинет Ньянгу.
—Честные выборы не в этом году и не в следующем, но леденцами ваши внуки будут довольны,— прорычал Ньянгу.— Почему эти дерьмократьг никогда не думают, что пришло время людям взять власть в свои руки?!
— Не знаю,— отозвался Гарвин.— А откуда берутся войны?
— Что меня беспокоит,— продолжал Ньянгу,— так это упомянутые дедушкой чрезвычайные меры. Типа, напри мер, закона военного времени, под который нам без условно ни к чему попадать.
Гарвин разлил выпивку из графина, протянул стакан Ньянгу, опрокинул свой.
—Я начинаю гадать, не могли ли мы и впрямь совершить малюсенькую ошибочку,— тихо произнес он.
Директор Фен Бертл сел в свой лимузин.
— На наш корабль,— приказал он, и флаер бесшумно оторвался от земли.
— Итак, сэр? — спросил человек, управлявший аппаратом.
— Занятный юноша. Весьма проницателен для своих лет. Всего дважды бросил взгляд туда, где, как я пони маю, в пространстве между стенами спрятаны датчики,— ответил Бертл.— Очень милый юноша, играющий в политику и имеющий штат людей, разыскивающих данные о Конфедерации. Думаю, будет правильно разузнать по больше о нем и о его цирке.
— Я знаю, наши повара — самые лучшие переработчики во Вселенной,— сказала Дарод Монтагна.— Но как все-таки хорошо выбраться куда-нибудь и съесть что-нибудь, приправленное не тем, что некогда было твоим собственным потом.
—Как благовоспитанно. Как пристало леди. Как гарантированно испортить мне аппетит,— откликнулся Гарвин. Он разлил по бокалам то, что осталось от бутылки вина, и тут же ненавязчиво подскочил гарсон — забрать ее, и сомелье — подать новую.
— Ой, мне так жаль.—Дарод прицельно уставилась на обглоданные кости, украшавшие тщательно вылизанную тарелку Гарвина.
— Я продолжал есть только из вежливости,— объяснил он.
— Мне казалось, что обещанный ужин никогда не состоится,— пожаловалась Монтагна.
— Я всегда держу слово,— заявил Гарвин.— Только оно иногда чуток запаздывает.
Он оглядел ресторан. Место оказалось классное: океанский парусник из, полированного дерева, каким-то образом перенесенный на озеро неподалеку от поля, на котором посадили “Большую Берту”. Официанты в белых перчатках подавали напитки в хрустале, а скатерти были настоящие.
— Хорошо порой выбраться. Я уже начал думать, что весь мир пропах слонами.
— К вопросу о неделикатности,— поддразнила Дарод. Она накрыла ладонь Гарвина своей, и он не убрал руки.— Твоя командная внешность прошлым утром произвела на меня такое впечатление.
Гарвин сдержал смешок.
— Ты говоришь это, чтобы заставить меня покраснеть.
— Нет,— хихикнула Дарод.— Я уже видела, как ты краснеешь, и, должна сказать, у тебя неплохо получается.
Поднимая флаер со стоянки около поставленного на вечный прикол корабля-ресторана, Гарвин зевнул.
— Ну-с, обратно к мрачной реальности.
— Думаю, да,— откликнулась Дарод.— Не прямо сей час... Разве что нам необходимо. Видишь то место, там вверху? И на небе две... нет, три луны. Ты сможешь на нем приземлиться?
— С учетом той бутылки вина, что во мне булькает, я смогу сесть на булавочную головку и станцевать на ней.
— Просто посади нас на большую скалу,— попросила Дарод.— Потанцуем, может быть, позже.
Янсма, к собственному удивлению, ловко провел и посадил машину.
Несколько минут они сидели в тишине, умиротворенно глядя на луны, серебряное озеро внизу, огни корабля.
—По некоторым причинам,— Гарвин несколько уди вился своему хрипловатому голосу,— мне кажется, я сей час тебя поцелую.
—Это можно устроить.— Дарод повернулась к нему, и ее рот раскрылся под его губами.
Спустя некоторое время ее вечернее платье скользнуло вниз, и она обнаружила себя на огромном заднем сиденье флаера, глядящей на Гарвина снизу вверх.
—Может, приподнимешь бедра? Она повиновалась.
— Заметь, никакого белья. Что выдает мою надежду на нечто подобное или именно это.
— Надеюсь, ты знаешь, что делаешь? — коротко по интересовалась Моника Лир, когда Дарод Монтагна скользнула в свою каюту на следующее утро сразу после рассвета.
— Надейся,— коротко ответила Дарод.
— Ну, ну, ну,— Ньянгу пододвинул Гарвину холоэкран.— Кто там у нас человек слова, достойный кандидат на государственную службу?
Гарвин проигнорировал картинку, пробежав взглядом титры. Кандидат в премьеры Дорн Фили имел удовольствие объявить, что Цирк Янсма, так сказать, присоединился к его кампании, ибо устраивает благотворительные представления и отдельные бесплатные выступления по разным достойным поводам.
— Уж теперь-то избиратели точно сделают правильные выводы,— заметил Ньянгу.
— Проблема?
— Перелистни страницу,— предложил Ньянгу,— и про чти две статьи наверху.
Гарвин так и сделал. Одна была про разгром “неизвестными террористами” одного из штабов кампании Фили, вторая — про зверское избиение троих из его агитаторов.
—Неслабо,—заключил Гарвин.—Думается мне, что в связи с тем придурком, болтавшимся без спроса по “Берте” и захотевшим поиграть с нашими кисками... он, кстати, и впрямь выживет, к сожалению, как и предсказывала Джилл... и всем этим нам бы лучше начать чуть больше заботиться о безопасности. Идеи?
— Привлечь всех из РР, кто без придури. Удвоить охрану в проходах... нет, утроить. Пустить патрули вокруг корабля. Отказаться от твоей идеи поставить этот вонючий шатер для представлений. Оставить за пределами корабля только аттракционы и там тоже держать патрули. Если Сопи отпустит кое-кого из своих жуликов, это будет ему только на руку. Подготовить либо “аксай”, либо нана-бот к немедленному пуску при малейших признаках попытки нанести тяжелый удар. С этого момента никто не ходит в город или куда бы то ни было в одиночку, а если народу достаточно, чтобы привлечь внимание, придется гнать за ними скрытую вооруженную охрану. А в остальном,— закончил Ньянгу,— такая же беззаботная жизнь, как обычно.
В ту ночь возникла непонятная свалка в городке аттракционов, установленном снаружи “Большой Берты”, и все патрульные, к позднейшей ярости Ньянгу, оказались вовлечены в нее. Затем четверо счастливых пьянчужек возжелали спеть серенаду двум часовым в проходах.
Никто не заметил серой фигуры, скользнувшей вверх по одному из корабельных стабилизаторов, вынувшей из-за пазухи небольшой ящичек в сантиметр толщиной, выкрашенный так, чтобы в точности совпадать с цветом корабельной обшивки, и пришлепнувшей его к борту. Клей мгновенно схватился, и человек исчез так же незаметно, как и пришел.
Моника Лир бормотала непристойности, скрытно эскортируя дюжину щебечущих статисток сквозь район магазинов. Она могла поклясться, что Гарвин или Ньянгу имеют именно такое представление о шутке.
В самом деле, охранять танцовщиц! Как будто кто-то, кроме разве что нейрохирурга, изучающего вакуум, или извращенца, не верящего в человеческую речь, может заинтересоваться какой-нибудь из них или их обещанным походом по столичным магазинам. Если бы кто-нибудь сказал Монике, что единственная причина, по которой ее отправили скрытно, это бесстыдное поведение статисток, она бы плюнула тому в глаза или, возможно, сломала руку- другую.
Как бы то ни было, она сосредоточилась на своих обязанностях, злобно сверкая глазами взад и вперед из-под темной вуали, наблюдая за всем сразу. Одна рука покоилась на рукоятке тяжелого бластера, свисавшего у нее с ремня под очень стильным, очень полезным длинным плащом.
Табунчик как раз остановился полюбоваться холо-изображениями, витавшими в воздухе перед очередным бутиком, когда Моника увидела человека — маленького, неважно одетого,— выскочившего из укромного местечка. Она увидела, как ствол в его руке поднялся и выстрелил один раз. Лир услышала, как закричала в агонии женщина, но не обратила внимания, в кого попали. Она откинула плащ — к черту безопасность — и подняла бластер. Человек повернулся бежать и заметил Лир и ее оружие.
—Стой! — крикнула она, памятуя, что наемных убийц следует брать живыми.— Замри!
Но мужчина вскинул пистолет, целясь в нее, и она спустила курок. Молния ударила в середину грудной клетки так, что наемника перебросило через садовую скамейку.
Поднялся визг, прохожие разбегались или падали ничком на землю, выли сирены. Лир, игнорируя суматоху, быстро обыскала труп, затем поднялась и затерялась в толпе, оставив бластер поперек тела.

— Спасибо,— Ньянгу отключил коммуникатор и по вернулся к Гарвину.— Статистка... Ее звали Чапу, кстати... только что умерла.
— Ублюдки.— Гарвин разбирал содержимое карманов стрелявшего.
Ком зажужжал снова.
—Это Фили,— доложил Иоситаро после недолгого разговора.—Выражал соболезнования, хотя он уверен, что это не имеет никакого отношения к политике или к нему. Просто какой-то сумасшедший.
—Да,— бесстрастно откликнулся Янсма.
Ньянгу велел корабельному переговорному центру принимать все входящие звонки, но откладывать их. Он присоединился к Гарвину в изучении скудного содержимого карманов убийцы.
—Слишком много денег. Славные хрустящие кредитки, непоследовательные номера. Наемник. Хо! Это еще что? Никак номер кома? Может, хозяева забыли тряхнуть его перед тем, как выпустить, а?
Он попросил центр соединить его с этим номером.
— Это НГ,— сказал Ньянгу,— попробуйте подобрать с добавлением или изъятием одной цифры.— Пришлось подождать.— С отменой не соединяет. Попробуйте с добавкой.— Он снова подождал, потом резко оборвал контакт.— Вот и оно. Добавили одну цифру и только что услышали голос, который произнес: “Конституционалистский Округ Четыре, говорит Майа”. Грязная, грязная работа.
— Согласен.
— Знаешь, в правильно осуществляемой демократии это не более чем мелкая улика.
— Вот потому-то я чертовски рад, что на нашем корабле не демократия,— мрачно подытожил Гарвин.

Глава 8

— Печально слышать о ваших потерях,— обратился к Эрику Пенвиту худощавый мужчина с тщательно под стриженными усами. Дорогой, но какой-то потертый с виду гражданский костюм сидел на нем как униформа.
— Цирковые думают иначе, чем вы, солдаты,— в растяжку произнес Эрик.— Мы не принимаем в расчет то, что вы называете допустимыми потерями. Хотя, может, и стоило бы,— смягчил он свой ответ, подавляя вспышку гнева.— Учитывая некоторый вероятный риск.
— Но я так понял, что женщина, застреленная этим психом, была не более чем украшением,—последовал ответ.— Едва ли она была кем-то, кто входит в клетку к хищникам.
— Полагаю, все мы рано или поздно умрем. Может быть, выпьем?
— Спасибо.— Мужчина подозвал бармена.— Виски. И стакан содовой.
Пенвит сделал знак, чтобы и ему заново налили бренди с имбирем, хотя еще только привыкал к местному, лучшему, чем то, что водилось на Камбре, и смеси, гораздо более имбирной, нежели ожидалось.
Мужчина взял свой бокал и отсалютовал им Эрику.
—Как у нас говорится... за красивую и чистую войну с быстрым продвижением по службе.
Пенвит улыбнулся и выпил.
—Хотя,— продолжал человек,— никто из нас, членов Клуба, никогда не видел настоящей войны.
Стены Клуба ВС украшало старое оружие, полковые знамена и холоизображения крепких, горделивого вида парней.
— Только бунты, да несколько облав. Какой-нибудь округ или планета то и дело решают, что могут жить сами по себе, и нуждаются в напоминании об истинном порядке вещей. Да, кстати, я — Куприн Фрерон. Т'узан в отставке, последнее назначение — Генеральный Штаб.
— Эрик Пенвит. Из цирка.
— Я знаю.— Мужчина сменил тему.— Как ваши люди отреагировали на трагедию?
— Что мы должны были бы сделать? — осторожно уточнил Пенвит.— Убийца — какой-то лунатик, застреливший нашу коллегу, сам затем был прикончен неизвестным гражданским лицом. По крайней мере, так говорят ваши холоновости.
Фрерон приподнял бровь.
— Меня удивляет это “неизвестное гражданское лицо”. У нас на Дельте очень строгие законы об оружии... Хотя это, кажется, никогда не останавливает преступников или некоторых наших бандитов от политики, которые вооружаются для своих злодейств чем и как хотят.
— Мошенники везде в основном не брезгуют нарушением мелких законов,— ответил Пенвит.— Но мне все еще не понятно, о чем вы говорите.
— Я просто думаю, что вы, пришельцы, можете иметь свои собственные, гм, ресурсы на случай неприятностей. И это хорошо, ибо сомневаюсь, что наши власти хоть что-нибудь предпримут для розыска людей, которые, как всем известно, стоят за этим убийством.
— Может, у нас что и есть,— сказал Пенвит.— Но если это так, то меня никто никогда ни о чем подобном в известность не ставил. Кстати, вы сказали, что знаете меня, но что-то не припомню, где мы встречались раньше.
— Мы и не встречались. Я слышал о вашем шоу и о щедрых пожертвованиях, которые сделан ваш цирк в некоторые благотворительные проекты, поддерживаемые нашим Клубом.— Фрерон огляделся по сторонам и, не обнаружив никого поблизости, понизил голос.— Я также слышал, что вы копаете насчет Конфедерации.
— Конечно,— тревожные сигналы в голове у Пенвита отключились.— Мы ведь лояльные граждане... Хотя, конечно, утекло немало воды с тех пор, когда мы могли продемонстрировать свою лояльность. Путешественники любят порядок. И, честно говоря, мне самому интересно, как в одночасье могло исчезнуть нечто столь огромное.
— Солдаты тоже любят порядок,— заверил Фрерон.— Знаете, мне в свое время, довольно давно, повезло заниматься разведывательной работой по самому Центруму. И часть моей работы в Штабе, прежде чем проклятые политиканы решили, что нам выгоднее идти своим путем, состояла в общении с атташе Конфедерации.
— Интересно.
— Я тоже так думал в свое время. Так считаю и поныне, обдумывая написание мемуаров. Ибо я вел подробные записи. Очень подробные записи обо всем, с чем я сталкивался, имея дело с Конфедерацией. Но в наши дни никто, похоже, не заинтересован по-настоящему в этих анекдотах прошлого.
— Я прошлым интересовался с детства,— соврал Эрик.— Почему-то разговоры взрослых всегда оказывались увлекательнее, чем у ребят.— Он гадал, откуда взялось слово “ребята”, и решил, что такое слово использовал бы сам Фрерон.— Но вы говорили что-то о записях.
— Да, и полагаю, это было незаконно, поскольку массу материалов по Конфедерации, которыми я располагаю, в свое время строго засекретили. Теперь же это просто пыльные бумажки, хотя кто-то, может, и найдет их интересными.
— Как-то? — поинтересовался Пенвит, до чертиков жалея, что у него нет большого детектора в кармане, что бы определить, не является ли Фрерон тиборгским контрразведчиком, закидывающим удочку.
— Ну, может, историки Люди, по каким бы то ни было причинам сделавшие Конфедерацию предметом изучения. Достаточно обеспеченные, поскольку моя пенсия едва достигает тех размеров, каких бы мне хотелось.
— Т'узан Фрерон,— Эрик махнул бармену,— вы меня страшно заинтересовали. Может, найдем столик и обсудим это дело.
— Зовите меня Куприн.

Было весьма приятно, что около половины цирковых без лишнего шума тихо подошли к Гарвину и поинтересовались, собирается ли он предпринять что-либо по поводу убийства Чапу, и если да, то чем они могут помочь.
Конечно, он собирался, но ему нужны были только девятнадцать человек, набранные из PP. Ближе к вечеру они тихо погрузились на цирковые флаеры, отправились в столицу и тихо опустились на крыше здания, выходящего на штаб Четвертого Округа Конституционалистов. Высоко вверху их прикрывали два “аксая”, пилотируемые Диллом и Аликханом.
Четверо солдат, лучших операторов “сорокопутов” в Корпусе, спрятав модифицированные ракеты в невинного вида кейсах, вместе с прикрывающей их группой спустились с крыши и заняли огневые позиции в нишах и переходах.
Еще шестеро со станковыми бластерами под руководством Лир в сопровождении помощников выдвинулись на огневые позиции около трех входов в намеченное здание.
Они замирали в своих укрытиях каждый раз, когда мимо пролетали флаеры местной полиции.
Гарвин и Ньянгу выжидали окончания нормального рабочего дня.
— Это позволит невинным, в смысле мелким сошкам, уйти прежде, чем начнется развлекуха,— решил Гарвин.
— А как, в порядке цинизма, насчет секретарши, ко торой начальник велел работать допоздна? — поинтересовался Ньянгу.
Гарвин холодно на него посмотрел.
—Извини,— сказал Иоситаро.— Я вовсе не собирался подливать масла в огонь.
Сумерки только сгустились, и около трети окон через дорогу все еще не погасли, когда Гарвин открыл коммуникатор и вызвал свое “войско”.
“Отделение "сорокопутов"....Огонь, как договаривались”.
Две из ракет были нацелены на четвертый этаж пятиэтажного здания, остальные — на его центральную часть.
Ухнули дюзы, и ракеты примчались к цели раньше звука. Взрывы послали ударную волну по всей столице, до основания сотрясая дома. Здание качнулось, его фасад треснул и сполз на улицу, вынудив один из расчетов при Орудии Эскадронной Поддержки (ОЭП) ретироваться.
Из трех этажей здания вырвались языки пламени. Мужчины и женщины с криками и визгом бросились по ступенькам вниз на улицу.
“ОЭП, приготовиться к огню”.
Возможно, политика на Дельте и была уделом молодых, но Гарвин в этом сомневался. Он дал приказ расчетам ОЭП отстреливать всех персонажей средних лет, всех богато одетых и особенно тех, кто выглядел как конституционалистский громила.

Предыдущая страница 5 Следующая страница


Крушение звезд 6

Из-за угла вынырнул полицейский флаер, словил заряд в двигатель и, налетев на припаркованный лимузин, развалился. Копы хлынули наружу и, не будучи такими дураками, чтобы соваться под станковые бластеры, задали деру.
В наушниках Гарвина раздался голос Дилла:
—Шеф. Пора сваливать. Я засек какие-то штуки, вы глядящие как пожарки, и несколько армейских флаеров в воздухе впереди вас.
Гарвин переключился на канал “аксая”.
— Возвращаемся. Оставайся в воздухе, пока мы не уйдем, затем отправляйся домой.— И, не дожидаясь подтверждения сигнала, перешел на пехотный канал.
— Хорошо, солдаты. Отбой.
Мужчины и женщины взбежали по лестницам на крышу и запрыгнули в повисший над ней флаер. Ньянгу поднял его еще на несколько сантиметров, потанцевал в воздухе, затем на полной мощности рванул вдоль по улице, ниже крыш, и прочь из города.
Через несколько минут они оказались на борту “Большой Берты”.
— Как насчет потерь? — встретила их Монтагна, не сколько уязвленная тем, что не вошла в число избранных.
— Хорошо, но мало,— резко ответила Лир.
Гарвин заглотнул пол-литра тоника.
— Хорошо, друзья,— обратился он к Лискеарду, Лир и Иоситаро.— Это несколько уравняло счет. Теперь отзовите всех, кто в городе. Пусть солдаты начинают укладываться, а аттракционы поднять на борт. Мы стартуем в полночь, а Альфа Дельты Тиборга может катиться к черту совершенно самостоятельно.
— Погоди секунду, шеф,— попросил Ньянгу.— Не уделишь ли мне минутку наедине?
Гарвин заколебался, потом кивнул. Остальные вышли.
—Мы нашли гаечный ключ для своих задниц, при чем такой, что, думаю, нас будут бить ногами,— сообщил Ньянгу.— Эрик только что приперся домой слегка навеселе с кое-чем интересным.
Иоситаро поведал о вечере, который Пенвит провел с Фрероном, отставным штабным офицером. Гарвин принялся было открывать очередной тоник, но поморщился.
— Это взывает к алкоголю.
— Что да, то да,— согласился Ньянгу, нашел две банки пива в Гарвиновом холодильнике и открыл их.
Янсма жадно выпил.
—Почему мне вообще приходит в голову запихивать в свой организм что бы то ни было полезное,— удивился он,— когда вредное настолько вкуснее? Ладно. Итак, у нас есть некто с... может быть... некоей ценной информацией более-менее высокого уровня, по Конфедерации. Правда, десятилетней давности.
—Более старой, чем наша, но, безусловно, более высокого уровня, чем все, что есть у Корпуса, не так ли? — сказал Ньянгу.
Гарвин кивнул.
— Но это значит, мы останемся мишенями для этих сволочей.
— Которых?
— А это важно? — вздохнул Гарвин.— Конституционалистская пуля сделает тебя таким же мертвым, как и... Что там за партия у нашего мальчика... Социал-демократическая, правда?
Зажужжал ком. Ньянгу послушал, ответил, отключился.
— Помяни черта,— сказал он.— Наш питомец, старина Дорни Широкая Пасть, с помощником стучат в ворота. Пустим?
— Почему нет? — Гарвин допил пиво и бросил банку в мусороприемник.— Не думаю, что мы могли бы просто поднять паруса и смыться, верно?
— Нет, до тех пор пока не выясним, является ли этот парень, которого мы должны подкупить, честным и голодным или просто какой-то очередной разновидностью про клятого контрагента,— согласился Ньянгу.— Хотя мысль о том, чтобы болтаться здесь, мне нравится не больше, чем тебе.
Раздался стук в дверь. Гарвин коснулся сенсора, и в комнату влетел с квадратными глазами Дорн Фили, сопровождаемый Бреком.
— Великие боги! — воскликнул Фили.— Да вы, ребята, опасны!
— Прошу прощения?
— Опасны и осторожны,— произнес Брек.— Полагаю, вы не слышали о том, что кто-то взорвал штаб конституционалистов около часа тому назад.
— Боюсь, нет,— сухо произнес Гарвин.— Мы заняты сугубо своими делами и готовимся к похоронам бедняжки Чапу.
— Говорят, убито больше ста двадцати пяти конституционалистских работников и что нападавшие использовали ракеты и полностью автоматические бластеры типа армейских,— сказал Фили.— Я слышал о десяти к одному, но...— Он оставил фразу неоконченной.
— Звучит так,— обратился Ньянгу к Гарвину,— будто там имело место нечто вроде промышленного взрыва, а?
— Это так? — невинно поинтересовался Гарвин.
— Сегодня вечером мы обсуждали, не потеряем ли мы вас,— сказал Брек.— Что было бы вполне понятно. И гадали, сможем ли мы убедить вас остаться, если передадим вам некоторые подразделения безопасности нашей партии.
— Ваш цирк добавил новую ноту в кампанию,— сказал Фили.— Холовставки из ваших благотворительных выступлений подняли зрительский интерес к тому, что в противном случае выглядело бы обыкновенной политической болтовней. И нам ужасно не хочется, чтобы вы улетели до победного празднества.
— Мы пока не улетаем,— сказал Гарвин.— Мы заключили сделку и сдержим слово.
— Хорошо, хорошо,— с жаром произнес Фили.— Особенно финальное ралли для работников нашей партии. Это послужит огромным моральным подспорьем для последней недели кампании.
— И, как я уже говорил,— добавил Брек,— у вас будет полная поддержка по части безопасности с нашей стороны.
— Мы используем ваших ребят,— сказал Ньянгу,— снаружи корабля. На борту не должно быть посторонних с оружием. Время такое.
— Вы, безусловно, достаточно компетентны, чтобы защитить себя самостоятельно... и моих сотрудников...— В словах Фили прозвучало сомнение.
— Именно,— подтвердил Ньянгу.— Особенно если все думают, что этот несчастный случай имеет к нам какое- то отношение. Это должно поумерить пыл.
— Не будьте столь уверены,— сказал Брек.— Конституционалисты некоторое время пробыли у руля, и они придумают что-нибудь убедительное, чтобы изменить свой образ действий.
Гарвин припомнил слова директора Бертла об утрате чувства пропорции и затем прикинул возможные последствия для Камбры в случае, если о его миссии станет известно.
— Нет,— решил он,— мы остаемся. Хотя неплохо бы обсудить наши финансовые отношения.
— Боги мои,— слабо прозвучал голос Дарод Монтагны.— Ты определенно становишься страстным после боя.
Она расплела свои ноги с бедер Гарвина, и тот перекатился на бок.
—Правда? — Он провел ногтем большого пальца по ее груди и вниз по животу.
Она сделала резкий вдох.
— Можно, я кое-что скажу? И потом у меня есть вопрос.
— Говори:
— Я не смогу, если ты не перестанешь целовать мне соски. Во-первых, я хочу, чтобы ты знал, что я не собираюсь думать, что то, что мы делаем, имеет отношение к чему бы то ни было еще, кроме того, что мы делаем, хорошо?
— Прямо по-птичьи! Как я рад, что ты пошла в армию, где смогла научиться ясно выражать свои мысли.
— Я знаю, что я имею в виду,— сказала Дарод.— А теперь давай сменим тему, пока ты не включил свет и не увидел, что я умею краснеть лучше тебя. Что мы собираемся делать с этими идиотами?
— Ничего,— ответил Гарвин.— Закончим наш контракт и пойдем своей дорогой.
— Не знаю, что там вы с Ньянгу затеяли... это не мое дело. Но мне кажется просто свинством, что у жителей Дельты нет ничего лучше, чем две партии, которые, похоже, перетягивают друг у друга награбленное.
— Я достаточно пожил на свете, чтобы убедиться: если людям что-то не нравится, они должны менять это сами,— возразил Гарвин.— Вояки, пытающиеся корчить из себя Спасителя, оказываются в собственной заднице вместе с теми, кому пытались помочь.
— Даже если, скажем, мы с Лир случайно соорудим некую штучку, которая случайно рванет? И мы по чистой случайности подсунем ее в главное здание для следующей инаугурации, день и час которой известны. А установить штучку со взрывателем замедленного действия проще простого. И как раз в тот момент, когда старый мерзавец будет передавать дела этому Фили, новому мерзавцу, раздастся настоящий большой бабах. Разве это не поможет?
— Ты забываешь о директорах, которые, похоже, представляют собой власть за троном,— заметил Гарвин.— И я на самом деле ни черта не смыслю в политике.
— Но мы тоже можем что-нибудь придумать,— заупрямилась Монтагна,— и хотя бы отомстить им.
— Сначала один взрыв, потом другой, потом придется искать, куда сунуть третью бомбу... Как я уже говорил, к этому мы и скатимся, вообразив себя проявлением Бога на земле.
— Гарвин, я пытаюсь думать, но пока длится это дивное ощущение, особенно там, я...
— Ты — что? — невнятно переспросил Гарвин.
— Постараюсь на сей раз шуметь поменьше,— застонала Дарод.
— Возможно, мы ошиблись,— обратился директор Бертл к своему помощнику.— Этот передатчик сообщает нам только о местонахождении корабля. Мне бы хотелось иметь больше данных о таких, гм, непосредственных людях, как эти циркачи. Они кажутся чем-то гораздо большим, нежели просто беззаботными бродягами с далекой планеты.
— Я тоже над этим думал,— согласился помощник.— И у меня есть кое-что, вернее, кое-кто, готовый приступить к действиям.
— Ты, как обычно, предвосхищаешь мои мысли,— промурлыкал Бертл.
— Итак, вот последняя диспозиция,— Ньянгу обратился к собравшимся.— Социал-демократы, к которым нам с самого начала не следовало прыгать в койку, приставляют к нам охрану из дуболомов. Я имел счастье по знакомиться с их сборным легионом и не ошибся в своих ожиданиях. Кучка политиканов не могла предоставить чего-то другого — в основном здоровые быки с сердитым взглядом и растущей из ушей шерстью. Если у них и есть паразиты поглаже, то они держат их поближе к трону. Но нам это на руку.— Он подмигнул Маев, сидевшей в первом ряду.— Пусть колбасятся вокруг корабля и привлекают внимание к себе. Вы, профессионалы, вы, стрелки, останетесь невидимы. Пока не повалится дерьмо,— подытожил он, разом утратив шутливый тон.— Тогда мы сотрем ублюдков в порошок.
— На.— Гарвин протянул Ньянгу крохотный кругля шок.
— Да ладно тебе. Что это?
— Нечто, что просветит меня о каждом твоем поступке, каждом подлом движении.
— Мм-мм.
— У всех ключевых фигур на борту, считая и меня, есть такие штуки.
— Ты предвидишь дополнительные неприятности?
— Может быть... А может, я просто пытаюсь при крыть свою задницу со всех сторон,— ответил Гарвин.
— Но это моя работа.
— Для того и существуют перекрестные тренировки.
— Не уверен, что хочу, чтобы кто-нибудь знал, где я нахожусь,— пожаловался Ньянгу.
— Не падай духом.
— Ну и как прикажешь это носить?
— В кармане, приклеенным к пупку, на заднице. Лишь бы было.
— Эти записки очень интересны,— рассказывал Фрерон Пенвиту, стоя посреди своей квартиры, которая, не прибирайся в ней бывший вояка время от времени, превратилась бы в безликую свалку. Вместо этого она представляла собой хорошо организованный беспорядок.
—Вполне допускаю.
— Это один из моих любимых проектов. Мне было приказано начать его во время моей работы в разведке, о чем я уже говорил. После этого я и подшил его к делу. Думаю, он абсолютно точно отражает события десятилетней давности. Пенвит слушал.
—Это список, думаю, очень близкий к полному, всех механических предупредительных и охранных устройств, размещенных Конфедерацией вокруг Центрума и еще трех обитаемых миров в системе Капеллы, и всех навигационных пунктов на подходах к ним. Также имеется список охранных постов Конфедерации вокруг Капеллы. Думаю, это заинтересует любого историка.
Пенвит отметил нарочито выделенное слово “историк”.
— Историка, безусловно, заинтересует. А сколько бы вы хотели за ваш материал?
— Хотел бы... Продажная цена сто пятьдесят тысяч кредитов.
Эрик испытал легкий шок.
— Думаю, это оправдано,— произнес Фрерон несколько уязвленно.— Не только для историка, но... Для того, кто озабочен текущими событиями. Все эти механические устройства построены на одной планете и способны к автокоррекции. Кому-нибудь было бы несложно посетить этот мир-изготовитель, - возможно, установить кон такты с создателями этих устройств и получить программу автоматического усовершенствования, не так ли?
— У вас интересное мышление, Куприн.— Пенвит почесал нос и отхлебнул еще принесенного с собой бренди. — Меня поражает, что вы не поднялись выше т'узана.
Фрерон улыбнулся с оттенком горечи.
—В те дни я несколько больше интересовался азартными играми, чем необходимо. Звездный чин дается на Тиборге только тем, у кого нет пороков. По крайней мере, видимых. Еще одна вещь, которую может оценить историк последних дней Конфедерации, это полная карта собственно Центрума, сфокусированная на разнообразных военных установках. Это можно было бы выставить на торги за... ну, я не знаю, еще сотню тысяч кредитов. Или, может быть, если бы мне встретился преуспевающий коллекционер, я мог бы расстаться с картой и данными по системам безопасности за двести тысяч кредитов. Если уж мыслить в таких масштабах,— продолжал он,— я был бы счастлив предоставить всю свою коллекцию материалов по Конфедерации за... э... полмиллиона.
— Что этот сукин сын себе думает — что мы миллиардеры? — посетовал отец-командир.
— Не думаю, чтобы ему было известно о Язифи. Откуда? — вставил Ньянгу.
— Заткнись. Эрик, мы можем торговаться?
— Не думаю, шеф.— Эрик наслаждался реакцией Гарвина.— Он определенно твердо настроен. О да, это еще тот тип. То, чем он передо мной размахивал,—только отдельные файлы. Все остальное в целости и сохранности находится в депозитном ящике довольно крупного банка, название которого старик вряд ли выдаст.
— Что за подозрительный ублюдок! — прорычал Гарвин.— Кто мы, по его мнению? Грабители?
— Недоверчивый тип,— согласился Ньянгу.— А я уж было собирался просить у Эрика план его квартиры. Ладно.
— По крайней мере, у меня есть настроение поднять наши расценки для Фили и компании.— Тут Гарвин схватился за голову.— Сначала мы суемся с цирком в гущу политики, за что моя семья просто отреклась бы от меня. Потом находим антикварного изменника со слишком высокой ценовой планкой... Ну кому еще приходилось испытывать столько бед!
— Взбодрись.— В голосе Ньянгу не было ни тени со чувствия.— Ты же знаешь, что дальше обязательно будет хуже.
Кекри Катун скорее не говорит, а мурлычет, решил Гарвин. Она также оказалась самым красивым созданием из всех, кого ему доводилось видеть. Платиновые волосы, кажущиеся натуральными, безупречное лицо, гладкая кожа, щедрый бюст и неправдоподобно тонкая талия. Янсма гадал, сколько кредитов и пластических хирургов понадобилось, чтобы довести ее до такого совершенства.
—О да,— сказала Кекри.— Меня полжизни учили акробатике и эквилибру, и я верю в поддержание формы.
Без малейшего усилия она упала со стула вбок и вывела себя в стойку на одной руке. Ее легкое коньячного цвета платье облегло бедра, и Гарвин встревоженно подумал, что под ним может ничего и не быть.
—Еще я могу рассказать смешную историю, прочесть стихотворение, спеть песню прямо из этого положения,— без напряжения произнесла девушка.— Я знаю много песен, поскольку пять лет странствовала с небольшой труп пой.
Очень медленно она опустила вторую руку, развела ноги буквой V, оттолкнулась и подпрыгнула, приземлившись на ноги. При этом ни один волосок не оказался не на месте, а дыхание ничуть не сбилось.
—Также, ибо я понимаю, что вы, цирковые, работаете над другими вещами, помимо своих основных талантов являюсь прекрасным счетоводом, офис-менеджером и, если нужно, могу также принимать позы.
— Позы?
—Это то, что любят дельтанские клубы,— объяснила она.— Особенно пожилые господа, которые не хотят при знать, что хотели бы увидеть, как женщина просто снимет с себя одежду.
Тонкие пальцы коснулись застежек, и платье упало. Она таки не носила белья.
Во рту у Гарвина совсем пересохло. Катун приняла позу.
—Это — директор Рандульф, одна из наших героинь, как она выглядела в свою первую брачную ночь.
— А это — т'узан Меррист, когда она сбежала от мятежников. Я знаю еще несколько десятков.
— Э... да, очень интересно,—остановил ее Гарвин.— Можешь одеться. Мы не делаем ничего подобного.
— Я подумала, проходя мимо вашего казино...
— Это называется городок аттракционов.
— Да, мимо городка аттракционов... И увидела все эти плакаты с не слишком одетыми девушками...
— Это дела Сопи Мидта. Он верит в опускание общего знаменателя до нижнего предела. Кстати, не брезгует и смухлевать малость. Никто из девочек в его шоу никогда не раздевается до белья. По крайней мере, если узнаю, что они это делали,— я его убью.
— А что такого в невинном стриптизе? Особенно между друзьями? — Катун скользнула в свое платье и полу улыбнулась приоткрытыми губами.
— Набор идет все время.— Гарвин предпочел сменить тему.— В данный момент нам как раз нужна статистка. И, уверен, акробаты и кордебалет непременно заинтересуются вашими... талантами.
— Я видела это убийство по холовизору. Бедная девочка.— Катун поежилась.— Мой отец работал коммивояжером на большой территории, а маму я и не помню. Мне привычно быть в дороге.— Она снова знойно улыбнулась.— И я никогда не бывала за пределами планеты. К тому же для девушки вроде меня всегда найдется способ добраться домой. Или можно найти новый дом.
— Э... хорошо... Номер вашего кома вот здесь на анкете,— сказал Гарвин.— Я... Мы свяжемся с вами на днях.
Кекри Катун поднялась, открыла дверь, обернулась и взглянула на него.
— Думаю, выступать... с вами... с вашим цирком... самая восхитительная мысль, когда-либо меня посещавшая,— выдохнула она, и дверь отсека закрылась за ней.
— Ффууу,— выдохнул в свою очередь Гарвин, потянулся было за пивом и понял, что ему надо чего-нибудь покрепче. Он достал графин с бренди и подпрыгнул, когда дверь снова скользнула в сторону...
— И вправду “фу”! Она чисто выбрита, не так ли? Ньянгу нашел банку с пивом и открыл ее.
— Итак, что мы собираемся предпринять на ее счет?
— Я только представитель службы безопасности,— ухмыльнулся Иоситаро.— Разумеется, ты собираешься нанять красотку.
— Почему “разумеется”?
— Потому что всегда хорошо иметь шпиона перед глазами,— фыркнул Ньянгу.— Или бедрами, как может получиться в данном случае.
— Не слишком ли мы строги к ней? Что за шпионские дела?
— Не настолько строги, насколько ей бы понравилось. Ну же, Гарвин! Перестань думать тем, что в штанах, и включи мозги. Женщины вроде нее не дуют тебе в ушко... Или мне... И не считают нас самым лакомым кусочком после слонов.
Гарвин тяжело опустился на стул.
— Да. Ты прав. Я тупица. У тебя есть какие-нибудь идеи насчет того, кому она стучит?
— Можно предположить, коль скоро она не возражает против космических путешествий, стало быть, работает на кого-то более дальновидного, чем Фили или тот парень, который баллотируется от конституционалистов.
— А далеко идущие планы у нас строят...
— Директора.
— Именно.
— Так почему бы нам просто не отказать ей в работе?
— Потому что они попытаются снова... Кто бы они ни были... Может, подкупят одного из униформистов. Может, внедрят другого агента,— объяснил Ньянгу.— Если уже не внедрили. Мы уволили двадцать три человека и добавили порядка тридцати местных. Не считая старушки Кекри. Возьмем ее... Да, кстати, ты не имеешь привычки разговаривать во сне?
— Нет, насколько я знаю.
— Тогда преврати ее в нашего агента. Трахай до посинения, только чтобы она плясала под нашу дудку. Или я могу всадить ей укольчик в хорошенькую маленькую задничку, и она у меня запоет, как птичка, рассказывая нам все, включая то, собственно, чего хочет этот директор Бертл. И ни в жисть не вспомнит об этом, когда проснется. Помнишь, как нас сканировали, когда мы вступали в Корпус?
— Ага.
— Первый способ гораздо забавнее, кстати. - Э...
—Я не скажу Язифи.— Ньянгу злостно ухмыльнулся.— А ты уверен, что нет иной причины, по которой ты не пожертвовал бы своей добродетелью ради Корпуса, а?
Гарвин сердито взглянул на него, сообразив, что друг, должно быть, в курсе его дел с Дарод. Как, вероятно, и весь проклятый цирк.
— Она подпишет контракт, и я перетряхну все ее барахло, дабы удостовериться, что ее ком работает не очень хорошо... И что бы она ни передавала, я буду фильтровать. Ну же, где твой боевой дух?! И не ты ли тот парень, который там, на Гримальди, похвалялся, что со всеми этими карликами и уродцами и китайскими акробатами все это начинает здорово походить на настоящий цирк?
— В цирках, как правило, не бывает шпионов,— слабо возразил Гарвин.
— Так будь новатором! Заведи новую традицию! Можешь приписать авторство себе! Кроме того, подумай о старушке Рандульф в ее брачную ночь.
— Это все сделано с фонарями,— настаивал маленький мальчик.
— Конечно,— согласился Джанг Фонг.
— И... и зеркалами,— сказал мальчик.
— Как умно! Тебе надо взглянуть поближе.
Фонг снял мальчика с инвалидного кресла и бросил, кувыркающегося и вопящего, своей жене, Ки Тан, балансировавшей на руках в трех метрах от земли на качающемся трезубце. Она поймала малыша ногами, перекувырнула его, щекоча пальцем, пока он не перестал визжать и не засмеялся. Затем, раскачиваясь, она поперебрасывала его с руки на руку, попеременно их отпуская, и уронила обратно к Джангу.
Джанг усадил его, бездыханного, обратно в кресло. Джиа Джин, всего метр ростом, подошла к мальчику, балансируя подносом с четырьмя чашами. На чашах помещался еще один поднос со стаканами, еще четыре подноса с крохотными вазончиками, с цветами в них, и поверх всего этого огромная ваза — почти такая же большая, как та, что она держала на подбородке.
— Фонари и зеркала, говоришь? — пропищала она.— А хочешь, я подпрыгну и все эти стаканы посыплются тебе на колени? И ты, и твое кресло будете очень мокрыми.
— Нет, нет,— запротестовал мальчик.
—Но я все равно собираюсь это сделать.— И она подпрыгнула. Стекло посыпалось, но каким-то образом было поймано, перетасовано, подброшено обратно в воздух и в несколько ином порядке размещено снова. Мальчик смотрел, как завороженный.
—Если бы я умел жонглировать,— проговорил он тихим голосом.
Джиа Джин услышала его и наклонилась поближе, так ничего и не пролив.
— После представления,— пообещала она,— я покажу тебе, как это легко.
— Даже для того, кто не может ходить, как я?
— Особенно для такого, как ты. Потому что ты более внимательный.
В тысяче метров над больницей кружил патрульный корабль нана-класса.
—Всем постам,— произнес хаут Чака, которому при шлось понизиться в чине на три ступени, чтобы отправиться с цирком,— вижу возможного кандидата. Демонстрируем его... вот!
Пилоты второго нана-бота и двух “аксаев” наблюдали, как по экранам пронеслась вспышка лазерного индикатора.
— Он вьется вокруг больницы с тех пор, как мы сюда прибыли,— продолжал Чака.— Ни тебе опознавательных знаков, ни больших меток. Я навел на него бинокль, приблизил и получил лимузин, полный горилл. Один из глупых ублюдков даже немного помахал бластером или чем- то вроде. Прием.
— Всем подразделениям безопасности,— проговорил Ньянгу в свой ком.— Говорит шеф безопасности. Подозреваю, он собирается атаковать с бреющего полета, когда все это рухнет. Если бросится на нас, то, думаю, не будет ничего страшного, когда мы спустим на него наших любимых собачек. Выведем его прямо сейчас. Лир, пальни в него. Нежно. Вы, лихачи, преследуйте его. Мне нужно больше, чем просто кучка дохлых уголовников. “Большая Берта”, поднимите в воздух третий “аксай” и присоедините к остальным пташкам.
Микрофоны согласно щелкнули.
Внизу, спрятавшись за кустами, Лир проверила показания на пускателе ее “сорокопута”, установила взрыватель ракеты на дистанционную детонацию, выключила устройство наведения, прицелилась изрядно поверх лимузина и выстрелила.
“Сорокопут” рванул метрах в двадцати над бандитской тачкой. Ту крутануло почти на одном месте. Затем флаер выровнялся и сиганул по полной, панически отстреливаясь.
—Преследование,— скомандовал Чака, и “аксаи” под прикрытием облаков последовали за беглецами.
Лимузин промчался вокруг города и взял на север, к россыпи островов.
— Он снижается для посадки,— доложил Чака и про чесал лежащую впереди местность сначала радаром, за тем теплоискателем.
— Похоже, там внизу что-то есть,— снова доложил он.— Возможно, маленькое славненькое посадочное поле.
Все три “аксая” кружили под нана-ботом.
— Я Бурсье-один. Вижу разрыв в облаках. Внизу поле, на нем десять или двенадцать флаеров. Пара выглядит бронированными или хотя бы приспособленными к военным или полицейским нуждам.
— Я Безопасность-шесть,— передал Ньянгу.— Нападите на них, ребятки. Мне нужен славный чистенький бильярдный стол там внизу. Сотрите все здания и любого, по кому вам захочется пальнуть. Отбой.
“Аксаи” развернулись и нырнули. Пальцы и когти пилотов замелькали над пультами. Боевые корабли начали стрелять вниз. Бурсье выпустила с полдюжины “сорокопутов”. Ракеты разорвались над полем, в то время как Дилл .и Аликхан под рев пулеметов утюжили все внизу. Флаеры взрывались, один из трех ангаров загорелся. Люди выскакивали из зданий, мчались через поле, ища спасения в джунглях и в воде. Добежали единицы.
Бурсье пошла в обратный заход, подметая поле плотной волной мин, и напоследок рассыпала с двухсот метров маленькие противопехотные зажигательные бомбы.
Чака медленно опустил вниз свой патрульный корабль, счел что два флаера недостаточно разворочены, добавил от щедрот пару “сорокопутов” и поднялся.
—Не вижу, что еще здесь можно разрушить. Пошли домой.

И Гарвину, и Ньянгу показалось очень интересным отсутствие по холовидению репортажей о разгроме аэропорта.
— Полагаю, что это не входит в чьи-то кровные интересы.
— Это кое-что говорит обо всей этой чертовой структуре власти в целом, не так ли? — поддержал Гарвин, с оттенком брезгливости.— Надо бы дать добро Дарод и Лир.
— Что сделать?
— Не обращай внимания.
— Мужики — просто придатки к своим членам без капли мозгов! — бушевала Дарод Монтагна.
— А какие у нас новости? — ухмыльнулась Лир.— Чем шеф так достал тебя на этот раз?
— Я только что видела его снаружи корабля с этой... этой куклой, которую он взял да и нанял!
— Разве он не вправе гулять где угодно с кем он хочет?
— Но не с ней!
— Вот уперлась! — покачала головой Лир.— Дарод, мой юный бывший заместитель, не суй титьку под пресс для отжимания белья. Если ты изводишься от ревности, когда видишь его просто идущим с этой Катун, то что ты собираешься делать, когда мы вернемся на Камбру и тебе придется признать, что он спит с Язифью Миллазин?
— Это другое дело! Она была до меня! Она важнее меня!
— Совсем уперлась,— констатировала Лир.
— Этот Цирк Янсма определенно себя окупил,— заметил Дорн Фили.— Уверен, большое представление послезавтра вечером вольет в наших сотрудников новую энергию. Не говоря уж о том, как это будет выглядеть на экранах.
— Пришельцы действительно неплохо нам послужили,— согласился Сэм'л Брек.— Но мы все ближе ко дню выборов, и я все думаю о тех кредитах, которые мы им отдаем, и о том, как бы они пригодились мне для финального блицкрига.
— Используй послевыборные фонды, которые мы отложили для наших сторонников,— предложил Фили.
— Я мог бы,— согласился Брек.— Но это несколько разозлит наших друзей, Если бы только у нас был способ вернуть часть этих цирковых денег... ммм... Знаешь, кажется, у меня начинает вырисовываться идея.
— А она нам не аукнется? — спросил Фили.
— Вряд ли. По крайней мере если я устрою все правильно, с правильными людьми.
— Не говори мне больше ничего,— перебил Фили.— Просто сделай это.
— Гарвин, у нас кое-что интересное,— сообщил Ньянгу.— Мы тщательно перетряхнули шмотки твоей колом ины, и угадай, что мы нашли?
—Изящный маленький передатчик?
—Не-а.
—Серьезный межзвездный коммуникатор?
—Не-а.
— Так что вы обнаружили?
— Ничего... кроме того, что твоя Кекри Катун чрез мерно увлекается косметикой и обладает интересным вкусом по части белья.
— Ничего? — недоверчиво переспросил Гарвин.— Что это значит? Что она не шпион?
— И не надейся. Это означает только то, что она подготовлена несколько лучше, чем я думал.
Пенвит включил ком. Фрерон услышал голос робота, сообщивший ему, что у него на счете более полумиллиона кредитов.
Ветеран довольно улыбнулся, вынул из кармана ключи и протянул их Эрику.
—Ящик номер 9854 в Военном Банковском Институте. Он очень большой, так что лучше взять с собой помощника.— Он написал адрес, добавив, что никого не волнует, в чьих руках ключи.
Пенвит подошел к двери квартиры и передал ключи с инструкцией по их использованию Бену Диллу. За ним маячила пара дюжих униформистов.
—А теперь,— Пенвит вернулся,— мы просто подождем, пока мой друг Бен не сообщит, что он благополучно вернулся на корабль.
Фрерон вздохнул.
— Полагаю, в этом грязном деле никто никому не доверяет.
— Я доверяю вам безусловно, Куприн,— протянул Эрик, усаживаясь.— Просто мне хотелось послушать еще пару историй о службе в планетарных силах под Конфедерацией, прежде чем я откланяюсь.
— Сегодня благотворительное представление,— инструктировал Гарвин Сопи Мидта.— Так что не слишком уж обдирай всех этих политических уродов.
—И в мыслях не было.— Мидт поправился: — Нет, вру. Всегда ненавидел этих ублюдков, которые думают, что они особенные, раз знают, с какого конца пихать бумажку в избирательную урну. Все равно не понимаю, почему вы позволили им положить нас к себе в карман.
Гарвин нахмурился.
— Я всерьез беспокоюсь за вход. Может, впервые за все это время. Ни в жизни больше на такое не подпишусь!
— Да ладно,— посочувствовал Мидт.— До сих пор, окромя этой бедной девочки, ничего такого не случилось. Я, скажу вам, рад, что ихние быки несут охрану. Мои люди поотбирали больше дюжины стволов у разных придурков.
— Есть соображения относительно того, на кого они работали? — насторожился Гарвин.
— Не спрашивал. Кто угодно с оружием на моей территории, если он не работает на меня, не более чем неприятность. Так что мы разоружили их, дали в ухо и отпустили на все четыре.— Мидт наклонился ближе.— Послушай совета, бригадир, если не возражаешь. Ты собираешься торчать тут до самых выборов?
— Не знаю,— ответил Гарвин.— Я склонен думать, что вряд ли.
— Хорошо. Хорошо. Очень хорошо,— одобрил Сопи.— Потому что, как только кресло окажется занято, одна сторона начнет мечтать о мести, уверенная, что мы каким- то образом повернули поток, а другая попытается уклониться от платы нам.
— Я заставил социал-демократов заплатить вперед.
— Это хорошо. Думаю, ты действительно сын твоего отца.
В сумерках начали толпами прибывать социал-демократы со всей планеты. Несколько кораблей прилетели даже с других миров системы. Гарвин, наблюдая из носовой рубки “Большой Берты”, едва различал оркестр в большом трюме внизу и благодарил службу безопасности Фили за внешний кордон. Толпа, обещавшая забить все до отказа, просто погребла под собой билетеров и цирковую охрану.
Бригадир взглянул на себя в зеркало, поправил белый цилиндр, свернул под мышкой бич и, аллегория юного достоинства, направился к лифту, который должен был отнести его на центральную арену.
Вверху несколько акробатов перекидывали друг друга . туда сюда, а ра'фелан их ловил. Гарвин увидел Лир, выполнявшую тройное сальто с переворотом, чуть не пролетевшую мимо своего ловитора и заброшенную обратно на трапецию.

Предыдущая страница 6 Следующая страница


7 Крис Банч

Высокий, очень худой мужчина с короткими волосами и аккуратной бородой был одет в такую же, как и большинство зрителей, рубашку с надписью “Фили в Премьеры”. Рубаха оказалась ему слишком велика, что помогло спрятать за поясом ствол с плечевым прикладом. Оружие предназначалось не для выполнения работы, на которую его наняли, а чтобы обеспечить собственный отход в предполагаемой будущей суматохе. На входе стоял металлодетектор, но возникшая около него давка позволила мужчине без труда миновать устройство и проникнуть в корабельный трюм вместе со счастливой толпой.

Фрафас Фанон не преувеличивал, когда говорил, что можно придумать нечто более зрелищное, нежели сумел вообразить сэр Дуглас.
После множества репетиций они создали номер.
Лев охотился на Чертенка, одного из слонят. Чертенок не замечал хобота, обхватившего его поперек живота и поднимавшего на спасительную высоту — на спину второго слона. Лев с рычанием становился на дыбы.
Из паланкина на спине третьего гиганта сэр Дуглас щелкал бичом, и два тигра прыгали на паланкин, в котором тот находился. Раздавался выстрел — и хищники отступали, перепрыгивая на спину другому слону, как раз когда остальные вставали на задние ноги, и один из них поднимал Чертенка. В это время кошки метались вокруг центральной арены.
Публика взревела от восторга. И это было только начало.
Ньянгу Иоситаро рыскал по городку аттракционов, высматривая признаки каких-либо неприятностей. Тут-то они сами его и отыскали.
Шеф безопасности нырнул за опору колеса фортуны, собираясь срезать путь обратно к “Большой Берте” по задам, избегая толпы. Он располагал лишь секундой, чтобы заметить идущую за ним женщину и поинтересоваться, что ей нужно. Анестезирующий дротик воткнулся ему в шею прежде, чем он успел вытащить пистолет.
Двое типов, следовавших за женщиной, несли длинный холщовый сверток явно циркового вида. Мужчины закатали Ньянгу в середину рулона, подняли его и не спеша вышли на зады киосков к парковке, где закинули рулон во флаер. Спустя пару секунд все трое оказались на борту, аппарат поднялся в воздух и взял курс на столицу.

Глава 9

—Добро пожаловать, добро пожаловать, социал-демократы всех возрастов,— нараспев произнес Гарвин,— на прекраснейшее шоу в галактике. У нас есть клоуны и медведи, львы и тигры, красивые женщины и мужчины сильнее буйвола... Все это представлено вам благодаря доброй воле Дорна Фили.
Толпа зааплодировала, и Янсма дважды щелкнул бичом. Пока его осаждали клоуны, он пытался сосредоточиться на представлении, но продолжал думать о том, что же делать теперь, когда Пенвит вернулся от Фрерона с добычей, ожидающей анализа... Хотелось надеяться, что это действительно добыча. Могут ли они трубить отбой и бежать из этого бардака.

—Разверните его,— велела женщина.
Выполнив приказ, один из мужчин включил маленький датчик, провел им по шее пленного и поднес к его рту.
— Спит, как младенец,—доложил он.—Жизненные показатели отменные.
— Хорошо, коли так,— кивнула предводительница.— Мужик сказал “только живым”. А если он окажется ранен или убит, придется платить неустойку.
— Кто он?
Женщину передернуло.
— Один из этих залетных паскуд.
— Тогда зачем он понадобился этим парням?
— Черт его знает. Полагаю, шантаж.
— Ты догадываешься, на кого мы работаем?
— Да,— сказала женщина.— Именно поэтому я удвоила ставку. Политиканы. Те, которые как раз сейчас делают кампанию.
— Но это бессмысленно,— подал голос тот, что вел флаер.— Я думал, этот азуланский цирк нанят ими.
— В политике никогда никто ничего осмысленного не делает,— заметил мужчина, склонившийся над телом Ньянгу.— Как долго нам с ним еще нянчиться?
— Как только мы доберемся до места встречи, за ним приедут.
— С другой половиной кредитов, надеюсь.
— Ты полагаешь, я настолько наивна? — рявкнула женщина.
— Земляные орехи, воздушная кукуруза, сладкая вата, нежная, как ваши мечты, леденцы — все, что угодно, для старых и малых,— нараспев повторяла Маев, пробираясь между рядами. Глаза ее непрестанно двигались. Ей замахал купюрой старик, и она продала ему мешочек орехов. Купюра и сдача перекочевали из рук в руки. В толпе работали еще разносчики — настоящих продавцов сладостей среди них было очень мало, больше охранники.

Оператор медведей-роботов обернулся на звук шагов входящего к нему в каморку человека. Он лишь успел раскрыть рот, когда клинок незнакомца воткнулся ему между ребер. Другого оператора убрали с дороги еще раньше в городке аттракционов, а тело оттащили с глаз долой.
Тощий мужчина затолкал труп под пульт, изучил датчики. Он ходил в цирк девять вечеров подряд, наблюдая только за роботами, проводя дни за освоением управления дистанционными механизмами.
Эта установка, решил убийца, натягивая шлем, дававший обзор глазами “медведя”, не сильно отличалась от той, на которой он учился. С выполнением задания сложностей не будет.
Мужчина коснулся сенсоров, и маленький экранчик показал ему двух медведей в их ненужной клетке прямо за сценой. Они задвигались, по очереди реагируя на манипуляторы управления. Один встал, помахал лапами, прошелся взад-вперед.
Робот был готов.

Данфин Фрауде в гриме Келли Плаксы с обожанием взирал на улыбающуюся Кекри Катун. Он подошел ближе, с выражением мировой скорби попытался взять ее за руку, плюхнулся на задницу и, сделав кульбит, встал обратно на ноги.
Катун не заметила Ристори, кувырком выкатившегося ниоткуда, который подкрался сзади, зловеще ухмыляясь и безумно шевеля бровями. При попытке ухватить ее ниже талии он был изловлен вовремя обернувшейся красавицей за шиворот (на самом деле — за специальную сбрую под его потертой одеждой) и заброшен наверх в страховочную грависеть.
Фрауде с еще более несчастным видом сгорбился на скамейке. Катун подплыла к нему, села рядом и стала гладить его по руке.
Ристори протиснулся между антигравитационными лучами и снова принялся красться к парочке.
На сей раз Фрауде действовал первым, сцапав Ристори, и они затеяли жестокую битву, колотя друг друга кулаками, надувными дубинками, огромным мячом — всем, что попадалось под руку. Вокруг бесились остальные клоуны, а девочки из кордебалета подначивали дерущихся.
Кекри видела, как мимо протрусил Бен Дилл в наряде силача, и задумчиво его поразглядывала. Тут она заметила Гарвина, смотревшего на нее из центра арены. Она нарочито медленно улыбнулась ему, облизав палец. Гарвин поспешно отвел взгляд, и Катун рассмеялась про себя.
Славные люди, подумала женщина, но недалекие. Хозяин предупредил о возможном обыске, поэтому на борт “Большой Берты” она ничего не взяла. Следы, обнаруженные благодаря нанесенной на вещи маркировке, подтвердили, что ее багаж действительно обыскивали.
Этим вечером, как было условлено, она выходила к аттракционам и получила от человека, подошедшего к ней и прошептавшего пароль, небольшой компактный кейс. В кейсе находился маленький, но мощный передатчик, способный к межсистемной связи. Катун не знала, насколько эффективным он может оказаться, но решила, что в должное время ей подаст сигнал спецкоманда, которая, как обещали, последует за кораблем. Ее должны проинструктировать, о чем надо докладывать помимо любой вытянутой из Гарвина, если это удастся, информации о тайных намерениях и задачах цирка. Тайного намерения не быть не могло — обычные люди вряд ли бы взялись обшаривать ее багаж.
Кекри Катун отключила эту часть сознания и сосредоточилась на кувыркании колесом и подбадривании своего рыцаря, Фрауде.
Наконец Ристори был повержен, и Фрауде, попрыгав на его грудной клетке, поднял высокую женщину на руки (при помощи спрятанного под мешковатым пальто анти-грава) и под приветственные вопли публики унес ее с арены.
В рубке “Большой Берты” техник увидел, как огонек одного из крохотных маячков неуклонно движется прочь, почти за пределы экрана. Он вызвал дежурного офицера и склонился над пультом, отслеживая сигнал.
— Опознавательные знаки есть? — спросила женщина.
Техник проверил показатели датчиков.
— Да, мэм. Иоситаро.
— Помоги Аллах! Я сообщу шефу... Надеюсь, этот хитрый ублюдок не делает чего-то, о чем никому не полагается знать.
Дежурная направилась к другому технику, и тот подключился к линии, которая выходила на крохотный динамик у Гарвина в ухе.
—Может ли кто поднять это? Никто никогда не был в состоянии поднять тысячу килограммов, а Могучий Бен собирается попытаться сделать это здесь, сейчас, к вашему изумлению,— разорялся зазывала.— Давайте поаплодируем ему, поддержим его, отдадим всю свою энергию Диллу Нечеловеческая Мощь.
Дилл в телесного цвета трико, безрукавке и хромированных браслетах вокруг бицепсов наклонился, сделал вдох, убедился, что спрятанные в здоровенных блинах антигравы включены, и сделал рывок. Он поднял штангу сантиметра на два от земли, прежде чем позволить ей с грохотом упасть обратно. Потом он совершил еще одну попытку, и еще. Зал стонал от восторга.
Наконец, когда каждый его мускул вздулся, Бен выжал штангу вверх, покачался вперед и назад и затем, отключив антигравы, выскочил из-под нее. Штанга рухнула наземь, и грохот от ее падения перекрыл вопли клоунов на центральной арене.
Дилл собирался уже поклониться, переходя к заключительной части номера, когда в ухе зажужжало: “Пост. Тревога!”
Зазывала только разинул рот, глядя, как Дилл сорвался с места и сломя голову умчался с арены. Потом зазывала опомнился и начал импровизировать очередной треп про акробатов, перекидывавших друг друга ногами.
Прочие отборные кадры РР внезапно бросили свои дела или прервали выступление и последовали за Диллом.
Сотрудники безопасности по всему кораблю замерли, пытаясь понять, что происходит.
Дарод Монтагна сосредоточилась на том, чтобы удержаться на спинах своих лошадей, когда кони под громовые аплодисменты унесли ее прочь с арены. Она гадала: что, черт побери, случилось?
Дарод машинально помахала оператору медведей-роботов в его будке — славному малому, помогавшему ей чистить некоторых лошадей,— и слегка удивилась, увидев покрытую шлемом голову в окне, хотя он должен был сидеть, приклеенный к экрану. Ее несколько смутило отсутствие ответного жеста, но Дарод решила, что парень сосредоточился на выходе механических зверей, чей номер был следующим.
—А теперь — человек, собравший нас всех здесь, человек дня, недели, года, Дорн Фили, в скором времени ваш новый премьер! — выкрикнул Гарвин, и люди повскакали с мест, аплодируя. Внезапно отец-командир замер и дернул головой. Глаза его округлились, когда он услышал сообщение о Ньянгу.
Фили, сияя, махал своим соратникам по кампании. Воодушевление нарастало.
Тощий человек тронул сенсоры, и робот, окрещенный Ньянгу “Крошкой Дони”, поднялся, открыл клетку, неторопливо вышел, опустился на четыре лапы и направился к центральной арене, где стояли Гарвин и Фили.
—Друзья мои,— голос Фили прокатился по всему трюму,— верные мои друзья! Сегодня мы празднуем. Может, кто-то скажет, что несколько преждевременно, но я скажу...
Высоко над ними, зевая и раскачиваясь туда-сюда в ожидании следующего выступления акробатов, Лир заметила робота-медведя, бегом направляющегося к Гарвину и политику.
Что-то было не так, и Лир прокляла свое обтягивающее трико за то, что в нем нельзя спрятать пистолет. Она спрыгнула с насеста и полетела, сгруппировавшись, в страховочную антигравитационную сеть, зная, что точно не успеет.
Маленькая девочка разглядывала содержимое подноса, пытаясь решить, чего ей хочется, когда Маев увидела “Крошку Дони”.
—Эй, детка,— бросила она, скидывая ремень подноса с шеи,— забирай все и наслаждайся.
С пистолетом в руке она бросилась к проходу между рядами и помчалась вниз к арене.
—...чуть раньше, но я уверен, что мы увидим победу всего через неделю, и...
Медведю оставалось пройти десять метров, когда Гарвин, готовый откланяться и броситься к посту, обратил на него внимание. Зверь поднялся на задние лапы и двинулся на Фили, раскрыв передние лапы для сокрушающего объятия.
Гарвин сунул руку за пазуху, вытащил маленький пистолет и дважды без малейшего успеха выстрелил “Крошке Дони” в голову. Затем, толкнув медведя в бок, он повалил его.
Раф Атертон услышал начавшиеся вопли и выстрелы, выругался и, отобрав у оркестранта трубу, заиграл “Мирный Марш”.
Прочие музыканты, на мгновение смешавшись, подхватили мелодию. И повсюду на корабле мужчины и женщины пришли в состояние полной боевой готовности.
“Крошка Дони” встала на четыре лапы и бросилась к Фили. Тот, подбежав к мачте для трапеций, нашел опорные кольца и полез наверх. “Дони” ухватила его лапами и принялась тянуть вниз. Фили орал, а вокруг суетились униформисты, колотя робота скамейками и шестами.
В это время Маев с пистолетом в руке оказалась как раз за операторской будкой. Она выстрелила навскидку, снеся оператору большую часть головы вместе со шлемом. Тощий мужчина упал и забился в судорогах.
“Крошка Дони” внезапно охромела и свалилась, едва не придавив одного из униформистов, а Фили рухнул на нее сверху.
Гарвин проверил робота, не заметил никаких признаков активности, поставил Фили на ноги и убедился, что горловой микрофон политика все еще работает.
—Продолжай говорить,— шепнул он.— Успокой их. Нам не нужна паника.
Фили с квадратными глазами открыл рот, потом закрыл, потом открыл снова, но не издал ни звука.
Эрик Пенвит натянул белый фрак поверх черных брюк, в которых он ходил к Фрерону, и помчался в главный трюм, на бегу пристегивая микрофон.
—Клоуны, клоуны, клоуны, они у нас есть, и они нам не нужны,— прокричал он.
За ним бежали все клоуны цирка, а следом — эквилибристы. Клоуны рассыпались по периметру и принялись дурачиться так и эдак, а эквилибристы покатились по парапету арены.
Публика пыталась разглядеть, что произошло, не ранен ли Фили. К нему наконец вернулась способность говорить.
—Все... в порядке,— произнес он поначалу несколько писклявым, но затем окрепшим голосом.— Это был просто недостаточно проработанный трюк... Мне следовало догадаться, что я не создан для цирка. Но посмотрите на моих друзей вокруг, которые слеплены именно из этого теста.
Смех его звучал почти естественно, и толпа несколько успокоилась. Флаер, полный клоунов, подлетел к Фили, и тот был буквально погребен под ними, пока двое мужчин грузили “тело” “Крошки Дони”. Потом флаер улетел.
—Клоуны! — провозгласил Пенвит, когда Атертон отмахнул палочкой и “Марш Мира” стих.— Я обещал их вам, и вы их получили. Пожалуйста, заберите с собой каждый одного-двух. А теперь — воздушные гимнасты, истинные мастера, мужчины и женщины безусловно более смелые, чем я.
Гимнастки взлетели, пролетели друг мимо друга и, пойманные ра'феланами на обоих шестах, перевернулись и отправились в обратный полет.
Лир забралась наверх, схватила трапецию и, раскачавшись как следует, забросила себя в корзину под потолком. Представление вернулось в нормальное русло.

— Я засекла их,— доложила Бурсье. Ее “аксай” завис высоко над центром столицы.— Приземлились на крышу высотки. Выглядит как жилой дом. Они несут сверток, и кто-то их встречает. Вот они вошли. Хотя охранник остался на крыше.
— Продолжайте патрулирование,— поступил приказ.— К вам следует гражданский флаер, сине-белый, с открытым верхом, с авральной командой на борту. Они подберутся поближе и тщательно осмотрят место.
Отсек был забит солдатами PP.
—Итак, разобраться с этим надо быстро. Кто-то,., не знаю, тот ли это, кто пытался достать Фили... только что похитил Ньянгу. У нас есть данные об их местонахождении. Детали будут с минуты на минуту, и мы отправляемся за ним прямо сейчас.
Гарвин оглядел помещение.
—Я хочу, чтобы пошли вы, Бен, Моника... Нет, Аликхан... Хотя, постой, ты пригодишься. Джилл — нам может понадобиться врач.— Он заколебался, заметив взгляд Дарод, и нехотя добавил: — И ты, Монтагна. И я. Что до...
Щелкнул передатчик.
— Шеф, я отметила: флаер с авральной командой про шел.
— Вперед!
Флаер с шумом несся по улице, изрядно ниже уровня крыш. Людям, выглядывавшим из окон жилого дома, было видно, как пьяные внутри вопят и чокаются со всеми, кого видят.
— Засек Ньянгу,— доложил один из “пьяных”.— Или, по крайней мере, его локатор. Здание в шестьдесят этажей. Он на пятом сверху. Неподвижен. Так что, полагаю, это то место, где они собирались оставить его на некоторое время.
— Принято,— откликнулся переговорный центр “Большой Берты”.— Поднимитесь на 5—0, оставайтесь там до следующих приказаний. Чака, если кто бы то ни было посторонний попытается вмешаться, уберите его. Повторяю: кто бы то ни было.
Микрофон щелкнул дважды, и флаер пополз вверх к кружащему в вышине нана-боту.

— Хорошо,— произнес Гарвин.— Он близко к крыше здания, и там есть часовой. Нам надо сесть на крышу, снять охрану и любого, кто окажется рядом, и потом...
— Извините,—произнес вежливый голос. Гарвин удивился, кто, черт возьми, пустил Джанга Юань Фонга, гражданского, в отсек?
— Я слушал, и если мистера Иоситаро держат в высотном здании, как сообщалось в передаче, а вы, очевидно, планируете его вызволять, чем с вероятностью встревожите часового на крыше, не будет ли мудрее проделать новый вход через, может быть, одно из окон в стене здания с помощью кого-то, кто обладает определенными акробатическими навыками? Например, меня и одного из ра'феланов?
Гарвин задумался на секунду, потом кивнул.
— Хорошо. Вы когда-нибудь пользовались пистолетом, мистер Фонг?
— Несколько раз я находил необходимым защищать мою семью, так что да.
— Прекрасно. Кто-нибудь, выдайте ему бластер и подхватите ближайшего осьминога. Мы разместимся в одном из грузовых флаеров. Шевелитесь!
Последний слон протрубил, и в зале зажегся свет.
—Вот рее и закончилось! — провозгласил Пенвит.— Это был чудесный вечер, у нас никогда не было лучшей публики.
Оркестр играл финал, и оставшиеся разносчики выбивались из сил.
Мама маленькой девочки остановила билетера.
— Извините?
— Да,— ответил мужчина, а потом вспомнил о манерах.— Простите, я имел в виду — да, мэм?
— Одна из ваших продавщиц оставила Маре весь свой поднос со сладостями и разрешила ей брать все, что захочет. Но мы так не можем, а девушка так и не вернулась. Что мне делать?
— Ну,— ответил билетер,— вам только что вручили полный поднос.— Он через силу улыбнулся девочке.— Желаю надолго запомнить наш цирк.
— Ой, спасибо вам,— воскликнула женщина.— Вы все такие чудесные. Надеюсь, никто не пострадал в том инциденте.
—Никто, мэм,— заверил билетер.— Все живы-здоровы. Девочку с глазами больше, чем у иного ра'фелана, увели, и сотрудник безопасности, держа руку на кобуре под пиджаком, вернулся к наблюдению за толпой.

Люк грузового флаера открылся, и команда забралась внутрь. Громадный ра'фелан легко внес свое тело внутрь и уселся рядом с Аликханом.
Гарвин, защелкнув боевой пояс, влез на переднее сиденье.
—Взлетаем,— скомандовал он.
Бегущий Медведь кивнул. Люки захлопнулись, створки верхнего шлюза “Большой Берты” разошлись в стороны, и флаер понесся к столице.
—Игра может стать еще интереснее,— доложил Чака.— Еще один флаер, типа шикарного лимузина, сел на крышу. Его встретил тот же охранник. Двое людей вылезли и вошли в дом.
Гарвин приглушил бортовой коммуникатор.
— Вы слышали, что он сказал. Это либо следственная группа, либо они заберут Ньянгу. Так что нам придется поторопиться.
— В три минуты,— отозвался Бегущий Медведь.
Грузовой флаер облетел высотное здание ниже крыши.
— Порядок,— доложил Чака.— Остановитесь, чтобы я мог передать то, что я вижу, на ваш экран.
— Понял,— ответил Гарвин.
— На крыше два флаера. По два водителя на борту плюс часовой. Наш человек в четвертой квартире. Там проем между блоками, вы увидите.
— О'кей.
—Ваш план, сэр?
Гарвин заметил пожарную лестницу за толстым стеклом на другой стороне здания, протянувшуюся сверху донизу.
— Оставайся там и снимай оба флаера и их экипажи по моей команде. Мы войдем сбоку, этажом выше. Так что любой шум с нашей стороны не будет иметь значения.
— Есть, сэр.
Гарвин перегнулся к Бегущему Медведю.
— Ты сможешь подлететь близко к той стене, где черная лестница с открытыми дверями?
— Одной левой,— ответил Бегущий Медведь,— ковыряя правой в носу. Зависит от восходящих потоков.
— Используй обе руки и подвези нас прямо сейчас.
Индеец кивнул, и флаер завис. Двери уползли вверх.
Гарвин вынул из поясной сумки небольшую трубку, развернул и надорвал. Получилось небольшое плоское овальное приспособление сантиметров пятнадцати в длину.
— Мистер Фонг, вы сможете допрыгнуть до того окна и удержаться на нем достаточно долго, чтобы прилепить эту штуку точно посередине рамы? Она самоклеющаяся.
— Я могу это сделать.
Гарвин раздал поспешные приказы, когда флаер приблизился к зданию, раскачиваемый восходящими ночными потоками.
—Ближе.
Бегущий Медведь, закусив губу, выполнил распоряжение.
Фонг ухватился за крышку бортового люка.
—Пошел!
Джанг Юань пролетел по воздуху, приземлился на узенький карниз, поскользнулся, упал на колени, ухватился свободной рукой и укрепился. Заплатка легла в центр стекла. Фонг оглянулся через плечо на флаер, присел и оттолкнулся ногами. Он промахнулся, но щупальце было наготове и втянуло его на борт.
—Не рассказывайте о случившемся моей жене.— Джанг глубоко вздохнул.— Мне явно надо больше репе тировать.
Гарвин, дышавший еще тяжелее, чем акробат, коснулся пульта мины, и она приглушенно бухнула. Стекло хрустальным ливнем осыпалось вниз на улицу.
—Пошел! — скомандовал Гарвин ра'фелану. Чужак выбросился наружу. Крепко держась за флаер одной парой щупалец, он другой ухватился за карниз, пришвартовав собой аппарат к зданию, и протянул оставшиеся две пары к членам команды, перенося их на лестницу.
Дилл и Аликхан, не дожидаясь остальных, спустились на пролет вниз. Дверь оказалась заперта, но ненадолго.
Бен выдрал ручку, бормоча поковырялся пальцем в замке, и дверь отворилась. К этому моменту подтянулись остальные, и все вместе двинулись по коридору.

—До сих пор не пришел в себя,— произнес внушительный господин в сером плаще.
Ньянгу Иоситаро лежал на роскошном диване: глаза закрыты, дыхание ровное, на губах играет легкая улыбка.
— Он проснется с минуты на минуту,— сказала женщина, возглавлявшая похищение.— Я свои дозировки знаю. Мы этим зарабатываем на жизнь, знаете ли. а трупы, как правило, не платят выкупа.
— Мы подождем, пока он очнется, если не возражаете.
Не убирая пистолета, мужчина вынул из-под мышки толстый кожаный конверт. Его спутник также держал оружие на изготовку. Двое партнеров женщины шагнули в стороны, руки малозаметным движением переместились ближе к карманам.
— Можете пересчитать деньги, пока мы ждем,— предложил внушительный тип.
— Так и сделаем,— ответила женщина.— И можете убрать свою артиллерию. Мы не из тех, кто идет на попятный в...
Входная дверь с грохотом отлетела в сторону, и в комнату ворвался ужас: мохнатое чудовище размером больше человека, голова мотается на длинной шее туда-сюда, глаза красные, в лапе странного вида пистолет. Оно выстрелило, и огромная пуля, ударив внушительного господина в грудь, пробила в ней дыру величиной с его же голову. Края дыры шевелились по мере того, как странные серые насекомые вгрызались в рану, поедая плоть.
За монстром появилась женщина в трико с бластером в руке. От двух ее выстрелов спутник внушительного крутанулся на месте и упал, а похитительница лишилась головы.
Один из наемников повернулся было бежать, но огромный лысеющий мужик, рыча от ярости, изловил его за штаны и с хрустом припечатал к стене. Бандит остался лежать неподвижно.
Последний из шайки не успел поднять руки. Гарвин дважды выстрелил ему в грудь.
Сверху раздались взрывы. Чака разносил флаеры на крыше.
Пока остальные быстро обыскивали тела и комнату, Махим опустилась на колени перед Ньянгу, пощупала пульс.
—Думаю, он жив... Ньянгу открыл глаза.
—Разумеется, я жив,— произнес он уютным голосом. Потом, зевая, огляделся.— Кстати, а что празднуем?

Глава 10

Большую часть обратной дороги Янсма провел, изучая документы, изъятые с трупов внушительного господина и его спутника.
Выйдя из флаера, Гарвин отвел Дарод в сторонку. Дилл и Аликхан понесли Ньянгу в корабельный медпункт. Махим шла рядом с носилками.
— Ты, помнится, трепалась, что у вас с Лир есть идея насчет адской машинки, которая разберется с делами самым решительным образом. Трепалась?
— Я не треплюсь в таких делах.— Монтагна выглядела обиженно.—Лир с моей помощью все просчитала. Думаю, вся эта долбаная планетка нуждается в небольшой встряске.
— У парня, который выглядел как начальник, оказалась членская карточка социал-демократической партии. — Славный мир, скажу я вам.—Дарод попыталась сделать вид, что не шокирована.— Ребятки, которые нас наняли, пытаются нас же и поиметь. Очень остроумно.
— Да уж,— согласился Гарвин.— Ты еще говорила что-то насчет того, что вы знаете, куда засунуть упомянутую адскую машинку, и точной даты, когда она должна сработать?
— Конечно. Плевое дело.
— Займитесь этим. Хватит с меня этих идиотов. Отныне и навсегда.
К рассвету городок аттракционов был разобран, и все цирковое имущество погружено.
“Большая Берта” весь день просидела на стартовой платформе с задраенными люками, не отвечая ни на какие звонки. Над ней зловеще кружили все три “аксая”, пикируя на два холосъемочных флаера, пытавшиеся приблизиться к кораблю.
В полночь от корабля отделился маленький катер и на бреющем полете, ниже любого радарного горизонта, унесся к столице.
Он на мгновение завис над большим белым зданием на холме, и две женщины в черном с тяжелыми ранцами спустились по веревке на крышу одного из флигелей, вскрыли окно и исчезли внутри.
Через час они появились снова. Катер подобрал их и помчался обратно к “Большой Берте”.
Охрана на территории Гражданского Дворца так ничего и не заметила.
За час до рассвета без разрешения и уведомления портовых властей “Большая Берта” оторвалась от земли и навсегда покинула систему Тиборга.

Глава 11

Кайле/Кайле IV
Система Кайле, некогда главная верфь Конфедерации, произвела на Гарвина впечатление брошенного завода.
Когда-то три планеты служили рудниками для Кайле IV, наиболее обитаемой и являющейся центром кораблестроения. Но “Большая Берта” засекла активность только на одной, и то слабую.
Кайле IV выглядит серой, подумал Гарвин и тут же поправил сам себя: серо-зеленой.
Обширные леса карабкались к заснеженным вершинам гор. Зеленеющие долины дышали странным, морозным гостеприимством. Большинство городов, построенных из серого камня, располагались по берегам широких рек.
Готовые и недостроенные звездолеты всех встречающихся в Конфедерации типов заполняли посадочные поля. Некоторые вместо антикоррозийной оболочки покрывал толстый слой ржавчины.
Пока “Большая Берта” приближалась к планете, у Ньянгу в голове всплыли какие-то древние стихотворные строчки. При этом он не помнил, ни где прочел или услышал их, ни имени поэта.
Мать взяла меня в города, когда
Я лежал еще у нее в утробе.
Но холод лесов пребудет со мной
До дня моей смерти, до дня моей смерти.
— Что это ты там бормочешь? — спросил Гарвин.
— Стихи.
— Что-то рифмы не слышно,— подозрительно заметил Гарвин.— Вряд ли что-то стоящее.
— Вероятно, нет.
“Большая Берта” трижды облетела вокруг Кайле IV, передавая на всех открытых и разрешенных частотах цирковую музыку, рычание больших кошек, трубные крики слонов и вопли зазывал. И теперь только глухой или затворник не знал, что в городе цирк.
Нана-боты пронеслись по главным магистралям больших городов, разбрасывая рекламные листовки во все стороны. Гарвин радостно принимал звонки с жалобами от городских властей, обещая выплатить любые штрафы за загрязнение среды, предпочтительно контрамарками.
“Аксаи” отягчали преступление к вящей ярости политиков и радости детей, проносясь на бреющем полете над городами с длинными развевающимися транспарантами, которые по мере перехода дня в ночь начинали светиться, мерцая:
ЛЬВЫ! МЕДВЕДИ! ТИГРЫ! СЛОНЫ!
ЗЕМНЫЕ ЛОШАДИ!
КРАСИВЫЕ ЖЕНЩИНЫ!
ТАИНСТВЕННЫЕ ЧУЖАКИ!
АКРОБАТЫ! СИЛАЧИ! КЛОУНЫ!
СМЕРТЕЛЬНЫЕ НОМЕРА!
Объявив о своих намерениях во время последнего витка, “Большая Берта” трижды облетела столицу под названием Ленду и затем на вторичной тяге медленно поплыла к ближайшему полю и села.
Прожектора выхватили садящийся чудовищный корабль, и к нему повалила толпа.
Вокруг, к неудовольствию капитана Лискеарда, кружили гражданские флаеры.
Трап от главного шлюза опустился, и наружу хлынули клоуны и лилипуты. Гарвин в белой форме в сопровождении Кекри Катун в белом же наряде, отбрасывающем разноцветные блики и закрывавшем не больше, чем это совершенно необходимо, вышел навстречу спешно собранным сановникам. Среди них находился и правитель планеты Граав Ганил — человек средних лет с печальным лицом и намечающимся брюшком. Гарвину это показалось интересным. Явление главного начальника собственной персоной наводило на размышления о распространенности межзвездных перелетов в настоящий момент. Ньянгу, с другой стороны, заметил, что Ганил прибыл в сопровождении только одного помощника и водителя-охранника. Либо на Кайле отсутствует какая бы то ни было диктатура, либо все схвачено куда лучше, чем на Тиборге.
После взаимных приветствий Гарвин сообщил, как все цирковые тронуты, а местные заверили, что это событие века.
Перед рассветом Эрик Пенвит арендовал огромную территорию на окраине Ленду, и туда направились тяжелые флаеры, нагруженные брезентом, будками, павильонами, эскадрилья флаеров поменьше для челночных перевозок и рабочие сцены.
Ранние пташки, в основном малышня, начали собираться, как будто в школу на занятия. Гарвин забыл о существовании такого явления и теперь опасался, что чиновники просто на пену изойдут. Если, конечно, они сами не выстраивались вдоль улиц вперемешку с, казалось, всеми детьми Кайле, когда флаеры носились туда-сюда, возвещая, что представление надвигается.
Так оно и было.
Хищники в летающих клетках, слоны своим ходом, гарцующие лошади с Монтагной, Квиеком и его двумя женами, не считая снующих лилипутов, клоунов пешком, во флаерах, в странных старомодных колесных повозках, разбрасывающих по дороге конфеты, оркестра Атертона в двух флаерах, силача Дилла, позирующих девочек из кордебалета, скачущих и кувыркающихся по всей длине процессии акробатов. И все это во главе с Гарвином, стоящим в открытом черном лимузине с совершенно блаженным лицом.
На заднем сиденье расположился Ньянгу и, скорчившиеся, чтобы их не было видно, два отличных стрелка — на всякий случай.
Они добрались до места без приключений, когда шатры были уже установлены.
Гарвин покинул лимузин, поклонился благоговейно глядящим полицейским и принюхался.
—Люблю запах брезента поутру,— счастливо произнес он.
Цирк и вправду был в городе.
К вечеру билеты оказались распроданы на неделю вперед, а заказы все поступали.
—Похоже, в этих краях людям нечем заняться.— Ньянгу наблюдал за цифрами, вспыхивающими на экранах в “красном фургоне”, который на самом деле был отсеком на борту “Большой Берты”, но денежный центр цирка по традиции назывался “фургоном”.
Сопи Мидт ухмыльнулся.
— Действительно, похоже. Взгляните на всех этих мотыльков, что слетелись сюда. Черт, хотел бы я, чтобы Янсма позволил мне развернуться по-настоящему. Самое время для моих девочек. Знаешь, как бы мы разбогатели? — Он с надеждой посмотрел на Иоситаро.
— Увы, Сопи,— вздохнул тот сочувственно.— В жизни каждому должно выпасть немного честности.
— А теперь наши прославленные воздушные гимнасты, известные во всей галактике, летуны и их необычные инопланетные спутники, которые тайно обучаются в темных мирах вдали от мест, где царствует Человек,— пропел Гарвин.
Заиграл оркестр, и летуны запорхали под куполом шатра, ра'феланы ловили их, а акробаты на трапециях и качающиеся-на-облаках пролетали, словно холовспышки, прямо над толпой.
Гарвин поклонился и отошел промочить горло, мечтая не возбуждаться так, как все эти ребята в наспех сооруженных дополнительных сиденьях перед дешевыми местами у главного входа. Немного спокойствия было бы полезнее для голосовых связок.
Дарод поджидала его за пределами центральной арены.
— Лучше подзадержись, Гарвин.— Она протянула ему кружку с тоником,— Моника придумала новый трюк, и это нечто радикальное. Если он будет пользоваться успехом, то в следующий раз она захочет выйти отдельным номером.
— Насколько это опасно?
— Гораздо опаснее, чем кажется.
— Чудно.— Гарвин знал, что Лир ему не остановить. Он изрядно отхлебнул из кружки и обнял свободной рукой Монтагну, прижавшуюся поближе.

Предыдущая страница 7 Следующая страница


Крушение звезд 8

Оркестр заиграл галоп, и на центральной арене появилась Моника. Униформист подцепил канат, свисавший с центрального шеста метров на пятьдесят, другой рабочий забил в землю железный крюк, а еще двое туго натянули трос, привязав его к шесту.
Атертон махнул, и оркестр смолк, за исключением рокочущего барабана. Все огни в шатре погасли, кроме луча, направленного на Лир.
— Лучше бы она мне сказала, что затевает,— мрачно прошептал Гарвин.—Люблю, знаешь ли, быть в курсе.
— Она не хотела никого беспокоить, пока не освоит трюк как следует.
— Это я люблю.— Янсма помрачнел еще больше.— Она вне досягаемости этих чертовых щупалец! Что, в конце концов, у нее в голове?
Ответ пришел, когда Моника, взяв длинный балансировочный шест, начала подниматься по натянутой под углом веревке, хватаясь за нее пальцами ног.
Гарвин, обнаружив, что во рту у него пересохло, отхлебнул еще тоника.
Шест качнулся, Моника покачнулась вслед за ним, но поймала равновесие и продолжила путь, подбираясь все ближе и ближе к центральному шесту. Затем в метре от него она дважды подпрыгнула, отбросила прочь балансир и кувыркнулась прочь с каната. Толпа завопила.
Но вот вниз метнулось длинное щупальце, и один из ра'фелан поймал ее и подбросил под самый купол. Там ее подхватил другой чужак и перебросил сгруппировавшуюся Лир ловитору, чья перекладина находилась на вершине амплитуды.
Моника ухватилась за щупальце руками, отпустила, перекувырнулась, снова поймала и благополучно забралась на перекладину.
—Это...— Гарвин осознал, что некоторое время не дышал, и с шумом втянул в себя воздух,— прекрасный трюк. Но лучше бы она мне сказала, чтобы я мог про комментировать его.
“Или,— подумал он,— свернуть ей шею”.
— Я ж говорю, она не хотела привлекать лишнее внимание, если что-то не получится,— сказала Дарод.
— А что, могло? — Гарвин не был уверен, что хочет услышать ответ.— Что бы она тогда сделала? Тихо жевала опилки?
— Если ты взглянешь туда, за оркестровую ложу, где должны находиться будки медвежатников — если мы когда-нибудь снова освоим медведей,— то там у нее человек с антигравитационным проектором. Она считает, что он успеет ее подстраховать прежде, чем она ударится о землю.
— Считает,— прорычал Гарвин.— Ладно. Мы, конечно, получили гвоздь программы. Но перед ее следующим выступлением обязательно поставим страховочные антигравы. Спрячем их, например, под одним из слоновьих загонов. Мне не нужны разбившиеся гимнасты, и точка. Так же как вариации на тему “я-думаю-это-сработает”. И можешь передать ей от меня, что это приказ. Она все еще в этом чертовом Легионе и все еще стоит больше, чем ее, извините, задница. Надеюсь, тебе захочется напомнить ей и об этом.
На следующее утро Гарвин беззаботно прогуливался по цирковому городку. Пусть Ньянгу печется о безопасности, решил он. Всем полезно выбраться из этого чертова корабля и подышать нормальным, не переработанным воздухом. Вот и от брезента несет некоторой затхлостью — но это выветрится за неделю.
Он миновал кошачьи клетки. Малдун, леопард-убийца, валялся на спине, игриво махая лапами на нечто вроде летучего насекомого в двух метрах у себя над головой.
Монтагна, которая провела ночь в объятиях Гарвина, скромно работала над каким-то новым трюком с двумя лошадьми, в то время как Ристори вгонял в пот дюжину клоунов, пытаясь запихать их в бочонок, куда, по логике, мог влезть только один.
Гарвин свернул за угол и увидел средних размеров пузатого человека, почёсывающего тросточкой слоненка Лоти и погруженного в беседу с Фрафасом Фаноном, одним из дрессировщиков слонов. Сунья Танон загнал шестерых зверей в корабль и чистил их при помощи корзины мыла и щетки на длинной ручке. Приблизившись, Гарвин узнал в пухлом человечке Граава Ганила, правителя Кайле.
Он не знал точно, как следует приветствовать такого человека, и ограничился быстрым наклоном головы.
— Нет-нет,— возразил Ганил,— это я должен низко кланяться. Я был зачарован рассказом моего друга Фрафаса о мире, который они ищут, этом Коанду. К сожалению, сам я о таком не слышал. Но я непременно поговорю кое с кем из наших ученых. Посмотрим, может, они сумеют помочь.
— Кстати, о помощи,— произнес Гарвин.— Я хотел попросить ваше высочество об услуге. Думаю, это правильный титул.
— Как вам будет угодно.— Ганил слегка встревожился.— Вам следует помнить, что я — конституционный монарх, только третий в династии и на самом деле большой власти не имею. Так что, если вам надо кого-то казнить или упрятать в тюрьму, вам придется идти через Парламент.
Гарвин, полагая, что собеседник шутит, засмеялся, но затем оборвал смех, заметив серьезное выражение лица Ганила.
— Нет-нет,— заверил он,— ничего подобного.
— С вашего позволения,— вставил Фрафас,— я пойду помогу своему партнеру мыть наших друзей.— И он по спешил прочь, явно не желая слышать о делах бригадира.
Ганил и Янсма пошли рядом.
— Услуга, в которой я нуждаюсь,— начал Гарвин,— это ваша помощь по части навигационных программ. Мне бы хотелось закончить наше турне на Центруме.
— Честолюбиво.— Это заявление Ганила явно впечатлило.
— Возможно, но я... и остальная часть моей труппы... хотим выяснить, что случилось, почему наши миры утратили связь с Конфедерацией.
— Мы тоже,— вздохнул правитель.— Видели ли вы нашу “процветающую” звездолетную промышленность, чтобы хуже не сказать? Все корабли построены по заказам Конфедерации, но так никогда и не были ни оплачены, ни забраны.
— Я видел их,— ответил Гарвин.— Почему вы не по слали торговых представителей на поиск новых клиентов?
— За редкими исключениями, Кайле заключала кон тракты только с Конфедерацией. Из нескольких кораблей, высланных на разведку, вернулся только один, и этот один поведал о хаосе. Да ни у кого и не было кредитов Конфедерации, чтобы вести с нами дела.
— И мы обнаружили точно такую же ситуацию,— кивнул Гарвин.— И хотели бы сделать все возможное, чтобы, если получится, сообщение между мирами возобновилось.
— Цирк? — недоверчиво переспросил Ганил.— Восхитительно, но не кажется ли вам, что это несколько романтично?
— Когда я говорю “мы”,— объяснил Гарвин,— я имею в виду несколько миров, с которых мы прибыли, и- те, которые посетили. Если бы люди знали, что произошло, почему случилось внезапное крушение, возможно, удалось бы сделать что-нибудь, дабы предотвратить тотальный обвал.
— Я могу частично объяснить падение,— потупился Ганил.— Я немного занимался историей, прежде чем мой отец умер и передал мне трон. Коллапс не произошел мгновенно, как думают многие. Скорее, видимость существования Конфедерации поддерживалась при помощи войск еще долгое время после того, как ее не стало... У Империи была замечательно эффективная армия... Плюс тот факт, что многие планетарные правительства могли свалить свои проблемы на далекий Центрум. Но настоя щей причиной являлось то, что слишком много граждан хотели, чтобы Конфедерация имела место быть даже при том, что они не желали участвовать в управлении, неохотно платили налоги и предоставляли услуги. Люди воображали, что она бессмертна. Империя оказалась способна проковылять еще годы, десятилетия, может даже век, будучи ходячим трупом. А затем однажды что-то случилось. Труп споткнулся о соломинку и упал.
— Что произошло? — спросил Гарвин.
— Если б я знал,— вздохнул Ганил.— Потому что тогда, как вы понимаете, можно было бы попытаться реанимировать тело.— Он поежился.— Я не знаю. Я просто не знаю.
Они немного полюбовались китайскими акробатами и пошли дальше.
— Я тоже не знаю,— сказал Гарвин.— И я хочу с этим покончить. Я хочу знать, что случилось. Именно поэтому я и прошу вас об услуге.
— Спрашивайте.
— Я узнал, что Кайле поставила Конфедерации немало охранной аппаратуры.
— Было дело,— неохотно согласился Ганил.
— Даже если Конфедерация рухнула, некоторые из этих машин и постов могут функционировать и представлять угрозу. Причем роботизированные устройства еще опаснее, чем управляемые людьми. Я бы хотел одолжить... или, если нужно, купить... ваши программы, так чтобы можно было подобраться к этим машинам и убедить их, что я свой, когда, или, точнее, если нам удастся добраться до системы Капеллы.
— Они были сильно засекречены.
— Были. Прошло десять лет, если не больше.
— Я не знаю.— Ганил выглядел несколько испуганным, но затем просветлел.— В любом случае я не смог бы предоставить их вам, поскольку эти данные являются не государственной тайной, а, скорее, хранятся у изготовителя. Это к “Берта Индастриз”. Говорят,— тут он деланно хохотнул,—что в пору своего расцвета они были истинными правителями Кайле. Может, так, а может, и нет.
— Не соблаговолите ли вы,— попросил Гарвин,— передать мой запрос, если можно, с вашей резолюцией тому, кто возглавляет “Берта Индастриз”-? В свою очередь я, если, конечно, удастся добраться до Центрума, по возвращении с радостью поделюсь с вами всем, что узнаю.
— “Берта Индастриз”...— По лицу Ранила снова про мелькнуло облачко страха, затем правитель сжал губы.— Да,— сказал он.— Да. Я это сделаю. В конце концов, не убьет же она меня.
Гарвин отметил ударение. Ганил сменил тему, .поинтересовался, почему нет никаких приматов, кроме людей. Гарвин объяснил, что "он всегда ненавидел вонючих, блохастых, опасных обезьян, которые, казалось, повторяли все худшие привычки человека.
— И в самом деле,—согласился Ганил.—Я всегда интересовался ими, хотя, признаюсь, не видел ничего, кроме холосъемок. Последняя земная мартышка в нашем зоопарке умерла лет четыреста назад, и ее почему-то так и не заменили.
— Посмотри на это! — бушевала Моника, указывая на украшенное рамкой стихотворение на внутренней странице холо.
Гуляет по свету легенда о том.
Что руки и ноги и тело ее
Из стали откованы, как корабли,
Что некогда мы с вами выстроили.
О женщина-чудо, кумир на века!
Наша Мо, наша Ни, наша Мо-ни-ка!
— Черт,— хрюкнул Бен Дилл,— приятно побыть рядом со знаменитостью.
— Знаменитость мне до левой титьки! — зарычала Лир.— Пойдешь сегодня и посмотришь, что я за знаменитость.
Бен пошел.
Одна из скамей перед центральной ареной, где Моника исполняла свою прогулку по канату, была полностью забита женщинами, бурно приветствовавшими Лир.
Моника пыталась игнорировать их, но тщетно. Особенно, когда Гарвин заставил ее раскланиваться прямо напротив этих дам. Дилл заметил, что многие из них одеты по моде, более характерной для мужской части населения Кайле.
Он нашел всю ситуацию исключительно забавной и предложил Монике начать налаживать связи с ее фан-клубом. Моника посоветовала ему в весьма откровенной и непристойной форме “заткнуть хлебало”.
—Не понимаю, почему ты так к этому относишься,— резонно заметил Ньянгу.— Взгляни на это с другой стороны. У тебя всегда были поклонники мужского пола, так? Теперь ты просто удвоила количество народа, который жаждет почесать тебе за ушком.
Моника нечленораздельно заворчала, забралась на самую верхотуру и принялась выплескивать раздражение в бесконечных бросках с трапеции на трапецию, переворотах и раскачиваниях, держась только одной кистью в петле.
—Я бы не отказалась от пива.— Маев и Ньянгу отправились в Пенду в сопровождении пары квартирмейстеров с целью пополнения запасов продовольствия.
—Аналогично,— согласился Иоситаро.— Они могут еще полчаса спорить здесь по поводу цен на муку. К тому же изучение местных забегаловок является изрядной составляющей восхитительной жизни оперативных разведчиков. Не так ли?
Двумя кварталами дальше они обнаружили лавку, которая, судя по вывеске, должна была торговать чем-то в бутылках. Войдя внутрь с полуденного солнца, парочка заморгала, привыкая к темноте внутри. Глаза Маев привыкли первыми.
—Оп-па.
Затем и Ньянгу смог видеть.
—И впрямь оп-па.
Из порядка тридцати посетителей бара мужчин оказалось только двое или трое. Все женщины красовались в костюмах, представлявших собой вариации на темы древней школьной формы. И все они улыбались самым зазывным образом.
— Думаю,— Ньянгу попятился к двери,— я только что понял, как чувствует себя кусок мяса, когда сэр Дуглас бросает его к кошкам в клетку.
— Ну и странная планетка,— выдавила Маев.
— Да уж.— Ньянгу с облегчением вздохнул, когда они вновь оказались на улице.— Снаружи выглядит вполне прилично, но...
— Несколько странно,— продолжила Маев.— Скажи, у всех мужчин есть тайное желание потешиться с мало летками?
— Мне подобные извращения не свойственны. Может, это какая-то особенность Кайле. Смотри. Вон бар со столиками на улице. Это обеспечит нам путь к отступлению, если мы снова вляпаемся.
Ньянгу выяснил у местного жителя, что они просто забрели в Гнилой Квартал, один из самых больших в Пенду.
—Здесь можно найти все что угодно, просто все что угодно,— с энтузиазмом вещал кайлианин.— Или, если вы заинтересованы, вы можете позвонить и они приедут на дом. Некоторые из нас были удивлены, что ваш цирк не предлагает подобного развлечения.
—Э... просто мы чрезмерно стеснительны,— пояснил Ньянгу.
Двое лилипутов подхватили Дарод, соскочившую со спрятанных антигравов, и подбросили ее вверх как раз в тот момент, когда ее лошадь пробегала мимо.
Оркестр сменил темп, и лошадь принялась танцевать, мелко и быстро перебирая ногами в такт музыке.
Монтагна сосредоточилась на том, чтобы удержать равновесие и двигаться вместе с животным. Лица зрителей слились в неясное пятно. Она почувствовала, как тревога о “том, что там происходит с Гарвином, да и со всем миром, уплыла прочь, и позволила себе отдаться волшебству момента.
“Вы и Ваш спутник приглашены на ужин и экскурсию, которая состоится на следующий день после ужина, по поместью и предприятиям леди Либной Берта. Вас ждут через шесть дней. Доставка будет обеспечена. Ответьте по номеру 34532”.
— Граав Ганил свое дело сделал. Теперь я должен унизиться и вымолить доступ к ее записям, так? — спросил Гарвин.
— Именно,— ответил Ньянгу.— Наконец-то ты сподобишься на какую-то разведывательную работу вместо того, чтобы гарцевать тут в своем уродском фраке и щелкать этим дурацким кнутом.
— Дарод просто обалдеет.
— Э, нет. Я хочу, чтобы ты взял с собой Кекри Катун.
— Почему?
— Мы однажды уже трясли ее,— пояснил Ньянгу,— и хрен чего нашли. Я хочу проделать это снова. При этом хорошо бы удалить ее из поля зрения достаточно надолго, чтобы мы могли поработать тщательно.
—Ты не делаешь мою жизнь легче,— заметил Гарвин. .— Если это правда,— парировал Иоситаро,— то почему ты улыбаешься? Это мазохизм?
— Полагаю, дело именно в этом.
— Я больше не выйду на эту дурацкую планету без телохранителя,— прорычала Моника Лир.— Двух телохранителей. Обязательно мужиков, могучих и волосатых.
— Почему? — поинтересовалась Дарод.— Что случилось?
— Я приняла приглашение на интервью от этой журналистки, или, по крайней мере, я думала, что она журналистка. Оказалось, что она — одна из тех, кто написал этот чертов идиотский стишок про меня.
Дарод ойкнула.
— Да,— продолжала Моника.— Ее имя — Лан Делл. Одета была в кожаный пиджак и курила эту большую трубку. Причем табак, или что там у нее было, провонял весь флаер. Она сказала, что ей удобнее в клубе, нежели в офисе, и таким образом мы оказались в этом баре. Забитом одними бабами. И эта кобыла заявила, что они — мой фан-клуб. Фан-клуб, во имя хрена Локи! И вот, вместо интервью мне всучают микрофон и принимаются забрасывать вопросами. А вопросы становятся все более личными. И эта Делл начинает под столом гладить меня по коленке.
— Чем ты так расстроена? — удивилась Дарод.— Не в первый же раз к такой красотке, как ты, пристает другая женщина.
Моника выглядела растерянной.
—Да, конечно, ты права. Черт, я даже припоминаю пару офицеров-женщин в Корпусе, которых волновало, что я сплю одна. И я безусловно знаю, как обращаться с мужчинами. Сложно сказать. Это не может быть про сто потому, что мы оказались в незнакомом месте... Я выросла в дороге.
Лир ненадолго задумалась.
— Может быть...— проговорила она медленно.— Может, это потому, что с этой Делл я чувствовала себя как в зоопарке. Или в цирке.
— Так ты там и есть.
— Дырка дырке рознь! Не тот тип цирка. Мне показалось, будто все от меня ждали, чтобы я развлекала их. И уступи я этой Лан Делл, это оказалось бы чем-то вроде победы для них. Не знаю.— Лир снова погрузилась в молчание.
В тот вечер цирк был полупустой. Ньянгу сделал несколько звонков и выяснил, что в городе беспорядки и транспорт не работает.
— Помнишь,— спросил он Гарвина,— когда мы про ходили комиссию, еще рекрутами, на Центруме тоже были беспорядки?
— Лучше не напоминай.
На следующий день Фрауде явился к Гарвину с кипой распечаток.
— Как долго,— поинтересовался он,— мы собираемся пробыть здесь?
— Недолго,— ответил Гарвин.— Сегодня у меня назначена встреча, и, надеюсь, мне удастся найти способ начать снабжать вас данными по Центруму, за которыми мы сюда и прилетели.
— Хорошо,— кивнул Фрауде.— Этот мир не из здоровых, и я бы убрался отсюда как только, так сразу. Я тут порылся в книгах — все очень плохо. Обычно мы принимаем местную валюту, как делали это на Тиборге, и переводим ее в кредиты Конфедерации. Если это не получается, мы принимаем межзвездные кредитные переводы, так?
— Конечно.
— У бухгалтеров образовалась пачка местных денег, и они отправились ее менять. У них ничего не вышло,— сказал Фрауде.— Похоже, у них вообще нет кредитов.. Или то, что у них есть, выведено из обращения. — Кем?
— Кто говорит — правительством, кто — что этой большой промышленной фирмой под управлением семейства Берта.
— С которой я сегодня встречаюсь.
— Может, тогда вам стоит попытаться найти ключик к их закромам.
— Делать деньги не входит в наши задачи,— возразил Гарвин.
— Это я понимаю. Но,— упрямо продолжал доктор,— я также понимаю, что вскоре мы станем гастролировать в милых, стабильных мирах. Хотите еще статистику? Я тут проделал маленькое исследование. Планетарная безработица порядка тридцати пяти процентов. Множество людей плюнули на поиски работы и существуют на пособие. Правительство, похоже, не располагает планом обуздания процесса или каким-либо иным, кроме как держать пальцы скрещенными и надеяться, что однажды, когда-нибудь, Конфедерация появится вновь, купит все эти корабли, и, гип-гип-ура, снова будут розовые облака и счастье. Нехорошо,— подытожил Фрауде.— Как я уже сказал, давайте покончим с делами здесь и отправимся своей дорогой.

Гарвин смотрел в окно лимузина, пока тот перебирался через гору. Внизу раскинулась широкая долина с большим городом посередине и растянувшимися по реке заводами.
Он вспомнил стихотворение, которое цитировал Ньянгу, подлетая к планете, и пробормотал:
— Похоже, снаружи и вправду холодно.
— Но здесь внутри славно и тепло.— Кекри Катун была совершенно неотразима в сером дорожном костюме и полусапожках, хотя Гарвин подумал — только ради приличия,— что неплохо бы ей застегнуть пару пуговок на блузке.
— Приземляемся через пять минут, сэр,— раздался из интеркома голос пилота.
— Вопрос,— произнес Гарвин в микрофон.— Все эти заводы являются частью владений Берта?
— Эта долина, включая данный город и еще четыре ниже по реке, которых не видно в мареве,— ответил пи лот,— являются частью семейных владений.
— Хорошо, наверное, быть таким богатым,— сказала Кекри.— Мне всегда хотелось быть богатой. Тогда не о чем беспокоиться, правда?
— Не знаю,— откликнулся Гарвин.— Мне лишь известно, что, независимо от того, богат ты или беден, деньги всегда иметь хорошо.
Янсма тщательно проверил свой внешний вид. Он решил, что леди Берта, ежели она и впрямь такая зараза, как говорят, вряд ли одобрит его белый костюм инспектора манежа, и остановился на консервативном темно-синем пиджаке, белой рубашке и темно-коричневых брюках.
Лимузин притормозил и вильнул влево.
На низком плато, как раз там, где кончался город, высилась громадная усадьба. Необъятная, уродливая семиэтажная прямоугольная коробка с плоской крышей и безо всякого намека на архитектурные украшения. На крыше торчали разнообразные антенны и — Гарвин был совершенно уверен — комплект стандартного электронного оборудования для противовоздушного ракетного комплекса. Вокруг простирались тщательно спроектированные и ухоженные сады.
Лимузин приземлился перед ступенями усадьбы, фонарь откинулся, и водитель выскочил, чтобы подать руку Кекри.
Полукруглые двери усадьбы распахнулись, и навстречу гостям вышла женщина, которой могла быть только леди Берта. К удивлению Гарвина, слуги ее не сопровождали.
Берта оказалась большой женщиной во всех отношениях. Не меньше двух метров ростом. Лицо изрезано метами власти, губы легко поджимаются в гневе. Белоснежные волосы стянуты сзади в пучок. Как решил Гарвин; ей перевалило за восемьдесят. Одета она была в длинную зеленую с красным юбку, жакет с длинными рукавами в тон и морозно-белую блузку..
—Добрый вечер, бригадир Янсма... и мисс Катун. Леди Берта дважды оглядела Кекри с ног до головы, затем полностью переключила внимание на Гарвина.
— Добро пожаловать в мой дом.
— Благодарю за приглашение.
По лицу Берта скользнула ледяная улыбка.
— Мы с Граавом Ганилом вернулись на несколько лет назад. На самом деле я помню... или полагаю, что помню, по крайней мере... как я тетешкала его на коленях, когда он был еще малышом, во время беседы с его отцом, королем. Когда я напомнила ему об этом,— улыбка сделалась чуть шире,— похоже, его это несколько выбило из колеи.— Ей не требовалось добавлять, что таким образом с ним было гораздо проще иметь дело.
— Входите,— пригласила она.— На воздухе прохладно. Я велю внести ваши вещи и проводить вас в ваши комнаты. Когда освежитесь, то, возможно, захотите присоединиться ко мне в библиотеке, чтобы выпить перед ужином.
Входя в огромный дом, Рарвин заметил, что пуговки на блузке Кекри каким-то образом застегнулись.
Комнаты, отведенные им на шестом этаже, оказались огромны и отделаны в стиле рококо.
— Мне кажется, что я перенеслась назад во времени,— поделилась Кекри.— Лет этак на сто назад.
— По мне так на всю тысячу,— откликнулся Гарвин.
На реалистических картинах, украшавших стены, героические солдаты браво позировали в старинных костюмах, военных и космических; еще там присутствовали загнанные собаками рогатые животные и мечтательные девы, провожающие своих героев на войну. Преобладали цвета коричневых оттенков, под стать архаичным поблекшим обоям. Темнело прекрасно отполированное дерево столов, мерцали оправленные в золото настенные зеркала. Кровать... Кекри хихикнула.
— Что ты им сказал, когда отвечал на приглашение?
— Я им вообще ничего не говорил,— честно ответил Гарвин.— Они сказали “спутник”, и я подумал...
— Одна кровать? Как не стыдно, бригадир Янсма. Вытащить меня сюда, в эту воющую глушь, несомненно планируя соблазнить меня.
— Нет, нет, честно,— Гарвин почувствовал себя пятнадцатилетним олухом.—Дай мне только добраться до того старого дурака, который привез нас сюда, и я узнаю насчет отдельной комнаты для тебя, чтобы...
Кекри подошла к Гарвину и, положив ему руки на плечи, промурлыкала.
—Да я не возражаю. Я уверена, что ты человек высоких моральных принципов. Разумеется, двое людей могут делить постель, и ничего не случится. А если нет...— Она сбилась и хихикнула.— Полагаю, мы должны радоваться, что ты не поехал сюда с мистером Иоситаро. Я бы удивилась, если бы леди Берта оказалась настолько широких взглядов.
Гарвин начал отступать.
—Пока мы здесь...—Кекри подняла голову —глаза закрыты, губы приоткрыты.
Янсма не был бы простым смертным, если бы не поцеловал ее. Ее язык скользнул к нему в рот и некоторое время там извивался.
Когда они медленно оторвались друг от друга, у Гарвина слегка кружилась голова.
— Кстати о твоем друге,— услышал он голос Кекри.— Честно должна тебе признаться, что он меня несколько пугает. Кажется, что он видит человека насквозь.
— Хочешь узнать нечто еще более страшное? Если бы ты ему это сказала, он, скорее всего, принял бы твои слова как комплимент.
Кекри поморщилась, села на кровать, попрыгала.
—Сменим тему... Настоящие перья! — воскликнула она.— Это может быть интересно.
Гарвин шагнул к ней.
—Нет-нет,— остановила его Кекри.— Ты возьмешь свой чемодан, отправишься в ванную и там переоденешься. Я не думаю, что леди Берта любит, когда ее заставляют ждать... По крайней мере, не настолько долго.— Она снова хихикнула.— Кроме того, тебе будет что предвкушать. Может быть.
Янсма влез в полусапожки, слегка расклешенные черные брюки и белую сорочку с черными запонками к короткой куртке.
Кекри вышла из своей ванной в расшитом блестками облегающем платье-футляре белого цвета и белом жакете, надетом поверх него.
—Ну, разве мы не красавцы,— сказала она, протягивая руку.
Гарвин подставил свою, и они направились по напоминающим пещеры коридорам к лифту и вниз, к огромному залу, ведущему в библиотеку.
В библиотеке находился холопроектор, коробки с пленками, полки с настоящими старинными книгами, карты других планет, портреты чопорных людей и их благородных жен — несомненно, династия Берта.
Либна Берта приветствовала их, официант принял заказ на напитки. Кекри спросила белого вина, Гарвин — бокал бренди со стаканом ледяной воды, которые собирался нянчить вечно. А Берта без заказа получила высокий стакан, полный играющей разными цветами жидкости.
Хозяйка расспросила их, как будто ее и вправду интересовало, что они думают о Кайле, и осталась довольна тем, что им здесь так понравилось.
Берта выпила еще два стакана разноцветного напитка, Кекри — еще бокал вина, а Гарвин перед ужином больше пить не стал.
—Я знаю, считается неприличным говорить о делах за едой,— заявила Берта.— Но у меня почти нет другой жизни, так что прошу меня извинить. Меня также ужасно интересуют различные стороны вашей самой что ни на есть необычной профессии.
Вопросы она задавала проницательно и, казалось, искренне интересовалась цирковой жизнью — по крайней мере, ее финансовыми аспектами.
Трапеза, обставленная в самом старомодном духе, поражала роскошью: консоме для начала, разнообразная жареная, обвалянная в сухарях рыба, жаркое в густом, похожем на сливки соусе с тушеными овощами, смешанный салат и наконец десерт, пылающий снаружи и замороженный изнутри.
— Надеюсь, вы не едите так каждый день,— заметила Кекри.— А если да, то поделитесь вашим режимом поддержания формы.
— Конечно, нет.— Смешок хозяйки прозвучал запрограммировано, как будто она ждала этого вопроса.— На самом деле мои советники, как правило, пребывают в расстройстве из-за того, что я вообще не ем, когда работаю над особым проектом.
К каждой перемене блюд подавали новое вино. Гарвин его едва пригубливал, а Кекри, к одобрению Янсмы, отпивала не более глотка. Зато леди Берта от души прикладывалась к каждой бутылке, что, впрочем, на ней совершенно не сказывалось.
Трапеза закончилась, и хозяйка отвела их обратно в библиотеку, снабдила Гарвина новым бренди, а Кекри ликером и взяла очередной многоцветный напиток.
—Итак,— произнесла она, усаживаясь,— зачем на самом деле вы просили Граава Ранила устроить нашу встречу?
Гарвин перебрал в уме возможные отговорки и, остановившись на полуправде, объяснил, что его цирк направляется к Центруму и был бы благодарен за любую помощь, которую могла бы оказать “Берта Индастриз” по части различных охранных устройств, которые она поставила Конфедерации вокруг Центрума. Он также добавил, не вдаваясь в детали, что у них уже есть схемы расположения, серийные номера с описаниями этих устройств и постов.
Берта подняла надменную бровь.
— Что ж, нельзя сказать, что вы уклончивы, молодой человек. Но вам следовало бы знать, что “Берта Индастриз” гордится своей честностью. Если мы продали кому- то свои услуги, то никого другого посвящать в их детали не считаем возможным.
— Я могу это понять,— согласился Гарвин.— Но с тех пор, как вы поставили эти устройства, прошло десять лет, и, похоже, по крайней мере пять с момента прекращения Конфедерацией контактов с кем бы то ни было.
— Верно.
— Я не настолько самонадеян, чтобы утверждать, что цирк способен восстановить то, что было раньше, но я намерен хотя бы попытаться.
— Честно говоря, мне нет особого дела до ваших предприятий, бригадир Янсма. И вот оправдание моего интереса: Кайле, возможно, не так уж беспомощна, но, без условно, все с большим трудом перебивается в отсутствие бизнеса с Конфедерацией. Мы оказались не в состоянии установить новые торговые связи, чтобы компенсировать потери. Вероятно, вы заметили огромную безработицу. Я старалась сохранить столько моих служащих, сколько возможно, но у меня, естественно, не богадельня. Боюсь, что народ, если начнет терять веру в правительство, может заняться поиском более радикальных выходов из положения. Простые люди будут искать простые решения. Мужчина... или женщина... способные предложить легкие ответы на все вопросы, были бы весьма привлекательны. И чтобы быть до грубости честной с вами, изрядное число крупных промышленников в этой системе поддержали бы такого человека, по крайней мере из страха потерять то, что имеют. И я вполне могла бы оказаться одной из них, если возникнет достаточно большой общественный раскол. Нет, я не думаю, что ваш цирк может помочь нам решить наши проблемы, принести какую-то пользу, что-то большее, чем временное облечение, отвлекая людей от их забот. Но что-то всегда лучше, чем ничего. Я ночью поразмыслю над этим делом и завтра отвечу вам.
— Можете обнять меня и поцеловать туда, где не светит солнышко.— Ньянгу разглядывал маленький кейс, обнаруженный им в каюте Кекри.— Либо мы полные тупицы, либо этого не было, когда мы здесь шарили в первый раз.
— Не было этого, шеф,— поддержал один из техников по безопасности.— Я составил подробную опись, когда мы в прошлый раз рылись в ее барахле. Третья-вещь, которую мы проверяли, была в ее косметичке, и я не настолько слепой, чтобы прозевать этот кейс.
— Какая-то разновидность кома,— задумчиво проговорил Ньянгу.— Снесите-ка это себе в лавочку и раскройте мне его секреты.
— Хорошо, сэр.
— Будьте поосторожнее,— добавил Иоситаро.— Просто на случай всяких глупостей внутри, типа механизма самоуничтожения.
— Мы всегда можем считать, что случайности происходят,— сказала Кекри, сбрасывая туфли.
— Можем.— Гарвин внезапно решил, что не собирается упускать момент — просто для разнообразия. И черт с ними, с последствиями. И еще он знал, что за эту мысль, несомненно, придется расплачиваться.— Или я мог бы зажечь эту свечу... Старомодная личность эта Берта... И еще одну на другой стороне кровати.
— Мог бы,— согласилась Кекри.— А дальше что?
— А потом бы я выключил основное освещение... вот так... забрался сюда и поцеловал тебя.
— А потом что?
— Потом я сниму с тебя жакет и спущу платье до талии... вот так. Затем я поцелую тебе шею и... некоторые другие места несколько раз. Да, ты можешь начать снимать с меня пиджак, расстегивать мне брюки, если хочешь.
— О да,— выдохнула Кекри.
— Спасибо. Теперь я найду способ скинуть эти чертовы ботинки и стянуть с тебя платье совсем — вот так. Ох, у тебя под ним ничего нет.
— Не люблю, когда в последний момент что-то встает на пути,— снова выдохнула Кекри.
— Замечательная мысль.
Гарвин нес ее к кровати. Она лежала, полуприкрыв глаза, и наблюдала, как он стягивает рубашку.
—Теперь, если ты поднимешь ноги так, чтобы я мог ухватить тебя за лодыжки...
Спустя секунду слова у него кончились.

Гарвин взял чашку стимулирующего чая, порекомендованного поваром, и вежливо улыбнулся через стол леди Берта.
Он размышлял о совете Ньянгу “трахать ее до посинения, чтобы она плясала под нашу дудку”. Ублюдок не только был женофобом, но и явно переоценил способности старого друга. Не Катун. Чувствуя себя изрядно посиневшим и гадая, сможет ли он отправиться в инспекционный поход на таких подгибающихся ногах, Гарвин “надел” свое лучшее лицо и решительно настроился выдержать все.
Янсма с тоской-наблюдал за Кекри, совершенно бодрой, ведущей непринужденную беседу с Либной Берта, в то время как он пытался найти силы влить в себя еще чаю.

Электронщик из службы безопасности зевнул и протер слипающиеся глаза.
—Тут у нас, шеф,— доложил он Ньянгу,— маленький аккуратный приемопередатчик. Только для внутрисистемного пользования, если, конечно, никто не сидит у нас на хвосте. А мы до сих пор никого не обнаружили. Вся задняя панель представляет собой светочувствительное зарядное устройство, которому даже ультрафиолет не нужен, что весьма сексуально. Прибор включен все время, так что некто... скажем, славненький шпионский кораблик... может войти в любую систему, где мы находимся, активировать ком установленным сигналом, и тогда наша шпионка обнаружит, что кто-то жаждет поболтать с ней или забрать ее отсюда. Естественно, у него имеется встроенный диктофон, чтобы ей не приходилось слишком долго сшиваться рядом.
Ньянгу задумался, подлил себе еще тоника.
—Думаю,— сказал он,— было бы очень мило с нашей стороны поставить ком точно туда, откуда мы его взяли.
Разве что, если место позволяет, втиснуть в него дополнительную схемку, которая дернет нас, если Кекри кто-нибудь позвонит. Осталось узнать, за какими данными она охотится.
Ньянгу ухмыльнулся, допил свой чай и потрогал внутренний нагрудный карман с копией записей Кекри Катун, сделанных в простой подстановочной кодировке. Над другой копией, в основном взломанной, пока трудились дешифровщики.
—А этого, мой милый пернатый друг, тебе, как говорится, знать не надо.
Иоситаро поднялся.
—Пошли. Спустимся в буфет, и я куплю позавтракать. Гарвин услышит кое-что интересное, когда вернется.
Заводы Берта простирались до горизонта и налево. Гарвин очень быстро устал восхищаться гигантскими штамповочными механизмами, моторосборочными цехами, токарными станками, способными выточить деталь размером с нана-бот, программирующими отделами и всем остальным. Он двигался всего лишь чуть-чуть неловко, непривычный использовать свое тело для наведения камеры с малым объективом, спрятанной в лацкане пиджака.
Присутствовали рабочие, но их было немного, и Гарвин заметил, что большинство из них занимались полировкой и поддержкой агрегатов в рабочем состоянии, а не строительством. Экскурсия закончилась в огромном каменном здании, весьма архаичном по дизайну, с забранными в частый переплет стеклянными зенитными окнами и открытым центром. Вдоль стен тянулись ряды терминалов и сидящих за ними операторов. Снаружи находились вооруженные охранники, оцененные Гарвином как исключительно бдительные.
—Это наши архивы,— гордо произнесла леди Берта.— Начиная с самого первого посыльного судна, построенного первым Берта... и использованного в качестве личного транспорта.— Она подошла чуть ближе и понизила голос: — Эти записи содержат информацию, о которой вы меня просили. И это место ничем не хуже других для того, чтобы сказать вам, что я не могу разрешить вам доступ к тому, что вам нужно. Мне жаль, но, как я уже говорила раньше, существует уговор между Берта и их клиентами. Уговор, который не нарушался более трехсот земных лет.
Гарвин заглянул ей в глаза, не увидел ничего, кроме твердой решимости, и предпочел не спорить.
— Тогда,— сказал он,— полагаю, нам просто придется попытать удачи с теми охранными устройствами, которые еще остались вокруг Центрума.
— Я сожалею.— На лице леди Берта промелькнула едва заметная усмешка.
“Тогда почему,— Гарвин чувствовал, что Ньянгу гордился бы им,— она дала себе труд показать мне, где эти секреты хранятся, а потом велела проваливать? Чтобы только посмеяться надо мной? Интересно. Надо это обдумать”.

Ристори осторожно подкрался к плошке, из которой шесть земных кошек лакали молоко. Он вклинился между двумя, начал пить и отскочил, когда одна из кошек шлепнула его лапой по носу. Дети на скамьях взревели.
Ристори попытался снова и снова был изгнан. Он отошел, немного посидел в раздумье и затем вдруг заметно приободрился.
Встав на четвереньки и внезапно обретя гибкость и плавность кошачьих движений, профессор возобновил попытки подобраться к миске. Кошки подвинулись, явно одураченные, и Ристори начал лакать молоко, как они.
“Как чертовски здорово,— думал Гарвин, глядя из-за сцены, когда посыпались аплодисменты,— что я передумал насчет Эмтона и его номера”.
Кошки, что удивительно, оказались одним из главных хитов. Янсма объяснял это тем, что, хотя кошки и не были неизвестными зверями, никому в здравом уме и в голову прийти не могло, что их можно дрессировать и обучать трюкам.
Ристори поднялся и зашлепал прочь, а пять кошек дважды облизнулись, затем перекатились на спину, и, казалось, безо всякого указания со стороны слонявшегося поблизости Эмтона шестая прыгнула на их поднятые лапки, и кошки начали перебрасывать ее друг другу — совершенная миниатюрная пародия на акробатический номер на второй арене.
— Ну, и как мы поразвлеклись с нашей Кекри? — прошипела Дарод Монтагна, продолжая улыбаться для публики.
— Это была работа,— попытался оправдаться Гарвин.
— Ну коне-е-чно,— протянула Монтагна с крайним недоверием.— Надеюсь, вам было очень хорошо вдвоем. Можешь переселить ее в свою каюту. Я, разумеется, не буду возражать.
Гарвин долго пытался придумать какой-нибудь ответ и успел выдавить лишь жиденькое “но”, в то время, как Монтагна торжественно удалилась.
Последнее, что он стал бы делать, это переселять Кекри к себе. Ему, безусловно, недоставало энергии, а Катун не продемонстрировала особого желания усугублять дело, хотя была очень ласкова по дороге обратно. Очевидно, думал Гарвин с некоторой тоской, ему не только не удалось произвести впечатление на Кекри, но он явно разрушил все, что у него было с Монтагной.
Ему едва хватило времени до вечернего представления доложить о своей неудаче Ньянгу и узнать, что Кекри на самом деле шпионка.
Погруженный в жалость к себе, он едва не пропустил, как кошки удрали со сцены и раздался рев больших зверей снаружи шатра, ожидающих своей очереди.
Униформисты накрыли центральную арену огромной клеткой, отстегнули подъемники и прочно закрепили ее тросами. Гарвин трижды щелкнул бичом.
—Вы слышите их, вы чуете их, и вот они входят — клыки оскалены, когти выпущены. Следите за детьми, дамы и господа, ибо эти прожорливые, кровожадные дикие твари едва управляемы. Сам я под дулом пистолета не вошел бы к ним в клетку. Только их хозяин, невероятно храбрый сэр Дуглас, дерзает сделать это. Так давайте поприветствуем его и его людоедов!

Предыдущая страница 8 Следующая страница


9 Крис Банч

Моника Лир, не обращая особого внимания на танцоров на сцене клуба Пенду, что одетых, что раздетых, слушала, как Дарод Монтагна выплескивает свой гнев.
— Ты уверена, что хочешь порвать с ним?
— Я уверена, что хочу оторвать ему то, чем он думал,— бушевала Дарод.— Предпочтительно, по самые гланды.
— А ты не задумывалась, почему шеф взял с собой это сиськозадое чудо?
— Почему? Да потому что хотел ее трахнуть! И... и потому, что она гораздо красивее меня!
— Первое — может быть, а вот насчет второго — сомневаюсь. Эта Миллазин, с которой у него роман на Камбре, тоже покрасивее тебя. Тебе не приходило в голову, что возможна иная причина?
— Какая? Что бы это могло быть? — требовательно спросила Дарод.
— Ну, скажем, может быть, кто-то хотел, чтобы Катун в эту ночь отсутствовала. Может, кто-то хотел обыскать ее шмотки.
— Гиптель им в задницу! — рявкнула Монтагна.— От куда ты знаешь?
— Оттуда, что моя... теперь снова наша... каюта находится на том же уровне, что и ее. И оттуда, что я очень чутко сплю. И потому, что я видела Ньянгу, который в компании пары своих головорезов болтался там с невинным видом после того, как все угомонились на ночь.
Монтагна тихонько охнула.
—Так что, если он продолжит развлекать ее,— заключила Моника,— то все, что ты можешь сделать, это пожать плечами и удалиться, выбросив из головы. Нельзя сказать, что тебя не предупреждали.
— Нет.— Голос Дарод сделался тусклым.— Может, я дура. Но все равно это неправильно.
— Черт возьми, конечно, нет,— согласилась Лир.— Это потому, что мужики, в основе своей, хвастливые кучи гиптеля.
— Так что мне делать... просто сидеть на месте?
Моника, не ответив, подняла взгляд на различные атрибуты мужества и женственности, коими воодушевленно потрясали танцоры.
— Я буду рада, когда мы оторвемся от этой гребаной планетки,— пробормотала она.— Весь этот проклятый мир пропах спермой. Спермой и холодным ржавым железом.
— Все загадочнее и загадочнее,— задумчиво рассуждал Ньянгу.—Ладно. Давай попробуем. Берта хочет поддержать нас... может быть... А может, даже несознательно. Ей подавай закон, порядок и все прочее, что эти ублюдки считали таким чертовски важным в ее прежней жизни. И единственное, о чем она способна помыслить, это Конфедерация. Она не даст нам данных... Но это не означает, что они безвозвратно утрачены для нас. Ладно. Я думаю, что мне, возможно с парой друзей, удастся вывести ее совесть из затруднительного положения.
— Да,— вздохнул Гарвин.— Кто бы вывел мою.
— Ну,— произнес Ньянгу,— похоже, ты не являлся пределом мечтаний Катун... А может, ей просто было любопытно, и это оказалось частью ее расследования. Или, может, она нечто вроде ученого, который делает холофильм о цирковых. Ступай купи цветов для Дарод. Думаю, это поможет, и она через пару-тройку эонов или эпох перестанет дуться на тебя, предательского ублюдка.
— Спасибо,— пробурчал Гарвин.— Так что, теперь ты сам собираешься совершить набег на ее медовую ловушку?
— Не я, братец. Во-первых, существует Маев, что само по себе здорово осложняет дело. Во-вторых, я едва ли супермен, которого, видимо, ищет наша Кекри. В-третьих, в отличие от некоторых высоких блондинистых типов, которые гордо позируют на руководящих должностях и цирковых аренах, я знаю свои пределы.
— Нн... нно.. но ведь именно ты посоветовал мне это сделать,— растерянно пролепетал Гарвин.
— Да ладно,— отмахнулся Ньянгу.— Я уже давно не трачу время на свои триумфы. Что я собираюсь сделать теперь, после того как изучу результаты твоих мутных и несфокусированных холосъемок заводов Берта, так это найти славненького, надежненького лилипута.

Глава 12

— Огромное спасибо, что пригласил меня погулять,— сказала Кекри Катун.
— Спасибо, что ты согласилась пойти со мной,— про гудел Бен Дилл.— Здорово, взять с собой самую красивую женщину на корабле, чтобы купить картину или что-нибудь в этом роде на свои неправедно нажитые гроши.
Кекри криво улыбнулась.
— Меня не особенно приглашают куда бы то ни было. Порой я чувствую себя изгоем. Может, потому, что с иной планеты, чем вы все.
— Бычьи яйца! Никто тебя не изгоняет. Мы с такого количества миров,— солгал Бен,— какое только можно себе представить. Так что это не играет роли. Скорее, это потому, что ты такая красивая. Заметь, что многих статисток никуда не водят. Так что не такая уж ты и мученица.
Кекри ухмыльнулась и сжала руку Дилла.
— Осторожно, леди,— предупредил он.— Не мешай те пилоту, даже если он лучший в шести системах. А это всего лишь вонючий флаер.
— А что это за странные корабли, на которых вы обычно летаете?
— Это “аксаи”,— ответил Дилл.— Построены мусфиями... вроде Аликхана. Они летали в бой...— тут Бен внезапно вспомнил предостережение Ньянгу и его легенду,— ...против некоторых кораблей Конфедерации незадолго до крушения. Мы купили несколько через третьи руки.
— Вы вели дела с мусфиями?
— Цирковые ведут дела со всеми.
Кекри, казалось, почувствовала предупреждение, поскольку нашла иную тему.
— Так что именно я должна делать?
— По части искусства у меня вкус, как у бегемота,— сказал Дилл.— Но моя каюта выглядит совершенно голой. Мне сказали про эту бодягу от искусства, которую устраивают каждые выходные вдоль реки, протекающей через Пенду. И я подумал, что ты, наверное, могла бы помочь мне выбрать что-нибудь не совсем ужасное.
— Пилот,— задумчиво произнесла Кекри,— ты хочешь что-нибудь, связанное с полетами и космосом?
— Ни в коем случае,— возразил Бен.— Я этим занимаюсь и не очень-то жажду смотреть на это еще и в свободное время. Мне бы, скорей, что-нибудь поабстрактнее.
Кекри взглянула на него с некоторым уважением.
— Итак, у тебя продвинутые вкусы в живописи, ты можешь поднять тысячекилограммовую штангу, умеешь летать на “аксае”...
— И почти все, что угодно,— закончил за нее Дилл.— Не хвастаюсь.
— И все, что угодно еще,— повторила Кекри.— Какие еще таланты в тебе спрятаны?
— Я тайный лысеющий сексманьяк и застенчив, как течная сука.
Кекри засмеялась, протянула руку и потрепала его по бедру.
— Ладно, Мистер Скромник. Это часом не посадочное ли поле — вон там, внизу?
— Несомненно, леди. А теперь смотрите и держитесь за свой желудок.
Дилл положил флаер набок и нырнул вертикально вниз к маленькому полю. В последний момент он выровнял машину и посадил так, что даже тормоза не скрипнули.
—Вот мы и на месте,— произнес он.— Речка там. Так что пойдем и посмотрим, есть ли у них что-нибудь, что стоит купить.
У служителя слегка округлились глаза при виде ослепительной женщины и чудовищных размеров мужчины, выбирающихся из флаера.
— Держи,— Бен подкинул в воздух кредит.— Не давай никому писать свои инициалы на капоте и прогрей машину к моему возвращению!
— Сэр,— пролепетал служитель, неустанно кланяясь.— Да, сэр! Хотите я ее еще и вымою и отполирую?
— Не-а,— отмахнулся Дилл.— Она же все равно снова запылится.
Когда они отошли подальше, он спросил украдкой:
— Что я сделал не так? Бросил ему не ту монету или еще что? Я думал, он предложит на мне жениться.
— Мне кто-то говорил, что один кредит Конфедерации обменивается, если ты сможешь найти место, где обменять,— заметила Кекри,— на примерно недельный заработок в местной валюте.
— Проклятье! Черт с ним, с искусством,— воскликнул Дилл.— Пойдем найдем себе храм и заделаемся при нем менялами.

Лилипута звали Фелип Мандл, и он часто называл себя Счастливчик Фелип.
—Разумеется, Счастливчик Фелип счастлив помочь цирку, ибо разве не сказано в моем контракте, что я должен быть “вообще полезен”, помимо моей актерской деятельности? И я прекрасно знаю, как хранить молчание, и признаю, что думал, что у нашей труппы есть некие темные тайны, особенно принимая во внимание, как мы сейчас одеты, что, безусловно, не является нормой для большинства артистов,— произнес он несколько на адреналине.— Но почему вы решили выбрать именно Счастливчика Фелипа? В Цирке Янсма больше дюжины лилипутов.
— Мы немного порасспрашивали,— откликнулся Ньянгу,— о прошлом людей.
— Ах! Это была ошибка,— всплеснул ручками Мандл.— Я был очень молод, а она была очень красива и клялась, что эти драгоценности забрал у нее ревнивый любовник. А я был единственным, кто мог забраться к нему в пентхаус. И я почти выбрался оттуда с ними.
— Расслабься,— утешил его Ньянгу.— Некоторое время назад имели место вещи, которые почти удались мне.
Мандл оглядел еще троих спутников, находившихся на заднем сиденье флаера. Как и они с Ньянгу, Пенвит, Лир и техник-электронщик по имени Лимодо были одеты в черное с ног до головы, с натянутыми на лица масками, увеличенными световыми очками на лбу и шейными микрофонами. Каждый держат на коленях небольшую походную сумку.
— Я, з, заметил, что вы все вооружены. А почему мне ничего не дали? — Фелип попытался изобразить возмущение.
— Ты знаешь, как пользоваться бластером? — спросила Лир.
— К сожалению, нет. Это талант, который мне не удалось в себе развить. Но я прекрасно владею старым реактивным оружием, и мне не кажется, что разница так уж велика.
— Она есть,— ответила Моника.— Мы не хотим, что бы ты прострелил ногу себе. Или мне.
— А-а,— протянул лилипут и забился на свое место, когда флаер на малой высоте повернул в горы.
— Святые угодники,— пробормотал Дилл, глядя на полуактивную холокартину почти с него высотой.— Я не знал, что существует столько оттенков красного или столько способов идиотски выглядеть, размахивая во все стороны бластером.
— Ш-шш,— толкнула его локтем Кекри.— По-моему, вон там стоит художник.
—Представь меня ему, и любимый сыночек миссис Дилл швырнет его в реку прямо через набережную. Он слишком ничтожен, чтобы жить.
Художники — сотни две, а может и больше — выставили свои работы вдоль длинного променада, прислонив некоторые из них к каменной стене, вытянувшейся за их спинами. Со стороны реки над серой холодной водой поднимался трехметровый обрыв. Тут и там качались привязанные лодки.
— Пойдем,— Кекри дернула Бена за рукав.— Мы же только начали.
— А нет ли здесь где-нибудь бара? Мой художественный вкус, похоже, напрямую связан с моими вкусовыми рецепторами, и, может быть, если я проглочу баночку- шестую пива, что-нибудь из этого хлама и покажется лучше.
— Никогда не покупай произведения искусства по пьяни,— строго произнесла Кекри.— Это одна из старых присказок моей бабушки.
— Да? Чем же она зарабатывала на жизнь, чтобы сделаться такой мудрой?
— Думаю, держала бордель.
— С позволения бога солнца, я лучше буду держаться тебя,— Дилл хрипло хохотнул.— Выйдя в отставку, я хотел бы поселиться именно в публичном доме.
— Ладно уж,— заключила Кекри.— Ты явно не в том настроении, чтобы смотреть живопись.
— Особенно это дерьмо. Почему все думают, что в дурацкой картинке про дурацкий развороченный космический корабль с по-дурацки торчащими ребрами на фоне заката есть нечто печальное? Это выше моего понимания,— пожаловался Дилл.— Я лучше прилеплю на стену какую-нибудь мазню, намалеванную пальцем. Моим собственным.
— Если так, то вон, по-моему, одна из здешних забегаловок.
— Прекрасно! Сейчас, только пропустим эту колонну, и...
Колонна состояла из полудюжины тяжелых флаеров с крытыми грузовыми прицепами. Покрытие сдернулось, и из прицепов посыпались вооруженные люди.
— Е-мое! — Дилл схватил Кекри за руку и увлек ее к будкам художников.— Во что мы, черт дери, вляпались?
— Там,— указала Кекри на десять или больше машин, пересекающих реку по низкому мосту.
Люди за спиной у Дилла начали стрелять по второй колонне. Оттуда открыли ответный огонь. Тяжелые бластеры на крышах флаеров и машин пускали снаряды навстречу друг другу. Послышались вопли ужаса и боли.
Дилл лежал ничком на тротуаре, полуприкрыв собой Кекри. Рядом распластался художник, картина которого так не понравилась Бену.
—Что за дьявольщина здесь творится? Художник быстро помотал головой.
—Наверное, опять анархисты палят друг в друга. Они не могут прийти к соглашению относительно формы своей организации.
Он вскрикнул и забился в судороге, когда по дорожке и сквозь его спину защелкали осколки.
—Здесь небезопасно,—Дилл бросил взгляд окрест, сгреб пискнувшую от удивления Кекри и помчался назад, пиная мольберты и ругаясь, что не вооружен. Кто-то заметил его, выстрелил и промахнулся.
Бен перелез через парапет набережной, плюхнулся в реку и поплыл под водой, продолжая крепко держать Кекри за ногу.
Наконец они всплыли. Кекри отфыркивалась.
— Лучше бы ты умела плавать.
— Я умею. Твой маленький номер с прыжком застал меня несколько врасплох.
— Ладно,— произнес Дилл.— Мы доберемся вон до той маленькой лодочки, отвяжем ее и, прикрываясь ее дальним бортом, позволим ей пронести нас некоторое время вниз по течению.
— Хорошо,— Кекри перевернулась на спину.— Быстро соображаешь.
—Человеку моих размеров приходится. А теперь по молчи и держи темп.
Они усердно проплыли несколько метров, потом Дилл шлепнул ладонью по воде, словно взбешенный кит хвостом.
— Черт, анархисты дерутся друг с другом. Воистину, что за гребаный мир!
— Счастливчик Фелип может станцевать гавот на этом куске стали,— прошептал в микрофон Мандл, быстро взбираясь по перепончатому стеклу Архивов “Берта Индастриз”.— Причем на руках.
— Заткнись и взломай, чтобы мы могли проникнуть внутрь,— ответил Ньянгу.
Мандл опустился на колени. Его ручная горелка крохотно полыхнула. Карлик вынул полужидкое стекло пальцами в асбестовых перчатках, просунул руку внутрь, нашел задвижку и открыл окно.
— Антре ву,— произнес он.
— Сначала спусти веревку,— потребовала Лимодо.— Я тебе не акробат какой-нибудь.
Мандл привязал веревку к чему-то твердому внутри здания архива и бросил конец ей. Техник, быстро перебирая руками, забралась наверх. Остальные трое последовали за ней. Пробравшись внутрь, они оказались на железной платформе.
С минуту все стояли молча, сканируя темную внутренность здания. Потом легионеры сделали знак — кружок, образованный большим и указательным пальцами. “Никакой охраны. По крайней мере, в пределах видимости”.
Ньянгу указал вниз, и они прокрались по лестнице на нижний этаж. Лимодо проверила терминалы, включила один. Долгие минуты она пялилась в голубое свечение, наугад трогая сенсоры. Наконец кивнула.
—Думаю, поймала.— И начала свои поиски, сверяясь с вынутым из полевой сумки крошечным экраном, отображавшим полученные на Тиборге серийные номера.
Прошел час, затем другой, пока техник прокладывала извилистый путь сквозь недра архивов.
— По крайней мере, никаких мин-ловушек или огненных стен,— доложила она.— Кажется, все довольно прямолинейно.
— ЗАМРИ! — был ответ Ньянгу, и все повиновались, завидев у главного входа двух человек, светивших внутрь обычными фонариками. Никто не шевельнулся, люди ушли, и работа .продолжилась.
— Вот мы и добрались.— Дилл завел лодку в док, выпрыгнул наружу с носовым фалинем и привязал суденышко.
— Ты меня впечатлил,— сказала Кекри.
Дилл запрыгнул обратно. Лодка качнулась, и он ухватился за крышу крохотной кабины.
—Тогда вы, миледи, обязаны наградить меня поцелуем. Потом мы вызовем подъемник. Пусть кто-нибудь вернется за этим чертовым флаером, и черт с ними, с моими художественными наклонностями, во веки веков.
Кекри подняла свои полуоткрытые губы к его губам. Поцелуй затянулся, потом сделался чуть более настойчивым. Ее руки скользнули с его шеи вниз по спине, потом вокруг талии и вниз по животу...
— Боги мои! — выпучила глаза Катун, неожиданно прервавшись.
— Гм... ты же знала, я очень большой парень,— Дилл несколько смутился.— В том числе и...
— Заткнись,— приказала Кекри.— Кабина не заперта? - Э... нет.
— Тогда внутрь. Быстро!
— Э... ладно.
—Есть,— доложила Лимодо, присоединяя маленькое записывающее устройство-вампир к терминалу.— Пять или, может, десять минут, и у нас будет все. И еще пять, чтобы замести следы.
Счастливчик Фелип высунулся из своего укрытия как раз под кафедрой.
—Как у тебя все просто. Я ожидал бури эмоций.
— Тихо,— прошептал Пенвит в свой ком. Они с Лир затаились с другой стороны от входа, держа стволы наготове на случай появления непрошеных гостей.— Уверенность — дурная примета.
— Вспомни те драгоценности, за которыми ты охотился,— добавила Лир.— Здесь почти то же самое.
— Хвостики вверх, хвостики вверх,— пропели Танон и Фанон.
Слоны повиновались. Даже малыши, Чертенок и Лоти, сцепили хоботы и хвосты, и процессия зазмеилась прочь из шатра под зажигающийся свет.
— Вот и все, дамы, господа и дети,— нараспев произнес Гарвин.— Вот и все.— И разносчики внедрились в толпу.
— Не забудьте ваши сувенирные программки, реальное напоминание о Цирке Янсма. Нечто, что вы можете хранить на память до следующего нашего появления здесь.
— В начале следующего долбаного века,— пробурчала про себя Монтагна.— Или еще следующего.
Она заметила в переднем ряду Граава Ганила, который, не мигая, смотрел вслед слонам с самым мечтательным выражением на лице.
“Большая Берта” стартовала за два часа до рассвета.
Моника Лир стояла на мостике, глядя, как исчезают за облачным покровом огни Пенду.
—Эта гребаная планетка,— она не обращалась ни к кому в отдельности и не ведала, что повторяет слова леди Либны Берта,— чертовски нуждается в возвращении Кон федерации. Или они в итоге строем отправятся навстречу какой-нибудь настоящей глупости, где все кончится смертью. Если не хуже.

Глава 13

Нуль-пространство
— Вероятно, большинство из вас представляли себе, что происходит,— обратился Ньянгу к собравшимся в рубке “Большой Берты” офицерам Корпуса.— Но вот вам реальная картина. Профессор Фрауде пояснит.
— На данный момент мы добились кое-каких интересных результатов,— начал Фрауде.— Теперь у нас есть... или мы полагаем, что есть... в первом приближении схематичный ключик к Конфедерации. Что, как мы надеемся, убережет нас от нападения со стороны своих же людей или роботов. От навигационных пунктов, к которым мы сейчас приближаемся, систему Капеллы отделяет цепочка из шести прыжков. Однако рекомендую серию из восьми прыжков по одной причине: этот второй набор навигационных пунктов, я пометил их здесь на очень упрощенной холокарте, “ближе” к системам вокруг Капеллы. Я бы предпочел, прежде чем совать голову в петлю, поразнюхать все вокруг так близко к Центруму, как сможем. Комментарии? Вопросы? Добавления?
Таковых не последовало, и посему “Большая Берта” снова прыгнула в нуль-пространство.
—Интереснейший случай,— Ньянгу проверил не сколько экранов.— Эта система, W-R-какая-разница-что, предположительно была пуста. Никаких записей ни о поселениях, ни о фортификации. По каталогу проходит как незанятая. Однако вон на той планете детекторы обнаружили большое скопление металла.— Он включил микрофон и, не утруждаясь официальными позывными, спросил:
—Бен, что там у тебя?
С минуту ком молчал, потом оттуда донеслось:
— Я на втором витке. Что мы имеем, чертовски странно, Ньянгу. Детекторы засекли нечто, что кажется мне здоровенной крепостью — современной, большей частью подземной. Передаю тебе для просмотра снимки и данные в реальном времени. Но самое интересное, что она брошена.
— Что ты имеешь в виду?
— Я имею в виду, что мои детекторы не засекли ничего ни от кого ни на каких волнах. Ничего ни на разведывательной, ни на радарной, ни в тепловом отображении. Даже остаточных колебаний. По визуальным наблюдениям имеются ангарные гавани, аккуратные и тщательно замаскированные. Но двери открыты настежь, как моя задница третьего дня,— продолжал Дилл.— Я вижу нечто, что, по-моему, является орудийными пусковыми установками, но на них нет ракет. Вроде на меня извелись какие-то антенны и сканеры. Я рискнул пролететь на бреющем, но никто в меня не пулял. Мне кажется, что люди просто заскучали, снялись и ушли.
— Вы можете подвести “Большую Берту” поближе? — спросил Фрауде капитана.
— Ответ утвердительный,— откликнулся Лискеард.
Экран показал вихрь нуль-пространства, планета расплылась в мутное пятно и затем снова заполнила главный экран.
— Извини, Бен,— сказал Ньянгу.— Забыл предупредить, что мы прыгаем поближе.
— Все нормально,— отозвался Дилл.— Я только что увидел, что вы, парни, выныриваете прямо на меня. И теперь кому-то придется почистить кабину “аксая”. Это не то место, где бы я хотел мирно состариться в полном одиночестве.
Фрауде, не обращая внимания на болтовню, наблюдал за экранами.
— Полагаю, Большой Бен может оказаться прав,— заметил он.— Конфедерация... полагаю, это было чем- то типа секретной базы, поскольку на вид люди пробыли здесь некоторое время. А кто еще, кроме Конфедерации, мог бы, потратив бог знает сколько лет на постройку этого, просто сняться и улететь, оставив двери амбара настежь. Действительно очень странно.
— И чего,— поинтересовалась Кекри,— мы столько времени торчали сегодня в этой мертвой системе?
— Черт его знает,— соврал Бен.— Дежурный пилот сегодня Аликхан. А я торчал в полном одиночестве в кубрике и тешил сам себя.
— А не странно ли болтаться снаружи, когда ничего не происходит? Разве Гарвин не дал тебе какого-нибудь ключа к разгадке?
— Не-а,— ответил Дилл.— Что странно, так это то, что я уже вылез из летного костюма, хожу тут голый и все такое, в полной боевой готовности и до сих пор на тебя не набросился.
— Погоди минутку,— запротестовала Кекри.— Мы не можем посвящать сексу все время! И мы разговариваем...— Тут она взвизгнула, и на некоторое время беседа в их каюте была прервана.
Следующий прыжок прошел сквозь мертвую систему, безо всяких сюрпризов.

Сабин/Сабин I
Этот прыжок оказался интереснее. В системе Сабин три планеты из шести были, предположительно, обитаемы. Они значились как заселенные, с легкой промышленностью, в основном сельскохозяйственные, никаких культурных подробностей.
Рейд “аксая” подтвердил жизнь на всех трех планетах. Никаких заметных вооружений, никакой угрозы.
Гарвин вывел “Большую Берту” из нуль-пространства и послал запрос на инструкции по приземлению.
Ни на первый, ни на второй, ни на третий вызов ответа не последовало. Прочие попытки связаться с каким-нибудь из трех миров увенчались тем же результатом.
Гарвин, слегка покрывшись мурашками, вывел все боевые корабли на случай неприятностей.
Ничего не материализовалось.
—Хорошо,— сказал он.— Сделаем тупо.
Как на Кайле, они принялись закидывать населенные миры передачами и атмосферными фейерверками. Снова ничего.
—Эге, да тут что-то не совсем обычное.— Аликхан послал свой “аксай” ближе к поверхности первой планеты.— Передаю изображение. То, что вы видите, это посадочное поле. Но, как вы можете заметить, оно полностью разрушено. Башни повалены, здания технических служб взорваны, как на Саламонски. По-моему, разрушения, произведены некоторое время назад... планетарный год или больше. Однако мир не покинут. Я пролетел над маленьким флаером. Он нырнул в лес, и я упустил его, потому что вовремя не включил инфракрасный сканер.
Дежурный офицер подвел “Большую Берту” ближе к планете, и они еще немного подождали.
—По нам дважды скользнул радар, но компьютер говорит, что диапазон не имеет ничего общего с обнаружением цели,—доложил дежурный электронщик.— Потом ничего.
Все посмотрели на Гарвина, ожидая его решения.
— Давайте покрутим задницей и посмотрим, что из этого выйдет,— вздохнул он.— Садимся на тот открытый участок неподалеку от развороченного поля и ставим шапито.
— Это безрассудство,— пробурчал Ньянгу.
— Мне потребуется полное воздушное прикрытие на время операции,— добавил Гарвин.
— Можно спросить, а почему мы ставим шатер? — поинтересовался Пенвит.
— Я не вижу лучшего способа продемонстрировать наши мирные намерения.

Первым посетителем оказался хулиганистого вида фермерский парнишка лет двенадцати, который, с каменным лицом прослушав рекламную речь одного из зазывал, дождался, пока поток слов на секунду прервется, и спросил:
— Скока стоит зайти?
— В цирк — всего полкредита Конфедерации,— ответил зазывала.— Не знаю, какой у вас курс, но мы в этом отношении очень гибки, сынок. Вход в городок халявный, но аттракционы и игры требуют небольшой платы.
Парнишка кивнул и двинулся вперед, с любопытством озираясь по сторонам.
— Чертовски боязно быть единственным простаком в округе,— Гарвин наблюдал из рубки “Большой Берты”.— И заметь, все его обрабатывают. Не иначе, просто для практики.
— А не лучше ли тебе спуститься и выяснить, что происходит? — посоветовал Ньянгу.
— Что? Мне, инспектору манежа?
—Да, тебе, инспектору манежа. Вали наружу. Гарвин послушался.
Паренек, несмотря на самые отчаянные усилия, не смог скрыть испуг, увидев высокого, одетого в белое светловолосого человека, появившегося перед ним.
— Добро пожаловать в цирк,— сказал Гарвин.— Меня зовут Гарвин. А тебя?
— Джорма,— ответил мальчик.
— Тебе у нас нравится?
— Ще не знаю.
— На,— Гарвин вынул из кармана билет.— Бесплатный проход в мой цирк. А лучше,— он достал еще билеты,— приводи всю семью.
— Стока не понадобится,— сказал Джорма.— Кроме мамки да меня осталась одна мелкая сестренка.
— Осталась?
— С тех пор как здесь побывала проклятая Конфедерация.— Джорма сплюнул на землю.
Гарвин оживился.
— А чего хотела Конфедерация? Извини за идиотские вопросы, Джорма, но мы держим путь из внешних миров и не в курсе последних новостей.
— Ублюдки прилетают раз в пару лет,— пояснил Джорма.— Хватают все, что того стоит. Режут весь скот, какой попадется, замораживают наши овощи.— Мальчишка прервался, лицо его скривилось, но он напрягся и взял себя в руки.— Они забирают любого, кто хочет уйти с ними. И некоторых, кто не хочет. Как моя сестра.
Он утер глаза рукавом.
—Это неправильно,— сказал Гарвин.
Джорма бросил на него бесконечно презрительный взгляд.
— И как мы должны отбиваться? Ружей нет, а корабли и ракеты они забрали.— Он указал на близлежащее поле.— Это они устроили в последний раз. Сказали, что не хотят, чтобы мы болтались в космосе. До нас тут дошел один коробейник, так он говорил, что они нахрен разбомбили несколько наших городов. Я не знаю. Большинство живет в маленьких деревнях. Попади в город, и ты — мишень. Батя пошел работу искать, да так и не вернулся.
— Налетчики называют себя Конфедерацией?
— Да,— ответил паренек.— И у нас есть все эти холо, в которых говорится, как добра была Конфедерация ко всем нам. Лживые суки! — Он опомнился.— Извините, мистер. Мамка учит, что я не должен так говорить.
— Не стесняйся,— откликнулся Гарвин.— Будь я на твоем месте, я бы еще не так выразился.
Мальчик чуть заметно улыбнулся.
— Может, вы и не ловушка.
— Ловушка?
— Мамка говорит, что все корабли, какие прилетали к нам последние четыре года, были бандиты. А до того, говорит, лет шесть-семь вообще никого не было. А еще до того, она клянется, были другие корабли Конфедерации. Те привозили вещи, а не перли все, что у нас есть. Всякие корабли: не только военные, а транспорты и даже лайнеры. Говорит, можно было сесть на какой-нибудь, если у тебя были деньги, и он отвез бы тебя куда угодно во Вселенной. Но когда мы услышали ваши передачи с этих странных кораблей, она сказала, что это просто новый способ нас украсть.
— Послушай,— сказал Гарвин.— Если бы я хотел украсть тебя... или твою маму... или младшую сестру, дума ешь я стал бы напрягаться, чтобы привезти сюда всех этих слонов?
— А это они самые? Как с Земли?
— Может, когда-то давным-давно,— ответил Гарвин.— Этому стаду требуется тонна сена в день, если не больше. Еще они должны получать витамины и еду с гидропонных плантаций или из сублимированных запасов.
— Глупо было бы делать все это, только чтобы заграбастать меня и мою семью,— согласился Джорма.
— Слушай,— предложил Гарвин.— У меня есть целый рулон билетов. Ты продашь их все за сколько сможешь. И половину денег оставишь себе.
— Почему я?
— Потому что ты первый пришел, что говорит о твоей храбрости. К тому же никто и близко к нам не подойдет, пока мы не докажем, что мы не Конфедерация. Скорее, в нас станут стрелять или кидаться камнями.
— Может, и верно,— признал Джорма.
Гарвин отвел его в будку зазывал и вручил рулон билетов размером с его грудную клетку.
—Ты делаешь деньги, мы делаем деньги.
Джорма кивнул, подумал, потом, видно испугавшись, что Гарвин передумает, пулей пронесся по городку аттракционов и исчез в кустах.
— Я пометил его,— раздалось в наушнике у Гарвина.— Проследить за ним?
— Да,— ответил Гарвин.— Но без моего разрешения никаких действий не предпринимать. Точка.
В тот вечер пришло десять человек, включая недоверчивое семейство Джормы. На следующий — пятьдесят,
Гарвин держал “аксай” и патрульные катера в воздухе, чтобы они постоянно вели передачи. Некоторые города действительно подверглись бомбардировкам, но таких разрушений, как рассказывал Джормин коробейник, не обнаружилось.
На четвертый вечер явилось уже три сотни человек, причем кое-кто из них прибыл на дряхлых флаерах или наземных повозках. Ряды клоунов и разносчиков сладостей были пополнены аналитиками из разведки.
— Парень говорил правду,— доложил Ньянгу.— Какие-то люди, которые называют себя Конфедерацией, ежегодно или около того доят эту планетку. Но они не идиоты. Они забирают ровно столько, чтобы люди не перемерли с голоду и могли поддерживать хромую экономику. Многие уходят с ними добровольно. Но есть некоторые... например, Джормина сестра... у кого-то на нее встал, и ее забрали.
— Чудно,— сказал Гарвин.— Какую дивную репутацию нам предстоит теперь заглаживать! Интересно, сколько еще миров ограбили эти фальшивые конфедераты?
— Черт его знает. Но хочешь действительно тошнотворную мысль? А тебе не приходило в голову, что, может быть, это и есть настоящая Конфедерация?
Гарвин закусил губу и не ответил.
—Еще один интересный кусочек информации,— продолжал Ньянгу.— Никто из представителей какого бы то ни было правительства не появился, чтобы проверить, что это за цирк.
— Чертовски непривычно.
— Безусловно,— согласился Ньянгу.— Единственные официальные лица, которые материализовались здесь, это чиновники, или деревенские старейшины, или как они там себя называют. Следовательно, это означает, что гады либо прячутся в кустах, до дури перепуганные тем, что мы можем быть как-то связанными с этими похищениями людей, или у них вообще нет никакого правительства, кроме местных мужиков и тех ребят, которые поддерживают водопровод и электроснабжение. Такое, я полагаю, невозможно — человек не настолько любит анархию. Но это дает нам другой факт. Мы достаточно покопали, но никто, в смысле вообще никто, вплоть до маленьких детей, не желает указать на кого-либо и сказать: “Да, этот лижет сапоги премьер-министру”, или что-нибудь в этом роде.
— Прекрасная жесткая дисциплина,— предположил Гарвин.
— Или страх, что более вероятно.
— Никто не должен жить настолько напуганным.
— Конечно, нет, черт подери. Но многие из нас выросли именно в подобных условиях.
— Из нас?

Предыдущая страница 9 Следующая страница


Крушение звезд 10

— Да,— горько ответил Ньянгу.— Помнишь, я не знал, что существует иная альтернатива, кроме как убежать или быть избитым. Большие собаки едят маленьких. Пока меня не запихали в армию. И разве это не скотство,— добавил он,— что надо надеть форму, чтобы обнаружить, что у тебя есть нечто под названием “неотъемлемые права”? Да видал я в гробу весь это гребаный космос! Может, нам следует просто вернуться домой и вести растительное существование, раз уж мы уели на корню всех местных плохих дядей. И пусть эта долбаная Вселенная катится на садовой тачке ко всем чертям.
Гарвин просто посмотрел на него, и Ньянгу выдавил улыбку и передернулся.
—Прости. Просто я задерганный последнее время. Ах, да,— продолжил он.— Кое-что еще. Люди спрашивали меня, как долго мы планируем гастролировать на этой планете, коль скоро нам удалось выяснить все, что можно было выяснить, и никто не получил никаких денег, чтобы сделать пребывание здесь коммерчески оправданным. А Сопи еще больше лысеет от того, что приходится считать выручку в брюкве.
—Еще четыре-пять дней,— ответил Гарвин.— Может, - я и мягкосердечен, но как здорово видеть, что люди приходят готовые спустить на тебя всех собак, а уходят, улыбаясь.
—.Да, здорово,— согласился Ньянгу.— Ты не мягко сердечный, ты мягкоголовый.

Маис
Следующий прыжок они совершили к навигационному пункту между системами, затем — в систему Маис с двумя обитаемыми планетами, каждая из которых имела по полдюжине лун. Прочие миры, сильно удаленные от солнца класса G, значились как “пригодные для разработки полезных ископаемых”.
Первичная рекогносцировка парой разведчиков не дала ничего как позитивного, так и негативного, кроме того, что обе планеты по-прежнему населены. “Большая Берта” покинула гиперпространство, выйдя к навигационному Пункту в промежутке между обитаемыми и необитаемыми планетами, и, когда она оказалась возле ближайшего мира, ее красиво и аккуратно взяли в клещи два корабля.
“Джейн” определила их как “легкие крейсера класса "лангнес", в настоящий момент на службе во второй линии флота Конфедерации, умеренно вооруженные, обширный комплект электронного оборудования, легко бронированные, превосходны с точки зрения маневренности и надежности”.
Капитан Лискеард взглянул на пустой экран, снова прислушался к невидимому голосу, требующему сохранять настоящую орбиту и остановиться для проведения досмотра, посмотрел на Гарвина в ожидании команды и не получил ее.
— Это цирковой корабль “Большая Берта”,— отправил он ответное сообщение.— Собираемся приземлиться на Маис II.
— Не пытайтесь приземлиться ни на какую планету, пока не получите таможенного допуска,— ответил голос.— И заберите на борт оба ваших обзорных судна, или они будут расстреляны.
— Ага, ути-путеньки,— отреагировал Ньянгу.
— Сэр? — Техник подвинул в поле зрения Лискеарда проектор. На нем отображалась ближайшая планета и одна из ее лун с калейдоскопом данных, бегущих под голограммой каждого шарика.
— Думаю, они могут разнести вдребезги все, что захотят. Смотри,— палец Лискеарда указал на луну, прошел сквозь нее и уткнулся в следующую,— обе эти лунки укреплены. Если бы нас не преследовали крейсеры, они имели бы возможность произвести запуск, а у ракет хватило бы сложности, чтобы последовать за нами в гиперпространство и взорваться там.
— У-уу,— отреагировал Ньянгу.
— Да,— согласился Лискеард.— Особенно при том, что они не сочли нужным даже упомянуть об этих укреплениях. Ублюдки много о себе воображают.— Он выглядел обеспокоенным.— Как мы собираемся разбираться с этим абордажем?
Гарвин криво улыбнулся.
— Об этом нам не стоит особенно беспокоиться. Не родилось еще цирка, который не был бы в любое время дня и ночи готов к тому, что его станут трясти.
— Мне вот интересно, что нас ждет после проверки,—высказался Ньянгу.—А, ладно.
Янсма подозвал дежурного.
— Передай по всем постам, что нас будут досматривать и чтобы никто не оказывал никакого сопротивления без команды.
— Прячьте женщин и чистые полотенца,—добавил Ньянгу.— Грядут неприятности.
Один из шлюзов в крейсере открылся, выпустив небольшой катер, двинувшийся по дуге, чтобы пересечься с зияющим грузовым порталом “Большой Берты”. Суденышко не вошло внутрь, а примагнитилось к обшивке. Из него высыпали вооруженные бластерами люди в бронированных скафандрах и вплыли в открытый шлюз. Шлемы у скафандров оказались “слепые”, с одним только звукоснимателем вместо смотрового окна.
Катер отцепился и отплыл на несколько метров от шлюза, несомненно, в полной боевой готовности.
— Закрыть шлюз, сэр? — спросил дежурный офицер.
— Давайте,— ответил Гарвин.— Если они не хотят, что бы мы продолжали что-либо делать, они застрелят вас в качестве предупреждения.
Внешний портал закрылся, внутрь шлюза закачали воздух, и открылся внутренний портал. Ни одного выстрела не раздалось. Полдюжины одетых в скафандры людей вошли в помещение главного грузового трюма.
Навстречу им с Ньянгу и Пенвитом по бокам выступил Гарвин.
—Добро пожаловать на “Большую Берту”,— произнес он,— прибывающую на Маис II.
Динамик на одном из шлемов прожужжал:
—Планета происхождения?
—Гримальди. Молчание, затем:
— Такой мир у нас не зарегистрирован. Последняя посадка?
— Сабин.
— Цель визита туда?
— Заработать денег, дать несколько представлений, по развлечься,— ответил Гарвин.— По этой же причине хотим приземлиться на Маис II.
— Продолжительность предполагаемого визита?
— Вероятно, две местных недели. Если не сможем при влечь публику, то меньше.
— Согласно Закону Конфедерации номер 3161, как официальные представители Конфедерации мы уполномочены досмотреть ваш корабль на предмет незаконных материалов и контрабанды.
— Вы — Конфедерация? — Гарвин весь сжался, пола гая, что эти ублюдки и есть разбойники и что, возможно, Ньянгу оказался прав, опасаясь того, что может случиться в процессе обыска.
— Да,— ответил голос.— Имеются ли у вас законные возражения против предполагаемого досмотра?
— Даже если бы имелись, это было бы не важно,— ответил Гарвин,— поскольку козыри и стволы у вас.
Фигура повернулась к тем, что находились позади нее, отдала распоряжения, и люди в скафандрах начали расходиться в стороны.
—Может, будет лучше, если я позову кое-кого из моих людей и попрошу их проводить вас? — предложил Гарвин, стараясь проявить доброжелательность.— Топография “Большой Берты” несколько сложновата.
Фигура поворочала шлемом, оглядываясь.
— Возможно, вы правы,— голос звучал почти по-человечески.— Однако я не думаю, что вам стоит пытаться обмануть нас.
— Мы то, что вы видите,— заверил Гарвин и сообщил по внутренней связи: — Дилл, Монтагна, Фрауде, Лир, явиться к главному грузовому шлюзу. Немедленно.— И вновь обратился к гостям: — Если вы и ваши люди решите снять скафандры, вам будет гораздо удобнее.
Последовала пауза. Затем фигура подняла руки, коснулась защелок вокруг шеи и отсоединила шлем. Лицо женщины с коротко стриженными каштановыми волосами выглядело бы вполне привлекательным, если бы не излишне деловое выражение.
Остальные сделали то же самое.
— Из скафандров мы вылезать не станем. Так безопаснее.
— Как пожелаете. Кстати, я — бригадир Янсма. Бригадир — это мой титул, если таковой требуется.
— Капитан Бетна Израфель, тридцать четвертый дивизион, Восьмая Стража Конфедерации.
Гарвин представил Эрика и Ньянгу. Тем временем прибыли вызванные легионеры и увели с собой маисян.
—Не хотите ли посетить нашу рубку? — спросил Янсма.
Израфель подумала и кивнула.
— Конечно. Должна сказать, вы не производите впечатления людей, которым есть что прятать.
— Единственные наши секреты относятся к аттракционам, странным мирам, неведомым играм и магии,— нараспев произнес отец-командир.
Израфель внимательно на него посмотрела, видимо, сообразила, что он шутит, и одарила его улыбкой. Гарвин решил, что она, похоже, не отличается особым чувством юмора.
На мостике Израфель предложили прохладительные напитки, она отказалась и оглядела большое помещение, сияющее оборудование и аккуратно одетых дежурных.
— Вы поддерживаете судно в отменном состоянии, сэр,— обратилась она к Гарвину.
— Спасибо. Родители учили меня, что свиньей может быть любой дурак,— откликнулся Гарвин, надеясь, что его сочтут немного, простоватым.
— Мне пришлось посмотреть в словаре, что такое цирк, прежде чем подняться на борт,— продолжала Израфель.— Много ли таких, как вы?
— Некогда было много цирковых кораблей и даже караванов,- ответил Гарвин.— Но это до того, как Конфедерация, только не обижайтесь, исчезла.
— Откровенно говоря, как для вас, так и для нас.
— Но вы же представились силами Конфедерации!
— Мы отдельное подразделение. В наши обязанности входит обеспечение безопасности системы Маис, не более того. Касательно того, что лежит за пределами системы... Похоже, вам известно гораздо больше, чем нам. Эту информацию мы в гарнизоне стараемся не обнародовать. Впрочем, безусловно, вы и сами быстро бы это поняли. Это не укрепляет веры в нас, которую питают местные жители.
Гарвин рискнул проговориться, почувствовав внезапную симпатию к этим солдатам, чье положение ничем не отличалось от положения Ударного Корпуса, несмотря даже на то, что они оказались гораздо ближе к сердцу исчезнувшей Империи.
— В системе Сабин нам сказали, что у них регулярно отбирают сырье и продукцию люди, заявляющие о своей принадлежности к Конфедерации.
— Да,— кивнула Израфель.— Эти пираты трижды пытались атаковать нас. Каждый раз они бывали изгнаны, но...— Она умолкла.
Продолжать не было нужды. Гарвин мог представить, каково это — пытаться поддерживать высокотехнологичное соединение в системе, где отсутствовала тяжелая промышленность.
Корпусу повезло больше. Даже будучи выброшен на границу, он оказался в таком развитом мире, как Камбра.
—У вас есть какие-нибудь соображения по поводу того, откуда могли взяться эти самозваные конфедераты?
Израфель покачала головой, отвернулась, и Гарвин понял, что выяснил у нее все что мог.
Но и этого оказалось предостаточно.
Он пожалел о необходимости неделю гастролировать на Маисе, потому что узнавать здесь больше было не о чем.

Маис/Маис II
Шесть дней спустя Янсма укрепился в этом мнении. Никто не знал, откуда появились эти фальшивые войска Конфедерации. Известно было только, что они приходили три раза и были отброшены, но с очень тяжелыми потерями. Раненых и погибших заменили рекрутами из местного населения с Маиса I и II. Удалось оборудовать фабрику для восполнения потраченных ракет. Но потерянные корабли замене не подлежали.
Поэтому маисяне тоже сделали одну попытку добраться до Центрума. Крейсер и два истребителя сопровождения просто исчезли, и Стража не захотела терять другие корабли.
— От нас не требовалось поддерживать закон столь же по духу, сколь и по букве,— объясняла капитан Израфель Пенвиту.— Я бы лучше командовала патрульными катерами и легкими разведывательными кораблями, как у вас.
— Чтобы научиться пилотировать “аксай”, понадобится некоторое время,— честно признался Пенвит.— Но мы ценим вашу честность.
Эрик и Израфель все время держались вместе, хотя Пенвит клялся, что ничего, кроме легких рукопожатий, не происходило.
Цирк имел бешеный успех, и гарнизон Конфедерации дважды приглашал Гарвина, Ньянгу и других офицеров на ужин. Гарвин взял за правило таскать на них Дилла. Не только ради того, чтобы поразить солдат его силой, сколько потому, что тот брал с собой Кекри.
Один юный офицер и пара женщин-офицеров, к удовольствию Гарвина, влюбились в нее. Но она цеплялась за Дилла с того самого момента, как корабль покинул Кайле IV. Янсма также приводил с собой кое-кого из кордебалета и некоторых артистов.
На Гарвина произвела мощное впечатление командир подразделения. Израфель поддерживала в части жесткую дисциплину и никогда никому не позволяла думать, что она — единственная известная власть. Напротив, ее приказы всегда подписывались “именем Конфедерации”, и общение с гражданскими обставлялось так, будто капитан ежедневно сносилась с Центрумом, где каждое ее решение оценивал суровый Парламент.
Гарвин чуть ли не делал заметки, опасаясь, что однажды может сам оказаться на ее месте и ему потребуется знать, как вести дела. Но по зрелом размышлении решил, что не обладает свойственным этой женщине базовым нравственным мужеством, и если когда-нибудь попадет в подобную ситуацию, то первое, что сделает, это повесится на самом высоком дереве.
С Янсмой приключилась одна приятная вещь — Дарод Монтагна внимательно наблюдала за отношениями Бена Дилла и Кекри Катун. Однажды ночью она постучалась к Гарвину в каюту и поинтересовалась, не составить ли ему компанию. Глубоко тронутый, он пригласил ее, и она осталась на ночь. У Гарвина возникла надежда на то, что он прощен за свое неблагоразумие.
Слегка ободренные после недели на Маисе тем, что они не единственные дураки во вселенной, заинтересованные в поддержании Конфедерации, они совершили следующий прыжок.
Как выяснилось — в Рай.
Или так казалось некоторое время.

Глава 14

Нелюмбо/Нелюмбо II
Планета Нелюмбо II выглядела красиво. Ее небольшие гористые континенты расположились по большей части в умеренных климатических зонах.
Никакой информации о том, колонизована Нелюмбо или нет, обнаружить не удалось. Однако первый же вошедший в систему “аксай” засек излучение на стандартных для населенной планеты частотах. Разведывательный полет не дал никаких поводов для тревоги, и “Большая Берта” приготовилась к посадке.
Гарвину начинали нравиться диалоги с посадочным контролем. Докладываешь присутствие “Большой Берты”, следует несколько мгновений обалделого молчания, пока кто-нибудь выясняет, что за напасть этот цирковой корабль. Потом безумие.
Они получили добро на посадку и, как обычно, расположились на окраине планетарной столицы, представлявшей собой небольшой городок, выстроенный на холмах на узком полуострове, выдающемся в море из лесистого континента.
Дальнейшие разведывательные полеты показали, что в городе, похоже, нет трущоб, только небольшие промышленные зоны, а большинство зданий выглядят роскошными — крупные усадьбы, спроектированные таким образом, чтобы обеспечивать максимум уединения.
К моменту, когда Гарвин приказал опустить трап, возле “Большой Берты” собралась толпа.
— Славный на вид народец,— сделал наблюдение Сопи Мидт, потирая в предвкушении ручки.— Здоровые ребятки и похожи на тех, у кого водятся денежки. Хе-хе,— непроизвольно добавил он.
Мидт оказался прав. Люди самых разных цветов кожи, хорошо одетые, вид имели действительно весьма приятный. Флаеры, в которых они прибывали, все были десяти—двадцатилетней давности моделями Конфедерации, и ни один не выглядел ветхим.
Там и сям Гарвин и Ньянгу замечали в толпе людей в светло-голубой униформе, но только одиночных.
Янсма снова велел устроить представление в шапито, и униформисты Флима приступили к работе.
К этому моменту труппа уже вошла в колею. Артисты как по маслу сменяли друг друга на арене, исполняли свои номера и уступали место другим. Те, у кого было время и отсутствовала необходимость кормить животных, помогали остальным.
Здесь цирковые впервые по-настоящему испугались: мать потеряла трехлетнего ребенка, и после шума и криков, поднятых ею, мальчик отыскался. Он ухитрился открыть клетку Малдуна, черного леопарда-убийцы, и уже сидел внутри, играя со зверем в гляделки. Сэр Дуглас вошел внутрь прежде, чем кто-либо успел подумать, дружелюбно ли настроен Малдун или просто прикидывает, на сколько укусов ему это существо.
Все, кто имел отношение к инциденту, огребли изрядный нагоняй от Гарвина, а Ньянгу получил приказ назначить парный патруль безопасности, чтобы быть уверенными, что ничего подобного больше никогда не случится — не сможет случиться.
Других проблем не наблюдалось. Вроде бы.
Ньянгу выяснил, почему Нелюмбо не значилась ни в одном банке данных. До Коллапса ее выбрали себе в качестве курорта высшие чиновники Конфедерации. Отсюда и поместья, и продуманная экология, тщательно рассеянное население. Разумеется, чинуши не проявляли особенной заинтересованности в том, чтобы окружающий мир узнал, где можно найти их родных и близких.
Когда Конфедерация рухнула, более миллиона отдыхающих мужчин, женщин и детей оказались брошены на Нелюмбо вместе с находившимися на планете техниками, рабочими и, конечно, сотрудниками безопасности.
Кто-то тосковал о потерянном, но большинство людей начали новую жизнь. Женщины превосходили числом мужчин в соотношении шесть к четырем.
— Чертовски простая жизнь,— высказал свое мнение Гарвин.— Недостаточное количество людей, чтобы загадить этот мир, и масса денег, чтобы все автоматизировать.
— Да,— съязвил Ньянгу,— сами Небеса.
— Так в чем дело? — удивился Гарвин.— Должно же где-то быть совершенное место.
— Наверное. Но, даю сто против одного, не бывать нам теми ублюдками, которые на него наткнутся.
Представления продолжались в течение недели. Гарвин не проявлял признаков желания делать следующий прыжок в сторону Центрума, а проводил время в кабинете, разрабатывая новые номера, или исследовал близлежащий город.
Ньянгу убеждал себя, что Гарвин, может быть, проводит какое-то расследование, о котором пока не готов говорить, а также, что Янсма более чем до некоторой степени яркая индивидуальность или проще — псих.
Гарвин, находясь снаружи “Большой Берты”, наблюдал, как рабочие по команде укрепляют растяжками шатер, выравнивая провисшую часть парусины.
—Раз-два взяли, раз-два взяли.
Десять человек, натягивавших канат, нараспев произносили: “Эй, взяли, дернули — пошла”, затем снова, в унисон, и переходили к следующей растяжке.
Гарвин вдохнул вечерний воздух и дивные запахи построек, выросших, как грибы, вокруг главного шатра: львиной мочи, навоза, готовящегося на камбузе мяса; запахи городка аттракционов: аромат жарящейся кукурузы, пончиков с пылу с жару, настоящих опилок.
Янсма вдруг поймал себя на мысли, что хочет так жить всегда, а не только в качестве короткого перерыва между сеансами совершенствования в изящном искусстве убивания людей. Он устал от незнакомых созвездий над головой, которые не мог определить. Гарвин вспомнил о том, как пытался дать им имена, пока цирк странствовал по галактике: “Большой Шатер”, “Наездница”, “Силач”. Тут до него дошло, что есть звезды, названные в честь, например, Бена Дилла, и это вернуло его к чему-то, напоминающему реальность.
Первое грязное пятнышко заметил Флим, начальник обслуги шапито, головорез, сопротивляющийся продвижению по службе, и специалист по вязанию узлов.
Он вел между киосками цирковой фургон, нагруженный свежепокрашенными щитами, и посторонился, чтобы объехать молодую, но очень хорошо одетую маму с двумя дочками-близнецами лет двенадцати и двух одетых в голубое телохранителей.
По какой-то непонятной причине он оглянулся и увидел, как один из охранников беззаботно запустил руку за пояс шортиков одной из девочек. Девочка передернула плечами, но не вырвалась и ничего не сказала.
Флим обалдел, особенно когда мать, повернувшись, явно заметила, что делает телохранитель, и быстро отвела взгляд.
Страйкера, чьим единственным слабым местом являлись маленькие девочки, аж затошнило. Он подумал, не следует ли рассказать об этом кому-нибудь, и решил, что его, да и, наверное, никого из цирковых, это не касается. Затем он сообразил, что Ньянгу может счесть событие интересным.

Гарвин и Ньянгу, оба слегка пьяные, с полупустой бутылкой роскошного бренди между ними, сидели на балконе усадьбы, куда их пригласили после представления.
— Порой,— Янсма уставился на огни над океаном,— порой, Ньянгу, друг мой, когда я нахожу место, подобное этому, мне действительно хочется сказать всем, чтобы они валили куда-нибудь подальше.
— И чего бы ты этим добился?
— Просто продолжать жить,— мечтательно произнес Гарвин.— Наш цирк становится сильнее, и мы можем странствовать, избегая всяких уродов и гастролируя в таких местах, как это, пока не помрем от старости.
— Как ты думаешь, что бы мы услышали от Фрауде, или Дилла, или, упаси боженька с деревянной ногой, Моники Лир? — поинтересовался Ньянгу.— У нее чертовски сильно развито чувство долга, и она может захотеть в полном соответствии с заданием приволочь наши задницы домой.
Гарвин что-то пробурчал и отпил еще бренди.
— Все равно,— сказал он.— Я помню, когда мы впервые встретились, вся идея была в том, чтобы поторчать немного в форме, пока у нас не появится достаточно хороший задел для свободы. А там Конфедерация, Корпус и работа на дядю могут катиться ко всем чертям. Теперь мы ее получили, эту свободу. И что собираемся делать?
— Отправиться на Центруй, чтобы нам отстрелили задницы. Потому что мы богобоязненные патриотичные недоумки,— ответил Ньянгу.
— Да. Думаю, так,— тяжело произнес Гарвин.— Но все равно, подумай о том, чтобы жить в мире... мирах вроде этого. И как нам умаслить Лир дезертировать.

Дарод заметила второй знак. Она проветривалась снаружи после представления и увидела, как одетый в голубое водитель помогает паре женщин садиться в только что приземлившийся роскошный лимузин. Одна из них что-то сказала ему, и мужчина нахмурился. Вторая женщина что-то добавила. Дарод не разобрала слов, но голос звучал гневно.
Водитель наотмашь тыльной стороной ладони ударил вторую женщину, затолкал их обеих в лимузин и захлопнул дверь. Направляясь к водительской кабине, он заметил наблюдающую за ним Монтагну и смерил ее тяжелым взглядом.
Дарод, почувствовав прилив адреналина, шагнула к нему, автоматически приняв боевую стойку.
Водитель смутился, торопливо забрался в лимузин и стартовал.
Монтагна поразмыслила над увиденным и решила рассказать Гарвину. Гарвин тоже нашел поведение охранника более чем странным и передал ее слова Иоситаро.

—Мы безусловно счастливы, что вы и ваша труппа посетили нас.
Человек представился Ньянгу как Чауда. Он был средних лет, с суровым лицом и одет в светло-голубое, но с золотыми эмблемами на погонах. Иоситаро угадал в нем главного копа еще до того, как тот сообщил, что является главой службы безопасности Нелюмбо.
— Спасибо,— Ньянгу почему-то все еще чувствовал себя несколько нервозно в присутствии полицейских. Причем любых.
— Немного жаль, что вас нельзя убедить задержаться хотя бы на земной год или около того,— сказал Чауда.
— Думаю, мы вам наскучим гораздо раньше и потеряем деньги.
— Может, так, а может, и нет. Проблема в том, что у нас тут определенно душновато. А вы принесли глоток свежего воздуха.
— Люди веками жили всего на одной планете,— возразил Иоситаро.— И кажется, все у них было в порядке.
— Было ли? Я, помнится, читал о таких вещах, как войны, бунты, народные волнения и все такое,—ответил Чауда.— Но даже если так, это было в те дни, когда они просто не знали, что есть нечто иное. Покажите стаду славную новую долину, позвольте им пастись и пить воду в ней, а потом скажите, что они никогда не смогут туда вернуться...— Он покачал головой.— Это может вы звать проблемы.
—. Я все равно не понимаю, что хорошего, если мы останемся здесь на год. И, кстати, я не заметил, чтобы в результате прекращения космических сообщений мордобитие сделалось таким уж редким явлением.
— Ну...— принялся объяснять Чауда.— Во-первых, у вас в цирке масса талантов, которые могли бы обучить заинтересовавшихся людей, которые будут выступать после того, как вы полетите дальше. За деньги, я имею в виду. Потом, коль скоро вы опытные путешественники, мы, возможно, могли бы нанять вас посетить другие миры и, возможно, привезти других артистов, чтобы они продолжали нас развлекать.
— Интересная мысль,— заметил Ньянгу.— Я поговорю об этом с бригадиром. Если нас это заинтересует, с кем из властей нам следует связаться? Кое-кто из ваших поли тиков приходил в цирк, но мы с ними толком не подружились.
— Об этом не беспокойтесь,— легко откликнулся Чауда.— Я могу все устроить. С нашей стороны проблем не будет.

Гарвин узнал и об этой беседе.
Эмтоновские домашние кошки стали на Нелюмбо великим хитом. Теперь они имели в запасе кучу новых трюков от катания мячей, стоя на них, до хождения по канату (в метре над землей, в специально сшитых тапочках) и позволения птицам ездить у них на спинах и чистить клювом перья.
О последнем Гарвин спросил Эмтона, и тот ответил, что потребовалось всего две-три пары птиц, чтобы кошки усвоили, что является ужином, а что нет.
У больших кошек завелись свои фанаты — вокруг их клеток в немом восхищении постоянно толпились охранники. Сэр Дуглас втихаря пожаловался Гарвину, что ему не нравится, что вокруг болтаются полицейские.
—Их рожи, бригадир, слишком похожи на морды моих кисок в момент кормежки. Хотя нет, я несправедлив к зверям. Малдун во время еды выглядит гораздо интеллектуальнее, чем они в любое время.
Следующий знак углядел Аликхан. Он летел на своем “аксае” вдоль берега, когда увидел километрах в двух впереди, движущиеся на фоне скал точки. Что-то заставило мусфия подняться повыше и направить на них сканер.
Точки оказались дюжиной или около того людей, скованных между собой тонкой цепью. Впереди и позади них следовали четыре охранника в голубой форме с бластерами в руках.
Аликхан, не желая быть увиденным или услышанным, приглушил двигатель и ушел к морю.
Об этом тоже доложили Гарвину.

— Наверное,— очень печально произнес Сунья Танон,— все эти годы мы себя обманывали, и такого места, как Коанду, просто нет. И мы, и наши предки, окруженные злом и кровью, создали эту ложь, чтобы не терять надежды.
— Нет,— вздохнул Фрафас Фанон, обнимая Танона.— Оно где-то есть. Нам надо просто продолжать искать.
— Ты уверен?
— Я абсолютно уверен,— ответил Фанон, пряча собственные сомнения.

Ньянгу подошел к человеку в комбинезоне, деловито управлявшемуся с небольшим уличным уборщиком и делавшему вид, что не замечает явно нездешней одежды Иоситаро.
— Добрый вечер, сэр,— произнес человек бесцветным голосом.— Может, я могу предложить вам помощь, если вы заблудились?
— Кстати говоря, можете. Мне бы хотелось поболтать с вами там, где не увидят люди в голубом.— И Ньянгу показал ему купюру. Человек оставил ее без внимания. Иоситаро добавил еще одну, и еще, затем четвертую.
— На пятой он сломался,—рассказывал Иоситаро.— Я подумал, что, если сходить в нижний круг с деньгами, можно найти кого-нибудь, кто не станет возражать против небольшой беседы. У людей на вершине и на дне много общего — все либо настолько хорошо, либо настолько плохо, что они могут позволить себе немного честности. Этот парень все выложил. Он бывший университетский преподаватель. Когда произошло крушение, некоторое время на планете царил полный разброд. Я напишу подробный отчет, но, думаю, тебе неплохо кое-что узнать о твоем долбаном Рае прямо сейчас. Кое-кто спятил, произошли некоторые беспорядки, и служба безопасности взяла все в свои руки. Этот мужик, Чауда, вешавший мне лапшу на уши, похоже, изрядный ублюдок. Программа, предложенная населению, выглядела очень просто и не обсуждалась. Все будет снова сделано так, как было до исчезновения Конфедерации. Жены, дочери и им подобные могут делать вид, что ничего необычного не происходит, и дела пойдут прекрасно. Что от них требовалось, так это исполнять все, чего захотят мальчики в голубом. Я имею в виду — все, что угодно. Полагаю, Чауда достаточно ловок, чтобы не позволять обстоятельствам чрезмерно выходить из-под контроля — если ты один из его громил и хочешь кого-то, то обязательно получишь. Но только на время. Люди согласились с программой, поскольку предполагали, что эксплуатация... или по крайней мере каблук, под которым они оказались на данный момент... не будет длиться вечно. А ребяткам такой расклад понравился, так как открывал простор для их низости. Несогласных, кто просто не мог представить себе, что кто-то заберет его дом, жену или дочь, как видел Флим, выбрасывали подметать улицы, или переправляли в леса “улучшать парки”, или есть такие скованные цепями группы, выполняющие другую, по-видимому, еще менее привлекательную работу. А может, они просто вывозят тебя на несколько километров в море и приглашают за борт на уроки плавания. Гарвин шваркнул кулаком по столу.
— Люди, люди! Как все славно выглядело здесь.
— А где иначе? Никому не охота прямо взглянуть на парашу и признать, что живешь в ней. Но если слегка разгладить поверхность, чтобы какашки не подплывали слишком близко, покрасить все в сиреневый цвет и воспользоваться дезодорантом...— Иоситаро выразительно умолк.
— Итак,— сказал Гарвин,— полагаю, правильнее всего будет, если мы свернем шатры прямо сегодня, сразу после представления. И останется после нас только вытоптанное пятно на лужайке да солнышко сверху. Я чувствую себя идиотом.
— А что, может быть идея получше? Я абсолютно уверен — мы не можем изменить этот проклятым мир. Даже если бы раздался любой шепоток о том, что кто-то там в лесах с ружьем собирается что-то предпринять, у нас просто нет времени болтаться здесь, организовывая какое- то подобие революционного движения. Нет, мы просто исчезнем и будем надеяться, что, если возродится Кон федерация, придет и расплата.

Глава 15

Нуль-пространство
— У меня кое-что интересное, шеф,— сообщил техник-электронщик своему начальнику.
— Валяй.
— Я проверял мониторы на предмет случайной утечки энергии и как раз перед последним прыжком обнаружил какой-то левый писк. Попытался вычислить, но не смог проследить его ни до одного из наших приборов.
— Странно.
— Еще страннее,— продолжал техник.— Я прогнал записи в обратную сторону и наткнулся на этот чертов писк снова. После нашей посадки на Тиборге он возникает каждый раз во время прыжков. На его поиски ушло две мои смены, но результат нулевой.
— Мне это не нравится,— сказал офицер.— Думаю, лучше составить рапорт. А ты поставь жучок на эту частоту и попробуй записать следующую передачу.
— Я думала...— начала Маев Стиофан.
— Да? — осторожно поинтересовался Ньянгу.
— Про когда мы вернемся назад.
— Да? — еще более насторожился Иоситаро.
— Про все эти планеты, на которых мы побывали... Не считая Камбры и той, откуда мы оба родом. Как так получается?
— Э... что людей обычно ставят раком? — попытался угадать Ньянгу.
— Именно... Но это не объясняет почему... Ну, были же правительства, которые вроде бы работали. Или, по крайней мере, так говорится на дисках.
— И конечно, никто никогда не врет таким проницательным существам, как ты.
— Да ну тебя! Не могут же они врать, как эти долбаные шаги на плацу отсчитывать!
— Эт' да.
—Итак, потом появилась эта штука, называемая Конфедерацией, и все как бы присоединились... или их при соединили. И все мерно тащилось тысячу лет или около того...
— Скорее около того. В гораздо большей степени около, на самом деле.
— Затем Конфедерация пропала из виду, и мы получи ли всех этих в панике разбегающихся во все стороны, задолбанных людей. И ни у кого, похоже, нет правительства, которое бы работало. Кроме, разве что, Гримальди, где оно почти отсутствует, так что это не считается.
— Я слежу за мыслью,— сказал Ньянгу,— но не вижу, к чему ты клонишь.
— По возвращении домой, если допустить, что нам удастся пережить Центрум и все остальное,— с жаром проговорила Маев,— мы сграбастаем все стволы и попытаемся восстановить все обратно, правильно?
— Таково, боюсь, наше хероицкое намерение.
— Может, кому-то следует присмотреть за тем, какое правительство вернется?
— Только не нам,— резко возразил Ньянгу.— Из солдат получаются дерьмовые правители. Это все знают.
— Но кто-то должен начать думать о том, что дальше,— упрямо продолжала Маев.— Может, изучение всех способов загонять себя в задницу подскажет кому-нибудь какие-нибудь идеи.
— Например, тебе?
— Почему не мне?
Ньянгу собрался было проблеять что-то похожее на возражение, но удержался. Никто из них до сего момента не связывал себя никакими обязательствами и не предъявлял никаких претензий на, будущее другого.

Глава 16

Мохи/Мохи II
Гарвин свирепо уставился на боевой корабль, висевший меньше чем в пяти километрах от них. Он пытался игнорировать бегущие по экрану строки данных, сообщавших, каким, согласно последней версии “Джейн”, которой располагал Корпус, современным и тяжеловооруженным было восемь лет назад это некогда принадлежавшее Конфедерации чудовище.
Корабль от взгляда нисколько не уменьшился, как и его братья-близнецы по бокам “Большой Берты”. Гарвин мог убеждать себя, что цирковой корабль огромен, но эти три превосходили его размерами. В два раза длиннее, в полтора раза массивнее. Тяжелое изящество подобравшегося для прыжка крупного хищника.
В четырех прыжках от Центрума эти три посудины и волна их сопровождающих поймали цирк в самую настоящую западню. Аликхан вошел в систему, доложил, что в пределах досягаемости его детекторов кораблей не обнаружено и что четыре из десяти планет системы, как говорится в данных, все еще обитаемы.
“Большая Берта” покинула гиперпространство, и секунду спустя на нее выскочила вся эта армада. Либо цирк сделался беспечным, либо незнакомцы располагали датчиками получше, чем на “Берте” и ее мелких судах.
— У меня вызов по кому на стандартной частоте Конфедерации, сэр,— доложил дежурный офицер связи.
— Включай,— велел Лискеард.
— Неизвестный корабль, неизвестный корабль, я — Боевой Флот Протектората Конфедерации, Кин. Ответь те немедленно или будете уничтожены.
— Я цирковой корабль “Большая Берта”, прибывающий на Десман II, цель — развлечение.
— Я Кин,— пришел ответ.— Исправьте ваши записи. Система Десман теперь называется системой Мохи. Вас проводят на посадку, затем досмотрят, после чего будет вынесено решение о вашей судьбе. Не оказывайте сопротивления или...
— ...будете уничтожены,— закончил Ньянгу.— Шеф, я думаю, мы нашли тех разбойников.
— Протекторат Конфедерации, а? — вздохнул Гарвин.— Сейчас мне действительно хочется, чтобы на борту был дипломат.
Лискеард запросил разрешение на посадку с заходом по орбите якобы из соображений экономии, а на самом деле — чтобы дать наблюдателям возможность увидеть как можно больше. Пришел ответ:
— Отказано. Следуйте прямо в космопорт. Или будете уничтожены.
— Какое разнообразие в подходе к проблемам, не правда ли? — заметил Ньянгу.
— По крайней мере, они, похоже, не воспринимают нас всерьез,— сказал Гарвин.— Гляди-ка, расщедрились всего на один линкор и не больше полудюжины кораблей прикрытия, чтобы благополучно довести нас до земли,— такие мы безобидные.
Ньянгу вызвал дежурного офицера.
—Пока мы идем на посадку, все глаза должны смотреть во все имеющиеся перископы. Надо получить представление о том, насколько глубоким может оказаться это дерьмо, поскольку в удовольствии оглядеться во время медленного спуска нам отказано.
Новости пришли невеселые. Десман II, теперь Мохи II, оказалась планетой-гарнизоном. Огромные посадочные поля, в основном свежепостроенные, испещряли ландшафт. Поодаль виднелись комплексы казарм и заводы.
— Полагаю, шефы обеспокоены какими-то неприятностями,— заметил Дилл.
— На предмет ввязаться или выбраться? — поинтересовалась Бурсье.
Вместо ответа Дилл ткнул пальцем в экран, показывавший громадный военный корабль, паривший над ними, когда они выполняли последние маневры.
“Большую Берту” окружили флаеры с пулеметами в открытых гнездах. Когда ее двигатель смолк, солдаты взяли корабль в двойное кольцо, заняв позиции вокруг него.
— Черт, а мы опасные,— заметил Бен Дилл.
— Теперь все, что нам надо сделать, это убедить их, что мы маленькие розовые киски,— Моника Лир хищно улыбнулась.— А потом, когда они расслабятся, повырезать всех к чертовой матери.
“Большую Берту” обыскивали очень оперативно, группами по пять человек, что заняло более полутора корабельных дней. Как и раньше, Гарвин и его офицеры “помогали”, обеспечивая, чтобы никто ничего не нашел, по крайней мере ничего важного по оружейной части. Воины Протектората признавали необходимость некоторого количества оружия в нынешние времена, что упрощало утаивание.
Одна из офицеров остановилась, положив руку на бластер и с некоторой неприязнью глядя на Аликхана, растянувшегося на люке, под которым находилось кое-что из тяжелого вооружения легионеров.
— Это существо опасно? Разве оно не должно сидеть в клетке?
— Оно не представляет особой опасности,— ответил Гарвин.— До тех пор, пока его хозяева осторожны.
—Будь оно мое,— заметила женщина,— я бы его заперла.
Гарвин улыбнулся, и обыск продолжился. Аликхан заворчал вслед группе, приподняв уши в легком недовольстве.
— Хозяева, понимаешь,— пробурчал он себе под нос.— Не ведают людишки, кто на самом деле хозяин.
— Все работает,— удивился солдат, озираясь в рубке.

Предыдущая страница 10 Следующая страница


11 Крис Банч

— Конечно, все работает,— мягко ответил Фрауде.— Не работало бы, его бы здесь и не было.— Тут фраза, сказанная воякой, его заинтересовала.
— Когда что-нибудь ломается на одном из ваших кораблей, что вы делаете?
— Заменяем, конечно, новым блоком из запасов времен Конфедерации.
— А если замены нет?
— Тогда мы полагаемся на другие, резервные системы и надеемся, что на складах на нашей базе еще остались блоки, чтобы установить по возвращении.
—Но вы не можете починить то, что сломалось? Солдат посмотрел так, словно сболтнул лишнее, сжал губы и двинулся дальше.
Малдун возлежал в своей клетке и громко урчал. Обысковая команда нервно повосхищалась его гладкостью и прошла мимо. Малдун, по-прежнему урча, проводил их взглядом. Его когти ритмично теребили подстилку на полу клетки.
Полдня спустя пришел вызов: “Командиру циркового корабля вместе с высшими офицерами и представителями так называемого цирка следует явиться пред лицо Курила на следующий земной день. Транспорт предоставят”.
Гарвин тщательно отбирал команду. Разумеется, они с Ньянгу. Аликхан — он может надеть боевое снаряжение мусфиев, взять “пожиратель” и увешаться осиными гранатами; все равно никто не поймет, что это такое. Доктор
Фрауде в клоунском костюме. Сэр Дуглас с совершенно ручным и не на цепи гепардом. Моника Лир. И Бен Дидл с его бросающейся в глаза мускулатурой и надеждой, что ему не придется пускать ее в ход.
Кекри Катун жаловалась Бену, что не попала в число избранных.
— Я думала, Гарвин возьмет кого-нибудь из статисток, так сказать, для антуража. Я определенно подхожу и делать умею все.
— Вероятно, именно поэтому мы тебя и не берем. Прикинь, ежели этот Курил на тебя глаз положит?
— А, понимаю...—Кекри примолкла.—А как тогда насчет Моники Лир? Она на редкость хороша собой.
Бен собрался было объяснить, какой смертельно опасной машиной является Моника, но передумал.
—Не знаю,— ответил он.— Потому-то я и не бригадир. Он все еще не привык называть Гарвина иначе как “шеф” в лучшем случае и “гиптелеголовая задница” или “мой бывший стрелок — Тухлые Яйца” — в худшем.
Фрауде озирался, пока компания поднималась по ступеням между рядами бдительных солдат с поднятыми в салюте бластерами. За ними маячили военные флаеры, доставившие их сюда с “Большой Берты”.
— Полагаю, этим о Протекторате сказано все,— про шептал он Ньянгу.
— Может быть. Но подумайте о чем-нибудь приятном.
Огромное каменное здание с колоннами в стиле античного храма некогда являлось, согласно полустертой надписи, “Айсберговским Центром Современного Искусства”.
— Интересно, что они сделали с картинами? — про гудел Бен Дилл.
— Наверное, в задницу запихали,— ответствовала Моника Лир.
Офицер, сопровождавший их пред светлы очи Курила, обернулся и бросил на них хмурый взгляд. Труппа явно не проявляла должного уважения.
По крайней мере, думал Ньянгу, Курил Ягасти выглядит настоящим диктатором, так же как Гарвин выглядит настоящим вождем. Вспомнив последнего, неоплаканного Протектора Ларикса и Куры Алена Редрута, напоминавшего скорее бюрократа средней руки, нежели правителя, Иоситаро приготовился увидеть что угодно.
Ягасти был высок, худ, со шрамом на шее и горбатым носом, длинными, начинающими седеть волосами. Он обладал тяжелым хищным взглядом, как у земного орла, виденного Ньянгу по холо. Или диктатор остро нуждался в коррекции зрения.
Трон его, мастерски выполненный из полированной стали и черной кожи, помещался в самом большом зале бывшего музея. Антураж дополняло также вооружение разных эпох — от современных бластеров до уродливых боевых ножей и оружия ближнего боя.
Ягасти некоторое время разглядывал труппу, потом, не поприветствовав их, спросил, с чем они пожаловали. Ответ его, похоже, озадачил.
—Развлечение? Я не уверен, что знаю, что это такое, кроме как видеть уничтожение и боль врага и восторг слышать, как горят его города, взрываются его звездолеты, визжат его женщины и стонут его воины.
Гарвин кивнул сэру Дугласу, который бросил мяч своему гепарду. Фрауде моментально кинулся отнимать его, передразнивая кошачьи движения. Ягасти с каменным лицом наблюдал.
Гарвин махнул Бену Диллу. Тот принял стойку, а Моника Лир оттолкнулась от него, взлетела в тройном сальто высоко в воздух и приземлилась на ноги.
— А-а,— проворчал Ягасти,— вы имеете в виду трюки.
— Я имею в виду такие трюки, каких еще не видела галактика,—сказал Гарвин.—С настоящими земными лошадьми, слонами, страшными зверями, странными чужаками, мужчинами и женщинами, которые летают у вас над головой, играми удачи и мастерства, клоунами, которые рассмешат вас до...
—Довольно,— рявкнул Ягасти.— Я не потенциальный покупатель вашего цирка.
Ньянгу пришло в голову, что диктатор мог бы послужить моделью большого истребителя. Вот только его рубка не очень надежно сообщалась с двигателями.
Из свиты выступил человек с большой бородой.
— Я едва ли суеверен, как ты знаешь, Курил, но не может ли прибытие этих чужестранцев оказаться знаком? Чем-то, что мы могли бы послать в расположение наших частей для поднятия их боевого духа?
— Их боевой дух будет достаточно поднят, когда они увидят моего брата, распростертого мертвым в пыли,— ответил Ягасти. Но голос его звучал не очень уверенно.
— У меня идея получше,— выступил другой воин, мужик лет сорока с небольшим, чье накачанное тело только начало тяжелеть.— Мы возьмем у этих людей, что захотим,— ведь они явно не очень сильны. Их мужчины могут стать рабами. Зверей можно либо убить, если они окажутся опасными, либо посадить в клетки для нашего образования. А их женщины...— Он умолк, глядя на Лир.
—Тоже выход,— согласился Ягасти. Гарвин подавил гнев.
— Мне казалось, что любой, кто называет себя протектором Конфедерации, с радостью примет невинных путешественников. Особенно тех, которые, подобно нам, поклялись сделать все, что в их силах, чтобы восстановить закон и порядок.
— Конфедерация вернется,— провозгласил Ягасти,— как поклялся мой покойный отец.
Интересно, что при упоминании отца Курила все находившиеся в комнате на мгновение склонили головы. Гарвин поспешно последовал их примеру, так же как остальные, за исключением Аликхана, чей холодный, постепенно наливающийся красным взгляд застыл на диктаторе.
—Она вернется,— повторил Ягасти.— На моих условиях. Мы с братом принесли ту же клятву, что и отец. И если бы не некоторые... непредвиденные обстоятельства последнего времени, мы бы, безусловно, уже разрабатывали планы завоевания Центрума.
Гарвин бросил взгляд окрест, не отреагирует ли кто на слово “брат”, и увидел тонкого, напряженного человека, лет на десять младше Ягасти, который поджал губы и торопливо кивнул. Гарвин отметил, что человек не отрывал глаз от диктатора, причем выражение его лица понять не удавалось.
Ньянгу также заметил взгляд и отметил его как потенциально интересный.
—Конечно, так и будет,— сказал крепко сбитый мужик.— Никто в этом не сомневается, так же как никто из нас не сомневается в том, что твой брат-предатель будет довольно скоро уничтожен. Но это не снимает вопроса о непрошеных гостях. Мы... все мы... верим, что все начинается с власти. Я, например, заинтересовался женщиной-трюкачкой. Несомненно, она с ее мускулами может доставить мне интересные вечера, и наверняка в этом так называемом цирке найдутся и другие вроде нее.
Он неприятно улыбнулся и направился к Монике Лир. Гарвин шагнул между ними, и в руке у мужика появился бластер.
—Отойди,— приказал мужик. Гарвин посмотрел на трон.
— Ты позволяешь так обращаться с твоими гостями, Ягасти?
— А я еще не решил,—ответил тот,—гости вы мне или пленники. Но я бы советовал тебе послушаться Тобу. Тоба чрезмерно вспыльчив и убил больше, чем стоило.
Гарвин заколебался, затем уступил.
—Мои соболезнования, сэр,— пробормотал он. Тоба, ухмыляясь, подошел ближе и протянул руку, чтобы ущипнуть Лир за сосок.
Лир с места ударила и выбила пистолет из руки навязчивого ухажера. Прежде чем он успел отреагировать, нога Лир была уже на земле. Моника крутанулась на ней, въехав пяткой другой ноги Тобе в скулу. Тот вскрикнул, качнулся и упал.
Когда он сел. Лир снова была в стойке. Мужчина поднял руку ко рту, увидел вытекающую кровь, выбитые зубы, вздохнул и упал обратно без сознания.
Аликхан положил лапу на осиную гранату, готовый активировать ее и запустить Ягасти на колени, где насекомоподобные убийцы оживут и принесут человеку ужасную гибель. Дилл расставил ноги пошире, обеспечивая себе пространство для драки.
Ньянгу решил, что, похоже, иного выхода, кроме бегства, нет. Но бежать не стал и приготовился умереть.
К удивлению всех членов труппы, Ягасти, придя в себя от изумления, разразился хохотом.
— Хорошо! Это было очень хорошо! Тоба всегда думал, что ему все позволено. Теперь я переименую его в Гумозу. А вас, чужестранцы, приветствую как гостей, ибо в вас явно скрыто больше, чем видно снаружи. Я подозреваю, что некоторые из вас воины, а не просто презренные смерды, за счет которых мы процветаем. Возможно, ваши представления и впрямь повысят боевой дух моей армии.

Глава 17

— Гм, шеф...
— Что такое, Бен?
— Кекри и я... На самом деле, Кекри... нам надо поговорить с вами.
— Конечно,— согласился Гарвин.
— Наедине. И это займет некоторое время.
— Да входите.— Пропуская их обоих в кабинет, Янсма обратил внимание на маленький кейс у Кекри в руках.
— Ну, так в чем дело? — спросил он, когда дверь за крылась.
— Я... я шпионка! — Кекри разрыдалась.
— Разрази меня гром,— воскликнул Ньянгу.— Полное признание, она агент...
— ...Директора Фэна Бертла с Тиборга,— закончил Гарвин.— Как ты и предполагал.
— Хм,— заметил Ньянгу.— Я думал про нее, соображая, что придется провести чистку до... Сколько там осталось до того, как эта штучка, которую поставили Лир с Монтагной, посеет хаос?
— Вообще-то ты должен следить за подобными веща ми. Но я проверил: около двух земных месяцев. Что значит два месяца и неделя здесь.
— И она сдала нам все, что у нее было?
— Ее все еще допрашивают. Но вроде бы все.
— Что она искала?
— Бертл не сказал ей... Он просто велел докладывать обо всем интересном. Особенно о том, откуда на самом деле пришли эти люди, то есть мы, и каковы их истинные намерения. Думаю, он полностью не доверял ей, как и любому нормальному шпиону. Есть, кстати, интересное примечание. Предполагалось, что она передаст этот свой дневник, когда ее маленький передатчик получит сигнал о том, что кто-то слушает. Также Бертл пообещал ей, что это не окажется путешествием в один конец. В должный момент ее вытащат. Не знаю, обманывал ее Бертл или нет, но она действительно верила, что кто-то будет наготове с веревочной лестницей. Мне это совсем не нравится,— продолжал Гарвин.— В основном потому, что не удается вычислить, каким образом Бертл за нами следит.
— Черт,— пробормотал Ньянгу.— Колеса внутри колес. Лучше бы она не признавалась. Тогда мы могли бы захватить передатчик, когда он включится... если включится когда-нибудь. Бен хорошо поработал. Что толку от агента, если он все время на виду?
— Это другой вопрос. Он решил, что влюбился, и действительно надеется, что никто из нас не станет предавать все это дело огласке, даже в шутку.
—Опа!
— Он сказал, что будет очень-очень-очень обижен, если мы это сделаем.
— Не думаю, что когда-либо видел Бена больше чем очень-очень обиженным,— глубокомысленно изрек Ньянгу.
— Я тоже,— откликнулся Гарвин.— Может, нам стоит отправить весь файл по Кекри в дезинтегратор. Особенно те части, которые могут содержать твои мысли относительно, гм, Кекри и меня?
— Дважды продезинтегрировал. Я же Дилла боюсь до дурного крика. Но пусть этот ее славный маленький ноутбук-локатор будет под рукой. Он нам еще пригодится.
Иоситаро сел, качая головой.
—Черт, противно, когда все идет по плану, а ты так и остаешься ни с чем.
—Вернемся к нашему устройству на Тиборге,— сказал Гарвин.— Мы не напортачили?
Ньянгу начат было говорить что-то, но призадумался.
— Хочешь инстинктивный ответ?.. Нет. Проклятые политиканы с их мелодраматическим перепихиванием власти туда-сюда и попытками кинуть людей вроде нас с тобой... Славно было бы увидеть, как все они превратятся в тонкий слой пыли на стенах.— Гарвин попытался что-то сказать, но Ньянгу поднял руку.— Нутром чую. Но теперь, когда мы несколько дальше, и моя башка уже не лежит на наковальне... может быть. Очень большое “может быть”, исходя из того, что люди, которые таскают бочки и катают ящики, не должны и близко под ходить к политике. К тому же эти идиоты на Тиборге сами загнали себя в эту задницу, так пусть сами и выбираются. Мы не можем болтаться повсюду, разыгрывая из себя Святого Джона Спасателя для каждого.
— Но разве не этим мы занимаемся сейчас — в погоне за призраком Конфедерации?
— Черт подери, Гарвин. Не путай меня больше, чем я способен запутаться сам. Отвечая на твой вопрос... Если бы мне снова предстояло сделать то, что я сделал на Дельте, я бы, наверное, этого не сделал. Или, скорее, вдохновил бы тебя сделать это.
— Ты считаешь, все настолько плохо, что нам стоит подумать о том, чтобы, когда мы избавимся от этих идиотов, вернуться и выключить машинку?
— Это само по себе было бы неплохо. Нет. Я так не думаю. Все они — кучка дерьмозадых уродов и заслужи ли небольшую кремацию. Не говоря уж о том, что они непременно попытаются натянуть нам задницу на уши, если мы когда-нибудь появимся в пределах их досягаемости. Забудь о них,— посоветовал Ньянгу.— У нас достаточно проблем, а эта точно нам не аукнется. Особенно теперь, когда мы раскрыли и обезвредили Кекри и ее маленький маячок.

Глава 18

—Благодарю вас, дамы, что нашли время послушать эту болтовню. У всех ли есть напитки и курево?
Десять из цирковых статисток, тщательно отобранные Иоситаро по подозрению в недостатке моральной устойчивости, собрались в одной из комнат отдыха “Большой Берты”.
— Возможно, вы заметили, что люди, среди которых мы сейчас находимся, несколько, так сказать, более прямолинейны, чем те горожане, с которыми нам приходи лось сталкиваться до сих пор.
— Чертова прямолинейность,— заметила одна из жен- шин.— На последнем представлении я повернулась к паре таких ублюдков спиной. Так они попытались для смеха стянуть с меня трико! Я чертовски рада, что мы выступаем в корабле, а не в шапито. Сама непосредственность! — продолжала она.— Гопники и хулиганье. Думают, что им это сойдет с рук.
— Технический термин здесь будет, скорее, “варвары”,— вставила другая женщина.
Ньянгу поскреб подбородок и подождал, пока утихнет смех.
—Чего мы хотим, чего хочет бригадир Янсма? Вы ступить пару раз там и сям в этой системе, а затем продолжить наш путь к Центруму. Протекторату же такая идея не нравится.
— Почему?
— Подозреваю, у них свои виды на то, что осталось от Конфедерации.
— А мы, вроде, конкуренты? Ньянгу развел руками.
— Похоже, что так.
— Идиоты! — рявкнула одна из дам.
— Вполне вероятно,— согласился Ньянгу.— На этом и строится мой план. Я ищу добровольцев, которые были бы не прочь подружиться с некоторыми из здешних пар ней.
— Вы имеете в виду офицеров, высокопоставленных чиновников?
— Разумеется, я не думаю, что средний палубный матрос окажется способен рассуждать о вещах, которые нам было бы интересно услышать.
Одна из женщин, Далет Эйбар, взятая Ньянгу на заметку как более смышленая, чем остальные, скептически на него посмотрела.
— Вы имеете в виду беседу на подушке?
— Не обязательно,— осторожно ответил Ньянгу, ощущая малую толику того, что, как он догадывался, прочие люди именовали “угрызениями совести”.— Просто... беседу.
— Но также и не не обязательно,— заметила Эйбар. Ньянгу не ответил.
— Какие виды шпионажа вы еще осуществляете? Ньянгу молча улыбнулся.
— О, я поняла. Если одна из нас возьмет и влюбится вместо того, чтобы наоборот, ей не следует самой пускаться в постельные откровения.
— Вы умная женщина,— сказал Иоситаро.
— Может быть,—ответила Эйбар.—Если... если я соглашусь на это предложение, то выбирать буду сама. Мне неохота, чтобы меня запихали в койку с каким-нибудь год не мывшимся жлобом.
— Согласен.
— Теперь, коль скоро это и есть способ быть “вообще полезной”, могу я спросить, чего будет стоить этот кусок вишневого пирога?
— Если кто-то из вас согласится, можете удвоить цену своего контракта.
Среди статисток пробежал шепоток. Ньянгу поднялся.
— Обсудите это между собой. Я обещаю — никакого риска. И если что-нибудь покажется несколько шатким, мы будем держать с вами связь. Служба безопасности вас прикроет, и мы пресечем все, что покажется опасным.
— Безопасность,— прошептала одна из девушек.— Как этот Бен Дилл?
— Прошу прощения,— ответил Ньянгу.— Бен большой человек, но не более того.
— Да,—откликнулась Эйбар,—Да, конечно. Да это и не важно, коль скоро ключи от его пояса целомудрия находятся у Кекри. Как бы то ни было,— продолжала она,—думаю, я очень, очень хорошо поняла, что вы ищете.
— А я думаю,— честно сознался Ньянгу,— что меня это немного пугает.

Моника Лир покачнулась, посмотрела игриво и поманила к себе печальноликого Фрауде. Он глянул вниз со своего насеста, покачнулся и, замахав руками, восстановил равновесие. Моника снова поманила его, и на этот раз Фрауде обнаружил шест, на каждом конце которого балансировал карлик. Данфин взял его и, как бы не заметив лилипутов, шагнул по проволоке к Лир.
Он поскользнулся, чуть не упал, и карлики замахали руками вместе с ним к вящему восторгу публики.
Моника, державшаяся на проволоке так уверенно, будто была к ней привинчена, глянула вниз на забитые трибуны. Происходило то, что называли “опилочным сбором”, когда заняты все скамьи и люди сидят прямо на полу. Так продолжалось семь представлений подряд, и это нравилось ей не больше, чем предыдущие.
Толпа состояла исключительно из мужчин и женщин в форме. Ни детей, ни стариков, никаких гражданских, даже правительственных чиновников. Ягасти полагал, что все, кто связан с Протекторатом, должны быть военными.
Фрауде потерял равновесие и свалился, все еще держась за шест. Но почему-то не оторвался от проволоки, а описал полный круг и вместе с лилипутами и под громоподобные аплодисменты снова оказался наверху. Данфин выглядел слегка потрясенным — он еще не до конца освоился со всеми трюками, круто замешанными на антигравитационных устройствах, даже при наличии висящего над головой ра'фелана. С того момента, как Фрауде пришла в голову сама идея номера и они с Лир бесконечно долго репетировали в метре от земли над батутом, это был всего третий раз, когда они его исполняли.
Моника все гадала, как они избавятся от этих ублюдков и доберутся до Центрума. Вся эта цирковая бодяга, конечно, интересна, но энтузиазм начал угасать. Она мечтала снова надеть форму, собрать войска, выйти и начистить рыло некоторым уродам, которых ей пришлось терпеть последние несколько месяцев. Больше всего хотелось начать с идиотов внизу, называвших себя Протекторатом.
Ньянгу, Далет Эйбар и Байанти, младший брат Ягасти, сидели в закрытой кабине под самым куполом, наблюдая за гарцующими внизу цирковыми лошадьми. Байанти, как с удовлетворением отметил Иоситаро, украдкой бросал взгляды на Далет, когда думал, что Ньянгу не смотрит.
— У вас действительно такая жизнь? — спросил Байанти.— Просто путешествуете и даете представления?
— Мы сами себе ее выбрали,— ответил Ньянгу.
— Нам нравится... возбуждение,— пустила пробный шар Эйбар.
— По нынешним временам путешествовать без поддержки опасно,— заметил Байанти.
—Вот поэтому-то,— Далет улыбнулась,— нам нравится налаживать отношения с разными людьми.
Ньянгу решил, что для затравки достаточно, и коснулся датчика на поясном коме. Ком зажужжал, и Ньянгу ответил на ложный вызов из рубки, извинился перед Байанти, спросил Далет, не трудно ли ей будет провести гостя по кораблю и показать все, что он захочет, и смылся.
Он оставил на долю Эйбар объяснения, что между ней и Ньянгу ничего нет, что у нее вообще никого конкретного нет и что, на самом деле, она надеялась встретить кого-нибудь, кто показал бы ей эту замечательную планету, на которой приземлился их цирк.
Иоситаро также напомнил себе внести поправку в контракт Далет.
—Ты ведь когда-то был солдатом? — спросил у Аликхана Фрафас Фанон.
Мусфий подумал и решил, что не будет вреда, если сказать правду.
— Был.
— Мы хотели бы нанять тебя, чтобы ты обучил нас кое-чему,— сказал Фанон, а Танон оживленно закивал.
— Если я знаю что-нибудь полезное, вам надо только попросить,— ответил Аликхан.— Это поможет скоротать время. Меня достали эти стриженые идиоты. Они пялятся на меня и считают ужасным чудовищем.
— Мы хотим, чтобы ты научил нас пользоваться оружием.
От удивления Аликхан дернул вперед-назад головой и вскинул лапы.
— Зачем вам это?
— Времена нынче неспокойные,— ответил Фанон.— Мы чувствуем себя неуютно и хотели бы иметь возможность защитить наших серых друзей.
— Это нетрудно понять,— согласился Аликхан.— Но почему вы обратились ко мне?
— Во-первых,— пояснил Танон,— ты тот, кто с наибольшей вероятностью был, а может, и посейчас является солдатом, хотя мы подозреваем, что мистер Иоситаро и мистер Дилл имеют подобный опыт.
—Этого я не знаю,— сказал Аликхан.— Я думаю, Бен Дилл слишком жирный, чтобы быть солдатом.
Он был ужасно горд, что ему удалось придумать человеческую шутку, и теперь ему не терпелось поведать ее Диллу.
— Понимаешь, мы не уверены.
— Возникнут сложности,— заметил мусфий,— с тем, чтобы реально пострелять. Надеюсь, вы не имеете в виду освоение тех инструментов, которые я время от времени ношу с собой. У меня всего два комплекта, да и людям было бы непросто с ними управиться. Сомневаюсь также, что эти Протекторы поймут нас правильно, если мы возьмем корабельные бластеры и выйдем популять по банкам.
— Мы думали об этом. Не мог бы ты научить нас обращению с оружием: как заряжать, целиться, спускать курок. А потом, при более благоприятных обстоятельствах, может, нам удастся и пострелять по-настоящему?
Аликхан поразмыслил.
— Да. Да, мог бы. А в ответ я попрошу вас об услуге.
— Все, что у нас есть, твое.
— Мне хотелось бы, чтобы вы представили меня одному из ваших слонов и, возможно, если он не сочтет, что я представляю угрозу, дали мне прокатиться.
Ньянгу задействовал агентов: одних открыто направил в то, что осталось от планетарных библиотек, другие работали более тонко. По кусочкам, осторожно, скептически Иоситаро выстраивал историю Протектората. Все данные, естественно, подвергались классификации по проверенной временем схеме:
A) Участник излагаемых событий.
B) Свидетель.
C) Достоверный источник.
D)Недостоверно.
К этому добавлялась оценка информации:
1) Информация подтверждена дополнительно двумя источниками В и С уровней.
2) Информация, вероятно, достоверная, но без подтверждения высокого уровня.
3) Информация не подтверждена, но явно логична.
4) Слухи.

Малдун спрыгнул со своей тумбы к ожидающему его льву, грозно рыкнувшему на него. Леопард поджался в прыжке, и лев, подхватив его на лапы, перебросил тигру. Тигр отправил Малдуна к следующему коту, чуть не уронив его на сэра Дугласа, угрожающе щелкнувшего бичом.
Секунду публика молчала в ужасе, потом разразилась громкими аплодисментами. Малдун довольно зевнул в ответ на признание и облизал лапу.
— Чертовски здорово,— сказал Гарвин.— Люблю, когда каждый смотрит выступление другого...
— Вы имеете в виду плагиат? — ухмыльнулся сэр Дуглас.
— Я никогда не использую подобные слова. Поздравляю. Вы заставили это выглядеть опасным.
— Рядом со мной опасно не бывает,— высокопарно изрек сэр Дуглас.
Гарвин ухмыльнулся и отправился на боковую арену, пока кошек уводили из центральной клетки.
— Я не скажу бригадиру, что вы скрестили пальцы, когда говорили об опасности,— заметила Дарод Монтагна.
— Спасибо,— поклонился сэр Дуглас.
— Маев, если бы ты взяла на себя дверь,— попросил Ньянгу.
Она кивнула, расстегнула кобуру и вышла из небольшого конференц-зала в недрах командного модуля “Большой Берты”.
Внутри находились высшие офицеры Легиона и доктора Фрауде и Ристори.
—Собрались мы здесь,— начал Гарвин,— чтобы про слушать небольшую историческую лекцию о том, кем являются эти типы из Протектората. Это может помочь нам сообразить, что делать дальше. Поскольку у доктора Фрау де лучше всех обстоит дело с синкретическим мышлением, я попросил его сделать доклад, основанный на том, что удалось раскопать ему, Ньянгу и их сотрудникам. Прошу, доктор.
Фрауде откинулся на спинку стула и начал.
—Около двадцати земных лет назад Конфедерация стала нанимать целые группы населения, считавшиеся воинственными, в целях обеспечения безопасности и содержала их как самостоятельные подразделения, вместо того чтобы полагаться на более традиционные военные силы типа флота или легионов.
Никто из присутствовавших никогда прежде не слыхал о подобной практике. Также никто не понимал, как могло начаться нечто столь примитивное и опасное.
— Был бы,— вздохнул Гарвин,— с нами кто-нибудь из старых солдат. Может, коуд Уильямс или Рао знали о таких подразделениях и почему Конфедерация пошла на это.
— Догадываюсь,— откликнулся Иоситаро.— Им платили добычей, и обходились они дешевле.
Среди собравшихся прокатился приглушенный смешок.
—Да я не шутил. Смех оборвался.
— Моника,— обратился Гарвин к Лир,— ты больше всех из нас подходишь под определение старого солдата. Ты слышала когда-нибудь о чем-либо подобном?
— Нет,— ответила Моника.— Хотя, погодите секундочку. Прежде чем вступить в армию, я работала танцовщицей в опере, и кто-то из девчонок как-то говорил что- то насчет того, как она рада тому, что местный гарнизон из регулярных войск, поскольку, мол, устала отгонять этих лохматых кобелей. Не помню, чтобы она упоминала еще о чем-нибудь подобном.
— Интересно,— заметил Фрауде и продолжал: — Этих людей, которые теперь называют себя Протекторатом, постепенно перемещали все ближе к Центруму, очевидно, по мере усугубления проблем исходного мира. Потом Конфедерация прервала контакты со всеми, в том числе и с этими очаровашками. Отец наших трех братьев, правящих здесь теперь, пришел к интересной мысли. Он решил, что достаточно силен для захвата Капеллы и Центрума и может затем диктовать, что должно быть дальше. Конфедерацию вынудили бы распустить Парламент после “выборов” сильного лидера. Затем предполагалось собрать все воедино, не позволять никаким системам объявлять независимость и уничтожать любые миры, нападающие на членов Конфедерации. Это, похоже, был очень осторожный человек, так как первые шаги он сделал прочь от Центрума, взяв под контроль такие системы, как Сабин, и превратив в изгоев Маис и ему подобных. Мы уверены, что сейчас они контролируют как минимум двадцать систем, а может, и больше. Метод Протектората заключается в том, чтобы снимать с этих миров только сливки, оставляя что-то для более или менее сносного функционирования, не давя на них слишком сильно, чтобы не вызвать бунты, и, очевидно, немедленно опускаясь железной пятой на любого, кто все-таки окажется не согласен. Я слышал по меньшей мере о двух планетах, не внявших уговорам и получивших ядерное лечение. Мне не удалось выяснить, сколько конкретно времени потребуется Протекторату для подготовки тяжелого удара по Центруму. Хотя я раздобыл пару намеков на то, что разведывательные части были высланы, да так и не вернулись. Вероятно, их уничтожил какой-то военный флот Конфедерации, если они, конечно, еще действуют, подкрепленный механическими охранными устройствами вокруг Центрума.
Все шло хорошо. А затем старик имел бестактность умереть. Обожрался миногами или что-то в этом роде. Я не смог разобрать сквозь пышные славословия на холо-записи похорон.
Вряд ли кто-то из его сыновей предпринял обычный юношеский акт узурпации и разбавил радиоактивной водичкой вечерний бренди старому ублюдку или влил ему в уши яду.
Как бы то ни было, старый диктатор помер, и Ягасти, имевший репутацию самого благородного воина, занял трон Курила. В какой именно войне он сражался, не упоминается.
Сын и близко не обладал способностью своего отца держать всех этих головорезов под каким бы то ни было контролем. И потому сын номер два, очевидно воображающий себя Великим Вождем, сбежал со своими сподвижниками и теперь удерживает две системы, Дегастен и Хон, продолжая утверждать, что он законный Курил.
— А как насчет третьего сына? — спросил Гарвин.— Он прошлым вечером был в цирке.
— Я разрабатываю вокруг него определенные интересные ходы,— Ньянгу принял важный вид.— Байанти честолюбив, но не похоже, чтобы до сих пор ему приходило в голову шевелиться самостоятельно. Однако ведется работа над тем, как оное честолюбие вдохновить.
— Это очень краткий обзор данного Протектората,— закончил Фрауде.— Если кому интересно, у меня есть масса деталей. Вопрос в том, что мы теперь предпримем. Не похоже, чтобы Протекторат, по своим собственным параноидальным соображениям, позволил нам совершить оставшиеся четыре прыжка до Центрума.
— У меня есть соображение,— вставил Ньянгу.— Ягасти и его клика все больше думают о нас. С одной стороны, это хорошо, с другой — если мы попытаемся удалиться на цыпочках через заднюю дверь, Курил на нас ужасно, просто смертельно, обидится.
— Что нужно,— Гарвин погрузился в задумчивость,— так это найти способ подпустить вони так, чтобы в процессе игры самим не пропахнуть.
Люди в комнате поглядели друг на друга. Судя по выражениям их лиц, ни у кого из них не возникло ни малейшей идеи по этому поводу.

Губы Ньянгу продвигались по внутренней стороне бедра Маев, когда он вдруг сел торчком.
— Я урод!
— Несомненно, если не вернешься к тому, что сейчас делал.— Маев со свистом втянула воздух.
Но Иоситаро не обратил внимания. Он лихорадочно тыкал в кнопки коммуникатора.
— Это,— Гарвин тяжело дышал,— должно быть очень важным, Ньянгу. Всему свое время и место, особенно — использованию этого номера.
— Шеф, у меня есть план.

Глава 19

— Я предлагаю ухудшить положение,— сказал Ньянгу.
— Для кого? — Фрауде удивился, а Гарвин сонно зевнул и промолчал.
Эти трое собрались в кабинете при капитанской каюте в ожидании тоника.
— Разумеется, не для нас. По крайней мере, я на это надеюсь. Смотрите, что мы имеем. Три брата — вар вары. Двое из них, по крайней мере, не общаются между собой. Они строят планы все захапать, но, как и их отец, не совсем готовы к большому прыжку и походу на Центрум. Полагаю, этот Геген, отчаливший на Дегастен с теми, кого удалось совратить, не слишком опечалится, если его Большой Брат случайно споткнется и напорется на собственный меч.
— Твои выкладки бесспорны,— согласился Фрауде.
— Таким образом, я предлагаю, как сказал Гарвин, подпустить вони.
В каюту вошел дежурный с подносом. Когда он удалился, разговор продолжился.
— И что за газы мы используем? — подал голос Я нема.
— Подозрение падет на каждую руку. И ногу,— пояснил Ньянгу.— Я собираюсь подкинуть этим троим деревенщинам мысль, что на них готовится покушение.
— Хорошо,—кивнул Гарвин.—А кто возглавит проект?
— Как это — кто? Я, конечно.
— На всех троих?
— Я что, не умею обманывать? — удивился Ньянгу, прихлебывая каф.

Ягасти о благородном спорте имел весьма своеобразное представление. Две команды — в каждой по десять оборудованных манипуляторами флаеров с двумя человеками экипажа — старались донести до цели флаг. Единственный на обе команды.
Насколько Ньянгу удалось разобрать, какие-либо особенные правила отсутствовали, за исключением того, что флаеры отступали на свой конец поля, пока скорая спасала выживших при крушении очередной машины.
По крайней мере, применение бластеров, кажется, запрещалось.
— Занятный спорт, Курил,— закинул удочку Иоситаро.
— Да! Это мужской спорт. Для настоящих мужчин! Вероятно, поначалу, у себя дома, мы занимались им верхом на зверях. Но так гораздо быстрее,— пояснил Ягасти.
— И гораздо больше лучших бойцов погибает,— добавил Байанти.
— Жизнь есть просто ожидание смерти,— нетерпеливо оборвал его Курил.— Мужчины, не испытывающие себя, слабеют и становятся как женщины.
Байанти собирался что-то ответить, когда два флаера взмыли вверх, а затем спикировали на знаменосца. Первый врезался в него, закрутив жертву на месте. Флаг унесло легким ветерком. Второй флаер подхватил его, дернулся вправо, затем влево и вошел в ворота.
Ягасти вскочил, выкрикивая похвалы, обещая награды авторам гола и защитникам.
Младший брат диктатора странно взглянул на Ньянгу и отвел взгляд.
Ягасти вернулся на свое место, складной парусиновый стул.
— Байанти,— сказал он.— Ступай похвали тех пилотов и дай им... Дай им позволение присоединиться к моим Первым Империалам. Этот чужак хочет что-то обсудить со мной наедине.
— А твой брат недостоин слышать?
—Я подумаю над этим. Позже. Байанти покинул сборное укрытие.
— Братья! — покачал головой Ягасти.— У вас они есть, Иоситаро?
— Не имел такого счастья.
— Нет, вы как раз счастливчик. Как чудесно, должно быть, расти, не будучи вынужденным следить за своей спиной, и бегать, не ожидая подножки. А потом, когда вы наконец почти у цели, родной по крови человек называет вас дураком, заявляет, что вы недостойны того, что завоевали, и объявляет себя вашим врагом. Вы еще молоды и не знаете, что это такое, когда собственная семья начинает вас предавать.
Ньянгу ждал.
— Не обращайте внимания,— закончил Ягасти.— Мои проблемы — это мои проблемы. Скажите, почему вы хотели меня видеть по секрету.

Предыдущая страница 11 Следующая страница


Крушение звезд 12

— Я хотел,— осторожно начал Иоситаро,— сделать ваши проблемы своими.
— Что это значит?
— Как вы, несомненно, догадались, Цирк Янсма немного больше того, чем кажется.
— Я знал! Я знал! — возликовал Курил.— Разве что полный дурак отправится в путь в наши кровавые времена только затем, чтобы раскачиваться в воздухе, надеясь что-нибудь за это получить. Скажите, чем еще вы занимаетесь?
— Зависит...— начал Ньянгу.— Иногда не больше, чем предлагаем поначалу. Но порой, когда мы имеем дело с правильным сортом людей и награда велика, мы предоставляем определенные услуги.
— Вы все еще говорите загадками.
— Тогда буду конкретен. За плату, которую мы получим вперед, думаю, мы могли бы избавить вас от вашего брата, Гегена, и расчистить вам дорогу для сбора сил против Центрума.
Ньянгу показалось, что глаза Ягасти полыхнули желтым, как у Малдуна, когда тот собирался вцепиться кому-нибудь в рожу.

—Чертовски дальний выстрел,— пожаловалась Дарод Монтагна.— Да еще эта дерьмовая платформа, с которой приходится стрелять.
Монтагна скорчилась за скелетоподобным сооружением — снайперской винтовкой, все еще находящейся на стадии разработки. Оружие выглядело так, будто ребенок собрал его из конструктора — сплошные распорки и винты. Вместо традиционных бластерных зарядов оружие выпускало старомодные твердые реактивки.
Калибр казался шокирующе великим — почти восемнадцать миллиметров. Крохотные антигравы, расположенные в носовой части, корректировали движение снарядика на шестикилометровой дистанции, не давая ветру и притяжению увести его в сторону.
В магазин входило три реактивки весом сто семьдесят граммов каждая. Летели они со скоростью чуть меньше 2000 м/сек. Над стволом крепился уродливый оптический прицел, дающий увеличение от двух до двухсот раз.
При отдаче в восемнадцать килограммов ни о какой стрельбе с плеча, разумеется, речи идти не могло. Максимально утяжеленное для устойчивости ружье помещалось на трехлапом станке и, снабженное двумя пружинами, позволяющими десять сантиметров отката, больше напоминало древнее артиллерийское орудие. Стрельба из этой штуки вряд ли могла доставлять удовольствие.
Монтагна оказалась права относительно устойчивости платформы для стрельбы — она лежала на палубе флаера, парящего в двух километрах над землей, причем оружие торчало из опушенного заднего люка.
—Прекрати ныть, Нимрод ты наш.—Лир затолкала полуметровый снаряд в казенную часть.— И помни, ты должна промахнуться по ублюдку.
—Да,— скривилась Монтагна.— Но мне надо хотя бы достаточно близко подобраться, чтобы клиент решил, что он мишень, верно?
Плотная снайперская куртка и система ремней с автоматическим натяжением сливали ее в единое целое с оружием, не давая поерзать, даже если б она и попыталась.
Флаер потащило по ветру, и Лир, пробормотав автопилоту “стоять неподвижно”, задала три точки для ориентира — нос “Большой Берты”, едва различимый в дюжине километров отсюда, вторую луну Мохи II над головой и далекую гору.
Монтагна вздохнула и уставилась сквозь прицел на усадьбу в пяти километрах от нее, чей каменный фасад позолотило восходящее солнце. Она нашла ступени, скользнула мимо ожидающего лимузина и поднялась к главному входу. Она вывела максимальное увеличение, решила, что лучше быть не может, и повернула колесико на оборот назад.
Лир также навела бинокль на главный вход в усадьбу.
Они ждали. Дарод чувствовала, как рассветный ветерок холодит ноздри.
—Водитель только что выскочил,— предупредила . Моника.— Он на подходе.
Дверь дома отворилась. Монтагна вдохнула, выдохнула, задержала дыхание и коснулась первого из очень старомодных спусковых крючков. Теперь стоило только дунуть на второй крючок, и винтовка выстрелит.
Человек... Байанти... вышел в поле зрения, оживленно с кем-то беседуя.
Монтагна тронула спуск, к винтовка, несмотря на шумовспышкопоглотитель в надульнике, громыхнула, словно труба в Судный день.
Дарод, игнорируя вопли собственного сознания “Ты дернулась, тупозадая сука!”, с усилием навела чудовище обратно на цель, ожидая увидеть, что происходило, пока снаряд был в пути. К моменту, когда она снова настроила оптику, пуля-переросток проломила солидных размеров дырку в каменной кладке примерно в метре над тем местом, где только что находилась голова Байанти. Сам он распростерся на ступенях, а его спутник храбро лежал сверху, закрывая брата Курила от второго выстрела наемного убийцы.
— Думаю, твой выстрел заметили,— прокомментировала Лир.
— Полагаю, что так,— отозвалась Монтагна, отстегиваясь и потирая плечо.— Черт, ну и лупит эта сволочь.
— Достойный автограф,— похвалила Моника.— А теперь пошли домой и посмотрим, насколько это всколыхнуло Ньянгино дерьмо.

А всколыхнуло изрядно.
Ягасти вызвал Ньянгу в тот же день.
—Кто-то,—ледяным тоном произнес он,—сегодня утром попытался убить моего младшего брата.
Ньянгу изобразил удивление.
— Утром черт-те что творилось. Нас дважды заворачивали из города.
— Вам повезло, что по вам не открыли огонь. Мои люди пребывали в шоке, чуть что хватались за оружие. Теперь я официально даю вам задание позаботиться о моем брате Гегене. Как вы сказали, вы можете.
— Я сказал, что могу попытаться.
— Вы сделаете это. Я не щажу провалившихся. Особенно если кто-нибудь, не слишком мне знакомый, вызывается добровольцем на задание и не выполняет его. Можете задействовать любые ресурсы, какие потребуются, и любое количество кредитов. А теперь идите и выполняйте свою миссию!
Дегастен/Огдай
Ньянгу хотелось, чтобы в “Большой Берте” была такая комнатка, куда можно спрятать небольшой истребитель или лучше один из мусфийских “велвов”. Но секретные операции — в точности как пеший поход: в рюкзаке никогда не хватает места для всего, что может понадобиться. Пришлось довольствоваться нана-ботом. Один из боевых кораблей Протектората доставил его на два из трех прыжков до системы Дегастен, где засели Геген и его диссиденты.
Ньянгу взял с собой четверых: Бена Дилла пилотом, Монику Лир и Аликхана — чужак с большими ушами мог пригодиться, а в качестве его “хозяина” прилагался Данфин Фрауде.
Огдай был самым населенным миром Дегастена. Дилл вышел на открытую орбиту по направлению к планете, как только они покинули нуль-пространство, оставив сразу за навигационным пунктом небольшой контейнер.
Группа пробыла в нормальном пространстве всего час или два по корабельному времени, когда свалившаяся на них пара тяжелых крейсеров приказала остановиться для стыковки. Произошел обычный досмотр. Кучу различных предметов, хорошенько припрятанных Ньянгу, как обычно пропустили. Иоситаро начал соглашаться с Гарвином, утверждавшим, что профессиональный контрабандист всегда протащит через таможню все необходимое.
Ньянгу обозначил свои намерения как “реклама цирка”. Нана-бот отконвоировали на отдаленное пустынное поле и велели подождать.
Приходили четыре чиновника в форме, каждый рангом выше предыдущего. Им по очереди рассказали про Цирк Янсма и его желание гастролировать на Огдае и других планетах системы Дегастен. У артистов, представленных хозяевам, челюсти отвалились, когда Ньянгу ляпнул, что цирк в данный момент выступает на Мохи II. Последнему и самому высокопоставленному чиновнику также сообщили о желании Иоситаро получить аудиенцию, если он правильно выразился, у Курила Гегена.
Офицер высокомерно посмотрел на Ньянгу.
— Курилу нет нужды принимать участие в решении вопроса о том, пускать или не пускать в нашу систему кучку скоморохов.
— Конечно, нет,— согласился Иоситаро.— Но его может заинтересовать нечто, касающееся его брата.
—Ягасти? Что? Вы можете сказать мне. Я лично до ложу Курилу Гегену.
Ньянгу улыбнулся и ничего не ответил. Офицер некоторое время пялился на него, потом ушел.
Два дня спустя поступил вызов: Иоситаро должен быть готов на следующий день на рассвете. Один.
— Не думаю,— поделился он с Моникой,— что мне удастся спрятать в заднице ствол или что-нибудь в этом роде.
— За такие мысли можешь запихать себе туда долбаную гаубицу! Звучит так, будто ты непременно собираешься закончить свои дни в норе чьего-нибудь подземелья,— возмутился Дилл.— Не придумали еще оружия, которое не проявится хотя бы на детекторе плотности. Если в тебе бурлит жажда убийства, закусай их до смерти.
— Хмм,— отозвался Ньянгу.
На заре он мерил шагами площадку перед шлюзом нана-бота.
Рядом приземлился довольно объемистый флаер. Над ним парили два истребителя. Иоситаро затолкали на борт и безо всяких церемоний велели раздеться. Он изобразил негодование, которого на самом деле не испытывал, поскольку ждал чего-либо подобного. Затем два типа явно медицинского вида препроводили его в каюту с приказом ждать.
“Надеюсь,— размышлял Ньянгу,— они не увлекаются слабительными и рвотными. Никогда не знаешь, когда эти проклятые варвары наиграются со спрятанными в стенах механизмами подглядывания и пустят в ход старую добрую мыльную воду”.
Приборы явно имели место быть, поскольку ему велели одеться и обращение сделалось заметно менее прохладным. Однако в отсек, где мог находиться экран или портал, Ньянгу не пустили.
Они приземлились примерно через два часа. Иоситаро выпихнули наружу, где его приветствовали четверо людей, чья серая одежда сидела на них, словно форма, и улыбающийся молодой человек, представившийся как май Карс. Как подметил Ньянгу, Каре улыбался только ртом, глаза оставались холодными и внимательными. Впрочем, его самого частенько обвиняли в точно таком же взгляде.
— Прошу извинить за такое обращение,— произнес май,— но мы сочли его оправданным, поскольку вы сказа ли, что хотите обсудить нечто, касающееся брата Курила, а Ягасти не из тех, кого стоит воспринимать беспечно.
— Да,— согласился Ньянгу,— он, безусловно, именно таков.
Посадочная платформа располагалась посреди огромной каменной крепости, возвышающейся над большим городом. Тысячелетнее укрепление до последнего времени вполне могло служить памятником. Но его приспособили под современные требования, оставив без внимания такие мелочи, как архитектурная ценность или историческое значение. Каменные орудийные турели снесли и на их месте воздвигли разнообразные антенны на стальных платформах. Купола приспособили для размещения в них пусковых ракетных установок. Вдоль стен и крыш, словно фурункулы, выступали пулеметные блистеры, а на месте бывших садов зияли траншеи и торчали доты.
Ньянгу проводили к открытой двери, и все шестеро вошли в лифт, очень долго стремительно падавший вниз. Иоситаро полагал, что они оказались на сто, если не больше, метров под землей, прежде чем его желудок вернулся на место. Лифт открылся, и его повели по длинному коридору.
Охраны в коридоре не было. Это наводило на мысль о том, что Геген, вероятно, держит свою службу безопасности там, где она всего нужнее,— под рукой.
Каре открыл двойную дверь, поклонился, и Ньянгу предстал перед Курилом Гегеном Дегастенским и Хонским, как тот, несомненно, себя величал.
Этот Геген также представлял собой образец современного варвара: невысок, но крепко сбит. Человек, который некоторое время назад всерьез тягал гири, но теперь, годков за тридцать, несколько обленился. Лицо
правителя украшала тщательно расчесанная короткая борода, а коротко стриженные волосы едва начали седеть.
В отличие от Ягасти, его брат усвоил добродетель простоты. Он носил простую серую одежду и портупею с кобурой, ножом и патронной сумкой. Единственной уступкой варварскому стремлению к излишествам оказалось прислоненное к его креслу орудие эскадренной поддержки — бластер производства Конфедерации. Данный экземпляр имел длинный ствол и был снабжен сошками и лазерным прицелом.
Ньянгу отметил кое-что интересное и добавил к своим файлам данных: пространство между Курилом Гегеном и дверью разделяла прозрачная пластиковая стена, несомненно, бластере-, гранато- и пуленепробиваемая. Очень осторожный человек.
Каре отдал трепетно корректный салют, а Ньянгу коснулся лба в уважительном гражданском приветствии.
— Я так понял, вы прибыли сюда с двумя прошениями,— произнес Геген безо всякой преамбулы приятным, по-варварски рокочущим голосом.
— Вы правы, Курил.
— Вы действительно полагаете, что мой брат позволит вашему... цирку, правильно?., прибыть сюда и давать представления?
— Может, да, может, нет.
— А с чем именно касательно Ягасти вы хотели видеть меня лично?
— Касательно возможности того, что он больше не будет вашим врагом.
Геген фыркнул.
— Попросите солнечный ветер перестать дуть. Попросите человека перестать желать того, что принадлежит его соседу. Попросите энтропию повернуть вспять.
— Я не говорил о “попросить” Ягасти,— заметил Ньянгу.
— Возможно, я неверно понял, что вы имели в виду под словом “цирк”,—рассудил Геген.—Я посмотрел в энциклопедии. Там ничего не говорилось о том, что ваша труппа обладает достаточной мощью, чтобы поколебать Ягасти в чем бы то ни было.
—Чтобы поколебать любого, человека, достаточно правильно примененного маленького кусочка стали,— ответил Ньянгу.— Что ваш брат прекрасно понимает, ибо он нанял меня убрать вас.
Карс зашипел и потянулся за оружием. Иоситаро проигнорировал его. Геген махнул рукой, и Каре застыл.
— А вы подумали, что можно прийти ко мне и получить более высокую цену за смерть Ягасти? — в голосе Гегена звучало приятное удивление.
— Именно,— Ньянгу старательно изобразил самую лучшую улыбку из серии “взгляни на мои стальные зубы и пойми, какой я страшный убийца”.
— Он купил ваши услуги, не затребовав никаких доказательств ваших способностей?
— Почему нет? Он ничего не терял. Если я проваливаюсь, то проваливаюсь, и его сокровищницы остаются полными. Если мне удается...— Ньянгу развел руками.
— Вы имеете в виду, что не потребовали предоплаты?
— Не потребовал.
— Хм. Вы самонадеянны.
—Нет, сэр. Просто компетентен. Геген коротко улыбнулся.
— Как вы собираетесь справиться с подобным заданием?
Ньянгу покачал головой.
— В нашем цирке есть иллюзионист. Он рассказывал мне, что однажды показал друзьям, как делаются его фокусы, и те оказались страшно разочарованы.
— Что вам потребуется от меня? — спросил. Геген.— Я не поверю, что вы продадите моего брата без того, чтобы кредиты перешли из рук в руки.
— Я уверен в качестве моей работы.
— Мне надо подумать над этим,— нахмурился правитель.
— А пока вы думаете,— предложил Ньянгу,— может, вы позволите горстке артистов, которых я привез с собой, продемонстрировать свои способности такому количеству офицеров высшего эшелона, какое вы сочтете нужным?
—Нет,— усмехнулся Геген.— Я не доверяю вам, Иоситаро. Так что мне вряд ли удастся свалять дурака и дать вашим соратникам шанс истребить мое командование. Но вы можете выступать, если хотите. Младшие офицеры, думаю, придут в восторг.
Ньянгу, проведя спешную коррекцию своего плана, решил, что он все равно сработает. Он поднялся и поклонился.
— Вы действительно осторожны, Курил.
— Иначе бы я не выжил при чудовище в качестве старшего брата.
Представление вышло так себе, но малочисленной публике — меньше чем полусотне человек,— похоже, понравилось. Ньянгу прикинул, что наиболее вероятная аудитория в первый вечер состояла из охраны Гегена и штабных, поскольку кто ближе к трону, тот, как правило, и снимает первые сливки. Таким образом, его затея и впрямь может сработать. По крайней мере, он действительно “подпустил вони” в систему.
Дилл исполнил свой атлетический номер, затем Моника использовала его в качестве снаряда для акробатических упражнений. Фрауде вывел из клетки рыкающего Аликхана, и тот изобразил несколько простеньких трюков.
Солдаты с осторожностью разглядывали чудовище, и мусфий изо всех сил старался выглядеть абсолютно неразумным. Данфин загнал его обратно в клетку и использовал Ньянгу в качестве партнера для карточных и обычных фокусов. Очевидно, иллюзионисты были для этих людей в новинку, поскольку офицеров выступление совершенно зачаровало.
Четверо чужаков, за исключением, конечно, монстра, маячили на глазах весь вечер.
Аликхан выбрался из клетки через откидную потайную дверцу в задней стенке, вынул из тайника возле аварийного люка нана-бота небольшой сверток и с трудом пропихнул его сквозь люк наружу. Таймер для него заранее выставили и примагнитили к одному из патрульных кораблей, на которых прибыли офицеры Гегена.
Представление закончилось, рев одобрения стих, и солдаты разошлись.
Второй, помещавшийся в самом свертке, таймер отсчитал пятнадцать минут...
Через час и три четверти первое реле щелкнуло и смолкло. Сверток пролетел по воздуху и упал в густом лесу неподалеку от крепости Гегена.
— Работает,— доложил Аликхан с пульта управления нана-бота. Так оно и было: сверток распался, и развернулись три тонкие металлические ноги. На вершине треноги помещалась длинная труба. Она засветилась и принялась испускать различные излучения на различных волнах.
— Наш контейнер уже в пути,— Дилл заметил вспыхивающие цифры на верхнем дисплее.
За навигационным пунктом, у которого бот вышел в систему Дегастен, ожил первый из оставленных Ньянгу контейнеров. Ракета “сорокопут”, снабженная добавочным топливным баком и первоначально наведенная на двигатель нана-бота, ждала команды.
—Теперь давайте подкорректируем нашу цель,— Ньянгу поежился.— Эта конфетка, наведенная мне на крышу, меня нервирует.
Фрауде постучал ногтями по зубам.
— Давайте посмотрим... Допустим, наш самонаводящийся снаряд отцепился от протекторатского судна, когда и должен был... Это принесет его примерно сюда,— ука зал он на экран.— Штаб-квартира Гегена примерно там... Так что я нацелил бы “сорокопут”... сюда. Достаточно близко, чтобы поднять кухарок ни свет ни заря.
— Меньше слов, больше дела,— потребовала Моника.— Мы с Ньянгу и не очень-то разбираемся в происходящем.
— Прикосновение... скольжение... снова прикосновение... И вот оно вам, миледи,— Фрауде поклонился.— Пусть немного поболтается в атмосфере.
“Сорокопут” пронесся почти со скоростью света мимо патрульного судна и вошел пылающей кометой в верхние слои атмосферы Огдая. Затем меньше чем в трех километрах от цитадели Гегена раздался оглушительный взрыв.
На такой скорости ракета, даже при ее небольшом заряде взрывчатки, проделала здоровенную воронку. Это разбудило не только кухарок, но и все остальное окружение Гегена.
В паре километров оттуда сооружение на треноге вспыхнуло и развалилось. Разрушающий заряд на лазерном прицеле, “к сожалению”, не уничтожил его полностью. Его аккумулятора, обнаруженного сразу после рассвета поисковой группой, оказалось более чем достаточно, чтобы догадаться, что какое-то чудовище использовало прибор для наведения ракеты на цель. Но это не дало ключа к тому, кто управлял устройством.
Ньянгу Иоситаро пошевелился во сне, возможно почувствовав взрыв сквозь километры скальной породы и обшивку корабля, затем, улыбаясь, вернулся в свой сон про деньги.
— Могу я спросить, Курил, что настолько укрепило вас в мысли нанять меня? — поинтересовался Ньянгу.
— Нет,— ответил Геген.— И не будь ваш корабль у меня под постоянным жестким наблюдением, я бы мог допустить то, чего, как я знаю, не было. Скажем только, что ваши заявления подтвердились, и мой брат ускорил осуществление своих планов по уничтожению меня. Приказываю принести войну в его дом, и, когда вы это сделаете, можете назвать свою цену. В пределах разумного, разумеется.
Ньянгу и компанию, все еще тихо радующихся успеху своего розыгрыша с лазерным наведением и ракетной атакой, подобрал линкор Ягасти, ожидавший их для прыжка обратно на Мохи II.

Лимузин Ягасти, прикрываемый сверху двумя линкорами, мчался к оскверненному музею. Когда он снизился больше чем на тысячу метров, датчик сработал, и левая половина лимузина рванула.
Охранников взрывом выбросило в воздух. Ягасти пристегнул спинку своего сиденья и выпрыгнул из кувыркающихся обломков. Ему хватило времени выдернуть стропы и активировать подвеску.
Антигравитационный механизм щелкнул и замедлил падение, так что единственным повреждением оказалась сломанная лодыжка — Курил неудачно приземлился на одну из статуй, выкинутых по его приказу из музея.
— Некто сделал что? — переспросил Ньянгу.
— Последовал за лимузином Ягасти с бомбой,— повторил Гарвин.— Не представляю, как он от них оторвался.
— Сукин сын.
— Учитывая непосредственность твоей реакции, это была не одна из твоих адских машинок?
— Кто-то кроме меня мутит воду.— И Ньянгу все так же благоговейно добавил: — Сукин сын.

Глава 20

Тиборг/Тиборг Альфа Дельта
Гражданский дворец забили до отказа. Через несколько минут, когда год сменится, конституционатисты, согласно традиции, передадут власть Дорну Фили и его социал-демократам.
Фен Бертл вместе с другими директорами сидел над центральным подиумом, благостно поглядывая вокруг.
Теперь, при новом режиме, все немного изменится, но в сущности останется точно так же, и Тиборг будет управляться, как всегда, когда власть находится в руках тех, кто ее заслужил: осторожно, экономично, разумно.
“Слава богу, в которого я не верю,— подумалось Бертлу,— что суматоха от неприятностей с дорновыми амбициями, этим проклятым цирком и непримиримостью конституционалистов закончилась задолго до того, как граждане отправились к избирательным урнам и проголосовали так, как их учили”.
Он посмотрел вниз, на забитый элитой обеих партий подиум и уходящего премьера, затем в партер на партийных работников, радостно подбадривающих друг друга. Как только Фили обменяется рукопожатием со своим оппонентом и произнесет освященные временем слова “я следую за вами, сэр”, они впадут в тихое помешательство и будут до рассвета танцевать змейкой вокруг стадиона, распевая лозунги, которые завтра утром станут таким же прахом, как и сама кампания, и Тиборг продолжит жить, как жил, следующие шесть лет.
Бертл воспользовался моментом, чтобы поразмыслить о старых делах, особенно об этом чертовом, давно улетевшем цирке. Он вспомнил о своем шпионе, той женщине, как там ее звали?
Фен почти с покаянием решил, что, пожалуй, переусердствовал со всем остальным. В первую очередь, с этим локатором, который должен был проследить за циркачами до системы Капеллы, если бы это на самом оказалось их целью, а затем добавил эту... Кекри, вот как ее звали.
Похоже, не имело особого смысла посылать кого бы то ни было по следам циркового корабля.
Капелла и Центруй подождут еще несколько лет. Кроме этого, если необходимо, можно снарядить собственную экспедицию.
Что до шпионки... Бертл улыбнулся. Вряд ли ей придется плохо: неважно, останется она с цирком или они решат ее где-нибудь бросить, если раскроют. Она безусловно из тех, кто выживает везде. А если циркачи решатся на крайние меры...
Нет. Неважно.
Оркестр выходил на крещендо.
Конституционалистский премьер в ожидании Дорна Фили встал, улыбаясь. Улыбка выглядела почти натуральной.
Фили, сопровождаемый Сэм'лом Бреком, своим помощником, поднялся по ступеням подиума. Бертл нахмурился. Брек, как бы важен он ни был для Фили, не должен разделять его звездный час. Он может получить свою награду, как и все остальные соцдеки, завтра при свете дня.
Премьер повернулся, протянул руку. Фили пожал ее.
Они выждали мгновение, глядя на цезиевые часы высоко над головой.
— Я следую...
В этот момент, как и было задумано, сработала бомба Лир и Монтагны — сотня килограммов “телекса”, аккуратно засунутая двумя женщинами под подиум, уложенная вместо одной из его опор и выкрашенная в соответствующий цвет.
Взрывчатка в форме столба рванула прямо вверх. Фили, Брек и уходящий премьер превратились в не более чем красноватое марево, как и почти все партийные иерархи.
Каменная кладка расселась. Ее фрагменты полетели во все стороны, истребляя директоров, а затем и приверженцев обеих партий внизу.
Бертл кувырком, ломая стулья, отлетел назад, но приземлился на спину. Тела сидевших сзади коллег смягчили удар.
Оглушенный взрывом, в шоке, он подтянулся, сел, еще не сознавая, что его правая рука сломана в двух местах, и с ужасом уставился на улыбающуюся голову другого директора, шлепнувшуюся ему на колени. Из головы, пульсируя, вытекала кровь.
Он знал! Он знал, кто это сделал! Кто должен был это сделать! И к черту прощение, к черту забвение этих чужаков!
Прежде всего Фен Бертл, в конечном итоге такой же человек, как и любой другой, теперь жаждал мести. За себя, за свою партию, за своих товарищей директоров — за сам Тиборг!

Глава 21

Мохи/Мохи II
Ньянгу Иоситаро тихо сходил с ума, особенно из-за того, что понимал — он сам вызвал собственное безумие.
Курил Ягасти с самого момента возвращения с Дега-стена уже почти земной месяц ежедневно пытал его. Когда он нанесет удар Гегену? Что это будет? Он обещал много, а до сих пор ничего не сделал. И ведь Ягасти был прав.
Поначалу Ньянгу думал представить дело выполненным при помощи той фальшивой ракетной атаки на Гегена. Но горстка агентов Мохи на Дегастене сообщила, что, похоже, все, чего удалось добиться, так это загнать Гегена в глубины его крепости, где он, судя по внешним событиям, предавался ничегонеделанию.
Ньянгу гадал, не предпринял ли Геген каких либо дополнительных мер и не он ли ответствен за взрыв Ягастиного лимузина.
Ничем не намекнув Иоситаро?
Это характеризовало бы его как очень умного варвара, задействовавшего два набора убийц.
Другой вероятный кандидат в подрывники был, естественно, Курилов младшенький братец, Байанти. А его что достало? Фальшивый выстрел с дальнего расстояния, заставивший его поверить, что за стрелками стоял Ягасти?
Но не похоже, чтобы в отношениях между братьями что-то изменилось. По крайней мере Байанти ни о чем таком не проговорился Далет Эйбар, честно отрабатывавшей прибавку к жалованию.
Кроме того, что бы ему дала смерть Ягасти? Байанти вроде бы не проявлял особого интереса к перманентным военным маневрам и эволюциям Ягасти, по крайней мере, никак не выражал его публично.
Ньянгу не сбрасывал младшего брата со счетов окончательно, но и не видел в нем вероятного кандидата на роль этого абсолютно неведомого мастера планирования.
Кто-то из местных парней? Или девиц? Кто-нибудь, кто решил, что хватит тирании и настало время поднять восстание? Но те немногие представители местного населения, с которыми Ньянгу сталкивался, были до того запуганы и измотаны, что он отбросил подобную возможность.
Еще больше ухудшала дело привычка Ягасти к еженедельным пирам. На них он, как всякий приличный техно-варвар, хвалил тех немногих, кто сумел ему угодить, и обрушивал на неудачников громы и молнии. В число последних входил и Ньянгу. И то, что Ягасти не мог указать на конкретные его промахи, ничуть не меняло дела. Он просто поносил невежественного и хвастливого чужака, чьим единственным талантом являются грязные трюки и мошенничество.
Как-то раз пара головорезов сочли, что Ягасти тем самым намекает на женоподобность Ньянгу, и решили устроить на него засаду после пира.
Иоситаро легко прикончил их, не заботясь об осторожности, и, будучи допрошен, коротко признался Ягасти в убийстве обоих, поинтересовавшись, почему Курил не может управиться с собственными придворными? Это не принесло ничего, кроме повышения уровня всеобщей неприязни.
Тем временем цирк продолжал давать представления для солдатни. Популярность его выросла, как никогда.
Особой любимицей публики стала крошечная Джиа Йин Фонг. Мама сшила ей форму Протектората. Счастливо хихикая, малышка, словно пушечное ядро, проносилась под куполом: с родительских качелей к ра'фелану высоко вверх, затем к раскачивающейся на трапеции Лир и обратно. Солдаты считали ее своим талисманом.
Ньянгу чах над картами Гегеновой крепости. Черт, Ангара должен был разрешить им взять с собой атомную бомбу... если предположить, что у него несколько их спрятано в его потайном складе. Если бы удалось забросить вооруженный отряд на верхушку Гегеновой крепости, засунуть бомбу в лифт, послать ее вниз и... Апартаменты Гегена, вероятно, защищены.
И кроме того, на “Большой Берте” не было атомной бомбы.
Ньянгу пришло в голову, что Конфедерация оказалась не такой уж тупой, как ему казалось.
Он изучил расписание военных праздников. Должны же правители принимать парады. Тогда можно доставить Монтагну и ее адскую стрелялку в пределы досягаемости.
Но брат Ягасти, казалось, твердо решил сидеть глубоко под землей и ждать. Чего ждать? Ньянгу и так знал — убийства своего брата Ягасти.
Иоситаро коротко обдумал и это. Ничего не стоило пронести внутрь какой-нибудь ствол и сделать Ягасти третий глаз. И что потом? Он не камикадзе.
Бомба напрашивалась сама собой. Но после инцидента с лимузином перед курилом дважды проверяли любое помещение, прежде чем он туда входил. И все эти сложности вызвал не кто-нибудь, а Ньянгу Иоситаро, ужасно умный, ужасно ловкий оперативник разведки.
Гарвин не знал, тревожиться или воспринимать всю эту неразбериху как забавную. Он пришел к компромиссу, поддерживая легионеров в состоянии готовности к любым неожиданностям и проводя множество часов в строительстве планов вместе с Иоситаро, пытаясь найти выход на следующую ступень.
Выход нашелся сам.
Маев повадилась ходить на банкеты вместе с Ньянгу. Больше из жалости, нежели полагая, что тот нуждается в телохранителе. А может, просто приобрела вкус к пережаренной дичи, которую подавали у Ягасти. И как профессионал она автоматически оценивала положение, пока они шли по боковому проходу к своему месту. Стол Ягасти тянулся поперек большого зала, бывшего музейного кафетерия, а под прямым углом к нему располагались столы для остальных.
—Задняя дверь не заперта,— прошептала она как-то раз Ньянгу.—Лестница выглядит открытой, всего один стражник. У Ягасти за спиной, как всегда, выход, но охраняемый.
Ньянгу кивнул, отвечать не требовалось. Он гадал, что бы такого сделать, если это вообще возможно, дабы избежать обычных нападок...
Зал наполнился людьми. Иоситаро подмигнул Далет Эйбар, когда она вошла вместе с Байанти и села за главный стол.
Ягасти, окруженный четырьмя охранниками, вошел, по своему обыкновению, почти последним.
Он занял место во главе стола, отстегнул ремень и повесил на стул. Затем налил себе стакан талой воды и осушил его. Затем взял кувшин с очень легким, почти безалкогольным вином и наполнил другой стакан. До сих пор в полном соответствии с традициями.
—Приветствую вас, гости, друзья и воины,— воззвал Курил.
Опять же по традиции все сидящие за столами наполнили стаканы из собственных кувшинов и подняли их.
—За Протекторат и за Конфедерацию, которой мы все служим. И за клятву, что мы скоро ее восстановим!
Он выпил, и все проделали то же.
Следующим пунктом Ягасти должен был поставить стакан на место, представить тех, кто впервые присутствовал на пиру, сесть и ожидать первой перемены блюд.
Вместо этого он опустил стакан и закашлялся. Сначала пробно, а потом все сильнее и сильнее. Стакан выскользнул из его пальцев и разбился об пол.
Ньянгу заметил, что Ягасти сменил несколько интересных оттенков лилового. Диктатор открывал и закрывал рот, глаза лезли на лоб. Курил обеими руками потянулся к горлу, покачнулся, с грохотом упал на стол и сполз на пол.
В то же мгновение Байанти оказался на коленях перед братом. Он обхватил его руками и приподнял, причитая: “О, брат мой! Поговори со мной. Скажи что-нибудь. Не умирай. Пожалуйста, не умирай”.
Ягасти издал отвратительный звук, как будто собрался проблеваться, забился в судорогах и замер.
Зал застыл.
Байанти опустил тело брата на пол и поднялся. В руке его, откуда ни возьмись, оказался ствол.
—Стража! — крикнул он.— Ко мне!
Двери с грохотом распахнулись, и к нему кинулись одетые в серое солдаты с бластерами на изготовку. Зал оцепили, а между Байанти и гостями выстроилась шеренга угрюмого вида людей.
—Убийство,— возопил Байанти.— Подлое убийство. Яд! Кто-то в кухне — наемный убийца. Ты! Май! Возьми взвод на кухню и арестуй всех! Держать их под строгим арестом, готовыми к допросу!
Офицер отсалютовал и приказал солдатам идти за ним. Спустя секунды до Ньянгу донеслись вопли и крики ужаса.
—Мой брат... Мой брат мертв,— нетвердым голосом произнес Байанти.— Теперь это моя... Теперь это должно стать... моей задачей — продолжать его дело. Я постараюсь выполнить его миссию, хотя едва ли достоин занять его место. Да, Ягасти. Я обещаю, и каждый здесь обещает — мы восстановим Конфедерацию. И мы не станем ждать, не станем откладывать. Не будет больше военных игр и спортивных схваток, в которых погибали лучшие из нас,— мы выступим немедленно. Я объявляю операцию “Ягасти”. Сперва мой брат будет кремирован, как он и хотел. А пепел сохраним, чтобы развеять над Центрумом, когда мы захватим его. Но сначала надо уничтожить предателя Гегена. Того, кто заказал это гнусное убийство. Я приказываю: в течение недели всем моим вооруженным силам приготовиться к атаке на Гегена. Он умрет за это братоубийство. И всех его людей, которые посмеют выступить на его стороне, постигнет та же участь. Повелеваю вам всем, от солдата до государственного деятеля, да...— Его взгляд упал на Ньянгу.— Даже тем, кто думает, что они могут дать не больше, чем мгновение смеха, чтобы облегчить путь наших воинов,— час настал. Близится битва.
Это начало последней войны за возвращение Конфедерации. И я могу только желать, чтобы мой дорогой брат Ягасти был здесь, мог возрадоваться и увидеть все своими глазами!
По дороге к цирку Маев наклонилась близко к Ньянгу и вопросительно подняла бровь.
—Неплохо,— рассудительно заметил Иоситаро.— Может, он использовал несколько старомодный глицерин на щеках, чтобы добиться совершенства. Теперь, как только тело сожгут, а всех поваров расстреляют после чьего-нибудь признания, ничто не остановит Байанти Великолепного!
Солдат, услышавший последнюю часть фразы, не уловил сарказма и кивнул с одобрением, утирая покрасневшие глаза и залитое слезами лицо.
—Полагаю,— заметил Иоситаро,— это был и один из способов подстегнуть события. Мне он почему-то не кажется особенно хорошим и надежным.

Глава 22

В последующие дни Байанти опроверг утверждение о младших братьях, всегда следующих в тени старших. Далет Эйбар улучила минутку для доклада о его делах. Байанти пребывал в постоянном движении по всему Протекторату, с планеты на планету, из штаб-квартиры флота в судостроительные компании.
Он не преувеличивай, когда заявил, что каждый станет частью битвы. Учебные батальоны объявили боевыми. Весь личный состав перевели на казарменное положение. Торговые суда наспех вооружались, часто не более чем парой ракет, примагниченных к корпусу корабля.
Для тех, кто беспокоился о том, что потери от вторжения на Дегастен скажутся, когда они двинутся против Центрума, у преемника Курила нашелся короткий ответ: “Резервы, хотя они об этом еще не знают, сейчас служат Гегену. После того как мы уничтожим моего брата, его людям следует дать шанс искупить свое предательство”.
Гарвин несколько удивился, получив приказ явиться во дворец.
— Я решил лично ознакомить вас с распоряжениями относительно кампании,— объяснил Байанти.— Вы чужаки и мало знаете о наших трудностях. Я также лично,— тут он слегка покраснел, оглянувшись на Далет Эйбар, сидевшую рядом с ним,— хочу поблагодарить вас, поскольку эта женщина из вашего цирка. Она принесла мне удачу, и я чувствую себя обязанным перед вами.
— Нет, Курил,— проникновенно ответил Гарвин,— вы нам ничего не должны.— “Кроме того, чтобы отпустить "Большую Берту" своей дорогой”, собирайся добавить он, но не успел вовремя сформулировать просьбу и, увы, опоздал.
— Но это так. И за это я дарую вам право служить мне и присутствовать при моем триумфе, во время которого вы и ваш экипаж получите свою награду. Я предполагаю держать ваш цирк в тыловом эшелоне во время штурма Дегастена. Когда зона высадки будет очищена и безопасна, мы пошлем за вами. Думаю, ваши люди могут принести огромную пользу в качестве одного из подразделений наших Сил Переподготовки, помогая нашим раненым восстановить их боевой дух перед возвращением в битву.
Гарвину ничего не оставалось делать, как только поклониться, рассыпаться в благодарностях и не встречаться взглядом со сдерживающей смех Эйбар.
К “Большой Берте” приписали пятьдесят бойцов под командой тайна Кайду. Кайду, выглядевший если не солдафоном, то, по крайней мере, весьма компетентным воякой, объяснил, что, пока цирк числится в рядах армии, солдаты обеспечат отсутствие даже малейшего намека на мятеж.
—Я знаю, гражданские по какой-то неведомой при чине боятся и ненавидят служить под нашим началом. Считайте меня, бригадир Янсма, вашей сильной правой рукой.
Гарвин внимательно посмотрел на него и не заметил ни следа иронии.
— Что теперь? — спросил он Ньянгу.
— Дадим нашим людям приказ крепко подружиться с этими стражами и станем ждать подходящего момента, чтобы рвать когти от этих психов. Кстати, о крепкой дружбе,— он вздохнул,— и превратностях войны. Нам, по крайней мере, не придется беспокоиться о вызволении нашей Далет. Она прислала сообщение. Я сохранил его и распечатал.
Ньянгу передал лист бумаги с написанной на нем коротенькой фразой: “Может, он и сукин сын, но теперь это мой сукин сын”.
— Прекрасно,— язвительно заметил Гарвин.— Никакого беспокойства о вызволении. И уж конечно, мне бы и в голову никогда не пришло, что Эйбар, влюбившись, примется стучать Байанти обо всем, начиная с того, кто мы такие, откуда и чего нам надо.
— Разумеется, нет. Это было бы все равно что нагадить в собственном доме или плюнуть в колодец, из которого пьешь, не так ли? — Пальцы Ньянгу держал скрещенными.
— Двадцать семь секунд до старта, сэр,— сообщил Лискеарду дежурный офицер.
— Понял... Кто-нибудь собирается посчитать все эти гуделки снаружи? — проворчал Лискеард.
Еще не рассвело, и горизонт освещался взлетающими кораблями.
Гарвин сбился на восьмидесяти двух.
Рядом с ним тайн Кайду сияющими глазами наблюдал, как мощь Протектората двинулась на Дегастен.
—Десять секунд до старта,— раздалось из громкоговорителя в рубке.
Лискеард занес руку над пультом.
—Отсчет... Четыре... три... два... один... Старт! “Большая Берта” вздрогнула, оторвалась от земли, нерешительно зависла и решила продолжать подъем.
—И вот благословенные эскадры гордого Протектора та дерзко взмывают в космос. Их славная цель — противные развратники мрачного Дегастена,— произнес Гарвин.
Лискеард хрюкнул.
—Поэзия,— выдохнул Кайду.— Настоящая поэзия. Черт, я счастлив, что дожил до этого дня. Нуль-пространство
— Когда,— спросила Кекри Катун Бена Дилла,— мы возьмем их?
— Пардон?
— Нечего разыгрывать невинность, Бенджамин! По мни, я шпионка, которой удалось все выяснить!

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Не все. Есть секреты внутри секретов.
—Типа?
— Типа когда мы их возьмем,— ответил Бен.— Кроме того, мне все равно никто не говорил. Вероятно, когда они меньше всего будут этого ожидать.
— Какое глубокое рассуждение,— съязвила Кекри.— Я иду в спортзал. Меньшее, что я могу сделать, это быть хоть в какой-то форме, когда мы начнем убивать людей.
—Мы?
— Кого мне еще держаться теперь, когда я сдала своего работодателя?
— Сильный аргумент,— согласился Дилл.— Но не можем ли мы поприводить себя в некоторую форму прямо здесь?
— Занимаясь чем?
Бен прошептал что-то ей на ухо, куснул его, и Кекри взвизгнула.
— Позже!
— Позже у меня может не хватить пороху на нечто столь экзотическое,— пробормотал Дилл.
— Это будет ваше невезение, мистер, не так ли?
— Я решил,— объявил тайн Кайду,— реквизировать все огнестрельное оружие в цирке. Мы сохраним его в безопасности до тех пор, пока оно не потребуется.
— Не уверен, что это хорошая мысль,— возразил Ньянгу.— Хотя, конечно, мы с радостью подчинимся. Но вам следует помнить, что большая часть огнестрельного оружия... та горстка, что у нас есть... необходима на случай, если какое-то из животных вырвется на свободу.
— Если это случится,— ответил Кайду,— мои солдаты среагируют в считанные секунды.
— Доброе утро, господа,— бодро произнес Фрауде, когда он, Флим и еще двое людей в комбинезонах внесли ящики для инструментов и трубы в длинный отсек, отведенный подразделению безопасности Протектората.
— Что это вы делаете? — заворчал капрал.
— Вас здесь больше того, на что рассчитана система кондиционирования,— объяснил Фрауде.— Мы прокладываем дополнительную линию.
— Ну... это чертовски умно,— протянул вояка.
— Прикинь, если б пахло твоими носками,— бросил один солдат другому.
Рабочие приступили к делу.
К концу корабельного дня новая линия трубопровода тянулась по обеим сторонам отсека, вдоль по коридору и уходила в другое помещение, меньшего размера. Там она подсоединялась к небольшому насосу, не имеющему ничего общего с корабельной системой воздухообмена.
Представители Протектората изъяли целых две дюжины стволов: четыре старинных, собранных вручную реактивных ружья, две, стрелявшие исключительно холостыми цирковые пушки и шесть бластеров, раздаваемых, по словам Ньянгу, в случае посадки на незнакомую планету.
Все остальное оружие, в том числе и штатное вооружение легионеров ОЭП, по-прежнему осталось в недоступных досмотру тайниках по всему кораблю.
Кайлу, считавший себя разумным человеком, заявил Ньянгу, что его не интересуют ракеты, установленные на “аксаях” и нана-ботах.
— Я просто стараюсь уберечь себя и своих людей,— объяснил он.
— Не могу с вами не согласиться,— с чувством ответил Ньянгу.
— Не понимаю насчет этого оружия,— обратился к Бену Диллу Сунья Танон.— Я спрашивал Аликхана, а он сказал, что человек сможет объяснить более логично, поскольку все мусфии всегда вооружены.
— Спрашивай.— Бен знал о попытках дрессировщиков стать бойцами и чуть не надорвался со смеху, глядя на Аликхана, осваивающего искусство езды верхом на слоне.
— Эти люди Протектората, которые забрали наши ружья,— начал Танон,—теперь имеют власть над нами, разве не так?
— Верно.
— Затем, разве не правда, что в равноправном обществе все люди должны иметь оружие, чтобы не быть подавленными?
— Э...— Бен поколебался, припомнив кучу своих знакомых, не знавших иного оружия, кроме булыжников.— Вроде того. Может быть.
— Тогда,— вступил Фрафас Фанон,— каждый, кто пытается не разрешить тебе иметь оружие, является потенциальным тираном, и его следует убить.
— Ну, это некоторый перехлест. Примерно на несколько световых лет. Я вам вот что скажу. Я всего-навсего обычный подниматель тяжестей. Почему бы вам не спросить кого-нибудь поумнее, например доктора Фрауде?
—Хорошо,— просиял Танон.— Мы так и сделаем. Но и у Фрауде не нашлось достойного ответа на их вопрос.

Когда мимо проходили четверо солдат Протектората, Фелип Мандл обвился вокруг потолочного трубопровода с часами в руках. Патрульные не взглянули наверх, а если бы и взглянули, то вряд ли бы заметили маленького человечка у себя над головой.
Когда они скрылись из виду, Фелип отметил время, спустился по веревке с двойными узлами на палубу и поспешил доложить Маев Стиофан — дежурному офицеру безопасности.

Солдат протянул Лоти, самому маленькому слоненку, горсть фруктов. Лоти, вежливое существо, согнула хобот колечком, как учили, подошла, изящно взяла подношение и проглотила.
Через секунду она вопила, сначала от боли, а потом от ярости, когда начиненные перцем фрукты пошли вниз по пищеводу.
Солдат ревел от смеха, глядя на стонущего слоненка, заковылявшего к маме. Все еще хохоча, он обернулся и встретился глазами с Суньей Таноном. Смех оборвался, и бластер скользнул с плеча.
Но Танон ничего больше не делал — только смотрел. Солдат попятился по коридору к выходу и спешно ретировался.
— Вопрос в том, что вы собираетесь пустить в вентиляцию нашим гостям.
— Не знаю,— ответил Ньянгу Фрауде, избегая встречаться с доктором глазами.— Что-нибудь, что побыстрее их прикончит.
— Логика подсказывает смертельный газ,— давил Фрауде.— Это предотвратит проблемы в будущем.
— Ага, и весь цирк, включая половину легионеров, станет думать, что я — кровожадный ублюдок.
— И в самом деле,— согласился математик.— Во-первых, могу вас обрадовать, большинство из них уже придерживаются этого мнения, а во-вторых, усыпляющий газ гораздо труднее синтезировать, чем тот, что славно и чисто убивает.
— Не знаю,— повторил Ньянгу.
— Подумайте об этом,— Фрауде ласково улыбнулся.
— Знаешь,— прошептал Сунья Танон Фрафасу Фанону,— меня посетила ужасная мысль.
— Поцелуй меня, и все пройдет. Танон последовал совету.
— Но она все еще здесь.
— Тогда расскажи мне ее.
—Возможно, Коанду, которую мы ищем... земли, где человек и слон равны и друзья... на самом деле не существует.
— Я знаю, что существует,— твердо возразил Фрафас.— Так же как знаю, что мы должны найти ее.
— Возможно, мы живем на ней,—сказал Танон,— Здесь и сейчас, на этом корабле “Большая Берта”, с этим цирком, не ведая своего счастья.
— Не думай об этом, любовь моя.
— Хорошо,— неуверенно согласился Сунья.— По крайней мере, я постараюсь.
— По-моему,— вздохнул Гарвин,— вся эта секретная операция становится слишком похожа на самое обычное приключение.
— И ты готов отправиться домой и спрятаться под кроватью? — поддразнила Дарод.
— Э, нет,— Гарвину на ум пришла разъяренная Язифь.— Не прямо сейчас.
— У тебя, солдат, просто падение боевого духа.
— Ты так думаешь?
— Угу,— Дарод выскользнула из ночной рубашки.— Все, что тебе нужно, это немного заполировать контакты. И все у тебя будет в порядке.
— Не повредит,— согласился Гарвин.
Эмтон обыскался одной из своих маленьких кошек и лишь надеялся, что идиотка не забрела к клеткам с большими кошками. Он завернул за угол и застыл в ужасе.
В конце коридора потерявшаяся с хищным выражением на мордочке прижалась к полу возле клетки с леопардами. Один из них, злой черный ублюдок Малдун, лежат очень близко к прутьям.
Тиа поднялась и с надменным видом подошла к решетке. Маддун ударил лапой в ее сторону.
—Тиа! Иди сюда! — Эмтон почти кричал. Черный котенок посмотрел на своего предполагаемого хозяина, издал звук наподобие “фррм”, танцующей походкой направился к Малдуну и увернулся от очередного удара.
Эмтон бросился вперед и схватил Тиа.
—Глупая ты, ты глупая,— бранился он.— Большие кошки, дикие кошки абсолютно ненавидят маленьких кошек! Ты что, хочешь пойти этому чудищу на обед? Котенок, мелко пошинкованный, да?
Тиа посмотрела на Эмтона и заурчала.

— Думаю, вы могли бы этим воспользоваться,— Ристори протянул Гарвину ключ.
— Что это?
— Ключ от шкафа с конфискованным оружием, который вы дали тайну Кайду.
— Как вам удалось добраться до него?
— Просто ловкость рук. Аккуратно подцепил четырьмя пальцами, и вот, он мой. Это, кстати, копия. Я вернул оригинал тайну, а он и не заметил. Я думал, думал, думал, эти ружья могут пригодиться в ближайшие дни.
— Ну,— сказал Ньянгу Маев,— думаю, мы готовы на столько, насколько это возможно. Теперь все, что нам нужно,— это чем-нибудь извне слегка отвлечь наших стражей. Хорошая, здоровая космическая битва вполне по дойдет.

Глава 23

Дегастен/Огдай
Старинная теория, родившаяся еще в те времена, когда человек не вышел в космос, гласила, что некто в космическом корабле или на спутнике имеет безусловное преимущество над своим наземным противником. Основывалась она на привычке учитывать гравитацию — сражающемуся на земле придется преодолевать ее притяжение, чтобы доставить свои ракеты или корабли на орбиту, в то время как находящийся в космосе пребывает в положении древнего воина, стоящего на вершине скалы или стене замка и бросающего, весело показывая нос, тяжелые предметы в нападающего снизу.
На деле все оказалось совсем не так. Сторонники гравитационной теории не позаботились учесть предсказуемость траектории любого судна, бомбардирующего наземный объект. От защитника требуется лишь запустить пачку ракет на орбиту этого корабля или спутника, а там все сделается само собой.
Иногда, конечно, поверье, что “бомбардировщики всегда прорвутся”, оказывалось верным. Но именно иногда, и уж точно не в случае атаки на цитадель Гегена.
Флот сконцентрировался примерно в трех астрономических единицах от Огдая, и первая волна, состоящая из элитных подразделений, двинулась в наступление.
В их намерения входило занять геосинхронные орбиты и бомбить наземные силы Гегена из космоса, особенно его крепость. Остальные корабли получили приказ облетать планету в свободном поиске или поражать цели, указанные Байанти с флагмана.
Когда от укреплений останутся одни руины, наступит очередь десанта.
Разумеется, ни один из командиров Протектората не побеспокоился о коренных обитателях Огдая. Хотя ядерное оружие и не использовалось — Байанти не улыбалось занять территорию, залитую нежным свечением.
Геген не был дураком и разработал подробный оборонительный план: несколько видов беспилотных спутников, вплоть до совершенно антикварных баллистических устройств, повисли на различных орбитах вокруг Огдая. Кроме этого, на всех трех лунах планеты разместились укрепленные базы.
Как только флот Байанти вошел в систему Дегастен, часть патрульных кораблей стартовала с космодромов Огдая. Другую половину флота заблаговременно вывели за пределы планеты.
Геген выждал. Прошла первая волна штурмующих, и компьютеры смогли проанализировать их следы. Затем правитель Дегастена ударил. С тщательно подготовленных наземных позиций в небо понеслись ракеты, а ожидающие спутники активировались и отправились за своими мишенями.
Ближний космос превратился в хаос взрывов. Корабли разваливались на части, не слушались управления и валились вниз в объятия гравитации. Сразу за слоем атмосферы противники сцепились в рычащий клубок, потеряв всякий контроль в попытках достать цель или избежать столкновения.
Спустя половину планетарного дня остатки первой волны Байанти, пошатываясь, отковыляли обратно к своему флоту. Корабли Гегена нырнули обратно на свои базы, пополнили боезапас и замерли в ожидании.
Байанти неистовствовал на мостике своего флагмана, угрожал командирам отстранением от обязанностей, расстрелом и обвинял их в трусости и предательстве.
—Сейчас? — шепнул Гарвин на ухо Фрауде.
Они находились на мостике “Большой Берты”. Тайн Кайду обеспокоенно наблюдал за происходящим на самом большом экране. Рядом стояли двое его солдат. В задней части рубки как бы отдыхали Лир, Ньянгу, Маев и Бен Дилл.
—Подождем, пока все еще больше смешается,— ответил Фрауде.
Байанти нанес отвлекающий удар второй волной, оттягивая силы Гегена прочь с планеты. Затем, сопровождаемый тремя линейными эскадрами, послал в атаку десантные транспорты. Корабли проломились сквозь заслон, трапы отпали, и солдаты пешком и на бронетранспортерах помчались прочь от зоны высадки, куда полетели ракеты класса “земля—земля”.
Следующим этапом части должны были перестроиться для атаки. Вместо этого они увязли в плотных оборонительных периметрах. Может, убили их командира и никто не принял командование на себя. Или офицер растерялся.
Байанти опять брызгал слюной на мостике, а его солдат в это время громили в пух и прах, убивая там, где они засели. С трудом новоиспеченный Курил взял себя в руки и принялся изучать главный тактический экран, пытаясь сообразить, что же предпринять дальше.
Это заняло некоторое время — описание битвы издалека предполагает логическую последовательность, поддающееся анализу движение, а не бурлящее безумие.
Байанти принял решение. Он приказал открыть все частоты на всех кораблях и велел всем боевым кораблям всех мастей атаковать, атаковать и еще раз атаковать. Они должны задавить Огдай, лупя по всем целям, какие попадутся.
Большинство воинов Байанти повиновалось, и вооруженные транспорты и легкие эскорт-суда нырнули в атмосферу, направляясь к земле. Противовоздушные системы Гегена смели их с неба, но за ними валили еще.
Земля вокруг крепости Гегена горела и содрогалась от разбивающихся кораблей. Но сама цитадель казалась абсолютно неповрежденной. Ее защитники по-прежнему упорно держались.
— Сейчас? — снова шепнул Гарвин.
— Думаю, да,— ответил Фрауде. Гарвин щелкнул пальцами.
Тайн Кайлу успел обернуться, чтобы увидеть Ньянгу, который сделал два шага и взвился в воздух, выбросив вперед сомкнутые ступни. Шея вояки хрустнула, и он мешком повалился на палубу.
Один из его телохранителей выхватил пистолет, и Маев застрелила его. Второй как раз срывал с плеча бластер, когда нож Лир вошел ему в горло.
— Ну, черт побери, Бену Диллу опять поразвлечься не дали? — жалобно протянул Бен.
— Заткнись,— приказал Гарвин.— Лискеард, вытащи нас отсюда.
Капитан корабля повиновался.
За секунду перед тем как главный экран ослеп, когда “Большая Берта” прыгнула в гиперпространство, Гарвин увидел на нем маленькую точку, а на самом деле — линкор, вертикально спикировавший на крепость Гегена, прямо в центр огненного смерча.
— Черт! — воскликнул Бен Дилл, видевший нырок.— Интересно, что произошло? Они достали Гегена?
— Не знаю,— отмахнулся Гарвин и потянулся к переговорнику, когда их окружила безумная расплывчатость нуль-пространства.— И знать не хочу. Других забот хватает.

Глава 24

Нуль -пространство
В отсеке должно было находиться больше отдыхающих от дежурства, но вторжение на Дегастен успокоению не способствовало.
Позже Ньянгу обвиняли в мягкосердечии или размягчении мозгов. Бен Дилл и Аликхан, в частности, особенно подчеркивали, насколько проще, как и советовал Фрауде, было изготовить ядовитый газ типа гидроген-цианида.
Иоситаро тщетно возражал, что им руководила не сентиментальность, а беспокойство о том, что импровизированный трубопровод может дать течь и это убьет людей, о безопасности которых он заботится.
— Хотя для кого-нибудь вроде вас двоих я с удовольствием сделал бы исключение,— проворчал он.
Только один из дюжины солдат Протектората перед тем, как потерять сознание, уловил слабый шум. Спустя несколько минут одетый в скафандр легионер проверил отсек, удовлетворенно кивнул и оставил распростертые тела наряду уборщиков.
Двое солдат трусили по коридору с бластерами на изготовку. Они не взглянули вверх, не увидели Счастливчика Фелипа, скорчившегося за регулятором давления у них над головой. Тщательно прицелившись из малокалиберного реактивного пистолета, который еще дедушка носил для зашиты от высокорослых гопников, он прострелил обоим головы, затем ухмыльнулся, вспомнив, как Лир отказывалась вооружать его на Кайле IV.
Фелип спрыгнул на трупы и отправился на поиск других мишеней.
Тайник был открыт, и Бегущий Медведь деловито раздавал оружие. Без особого удивления он заметил, что среди ожидающих своей очереди больше цирковых, чем легионеров.
Семеро солдат Протектората проскользнули через коридор в отсек с клетками. Услышав рычание, они развернулись и увидели идущую на них пару медведей, чьи когтистые лапы скребли палубу.
Раздались выстрелы... но заряды не причинили животным вреда. И вот медведи уже среди них, терзают их когтями и рвут клыками.
Единственный выживший прижался спиной к стене и выстрелил снова. Невредимый, зверь приближался к нему, из пасти капала кровь. Солдат обезумел, развернул бластер, засунул ствол себе в рот и спустил курок.
Оператора, увидевшего это, вырвало прямо на пульт управления медведями.
Теперь “Мирный Марш” громыхал по всему кораблю, и актеры отправились на поиски оружия.
Солдат пятился по коридору с бластером на изготовку. Товарищ шел перед ним. Он не слышал, как скользнула в сторону крышка люка. Затем тихий голос произнес:
—Помнишь меня?
Солдат развернулся и увидел Сунью Танона с кривым тесаком в руке. Тесак вонзился ему в глаз и повалил на пол. Танон выдернул нож и вонзил его в горло бойцу.
—Как тебе это на вкус? — спросил он. Напарник убитого поднимал оружие, когда Фрафас Фанон застрелил его через открытый люк.
—Не самое неприятное ощущение,— сказал Танон.— Это за все жестокости, которым мы подвергались.
Фрафас Фанон покачал головой.
—Это нехорошо, это не путь. Но я понимаю.
Каким-то образом лошадиный загон оказался открыт, и лошади в панике носились взад-вперед по всем трем аренам. Руди Квиек и две его жены пытались успокоить взбесившихся животных.
Выстреливший в Квиека промахнулся, но осколки от попадания заряда в металлическую пластину вонзились Руди в ноги. Тот закричал и упал. Солдат прицелился, чтобы добить человека.
Дарод Монтагна, засевшая в задней части контрольного купола, прикончила его одним зарядом и невесело усмехнулась, высматривая новые мишени.
Полдюжины бойцов Протектората, скорчившиеся за импровизированной баррикадой, услышали ворчание и рык и увидели Аликхана с Беном Диллом. Один пальнул по ним, и легионеры нырнули в укрытие.
В потолке открылся люк, и оттуда на палубу выпала Моника Лир, поливая из ОЭП. Солдаты пытались открыть ответный огонь, но — поздно.
Один выскочил на открытое пространство, и Аликхан из своего кислотного пистолета прожег в его грудной клетке дырку размером с голову.
Бен Дилл поискал глазами цель и не увидел ничего, кроме трупов.
—А, черт! — проворчал он.— Опять вы все за меня сделали!
Эрик Пенвит завалил двух солдат и, решив, что они оба мертвы, побежал мимо.
Тут один из них развернулся и выстрелил. Заряд обжег Эрику бок. Он вскрикнул от боли, рухнул, сорвал с портупеи гранату и катнул ее в сторону стрелявшего. Тот потянулся к гранате, не достал, и она разорвала его практически пополам.
— Врач! — простонал Пенвит.— Проклятье, врач!
Солдат несся по коридору прочь от ужаса, убившего троих его товарищей,— полуголого человека с раскрашенными в черно-белые полосы лицом и грудью и одетого только в кожаную набедренную повязку и гетры. “Ужас” застрелил двоих его товарищей и вонзил маленький топорик третьему промеж глаз.
Солдат бежал, надеясь найти выход из этого корабля, прочь от этих чужих людей.
Что-то шевельнулось впереди него, что-то маленькое и черное. Он выстрелил, промахнулся, и животное метнулось за угол. Человек побежал за ним, прочь от чудовища за спиной.
Солдат снова увидел животное не больше своей руки, изо всех сил несущееся к клетке. Он уже поднял бластер, чтоб ударить существо прикладом, когда черная когтистая лапа высунулась из-за решетки, поддела его за форму и притянула к прутьям. Мапдун полоснул человека задней лапой по шее, хлынула кровь.
Тиа вернулась из-за угла, увидела тело и громко заурчала. Малдун заурчал в ответ, изогнулся и принялся вылизывать заднюю лапу.
Солдат скорчился на центральной арене за клоунской тележкой, стараясь подстрелить Дарод высоко наверху. Он не заметил щупальце ра'фелана, пока оно не обвилось вокруг его талии. Человек попытался развернуться и выстрелить в осьминога, когда тот расплющил его о переборку.
Ра'фелан поразмыслил, смутило ли его убийство. Решил, что нет, и взметнулся обратно под купол, высматривая другого солдата.
Крики разносились по коридорам, заглушая даже “Мирный Марш”. - Руби!
— Эй, Руби!
Цирковая труппа, кто с бластерами, кто с импровизированным оружием, прочесывала свой корабль в поисках солдат.
Пятеро цирковых погибли, двоих ранили. Но все их впавшие в панику стражи были мертвы.
— Хорошо,— произнес Гарвин.— Дело сделано. Запихайте тех, которые под газом, в спасательную шлюпку и выкиньте в нормальное пространство. И плевать мне, куда их вынесет.
— Ваши приказы, сэр? — спросил Лискеард.
— Первый прыжок к Центруму.— Гарвин почувствовал, что более исторической фразы ему произносить не доводилось.
— Есть,— ответил Лискеард, но остановился.— Сэр, нельзя ли нам задержаться на секундочку? Мне надо про верить, что там у моих электронщиков.
Гарвин нахмурился, упустив исторический момент.
—Давайте.
Лискеард коснулся сенсора, и вниз свесился микрофон. Он произнес в него несколько слов, прослушал ответ, затем кивнул.
— Прошу прощения, что не докладывал об этом раньше, сэр. Но наши электронщики засекли постороннее излучение.
— Откуда?
— От нас. Они пытались найти его источник, но безрезультатно.
Гарвин моргнул.
— Куда идет?
— Этого мы тоже не знаем. Но оно возникает каждый раз, когда мы совершаем прыжок, и затем снова, когда мы выходим из гиперпространства.
— Я хочу видеть этот рапорт прямо сейчас. И придержите прыжок.
Он махнул ближайшему вестовому.
— Иоситаро, докторов Фрауде и Ристори на мостик. Немедленно.
— Если бы это не было настолько невероятно,— сказал Фрауде,— я бы заподозрил, что кто-то поставил нам “жучок” еще на Тиборге.
— Кто-то установил устройство,— Ньянгу рассказал о передатчике, который был у Кекри.— Но я проверил записывающий блок, и там вообще не было сигналов ни к ней, ни от нее. Хотя должен тебе напомнить, Гарвин, что Бертл, директор, ее нанявший, обещал, что в нужное время ее заберут. Может, и не врал.
— Очень интересно, интересно,— сказал Ристори.— Могу я высказать предположение?
— Конечно.
— Допустим, нам таки поставили каким-то образом “жучок”. Нельзя ли отложить этот прыжок к Центруму, а вместо этого прыгнуть в какую-нибудь мертвую систему, где мы сможем прочесывать корабль, пока не найдем, что протекает, кровоточит, излучает?
Гарвин погрузился в размышления и увидел, как Ньянгу задумчиво кивнул.
—Лучше перебдеть,— решил он,— чем недобдеть.

Глава 25

Неизвестная планета
Эрик Пенвит угрюмо пялился на экран, пока “Большая Берта” заходила на посадку.
— Все такое зеленое и славное, масса воды и никакого населения?
— Если оно там и есть,— сказал Гарвин,— то тщательно скрывается и не пользуется никакой из известных частот.
— Ага,— откликнулся Пенвит.— Несомненно — проклятый Эдем.
— Именно,— обрадовался Иоситаро.— Коль скоро у этой системы, похоже, нет имени, то почему нет? Пусть будет Эдем IV, идет?
— Небось чудовища за каждым кустом,— высказал опасение Эрик.
— Слушай, не впадай в капризы из-за того, что тебе впервые прострелили бочину,— строго нахмурился Ньянгу.— Только для того, чтобы осчастливить тебя, мы назовем эту систему Эдемом. А планету Лонрод — в честь твоей возлюбленной. Как, звучит?
Пенвит подумал.
—Думаю, годится, если допустить, что мы с Каро собираемся быть вместе остаток вечности.— Он секунду подумал.— По зрелом размышлении, почему бы не вернуться к плану “А” и не остановиться на Эдеме IV?
Никаких чудищ ни под какими кустами не оказалось, и Гарвин позволил выпустить животных наружу размяться и подышать воздухом, почти в точности соответствовавшим земной норме. Люди тоже могли выйти, кто хочет, при условии, что будут вооружены и останутся в пределах видимости корабля.
Тем временем всех, имеющих мало-мальский опыт общения с электроникой, Янсма бросил на поиски источника сигнала. Сложность заключалась в том, что никто не знал, как активизировать “жучок”, и не было никакой возможности заставить его заработать, кроме как совершить очередной прыжок.
Техники прогнали сигнальные прожектора и телерадиопередатчики туда и обратно по всему спектру. Безрезультатно.
Ньянгу дважды включал передатчик Кекри Катун, но это тоже ничего не дало. Его настроение становилось все более мрачным по мере того, как проходили часы, сложившиеся в итоге в четыре местных дня, а они все торчали на планете.
Ничего.

Как и его питомцы, Эмтон рано вставал и, так же как они, должным образом поприветствовав рассвет, отправлялся обратно в койку.
Он вывел своих шестерых зевающих кошек через звериный отсек к главному шлюзу. При этом Тиа, проходя мимо клетки, увернулась от игривого выпада Малдуна. У выхода одна из подопечных Эмтона встала, как он учил, на задние лапы и подняла переднюю, салютуя часовому. Легионер, ухмыляясь, так же отдал честь. Группа спустилась по трапу на росистую траву, когда над горизонтом только показался краешек солнца.
Зверей вывели “в песочек” — еще один из чудесных архаизмов Эмтона. Тиа закончила свои дела, попыталась затеять возню с подругой, дважды получила когтями по морде. Тогда она стала носиться по траве, видимо ища приключений, не нашла и побрела к одной из циклопических опор корабля.
Как она делала это уже три дня, кошка принюхалась к металлу и нашла место, где он не только пах неправильно, но и имел достаточную упругость. Громко урча, она принялась точить когти, сначала слабо, а затем, когда они вошли глубже, сильнее.
Тут-то Эмтон ее и обнаружил.
—Господитыбожемой... господитыбожемой... Тиа, отойди оттуда! Ты портишь наш корабль!
Кошка очередной раз дерзнула лапой по обшивке, просто чтобы напомнить Эмтону, кто тут главный. Потом она позволила взять себя на руки, в наказание извернувшись так, что он должен был коснуться рукой опоры.
— О, боже! — прошептал дрессировщик, уставившись на голый пластик и узкую щель, сквозь которую виднелись штучки, неизвестные штучки, странного вида неизвестные электронные штучки.— Я лучше кому-нибудь скажу. О, господи!
— Поцелуйте меня в задницу и зовите Салли! — Гарвин пребывал в некотором изумлении. Вокруг опоры “Большой Берты” собралась толпа.
—Прошу прощения, сэр. Тиа не собиралась... Гарвин осознал присутствие Эмтона и толпы.
—Мистер Эмтон,— официально произнес он.— Смею думать, из всех артистов вы оказали нам величайшую услугу и можете, если техники правы, рассчитывать на очень, очень большую премию, когда мы доберемся до мой.
Эмтон оторопело моргнул. Гарвин махнул Ньянгу.
— Будь добр, убери их.
— Бу сде, бригадир.— Ньянгу вызвал службу безопасности и приказал им избавиться от зевак.
— Это то, что я думаю, верно? — спросил Гарвин у офицера-электронщика.
— Кошки не способны продрать обшивку звездолета, сэр.
— Полегче, мистер. Рано или поздно вы снова наденете форму, и я вам припомню вашу язвительность.
— Извините, сэр.— Офицер опустился на колени, провел пальцем вокруг разрыва.— Смотрите, он еле заметно выступает над бортом. Полагаю, для крепления использовался либо магнит, либо какая-нибудь разновидность суперклея.
— Итак, кто-то над нами пошутил,— задумчиво произнес Гарвин.— Привязал нам к хвосту банку, и с тех пор мы громыхаем при каждом движении.— Он отвел в сторонку Фрауде и Ристори.— Как вы думаете, это то, что мы искали?
— Вполне может быть,— ответил Ристори.
— Тогда как оно подает сигнал?
— Возможно, эта разновидность устройства сродни моим эхо-буйкам,— предположил Фрауде.— Или еще — оно может работать за счет своего рода ракеты, связанной с передатчиком. Допустим, прибор родом с Тиборга, что логично. Когда мы прыгнули оттуда, была запущена первая ракета. Она ушла за нами в нуль-пространство, наведенная на сигнал, который испускает на редкость сложное произведение электроники вон там, затем выпрыгнула обратно, в какое бы нормальное пространство мы ни вышли. Возможно, следующая ракета была выпущена, чтобы присоединиться к ней. Эта вторая перешагнула бы первую и прыгнула вместе с нами, когда мы покидали следующую систему. Или вторая ракета заменила первую. Но это угрожало бы постоянным истощением топливных и двигательных ресурсов. Каждая ракета, зонд, как бы они их ни называли, посылала сигнал назад своей товарке. Затем та в свою очередь передавала сигнал, пока он, в конечном итоге, не дойдет до Бертла.
Весьма замысловато. Моим эхо-маякам до этого далеко. Так что я сомневаюсь, что система произведена на Тиборге. Скорее всего, предоставлена Конфедерацией или, может быть, одним из научных миров. В любом случае это то, что я планирую бессовестно присвоить, когда мы вернемся на Камбру.
Подошедший Ньянгу слышал большую часть рассуждений Фрауде.
— Следовательно, в свое время в эту систему вынырнет очередной зонд?
— Именно,— кивнул Фрауде.— Что доставит нам захватывающее занятие — найти металлическую зубочистку в звездной системе. Это может потребовать некоторого времени.
— Например, вечности,— согласился Ристори.
— А может, и не зонд,— протянул Ньянгу.— Может, пара линкоров.
— Почему? — удивился Фрауде.
— Скажем, определенная дата... и определенное со бытие... на Тиборге миновали.
— Вот дерьмо! — Гарвин вспомнил о бомбе.
— Я бы ожидал худшего... Или вообще ничего, если мы достали тех, кого надо,— сказал Ньянгу.— Но, думаю, не повредит вывести нана-боты на край атмосферы, и чтобы все датчики исправно мигали. Чаке и его экипажам в любом случае не мешает поразмяться.
— Хорошая мысль,— закончил Гарвин.— Теперь давайте раздавим этот прыщ и посмотрим, что мы на самом деле имеем. Смотрите, пусть техники работают осторожно. Ублюдки могли заминировать его, чтобы отбить любопытство.
Сгустились сумерки, близился конец первой полувахты, и Эрик Пенвит уже предвкушал смену. Он был голоден, и болел все еще не заживший бок. Артисты находились внутри, большинство все еще в столовой, и вытоптанная поляна перед-“Большой Бертой” пустовала.

Краем глаза Пенвит уловил короткую вспышку. Рефлекторно, на случай, если у этого мира вдруг окажутся клыки, он отступил назад в шлюз. Затем взял бинокль и снова выглянул.
На краю поляны, где росли низкие деревья, появились две фигуры. Темную кожу существ покрывали густые волосы, почти мех. Стояли они полувертикально. Эрик уловил блеск чего-то на шее одного из них — кусочка минерала на ремешке, что ли? Потом пришельцы исчезли.
Пенвит подумал об имени, которое он дал системе, планете, и криво усмехнулся. Может быть. А может, и нет.
Пять дней спустя пилот одного из нана-ботов заметил интересную вещь. Или, точнее, три интересные веши — не зонды, а некогда принадлежавшие Конфедерации боевые крейсеры.
Гарвин приказал ботам притаиться за пределами атмосферы и ждать приказаний.
Через несколько минут ожил передатчик Кекри. Ньянгу, готовый к этому, отправил несколько уже закодированных посланий — не совсем тем шифром, что был встроен в машинку, а похожим на него. Генератор помех еще сильнее запутает передачу. К тому же данные, транслируемые на крейсеры, представляли собой инженерные характеристики первичной тяги “Большой Берты”, нарочито подробные.

Предыдущая страница 13 Следующая страница


Крушение звезд 14

На некоторое время дешифровщики увязнут в работе.
— Итак,— Гарвин открыл военный совет.— Поскольку это первый раз, когда кому-то потребовались данные с передатчика, а также принимая во внимание некоторые события, произошедшие в последнее время на Альфе Дельты, совершенно ясно, чьи уши торчат и откуда.— Он мрачно ухмыльнулся.— Я дьявольски устал от того, что меня все время обижают и гоняют.
Три “аксая” с лежащими в пилотских кабинах Диллом, Бурсье и Аликханом выплыли за грузового трюма “Большой Берты” и сквозь морось и тяжелые облака медленно ушли вверх.
Свой обычный облет они совершать не стали. Под крылом каждого “аксая” на упорах, поставленных еще на Д-Камбре, висело по две ракеты “годдард” из секретных арсеналов “Большой Берты”. Снаряды шести метров длиной и шестидесяти сантиметров в диаметре предназначались для сбивания кораблей.
Лискеард надеялся, что дежурные на борту всех трех крейсеров окажутся несколько ленивыми и, коль скоро локатор показывает цирковой корабль, так и не стронувшийся с места, не станут наблюдать за радарами слишком пристально. Это давало мусфийским истребителям еще один повод подниматься не спеша — детекторы приближения на крейсерах могли оказаться настроены так, чтобы визжать, если что-нибудь направляется к ним на слишком высокой скорости.
Преследователи повисли на геосинхронной орбите над “Большой Бертой” в полпути между Эдемом IV и его единственной луной.
“Аксаи” вышли из атмосферы, дождались, пока планета не окажется между ними и крейсерами, и на полной тяге рванули в космос. Поблизости от эдемской луны они притормозили, перезапустили двигатели и приготовились, сделав петлю, на большой скорости вернуться прямо к кораблям.
Дилл внимательно разглядывал их на одном из своих экранов.
—Никаких тебе опознавательных сигналов, окликов “стой, кто идет?” — вообще ничего. Сидят себе тихонько. Ах, бедные детки.— И он произнес в микрофон: — “Дилл-один”... начинаем групповую атаку.
С остальных “аксаев” раздались щелчки микрофонов, означающие, что его передача принята.
Не больше чем в тысяче километров от крейсеров Бен активировал системы наведения “годдардов”. Спустя несколько минут обе пискнули, запрашивая цель. Он направил их на ближний крейсер.
— “Дилл-один”... приближаюсь. Целюсь в верхний корабль. Запускаю первый... Запускаю второй... Выхожу из боя.
— Аликхан... центральный корабль. Первый пошел... Второй.
— Бурсье, на последний огрызок. Первая пошла... Вторая тоже.
На крейсерах не проявили никаких признаков тревоги, когда к- ним полетели шесть ракет. Все попали в цель, и в космосе не осталось ничего, кроме трех совершенно круглых шаров пылающего газа.
— “Большая Берта”, говорит любимый сыночек миссис Дилл. Идем домой с метлой на мачте... Мы тут хорошенько подмели.
— Хорошо,— ответил Гарвин.— Теперь, если нас здесь больше никто не пасет, пошли на Центрум.
— Старт через тридцать секунд,— произнес Лискеард.
Локатор и Кекрин передатчик оставили на планете. Просто на случай наличия в них каких-нибудь сюрпризов.
Цирковой корабль поднялся и исчез.

Спустя два дня двое приматов, которых видел Эрик Пенвит, набрались смелости приблизиться к этим странным предметам. Один из них, тот, что с кусочком слюды на жильном ремешке, рискнул прикоснуться к передатчику. Он на него запищал. Примат взвизгнул и наперегонки со своим спутником бросился к спасительному лесу, решив больше никогда не приближаться к проклятому месту.

Глава 26

Неизвестная система
На мостике было людно. Ньянгу с Гарвином скользнули внутрь, найдя местечко подальше от командного пульта.
Вокруг них вихрилось нуль-пространство.
Ньянгу увидел, как офицер-связист настороженно понюхал воздух. Он мог бы объяснить человеку, что это за запах — миазмы страха в ожидании того момента, когда “Большая Берта” войдет в напичканную минами систему. Но не стал. Новичок и сам сообразит через несколько секунд.
Гарвин перехватил взгляд Лискеарда, кивнул, мол, вперед.
— Данные по безопасности с Кайле? — спросил капитан у сидящего перед экраном офицера.
— Подтверждаю. Данные введены, программа запущена.
Лискеард коснулся переговорника.
—Всем постам, боевая готовность,— приказал он.— Задраить все отсеки, доложить об исправности.
Защелкали короткие ответы, и офицер доложил:
— Все отсеки задраены, сэр.
— Приготовиться к выходу из гиперпространства... по моему сигналу... Пошел!
Туман на экранах рассеялся, и “Большая Берта” очутилась в нормальном пространстве, повиснув невдалеке от окольцованной планеты.
—Получен сигнал на дежурной частоте... N...N...N... Источник одна из двух лун в квадрате 2-А, основной эк ран. '
— Отвечаю R... R... R...
— Получен сигнал... C-9-8-A-R-2.
— Ожидание... ожидание... Посылаю опознавательный ответ 4-5-I-X-2-2.
— Сигнал послан... ожидание... ожидание... Ответ С... С С
—Это допуск.
Раздался всеобщий вздох облегчения.
— Приготовиться к следующему прыжку,— приказал Лискеард.— Двадцать секунд...
— Активность на поверхности планеты.
— Идентифицируйте ее!
— Корабли... несколько кораблей... стартуют... Поправка. Ракеты.
— Корабль взят на прицел.
— Активировать ЕСМ.
— Сделано, сэр. Пытаюсь перехватить управление.
— Двенадцать секунд до гиперпространства.
— Ракеты будут в пределах досягаемости через... тридцать секунд. У меня наводятся десять... Поправка. Четыре ракеты ушли в нуль-пространство... Сообщение о приближении отсутствует... Шесть ракет остались в нормальном пространстве... Приближение двадцать четыре секунды.
— Шесть секунд до гиперпространства.
— Четыре ракеты вышли из нуль-пространства... На ведение... наведение...
— Две ракеты перехвачены... три... Три уведены в сторону...
— Одна ракета наводится... Попадание через четыре секунды...
—Прыжок! Мир взвихрился.
— Теперь, если эта чертова ракета нас потеряла... Несколько секунд тишины.
— Оторвались.
— Фьють.

— Откуда, черт возьми, взялись эти ракеты и почему? — вопросил Лискеард.— Я думал, у нас есть все их секретные коды.
— Я тоже так думал,— сказал Гарвин.
— Может, систему купили у другого поставщика.
— Может... А может, эти чертовы ракеты по уши проржавели и сделались независимыми?
— Еще один прыжок, и потом Центрум.
— Давайте побыстрей проскочим этот еще один.
— Разговоры в рубке!
Ньянгу заметил, что запах усилился.

Неизвестная система
Экран показал плотное скопление планет близко к солнцу и россыпь ледяных гигантов по краям. Навигационный пункт вывел их в пояс астероидов.
Взгляды скользили по экранам, затем одновременно раздалось:
— Вижу нацеленные на нас металлические объекты!
— С указанного астероида произведен запуск... Насчитываю двадцать семь ракет...
— Вижу приближающиеся корабли с внутренних планет. Идентифицирую как баллистические спутники... Насчитываю тридцать пять...
— Металлические объекты, вероятно активные мины... Посылаю контрсигнал 3-4-Q-Q-Q-3..*
— Понял 3-4-Q-Q-Q-3...
— Отклонение ракет послано 6-6-7-8-9-9-0.
— Перехватчики ушли в нуль-пространство.
— Код перехватчиков единственное слово — WAVEN.
— Понял, WAVEN. Жду подтверждения.
— Мины сняты, контрсигнал сработал.
— Входящие ракеты самоуничтожились.
— Перехватчики вернулись в нормальное пространство. Посылаю WAVEN... WAVEN... Нет эффекта...
— Попытка ЕСМ сбить перехватчики... Видимого эффекта нет.
— Приготовить к запуску контрракеты, по команде,— приказал Лискеард.
— Перехватчики вернулись в нуль-пространство. Послан сигнал RAFET. Повторяю, RAFET.
— RAFET подтвердил признание опознавательного ответа. Они ушли обратно на базу.
—Еще что-нибудь там пытается съесть нас живьем? Молчание, затем шквал отрицательных ответов.
—Семь минут до следующего запуска,— сообщил Лискеард.— Не расслабляться.
Капема
—Приготовиться к выходу,— приказал Лискеард.— Если за нами что-нибудь погонится, давайте постараемся прыгнуть на них. Последний раз было несколько близко для меня. Четыре... два... вышли!
Они вошли в систему с солнцем усредненного основного спектра, пятью планетами пригодного для заселения типа, одна — слишком близко, еще три — далековато.
— Капелла,— выдохнул кто-то. Гарвин подумал, что, может, и он сам.
— Что скажете?
Полоса отрицательных ответов.
— Но ведь что-то должно там стоять на страже,— про сипел Лискеард.
— Может, они приберегают свои сюрпризы до того момента, как мы окажемся на поверхности.— В горле у Ньянгу тоже оказалось очень сухо.

Глава 27

Капелла/Центрум
Тревоги Ньянгу длились недолго.
Когда они приблизились к Центруму, офицер-связист послал стандартное уведомление о прибытии — запрос инструкций на посадку на одной из дежурных частот.
Это выглядело так, словно он сыграл сигнал к подъему. Медленному такому подъему. Только с третьей попытки Контроль Центрума хрюкнул спросонья и велел “Большой Берте”, заняв парковочную орбиту, ждать растаможивания.
Фрауде слегка передернуло.
— Растаможивания, а? Да уж, что бы там ни случи лось, учителя всеобщего явно погибли первыми.
— Думаю,— сказал Ньянгу Гарвину,— нам с тобой лучше почистить перышки.
Они оделись в самые консервативные наряды, изрядно, как выяснилось, поторопившись. Истекло три часа по корабельному времени, прежде чем дежурная частота ожила, предлагая кораблю “Больная Белка” приготовиться к стыковке и досмотру.
Приближающийся корабль “Джейн” определила как неизвестный. По мнению Ньянгу, это означало, что он построен меньше восьми лет назад, когда последнюю копию “Джейн” разослали по дальним гарнизонам.
—Похоже на истребитель. Прибавьте мне увеличение,— попросил Лискеард.— Если можно.
Техник принес экран с изображением в реальном времени и увеличивай картинку до тех пор, пока не создаюсь впечатление, что истребитель находится всего в полукилометре.
—Интересно,— продолжал Лискеард.— Видимо, он провел много времени в атмосфере... не в ангаре... По смотрите на коррозию наружной обшивки. В сухой док не ставили давно. Не очень опрятный, друзья мои.
Он наблюдал, как корабль подходит. Истребитель вырубил дополнительную тягу и затормозил на параллельной орбите в двух километрах от “Большой Берты”. Выстрелились магнитные крепления... Одно промахнулось, другое, лязгнув по обшивке, зафиксировалось.
—Пилотирование небрежное,— оценил Лискеард.— Я бы за такое сам себя выпорол.
Через пустоту к главному шлюзу “Большой Берты” проплыли фигуры в скафандрах, и шлюз главного трюма принял их.
Навстречу им вышли Гарвин, Ньянгу. Моника Лир в трико с блестками, Фрауде, на сей раз не в клоунском наряде, Аликхан и Бен Дилл в костюме атлета — очень живописные и безвредные.
Представители Конфедерации не стати дожидаться какой-то там проверки атмосферы, а, видимо, решили, что, раз большинство из встречающих выглядят людьми, то и должны дышать чем-то близким к земному воздуху.
Шлемы были скинуты. Мужчина, почти мальчик, огляделся.
—Охренеть, какой здоровущий корабль,— произнес он во всеуслышание.
Моника Лир нахмурилась было от такой недисциплинированности, но скрыла свою реакцию. Вперед выступила длинноволосая женщина.
—Я — хаут Фенфер с “Термидора”. Добро пожаловать в Народную Конфедерацию.
Гарвин отметил изменение в названии.
— А я — Гарвин Янсма из Цирка Янсма. Это члены моего штаба.
— Ваш родной мир?
Гарвин решил отвечать осторожно и не упоминать Камбру.
— Гримальди.
— Мне незнакома эта система,— призналась Фенфер. Кто-то из ее спутников сдавленно хихикнул.
— Цель вашего прибытия в Конфедерацию?
— Развлекать жителей Центрума и других планет системы, — ответил Гарвин.
Фенфер заколебалась.
—Вам придется быть ко мне снисходительными... Это первый корабль, который я досматриваю.
Ньянгу честно сохранял каменное лицо.
—Были ли у вас, гм, трудности при подходе к Капелле?
—Никаких,— ответил Гарвин. Фенфер выглядела сбитой с толку.
— Это хорошо. Э-э, есть ли у вас на борту какая-нибудь контрабанда?
— Мы впервые посещаем Капеллу. Что считается контрабандой?
Фенфер вынула из подсумка список и начала читать:
—Способные к ядерному делению устройства оружейного типа... подрывные пропагандистские материалы... не разрешенные Конфедерацией наркотики...
Список продолжался. В конце Гарвин торжественно покачал головой.
— Ничего из вышеперечисленного. За исключением опасных животных, являющихся частью нашего шоу. Они всегда должным образом содержатся и охраняются.
— Вы уверены?
— Уверен.
— Думаю, животные проблемой не будут,— сказала Фенфер.— Не станете ли вы возражать против досмотра?
— Конечно, нет. Мои коллеги с удовольствием про водят ваших людей.
— Очень хорошо.— Фенфер обернулась к своей команде.— Действуйте по инструкции. У меня приказ проводить вас, бригадир Янсма, как командира этого корабля к данту Ромоло на флагман нашего флота,— обратилась она к Гарвину.
— Почту за честь,— Гарвин склонил голову.— Должны ли мы прежде разобраться с инспекцией? Мне бы не хоте лось заставлять данта Ромоло ждать.

Фенфер прошла мимо Моники Лир, послав ей ничего не значащую улыбку. Моника ответила тем же, стараясь не морщить нос: либо скафандр Фенфер нуждался в санобработке, либо женщине не мешало принять ванну.
Как отметил Гарвин, корабль Фенфер, “Термидор”, тоже не блистал чистотой. Переборки и палубы, конечно, время от времени драили и подметали, но там и сям встречались намыленные, да так и оставленные пятна.
Небрежны оказались и члены экипажа. Кое-кто вместе с формой носил элементы гражданской одежды. У них напрочь отсутствовало то, что военные почему-то называют словом, вызывавшим у Ньянгу тихую ненависть,— “выправка”. Иоситаро не обращал внимания, если солдат путался в соплях, но всегда помнил, что хорошо тренированный пехотинец, передвигающийся с крахмальным хрустом, и к обязанностям своим относится соответственно. Команда с “Термидора” такого впечатления не производила.
Они вели себя, решил Ньянгу, словно матросы с сухогруза, недели две не получавшие ни жалованья, ни увольнительных и которым все уже просто до лампочки.
Гарвин несколько удивился, когда старший офицер “Термидора” не почесался спуститься с мостика в отсек рядом с воздушным шлюзом, где держали их с Ньянгу,— хотя бы из любопытства, если не по какой другой причине.
Янсма рискнул заговорить с охранником, дружелюбным на вид деком. Тот представился как один из корабельных квартирмейстеров. Как часть “исследовательской” команды, он проявлял бесконечное любопытство касательно цирков вообще, их цирка в частности и мечтательно поведал о своем желании получить увольнение вниз до того, как они улетят.
Гарвин нацарапал ему контрамарку, и заверил, что надеется увидеть" его на представлении и лично проведет экскурсию по городку аттракционов, клоунской аллее и познакомит с ведущими артистами. Он рискнул поинтересоваться, почему командир квартирмейстера не спустился к ним и не представился.
Дек бросил взгляд на настенный динамик — этот факт сам по себе являлся интересным — и, понизив голос, произнес:
— Он еще не знает, что о вас думать.
— А почему он не спустится и не наберется некоторых впечатлений, чтобы сформировать свое мнение? — удивился Ньянгу.
—Нет, нет. Ему еще не сказали, что он думает. Парень отказался развивать тему дальше относительно того, кто диктует мнения, и явно испытал облегчение, когда динамик пискнул, сообщая, что они подходят к “Корсике” через ноль-семь минут.
“Корсика” оказалась огромным, километра два в длину, линкором, ощетинившимся ракетными установками и скорострельными орудиями в качестве дополнительного вооружения. В отличие от “Термидора” он содержался в идеальном состоянии: сверкающие потолки, переборки и палубы, форма без единого пятнышка, солдаты с безупречной выправкой приветствуют офицеров салютом и лозунгом. Текст, должно быть, регулярно менялся.
Сегодня выкрикивали одну из самых старых и самых фальшивых поговорок, приводимых в учебнике: “Тяжело в учении, легко в бою!” Куда более реалистично, думал
Ньянгу, звучало бы: “Тяжело в учении, тяжело в бою; легко в учении, тяжелее в бою”.
Иоситаро корабль и его экипаж показались слишком опрятными и чистенькими.
Адъютант, не потрудившийся представиться, провел их через внешний офис, полный занятых работой клерков, в апартаменты данта Лаэ Ромоло. Кабинет выглядел не таким вылизанным, как весь корабль, с беспорядочно развешанными на стенах компьютерными проекциями. Единственный холоснимок хранил изображение весьма суровой дамы.
Еще с Камбры Янсма лелеял романтическую мечту: как все эти увертки, бегства и погони закончатся, и он предстанет навытяжку перед высокопоставленным офицером Конфедерации, отсалютует и доложит, как полагается: “Коуд Гарвин Янсма, командир второго пехотного полка Первой Бригады Ударного Корпуса Ангары из системы Камбра, докладывает Конфедерации, сэр”.
Теперь Гарвин передумал.
Дант Ромоло оказался на редкость миниатюрным человеком с круглым лицом, жидкими волосами, восстановить которые у него явно не хватало тщеславия, и начатками возрастной полноты. Это не значило, что он выглядел хоть сколько-нибудь добродушным или мягким. Властное лицо изрезали ранние морщины, взгляд холодных глаз давил.
Ньянгу Ромоло напомнил покойного диктатора Редрута, и ассоциация ему совсем не понравилась.
— Добро пожаловать в Народную Конфедерацию,— произнес дант с едва заметным, похоже саркастическим, ударением на слове “народную”.— Ваш родной мир Гримальди?
— Да, сэр,—подтвердил Гарвин.
— В моих звездных каталогах он указан как едва колонизованный.
Гарвин растерялся.
—Он заселен уже как минимум лет четыреста, сэр, как база для странствующих цирков вроде моего.
— Не удивляйтесь. В ходе... скажем так, перемен в Конфедерации... многие записи погибли или утеряны, да так пока и не найдены.
— Перемены, сэр? — переспросил Гарвин.— В нашем мире и в тех мирах, где мы побывали, известно лишь то, что Конфедерация прервала связь со своими системами.
— Ни одна из воинских частей, с которыми мы сталкивались, также не имеет связи с Центрумом,—рискнул влезть Ньянгу.— Сэр... что случилось? — Он уловил в своем голосе честную наивность.
Ромоло вдохнул с озабоченным видом.
—Несколько лет назад после долгого периода стресса Парламент Конфедерации претерпел — стремительно претерпел — массу изменений. Новые члены Парламента тратили все свое время на перестройку своих родных ми ров, наводя порядок, и, к сожалению, оказались не в состоянии обеспечить самой Конфедерации руководство и безопасность. Это действительно несчастье, но все же мы надеемся на исправление ситуации в ближайшие несколько лет.
Гарвин знал, что должен держать рот на замке, но не сдержался. В конце концов, это была кульминация всего.
—Сэр... то, через что мы прошли, чтобы попасть сюда, в место, о котором я всегда мечтал... Там, снаружи, почти полный хаос. Конфедерация нужна нам.
Ромоло сжал губы и резко кивнул.
— Я не удивлен. Позвольте спросить вас кое о чем... Полагаю, вы предпочитаете обращение “бригадир”... У вас были какие-нибудь трудности с прибытием на Капеллу?
— В нескольких прыжках отсюда,— ответил Гарвин,— нам пришлось бежать от народа, именовавшего себя Протекторатом Конфедерации. Планеты, на которых мы пытались выступать, далеко не всегда оказывались дружелюбными.
— Но больше ничего?
—Нет, сэр. А что, собственно, вы имеете в виду? Ромоло молчал, погруженный в свои мысли.
— Интересно. Очень интересно. Думаю, для нас было бы ценно ознакомиться с вашими бортжурналами.
— С нашим удовольствием, сэр.
— Это можно сделать и позже,— сказал Ромоло.— Уверен, вы хотели бы сесть так скоро, как это возможно.
— Последняя серия прыжков была длинной, сэр,— вздохнул Гарвин.
— Я с радостью дам добро на приземление туда, куда позволит Народный Парламент, с моими рекомендациями разрешить выступать, как вы хотели, и предоставить полную свободу на Центруме. В течение корабельного дня вам пришлют лоцмана для обеспечения благополучной посадки.
— Спасибо, сэр. Надеюсь, вы найдете время стать нашим гостем.
— Маловероятно,— ответил Ромоло.— Мои обязанности здесь, вдали от удобств Центрума, отнимают все мое время.
Сожаления в его голосе не было.
— Цирк,— продолжал дант, изображая дружелюбие,— я помню. Когда я был маленьким, мама водила меня в цирк. В те, старые, времена еще существовали цирки и развлечения — явления, не всегда считавшиеся полезны ми для детей. Я там насмотрелся на чудовищ, зверей и людей, делавших потрясающие вещи. Потрясающие.— Он оставил воспоминания и вернулся к настоящему.— Очень хорошо. Это все.
— Сэр,— обратился к нему Ньянгу.— Не будет ли мне позволено спросить, известно ли что-нибудь об одном из Пограничных Миров? У меня был брат... надеюсь, все еще есть... служивший в Силах Конфедерации...— Иоситаро заставил свой голос звучать встревоженно.
— Мои секретари в соседнем отсеке имеют доступ ко всем архивам Конфедерации,— ответил Ромоло несколько нетерпеливо. У большого человека никогда нет времени на такие мелочи, как братья.— Вы можете расспросить любого из .них перед возвращением на свой корабль.

Гарвин едва не отдал честь, сделав бравое лицо и прищелкнув каблуками.
— Еще раз, как называлась планета? — спросила секретарша.
— Камбра, Д-Камбра. Брат говорил, что все планеты в системе Камбры имели имена-буквы.— Ньянгу тщательно произнес “Камбра” по буквам.
Женщина пробежала пальцами по клавишам и покачала головой.
— Ни в главном архиве Конфедерации, ни в звездных каталогах вообще ничего. А как насчет названия части, хотя вряд ли и в этой категории что-нибудь есть.
— Э, в последнем письме, которое я от него получил, говорилось — ударный корпус “Быстрое Копье”. Командир Уильямс.
Снова защелкали клавиши.
— Мне очень жаль. Может, вы не так запомнили на звание части. В этом случае вам следует проверить по военным архивам Конфедерации, когда окажетесь на Центруме.
— Сукин сын,— произнес Гарвин, когда шлюз “Большой Берты” закрылся за ними и они смогли снять шлемы.
— Действительно, сукин сын,— согласился Ньянгу.
— Думаю, нам надо выпить.
— И не по одной. И Фрауде с Ристори позвать — в качестве собутыльников и консультантов.
— У меня вырисовываются несколько интересных, но очень предварительных теорий,— сказал Фрауде.— А у тебя, Джабиш?
— Я бы, скорее, сказал, поразительных, нелепых и абсурдных,— откликнулся Ристори.— Пожалуй, мне придется вылить обратно в бокал этот дивный нектар из машинного отделения.
— Ну-ну,— возразил Ньянгу.— Я хочу, чтобы вы оста вались с нами. А сделанный вами вывод не может быть страннее того, о чем, вероятно, думаем мы с Гарвином.
— Так скажите нам, бригадир Янсма,— предложил Фрауде.— Вы командир, так что мы предоставляем вам право первому озвучить вашу версию.
— Ладно,— согласился Гарвин.— Стресс, упомянутый Ромоло, полагаю, это, должно быть, те беспорядки, о которых мы слышали, когда новобранцами проходили через Центрум.
— Возможно,— подхватил Ньянгу.— А может, стресс зашел еще дальше. Например, произошло восстание. Или просто беспорядки так и не прекратились.
Фрауде с Ристори переглянулись, и оба кивнули в знак нерешительного согласия.
— Так что, когда все развалилось, оно действительно развалилось. Я понятия не имею, что это за Народная Конфедерация или Народный Парламент,— продолжал Ньянгу.— Но эта фишка с потерянными архивами заставляет меня очень и очень задуматься над тем, что же все- таки произошло. Может быть, в тот период кто-то взял да и разнес Отдел Военных Архивов.
— Впечатляет,— пробормотал Ристори.
— Однако,— возразил Гарвин,— всегда есть копии.
— Есть,— согласился Ньянгу.— Но позвольте мне не много развить мою мысль. Дело не только в том, что центральные архивы взорвали на фиг. Это вполне могла, по моим представлениям, сделать толпа, по которой несколько раз стрельнули люди в форме. Копии, воз можно, находятся на других планетах либо входят в часть архивов, никем пока не обнаруженную. Похоже, не обнаруженную. Дерьмоеды, уж если они ухитрились потерять всякое упоминание о Камбре...
— А данные о Гримальди у них просрочены на несколько сотен лет,— вставил Гарвин.
—...то почему бы им, черт подери, не забыть о жалких нескольких тысячах пехотинцев под названием ударный корпус “Быстрое Копье”? — закончил Ньянгу.
— Недостаточно,— возразил Фрауде, хотя Ристори, поглаживая подбородок, кивал, соглашаясь с Иоситаро.— Почему они никого не выслали прощупать почву?
— Я дам вам простой ответ,— сказал Ньянгу,— и сложную гипотезу. Простой вариант заключается в том, что, когда Центрум прочно увяз в дерьме, любой урод, обладающий хоть какой-то властью, старался держать свою задницу позади баррикад, а не перед ними. Подумайте над этим, Данфин. Все люди, встреченные нами на планетах Конфедерации и имевшие малейшее отношение к политике, сообщали нам, что их словно игнорировали задолго до всеобщего обвала. Для одних миров это началось пять лет назад, для других двадцать, для третьих еще раньше.
— Верно,— согласился Фрауде.— Я припоминаю по пытки связаться с коллегами из других систем, но установить контакт так и не удалось.
— Аналогично,— заметил Ристори.— Во время конференций, пока я их еще посещал, постоянно звучали жало бы на то, что целые сегменты Конфедерации потеряны и ценные, долговременные социологические исследования сделались неосуществимы.
Ньянгу загадочно улыбнулся.
—Позвольте рассказать вам небольшую историю. Я только допью то, что осталось у меня в стакане, отниму у Гарвина графин и добуду еще этого холодного чая на запивку.— Проделав вышеозначенные манипуляции, он жадно выпил, вернулся на свой стул, откинулся на спинку и начал: — Когда я был очень-очень маленьким, на одной из соседних улиц водилась банда отморозков. Мне надо было еще изрядно подрасти, чтобы присоединиться к ним, что оказалось даже к лучшему, поскольку в итоге копы прижали их к ногтю, промыли мозги да тем все и кончилось. В любом случае, ребята были настоящими кретинами, потому что воровали у своих же соседей, что, разумеется, гарантировало, что рано или поздно кто-нибудь их сдаст, что и случилось. А жил я в такой дерьмо- вонищей части мира, где никто не мог позволить себе нормальных охранных устройств. Но люди, естественно, не хотели, придя вечером с работы или нелегкого воровского промысла, увидеть свои квартиры обобранными до нитки. Поэтому они принялись ставить железные решетки. На двери, на окна. Естественно, с железом справиться легко, но это требует времени и усилий, а воры ни того ни другого тратить не любят. Суть в чем. Через два дома от нас жил один мужик, которого жена бросила с двумя детьми. Однажды ночью в его квартире приключился пожар, а все железяки оказались им же самим тщательно заперты и закручены. Думаю, он не смог вовремя найти ключи от замков.
— Человек сгорел?
— Дотла. И дети тоже. Гарвин понял первым.
— Все эти чертовы охранные устройства, через которые нам пришлось ломиться, они как железные решетки?
— Именно,— поднял палец Ньянгу.— Эта чертова Конфедерация взяла и построила себе крепость, а потом забыла, как из нее выбираться. Вот потому-то Ромоло... и таможенница с того истребителя... проявляли такое любопытство относительно наших трудностей при входе в систему Капеллы. И по той же причине данту так хотелось взглянуть на наши бортжурналы. Я их подделаю, как толь ко пройдет завтрашнее похмелье.
— Это... хм, возможно,— высказался Фрауде.—Я до пускаю, что коды уничтожены. Но почему бы им — очень осторожно — не пробить дорогу наружу?
— Почему? У них хватает бед и здесь, дома. Ну, а касательно людей снаружи... Как вы думаете, сколько кораблей должно исчезнуть, взорванными к чертям этими долбаными роботами, прежде чем они прекратят попытки?
Гарвин последовал примеру Ньянгу и налил себе еще.
— Я подозреваю,— медленно произнес он,— если это — объяснение или хотя бы часть его, то Центрум должен оказаться чертовски интересным местом.
— И, естественно, крайне опасным,— добавил Иоситаро.

Глава 28

Лоцманом оказалась сухонькая женщина по имени Чокио с очень мудрыми глазами. Лискеард нагло соврал ей, что “Большая Берта” не самый сильный корабль по части гравитационного стресса, и он был бы очень признателен, если она утвердит режим плавного, тихого снижения, позволяющего достичь земли постепенно.
— Канешно, кэп,— ответила лоцман.— Кроме того, у вас появится прекрасная возможность окинуть взглядом Центрум. Вы здесь бывали?
— Нет,— честно ответил Лискеард. Гарвин, поднявшийся на мостик, также замотал головой. Мимолетный визит в далеком прошлом в качестве голозадого новобранца не считался.
— Шанс взглянуть на славу того, что было Римом. И увидеть, как можно все изга...— Она опомнилась.— Из вините, имела в виду — изменить за короткое время.
Когда они приблизились к планете, Чокио усмехнулась и, велев Лискеарду открыть экран, показала, куда смотреть. Стали видны длинные ряды звездолетов, свободно соединенных друг с другом километровыми кабелями, бесцельно дрейфующих на орбите.
—Это флот Конфедерации. Все, что не оказалось приковано к земле и разрушено, когда все... изменилось. Или не осталось снаружи, так никогда и не объявившись. Или не улетело после, чтобы никогда не вернуться.
— А как это было, когда... ну, как вы говорите, все изменилось? — спросил Гарвин.

Предыдущая страница 14 Следующая страница


15 Крис Банч

— Ситуация сложилась дерьмовая для любого, носившего форму, будь ты солдат или почтальон,— ответила Чокио.— Мне чертовски повезло оказаться в тот момент на луне в качестве оператора погрузочной платформы. Мои друзья, остававшиеся на земле, описывают события весьма мрачно. Не то чтобы это не было оправдано,— поспешно добавила она.— Чинуши Конфедерации с их громилами слишком долго отравляли всем существование. Людей взорвало, вот они и пошли разносить все вокруг. Порой они выбирали верное направление, а порой...— Женщина поежилась и сделала вид, что сверяется с экраном по мере вхождения “Большой Берты” в атмосферу.— Мне почти жаль, что ваш корабль не такой, какие бывали в старину,— поделилась Чокио.— С достаточно тонким корпусом, позволяющим слышать свист рассекаемого воз духа, и достаточно грязными теплообменниками, чтобы раскалиться докрасна. Во времена таких кораблей в космических путешествиях еще присутствовала романтика. Недавно привела один такой на Центрум,— пояснила она.— Какое-то разведывательное судно старого типа, и, полагаю, они думали, что на нем есть архивы Конфедерации или что-нибудь в этом роде. Больше я про него ни чего не слышала.
“Большая Берта” совершила первый виток, по пути постепенно снижаясь. Все, кто мог, столпились у обзорных экранов, и по мере того, как они снижались, все легче становилось заметить “изменения”.
Центрум был когда-то тщательно спланированным миром с большими жилыми массивами вокруг зданий, которые, судя по их серой уродливости, явно относились к государственным учреждениям. Между массивами простирались озера и зеленые пояса.
В задраенном отсеке Ньянгу и его разведчики сравнивали увиденное с картами, приобретенными у Куприна Фрерона еще на Альфе Дельты Тиборга.
—Парки видите? — спросила Чокио.— Какие убогие, не правда ли? Их разбили, конечно, не только для бега и игр. Должно же что-то перерабатывать углекислый газ, чтобы люди могли продолжать дышать. А когда после всеобщего погрома отказало отопление, нашлись идиоты, решившие податься в парки с пилами и реально вернуться к природе. Гражды... гражде... не слушали никого. Любой заикнувшийся об обмене кислорода назывался умником, частью старого порядка и, следовательно, представлял собой достойную мишень. В конце концов пришлось отдать приказ народной милиции и признать порубку деревьев уголовным преступлением. Но никому и в голову не пришло сказать какой-нибудь гражде повременить заводить детей, пока нам всем и так приходилось дышать в шахматном порядке. Не-е, все научное — часть старого способа мышления.— Она покачала головой и едва слышно произнесла: — Люди, похоже, всегда с завидным упорством загоняют себя в худшую из всех возможных задниц, верно?
Лискеард не ответил, и “Большая Берта” приблизилась к земле, зависнув над огромными выжженными развалинами.
— Здесь находилась штаб-квартира Войск Подавления. Казармы, камеры, посадочная платформа наверху. Все занялось, как факел, в первый же день мятежа. Слышала, никто из них не прорвался в ту ночь. И это оказалось, по крайней мере, одним из положительных изменений. Но, мне кажется, я слишком много болтаю. У меня приказ посадить ваш корабль в Мейнпорте. Полагаю, власти, которые действуют у нас на этой неделе, могут захотеть лично взглянуть на вас. Черт, мне и самой любопытно. Остается надеяться, что мобили примут цирк и все пройдет гладко.
— Что такое мобили?
— Партия мобилизации. Они являются, вернее, всем так говорят и, похоже, сами в это верят, передним краем перемен. Они — и их вождь — уверяют, что все направляется в нужную сторону.
— А кто их возглавляет? — спросил Гарвин.— Может, имеет смысл держаться его.
— Все, как известно, меняется,— ответила Чокио.— Хотя, когда оно было иначе? Год или около того назад я бы упомянула партию свободы и Абию Корновила, постоянно интересующегося всем новым. Теперь это мобили. В следующем году...— она снова поежилась,— черт знает, кто будет. Как бы то ни было, нынешнего лидера мобилей зовут Фав Гаду. Гаду один из тех, кто всегда лучше вас знает, что для вас лучше, и не побрезгует перерезать несколько глоток или сделать несколько смертельных инъекций несогласным.
Абия Корновил одевался просто, прямые волосы спадали почти до плеч, а от природы мускулистое тело рослого мужчины начинало слегка полнеть. Окажись они не на Центруме, а на другой планете, Ньянгу принял бы его за бывшего фермера. Позже Иоситаро выяснил, что Абия в прошлом статистик. Но лопата и мотыга действительно были в его генеалогии не так далеко, поскольку именно Корновил взял на себя заботу по сохранению парков. Как ни странно, он с детства был некрасив, чего так и не исправил. И это на планете, где наверняка имелись лучшие из лучших хирургов-косметологов.
Голос Абия был таким же грубым, как и внешность, а его рокочущий смех разносился по всему кораблю. Он хотел, непременно хотел все посмотреть и со всеми познакомиться. Каждая деталь приводила его в восторг: и как лошади переносят нуль-пространство, и как сэр Дуглас пускает в переработку вонючие кошачьи фекалии.
Корновил казался простым жизнерадостным крестьянином, и Гарвину с Ньянгу приходилось постоянно напоминать себе, что человек, ухитрявшийся почти десять лет держать в узде бурлящую анархию и хаос, должен представлять собой гораздо больше, чем кажется.
Абия настоял на том, чтобы выпить с Гарвином и его штабом. Янсма не без злорадства поднес ему их собственное машинное пойло тройной очистки. Гость слегка полиловел, но сдержался и не закашлялся.
— Великие боги! — воскликнул он.— Неудивительно, что вы с такой радостью постоянно где-нибудь высаживаетесь. Эта дрянь с возрастом делается лучше?
— Ее или вашим? — уточнил Фрауде.— Я почти пристрастился к ней.
— Я пришлю вам бренди, импортированный со Второй Планеты,— пообещал Корновил.— Если вы, ребята, собираетесь развлекать мобилей, вы не можете травить сами себя.
— Вопрос,— сказал Фрауде.— Кое-кто намекнул, что у этой партии мобилизации немалая власть. Каковы принципы действия Народной Конфедерации — в смысле, политические?
— Если откровенно,— ответил Корновил,— мы все еще работаем над этим. Так же как над тем, как нам разобраться с обещанием Конфедерации поддерживать мир и открытую торговлю в ее системах. У нас есть Парламент Одной Тысячи, предположительно избираемый народом. Каждый может принять участие в ежегодных выборах, когда идет борьба за треть мест. Но на самом деле существует с дюжину партий. Кандидата избирают на пост простым большинством голосов. Поскольку мобили на данный момент самые сильные, вам скорее всего посоветуют поддерживать их позицию, если хотите пройти на выборах. Моя собственная партия, лига свободы, по край ней мере свои позиции удерживает. Другие...— он пожал плечами,— возникают, пропадают порой после того, как выясняется, что они являются тайными приверженцами старой Конфедерации.
— А как управляют избирателями? — спросил Ньянгу, и Корновил бросил на него опасливый взгляд.
— На редкость непростой вопрос для такого молодого человека, как вы. В цирке должен быть специалист в области политики?
— Посещая по дюжине миров в год и желая зарекомендовать себя с лучшей стороны в каждом,— Фрауде принялся снимать Ньянгу с крючка,— трудно не заинтересоваться политикой.
—А-а,— протянул Корновил.— С избирателями... обращаются, скажем так, несколько вольно. Во время последних трех кампаний было несколько обвинений в подделке бюллетеней.— Он пожал плечами.— К сожалению, все обвинения выдвигались против партии мобилизации, которая, будучи наиболее активной и военизированной на данный момент, отреагировала сильно. Очень сильно.
Ньянгу почувствовал, что поступит мудро, если прекратит дальнейшие расспросы. Особенно когда Корновил холодно на него взглянул, и Иоситаро в который раз уловил еле заметный отблеск, виденный им и прежде в глазах наделенных властью людей. Людей, добившихся этой власти безо всякой оглядки на честность и законность.
Однако спустя три дня два бочонка бренди прибыли, как и было обещано.
Явился человек, подпоясанный черным кушаком — знаком отличия офицера народной милиции,— и сообщил Гарвину, что цирку разрешено занять центральный стадион как для проживания, так и для представлений, и вызвался проводить их туда.
— Мне это совсем не нравится,— поделился Гарвин с Ньянгу.
— Мне тоже,— согласился Иоситаро.— Все это проклятое место не внушает доверия, и я, безусловно, предпочел бы держаться поближе к кораблю. Ты видишь какой-нибудь способ извернуться?
— Не-а.
—Тогда давай построим легионеров и войдем пара дом. Всем, кто умеет стрелять, тоже следует раздать оружие. “Большая Берта” пусть находится в состоянии перманентной готовности к старту. Ну и еще мы, наверное, могли бы помолиться. Ты помнишь имена каких-нибудь добрых богов?
Цирк — слоны, лошади, кошки, клоуны, лилипуты, акробаты — хлынул по направлению к центратьному стадиону. Тротуары по обе стороны заполнились любопытными и зеваками.
Но Гарвин не торопился дать знак зазывалам. В некоторых кварталах люди стояли молча и глядели пристально, почти враждебно. В других радовались как безумные.
Гарвин решил переживать неприятности по мере их поступления. Мысль о том, что “защечные мешки” — багажные отделения флаеров — забиты оружием, особого успокоения как-то не приносила.
Стены по пути шествия были наспех увешаны афишами Цирка Янсма, и Гарвин с приятным удивлением заметил, что на одном из зданий все афиши прилеплены вверх ногами. Кто-то из РР явно не поленился узнать побольше о цирковых обычаях — традиционно афиши, наклеенные вверх ногами, означали “домой”, и делалось это перед последним представлением в сезоне, перед тем как труппа отчалит на зимние квартиры. Камбра. Суждено ли им туда добраться?
Шествие достигло центрального стадиона. Сооружение оказалось огромным, достаточным для размещения двух-трех цирков. Других положительных свойств у него не наблюдалось.
Флим, начальник шатра, бормоча сновал взад-вперед по манежу, пытаясь определить, куда он поместит все и вся. В кильватере у него волоклись замученные униформисты. Остальные исследовали верхние этажи, подыскивая пригодные помещения.
Отовсюду веяло упадком и заброшенностью. Все — и люди, и звери — чувствовали себя неуютно. Выбора не было.
— Я, разумеется, постараюсь появиться на открытии вашего шоу сегодня,— заявил Гарвину и его штабу Фав Гаду.
Если у Абии Корновила мания величия робко выглядывала сквозь узенькую щелочку, то тощий Гаду, напротив, щедро излучал ее во все стороны. Взъерошенные волосы торчали отдельными клочьями, а одежда пребывала в таком состоянии, будто у лидера мобилей последние день-два не находилось времени вылезти из нее. Хотя бы для того, чтобы помыться.
— Я так понимаю, Корновил посетил вас,— Гаду старался казаться небрежным.— Каково ваше впечатление?
— Ну, он показался очень занятым человеком,— осторожно ответил Гарвин.— Вообще-то он пробыл здесь не долго, и мы затрудняемся составить о нем более конкретное мнение.
— Понимаю,— сказал Гаду.— Он не упоминал, как ему видится место, которое вы могли бы занять здесь, на Центруме?
— Нет, ничего, кроме желания посмотреть наше представление. Больше всего интересовался способами транспортировки нашего оборудования и демонстрацией наших способностей.
— О? И каковы комментарии?
— Никаких, кроме восхищения.
Гаду сменил тему и засыпал вопросами относительно прохода “Большой Берты” к Центруму. Он явно был прекрасно осведомлен о механической блокаде Капеллы и, кажется, остался доволен разговором.
— Ффууу,— выдохнул Гарвин, когда гость удалился, скривив на прощание губы в том, что, видимо, считал улыбкой.— Если от Корновила по мне просто бегали мурашки, то с этим ублюдком они мне все так оттоптали, что я боюсь стать импотентом.
— Меня они только слегка помяли,— самодовольно заметил Ньянгу.— А как ты, Моника?
— Напоминают пару типов, с которыми я сталкивалась много лет назад. К счастью, оба уже покойники.
— Чьими стараниями?
Лир улыбнулась и промолчала.
Дарод Монтагна, оказавшись за кулисами, обратным кувырком соскочила с лошади и легко приземлилась на ноги. Руди Квиек, чьи раны на ногах еще не зажили окончательно, захромал к ней.
— Ну? — спросил он.
— Что ну? — не поняла Дарод.
— Как тебе горожане? Мне не подобраться достаточно близко, чтобы разглядеть.
Дарод зябко поежилась, обхватив себя руками.
— Я их не разберу,— медленно проговорила она.— Одна секция вопит, что твои разбойники. Другие смотрят так, будто хотят тебе в штаны засунуть бомбу.
— Не нравится мне это. Вот и Сопи жалуется. У него на аттракционах дела идут неравномерно. В палатках с азартными играми все в норме, а игры на удачу, где призы выдаются мягкими игрушками, никого не интересуют.
— Может, сообразили, насколько все заранее рассчитано.
Квиек фыркнул.
— Чтоб плебей разгадал балаганный трюк? Да они же ничегошеньки не секут, потому они и плебеи!
— Можно и так,— согласилась Монтагна.
— Единственное, о чем я могу сказать с уверенностью, так это что нам очень повезет, ежели удастся сбежать домой без серьезных неприятностей,— проворчал Квиек.— Тебе следует хорошенько о себе позаботиться.
— Да я и так,— вздохнула Монтагна.
— Ну, не с этой же здоровой бухалкой, которой ты спасла мне жизнь,— возразил Квиек. Он порылся в кармане мешковатых брюк и вынул небольшой пистолет.— На. Мидт нашел источник этого добра. Стреляют реактивками, что заставляет меня гадать, уж не из музея ли они? Спрячь его. Это подарок тому, из кого лет через тридцать—сорок мог бы получиться неплохой наездник.
— И куда- же я, по-вашему, засуну эту игрушечку? — Монтагна улыбнулась и закружилась на месте. В ее костюме не удалось бы спрятать и перочинный ножик.
— Найди место, Дарод.— Квиек остался серьезным.— Я знаю, костями чую, надвигается потасовка. И не та, где дерутся камнями и палками.

Глава 29

Военный совет, собравшийся на полупустой “Большой Берте” и включавший двух новых членов, пребывал в особенно мрачном настроении. Не будучи в курсе, зачем их пригласили, Чака и Лискеард держались позади небольшой группы: Гарвина, Ньянгу, Лир, Фрауде и Ристори.
Гарвин выглядел очень усталым.
— Ладно. Давайте по-быстрому. Завтра у нас еще одно представление, а до тех пор никто нас не хватится. Мы добирались сюда почти год с целью узнать, что же случи лось с Конфедерацией, и надеялись встретиться с чем-нибудь простым, помочь залатать прорехи и обрести что- то, напоминающее прежние отношения. И какое змеиное гнездо мы разворошили! — Он кивнул Ньянгу.
— Возможно, мы упустили тот факт,— подхватил Иоситаро,— что Конфедерация не могла столкнуться только с одной-единственной проблемой. Еще когда нас угораздило ввязаться в это дело, мы знали о больших кусках Конфедерации, без особого труда выпавших из контакта с ней в последние двадцать и более лет. Войска перебрасывали туда-сюда, как наш Легион или тех ребят из Протектората. Сомневаюсь, чтобы Конфедерация особенно контролировала эти части, если уж говорить об очевидном. Так что на самом деле все разваливалось довольно долго — гораздо дольше, чем кто-то хотел это признать.
Фрауде и Ристори безрадостно кивнули.
—Когда мы с Гарвином оказались здесь проездом семь лет назад, уже бывали беспорядки. Они, полагаю, становились все активнее и активнее, и в итоге произошел обвал системы в целом, вылившийся в эту дивную Народную Конфедерацию.
Фрауде поднялся.
—Маленькое уточнение, если позволите. Я немного побродил по округе. Пытался отыскать кого-нибудь из ученых. Предполагал, что не все попрятались в глубоких норах или оказались укорочены на голову. Лишь жалкие осколки и ошметки. Изначальная борьба, похоже, про исходила спонтанно. Никто точно не знает, но, я думаю, просто средней руки мятеж вышел из-под контроля... или оказался успешным — в зависимости от точки зрения. Войска подавления, отвечающие за порядок, были разгромлены. Далее наступил период всеобщей анархии. Большая часть архивов Конфедерации и их хранителей, включая главный Отдел Военных Архивов и систему Генерального Штаба, погибла именно тогда. Затем некоторые люди объединились для общего дела — вероятно, для захвата власти себе,— и к ним примкнуло достаточно других, чтобы они объявили себя правительством. Потом начало происходить нечто интересное. Партия, захватившая власть, сделалась вдруг консервативной и подвела черту, заявив: мол, хватит, все устали от революций. А люди, давно привыкшие бунтовать, на самом деле вовсе не устали. Образовалась другая партия, слева от первой, и начала вопить, что первая партия не более чем лакеи Конфедерации и настало время скатиться их головам. Головы таки покатились. Вторая партия, оказавшись на верху, также заявила, что, мол, хватит революций.
Но люди на улицах... похоже, у них отсутствовало даже прозвище... по-прежнему не обладали никакой властью, и началось третье объединение. Они спихнули вторую группу и некоторое время держались у руля. Это, кстати, и есть партия свободы, во главе которой стоит знакомый большинству из нас Абия Корновил. И снова никакого удовлетворения для людей в низах. Теперь они увлеклись этим Фавом Гаду с его партией мобилизации. Интересный факт — изначально партию организовали, чтобы подтолкнуть Народную Конфедерацию добраться до своих старых владений, до звезд. Даже предпринимались попытки выслать несколько экспедиций, но их обстреляли свои собственные охранные системы, поскольку ни у кого не сохранилось или они просто не смогли найти записей, как их обезвредить. Так что партии мобилизации пришлось искать новое дело. Похоже, на данный момент они подбираются к центральному кругу, и, боюсь, мы прибыли незадолго до следующей вероятной драки за власть.
Он тяжело опустился на свое место.
—Вот, собственно, и...— сказал Гарвин.— Теперь вопросы: есть ли у нас достаточное представление о происшедшем?
Все закивали.
—Достаточное для того, чтобы завершить эту длиннейшую в истории разведывательную экспедицию?
Снова согласие.
—Итак, мы можем... если можем... смыться отсюда, доложить данту Ангаре, и пусть уже он решает, какие дальнейшие действия предпримет Ударный Корпус. Я на данном этапе абсолютно не способен произвести те серьезные расчеты, которые, по-моему, необходимы в сложившейся ситуации.
Первый вопрос задала Лир:
— Как нам прервать контракт и улететь с Центрума?
— Не знаю.
— Скажем, взлет мы осилим,— вступил Чака.— Но остается Ромоло со своим линкором, торчащим над Центрумом. Он, вероятно, станет возражать против наших попыток тихо исчезнуть со сцены. Мне кажется, у нас недостаточно барака, чтобы честно принять его вызов. Разве что перехитрить.
— Это может и не потребоваться,— сказал Лискеард.— У меня есть идея, как уладить с ним наши разногласия.
Но я абсолютно по нулям относительно того, каким, черт возьми, образом мы вызволим весь цирк и взлетим, не переполошив окрестности.
— Я тоже,— откликнулся Гарвин.— Опять же, события до некоторой степени диктовали нам, что делать, когда мы высаживались здесь и особого выбора у нас не было.
— Мы не могли придерживаться иного мнения,— высказался Ристори,— нежели допустить некоторые потери при изменении порядка вещей.
— Потери допускают солдаты,— Фрауде пытался сдержать гнев в голосе.— Большинство людей на стадионе — гражданские.
Ристори не ответил, лишь беспомощно развел руками.
— У нас уже почти все до последнего винтика на стадионе,—проговорила Лир.—Я просто не вижу способа перетащить труппу обратно сюда... даже выводя людей небольшими группами.
— А я гарантирую,— мрачно добавил Ньянгу,— что никто из дрессировщиков и не подумает бросить своих зверей. Это тоже отнюдь не облегчит скрытного передвижения.
— Итак, мы на самом дне параши, и крышка заперта,— подытожил Гарвин.— Первый ход за плохими парнями. Всегда так... Ладно, сейчас все подавлены, поэтому — по местам и будем ждать просвета.
Лискеард попросил слова.
— Есть одна маленькая вещь, которую мы с Чакой можем сделать и которая может помочь, когда шарик взлетит.
— А именно?
— Подкинуть этому диктатору-в-стадии-становления данту Ромоло то, на что он так облизывался.

Глава 30

Четыре человека плавали в пустоте. Между ними висели два противоракетных снаряда “тень”, укрепленные в вырезанном ящике, и торпеда “годдард” с уродливым выступом над блоком наведения. Сверкнул сварочный карандаш. Погас. Снова сверкнул.
— Готово,— техник убрал инструмент в подсумок на поясе.
— И это безусловно самое уродливое временное сооружение, какое я когда-либо видел,— сказал Чака.— Даже поучаствовал в строительстве.
— Не скромничай,— отозвался Лискеард.— Оно просто ужасное. Особенно если сработает, в чем я сомневаюсь. Двигайте-ка свои задницы на шаланду и продолжим миссию, как говорится. Мы сделали еще только половину.
Двигатели их скафандров полыхнули белым пламенем, и они двинулись обратно к нана-боту, замершему метрах в тридцати.
А километрах в трех от них покачивались законсервированные останки флота Конфедерации,
Дант Ромоло встретил их лично в рубке “Корсики”, весьма охотно приняв доставленный ими контейнер.
—В ваших записях есть еще что-нибудь, что может мне пригодиться? — спросил он.
— Без обид, сэр,— ответил Чака.— Но, не зная точно, что из наших бортжурналов вам нужно, сказать довольно трудно. Здесь все данные, собранные и записанные наши ми приборами.
— Хорошо. Я уверен, это пригодится мне... и Народной Конфедерации.
И снова это странное, полунасмешливое ударение на слове “народной”.
Чака кивнул, стараясь не отдать честь, и покинул “Корсику”.
— Теперь посмотрим, осчастливят ли его ваши подделки.
— По крайней мере, займут на время. Надеюсь.— Лискеард торопился.— У нас между тем появились заботы посерьезнее. Около часа назад я получил с “Берты” запись передачи. Этот тип Гаду, о котором нам говорили, встал в ихнем Парламентском Конгрессе или как там его, назвал Абию Корновила изменником и заявил, что он предал их чуждым авторитетам. Поскольку мы единственные иностранцы, появившиеся в последнее время, то, похоже, дерьмо-таки посыпалось. Официальное заявление по этому поводу будет сделано завтра. Думаю, нам лучше двигать домой, а то прозеваем главные события.

Глава 31

Гарвин решил, что отныне и во веки веков разглагольствования политиков станут ассоциироваться у него с затхлым духом центрального стадиона.
Артисты вперемешку с легионерами столпились возле холоэкрана, установленного посреди фойе.
Фава Гаду выступал в величественном, отделанном деревянными панелями зале со старомодными столами и стульями. Но на этом вся величественность и заканчивалась. Глава мобилей бесновался. Гарвин мог поклясться, что видит брызги слюны, летящие во все стороны:
— ...этот зверь, эта продажная тварь, человек, который был когда-то лучшим из нас, этот предатель Абия Корновил позволил себя подкупить и предает Народную Конфедерацию этим иноземцам! Мои коллеги и я не верили своим глазам и ушам, когда получили первые свидетельства этого предательства, отдающего всю систему Капеллы в руки иноземных врагов, ужасных зверей и нелюдей, намеревающихся подорвать многовековую веру человечества в Конфедерацию! Но доказательства оказались неопровержимы, и с великой печалью, но и решимостью прошлой ночью чрезвычайный пленум данного Парламента отдал приказ о немедленном аресте Абии Корновила, чтобы он предстал пред нами и через нас перед всем Центрумом и его планетами для праведного суда! К несчастью, Абия Корновил спланировал бегство. В попытке остановить предателя его флаер сбили, а сам он погиб в аварии. Так сгинут все враги Центрума! Но задача еще не выполнена. Ибо в сердце нашего мира засели эти чужаки, нанося неизвестно какой вред. Кому ведома мера зла, причиненная их коварными...
— Вырубим это,—Лир хлопнула по выключателю.
— Да,— согласился Гарвин, поднимаясь на ноги.— Вы слышали, что сказал этот ублюдок. Они придут за нами. Давайте не разочаруем их.

Глава 32

Мобили появились всего через два часа. В ожидании их артисты забаррикадировали все входы и выходы, какие смогли найти. Легионеры заняли боевые позиции.
Гарвин и Ньянгу наблюдали за плотной толпой, наводнившей окрестные улочки, скандирующей всевозможные лозунги и медленно катящейся к громадному сооружению и опустевшим будочкам аттракционов перед ним.
Янсма включил систему трансляции стадиона, и из наружных динамиков донеслось:
—Внимание! В случае любых попыток проникнуть в здание мы будем защищаться. Не приближайтесь под угрозой телесных повреждений или чего похуже! Повторяю, не приближайтесь!
Толпа заколебалась. Гарвин собрался было повторить предупреждение, но тут из дома дальше по улице почти в унисон ударили четыре бластера, и динамики, захрипев, смолкли.
— Неплохо стреляют для бунтующих мирных обывателей,— поделился наблюдением Ньянгу.
— Совсем неплохо,— согласился Гарвин.— Наверняка там засела народная милиция.
— Ха, у меня есть намерения получше, нежели сгинуть растерзанным в беспорядках.

На “Большой Берте” солдаты, ругаясь, торопливо отвинчивали с трех “аксаев” ракетные установки и прилаживали на их место крепления для пулеметов.
—Оставьте по паре кассет с “сорокопутами” на каждой птичке,— посоветовал их сержант.— У этих местных могут оказаться патрульные корабли для поддержки на земных сил с воздуха.
В рубке, также ругаясь, Лискеард снова и снова изучал окрестности стадиона. Людям придется выбираться своим ходом. Ближайшее место, пригодное для посадки, находится как минимум в пяти кварталах от цирка, в крошечном парке. Что-нибудь поближе... Капитан сантиметр за сантиметром штудировал проекцию.
Есть остатки здания меньше чем в квартале оттуда, но его развалины представляют собой острые клыки, и садиться на них рискованно.
—Застряли мы здесь, как на необитаемом острове,— проворчал Лискеард.— Безнадежно. Чертовски безнадежно.
Но продолжал вглядываться в холоизображение.

Три очереди ударили в стадион из передних рядов мобилей, укрывшихся за развалинами аттракционов. Дарод Монтагна установила свою снайперскую винтовку на столе, достаточно далеко от высаженного окна, чтобы прицел не бликовал. Она высмотрела какого-то мужчину с бластером и застрелила... Нет, это была женщина. Дарод принялась искать другую мишень.
— Знаешь,— задумчиво поделился Бен Дилл с Кекри Катун,— всегда есть шанс, что Большому Бену не удастся сэкономить денек. Особенно когда он заперт в этом про клятом бетонном мавзолее, а не наводит шухер, сидя в своем “аксае”.
— Для начала не наводи шухер на меня.— Кекри нянчила на руках бластер.
— Я не пугаю. Я просто реально смотрю на вещи. И... И, ну, я хочу, чтоб ты знала на случай, если что-нибудь стрясется, что я... Ну, я тебя вроде бы люблю.
— Вроде бы?
— Прости. Я люблю тебя. Катун улыбнулась ему.
— А я люблю тебя.
Бен наклонился и поцеловал ее. На лице его отразилось изумление.
—Знаешь, я не могу припомнить, чтобы кто-нибудь когда-нибудь мне это говорил. По крайней мере в послед нее время.
Кекри прошептала что-то ему на ухо, и у Дилла округлились глаза.
— И я не могу вспомнить, чтобы кто-нибудь вообще говорил мне, что хочет, чтобы я сделал ему это.
— Погоди, большой мальчик,— сказала Катун.— Ты еще много чего никогда не делал.
— Возможно, это лучшее напутствие, какое мне до водилось слышать, чтобы не быть убитым.

Ньянгу и Маев спускались вниз к центральной арене, когда динамики снова ожили и по стадиону загромыхал “Мирный Марш”.
—Я думаю,— заметил Иоситаро,— мне пора научиться ненавидеть эту долбаную песню.
Джабиш Ристори лежал на животе, целясь из бластера сквозь дыру в полу. Рядом, прислонившись спиной к стене, сидел Данфин Фрауде, мечтая двигаться побыстрее и иметь по стволу на каждого.
Двумя этажами ниже мобили бурлили и кричали, ломясь сквозь киоски перед входом. В сторону стадиона летели камни и случайные бластерные заряды. Старомодные пули взвизгивали, рикошетя о бетон.
—Там,— указал Фрауде.— Этот мужик прямо там, на углу здания. У него какое-то оружие. Убей его.
Ристори нервно кивнул, поймал человека в прицел и положил палец на спусковой крючок.
—Ну? — произнес Данфин.
Джабиша безостановочно трясло.
Фрауде собрался высказать кое-что насчет отвлеченной кровожадности Ристори, но промолчал. Он отпихнул друга от пролома и забрал у него бластер. Тщательно прицелился и нажал на спуск.
Заряд отскочил от здания прямо над головой у стрелка, нырнувшего в укрытие.
—По крайней мере, я его припугнул,— пробормотал ученый.

Сквозь стеклянные двери стадиона застрекотал огонь бластеров, и двое легионеров, приставленных к водруженному на треногу ОЭП, со стоном откатились прочь.
Фелип Мандл подбежал к орудию, спрятался за ним. До этого он некоторое время наблюдал, как солдаты аккуратно выпускали одиночные снаряды по отдельным целям.
— Думаю, я уловил,— пробормотал карлик, прицеливаясь в надвигающуюся толпу и выпуская зараз пол ленты. Во все стороны полетели тела, раздались вопли и люди в панике побежали.
— А мне нравится,— решил лилипут.
Тут к нему подоспели двое клоунов в полном гриме с ящиками боеприпасов. Счастливчик Фелип высмотрел еще кучку людей, пытавшихся укрыться за павильоном тира, и всадил в этот участок остатки ленты.
—Попридержи стрельбу.— Один из клоунов с грохотом заправил новую ленту в казенник дымящегося орудия.— Ствол прогорит.
Счастливчик Фелип ухмыльнулся в ответ, кивая в знак согласия.
—К черту пистолеты! — крикнул он.— Я это обожаю! — И в толпу снаружи снова полетели бластерные заряды.— Имел я вас всех, сволочи! В уши и в задницу!
Двое мужчин снова и снова налегали на дверь. Та не поддавалась. К ним протолкался очень большой человек с очень большим молотом и велел отойти. Раздалось несколько ударов. Дверь пала. Вопя от ярости и возбуждения, мобили повалили внутрь стадиона.
Ньянгу, услышавший вопли, сообразил, что они означают, и приказал находившимся вокруг него легионерам рассредоточиться, спуститься вниз и занять круговую оборону.
Гарвин из своей комментаторской кабины наверху тоже услышал происходящее.
—Пойдем,— спокойно сказал ему Аликхан.— Внизу для нас есть работа.
Двое подхватили свое оружие и ссыпались по лестнице к главной арене стадиона.

Увидев выплеснувшихся на арену вооруженных людей, ра'фелан постарался подтянуться повыше в переплетении канатов под потолком. Один человек заметил движение, изогнулся, прицелился.
Моника Лир, обернувшаяся вокруг главного шеста, выстрелом развалила стрелка пополам, ухмыльнулась, нашла еще одного, прикончила и методично продолжила свою мрачную жатву.
Сопи Мидт вышмыгнул из цирковой кассы и понесся через арену с большой красной коробкой под мышкой. На его пути оказалась женщина с пистолетом.
—Нет! — крикнул Сопи.— Я поделюсь... не надо... вы не можете...
Женщина, понятия не имея, о чем он вопит, выстрелила ему в грудь и еще раз, пока Мидт корчился в луже крови. Ящик ударился об пол, раскрылся, и из него посыпались кредиты.
Женщина уронила пистолет, зачерпнула деньги, но Лир накрыла ее выстрелом сверху. К сокровищу попытались подобраться еще трое, и Моника запустила вниз гранату.
Цирковую кассу оставили в покое. По всей арене вперемешку с распростертыми телами валялись купюры и монеты.
—Иди сюда, Тикондерога,— как заведенный повторял Эмтон.— Иди сюда к остальным. Нам надо найти место, где спрятаться, где нам не причинят вреда.
Тикондерога, скорчившаяся под возвышением рафа Атертона, била хвостом и смотрела в другую сторону, делая вид, что не слышит. Остальные пятеро зверей уже сидели в большом контейнере на колесиках.
— Иди сюда, ты, ужасное животное,—умолял Эмтон. Он услышал шум, поднял голову и увидел приближающихся к нему двоих мобилей с самодовольными ухмылками на лицах. Одного с дубинкой, другого — с чем-то вроде крюка на палке.
— Подите прочь, глупые твари.—Дрессировщик вытащил маленький пистолет, добытый у покойного Сопи Мидта, наставил оружие на людей, зажмурил глаза и дважды нажал на курок.
Раздался вопль и тяжелый удар. Эмтон открыл глаза и увидел, что один человек лежит неподвижно, а другой корчится на полу, зажимая живот. Хозяин кошек подошел к раненому, приставил пистолет к его голове и, вновь зажмурившись, выстрелил.
Когда он вернулся к возвышению, Тикондерога уже сидела в контейнере вместе с остальными.
Кони Руди Квиека бились о тросы, удерживавшие их в большом помещении, используемом под загон. Один мерин разорвал узел, и лошади вырвались на свободу, едва не затоптав кричащих и размахивающих руками хозяев.
Бандит заметил Руди, ковыляющего по арене за своими верными, и выстрелил в него.
Джилл Махим, увидев, как Квиек упал, прикончила убийцу, потом бросилась вперед, схватила Квиека за ворот его роскошной рубахи и уволокла в проход, где засел с оружием наготове Флим.
—Если кто-нибудь из ублюдков приблизится... завяжи им хвост узлом,— сказала она.
Флим по-настоящему улыбнулся.
—Не подберутся.
Джилл открыла свою аптечку, разорвала на Квиеке рубаху и поморщилась, глядя на дырку в его груди рядом с сердцем. Качая головой, она ощупала ему спину, нашла выходное отверстие. Легкое, похоже, не задето, решила девушка.
Квиек открыл глаза, умиротворенно ей улыбнулся. Затем его тело содрогнулось, и он умер.
Махим привела рубаху наездника в порядок, бросила взгляд на его жен, начавших причитать, и, выбросив их из головы, заспешила, прижимаясь к стене, в поисках новых раненых.
Дюжина человек замерли, когда из прохода появился Аликхан с “пожирателем” в одной лапе и осиной гранатой в другой. Он застрелил двоих, размял гранату и запустил ее в гущу мобилей. Они заорали, когда та взорвалась и из распавшейся оболочки с жужжанием вылетели псевдонасекомые, жаля всех, кто попадался на пути.
Мусфий прикончил еще пару человек, и остальные ударились в панику, видя, как большие пули ударяют в тело, а затем из них выплескиваются похожие на опарышей твари, расползаются и начинают вжираться в тело. Никто из мобилей не добежал к проходу на лестницу, по которой они собирались подняться.
Бегущий Медведь, на сей раз благоразумно одетый в комбинезон, мчался во главе пятнадцати цирковых в тыл к мобилям. Он застрелил женщину с покрытым запекшейся кровью мясницким ножом и осознал, что кричит в голос. К его вечному стыду, это оказался не один из полузабытых военных кличей его народа, а цирковой клич “Эй; Руби!”
Маев вбежала в помещение медвежатников и увидела двух неподвижно стоящих роботов и их распростертых на полу мертвых операторов.
— Сучий потрох,— выругалась девушка, оттащила с дороги один из трупов и, надев шлем, уселась за пульт.
— Кажется, почти все помню,— пробормотала она, и “Крошка Дони” ожила.
Маев вывела ее из комнаты и направила на кучку мобилей, склонившихся над парой тел. Один обернулся, увидел косолапую тварь и завопил. Женщина выстрелила в робота, увидела, что попала, а в следующий момент когти “Крошки Дони” разорвали ей горло. Мобили бросились врассыпную. Уйти удалось немногим.
— Теперь пойдем поищем, кого еще подразнить,— решила Маев, и, повинуясь ее велению, “Крошка Дони” потрусила прочь с арены.
— Вопрос в том,— рассуждал сэр Дуглас,— сумеем ли мы после загнать кисок на место.
— Да,— согласился Иоситаро, держа бластер наготове. Он в который раз вспоминал рассказанную Гарвином — тогда, на горящей крыше — историю о том, почему тот пошел в армию. Историю о том, как тот выпустил цирковых кошек на толпу во время большого погрома.
— Ладно, терять нечего,— вздохнул сэр Дуглас и на чал отпирать дверцы поставленных на флаеры клеток.
Звери заколебались, и дрессировщик зашел за клетки сзади и принялся палить в воздух холостыми из своего пистолета.
—Давай,— крикнул он,— помоги мне.
Ньянгу подчинился и принялся с грохотом водить стволом бластера по прутьям. Хищники неохотно вылезли из своих клеток и направились вдоль по проходу на арену.
—Я бы посоветовал вам,— заметил сэр Дуглас,— забраться сюда, в клетку. Несколько минут здесь будет безопаснее.
Ньянгу эта мысль показалась очень хорошей.
Кошки, злые, напуганные, выползли на арену на полусогнутых, хлеща себя хвостами по бокам. Мобили увидели их и взвыли от страха. Вероятно, если бы они бросились вперед, им удалось бы загнать перепуганных зверей обратно в проход. Вместо этого люди совершали одну из двух фатальных ошибок: они либо в ужасе застывали на месте, либо бросались бежать. И то и другое — прекрасно знакомое хищникам поведение жертвы.
Рыча и кидаясь из стороны в сторону, звери напали и убивали, убивали со все возрастающей кровожадностью. У нескольких человек хватило самообладания выстрелить по кошкам, но только один попал, задев льву бок. Секундой позже сокрушительным ударом лапы ему оторвало голову.
Мобили в панике бежали к боковому выходу, через который и ворвались внутрь.
— Полагаю,— неохотно произнес сэр Дуглас,— нам лучше пойти и уговорить наших друзей вернуться на место.
— Засек один... три... пять запусков,—доложил дежурный.— Может, больше. Какой-то тип патрульных кораблей. Средних размеров.
Лискеард стоял посередине собственной рубки и прикидывал варианты выбора. Таковых не было. Он махнул связисту.
— Бурсье готова к запуску? Связист послал запрос.
— Сэр, “Бурсье-один” готов.
—Пуск! — скомандовал Лискеард.— Постарайтесь оказать как можно большую поддержку стадиону и уничтожьте любой патрульный корабль, который попадется вам на пути.
“Аксай” в трюме оторвался от магнитных держателей, прокантовался на антигравах к открытому шлюзу и вылетел наружу.
Лискеард глубоко вздохнул и принял решение.
—Закрыть шлюз и приготовиться к взлету.
Лестницу к выходу намертво заклинили толкающиеся мобили, пытавшиеся выбраться из царившего на арене ужаса. На верхней площадке появился Ньянгу.
—Эй! — крикнул он.
Несколько человек услышали его сквозь общий гвалт и подняли головы. Иоситаро активировал одну из гранат и уронил весь мешок в центр толпы внизу. Потом он нырнул за дверь, чтобы не видеть, что произойдет через четыре, нет, уже через три секунды.
Мобили бурлящим потоком выплеснулись на улицу, как раз когда Жаклин Бурсье, ругаясь, как безумная, гнала “аксай”, совершенно не приспособленный к маневрам на небольшой высоте и низких скоростях, по проспекту к стадиону. Она увидела бегущих людей, принявшихся, вопя от ужаса, в нее палить, и тронула сенсор.
Ее пулемет со скоростью шесть тысяч в минуту выпустил поток тридцатипятимиллиметровых пуль из сжатого урана по улице внизу. Красные трассеры, красная смерть.
В конце проспекта Жаклин сделала иммельман и развернулась, стараясь не замечать зданий всего в паре метров внизу, очень близко к кончикам крыльев.
Гарвин пытался помочь Ноксу удержать статисток от полной истерики, когда у него на поясе зажужжал ком:
—Бригадир... говорит “Большая Берта”. Приготовьтесь, мы вас подберем.
Гарвин забыл о женщинах и бросился к главному входу.
“Большая Берта” — больше, чем стадион, больше, чем любое здание в городе,— величественно проплыла над крышами, а потом нос ее стал подниматься.
— Он не может этого сделать,— сказал Данфин Фрауде.
— Но делает,— возразил Ристори.
Так оно и было. На дополнительной тяге Лискеард подвел грузовик задним ходом к более-менее свободному участку земли. Посадочные опоры, а затем и сам корабль с грохотом опустились на разрушенное здание. Закопченный фасад отвалился, потом стальная арматура стен погнулась, сломалась, и “Большая Берта” замерла неподвижно, хотя и немного под углом.

Предыдущая страница 15 Следующая страница


Крушение звезд 16

Несколько мобилей рискнули выстрелить по транспорту, но отворился скрытый порт, и пара тяжелых пулеметов взвыла, круша окрестные здания, словно картонные.
— Хорошие котеньки,— приговаривал сэр Дуглас, пока тигр и два льва, ворча, заходили мимо него в свое решетчатое жилище.
— Славные киски,— нервно поддакнул Ньянгу. Львица проскакала по проходу и запрыгнула в клетку.
— Все, кроме одного,— сказал сэр Дуглас.
— А вот и он,— заметил Ньянгу.
Малдун, в темных пятнах на черной шкуре, крался по коридору. Он остановился, задумчиво рассмотрел Ньянгу, облизнул окровавленные челюсти и зашел вслед за остальными.
—Прекрасно,— резюмировал сэр Дуглас.— А теперь давайте поднимем клетки в воздух.
Он с грохотом захлопнул дверцу, и Ньянгу снова начал дышать.
Захрипела стадионная трансляция:
—“Большая Берта” здесь! Все к главному выходу на погрузку! Не торопитесь, без паники,—раздался голос Гарвина.— У нас куча времени, и никто тут не останется.
Джианг Фонг, его жена и дочь вместе с другими акробатами первыми добрались до корабля и, пробежав вверх по трапу, влетели в шлюз.
—Имена... быстро,— крикнул Эрик Пенвит. Фонг ответил, и Эрик поставил галочки в списке. Следующими появились сбившиеся в табун лошади, сопровождаемые Дарод Монтагной и вдовами Квиека.
Женщины загнали коней по трапу и повели дальше в безопасные конюшни.
Дарод вернулась, отстегивая бластер.
— Вам следует оставаться на борту, коль скоро вы уже здесь,— сказал ей офицер.
— У меня еще остались кое-какие долги,— прорычала Дарод и отправилась назад к стадиону.
— Хвостики вверх! Хвостики вверх! — выкликали Сунья Танон и Фрафас Фанон, и слоны послушно длинной цепочкой потекли из главного входа вниз по лестнице. За ними следовали клетки с кошками сэра Дугласа.
Один из слонов задел кассовую будочку и смял ее. Танон и Фанон бросились вперед с бластерами на изготовку. Первый увидел человека с винтовкой, выстрелил в него и промахнулся. Человек выстрелил в ответ, Сунья вскрикнул и упал на колени.
Фанон оказался рядом с ним. Танон уставился на него, какую-то секунду не узнавая.
—Я хочу...—попытался произнести он.—Я хочу...— и закашлялся кровью.— Наверное, я теперь отправляюсь в Коанду. Я буду ждать тебя там.
Перед глазами у Фанона все поплыло, когда он понял, что его возлюбленный умер.
Фрафас поднял голову и увидел, как извергающая огонь бутылка летит к нему, падает и разрывается. Пламя охватило его. Фанон закричал, попытался разорвать себе грудь. Затем его плоть почернела, и он упал поверх тела Танона.
Слоны вместе с вопящим Чертенком толклись достаточно близко к зажигательной смеси, чтобы обжечься. К самцам бросились две женщины с импровизированными копьями. У первой разъяренный гигант отобрал копье и ударом свернутого хобота размозжил ей череп. Вторая пыталась убежать, была поймана, поднята и почти небрежно расплющена о стену здания.

Аликхан с красными от ярости глазами и “пожирателями” в каждой лапе вылетел из стадиона и палил во все стороны, пока в живых не осталось никого из нападавших.
—Хвостики вверх! Хвостики вверх! — закричал он. Слоны качнулись взад-вперед, поколебались, затем узнали команду, хотя и произнесенную незнакомым голосом. Снова послушно выстроившись в цепочку, они последовали за Аликханом, причем Чертенок и Лота жались к нему поближе. Они пересекли улицу и поднялись по трапу в звездолет.
Аликхан отвел слонов в загон, хотел было остаться, чтобы успокоить их и покормить, но передумал. Он нашел лифт и поднялся на верхний этаж корабля, где обнаружил Дилла, запихивающего себя в “аксай”. Рядом суетилась Кекри Катун.
—Вперед, напарник,— сказал Дилл.— Я жажду крови.
—Я тожжже,— прошипел Аликхан, откидывая купол своего корабля. Его обычно безупречное произношение на всеобщем несколько пострадало от кипевшей в нем ярости.— Плошшшками и бочччками.
В холостудии на другом конце города выступал Фав Гаду:
—Нет, мы, члены партии мобилизации, обнаружили, что Абия Корновил был не единственным, кого подкупили чужаки. У нас есть список более чем из сотни мужчин и женщин, все они высокопоставленные лица, которые связались с этими чудовищами. Даже сейчас, когда наши бесстрашные соратники громят пришельцев, отряды на родной милиции идут по следу гнусных предателей, что бы привести их в народный суд...
На “Большой Берте” офицер связи поманил Лискеарда. На встроенном экране виднелось изображение Гаду, стучащего кулаком по кафедре. ,
— Сэр, я его отлично засек.
— Ты уверен, что это не эхо-антенна?
— Абсолютно уверен. Я нанес на график все три стационарных ретранслятора. Это не они.
Лискеард улыбнулся и сделал знак дежурному.
—Прошу вас, дамы,— приговаривал Нокс, подгоняя статисток в направлении “Большой Берты”, маневрируя между флаеров, с включенными двигателями прикрывающих подъем по трапу.— Не паникуйте, не размазывайте косметику, и я гарантирую, что заставлю бригадира вы писать вам премию за весь этот сегодняшний идиотизм.
Одна из женщин взвизгнула, когда из корабля вылетели два “аксая”, пронеслись меньше чем в метре над их головами и стали набирать высоту.
Дарод Монтагна пристрелила троих мобилей, затаившихся в безопасности — как они думали — на лестничной площадке, затем метнулась в сторону, когда снаряды начали отскакивать от боковой дорожки около нее. Дарод перекатилась назад и нырнула за прочный на вид, только наполовину разрушенный аттракционный киоск. Вокруг нее щелкали снайперские пули.
—Прижали, чтоб им повылазило,— проворчала она.— Что за любительство!
Монтагна услышала рев и вжалась в землю, когда меньше чем в двадцати метрах над головой пронесся странный патрульный катер с подмигивающими на стабилизаторах пушками. Выстрелы раздались ближе, и она снова перекатилась с бластером на изготовку, когда рядом с ней в укрытие нырнул Гарвин.
— Привет,— сказала она.
— Привет,— выдавил он.— Что ты здесь делаешь?
— То же, что и ты. Прячусь. Хреновый из тебя спаситель.
— Извини, я увидел, что тебе приходится туго, и подумал, что смогу помочь. У меня кончился “жуков”... Все, что у меня есть на данный момент, это я сам. Обычно этого достаточно. Но сейчас...
Патрульный катер промчался обратно, на сей раз с Бурсье на хвосте. Кто-то с земли дал очередь по фюзеляжу “аксая”. Мусфийский корабль, вибрируя, попытался набрать высоту, почти заглох, перевернулся, выправился, ухитрился затормозить и уплыл обратно внутрь “Большой Берты”.
— Чертовски надеюсь, что, кто бы ни управлял этой лодкой, он достал тот патруль,— сказала Дарод.
— Должно быть, Жаклин... Не, не достала,—откликнулся Гарвин.— Ублюдок опять возвращается, и, сдается мне, мы — его единственная мишень!
— Пойди, найди себе кого-нибудь подходящего по размерам, .ты, урод! — крикнула Дарод.
Патрульный корабль послушно поднялся и начал разворот, чтобы атаковать “Большую Берту”.
Артиллерист на борту “Большой Берты” выпустил два “сорокопута”, и они, вспыхнув, разнесли патрульный катер в клочки. Пылающие обломки посыпались вокруг Гарвина и Дарод.
—Эй ты, урод косоглазый! — заорала Монтагна.— Потери от собственного огня отменяются!
Гарвин уловил движение впереди, выстрелил, и движение прекратилось.
—Забудь о дружественных снарядах,— бросил он.— Там снаружи предостаточно народу, искренне жаждущего нас убить.
Пять патрульных катеров неслись к далекой громаде “Большой Берты”. Никто из них не замечал двух “аксаев” и пары нана-ботов, пока не взорвались первые катера. Три уцелевших успели уклониться: два, сохраняя строй, заложили крутой вираж, а третий на полной скорости понесся назад. •
—Давай-давай,— мурлыкал Бен Дилл, глядя, как пляшет у него в прицеле один из вражеских кораблей. Пискнул “сорокопут”, и он выпустил его, переключив внимание на второй катер.
Тот неожиданно перевернулся и пошел вниз, “аксай” ринулся за ним. Бен отстраненно заметил, как вспыхнул первый катер и по широкому проспекту, поджигая все на своем пути, покатился огненный шар.
Второй рыскал туда-сюда. Дилл поймал его в прицел и, выстрелил, не дожидаясь, пока “сорокопут” сообщит о готовности. Ракета прошла метрах в десяти от цели. Катер накренился и по-прежнему на полной скорости, кувыркаясь, врезался в высотное правительственное здание.
Дилл ушел в сторону, набрал высоту, подождал, пока дыхание слегка замедлится, и включил микрофон.
— Аликхан... это неуловимый. Думаю, я мог бы использовать... Нет. Он только что напоролся на мою ракету.
— Ты видишь еще что-нибудь, по чему можно по стрелять?
Бен просканировал экран.
— Да нет. Полагаю, летим к Большой Маме и не много побомбим вокруг.
— Думаю, поищщу куччки людей,— отозвался Аликхан,— и, возможжжно, облегччу боезапассс, когда найду.
Над головами Дарод и Гарвина затрещали выстрелы, и четверо легионеров во главе с Ньянгу бросились к ним. Нашли укрытие, переждали. Ответного огня не последовало.
— Полагаю, мы прикончили последнего храброго мобиля,— доложил Ньянгу.— А теперь, если вы двое уже закончили кувыркаться здесь на свежем воздухе, то почему бы вам не отряхнуться и не отнести свои задницы туда, где им и полагается быть?
— Да,— Гарвин осторожно поднялся и помог встать Дарод.— Но должен сказать тебе, юный Иоситаро, это самый гнусный монолог спасителя, какой мне доводилось слышать.
— Не нравится,— откликнулся Ньянгу,— придумай свой.
— ...от победы нас отделяют, может быть, лишь секунды,— разорялся Гаду.— Я проинструктировал своих друзей, чтобы они обязательно взяли пленных — лучше бы главарей этой злобной шайки,— дабы они могли свидетельствовать на суде над нашими вероломными...
Он умолк на полуслове, уставившись сквозь звуконепроницаемое окно на очень черный, очень уродливый патрульный корабль нана-класса, парящий не более чем в пятидесяти метрах от него.
Чака нажал на гашетку миномета, и снаряды разнесли студию вместе с Фавом Гаду в мелкие клочья.
—Не знаю, послужит ли это укреплению мира во всем мире,— произнес пилот в микрофон,— но мне от этого явно полегчало.
Оркестр гордо выступил со стадиона, все еще наяривая “Мирный Марш”. На середине проспекта Атертон выкрикнул номер, и они заиграли “Гимн Конфедерации”.
Осколок шрапнели, отскочив от стены, попал в ногу литавристу. Его барабан, державшийся на одном антиграве, поскакал вдоль по улице, бухая при каждом ударе о землю.
Оркестр потек вверх по трапу и втянулся на борт. Сразу за ним внутрь вплыли два “аксая”.
— Всех сосчитали? — спросил Гарвин.
— Проверили и перепроверили дважды,— ответил Эрик Пенвит.— Все на борту, включая потери.
— Мы уверены,— устало подтвердил Ньянгу.— Я лично дважды прочесал этот гребаный стадион, прежде чем решил, что тебя неплохо бы немножко поспасать.
Гарвин поднял свой ком.
— Ладно. Взлетаем.
— Вижу приближающиеся корабли,— доложил дежурный, когда “Большая Берта” проходила стратосферу.— ЕТА... примерно.... четыре-три. Дистанция две световые секунды.
— Можете определить какой-нибудь из них?
— Могу только гадать, сэр. Но я думаю, это три истребителя, сопровождающие очень большой корабль. Вероятно, “Корсику”.
Лискеард повернулся к ракетчику.
—Как близко он к малышу, которого мы высадили около консервов?
— Э... один-пять. Быстро приближается.
— На один-ноль запускайте “годдард”.
— Понял один-ноль, сэр.
В рубке было очень тихо, не считая рутинного бормотания вестовых. Ракетчик уткнулся в экран радара.
—Один-один... один-ноль... пошел!
За полсистемы оттуда ожил модифицированный “годдард”.
“Корсика”, впереди которой летели выстроившиеся треугольником корабли сопровождения, на всех парах неслась к Центруму.
Дант Лаэ Ромоло с некоторым недоверием вглядывался в экраны, показывавшие царящий на планете хаос.
—Чертовы гражданские,— пробормотал он себе под нос.— Нельзя было настолько усугублять ситуацию!
Он окинул взглядом огромную рубку. Все делалось как должно — четко и спокойно. Дант увидел на главном экране обозначения законсервированного флота “под” ним и подумал, что скоро появится основание активировать его и укомплектовать экипажами.
— Сэр,— доложил дежурный,— Центрум покидает неизвестное судно.
— Не сомневаюсь, что это вторгшийся цирковой корабль,— сказал Ромоло.— Полагаю, нам не составит труда перехватить .его прежде, чем он уйдет в гиперпростран ство.
Приближающийся “годдард” вряд ли был велик настолько, чтобы отразиться на экране,— ничтожная точка, пока техник не взглянул на монитор ближнего вида.
—Сэр,— спокойно сообщил он дежурному,— вижу неизвестный объект... Движется очень быстро... Приближается к нам.
Дежурный моргнул.
— Что это?
— Не определяется, сэр.
Офицер заколебался, затем спросил:
—ЕСМ, вы можете проследить его радаром?
Женщина попыталась, но покачала головой.
— Нет, сэр. Он маленький... Вероятно, ракета... Похоже, управляется дистанционно, но я не могу поймать частоту.
— Всем отсекам... задраить шлюзы.
— Есть, сэр.
По всей “Корсике” завыли сирены.
—Всем постам, доложить герметичность. Вестовой начал докладывать.
— Орудия, уничтожить приближающийся объект,— велел Ромоло. Его голос был неизменно спокоен.
— Есть, сэр... Отслеживаем... ведем... Пуск один! Пуск второй!
“Корсика” выплюнула две ракеты, пока офицеры орали на корабли сопровождения, требуя проснуться и сделать что-нибудь.
Усовершенствованный “годдард” “увидел” контрзапуск, и его оператор на “Большой Берте” выпустил две “тени”. Четыре ракеты пересеклись в пустоте и взорвались.
— Есть! Есть!.. Отрицание... Ракета по-прежнему приближается... Столкновение через пять... четыре...
— Контрзапуск, черт подери!
— Контрзапуск... ожидание цели...
“Годдард” вонзился в двигательный отсек “Корсики”. Пламя клубилось с мгновение, потом его поглотил вакуум.
Ромоло ударился головой о пульт и рухнул плашмя поверх другого. Кругом выли сирены и гудели сигналы тревоги. Дант поднялся, проверил, целы ли кости. Оставалось надеяться, что корабль чужаков, который так легко их всех провел, причинил достаточно вреда и Центруму. Столько, сколько хотелось и требовалось.
—Ладно,— сказал Гарвин.— Дело сделано. Капитан Лискеард, не соблаговолите ли отвезти нас домой?

Глава 33

Камбра/Д-Комбри
— И как долго это уже продолжается? — Гарвин Янсма разглядывал холопортрет весьма симпатичного молодого человека. Он прислушался к собственным словам и поморщился — реплика из сериала.
— Пять... может, шесть месяцев,— ответила Язифь Миллазин. Ее голос дрожал от страха перед полным спокойствием Гарвина.— Тебя не было так долго — больше года, знаешь ли.
— Знаю,— откликнулся Гарвин, думая о Дарод Монтагне и Кекри Катун.— Кто он?
— Один из моих вице-президентов,— зачастила Язифь.— Мы играли вместе... когда были детьми. Думаю, это было что-то вроде детской влюбленности. Пожалуйста, не сердись на меня.
— Я ни на кого не сержусь.
Гарвин почувствовал себя очень усталым. Все, чего он хотел, это покинуть усадьбу и отправиться в одиночку — даже без Дарод — на какой-нибудь остров, где бы вообще не было людей. Где бы можно было только жрать и спать.
— Я пришлю кого-нибудь забрать мое барахло,— бросил Янсма, направляясь к двери.
— Гарвин, мы сможем по-прежнему оставаться...
Замок щелкнул прежде, чем Язифь успела произнести последнее слово.
Гарвин сбежал по огромным ступеням, размышляя о том, что не впервые покидает это место. Но на сей раз, почувствовал он, сердце вроде не так уж и разбито.
Офицер забрался во флаер, запустил двигатель и задумался о возвращении экспедиции.

Операция “Обвал” оказалась успешной. Экипаж “Большой Берты” встречали как героев. Все, кто был на борту, получили гражданство Камбры. Некоторые — гораздо больше, чем думал Гарвин — воспользовались этим преимуществом и решили организовать цирк, чтобы работать на Камбре, а когда появится такая возможность, то и в других системах. Среди таких оказался и Флим, который наконец нашел свое призвание в возне с канатами и парусиной и использовал неожиданную премию, чтобы выкупиться из Корпуса.
Дант Ангара предложил полную реабилитацию Лискеарду, но тот не был уверен, что хочет этого. Покамест капитан взялся доставить на Гримальди артистов, желающих вернуться домой. Все они изрядно разбогатели на своих контрактах и неожиданных премиях от “Миллазин Майнинг”.
Что до Ньянгу... Они с Маев тихо расстались, поскольку Маев выкупилась из Корпуса и объявила о намерении вернуться в школу.
Иоситаро, как ни странно, сообщил Гарвину о своем намерении отправиться в знак печали рыбачить в какую-то крохотную деревушку на побережье. Он приглашал друга присоединиться, уверяя столь же таинственно, что “Дейра, вероятно, поделится подружкой, если сама не замужем, а если и замужем, то, клянусь, никакой разницы”.
Гарвин пожал плечами. Может быть... А может, и нет. Уединенный остров манил все больше.
Он осознал, насколько изменился, даже постарел — на редкость мелодраматическая мысль для того, кому не исполнилось еще и тридцати. Он залез в армейскую ловушку, и теперь оказалось, что она за ним захлопнулась. Молодой человек еще не понял, нравится ему эта перемена или нет.
Гарвин уставился вверх сквозь купол флаера на ночное небо и звезды. За ними, притягивая его сильнее всего, что он когда-либо знал, лежала рассыпанная головоломка — Конфедерация.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 15)
  • Глава 32 (Страница 15)
  • Глава 33 (Страница 16)


Крис Банч

Крушение звезд

Цикл: "Последний легион" - 4

 Читать книгу

Аннотация

Трудная задача выпала на долю Ударного корпуса быстрого реагирования: отыскать в бесконечном пространстве космоса потерянную родину человечества. Под видом передвижного цирка офицеры Корпуса Ньянгу Иоситаро и его друг Гарвин Янсма формируют боевой отряд и отправляются на поиски.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel