Крис Банч - Корсар

1 Крис Банч

1

— Доброе утро, маг Раднор,— весело поздоровался юноша. — У вас есть подходящее заклинание на успех в рыбной ловле?
— Думаешь, я сидел бы здесь, тревожась по поводу налогов, если бы мог вызвать треску и заставить ее танцевать на пороге? — с улыбкой ответил вопросом на вопрос полный лысеющий мужчина.
— Скорее всего, — вмешалась в разговор Бон, жена чародея, хрупкая женщина, лет на десять моложе мужа. — Даже если бы мы жили не здесь, а, скажем, в Тикао, как твой брат, и владели собственным флотом, тебя все равно раздражали бы обязанности короля. Для тебя приятнее было бы околдовывать рыбок.
— Возможно, так и было бы, — сказал Раднор. — Не забывай только о стоимости сетей, о том, что люди должны быть довольны, и о том, что пришлось бы построить собственную солильню... Нет, лучше радоваться тому, что имеем. Впрочем, жаль, что у меня нет подходящего заклинания для вызова какого-нибудь мелкого беса, который знает толк в сложении и вычитании.
Он встал из-за стола, заваленного листами бумаги с какими-то каракулями, и подошел к лестнице.
— Гарет! — закричал он.— Тебя ждет Кнол. Никакого ответа.
— Дуется все утро,— сказала Бон Раднор.
— Почему? — спросил Кнол Н'б'ри. — Что за печаль? На море почти нет волны, ветер попутный, и прилив начался. Пошли, Гарет! — крикнул он.— Кончай хандрить и поторапливайся!
Послышались шаги, и по винтовой лестнице спустился Гарет Раднор. Ему было всего пятнадцать, он был выше и тоньше своего приятеля Кнол а, и приятную внешность портили только надутые губы и хмурый взгляд. Одет он был в толстые брезентовые штаны и залатанный свитер.
Не сказав никому ни слова, он сел у задней двери и стал натягивать просмоленные брезентовые сапоги.
— Сынок, не забудь штормовку,— напомнила мать.
— Неплохая мысль,—согласился Кнол.—Вдруг гроза начнется...
Гарет ничего не ответил и вышел на улицу, хлопнув дверью.
— Промокнет — сам виноват, — заметил отец. Кнол только беспомощно развел руками.
— Меня он тоже не послушал бы,— сказал он и вышел вслед за приятелем.
— Так и тянет наслать непогоду на нашего единственного сына,—устало произнес Раднор. — Так, небольшой ливень на полчаса.
— Я бы не возражала против водопада на неделю,— сказала Бон.
— Готов поклясться, что я в его возрасте не был такой занозой в заднице, — похвастался Раднор.
— А я уверена, что был, — возразила жена. —Что будем есть на ужин, если мальчикам не повезет?
Кнол догнал Гарета на булыжной улице, ведущей к докам.
— Да что с тобой? — спросил он. — Ночная фея появилась у кровати, но исчезла, прежде чем ты получил удовлетворение?
— Заткнись, — рявкнул Гарет.
Кнол взглянул на него, презрительно усмехнулся, но не произнес ни слова. Улица стала шире, когда они подошли к безлюдным докам.
— Надеюсь, нам повезет не меньше, чем другим, — сказал Кнол, который не мог молчать долго. — Я помог папе наполнить все горшки и помолился над каждым еще до рассвета.
— Молитвы мало помогают, когда дело касается рыбы,— мрачно заметил Гарет.
— А ты откуда знаешь? Твой отец — колдун, но это совсем не означает, что у тебя тоже есть Дар. Потом ты скажешь, что колдовство тоже мало что значит. Может быть, стоит забить ловушки потрохами и понадеяться на здравый смысл крабов, вернее, на его отсутствие?
— Вероятно, результат будет таким же. Небольшой бот был пришвартован к последнему причалу, покосившемуся и полузатонувшему. Судно, чуть больше двадцати футов длиной, было старым, одномачтовым, но ухоженным, с зеленой отделкой на белых бортах и с румпелем на корме. Третий юноша, ростом чуть поменьше Гарета, но очень упитанный, ловко прикрепляя крючки к тросу, складывал его кольцами в деревянное ведро.
— Почему так поздно? — спросил он.
— Гарет захандрил, — ответил Кнол. — Я попытался растрясти его, но ничего не добился.
— В таком настроении в море выходить нельзя. — Парень неожиданно ловко для человека такой комплекции вспрыгнул на причал. —Перестань, Гарет, лучше улыбнись рыбкам.
— Оставь меня в покое, Том, — почти прорычал Гарет. — Скоро я буду в полном порядке.
— О, в этом я не сомневаюсь,— весело воскликнул Том Техиди. — На самом деле, гарантирую.
— Том, мне не до шуток! Оставь меня в покое! Пора ловить рыбу!
Техиди быстро схватил Гарета толстыми ручищами и легко перевернул вниз головой.
— Думаю, следует макнуть его пару раз. Чудесная водичка, дерьмо плавает прямо под тобой. Раз... два...
— Хорошо! Хорошо! — воскликнул Гарет. —У меня уже чудесное настроение. Видишь? Посмотри на улыбку!
— Что скажешь, Кнол Н'б'ри? — спросил Том Техиди. — Кажется, он притворяется и хочет сделать глубокий глоток из родного океана.
— Том, поставь меня на ноги.
Техиди послушался и перевернул Гарета.
— Следовало швырнуть тебя в воду, — сказал он.— Папа говорит, что день обязательно будет удачным, если начать его мокрым.
Гарет посмотрел на друзей и весело рассмеялся.
— Так-то лучше, — заметил Кнол. — Мы даже доверим тебе руль при выходе из бухты.
— В чем дело? — спросил Кнол, когда бот под одним парусом выходил из бухты.
— Во всем, — ответил Гарет.
— Во всем — это как? — спросил устроившийся рядом с мачтой Том.
— Посмотри вокруг!
В трети лиги позади на крутых склонах виднелись домики с яркими красными, синими и зелеными крышами. По голубому небу проплывали редкие облака. За поселком были видны фермы и возделанные поля. Можно было даже разглядеть запряженных в плуги волов и погоняющих их крестьян.
Чуть дальше возвышались две башни королевского семафора, связывающие поселок со столицей Тикао и остальной частью острова Сарос.
По обе стороны от поселка были видны только пустынные пляжи и утесы, простиравшиеся до других, отдаленных, поселков.
Море было зеленовато-синим, небольшие волны ласково поднимали и опускали бот, легкий ветерок дул в борт.
— И что я должен увидеть? — недоуменно спросил Техиди.
— То, что мы видим каждый день, больше ничего!
— И что же в этом плохого? — не понимал Том. — Зачем нужны перемены, если все хорошо?
— Что хорошо? — прорычал Гарет. — Занимаемся одним и тем же изо дня в день, из недели в неделю. Либо ловим рыбу, либо работаем на поле какого-нибудь тупого крестьянина! И этой нудной работы хватит на долгие годы!
— Да, мы — такие люди, и мы занимаемся этими будем заниматься.
— Я знаю! — воскликнул Гарет. — В этом все дело! До самой смерти мы будем ловить рыбу в океане или бросать семена в землю! День за днем!
Том с любопытством смотрел на него.
— Помню,— произнес он медленно,— когда мы были маленькими, ты постоянно твердил о том, что станешь моряком. Я имею в виду, настоящим, который ходит по морям, сражается в войнах.
— Или пиратом, — добавил Кнол.
— Я и сейчас хочу, — буркнул Гарет.
— Все дело в том,— заметил Техиди,— что никто из нас не знает, с кем надо связаться, чтобы стать пиратом. И на семафорной станции никто не знает адреса Верноподданных злодеев короля или Буйных пиратов.
— Откровенно говоря, — вмешался в разговор Н'б'ри,— мы уже давно поняли, что все рассказы старика Балтита о пиратах — не более чем выдумка, потому что все время меняются, а кроме него и послушать некого.
— Знаю,— процедил сквозь стиснутые зубы Гарет.
— Всегда можно убежать отсюда,— продолжал Том. — Найти поселок, который занесен в мобилизационный список короля, и стать военным моряком. Правда, я слышал, что прыжки по мачтам, когда какой-то ублюдок стегает тебя по заднице веревкой, надоедают очень быстро. Можно еще вступить в береговую охрану. Или остаться рядом с домом и утонуть во время первого же шторма, пытаясь спасти какого-нибудь тупого рыбака вроде меня. Или повстречаться с настоящими пиратами и посмотреть на них поверх ствола пушки, только не с той стороны.
— Что случилось? — тихо спросил Кнол.—Обычно ты так не злишься.
Гарет сидел и смотрел на воду, потом взял кусочек соленой рыбы из ведра для приманки и задумчиво пожевал его.
— Отец получил утром письмо,— сказал он наконец, — которое должен передать герольдам, чтобы о нем узнали все. Письмо от отца Вел.
— Ого,— тихо произнес Том.
Вел Кес была на год младше друзей и слыла первой красавицей в поселке. Ее отец до недавнего времени владел одним из двух магазинов в поселке, потом заявил, что денег здесь не заработать, и переехал с семьей в другой поселок в двух-трех днях пути. Вел была подругой Гарета с семи- или восьмилетнего возраста, и все жители считали, что они поженятся.
Гарет считался неплохим женихом. Он был сыном местного волшебника и учился в школе семь лет. Все полагали, что он не простой рыбак, несмотря на то что никто не замечал в нем ни малейших признаков Дара отца.
— Герн Кес имеет честь объявить, что его дочь помолвлена и скоро станет второй невестой какого-то поганого торговца сидром, который, несомненно, осчастливит ее, и так далее.
— О,— тихо произнес Кнол.
— Жаль, что отец не отправил меня в Тикао к дяде. А так приходится торчать здесь и думать... неважно о чем...
Том похлопал Гарета по колену.
— Наплевать, — сказал Гарет. — Давайте лучше поищем хорошее место, чтобы забросить снасти.
— Думаю,— Кнол явно обрадовался смене темы, — нужно попробовать обойти ту скалу, на которую ты когда-то забрался, с востока и встать на отмели.
— Почему бы и нет? — откликнулся Гарет и добавил с горечью в голосе: — Хватит думать о том, как устроить собственную жизнь, что бы это ни значило. Мне просто хочется, чтобы здесь произошло хоть что-нибудь интересное.
Море вокруг поднимавшейся из глубин огромной скалы было неспокойным, почти угрожающим. Несмотря на то что трое друзей начали выходить в море с тех пор, как научились ходить, они часто бросали тревожные взгляды в сторону пучины, чтобы не пропустить высокую волну, которая могла бросить их на острые скалы.
Приближался вечер, на горизонте виднелись суденышки — это возвращались домой ловцы крабов.
Два года назад Гарет на спор поднялся на скалу с помощью пенькового каната, цепляясь ногами и руками за трещины и пучки травы, росшей на почти отвесном склоне. Один раз он едва не сорвался, — когда прямо в лицо, шумно захлопав крыльями, взлетела с гнезда чайка. Наконец он поднялся на вершину — площадку, едва ли большую, чем та, что отец использовал дома для заклинаний. Порывы ветра пытались сбросить его вниз, он отчаянно цеплялся за скалу и думал, какого дьявола выставил себя таким дураком и как спуститься вниз.
Спуститься ему удалось, и все жители поселка утверждали, что он был первым, ну, может быть, вторым человеком, которому удалось покорить эту вершину, а имени первого все равно никто не помнил.
Стало прохладно. Пальцы Гарета распухли и воспалились от соленой воды, уши, казалось, превратились в тончайшие пластинки фарфора, которые могли разбиться при малейшем прикосновении.
— Эй,—вдруг воскликнул Кнол.— Смотрите!
Откуда-то из-за скалы над морем поднимались клубы дыма.
— Пожар, — сказал Том. — Горит что-то большое.
Кнол стал выбирать снасти, а Гарет подошел к рулю и развернул лодку, пока Том поднимал парус. Течение подхватило суденышко и пронесло его совсем рядом с острыми скалами и пещерой, в которой глухо раздавались удары волн.
— Господи,— едва слышно произнес Кнол. Что-то действительно горело.
Это горел их поселок. Из дымных облаков показались четыре корабля, не похожие на те, что друзьям доводилось видеть. Гарет смог разглядеть, что они черные, трехмачтовые, с треугольными красными парусами.
— Кто это? — спросил Том.
— Не знаю, — ответил Гарет, но пламя, охватившее дома, подсказало ответ.
— Линияты,— прошептал Кнол.— Работорговцы! Я не слышал, чтобы они заходили так далеко на север.
— О боги, — скорее простонал, чем взмолился Том.— Давай, Гарет! Быстрее!
Поселок был практически уничтожен — превратился в объятые пламенем развалины. Слышался только треск пламени и грохот рушащихся крыш.
Рыбацкие лодки сгорели полностью — их пропитанная рыбьим жиром древесина мгновенно вспыхнула от брошенных факелов.
На причале лежали два мертвеца с торчащими из спин стрелами. С полдюжины крабов выбрались из ловушки и спешили по телам мертвецов к воде.
Гарет перепрыгнул через трупы, двое приятелей последовали за ним, спеша добраться до своих домов.
В начале улицы в луже крови лежало тело с неуклюже раскинутыми руками. Рядом с ним валялся сломанный рыбацкий крюк, а чуть дальше Гарет увидел трупы троих темнокожих мужчин в странной, по виду шелковой, одежде. Гарет успел подумать, что старик Балтит, видимо, не был отъявленным лгуном, как считали все жители поселка, если смог справиться с тремя налетчиками, и побежал к дому, чувствуя, как бешено колотится в груди сердце.
Отец лежал на спине рядом с порогом дома. Рука, которой он пытался выдернуть из груди дротик, была отрублена.
Мать Гарета сидела на ступенях лестницы. Он на мгновение решил, что она жива, пока не увидел глубокую рану на горле и неестественный поворот головы.
Он упал на колени, и в голове крутилась одна-единственная нелепая мысль: “Я даже не попрощался с ними. Я даже не попрощался с ними”.
Он не знал, сколько времени простоял так, потом услышал шаги за спиной, но не стал оборачиваться.
Раздался голос Кнола:
— Они забрали... всю семью Тома... мой отец погиб... мать и сестра исчезли. Они всех забрали. Никого не осталось в поселке. Только мертвые, Гарет. Они оставили только мертвых.
Еще одна мысль пришла Гарету в голову: “И я не сказал, как сильно люблю их. Не помню, когда говорил им об этом”.
А потом из глаз потекли слезы.

2

Гарет Раднор притаился за печной трубой, стараясь не думать о крутых скатах крыши, о падении с высоты четырех этажей, если поскользнется на черепице, и булыжной мостовой, которая вряд ли смягчит падение.
На другой стороне площади величественно возвышался храм Мегариса — любимого бога всех тикаонцев и, соответственно, всех жителей Сароса. На плоской крыше храма четыре колонны поддерживали каменный купол, под которым висел огромный гонг.
Удары в гонг, раздававшиеся каждый час, разносились над всем Тикао до самой реки Нальта и даже до трущоб на другом берегу. Звук был привычным для жителей города.
Но сейчас, хотя время близилось к полуночи, на площади собралось дюжины три горожан, с любопытством и благоговейным ужасом смотревших вверх.
Все потому, что творилось что-то непонятное с поклонением богу или, как шептали люди, с самим богом.
Уже десять ночей подряд вместо двенадцати ударов в гонг раздавалось тринадцать, и никто не знал почему. Монахи и жрецы неистово молились, чтобы понять смысл этого предзнаменования, но пока безуспешно.
Не удалось им и скрыть происшествие. Два дня назад свидетелями феномена стали четверо горожан, через день — уже одиннадцать, и теперь, на глазах у Гарета, все больше и больше людей собиралось на площади.
Он усмехнулся, достал из кармана рогатку и специально отобранный круглый, гладкий камешек.
На крыше храма открылся люк и показались четверо монахов. Один нес в руках огромный, обитый войлоком молот, другой — песочные часы.
Обычно в церемонии участвовало двое монахов. Другие, как полагал Гарет, были верховными жрецами, которые, видимо, собирались отгонять злых духов, если те появятся, или разоблачить ответственных за столь серьезную церемонию монахов, если те соберутся валять дурака.
Монах с молотом закатал рукава рясы и поднял инструмент. Обычно он делал это нарочито эффектно, но на этот раз Гарет заметил в его движениях некоторую скованность и неловкость.
Монах с часами поднял и резко опустил руку.
Раздался один удар, второй...
Третий... четвертый... пятый... шестой... седьмой... восьмой... девятый...
Гарет выпрямился, прислонился к трубе и всмотрелся в цель.
Десятый... одиннадцатый...
Гарет натянул рогатку.
Двенадцатый...
Гарет отпустил резинку, и камешек со свистом полетел над площадью...
Тринадцатый!
Гарет успел только заметить, что монахи в страхе попадали на колени и принялись молиться, и услышал крики толпы. Он быстро сунул рогатку в карман, сполз по скату к краю и, быстро перебирая руками, стал спускаться по веревке. Он оказался в объятиях Лабалы, а Фокс мгновенно принялся сбрасывать с печной трубы петлю. Это он готов был на спор взобраться по стеклянной стене, и это он уже одиннадцать вечеров подряд поднимался по водосточной трубе на крышу, чтобы привязать к трубе веревку для Гарета.
Лабала с трудом сдерживал смех, который был бы ничуть не тише ударов гонга.
Они уже собирались убегать, как вдруг услышали чей-то голос:
— Эй вы! Вы, трое! Оставайтесь на месте! Видимо, их увидел стражник.
Все трое, не произнеся ни слова, пустились наутек.
— Стойте, я вам говорю! — крикнул стражник и погнался за ними, подняв дубинку.
И тут четвертый член команды — Косира, прятавшаяся в нише, — выплеснула ему под ноги ведро с помоями. Стражник вскрикнул, поскользнулся и растянулся на мостовой. Косира перепрыгнула через него и побежала за друзьями.
Она не смогла сдержать смеха, но даже он не помешал ей догнать компанию всего через квартал.
Они пробежали еще несколько кварталов и спрятались в заброшенной конюшне.
— Одиннадцать дней,— заливаясь смехом и сотрясаясь всем жирным телом, пробулькал Лабала.— Еще через десять они совсем рехнутся.
— Еще десяти не будет, — не терпящим возражений тоном сказал Гарет.
— Почему? — не понял Фокс.
— Мы едва не попались сегодня. Нам будет совсем не весело, если мы окажемся в каком-нибудь подземелье жрецов дней через двенадцать или пятнадцать...
Лабала нахмурился.
— Но мы так здорово издевались над ними.
— Гарет прав,— сказала Косира.— Лучше остановиться, когда вырываешься вперед слишком сильно.
— Верно, — согласился Фокс. — Что будем делать дальше?
Гарет задумался.
— У меня есть пара идей, — сказал он наконец.
— У меня тоже,— подхватила Косира.
— Хочу все хорошо обдумать, — медленно произнес Гарет.— Встречаемся здесь через два дня.
Лабала хмыкнул, Фокс кивнул.
— Значит, договорились, через два дня, — сказала Косира и, не попрощавшись, вышла из конюшни.
Гарет попрощался с друзьями и направился домой по темным улицам. Пару раз ему приходилось прятаться, увидев факелы стражников. Потом он заметил в темном переулке нескольких разбойников, но до дома дяди добрался без приключений.
Лестница оказалась там, где он ее оставил, и Гарет быстро поднялся на стену. Во дворе никого не было, он быстро подтянул лестницу на стену, чтобы никто ее не увидел, и спустился на мощенный кирпичом двор по цветущим лианам, которые выращивала тетя. Он перешел двор и поднялся на второй этаж особняка по выступавшим из стен кирпичам. Потом дошел по карнизу до водосточной трубы, поднялся еще на один этаж и наконец оказался в своей спальне.
Он открыл лампу, раздул огонь и оглядел себя в зеркале. Одежда была в пыли, руки — грязными. Гарет быстро разделся, бросил одежду в корзину для грязного белья, умылся и лег в постель.
Тело говорило, что пора спать, что скучное утро с перьями и чернилами наступит слишком быстро, но мозг продолжал напряженно работать.
Прошел почти год с тех пор, как его родителей убили линияты. Береговая охрана появилась только к вечеру, и Гарету хотелось кричать, что они всегда опаздывают.
Его поселок был третьим, подвергшимся в тот день нападению. Один из стражников сказал ему об этом, правда, тогда Гарет не понял услышанное. Еще стражник пояснил, что так далеко на север ненавистные линияты действительно никогда еще не заходили, и высказал надежду, что, может быть, хоть это заставит короля Алфиери пошевелить задницей и объявить работорговцам войну.
Его приятель недовольно фыркнул и сказал, что тупой король пошевелит задницей, только если кто-нибудь подожжет трон. Потом он добавил, что король может также пошевелиться, если какой-нибудь жрец запретит распутничать, хотя, скорее всего, запретят самого жреца.
Гарету было наплевать, чем заняты короли. Он хотел, чтобы родители вернулись, чтобы он сказал им слова, которые не успел сказать в тот день. Еще он хотел научиться владеть мечом, найти работорговцев, разоривших поселок, и убить их, причем медленно.
Кнола, Тома и еще двух уцелевших жителей поселка, которые, заметив черные корабли, спрятались на болоте, должны были взять на воспитание в соседний поселок, что было традицией у жителей побережья, привыкших к трагедиям из-за штормов, крушений и глубоководных чудовищ.
Из Тикао по семафору передали письмо, и Гарет на первой почтовой карете отправился в столицу, к брату отца Полу.
Из разоренного дома, не считая одежды, в которой, как он небезосновательно полагал, выглядел деревенщиной, он взял только богато украшенный жезл, который подарил ему отец в день окончания школы, и маленький, но очень грозно выглядевший, острый как бритва чародейский кинжал, которым отец резал лекарственные травы и рисовал магические круги, а также перстень с портретом матери, который отец сделал сам, когда они обручились.
Все остальное уцелевшее имущество будет продано на аукционе, а деньги должны будут помочь Тому и Кнолу освоиться в новых домах.
Юноши неловко попрощались, так как мысли их были заняты погребальными кострами, пылавшими на мысу, и людьми, превращавшимися на них в пепел. Они поклялись, что обязательно увидятся, что никогда не забудут друг друга, хотя прекрасно понимали, что слова эти — несбыточная мечта, по сути ложь.
Гарет ушел с пепелища к новой жизни в большом городе.
Пол Раднор был на восемь лет младше своего брата-волшебника и походил на него, по крайней мере сложением и веселым нравом. Главное отличие заключалось в том, что маг Даав Раднор был вполне доволен жизнью волшебника в сонном поселке, помогая жителям и их домашним животным преодолевать беды и болезни, в то время как Пол был крайне честолюбив.
Всего три года он прослужил клерком в конторе судовладельца, а потом стал казначеем на одном из судов магната. Через два рейса он обзавелся достаточным количеством нужных связей и принес хозяину достаточную прибыль, чтобы занять денег на груз. Судно не утонуло, пираты, хвала богам, его не заметили, и с этого момента дела Пола пошли в гору.
Он владел полудюжиной судов, еще несколько контролировал, имел агентов во многих портах и слыл удачливым человеком. Грузы, которые он соглашался доставить, не только приходили в порт назначения, но часто прибывали именно в тот момент, который мог обеспечить максимальную прибыль. Некоторые говорили, что он обладал даром предвидения, на что Пол всегда с усмешкой отвечал, что просто удачлив.
Тем не менее самым близким своим друзьям он часто говорил, что удача зависит от самого человека.
Гарет не сразу понял, что, если удачи можно добиться напряженным трудом и осторожным проникновением в нужные круги общества, дядю действительно можно было считать удачливым человеком. Очень скоро ему должны были присвоить титул Слуги короля и, возможно, посвятить его в рыцари. Затем, если удача не оставит его, он мог стать Принцем купцов, которому дозволено носить меха на одежде.
Дядя удачно женился на дочери другого магната — невзрачной женщине по имени Присциан, которая была старше его. Пока боги не послали им дитя, но Пола, по-видимому, это мало беспокоило. Приданое Присциан состояло не только из двух судов с командами и нового особняка недалеко от делившей Тикао надвое реки, но и загородного поместья и, что самое главное, золота и слуг, которые умели за всем этим ухаживать.
Гарета сначала несколько настораживало благодушие Пола. Он считал, что человек не может постоянно и откровенно всему радоваться, но через год он неохотно признал, что, скорее всего, радость дяди была искренней. Впрочем, он не заметил, чтобы Пол больше всего радовался тогда, когда с ним рассчитывались золотом, а не серебром.
Пол отвел Гарету месяц на скорбь, как того требовали обычаи, потом объявил о его будущем. Гарету позволено будет пойти по стопам дяди, то есть стать клерком, потом старшим клерком и, если дела пойдут хорошо, в конце концов возглавить целое отделение торговой империи дяди, потому что через несколько лет, хвала Мегарису, это станет империей.
Гарет спросил, когда ему будет позволено выйти в море.
— Никогда, если хочешь узнать мое мнение, сынок, — ответил Пол. — Я выходил в море дважды и только потерял драгоценное время. Я не нашел там ничего, кроме грубых людей, штормов, морской болезни, пиратов и неопределенности. Я получил урок и готов оказать тебе услугу и не позволить повторить мои ошибки. Как говорится, человек, стоящий одной ногой на суше, благословлен богами, а человек, стоящий на ней обеими ногами, сам почти бог. Я не допущу таких страданий для тебя, пока ты живешь в этом доме.
Так Гарет стал членом семьи. В доме жила дюжина слуг, и все вставали на рассвете. Гарет заметил, что хотя Пол с женой регулярно посещали Храм купцов и даже имели в нем собственную ложу высоко на стене, дома они молились редко.
Это вполне устраивало Гарета. Он решил для себя, что если боги и существовали, они были равнодушными, возможно, злобными и, скорее всего, олицетворялись каменными статуями, ноющими жрецами и лицемерными канонами.
Встав и умывшись, семья садилась за простую, но обильную трапезу, так как Пол был убежден, что лучше работается на полный желудок.
Каждый день к Гарету на час приходил домашний учитель, так как Пол считал достойным сожаления недостаток знаний, особенно умения обращаться с цифрами. Раз в неделю приходил другой человек, который беседовал с Гаретом о музыке, искусстве, книгах, так как Пол говорил, что хороший купец должен уметь говорить с клиентами на любую тему.
После этого Гарет брел на берег реки, на факторию Пола, состоявшую из контор и лабиринта коридоров в передней части и огромных складов — в задней.
Это было для юноши сущей пыткой. Корабли сотен стран стояли у берега, до их мачт, казалось, можно было дотронуться, высунувшись из окна на верхних этажах зданий Принцев купцов, а бушприты иногда загораживали путь сновавшим взад-вперед тележкам. Корабли, на которые ему никогда не суждено наняться, корабли, которые посетят странные и чудесные части света, а ему никогда не суждено их увидеть.
Еще хуже ему стало тогда, когда Пол пригласил колдуна, который должен был при помощи заклинания обучить Гарета международному языку торговцев. Гарет спросил тогда, почему дядя так поступает, если не позволяет ему выйти в море, на что Пол быстро ответил, что его контору часто посещают купцы из многих стран и что можно заключить значительно более выгодную сделку, если разговаривать на понятном для них языке.
Не реже раза в месяц Гарет просил позволить ему наняться на корабль другого магната, так сказать, для практики.
— Как человек может стать хорошим купцом, если не знает дальних стран и клиентов, которые в них живут?
— При помощи чтения и переписки,— отвечал Пол,— к которым, кстати, ты относишься с явным пренебрежением. Буквально все можно узнать в книгах, и нет никакой необходимости болтаться в море на дырявой посудине, питаться червивым мясом и пить прокисшее пиво, если можно сидеть здесь в полном комфорте.
— Но...
— Никаких “но”,— говорил Пол достаточно вежливо. — А теперь возвращайся к счетам и изучай их повнимательней. Твой начальник сказал, что нашел в твоих подсчетах не меньше двадцати ошибок. Так не годится, Гарет. Разве я смогу гордиться тобой, а ты — собой, подумай сам?
Гарет не находил ответа и возвращался к своему столу, заваленному бумагами, который с каждым днем казался ему все больше и выше, и к своему стулу, словно уходившему в тусклое зимнее небо Сароса, и предавался мечтам о тропическом солнце и голубых волнах, накатывавшихся на песчаные пляжи.
Клерки, работавшие рядом, были значительно старше него, давно обзавелись хозяйством и находили радость в рассказах о том, как кому-нибудь из них едва не удалось продать груз апельсинов в тропики или найти ошибку в счетах, которая позволила сберечь для герна Раднора так много золотых монет.
Не было смысла даже подшучивать над ними. Гарет попробовал сделать это несколько раз, но в ответ получил лишь недоуменные взгляды и тяжелые вздохи.
Когда наступали сумерки, или после двенадцати поворотов склянок1 в короткие зимние дни, контора закрывалась.
Ужин всегда бывал обильным. Пол Раднор позволял себе выпить две кружки эля перед ужином, три бокала вина в процессе пышной трапезы, состоявшей из продуктов многих стран, с которыми он торговал, и два стакана бренди, пока просматривал деловые бумаги и письма перед сном.
Гарет однажды допьяна напился элем, не испытал никакого удовольствия от своего состояния, особенно на следующее утро, и после этого, в отличие от большинства сородичей, пил лишь пиво, разбавленное вино или, что нравилось ему значительно больше, чистую воду.
После ужина Гарет оказывался предоставлен самому себе. Единственным условием было его возвращение домой за два поворота склянок до полуночи.
Ему удалось найти в сарае маленькую лестницу, и путь в город был открыт. Он уходил из дома по крыше. Никто не проверял его, и, как ему казалось, не слишком бы обеспокоился, увидев его постель пустой.
Исследование Тикао оказалось крайне интересным занятием.
В далеком прошлом город был небольшим торговым поселком на реке, построенным в девяти лигах от моря, чтобы избежать нападений пиратов. Река Нальта была достаточно широкой и глубокой для маневрирования судов, особенно после того, как в течение последней сотни лет постоянно углублялся главный канал. Она уходила на север, в самое сердце Сароса, а на восток и запад от нее отходили каналы, так что практически все товары попадали в страну через Тикао.
На северо-восточном берегу реки, внутри и вокруг обнесенного стеной старого города, располагался торговый центр Тикао. Дальше начинались холмы, на которых стоял королевский замок в окружении домов знати. Пол говорил, что, несмотря на страстное желание стать Принцем купцов, он никогда не построит дом на Королевской горе, так как, согласно закону, в случае войны и возникновения угрозы столице все эти дома подлежали сносу, чтобы обеспечить свободное пространство обстрела для орудий королевского замка.
Оба берега реки были застроены рабочими кварталами и трущобами, на севере, за Королевской горой, шли сельские дома, за ними начиналась холмистая местность.
В городе было столько извилистых улиц и переулков, что, казалось, совершенно невозможно узнать Тикао полностью — каждый день встречались новые магазин, чайная или таверна. В Тикао было много парков и поросших деревьями лужаек, открытых, согласно королевскому указу, для любого горожанина.
Гарет исследовал улицы и переулки Тикао до полуночи, иногда — до рассвета, а потом зевал за своим конторским столом под неодобрительными взглядами главного клерка.
В Тикао собирались моряки из разных заморских стран, в том числе и линияты. Увидев впервые на улице этих людей с оливковой кожей и ничего не выражающими лицами, Гарет поинтересовался у нищего, кто они.
— Работорговцы,— ответил нищий, все еще протягивая к нему руку за монетой.
— Которые нападают на наши поселки?
— Те самые.
— Почему им разрешают сходить на берег? —спросил пораженный Гарет.
— Потому что наш сиятельный король ни с кем не хочет воевать, открывает моря для всех, лишь бы в Сарос рекой текло золото. Чертов дурак, при всем к нему уважении. Люди знают, что с такой мразью можно разговаривать только на языке меча. Я сам был покалечен в кровавой драке с ними. Сражался как лев, спас жизнь приятелю, но получил ужасную рану. Могу показать, за пару медных монет...
Гарет бросил ему монету и поспешно ушел.
Потом он часто видел их, редко поодиночке, чаще группами с полдюжины, чтобы недовольные горожане не посмели забросать их камнями и грязью. Работорговцы покупали, казалось, совершенно бессмысленные вещи. Иногда конфеты, иногда — драгоценные камни. Они мгновенно поглощали все, что можно было есть или пить, и вели себя словно маленькие дети за спинами родителей.
Гарет часто ходил за ними следом, пытаясь понять, что это за люди, доходил до их странных кораблей, иллюминаторы которых всегда были освещены изнутри, словно работорговцы никогда не спали.
Он спрашивал, чем они торгуют в Тикао, так как торговля людьми была запрещена на Саросе много поколений назад. Клерк из другой фактории, недовольно поморщившись, сказал, что рабов, захваченных обычно на диком континенте Каши, который отделен от континента линиятов длинным перешейком, они продают в других странах, в которых рабство еще считается законным, а на Сарос привозят выменянные на рабов товары.
— Просто позор, — добавил молодой клерк. — Наш управляющий потерял за пять лет три судна, но одному из моряков удалось добраться до дома и сообщить, что суда не потонули в шторм, а были захвачены работорговцами. Добрый король Алфиери должен снарядить флот и задать им хорошую трепку. Нельзя иметь дело с такими кровожадными ублюдками.
Дважды Гарет бросал камни в группу линиятов, а потом убегал по извилистым переулкам от размахивающих кинжалами или мечами с узким лезвием темнокожих моряков. Их язык был похож на смесь кашля с рычанием льва, которого Гарет однажды видел в королевском зверинце.
Однажды он притаился на крыше и вылил на четверых работорговцев полный ночной горшок.
Он понимал, что его действия смешны, и страстно жаждал мести, настоящей мести с клинком и пистолетом.
Дядя Пол говорил, что он не должен позволить ненависти овладеть собой, потому что из-за нее оживали воспоминания о кошмарном дне убийства родителей. Гарета это вполне устраивало. Он желал отомстить за смерть отца и матери не одному или десятерым, а сотне линиятов, и еще страшнее отомстить за тех, кто сейчас томился в цепях на каком-то неведомом берегу.
Впрочем, в отличие от многих знакомых ему рыбаков, потерявших в море сына или брата, Гарет не позволял мрачным раздумьям овладевать собой. Он любил шутить, насмехаться над людьми, которых считал напыщенными, глупыми или злыми, будь то богатый купец, нечистый на руку лавочник или вельможа. Один раз жертвой его шуток стал даже выдававший себя за мага мошенник, который убедил в своих талантах целую толпу доверчивых девиц и снабжал их любовным эликсиром.
Он приобрел двоих друзей, а потом и третьего.
Первым стал огромный Лабала, которого он спас от толпы карманников, когда тот был совершенно пьян. Семья Лабалы была родом из какой-то далекой тропической страны, но никто не знал, из какой именно. Лабала, как и его отец, работал грузчиком в порту Тикао, добавляя к заработку то, что ему удавалось украсть.
За услугу, оказанную ему Гаретом, он поклялся, что ни он, ни один из членов его семьи, включая племянников, никогда ничего не украдут из грузов Раднора, каким бы сильным ни было искушение.
Лабала был, как сам утверждал, лишь на два года старше Гарета, но выглядел на все двадцать лет. Некоторые люди совершали ошибку, не воспринимая его всерьез или считая тупым из-за огромных размеров, жировых складок, которыми он гордился, и постоянной улыбки на круглом лице.
Улыбка скрывала весьма скверный характер, в чем некоторые убеждались, когда она вдруг исчезала и слышалось рычание: “А теперь я посижу на тебе”. Лабала так и поступал, после того как обрабатывал некоторое время тело обидчика огромными кулачищами. К тому же Лабала был крайне ловок. Однажды Гарет увидел, как человек, угрожавший ему двумя ножами, потерял их оба после захвата и нескольких сокрушительных ударов, а потом оказался в реке.
Лабала любил и пошутить, не обращая особого внимания на цель или результат.
Вторым другом Гарета стал Фокс, который никогда не говорил о том, чем занимается днем. Гарет считал его вором-карманником, судя по тому, как его глаза наблюдали за деньгами. Он был очень маленьким, худым, на грани истощения, и его быстрые глазки были полускрыты под копной непослушных волос. Гарет почти ничего не знал о его семье, за исключением того, что у него была мать, которую Фокс боготворил, два брата-близнеца — “бессердечных злодея” — и нескончаемая вереница дядюшек. Об отце Фокс никогда не говорил.
Фокс особенно любил подшутить над хорошо одетыми людьми, особенно в том случае, если их толстые кошельки могли оказаться в его руках.
Последней была Косира. Она едва доставала Гарету до подбородка, была очень стройной, с небольшой грудью, коротко стригла рыжеватые волосы и одевалась как мальчик. У нее были идеальные белые зубы и заостренное к подбородку личико, ничуть не реже, чем лицо Лабалы, озарявшееся широкой улыбкой.
Она, как и все остальные члены шайки, носила одежду простолюдина из кожи, шерсти или грубого хлопка. Впрочем, была одна необычная деталь — на серебряной цепочке она носила кулон в виде морского орла.
Косира, в отличие от Лабалы и Фокса, говорила как образованная женщина, впрочем, жаргоном воров она тоже владела совсем неплохо.
Она никогда не рассказывала о семье или друзьях. Одной из ее любимых шуток была такая. Когда какой-нибудь мужчина понимал, что она — женщина, и начинал делать похотливые намеки, Косира немножко флиртовала с ним, потом говорила, что она — дочь лавочника и не возражала бы против свидания чуть позже по определенному адресу. В связи с тем, что она обычно называла адрес храма Хоуф — богини евнухов и безбрачия, Гарет часто задумывался, не была ли она молодой проституткой, проданной в один из многочисленных борделей Тикао.
Ни один из троих приятелей не пытался затащить ее в постель. По неизвестным причинам все считали, что это может все испортить.
Итак, раз в два-три дня они собирались ночью, чтобы выбрать цель или разработать очередной план.
Цель обычно выбиралась Гаретом или Коси-рой, двое других членов шайки вполне довольствовались ролью исполнителей.
Гарет порой думал, что только шутки позволили ему сохранить рассудок.

3

— Я придумал, — задыхаясь от смеха, сказал из темноты Лабала. — Давайте выкрасим статую короля на Центральной площади.
— Мы делали это три месяца назад, — терпеливо напомнила Косира.
— Да... но на этот раз мы покрасим его задницу в синий цвет, а не в розовый. — Лабала едва не свалился на мостовую от хохота.
— Ладно, — дипломатично согласился Гарет, —рассмотрим твой план в качестве запасного.
По вполне понятным причинам никому не хотелось злить Лабалу.
— У тебя уже есть план, — с уверенностью произнес Фокс.
— Возможно,— согласился Гарет. — Кто-нибудь из вас знает лорда Квиндольфина?
— Я знаю, то есть слышала о нем, — сказала Косира.
Гарет ждал.
— Не слишком приятный человек, насколько я знаю, — продолжила Косира.
— Приятеля моего дяди пытали и четвертовали,— добавил Фокс,— только за то, что он позаимствовал позолоченного орла с ворот его особняка.
— Так нельзя, — возмущенно воскликнул Лабала. — Давайте сделаем его. Забудем о каменной заднице короля.
— Через четыре дня выходит замуж его дочь,— сообщил Гарет. — После церемонии будет пир.
— Понятно, — сказала Косира, — но его особняк обнесен высокой стеной.
— Бал будет не там, — сказал Гарет. — По какой-то причине лорд решил устроить его в здании гильдии банкиров.
— Вероятно, должен им, — заметил Фокс.
— Возможно,— согласился Гарет.— Кстати, я осмотрел место, когда шел сюда. Сзади есть широкие грузовые ворота.
— Ну и что? — не поняла Косира.
— Очень широкие ворота. — Гарет объяснил им свой план, и булыжники мостовой под их ногами задрожали от хохота Лабалы.
— А... а... — Он с трудом перевел дыхание. —Сегодня в порт пришло судно, как раз с хорошим подарочком для старины Квиндольфина.
— Привезли музыкальные инструменты,—пролаял Гарет и несколько не к месту щелкнул кнутом, который позаимствовал вместе с фургоном и лошадьми.
Служащий гильдии равнодушно кивнул и скрылся внутри за красно-черным занавесом.
Гарету удалось развернуть фургон, из которого тут же выпрыгнул Фокс. Он неловко заставил лошадей попятиться назад, и фургон прижался задним бортом к погрузочной платформе здания.
Затем вылезли Косира и Лабала и, выдвинув из-под фургона настил, положили его на платформу. Косира приготовилась открыть ворота здания.
Фокс и Лабала встали по обе стороны платформы, а Гарет открыл задний борт фургона.
Две дюжины свиней, почувствовав свободу, радостно завизжали и бросились к распахнутым Косирой воротам.
Кто-то вскрикнул, и свиньи помчались через кухню, с ужасом почуяв запах вращавшихся на вертелах сородичей, сбили с ног официанта и ворвались в зал в самом разгаре приема по поводу бракосочетания дочери милорда Квиндольфина.
Крики людей заглушили визг свиней, и началось полное безумие.
Гарет позволил себе несколько мгновений наслаждаться шумом, потом вернулся к действительности.
— Скорей, — закричал он. — Иначе будет беда. — И четверка, обогнув здание гильдии, побежала к улице.
У главного входа щеголевато одетый мужчина слез с лошади и передал вожжи слуге.
— Эй, вы! — крикнул он. — Что здесь происходит?
Четверка, не обращая на него внимания, бежала дальше.
Гарет оглянулся и увидел, что мужчина, обнажив меч, устремился за ними. Они опережали его на десять корпусов, а еще через двести футов начинался узкий, похожий на лабиринт, переулок, в котором легко можно было скрыться.
И тут Косира поскользнулась на булыжниках и упала на мостовую.
— Попалась, разбойница,— заорал мужчина, опуская меч. — Впредь не будешь воровать на свадьбе его светлости...
Косира стояла на коленях и пыталась встать, но острие меча было всего в нескольких дюймах от ее груди.
Гарет, не задумываясь, схватил с мостовой булыжник и бросил изо всех сил. Камень попал мужчине в голову, и внутри Гарета все перевернулось, когда он услышал хруст костей. Мужчина выронил меч, упал на живот, два раза дернулся и застыл.
Гарет помог Косире подняться на ноги и услышал крики со стороны здания гильдии.
Зазвенели подковы лошадей по булыжникам, и он увидел, как к ним направляются несколько всадников.
Фокс остановился и осел у стены дома. Лабала бежал к ним.
— Нет! — закричал Гарет. — Бегите! Пусть схватят только одного из нас.
— Но...— начала было Косира.
— Беги! Или все попадемся!
Косира хотела что-то сказать, потом передумала и побежала, схватив Лабалу за рукав.
Раздался выстрел из пистолета, и пуля попала в стену совсем рядом с ними. Потом тройка друзей исчезла.
Гарета окружили четыре всадника — трое с обнаженными мечами, четвертый, с заряженным пистолетом, спешился и подошел к телу. Он встал на колени и перевернул его, не спуская глаз и не отводя ствол пистолета от груди Гарета.
На мгновение он опустил взгляд.
— Это — сэр Виет, и он мертв.
Он посмотрел на Гарета тяжелым взглядом.
— Теперь тебе конец, парень.
Надзиратели сырого, холодного Великого Подземелья, расположенного ниже по склону в восточной части королевского дворца, встретили его не более приветливо.
— Убил человека, к тому же знатного, — сказал один из них с приятной улыбкой.— А сам из какого класса?
Гарет покачал головой, потому что не знал.
— От этого зависит твоя судьба, — сказал надзиратель.— Простолюдину, а ты, судя по одежде, как я подозреваю, принадлежишь к ним, за убийство знатного человека выпускают кишки, а потом его ждет петля. Купцу грозит медленное повешение или, возможно, колесование. А будь ты знатным, как сэр Виет, тебя ждал бы просто топор.
— Но тебе не дадут умереть так легко, — радостно добавил надзиратель. — Лучше найди немного серебра перед днем казни и дай палачу, чтобы он проткнул тебе сердце после первого надреза на животе.
Сначала его бросили в камеру, где парочка громил в драке выясняла, кто из них первым переспит с юношей. Шум привлек внимание коридорного, который перевел Гарета в одиночную камеру. Как он объяснил, ему совершенно наплевать, изнасилуют Гарета или нет, просто оба громилы сидели за убийство его товарища, и он собирался сделать все, чтобы их пребывание здесь до дня казни было лишено малейших удовольствий.
Гарет просидел в этой камере достаточно долго, чтобы осмыслить предсказание по поводу своей участи, и вынужден был попросить у надзирателя перо и бумагу и пообещать ему деньги, если тот согласится доставить письмо дяде.
Возвратился надзиратель совсем в другом настроении.
— Ну вот, парень, — сказал он. — Твой дядя попросил позаботиться о тебе.

1 Следующая страница


Корсар 2

Он провел Гарета по коридорам, вверх по лестнице, в совершенно другую камеру. Здесь были стол, стул и даже кровать. Белье, хотя и потертое, оказалось чистым, и в камере не так сильно воняло дерьмом.
— Если захочешь поесть,— сказал надзиратель,— позови меня. Меня зовут Ахара. Что-нибудь нужно сейчас?
Гарет покачал головой, потом спросил, не может ли он помыться.
Ему принесли кувшин с чистой водой, мыло и ведро. Гарет вымылся, постоянно думая о том, что говорил первый надзиратель о его участи.
Он подошел к окну. Серый день, серые каменные стены, стражники, совершавшие обход по парапету. Он находился достаточно высоко, чтобы видеть поверх стен дома на улицах и даже Нальту, серой змеей струившуюся к океану, по которому ему не суждено плавать.
Через некоторое время Ахара принес суп в супнице, хлеб и сыр. Гарет заставил себя поесть. Суп был достаточно вкусным. Гарет гнал прочь мрачные мысли. Быть может, ему удастся сбежать перед казнью. Он полагал, что должен предстать перед судьей или еще кем-то. Может быть, еще есть надежда.
“Конечно! — посмеялся он над собой. — С таким же успехом можно надеяться на то, что у меня вырастут крылья и я улечу отсюда”.
Вернулся Ахара с маленькой коробочкой.
— Какая-то девушка принесла,— пояснил он. — Дала целый золотой, чтобы я передал тебе.
Гарет взял коробочку, развязал веревку и открыл. Внутри он увидел знакомый кулон в виде морского орла и записку:
“Этот кулон был заколдован. Если ты окажешься на свободе, подумай обо мне, возьми орла в руку, и он приведет тебя ко мне.
К”.
— Погоди, — сказал он, увидев, что Ахара собирается уходить.— Что это была за девушка? Как одета?
Ахара пожал плечами:
— Была в плаще, так что я ничего не могу сказать. Похожа на служанку. Стройная. Короткие волосы. Ты знаешь столько девушек, что не можешь сообразить, которая из них прислала подарок?
Гарет не ответил. Он сел на стул и сжал орла в ладони. Потом надел на шею цепочку и спрятал кулон под рубашку.
Странно, но он почувствовал себя спокойнее, словно маленький талисман мог спасти его. Скоро он лег на кровать и заснул.
Через два дня его навестил дядя.
Гарет думал, что тот и вспоминать о нем не будет, считая полным идиотом, а если и навестит в тюрьме, то только для того, чтобы выругать за тупость.
Раднор так не поступил.
Он тяжело опустился на стул в камере Гарета.
— Эти проклятые ступени могут довести человека до могилы,— сказал он.
Гарет промолчал.
— Я часто говорил, как ты помнишь, что считаю себя удачливым. Сынок, по сравнению с тобой меня можно считать проклятым, с постоянными тучами над головой.
Гарет удивленно посмотрел на него.
— Во-первых, тебе повезло в том, что сэр Виет — человек, которого ты... ты убил... был...имел в городе репутацию мошенника, человека без чести. Уж не знаю, что он такого совершил, чтобы заслужить подобную репутацию. В качестве отступления замечу, что полагаю, ты убил его в честной схватке, хотя совершенно не могу понять, что ты там делал в это время. Я не верю в то, что Раднор, особенно сын моего брата, способен на хладнокровное убийство. И мне не нужны никакие объяснения. Как я уже говорил, личность убитого тобой человека можно считать первой удачей. Мне кажется, ни у кого нет ни малейшего желания отплатить за его смерть. Во-вторых, тебе повезло еще больше. Король услышал о произошедшем.
Гарет почувствовал, как кровь отхлынула от лица, и приготовился к худшему. Что могло быть хорошего в том, что о нем узнал сам король?
— Лорд Квиндольфин давно потерял расположение короля. Я... и я хочу, чтобы ты никогда не повторял мои слова, так как не подобает открыто критиковать тех, кто стоит выше тебя... я считаю его бесчестным человеком, особенно в тех случаях, когда он решает вести дела с людьми, которых считает по отношению к себе низшими, например купцами или судовладельцами. Я признаю, что сам понес финансовый ущерб в результате отношений с Квиндольфином. Почему король недолюбливает, я не знаю и не хочу знать. Но король Алфиери узнал о твоей маленькой проделке и нашел ее забавной. Как мне сказали, он впервые за месяц от души посмеялся. Когда я услышал об этом, то решил поговорить с другом, у которого много влиятельных знакомых. Твоя шутка дорого обошлась мне, Гарет, но суда над тобой не будет. Если вдруг откуда-нибудь появятся наследники сэра Виета, я позабочусь о том, чтобы они получили плату за потерю родственника.
— Это значит...
— Это значит, что ты не предстанешь перед королевским судом и не окажешься в других...менее приятных местах.
Гарет не верил собственным ушам.
— Тем не менее это не значит, что твоя жизнь останется прежней, — сказал Пол.
— Конечно, сэр, — пробормотал Гарет, — я могу заверить вас, что больше никогда...
— Я не говорю о предпочитаемом тобой способе времяпрепровождения, — резко оборвал его Пол.— Я говорю о том, что лорд Квиндольфин поклялся отомстить, он знает, кто ты, и заявил, что не остановится ни перед чем, чтобы наказать тебя за то, что ты сделал посмешищем свадьбу его единственной дочери. Надеюсь, ты не знал, что бедняжку все считают некрасивой, причем настолько, что друзья в шутку прозвали ее Свинкой.
Гарет поморщился.
— Таким образом, ты не можешь далее жить со мной, тем более работать на моей фактории, если тебя не будет сопровождать вооруженная стража, к тому же мне пришлось бы аналогичным образом охранять свой дом. Кроме того, такие действия были бы совершенно бесполезными, так как у сэра Квиндольфина находится в подчинении значительно больше людей, знакомых с клинком и пулями, чем я могу нанять. Теперь Тикао и Сарос не существуют для тебя, мой мальчик, по крайней мере года на два. Я уже договорился о том, чтобы вывести тебя из тюрьмы после наступления темноты. Мы сделаем все быстро и, надеюсь, обманем лорда, если он установил за тюрьмой наблюдение. Ты отправишься прямо в порт и наймешься на одно из торговых судов в качестве помощника казначея. Нужная одежда и другие вещи приобретаются в данный момент и будут ждать тебя на борту судна. Ты нашел самый неожиданный способ добиться того, о чем постоянно меня упрашивал. Но теперь ты отправляешься в море. И да сжалятся над тобой боги!

4

Первым судном Гарета стало двухмачтовое старенькое каботажное судно “Идрис” с командой из двенадцати моряков, с двумя кливерами и треугольным парусом на фок-мачте и несколько меньшим треугольным парусом на грот-мачте. Новый начальник Гарета казначей Казала был еще и вторым помощником капитана.
Гарет стоял у леера и смотрел, как “Идрис” выходит из устья Нальты. Делать пока было нечего, потому что корабль был уже загружен картофелем в мешках для Адрианополя, в двух неделях пути на юг, подальше от зимних штормов.
Он гордился собой за то, что выдерживал легкую речную качку, тогда как пара матросов уже склонились за борт, как сказал один моряк, “в молитве морской богине”. Ну и вид у них будет, когда судно выйдет в открытое море!
Потом первая океанская волна легко подняла “Идрис” и немного покачнула его. Интересно. Потом еще одна и еще. Гарет почувствовал, как сжалось горло, и торопливо сглотнул.
“Идрис” окончательно вышел в океан и пошел словно по зубьям пилы. Скоро Гарет потерял интерес к описанию движения судна.
Он склонился над бортом, чувствуя, что весь мир как-то поднимается, и тут же услышал лающий голос:
— Парень, если заблюешь палубу, надеру задницу тросом! К другому борту!
Гарет, как приказал капитан, перебежал по палубе к другому борту и опорожнил желудок.
В тот же самый момент он услышал другую команду.
— Герн Раднор! Долго тебя ждать? Нужно еще раз просмотреть коносаменты,— закричал казначей Казала.
Гарета еще раз вырвало, и он, пошатываясь, пошел к люку.
В трюме было душно и сыро, Гарету показалось, что совсем недавно “Идрис” перевозил тухлую рыбу. Он старался смотреть на бумаги, которые деловито раскладывал перед ним Казала, но чувствовал, что его вот-вот снова вырвет.
— Не замарай бумаги, — предупредил его Казала. — Вот. Поставь ведро между ног, потом я принесу тебе галеты. Принимайся за работу, есть несоответствие в центнер между весом по бумагам отправителя и грузом, который, по словам вахтенных, был загружен в трюмы. Попытайся определить, обманули нас или наш первый помощник просто не умеет считать. И что за жалкий вид у тебя? Думаешь, тебя первого укачало?
Через день Гарет вполне освоился в море. Теперь, выходя в плавание, он чувствовал себя гораздо лучше, но до самой смерти вынужден был заниматься какими-нибудь важными делами, чтобы отвлечься, когда морские волны начинали бить в корпус корабля.
“Идрис” спустил паруса, когда повстречался с рыболовным флотом Лиравайза — столицы иногда дружественного, иногда враждебного Ютербога, находившегося в дне пути от Сароса на другом берегу Узкого моря.
Они обменяли бочки с пивом на вино в бутылках, свежее мясо — на соленые сыры, свежие продукты — на соленую селедку, которая была заколдована и не только никогда не портилась, но и уберегала матросов “Идриса” от цинги.
Они снова вышли в море.
Казала, которого Гарет считал образцом честности, сидел, положив перед собой буханку хлеба и кусок сыра, выменянные у рыболовов.
— Нет необходимости упоминать,— сказал он, — что в бухгалтерских книгах это отражено не будет.
Юноша постарался выразить крайнее удивление.
— Законы существуют на земле, — пояснил Казала. — На море они не распространяются. В плавании мы соблюдаем особый устав.
— Какой?
— Неписаный, которые тебе еще предстоит изучить. Еще предстоит.
Гарет осторожно поднимался по вантам, стараясь не смотреть вниз и не думать о том, насколько крепка палуба. Он старался сосредоточиться только на том, что до рея не так уж далеко. Мачты больших торговых кораблей, мимо которых он проходил в Тикао, были гораздо выше. Правда, тогда он стоял на твердой земле. Он прогнал прочь эту мысль и полез дальше, тщательно вымеряя каждый шаг и крепко держась за ванты.
— Ты весь день будешь сюда лезть? — спросил висевший на рее матрос.— Когда шкипер отдает команду “Все наверх”, нет времени на осторожность.
Гарет проигнорировал его слова внимания и упрямо продолжал карабкаться вверх, пока не ударился головой о рей. Он посмотрел на матроса, сидевшего на наклонном рее, сделал глубокий вдох и устроился рядом.
— Очень рад, что ты наконец добрался, — похвалил его матрос.— Только держись за рей поосторожней, если не хочешь сломать.
Матрос хрипло захохотал, а Гарет смог лишь выдавить из себя слабую улыбку.
— Крепко держишься, мальчик? Гарет кивнул.
— Хорошо, теперь вставай на ноги, держись за мачту, поднимись до блока ликтроса и тресни по нему так, чтобы я услышал.
Гарет, стиснув зубы, повиновался и пополз вверх по гладкому дереву. Он поднимался все выше и выше, потом поднял руку, нащупал блок и резко ударил по нему. В тот же момент с палубы донесся крик:
— Герн Раднор! Какого дьявола ты прыгаешь там как обезьяна? Пора составлять еженедельный отчет!
— Жаль,— сказал матрос.— Мы ведь только начали. — Он легко соскользнул с рея и, быстро перебирая руками, спустился по бакштагу на палубу.
Гарет сполз до рея, решил, что для быстрого спуска еще не настало время, и полез вниз по вантам к ненавистному для него перу.
— Хорошо, молодой Гарет,— сказал первый помощник.— Почему ты интересуешься пушками? Если, конечно, считать пушкой эту хлопушку. Казначеи, какими бы бесчестными они ни были, не нуждаются в оружии, особенно на море.
— Сэр, я хочу узнать как можно больше,—объяснил Гарет, надеясь, что не выглядит романтическим олухом.
— Гм, — задумчиво хмыкнул помощник. —Почему бы и нет. Вахта тянется долго. Итак, эта пушка называется мойен, будь она чуть поменьше, это был бы уже мушкет. Стреляет пулями, это гораздо лучше, чем камни, которые использовали наши предки. Появляется возможность поражать цель на большом расстоянии. Но главное ее преимущество в том, что она была заколдована от разрыва. В бою почти так же надежна, как клинок. Обычно пушка привязана к лееру, как сейчас. Если мы заметим пиратов и будем настолько глупы, чтобы ввязаться в бой, мы отвяжем пушку, чтобы она свободно вращалась на шарнире, зарядим ее, как именно — покажу через минуту, и будем прицеливаться через эту маленькую прорезь. В зависимости от того, насколько далеко находится враг, а он должен быть близко, если использовать эту пукалку, мы прицеливаемся выше или ниже. Если бы это была настоящая пушка, какими вооружены пиратские и военные корабли, мы могли бы зарядить ее шрапнелью, то есть множеством маленьких шариков, и целиться в команду. Или могли бы использовать цепной заряд, то есть два ядра, связанных цепью, и попытаться свалить мачту вражеского корабля или уничтожить его такелаж.
— А во что нужно целиться из этой пушки? —спросил Гарет.
Помощник потер щетинистый подбородок.
— Ну, можно попробовать зарядить ее галькой и подождать, пока первый идущий на абордаж матрос не прорежет сброшенные нами сети. Одним выстрелом можно убрать с полдюжины пиратов, если они лезут толпой. Можно попытаться убить капитана, если удастся разобраться, кто из них капитан.
Хотя, учитывая то, что эта пушка стреляет одним ядром, а пираты плавают на дырявых лоханках, следует целиться ниже ватерлинии и молиться о том, чтобы удалось продырявить ублюдков. Если они близко, выбирай цель на юте — капитана, вахтенного офицера или рулевого. Самое лучше, что могу посоветовать, — это поднять белый флаг. У моряка и без боя есть достаточно способов умереть. Если, конечно, — добавил помощник, — на тебя не напали поганые работорговцы. Слышал о линиятах?
— Они убили моих родителей,— сказал Гарет и снова почувствовал горечь утраты.
— Значит, знаешь. Лучше уйти под воду, сражаясь, если нам доведется встретиться с ними. Есть еще один выход — схватить в руки что-нибудь тяжелое и прыгнуть за борт.
В Адрианополе они продали картофель и загрузились свежезасоленной говядиной для Иртыша.
В Иртыше им удалось с небольшой выгодой продать говядину и, после трех недель ожидания, загрузиться курами в клетках.
Куриц поразила какая-то странная болезнь. Они бились о прутья клеток, клевали друг друга в задницы. Десятая часть птиц сдохла.
От куриц они избавились в Бадахшане, потом все долго драили трюмы, и Гарет понял, что не сможет без рвоты смотреть на домашнюю птицу.
Потом они загрузились перьями павлинов и других экзотических птиц для богатого города Прима.
В Приме прибыль покрыла потери от падежа кур, и они очень осторожно загрузились чугунными болванками для Киллиса. Капитан и первый помощник буквально следовали по пятам за грузчиками, взвешивали каждую болванку, опасаясь, чтобы не было перегруза. “Идрис” все глубже и глубже опускался в воду.
Они вышли в море.
В Киллисе они стояли на якоре две недели, прежде чем им удалось отыскать груз. Но он в конце концов обернулся кошмаром. Двоих магов вызвал из-за какой-то пустячной ссоры островной правитель, и они отправились в путь, захватив с собой всех помощников и наложниц. Они были всем недовольны, наконец разъяренный кок приказал им заткнуться и есть то, что дают, или достать свои волшебные палочки и сотворить что-нибудь получше. После этого, как сказал кок, они могут засунуть эти палочки в удобное место. Поперек.
Гарет, затаив дыхание, ждал, что кок вот-вот превратится в свинью или альбатроса. Но волшебники лишь грязно выругались, с ворчанием отправились на нос, где и просидели, погруженные в мрачные раздумья, до следующего приема пищи.
По крайней мере, “Идрис” шел на юг, в более теплые воды, где дули пассаты.
— Обычно мы этим не пользуемся, — сказал Гарету капитан, — потому что ходим близко к берегу и прокладываем курс по наземным ориентирам, которые занесены в мой судовой журнал, как и у любого мореплавателя. Но если ты отошел от берега, ты можешь определить высоту звезды, а потом по таблицам узнать широту, долготу и даже время. Для уверенности нужно сделать два измерения и вывести среднее значение. Люди совершают ошибки, а ошибки приводят к крушениям, — мрачно заметил капитан. — А кораблекрушения — очень неприятная штука, не говоря уже о потере прибыли.
Легкий ветерок приносил с ночным воздухом запах жасмина и другие, неведомые Гарету, ароматы. Было приятно идти босыми ногами по теплому песку под странными цветущими деревьями.
Он уже с трудом различал на фоне огней порта темный силуэт пришвартованного у длинного пирса “Идриса”.
Фосфоресцирующие волны мягко накатывались на пляж, а из крытого соломой павильона доносилась совершенно незнакомая Гарету мелодия.
Он обнял за плечи молодую женщину, она тесно прижалась к нему. У нее были длинные мягкие волосы и шелковистая темная кожа.
Гарет счастливо вздохнул. Это был первый порт, в котором ему разрешили сойти на берег, он впервые увидел летающих рыб перед носом “Идриса”, впервые попробовал тропические фрукты. Именно ради этого он вышел в море, ради мечты о тропических островах, разомлевших под жарким солнцем, об экзотике под ночным небом.
— Что-то не так? — спросила девушка.
— Все в порядке.
— Хорошо, — сказала она. — Ты будешь доволен. Я отработаю каждую монету, которую ты мне заплатил. Я знаю такое, о чем ты и не подозреваешь.
Романтика нарушилась. Он крепко поцеловал ее, и реальность ночи куда-то исчезла.
Гарет тихо сидел чуть в отдалении от других. Он не был офицером, но и простым матросом тоже себя не считал, поэтому старался держаться чуть в стороне. Кроме того, Гарету всегда нравилось слушать рассказы бывалых людей, а не болтовню своих сверстников.
Скоро все моряки закончили свои рассказы о том, каким губительным может быть море, и Гарет рискнул задать вопрос:
— А как насчет пиратов?
— Ты хочешь им стать или наоборот? — спросил матрос, который помог ему впервые в жизни подняться на мачту.
Гарет промолчал.
— Пираты,— сказал другой моряк.— Это трудно объяснить. Во-первых, существуют пираты двух видов. Пираты-люди и эти проклятые работорговцы. — Он с отвращением сплюнул за борт.
— Давай не будем о них говорить,— сказал третий моряк. — Даже упоминание может накликать беду.
— Дьявол, Джав, какой ты суеверный. Совсем не похож на настоящего моряка.
Когда смех стих, второй матрос продолжил:
— Итак, мы говорим о пиратах-людях, потому что я не совсем уверен, что линиятов можно отнести к людям.
— Не стоит делать их страшнее, чем они есть на самом деле.
— Как я уже говорил, речь не о них. Пират — это человек, который выходит в море на корабле и берет то, что ему не принадлежит, ради получения прибыли.
— Чушь,— один из моряков сплюнул.— Ты говоришь как королевский судья, прежде чем вздернуть моряка на виселице.
— Итак, в чем разница между пиратом и моряком военного флота? — продолжал второй матрос. — Ответ — никакой, за исключением того, что один плавает под флагом государства, а другой — под черным или совсем без флага.
— Один соблюдает законы короля и королевы, а другой — законы братства.
— Не забудь о каперах, — вставил еще один моряк.
— Погодите,— вмешался Гарет,— а что такое закон братства?
— Когда люди решают заняться пиратством, — пояснил первый матрос, — они договариваются об определенных условиях. Например, шкипер получает десять долей от добычи, старшина тоже десять, так как выступает от лица команды, корабельный плотник — пять, комендоры2 по пять, а мы, обычные палубные обезьяны,— по одной.
Гарет обратил внимание на слово “мы”, но ничего не сказал.
— Есть и другие правила: например, ты получишь еще одну долю, если потерял руку или глаз; есть правила, запрещающие азартные игры или, скажем, женщин, хотя это уже полная чушь. Команда выбирает своего капитана. Если он или, бывает, она действует успешно, его не переизбирают, если нет, его возвращают на прежнее место и пробуют назначить кого-нибудь другого.
— А откуда берутся пираты? — спросил Гарет.
Все рассмеялись.
— Только никому не говори, мальчик, — сказал моряк, — но они берутся из таких людей, как ты и я. Иногда у команды плохой капитан, и она бунтует. Иногда люди похищают стоящий на якоре корабль и отправляются на охоту на таких торговых моряков, как мы.
— А что происходит, когда захватывают судно?
— Ничего особенного. Если ты, конечно, не был настолько глуп, чтобы пристрелить кого-нибудь из них во время стычки. Тогда ты отправляешься поплавать с акулами. Обычно у тебя есть выбор — присоединиться к пиратам или высадиться на каком-нибудь берегу, откуда обычно можно добраться до цивилизации.
— Если ты к ним присоединишься, — добавил Джав,— жить тебе, в среднем, остается лет пять. Потом тебя ловят и вешают. Иногда военные моряки, которые обычно и ловят таких, как ты, решают, что ты заслуживаешь более тяжелой смерти, чем в петле. В общем, дело плохо.
— Иногда,— сказал еще один матрос.— Но есть и такие, которым удается захватить корабль и исчезнуть. Я слышал, что многие лорды на Саросе так положили начало своему состоянию, потом расплатились с королевским судом, а теперь их дерьмо пахнет как розы.
— Кто-то что-то сказал о каперстве, — напомнил Гарет.
— Капер — это пират, получивший от короля или королевы разрешение грабить какую-нибудь страну или людей, которые чем-то разозлили короля на этой неделе, — объяснил второй матрос. — Теоретически это значит, что, если тебя поймают те, против кого ты действуешь, с тобой должны обращаться хорошо. Итак, ты выходишь в море, захватываешь суда, а потом ты сам и твоя команда получает большую часть прибыли, а король — свою долю. Но здесь следует быть особенно осторожным. Если ты станешь чересчур удачливым, король может отказаться от тебя, забрать всю добычу себе, а тебя с командой послать на виселицу. Или враг заключает мир с королем, пока ты болтаешься по волнам, а потом ты возвращаешься, полный сил и энергии, чтобы узнать, что твои полномочия гроша ломаного не стоят, и ощутить на шее все ту же петлю. — Матрос вздохнул.— Наш мир не прост.
Минул почти год, прежде чем потрепанный “Идрис” вошел в реку и пришвартовался к пристани Тикао.
Пол Раднор с женой радушно встретили Гарета и спрятали его в изолированной спальне. Еще через день, когда Пол получил отчет Казалы о работе Гарета: “Трудолюбивый, очень любознательный, абсолютно честный, но не обращает должного внимания на расчеты”, они устроили небольшой праздник.
Пол извинился за то, что не смог закатить в честь Гарета пир и пригласить на него всех своих друзей, особенно их дочерей, так как Гарет считался теперь хорошим женихом, и объяснил это тем, что лорд Квиндольфин не забыл и не простил.
— Боюсь, сынок, тебе придется снова уйти в море,— грустно сообщил он Гарету.— Если ты, конечно, не хочешь рискнуть и остаться на берегу. В этом случае я мог бы подыскать тебе местечко в одном из моих имений, но о женитьбе придется на время забыть.
Гарет едва сдержал вздох облегчения, услышав о невозможности женитьбы, затем обратил внимание, что дядя говорит об имениях во множественном числе. Он как-то заметил на столе Раднора письмо...
— Слуга короля Пол — это ты, верно, дядя? Раднор просиял.
— Да... Король посчитал возможным... внести меня в список чести... это не более чем титул, понимаешь... тем не менее...
Гарет начал опасаться, что у дяди вот-вот лопнет на груди рубашка.
— Значит так, дядя, — сказал Гарет, с трудом сдерживая смех.— Похоже, у меня нет выбора. Жизнь сурова, сэр. Полагаю, я снова должен наняться на судно.
Он задумался о том, что стало с Косирой, Фоксом, Лабалой. Он даже стал подумывать, не стоит ли ему выскользнуть из дома и попытаться отыскать девушку при помощи серебряного морского орла, висевшего у него на шее, если, конечно, кулон действительно заколдован.
Но что-то остановило его, и он записался на рыболовное судно “Зарафшан” — двухмачтовик с гафельными парусами и двумя робинетами — почти настоящими пушками. На этот раз ему пришлось отправиться к студеным городам севера, чтобы торговать мехами.
— Почему, — спросил Гарет, — моряки меньше пользуются магией, чем люди на берегу?
Побывавший во многих переделках боцман кивнул:
— Хороший вопрос, парень, и ответ научит тебя большему, чем ты услышишь в самом ответе. Во-первых, моряки чрезвычайно суеверны и неохотно пользуются колдовством, с которым незнакомы. Знаешь сам, что нельзя свистеть на борту, нельзя говорить о сухопутных богах в море, и так далее. В море и без колдовства достаточно трудно. Ты когда-нибудь плавал с чародеем на борту?
Гарет вспомнил о двух несносных магах на борту “Идриса” и кивнул.
— Твой шкипер был либо храбрее, либо глупее других. Может быть, у вас не было другого груза, а? Тем не менее плохая идея. Еще одна причина — магия не точна.
— Не понимаю.
— Ты когда-нибудь задумывался о том, почему у каждой маленькой веревочки на корабле есть свое название? Не для того, чтобы запутать неопытных моряков, хотя это неплохо получается. Ну-ка, скажи быстро, как называется тот трос, на который я показываю пальцем?
— Топсель-шкот, — ответил Гарет.
— Непростое название, верно? Поэтому, если я крикну тебе в шторм потянуть его, ты прекрасно будешь знать, что именно нужно сделать. На корабле все так и должно быть, иначе начнется путаница и не миновать беды. С магией совсем другой дело. Я знаю. Моя сестра вышла замуж за человека с Даром. У него всегда щепотка того, мензурка сего. Щепотка — это сколько? У меня большие пальцы, больше, чем у тебя, значит, и щепотка у меня больше, верно? Я уж не говорю о том, что иногда заклинание работает, иногда —нет, и никто не знает почему. Все наши продукты заговорены от порчи, однако мы взяли с собой соленую говядину и свинину, галеты, как в старые времена, на тот случай, если заклинание не сработает. Ты сам видел, как капитан заплатил за заклинание на хорошую погоду. А что в итоге? Едва не лишились мачт. Когда вернемся в порт, он поговорит с этим волшебником и вернет золото. Вся магия такая. Неопределенная, изменчивая. Разве можно на нее полагаться?
Гарет спросил капитана, почему он запросил тройную цену за перевозку обычного груза: соли, бочек с солониной, зерна, парусины и тканей.
— Хочу сразу сказать — не для того, чтобы получить лишнюю прибыль и скрыть ее от твоего дяди, — быстро ответил капитан. — Уверен, тебе хочется узнать, что лежит в ящиках, которые привязаны к фок-мачте и так всем мешают.
С помощью богов ты сможешь задать этот вопрос через две недели, и тогда у меня будет ответ на него. Но скорее всего, тебе не придется спрашивать.
Спрашивать не пришлось.
Их курс пролегал среди множества мелких островков. Прошло всего полдня после того, как они вошли в лабиринт, и на них напали первые пираты, на суденышках чуть больше шлюпок “Зарафшана”. Капитан приказал вахтенным открыть загадочные ящики у мачты. В них оказались мушкеты, порох и пули.
Были вызваны вахтенные снизу и не занятые на вахте матросы. С реев были спущены толстые грузовые сети, чтобы помешать взять судно на абордаж.
Впрочем, они не понадобились. Одного залпа было достаточно, чтобы улюлюкавшие и гневно ругавшиеся пираты отстали и исчезли далеко позади.
Вторая попытка состоялась на следующий день. Два более крупных судна, вероятно бывших рыболовных, шли встречным курсом. На этот раз Гарет увидел черный флаг, развевающийся на грот-мачте одного из судов.
Потом он вдруг почувствовал жуткую тошноту, более сильную, чем испытал, когда “Идрис” впервые попал в качку.
Нечто странное поднималось к ним из глубин, какое-то сказочное чудовище. Гарет услышал крик матроса.
— Черт вас возьми,— взревел боцман,— по местам!
Снова были заряжены и розданы команде мушкеты.
Правда, на этот раз два помощника развернули один из робинетов и тщательно прицелились.
Перед выстрелом Гарет едва успел увидеть на носу одного из пиратских кораблей человека в темном плаще. Ядро запрыгало по воде перед носом первого корабля.
— Шрапнелью заряжайте, идиоты! — закричал капитан.
Гарет не спускал глаз с тянувшихся к нему из воды черных щупалец. Потом он вскрикнул от боли, когда боцман стегнул его по плечам тросом.
— Делай что говорят!
Гарет понял, что боцман даже не заметил, кого он ударил, так что возмущаться было бессмысленно.
— Аккуратно, аккуратно, — твердил капитан.— Стреляйте только наверняка, джентльмены.
Гарет увидел, как щупальца проникли сквозь ванты, и понял, что чудовище было иллюзией, и в этот момент раздался выстрел робинета.
Послышались крики, человек в плаще поднял руки, крутанулся и упал за борт. Люди, стоявшие рядом с волшебником, лежали на палубе, корчась от боли.
Залпом громыхнули мушкеты со второго корабля, и матрос рядом с Гаретом вдруг удивленно вскрикнул, опустил взгляд на красное пятно на животе и тяжело опустился на палубу.
Была заряжена вторая пушка, “Зарафшан” развернулся и пошел на пиратов, которые уже бросились наутек. Раздался залп обеих пушек, и мачта второго пиратского корабля с треском упала за борт.
Еще один залп, и на корме первого корабля пиратов появился дым, который стал гуще, когда пропитанное рыбьим жиром дерево начало разгораться.
— Поворот! — приказал капитан рулевому.—Взять прежний курс.
— Прежний курс, ост-норд-ост, есть, сэр.
“Зарафшан” подвергся и третьему нападению — на этот раз четырех легких суденышек. К тому времени судно уже вышло в открытое море и легко ушло от преследователей. Особой радости на борту не было.
Раненый матрос умер.
Гарет был в море уже больше года, когда услышал в дымной таверне об исчезновении “Идриса”.
— Возможно, шторм, — сказал ему моряк, — но один из матросов прыгнул за борт, прежде чем “Идрис” поднял якорь в Тикао. Он сказал, что они должны были идти слишком далеко на юг, слишком близко к работорговцам.
Когда Гарет вернулся в Тикао, он собирался потереть кулон и попытаться найти Косиру, но потом передумал. Она явно забыла о нем, если предположить, что она была начинающей проституткой или даже швеей, и вряд ли ее интересовали детские забавы.
Но кулон на серебряной цепочке он снимать не стал.
Когда был готов груз для “Зарафшана” — шубы, как подозревал Гарет, из того меха, который они привезли из прошлого рейса, — ему уже не терпелось выйти в море.
Женщина явно была шлюхой. Кто еще, кроме проститутки или барменши, мог оказаться ночью в портовом районе Иртыша?
Тем не менее, чего бы ни хотели от нее трое линиятов, не стоило толкать ее, жутко хохотать и угрожать клинками, которые Гарет заметил в мерцающем свете свечей у входа в пивную.
На залитых дождем улицах никого не было.
— Стойте! — закричал он, и три работорговца посмотрели на него. Они захохотали еще громче, увидев одного, к тому же худенького, юношу.
Один из линиятов был вооружен мечом, который не замедлил с легким шорохом обнажить. Женщина увидела меч, взвизгнула и скрылась в пивной. Гарет не рассчитывал на чью-либо помощь, во всяком случае не в этом районе города.
Линият с мечом направился к Гарету, двое других сопровождали его по бокам. Один был вооружен длинной пикой, другой — бронзовым кастетом.
Они явно ожидали, что юноша попытается спастись бегством, и собирались преследовать его за то, что он испортил им веселье.
Гарет стоял на месте и чувствовал, как учащается дыхание, как сужается поле зрения, пока в нем не остались лишь трое врагов. Он завел руку за спину и вытащил из-за пояса матросский нож длиной не более ладони, без острия, но наточенный до остроты бритвы.
Линият с мечом захохотал еще громче, подойдя ближе к такому глупцу. Один выпад, тело в бухту, и будет о чем рассказать на корабле.
Он сделал выпад, но Гарет успел отскочить к стене пивной, где стояла скамейка, на которой приятно было пить пиво в хорошую погоду.
Гарет схватил скамейку и изо всех сил бросил ее прямо в лицо работорговцу с мечом. Тот попытался отбить, опоздал, и тяжелая деревянная скамейка попала ему прямо в лицо. Линият вскрикнул, попятился назад и упал, выронив меч на мостовую.
Линият с кастетом, в свою очередь, совершил ошибку. Он отвернулся и попытался достать меч. Гарет пинком послал его головой вперед в каменную стену и услышал, как затрещали кости.
Линият скользнул вниз по стене и замер.
Пика, может быть, и выглядела грозным оружием, но ее клиновидное лезвие годилось разве что для ударов в спину. Работорговец немного разбирался, именно немного, в драке на ножах. Он боком приближался к Гарету, сделав нечто вроде блока одной рукой, а другой — держа пику лезвием вверх на уровне бедра.
Гарет не замедлил разрезать ему ножом ладонь и отскочить, прежде чем линият успел нанести удар пикой.
Потом он сделал выпад, резко нанес удар по руке и увидел, как на мокрые камни потекла кровь.
Гарет сделал шаг назад, потом еще один, отступая под натиском линията. Вдруг он поскользнулся на мокрых камнях, упал на спину и едва успел откатиться влево. Пика лязгнула о камни, а Гарет, поднявшись на колени, нанес очередной удар, рубанул ножом по щеке и нанес глубокую рану на шее.
Работорговец закричал и упал на спину.
Гарет, тяжело дыша, вскочил на ноги. Он смотрел на почти потерявшего сознание моряка, видел, как кровь вместе с жизнью уходит из его тела.
“Если бы я был полным мерзавцем, — подумал он,— я бы отбросил сомнения и перерезал ему горло”.
Почему-то он не мог заставить себя так поступить.
Он вытер кровь с ножа, вложил его в ножны и скрылся в ночи, поспешив вернуться на “Зарафшан”.
Он не впервые сражался с линиятами и всегда вспоминал тела своих родителей в разграбленном доме.
Одним из напоминаний о подобных стычках был тонкий, почти невидимый шрам, протянувшийся от уголка рта по левой щеке до линии волос над ухом.
После той стычки он проводил все свободное от вахт время на полубаке, учась у бывалых матросов не только мореплаванию. Он научился владеть палашом, драться матросским ножом без острия, использовать свайку, битую винную бутылку, практически все, что можно было использовать в качестве оружия на корабле или, что случалось значительно чаще, в пивной или таверне.
Работорговцы стали более дерзкими и наглыми. Все чаще возникали драки, если в порту стоял корабль линиятов. Дружескими такие стычки назвать было нельзя, и все моряки с Сароса, сходя на берег, брали с собой оружие.
В море появлялось все больше и больше работорговцев. Они редко встречались в портах Сароса. Местные жители относились к ним недружелюбно, хотя король Алфиери пытался проводить политику мира. Однако союзниками линиятов были многие страны, и Гарет не мог этого понять. Деловые отношения с демонами или людьми, которые были чуть лучше демонов, не могли не закончиться несчастьем.
Гарет посетил многие страны и знал, где линияты с основном сбывают свой товар. Иногда, когда появлялась возможность, он спрашивал рабов, не привезли ли их с Сароса, но в ответ получал непонимающие взгляды, страх и лишь изредка — названия других стран или городов.
Он помнил, как очень давно нищий сказал, что с линиятами можно разговаривать только на языке меча, и надеялся, что участившиеся набеги на Сарос и соседние земли наконец выведут короля из терпения и он объявит войну ненавистным работорговцам.
“Тогда, — думал Гарет, — я найду способ попасть в экспедиционные войска”.
Он знал, что скоро настанет время, когда суждено будет либо уцелеть, либо погибнуть, и союзникам линиятов тоже придется сделать выбор.
“Зарафшан” зашел вместе с приливом в Нальту и прошел через центр Тикао. Гарет стоял на носу и чувствовал страшную усталость. Он не подозревал, что можно быть таким вымотанным.
Рейс прошел совсем неплохо, по крайней мере до последнего порта. Там казначея и обоих помощников поразила какая-то странная болезнь. Гарет не только исполнял обязанности казначея, то есть следил за погрузкой и разгрузкой судна, но и договорился о грузе на Тикао — заколдованных украшениях, которые, как он полагал, будут пользоваться огромным успехом у знати.
Он менялся вахтами с капитаном на всем протяжении трехнедельного рейса домой.
Длинными бессонными ночами он постоянно думал о Косире. Он поклялся отыскать девушку, если “Зарафшан” не развалится и если он или рулевой не заснет и судно не налетит на рифы на всех парусах. Сколько ей лет, если ему почти девятнадцать? Семнадцать?
Когда они вошли в устье Нальты, капитан послал шлюпку на семафорную станцию, чтобы об их прибытии сообщили Полу.
Гарет держался стойко и считал последние ярды, которые предстояло пройти спустившему все, кроме одного, паруса “Зарафшану” до фактории Раднора. Как только проклятое судно пришвартуется, он наймет карету, доедет до дома дяди и будет спать не меньше недели.
Нет, две недели.
На набережной стояли люди. Он увидел дядю, его жену Присциан, которая редко встречала суда, и двух незнакомцев, отчаянно махавших руками.
Потом он узнал их. Это были подросшие друзья, которым удалось выжить вместе с ним в поселке: ставший еще более грузным Том Техиди и Кнол Н'б'ри.
Усталость как рукой сняло.
Только дайте встать на твердую землю, и нам будет что вспомнить!

5

— Не думал увидеть вас снова, — сказал Гарет, чувствуя себя немного пьяным, хотя, в отличие от других, пил за ужином только разбавленное вино.
Дядя и тетя пригласили Тома и Кнола в свой дом, хотя Гарет не мог не заметить несколько озадаченный вид тети Присциан, когда она посмотрела на грязную рабочую одежду его друзей.
Они обильно поужинали, после того как Гарет вымылся и приказал сжечь свою одежду. Потом, увидев, как дядя Гарета зевает, Том предложил прогуляться.
— Не думаю, что это хорошая идея,— заметил Пол, прежде чем Гарет успел ответить.
Кнол удивленно поднял брови.
— Пару лет назад, — пояснил Гарет, — я совершил страшно глупый поступок, чем огорчил одного лорда.
— Кого именно, позволь поинтересоваться? —спросил Кнол. — Мы достаточно давно живем в Тикао и знаем, кого действительно стоит опасаться, а кого нет.
Пол многозначительно посмотрел на Гарета, давая понять, что он сказал уже достаточно.
Гарета никогда особенно не тревожило сохранение секретов.
— Лорда Квиндольфина, — сказал он.— Я выпустил свиней, и они ворвались на свадьбу его дочери.
— Гм-м,— задумчиво произнес Том.— Дело плохо, это — мстительный ублю... прошу простить меня, леди Раднор, не совсем милый господин. Сын еще хуже. У них головорезов, как у собаки — блох, и каждый готов заняться делом, лишь бы было побольше крови.
— Но мы знаем таверну,— вставил Кнол,—в которую не посмеют сунуться ни сам Квиндольфин, ни его родственники, ни их бойцы.
— Но разве такой мальчик, как Гарет, будет там в безопасности? — спросила Присциан.
Гарет поморщился. Тетя, видимо, будет считать его ребенком до седой бороды.
— И что это за таверна? — с интересом спросил Пол.
— “Рваная ноздря”, — с некоторой гордостью ответил Том.
— Я знаю ее,— сказал Пол.— Там собираются воры, жулики, злодеи...
— И лодочники,— закончил Кнол.— Каковыми мы и являемся.
— Я не бывал в таких местах уже лет двадцать,— с некоторой тоской произнес Пол.
— И слава богам,—сказала Присциан.—Слуга короля, который должен скоро стать Принцем купцов? Едва ли тебе подобает бывать в таких местах.
Пол едва заметно улыбнулся, ничего не ответил, и Гарет в который раз задумался о том, что может скрываться за внешним спокойствием дяди.
— Тогда пойдем,— сказал Том.— Я бы не отказался от пинты, кроме того, твои родственники уже зевают, и невежливо задерживать их дольше.
Гарет не понимал, почему он не упал лицом в блюдо с мясом еще два часа назад, а чувствовал себя совершенно бодрым.
Друзья поблагодарили за ужин, услышали заверения о том, что через несколько дней будет устроен настоящей праздник по случаю возвращения Гарета и что они приглашены.
Ночь была теплой, но со стороны реки веяло прохладой. Трое друзей закутались в плащи, и Гарет не мог не заметить, что плащ Кнола изношен до дыр.
По боковым улицам они вышли к реке, а потом свернули в шумный переулок.
— Иди на вопли, — сказал Том, — и никогда не заблудишься.
Двери “Рваной ноздри” распахнулись, и в ночь ворвались звуки музыки и пьяные крики. Друзья уже собирались войти, но тут на улицу вывалились, едва держась на ногах, двое мужчин.
— Так-так, — весело воскликнул Том. — Наметь цель и пощади невинных.
Один из пьяниц попытался ударить Тома, но тот поднял его за воротник и перекинул через плечо прямо на каменную стену.
— Ты тоже хочешь поиграть? — спросил Том второго буяна. Тот быстро покачал головой, проскочил под рукой Техиди и скрылся в ночи.
— Как я вижу, сил у тебя не убавилось, —заметил Гарет, когда они пробились сквозь толпу к столу, за которым храпел, опустив голову в лужу вина, одинокий пьяница.
Кнол бесцеремонно столкнул пьяницу со стула и пронзительно свистнул, чтобы привлечь внимание официантки.
— Да, любовь моя,— отозвалась та.— Как обычно?
— Как обычно и... воду со льдом.
— Тебе не удалось помыться?
— Для моего непьющего друга. Принесли напитки. Гарет заметил, что Том сел спиной к стене, а Кнол полуобернулся, чтобы наблюдать за залом.
— Мой дядя все рассказал обо мне, — сказал Гарет. — Теперь ваша очередь.
Пока Кнол рассказывал об их жизни в другом поселке, Том постоянно перебивал друга, когда ему казалось, что в рассказе уделяется недостаточно внимания его персоне.
— Но он был совсем не похож на наш,—рассказывал Кнол.— Они решили, что получили пару слуг, чуть ли не рабов.
— Из трюмов не вылезали, постоянно возились с сетями, — добавил Том. — А получали недолю от цены, а горсть медяков или серебряную монетку. Но самым плохим было не это. Поселок платил дань королю, причем данью этой становились двое молодых мужчин ежегодно, когда в поселок приезжали вербовщики.
— Любого человека, даже страстно стремившегося послужить королю, — сказал Кнол, — разочаровали бы рассказы бывалых людей о кораблекрушениях, червивых галетах и морских битвах.
— Дело даже не в крушениях и битвах,—вставил Том.— Дело в том, что после того, как люди теряли силы, не могли больше служить, их вышвыривали, ничего не заплатив, без пенсии, без имущества, оставив только одежду, которая была на них. Они были вынуждены сами добираться домой и просить милостыню. Не сравнить с пиратами, которые, если повезет, возвращаются домой с золотом и драгоценностями.
— Естественно,— сказал Гарет.— Вас двоих вышвырнули бы в первую очередь.
— Поубавить бы тебе язвительности,— сказал Кнол. — Итак, мы сбежали, сбежали в Тикао, подумав, что здесь есть шанс жить нормально.
— Шанс, конечно, был. Шанс не умереть с голоду, — продолжил Кнол мрачно, — а не шанс разбогатеть, этому обязательно кто-то мешает.
— Например, поганая гильдия лодочников, —сказал Том. — Им недостаточно того, что мы исходили реку вдоль и поперек, изучили пристани и течения, купили лодки по разорительной цене, привели их в порядок, чтобы мужчины и женщины с золотом в кошельках могли удобно развалиться на подушках, пока мы катаем их по реке. Нет. Ты подаешь заявление в гильдию и, может быть, когда они сочтут нужным, тебя примут в нее. А может быть, и нет. А пока можешь голодать за всех них. Или работать ниже по течению, где не существует законов и порядка. Если гильдия узнает, что ты работаешь на выгодных маршрутах, твою лодку могут пробить, тебя сбросить за борт или сначала треснуть по голове железным прутом и посмотреть, доплывешь ли ты до океана. Лицом вниз.
— С нами они так поступать не пытаются, —хмуро заметил Том. — Парочка из них попробовала месяцев шесть назад, когда мы впервые вышли на реку, но оказалась в реке рядом с перевернутой лодкой. А потом, когда они решили, что проблемы больше нет, кое-кто поджидал их на пристани, чтобы продолжить дискуссию.
— Но этим мы пламенную любовь гильдии не завоевали,— продолжил Кнол.— Так что...на еду хватает, но посмотри, во что мы одеты. Кроме того, следует вытащить из воды и законопатить лодку, а мы не можем себе этого позволить.
— Кроме того, мы живем не в особняке, —заметил Том, допил кружку эля и знаком попросил принести еще одну. — Но если есть пиво в бочке, жизнь нельзя считать плохой.
— В Тикао жить гораздо лучше, — сказал Кнол, — чем до самой могилы ловить рыбу в том забытом богами поселке.
Техиди вдруг протрезвел.
— Возможно, — сказал он. — Но я никогда не забуду, почему нам пришлось покинуть родные дома.
— Конечно нет,— согласился Кнол.— Пару раз я хотел дать уроки плавания этим проклятым работорговцам. Один раз линияту удалось ускользнуть, во второй их было слишком много, хотя Тома это не смущало, он считал, что самое главное — подобраться к ним поближе.
— Мне тоже кое-что удалось сделать, — сказал Гарет и без хвастовства поведал друзьям о стычке с линиятами. В конце рассказа настроение Техиди поднялось настолько, что он громко расхохотался.
— Отлично, Гарет. Рад видеть тебя самого и рад, что у тебя все идет удачно.
Гарет хотел было сказать, что теперь и жизнь друзей повернется к лучшему. У него было достаточно золота, кроме того, он считал, что компания перевозчиков “Н'б'ри —Техиди” только выиграет, если приобретет негласного партнера.
Но это могло подождать.
Они о многом поговорили, включая детали приключения, вынудившего Гарета прибегнуть к столь странной форме самоизгнания, и потом Гарет незаметно для себя рассказал им о Косире и амулете.
— Дьявол! — воскликнул Техиди. — Романтично. И ты до сих пор не использовал заклинание?
— Нет.
— Почему? — спросил Кнол.
— Я... не уверен,— ответил Гарет.— Может быть, боюсь, что ничего не получится, может быть, боюсь, что мне не понравится то, что я увижу..
— Опусти руку,—посоветовал Техиди.—Ниже ремня, между ног.
— Зачем?
— Делай что говорят! Гарет повиновался.
— Что ты чувствуешь?
— Яйца, что еще?

Предыдущая страница 2 Следующая страница


3 Крис Банч

— Отлично! — закричал Техиди.— А я уж было подумал, что ты их лишился. Может быть, постучишь ими друг о друга и посмотришь, что из этого выйдет?
Гарет сделал глоток воды и дважды медленно кивнул:
— Посмотрю, конечно посмотрю.
Гарет не сразу понял, как работает амулет. Сначала он подумал, что волшебник обманул Косиру и забрал ее деньги, ничего не дав взамен. Потом он заметил, что амулет нагревается, если клюв орла указывает в определенном направлении. После поворота амулет мгновенно остывал.
Гарет подождал еще два дня, чтобы убедиться в этом, кроме того, его тело наконец взбунтовалось, и он не мог делать ничего, только есть и спать.
На четвертый день после заката он накинул темный плащ и вышел на улицу. Потом остановился, вспомнив о своих врагах, которых по иронии судьбы даже никогда не видел, вернулся и взял из обширного арсенала дяди короткоствольный пистолет, в ствол которого свободно входили два пальца. Он осмотрел оружие, зажег фитиль и вышел в ветреную ночь. Он полагал, что поиски приведут его к реке, быть может, даже на другой берег, в трущобы. Вместо этого клюв орла повернулся на север и чуть к западу, в сторону высокого холма, на котором стоял королевский замок.
Гарет дважды сбивался с пути, следуя за клювом орла, вместо того чтобы идти по переулку, и упирался в каменные стены. Он возвращался назад, а амулет становился все теплее и теплее.
Он огляделся и понял, что оказался в богатом районе.
“Если амулет работает, — подумал он, — значит, Косира — не шлюха. Быть может, судомойка или дочь слуги”.
От дороги отходила узкая тропинка, и клюв орла явно указывал в том направлении. Гарет пошел по дорожке и очутился вблизи увитых растениями кованых ворот, украшенных изображениями диковинных животных.
За воротами он увидел мощеный двор, сторожку и внушительный четырехэтажный особняк с башнями и застекленной галереей, с которой открывался чудесный вид на весь город, за исключением королевского замка.
Внутри горел свет, огонь в лампах колебался на ветру, который здесь, на холме, был заметно сильнее, чем внизу.
Дом был роскошным, только знатный вельможа мог владеть таким.
Конечно, Гарет не хотел никого беспокоить в столь поздний час, но, несомненно, он вернется завтра и расспросит слуг о Косире.
Он еще раз насладился видом особняка и уже собирался уходить, когда услышал из темноты голос:
— Ты не слишком торопился.
Гарет вздрогнул и увидел приближавшуюся к нему фигуру в плаще.
— Косира? Как ты узнала, что я приду сюда?
— Вместе с амулетом я заколдовала маленькое колечко. Но ты не ответил мне, Гарет Раднор. Почему ты не пришел раньше?
— Я был... в море.
— Не все время.
Гарет решил, что придется говорить правду. После его рассказа воцарилась тишина, которую нарушил звонкий смех.
— Ты действительно подумал, что я окажусь грязной шлюхой или замужней официанткой с дюжиной любовников?
— Ну, вроде того.
— Это не так.
Она вышла на свет и сбросила плащ. Когда-то очаровательная девушка, теперь она стала еще более прекрасной женщиной. Волосы она стригла по-прежнему коротко, выросла не больше чем на дюйм, оставалась все такой же стройной. Но она была просто восхитительна, ее губы соблазнительно улыбались, а глаза сияли.
Гарет заметил все это... и нечто не менее важное. Косира была одета в цветастую блузку, скорее всего, из толстого шелка, и черные панталоны. Ее руки были украшены браслетами, сверкавшими в свете лампы всеми цветами радуги. Никакая служанка не могла позволить себе так одеваться или носить такие украшения.
— Пока ты наслаждаешься моей глупостью, —сказал он, — можешь учесть — я только что понял, что ты не служанка и не дочь слуги.
— Нет,— сказала она. — Этот дом принадлежит мне, вернее, управляется по доверенности от матери до моего совершеннолетия. Не желаешь войти и выпить подогретого вина с пряностями? Полагаю, став матросом, ты отказался от дурной привычки пить только воду?
— На самом деле... не отказался.
— Я думала, за это время ты поймешь пагубность такого пристрастия. В воду писают рыбы. — Она прикоснулась к воротам в нескольких ничем не приметных местах, и они распахнулись. — Входи, думаю, у меня найдется немного воды для тебя. Вчера ночью шел сильный дождь, полагаю, не вся вода стекла с крыши.
Гарет рассказал Косире о своих путешествиях и спросил, чем занималась она.
— В основном ничем, — ответила она. — Как знатная дама ходила на костюмированные балы и маскарады. Это занимает почти все время, но ум остается свободным. Ни разу не пошутила, —добавила она со вздохом,— не сделала ничего полезного с той самой ночи.
Гарет помешал чай коричной палочкой и рискнул спросить о друзьях. Косира поморщилась:
— Об увальне Лабале я ничего не знаю, хотя облазила в его поисках все побережье. Что касается Фокса, его задержали стражники за кражу. Это был уже третий случай, и ему отрубили руку. Рана заживала плохо, и он решил, что жизнь вора кончилась, а значит, и просто жизнь. Я нашла постоялый двор, в котором он жил, через два дня после его смерти. По крайней мере, я могла заплатить за приличные похороны, хотя не отношусь к тем, кто верит, что богов хоть немного интересует судьба их собственных созданий.
— Проклятье, — печально произнес Гарет, потом вдруг понял, что невольно произнес ругательство, и добавил: — Прошу прощения.
— За что? — сказала Косира.— Я слышала более крепкие слова, когда за нами гналась стража. Почему все должно измениться сейчас, когда ты узнал истинное положение вещей, к которым, кстати, я не имею ни малейшего отношения. Я осталась прежней Косирой, дьявол тебя побери!
Гарет еще раз оглядел огромную столовую, увешанную портретами суровых мужчин в доспехах и с мечами, женщин, среди которых встречались молодые и миловидные, пожилые и надменные, осмотрел пейзажи, укрепленные на стенах мечи, кинжалы, пики. На дальней стене висело огромное, постоянно вращающееся Колесо жизни. Люди, которые могли себе позволить приобрести такое колесо и обеспечить заклинание, заставлявшее его вращаться, клялись, что оно приносит счастье.
Кроме них в зале никого не было. Слуга молча выслушал приказ Косиры, удалился и через минуту вернулся с графином вина для хозяйки и чаем для Гарета.
— Пять лет назад,— сказал Гарет, чувствуя себя неловко с того момента, как узнал о высоком положении Косиры, — я и подумать не мог, что окажусь в таком особняке, хотя и мечтал об этом.
Косира, не поднимая глаз, пила вино.
— Приятно мечтать, — сказала она едва слышно,— а не знать, что твоя жизнь расписана на многие годы.
Гарет промолчал.
— Именно поэтому я так полюбила улицу, —продолжила Косира. — Я знала... знаю, что моя судьба высечена на камне. Я должна оставаться идеальной девушкой и девственницей, пока какой-нибудь знатный шмель, кружащий вокруг меня, вернее, вокруг моего приданого, не решит взять меня в жены. Потом я должна буду родить столько детей, сколько он захочет, сидеть дома, выезжать только на приемы, в то время как муж будет жить в свое удовольствие, заводить любовниц, участвовать в сражениях, путешествовать по заморским странам... Замужество... замужество... ха!
Гарет решил сменить тему:
— Ты говорила, что живешь здесь с матерью.
— Жила. Моя мать скончалась три года назад.
— Значит, ты живешь одна в этой чудовищной груде камней?
— Если не считать восьмидесяти семи слуг. У меня есть исполнитель завещания, который старается уберечь меня от неприятностей, особенно тех, что я сама на себя навлекаю. Некоторые из слуг, несомненно, являются его агентами, поэтому особенно пошалить не удается. Но иногда заходят друзья, и мне удается выбраться из заточения. Все они, конечно, знатные люди, но некоторые не лишены задора, поэтому иногда случаются приключения.
Но не такие увлекательные, как когда-то с тобой,— добавила она.
— Ты ничего не сказала о своем отце. Косира немного покраснела и сжала губы.
— Извини, — торопливо добавил Гарет.
— Все нормально, — возразила Косира.—Откуда тебе знать. Моя мать обладала еще более мятежным духом, чем я, и предпочла не выходить замуж.
— О!
— У нее были любовники. Десять, возможно, двадцать. Дневник она не вела, или мне не удалось его найти. Один из любовников, не знаю, был ли он таким же знатным, как мать, и стал моим отцом. Я ничего не знаю о нем, и управляющий клянется, что тоже ничего не знает. Все эти знатные бородачи и хмурые дамы, — Косира кивнула на портреты, — родственники с ее стороны. Ее род берет начало где-то в древней истории Сароса, возможно, в те времена, когда первый человек приставил острый кусок кремня к горлу другого человека и потребовал, чтобы тот признал его превосходство, если не хочет иметь сразу две улыбки. История гласит, что мы построили дом на этом холме раньше короля Сароса. Конечно, все ожидают, что я выйду замуж и продолжу традицию. Настанет день, и стены этого особняка украсит мой портрет с соответствующим выражением лица.
— Ну... а ты обязательно должна делать то, что от тебя ожидают? — спросил Гарет. — Я имею в виду, ты и раньше убегала из дома. Разве ты не можешь уехать из Тикао?
— Ты думаешь, никто не будет меня преследовать? Никто не узнает во мне леди Косиру Нагорную, никто не сообщит управляющему, который с проклятиями и скандалом водворит меняна прежнее место?
— Можешь хоть попробовать. Косира задумчиво посмотрела на него.
— Возможно, ты прав. По крайней мере, можно попробовать, а не сидеть здесь и жалеть себя.
— Я не хотел поучать тебя.
— Почему? Всем другим кажется, что они лучше меня знают, как я должна прожить свою жизнь.
Гарет встал и потянулся за плащом.
— Прости,— сказала Косира.— Не следовало говорить эту глупость, ты ее не заслужил. Гарет, я очень рада, что ваши с дядей дела идут успешно и все твои путешествия заканчивались благополучно. Поверь, я следила за тобой.
— Спасибо.
— Я просто устала, плохо спала прошлой ночью.
— Мне очень жаль. Косира пожала плечами:
— Все началось с длинного скучного вечера, который я провела с тем, кого вряд ли можно считать твоим другом.
Гарет ждал.
— С Антоном, младшим сыном лорда Квиндольфина, который считает себя великим мастером ухаживания. — Косира с трудом сдерживала зевоту. — Я, конечно, не сказала ему, что считаю его самого и его семью заслуживающей того, что мы сделали на свадьбе его сестры.
Гарет медленно покачал головой. Эти проклятые Квиндольфины, казалось, пытались, подобно хорькам, проникнуть в его жизнь со всех направлений.
Косира словно прочла его мысли.
— Я бы предпочла выйти замуж за его сестру или за одну из тех свиней, только не за него.
— Я очень рад этому, — сказал Гарет и накинул плащ. — Мне правда пора уходить, но могу я увидеть тебя снова?
— Когда захочешь, — ответила Косира и проводила его до двери. Ночной ветер... вернее, уже утренний... овеял их прохладой. Гарет направился к лестнице.
— Гарет.
Он обернулся, и ему на мгновение показалось, что ее зеленые глаза светятся в темноте.
— Мне было очень приятно увидеться с тобой.
Он улыбнулся, а она, стоя на ступеньку выше, наклонилась к нему.
— Очень приятно, — едва слышно произнесла Косира и коснулась губами его губ.
Потом дверь закрылась, а ворота распахнулись. Он вышел, и в тот же момент погасли лампы.
Гарет шагал по булыжным мостовым, не чувствуя ни ветра, ни холода.
Он знал, что невозможны никакие отношения между племянником купца, к тому же моряком, и такой знатной дамой, как Косира. Кроме того, он был еще молод и не хотел усложнять свою жизнь.
Он крепко спал той ночью и проснулся с улыбкой на губах.
— Ты не задумался над очередным предприятием? — вежливо спросил Пол Раднор за завтраком.
— Еще нет, дядя, — ответил Гарет, намазывая маслом булочку и с трудом сдерживая зевоту. Он снова задержался у Косиры почти до утра. Они говорили, больше ничего. Она поцеловала его в ту, первую ночь, но даже не пыталась повторить это при трех следующих встречах.
Иногда он замечал несколько озадаченное выражение на ее лице, которое сразу же исчезало, стоило ей почувствовать его взгляд.
Он откусил булочку, добавил приправы на ломтик ветчины и отрезал кусочек.
— Полагаю, снова отправлюсь в море через несколько недель, когда съем все ваши запасы.
— Тебе не удастся,— успокоила его тетя.
— Какие суда и порты ты предпочитаешь?
— Где-нибудь в теплых странах. От этого рейса за мехами у меня до сих пор стынет кровь. Впрочем, особых предпочтений нет.
Он не сказал, что думает о Кноле и Томе, о том, захотят ли они выйти в море с ним, о том, как ему удастся наняться с ними на один корабль. Ведь его самого вряд ли можно было считать морским волком, и капитан судна едва ли станет прислушиваться к его просьбам, а тем более идти ему навстречу.
— Я нахожу наш разговор крайне интересным,— сказал Пол таким тоном, словно вел переговоры о грузе. — Быть может, продолжим у меня в кабинете?
— Позволь описать тебе альтернативу возвращению в море, — без предисловия начал Пол. —Твоя тетя весьма встревожена тем, что нам пока не удалось завести детей, чтобы обеспечить продолжение рода Радноров.
Гарет был несколько смущен такой откровенностью.
— Тем не менее я позволил себе обратить ее внимание на то, каких успехов ты добился с того момента, как поселился у нас. Конечно, в тебе еще осталась прежняя дикость и необузданность, но кто из нас не был таким в молодости? Это пройдет со временем. Позволь сделать тебе предложение, которое не имеет ни малейшего отношения к тому, есть у нас с Присциан дети или нет, потому что в этом мире более чем достаточно занятий, которые могут обеспечить богатство всего клана.
Вместо возвращения в море я предлагаю оплатить полный курс обучения в одной из лучших семинарий: Туиле, Френке или даже Винхопе, хотя она одна из самых дорогих.
— Я — священник?
— Существует, насколько ты знаешь, много сект, которые не требуют принесения обета молчания, воздержания или безбрачия,— несколько нетерпеливо произнес Пол. — Это не должно влиять на твое решение. Став лицензиатом, ты не только вооружишься знаниями о культуре, что никогда не повредит бизнесмену, как я неустанно повторяю, но и ознакомишься с правилами ведения дел и управления людьми настолько досконально, как если бы я купил тебе патент офицера в армии. Особенно важны люди, с которыми ты познакомишься в такой семинарии, которые будут помогать тебе добиться успеха в жизни, как и ты будешь помогать им. После такого обучения и нескольких лет практики ты будешь способен взять на себя ответственность за то, что я уже создал и еще создам в будущем.
Гарет разинул рот, услышав о том, что может стать наследником дяди. Потом он подумал о долгих годах, он даже не хотел представлять, сколько их будет, которые придется провести, слушая сухие нудные голоса, рассуждающие о мертвых фактах и теориях. Подумал об общении с людьми, которые уже поставили цель в жизни и принимали все решения в зависимости от возможной прибыли. Он едва сдержал дрожь.
— Дядя, — сказал он, пытаясь подобрать нужные слова, прекрасно понимая, какой огромный дар отвергает.— Боюсь, море испортило меня. Не думаю, что смогу усидеть в классе, переписывая цитаты из книги или проверяя бухгалтерские расчеты, когда ветер дует с океана, слышны крики чаек и далекий прибой.
Пол глубоко вздохнул.
— Я не сержусь, я даже не удивлен,— сказал он, но в голосе чувствовалось глубокое разочарование.— Именно по этой причине я пытался удержать тебя на берегу, чтобы ты не услышал зов моря. Слишком многие мои друзья услышали песни чаек, увидели танец волн, и земля перестала существовать для них, они позабыли о безопасности, комфорте и богатстве. Скорее всего, я не был честен сам с собой с момента твоего появления в этом доме. Ты вырос в том поселке, море не могло, не хочу говорить слово “испортить”, не повлиять на тебя. Хорошо, хорошо. Значит, так обстоят дела, по крайней мере на данный момент. Ты будешь искать судно. Учитывая то, что ты пока не знаешь, на какое именно судно хочешь наняться, следует подумать о Северном бассейне. Сейчас как раз заканчивается постройка нового корабля, “Стойкий”. На мой взгляд, в нем слишком много лоска, чтобы считать его настоящей караккой3, тем не менее в его трюмах можно разместить много груза.
— Куда он направляется?
— Капитана зовут Луинес, — продолжал Пол, словно не услышав. — Разговор с ним может оказаться для тебя интересным.
Гарет, которому не терпелось поскорее завершить эту неприятную тему, вскочил на ноги.
— Вот еще что, Гарет,— сказал дядя.— Ради нашего общего блага, не говори Луинесу о том, что пришел к нему по моей просьбе.
— Почему?
— Считай это требованием момента. В зависимости от твоих впечатлений о корабле и капитане, я обещаю дать полное объяснение.
Гарет заметил на лице дяди необычное выражение — затаенной хитрости.
“Стойкий” оказался трехмачтовым кораблем с закругленным корпусом, сто футов в длину и вчетверо меньше в ширину. Фок-мачта и грот-мачта были оснащены четырехугольными парусами, а бизань-мачта на корме — треугольным. Гарет заметил, что под бушпритом может быть развернут шпринтовый парус. Он подумал, что корабль с таким плохо обтекаемым носом и явно круглым днищем будет раскачиваться при волнении и поперечном ветре, как пьяный. Впрочем, он явно мог близко подходить к берегу по мелководью, что было совсем неплохо для торгового судна. Гарет с удивлением заметил четыре орудия на главной палубе — полупушки длиной около одиннадцати футов, калибром почти семь дюймов. Такие орудия трудно заряжать в море, зато они были более дальнобойными, чем небольшие пушки, которыми обычно оснащались торговые суда. Гарет сделал вывод, что “Стойкий” явно направлялся в неспокойные воды.
На носу, на небольшой надстройке, были установлены два поворотных орудия — фальконета. На корме тоже были надстройки: ют, с которого осуществлялось управление кораблем, и еще одна кормовая надстройка с парой фальконетов.
Интересно.
На борту, казалось, никого не было. Гарет прошел по пристани и остановился у трапа “Стойкого”.
— Эй, на корабле!
Никакого ответа, и Гарет закричал снова.
Открылся люк, и на юте показался человек.
— Прошу разрешения подняться на борт.
— Разрешаю.
Человек спустился на главную палубу, а Гарет поднялся по трапу и спрыгнул на палубу между двумя пушками. Корабль пах всем новеньким, смолой, выдержанной древесиной и свежим такелажем.
— Меня зовут Луинес,— представился человек. — Капитан. Ваше имя?
Луинес был одним из самых привлекательных людей, с которыми Гарету довелось встречаться в жизни. У него были темные волосы средней длины, квадратное лицо, выглядевшее честным и открытым, пронзительный взгляд голубых глаз. Он был высоким, выше Гарета, и сложен как атлет. Улыбался капитан широко и дружелюбно.
— Гарет Раднор.
— Родственник Слуги короля Раднора?
— Племянник.
— Ага. Значит, ты тот помощник казначея, который довел “Зарафшан” до порта? Отличная работа.
— Я не один был на судне.
— Мне нравятся скромные люди. Пройдем в мою каюту, Гарет Раднор, и обсудим, что привело тебя на борт “Стойкого”.
Гарет последовал за капитаном в его каюту. Она оказалась достаточно просторной, но скудно обставленной. Здесь размещались большой письменный стол, стол для навигационных карт, встроенная койка, достаточно широкая для двоих, обеденный стол, стулья, два шкафчика и пара потрепанных матросских сундучков, надежно присоединенных к торчавшим из палубы рым-болтам.
— Бренди? — предложил Луинес.
— Благодарю вас, сэр, — ответил Гарет. — Немного воды.
Луинес не скрывал удивления:
— Моряк не пьет, а солнце уже высоко?
Гарет улыбнулся. Луинес начал было наливать себе бренди, потом остановился, передумал, налил из другой бутылки немного вина и разбавил водой.
Он кивнул на стул, а сам устроился за письменным столом.
— Я ищу место, — сказал Гарет. — Один мой друг сказал, что ваш рейс обещает быть интересным.
— Друг? Твой дядя?
— Нет, сэр, хотя и он не сказал ничего плохого ни о вас, ни о “Стойком”, когда я сообщил о своих намерениях.
— И не должен был, — сказал Луинес. — Он предоставил мне кредит, должен добавить — под разорительные проценты, и помог закончить оснащение корабля. Полагаю, он будет одним из самых заинтересованных в моем грузе лиц, когда я вернусь в Тикао.
— Что это за груз?
— Специи,— ответил Луинес. — Твой шпион сказал правду. Я намереваюсь пойти на восток через воды линиятов к островам, о существовании которых узнал в одном из рейсов. Там есть все виды специй, не только гвоздика и корица, которые пользуются на рынке бешеным спросом.
Один рейс по опасным водам — и я и те, кто наймется на мой корабль, будут обеспечены на всю жизнь. Поэтому я приказал разделить трюмы “Стойкого” особыми переборками таким образом, чтобы можно было переставлять их и делать трюмы большими или меньшими помещениями в зависимости от перевозимого груза. Глаза его горели.
— Этим объясняется и наличие пушек? —спросил Гарет.
— Да. Жители тех островов не особо жалуют чужестранцев.
— А как насчет работорговцев?
— Обычно они меня не слишком беспокоят, так как у меня установились с ними... приемлемые, пусть и не приносящие радость, отношения. Впрочем, есть исключения. Линияты — очень независимые люди. Если мы не сможем уйти от них... применим упомянутые тобой пушки. Не думаю, что им захочется связываться с нами. Кроме того, я нанимаю многочисленную команду, выйду в море, когда на борту будет сорок человек.
Гарет свистнул. Для нормального управления судном требовалось вдвое меньшее количество людей.
— Да, герн Раднор, я все хорошо обдумал. Я уже начал закупать продовольствие, что является для меня чистым наказанием, потому что я терпеть не могу иметь дело с купцами и цифрами. Я боюсь, что меня обманут, что куплю дрянь, которая так и останется дрянью в бочках, несмотря на дорогостоящие заклинания.
— Я знаю надежных волшебников,— сказал Гарет.
— Не сомневаюсь в этом, Раднор, ты уже приобрел определенную репутацию, несмотря настоль юный возраст. На самом деле я не сумел пока нанять ни казначея, ни его помощника.
— Меня интересовала бы должность казначея.
— А, амбиции.
— Почему нет?
— Действительно, — согласился Луинес.—Кто мы без амбиций, не более чем отбросы с камбуза.
Он сообщил о зарплате и системе раздела прибыли, которые Гарет нашел удовлетворительными.
— Я настаиваю только на одном,— продолжил Луинес.— Когда ты будешь подписывать договор, то найдешь в нем пункт о безоговорочном подчинении мне. Если ты не подчинишься в бою, я сам выбираю соответствующее наказание, Если ты не подчинишься в другой обстановке, то будешь закован в цепи и высажен на берегу, который я сочту обитаемым, вне зависимости оттого, есть на нем известные порты или нет.
— Суровое правило,— заметил Гарет.
— И рейс будет нелегким.
— Все справедливо, как мне кажется, — сказал Гарет. — Я сталкивался с бунтом на корабле.
— Только не на моем, — мрачно заявил Луинес.— Тросом по заднице или трос вокруг шеи при малейшем намеке на бунт, и люди даже помышлять о нем не будут.
Его улыбка перестала быть дружелюбной.
— Вы сказали, что хотите набрать большую команду,— сказал Гарет.— Вы еще нанимаете матросов?
— К сожалению, да, — ответил Луинес. — Либо изнеженные бездельники боятся пункта назначения, либо нашли место на каботажном судне, чтобы каждую ночь спать на берегу, либо всех забрали в военно-морской флот.
— Я знаю двух человек,— сказал Гарет.—Правда, по морю они не ходили, но оба были рыбаками и сейчас работают лодочниками в Тикао.
— Да? — произнес Луинес заинтересованно.— Мои помощники и боцман могут любого научить карабкаться по мачтам. Гораздо труднее научить человека управлять небольшим судном. Я с радостью приветствую на борту любого, кому удалось выжить на этой непредсказуемой реке, если, конечно, не существует других проблем и если не выписан королевский ордер на их арест.
— Ни проблем, ни ордеров, — заверил его Гарет и встал. — Сэр, не позже чем через два дня я вернусь с ответом на ваше предложение.
— Ты — осторожный человек,— заметил Луинес, провожая Гарета на палубу.
— Благодарю вас, сэр,— сказал Гарет, прикоснувшись пальцами ко лбу.
— Послушай,— сказал Кнол Н'б'ри — он, морщась от вони, вычерпывал воду из лодки, —разве не из-за тебя мы попадали в разные истории?
— Не совсем так, — возразил Том Техиди, —это я нашел разбитую рыбацкую лодку рядом с поселком.
— Правильно,— согласился Кнол,— но кто сказал, что мы сможем сорвать куш на рынке крабов, если починим ее? Я не говорю уже о том, кто чуть не убил нас, когда мы забросили ловушку слишком близко от берега.
— А разве не я первым увидел волну и успел повернуть лодку носом? — спросил Гарет.
— Ты,— согласился Кнол.— Значит, я должен забыть о том, кто вывел нас прямо на волны?
— Самые вкусные крабы обитают рядом с берегом,— сказал Том.— Это всем известно. Впрочем, мне совсем не жаль, что мы перешли на ловлю рыбы.
— Мы, черт побери, слишком отклонились от темы. Ну, так позволим мы Гарету уговорить нас наняться на эту каракку и отправиться в неизведанные части света, где, скорее всего, расстанемся с жизнью? — сказал Н'б'ри.— Или, того хуже, попадем в руки проклятых работорговцев и закончим жизнь в железном ошейнике...
— Этого не случится, если я буду способен поднять кулак, — твердо заверил Техиди. — Кроме того, разве это не лучшая возможность отомстить за родных, вместо того чтобы надеяться, что какой-нибудь линият наймет нас, чтобы перевезти его через реку, и будет достаточно темно, и никто ничего не заметит, когда мы бросим его в воду?
Улыбка исчезла с лица Кнола, и он задумался или, может быть, стал вспоминать давние события. Наконец он кивнул.
— Да, — сказал он. — Ты прав.
— Что вы решили? — спросил Гарет.
— Интересно, что мы сможем получить за эту лоханку? — спросил Техиди, и вопрос был решен.
— Я действительно дал кредит Луинесу, когда он стал испытывать недостаток в средствах, что обычно происходит с капитанами, вдруг решившими построить свои собственные суда,—сказал Пол. — Он полностью рассчитался со мной тридцать дней назад, взяв долгосрочный кредиту другого купца.
— Дядя, почему ты не захотел, чтобы я пришел к нему по твоему приказу? Ты думаешь, так я выгляжу более самостоятельным?
— Извини, но я не был к тебе столь сострадательным,— ответил Пол.— Послушай. На Саросе есть много людей, которые не считают компромисс короля Алфиери со злом, я имею в виду линиятов, достаточно мудрым.
Гарет удивленно уставился на дядю.
— Да, Гарет,— продолжил Пол.— У многих из нас есть свое мнение, своя точка зрения, которую мы предпочитаем не афишировать. Иногда лучше держать такие мысли в тайне, пока не представится удачный момент.
Гарет неохотно кивнул.
— Проблема в том, что мы ничего не знаем о работорговцах, об их родных землях, об огромном континенте Каши, примыкающем к землям линиятов на юго-западе, об островах специй, расположенных, как говорят, далеко на востоке от земель линиятов. Мы также ничего не знаем об их союзниках, об их основных партнерах по работорговле. Невозможно представить, что они получают основную прибыль от периодических набегов на Сарос и другие северные страны. Значит, где-то существуют, так сказать, поля, с которых они собирают урожай людей, и крупные рынки сбыта. У меня есть своя теория, от которой я сам испытываю отвращение, — что рабы используются каким-то особым бесчеловечным способом. Нет, не обязательно в качестве жертв на алтарях темных волшебников, хотя я уверен, существует рынок людей и для этого. Существуют худшие или лучшие способы использования людей. Например, работа на жарком тропическом солнце до изнеможения, или в шахтах, в которых нечем дышать, или добыча жемчуга и других драгоценностей там, где вода кишит акулами.
— О, — только и мог сказать Гарет, который думал о линиятах только с точки зрения их умерщвления. Потом он пришел в себя. — Дядя, быть может, вы расскажете мне о Луинесе.
— Особо рассказывать нечего. Он заявляет, что родился на севере Сароса, где его семья владеет полудюжиной каботажных торговых судов. Говорит, что затосковал, взял свою часть наследства и нанялся на судно, отправлявшееся в заморские страны. Занятно, но он никогда не рассказывает о своих путешествиях или странных людях и существах, с которыми ему довелось встречаться. Он добился неплохих успехов за последние пять лет. Всегда ходил на юг, что свидетельствует о том, что этот человек обладает особыми талантами и хитростью.
— Или о том, что он заключил союз с работорговцами,— заметил Гарет.
— Возможно. Еще одним интересным фактом является то, что половину команды составляют постоянные люди. Закаленные моряки, которые предпочитают выходить в море с ним и держат, как и он, рот на замке, если речь заходит о пункте назначения или грузе.
— Интересно, — сказал Гарет, и ему было действительно интересно, судя по голосу. Пол улыбнулся, поняв это.
— Итак, как и любой нормальный человек, я люблю получать прибыль. Поэтому, когда ты решил, что не хочешь жить в безопасности, комфорте и богатстве, я решил обеспечить тебя максимальным количеством приключений.
— В качестве вашего шпиона.
— Я бы не стал распространяться об этом, —заметил Пол. — Ты и так будешь под подозрением как мой племянник, если, конечно, у нашего доброго капитана больше одной рыбки на крючке. Кстати, твоя тетя считает меня просто злодеем за то, что я подвергаю тебя такой опасности.
Гарет довольно улыбнулся:
— Думаю, лучшего подарка вы сделать не могли, дядя.
— Я рад, что ты согласился, Гарет, — искренне обрадовался капитан Луинес. — Есть много дел, которые я с радостью уступлю другому, а сам займусь загрузкой балласта, оснасткой и прочим, с вязанным с выходом в море на новом судне. Что касается твоих друзей, я готов нанять их. Они смогут называть себя настоящими моряками, когда мы вернемся. Тебе предстоит неплохо потрудиться до самого отхода, потому что я наконец договорился о самом выгодном грузе.
— Все мужчины — такие подонки,— с чувством воскликнула Косира.
— Ну... да, — вынужден был согласиться Гарет.— Я имею в виду, ты права. Но почему ты говоришь об этом сейчас... и почему мне?
— Потому что вы не только устанавливаете правила, но и убегаете в море, на войну или куда-то еще, когда эти правила перестают вас устраивать.
— Правильно, — согласился Гарет. — Встречается много крестьян, которые бегут от хозяев, чтобы стать бандитами. Или матросов, решивших стать землевладельцами. Или рабов, закованных в кандалы линиятами, которым постоянно твердят о том, что хотят стать свободными.
— Хорошо,— проворчала Косира. — Есть пределы. Но ты должен признать, что женщины больше ограничены в выборе, чем мужчины.
— Полностью согласен с тобой, — сказал Гарет.— Обещаю поговорить об этой проблеме с королем, когда стану его советником.
Косира недовольно наморщила носик.
— Ты полон решимости не позволить моему плохому настроению повлиять на тебя.
— Полон.
— Хорошо. Прошу прощения за сварливость. Сейчас это ни к чему. Кроме того, тебе еще предстоит развернуть подарок.
Косира достала из-за дивана, на котором они сидели, длинный сверток и передала его Гарету. Гарет развернул сверток и увидел меч в ножнах.
— Тут нет драгоценных камней или других украшений, которые могут заинтересовать матросов,— сказала Косира.— Хорошее лезвие разумной длины, прямое, обоюдоострое. Двойная головка эфеса с захватами, не слишком длинными, чтобы иметь свободу действия. Рукоятка из крысиной кожи, с отверстиями, чтобы пот впитывался и рукоятка не вращалась в ладони. Отличный клинок, так, по крайней мере, сказал мне оружейник, с которым я консультировалась. Вместе с удобным поясом, ножнами и кинжалом.
Гарет едва слушал ее объяснения. Он вытащил клинок из ножен и сделал несколько движений: защита, выпад.
Потом попробовал остроту клинка пальцем.
— Клинок острый,— сказала Косира, когда Гарет вскрикнул и сунул палец в рот. — А ты —глупый.
— Такой приятный подарок, — сказал Гарет.
— Он заколдован на большую силу и против ржавчины, потому что это — слоеная сталь, —сказала она.— А теперь дай мне монетку, потому что клинки нельзя дарить, иначе они разрежут узы дружбы.
— Какая ты суеверная,— сказал Гарет, доставая из кошелька монету.— Возьми.
Она встала, чтобы взять монету, Гарет обнял ее и поцеловал. Он хотел лишь выразить благодарность, но поцелуй затянулся.
Наконец она оттолкнула его:
— Сэр, вы слишком много себе позволяете.
— Думаю... да, — сказал Гарет, которому вдруг стало трудно дышать.
— Можете извиниться, сделав это снова. Он повиновался, и теперь поцелуй длился еще дольше. На этот раз объятия разорвал сам Гарет.
— Не думаю, что это хорошая идея, — сказал он.
— Правда?
— Мне могут прийти в голову мысли, не соответствующие моему положению в обществе.
Голос Косиры стал глухим.
— Это может... а у нас и так достаточно проблем без... ну, дьявол с ними. Поцелуй меня еще раз, и я прогоню тебя, прежде чем мы начнем думать о том, что в доме, кроме нас, никого нет и никто не может помешать тому... что должно произойти.
Гарет повиновался, и на этот раз они с трудом оторвались друг от друга.
— Может быть, завтра тебе не стоит приходить сюда, может быть, лучше мы встретимся где-нибудь в общественном месте или я приду к твоему дяде?
Гарет несколько раз глубоко вздохнул.
— Конечно, конечно. — Он долго смотрел на нее. — Тебе не надоело быть такой разумной?
— Надоело... и выметайся отсюда, прежде чем совсем надоест!
— Ваши запасы заколдованы дважды, нет, трижды, — сказал коротышка в сверкающем плаще. Капитан Луинес с недоверием посмотрел на него.
— Прошу прощения, герн Перекоп, — сказал он,— потому что я не хочу показаться грубым или недоверчивым. Просто много раз я выходил в море, заколдовав съестные припасы до скрипа. Тем не менее после некоторого времени, проведенного в море, а особенно после захода в порты, где на продукты могли повлиять другие заклинания, они начинали портиться.
— Вам нечего опасаться после моих заклинаний,— горделиво произнес Перекоп.
— Мой казначей говорит, что его дядя несколько раз успешно использовал твои заклинания, — задумчиво произнес Луинес. — Это что-то значит. Какие еще заклинания ты предлагаешь?
— Если вы добавите немного денег, — сказал Перекоп, — я могу произнести заклинание, которое на полгода защитит ваш такелаж от износа.
Луинес явно удивился.
— Весьма полезное заклинание, — сказал он. — Почему я не слышал о нем раньше?
— Я его совсем недавно придумал, — сказал Перекоп. — Конечно, оно стоит недешево, полагаю, для нового корабля такого размера это будет десять золотых.
— Пять,— инстинктивно вмешался Гарет.
— Девять.
— Пять.
— Восемь.
— Пять.
— Остановимся на семи? — спросил волшебник.
— Договорились,— сказал Гарет. Перекоп запрыгал от радости.
— Это — просто отличное заклинание, используется карликовая крапива, девясил, редкие специи, которые я выращиваю сам, экзотические фимиамы и слова, пришедшие с запада. Я полностью гарантирую результат, как и для других моих заклинаний.
— Превосходно,— сказал Луинес,— потому что у меня есть достойная порицания черта навещать разочаровавших меня мудрецов. Некоторые люди говорят, что у меня дьявольски скверный характер. — Совершенно случайно его пальцы коснулись рукоятки длинного изогнутого кинжала, абсолютно бесполезного в матросском деле.
Перекоп нервно облизнул вдруг пересохшие губы.
— Я произнесу заклинания дважды.
— Значит, мне будет вдвойне приятно.
— Судно грузится кое-чем интересным, — сообщил Гарет.
— Да? — заинтересованно спросил дядя.
— Свинцовые слитки в качестве балласта на дно трюма, размер которого, как я уже говорил, может изменяться. С подобным я еще не встречался. Настоящий груз начали подвозить только сегодня. Грубо выкованные сабли, потом длинные ножи, которые, по словам капитана Луинеса, могут использоваться при сборе тропических фруктов.
Пол Раднор удивленно хмыкнул.
— Потом подвезли длинные ящики, в которых, судя по маркировке, лежат трубы. Капитан приказал разместить их в носу, там их вряд ли заметит инспектор порта. Помня о том, что являюсь вашим шпионом, я дождался, пока капитана вызовут на берег по каким-то делам, нашел ломик и вскрыл один из ящиков.
— Дротики? Арбалеты? — спросил дядя с улыбкой.
— Хуже,— ответил Гарет. — Мушкеты. Дешевые, но тем не менее... Потом мы загрузили ящики с инструментами, которые действительно оказались инструментами: иглы, слесарные и столярные инструменты, а потом в отделение для краски в носу были очень осторожно погружены бочонки с порохом.
Гарет ожидал увидеть удивление на лице дяди, но не увидел. Пол задумчиво почесал подбородок.
— Похоже, капитан Луинес готовится к неприятностям, — пробормотал он. — Судя по документам, он собирается отправиться в неизведанные воды в поисках специй. Не стоит тревожиться или удивляться, Гарет. В юности я тоже вывозил оружие и молился, чтобы береговая охрана не обыскивала судно. Помни, что такие грузы законны, хотя относятся к ним с недоверием и обычно задерживают до выяснения обстоятельств. Если, конечно, оружие не вывозится одним из судов короля для поддержки, скажем, наших союзников. Таким образом, наши соседи не могут захватить подобный груз и использовать его по своему усмотрению. Гм... Мне кажется, Гарет, этот рейс действительно окажется крайне увлекательным.
Гарет вдруг нашел ситуацию смешной и громко рассмеялся. Когда приступ веселья прошел, он покачал головой:
— Как вы думаете, дядя, в романе наши роли должны были бы поменяться?
— Конечно, — согласился Пол. — Поэтому глупые люди или люди, потерявшие связь с реальностью, и читают подобный вздор. Кстати, не слишком ли рано ты освободился?
— Грузить больше нечего, — пояснил Гарет. —Последний груз — воду и свежие продукты —погрузим завтра. Капитан Луинес назначил время отхода на послезавтра, на рассвете. Сегодня вечером я намереваюсь поужинать... с другом.
— Где будем ужинать? — спросила Косира.
— В таверне “Цапля и бобр”,— ответил Гарет. — Там понимают толк в рыбе.
— Имеешь в виду, говорят на их языке? Просто волшебно.— Косира хихикнула и взяла его под руку. — Попробуем не свалиться на задницу, пока спускаемся с холма. Едва ли это подобает стремительно восходящей звезде торгового флота и его любовнице.
— Любовнице? — переспросил Гарет. — Девственницы не могут быть любовницами.
— Об этом я тоже думала, — сказала Косира.— Возможно, если ты напоишь меня вином, угостишь вкусной тушеной рыбой, потом нальешь бренди и проводишь домой, я приглашу тебя зайти. В конце концов, послезавтра ты уходишь к далеким берегам, где все мужчины будут стараться убить тебя, а все женщины — соблазнить.
— Правда? Расскажи поподробней о соблазнительных женщинах. Ой! Больно!
— Какой же ты все-таки осел, — прошептала Косира.
Гарет стал серьезным.
— Я знаю... Просто трудно привыкнуть к тому, что человек, совсем недавно бывший другом, с которым ты шутил, превращается в кого-то другого.
— В этом состоит проблема отношений между мужчиной и женщиной, — сказала Косира. —Мы никак не научимся думать о друзьях как о любовниках.
— Не знаю, — сказал Гарет. — Я ведь не могу сравниться по образованию со знатной дамой.
— Гм... Для начала, я считаю, тебе нужно поесть устриц.
— Я просто поражен,— сказал Гарет.—Я слышал о подобных вещах от грубых матросов, но не знал, что невинные придворные дамы способны на такое.
— Ты будешь удивлен, если узнаешь, сколько из них действительно невинны,— сказала Косира.— Честно говоря, лично я знаю об устрицах, помимо их вкуса, конечно, только то, о чем постоянно перешептываются вечно хихикающие подружки.
Он подошли к побережью и остановились под мерцающим фонарем.
— Быть может, — сказал Гарет, — романтическую встречу можно начать, не дожидаясь устриц.
Он поцеловал ее. Потом она оторвала свои губы от его губ, с трудом переводя дыхание и пытаясь что-то сказать.
— Отойди от этого ублюдка, — раздался из темноты чей-то скрипучий голос. Косира вскрикнула, и тут из тени вышли четыре фигуры.
— Лорд Антон! — воскликнула Косира. —Что вы... вы следили за мной?
— Следил,— ответил один из мужчин. Он был стройным, выше Гарета ростом и года на два старше. Одет он был в искусно выкрашенные шелка. На поясе висел меч. Черты лица были резкими. Тонкие губы над чахлой бородкой плотно сжаты. Его спутниками были трое мужчин в более простой, но достаточно дорогой одежде, и все трое были вооружены.
— Теперь я вижу, чью компанию вы предпочитаете моей, — сказал Антон и посмотрел на Гарета.
— Ты — Гарет Раднор, человек, опозоривший мою сестру. Отец долго разыскивал тебя и будет обрадован тому, что именно я отомстил за семью этой ночью.
Через мгновение в свете фонаря заблестел его меч.
— Ты убьешь меня на этом месте, совершенно безоружного? — спросил Гарет.— Храбро, нечего сказать.
— Взять его, — приказал Антон своим спутникам. Гарет поднял руки, когда два прихвостня подошли ближе, и ударил правой рукой, вложив в удар весь свой вес, одному из них под ребра. Мужчина резко выдохнул и согнулся пополам, и тут Гарет нанес еще один удар ребром ладони по шее, после которого противник упал на спину и захрипел.
Но потом двое оставшихся оруженосцев крепко схватили Гарета.
— Отлично, — воскликнул Антон Квиндольфин.— Просто замечательно.
— Антон! — закричала Косира. — Вы не можете так поступить!
— Могу, — возразил Антон. — Нельзя допускать таких вольностей со стороны простолюдина.

Предыдущая страница 3 Следующая страница


Корсар 4

— Если вы не прекратите немедленно, — сказала Косира,— ваша трусость станет широко известна при дворе короля. И вам не позволено будет наносить мне визиты!
— Почему вы решили, что я намереваюсь наносить визиты женщине, которая оказалась не более чем шлюхой моряка?
Косира на мгновение потеряла дар речи.
— Итак,— продолжил Антон с издевкой,—начнем с твоего лица, Раднор. Держите его крепко, ребята.
Антон подошел ближе, острие его меча оказалось всего в нескольких дюймах от широко раскрытых глаз Гарета.
Гарет наклонился вперед, бессильно повиснув в руках удивленных бандитов, потом нанес обеими ногами удар в пах вельможе.
Антон застонал и выронил меч. Он схватился обеими руками за низ живота и заходил кругами, то сгибаясь, то выпрямляясь. Державшие Гарета бандиты на мгновение ослабили хватку, Гарет воспользовался ситуацией и нанес удар сапогом по своду стопы одного из бандитов.
Мужчина вскрикнул и отпустил Гарета, который мгновение спустя нанес удар по скуле второму бандиту и оказался на свободе.
Он заплясал перед третьим бандитом, который тут же встал в боевую стойку и сжал кулаки. Кроме того, на ноги поднялся и первый бандит.
— Сейчас мы достанем щенка, — сказал он, вытаскивая нож.
— Убейте его,— прохрипел Антон.— Убейте немедленно, а тело бросьте в реку.— Он ходил кругами, прижав руки к паху. Перед Гаретом появился второй бандит с короткой дубинкой в руке.
— Отойдите от него! — закричала Косира с мечом Антона в руке.
Третий бандит держал в одной руке меч, а во второй — кинжал. - Сэр?
— Отберите у нее меч, — приказал Антон, —но убейте только при крайней необходимости.
Бандит, криво ухмыльнувшись, двинулся к Косире.
Гарет искал взглядом оружие, чтобы отразить нападение приближавшихся бандитов.
Вдруг из темноты раздался вопль ярости и появился огромный человек с взъерошенными волосами, размахивающий обломком доски.
Воспользовавшись замешательством одного из бандитов, Гарет быстро нанес ему серию из трех ударов в лицо. Бандит упал на спину, и Гарет добил его, сцепив руки вместе.
Бандит с дубинкой попытался ударить Гарета, промахнулся и тут же получил удар доской. Гарет услышал, как треснул его череп.
Косира сделала выпад, и меч Антона легко вошел в руку оруженосца. Тот взвизгнул, выронил свой меч и получил второй удар — меч вонзился в бедро до самого эфеса.
Человек закричал и резко повернулся, выдернув меч из руки Косиры. Потом он, прихрамывая, побежал, не обращая внимания на крики хозяина.
Антон Квиндольфин взглянул на великана, едва увернулся от его доски и, пригнувшись, скрылся в ночи.
Великан бросил доску ему вдогонку, и все услышал громкий удар и вопль боли.
— Я чувствовал, что должен быть здесь,—пророкотал великан.
— Лабала! — воскликнул Гарет. — Где... как...
— Пошли, — перебила его Косира. — Отпразднуем воссоединение чуть позже. Через мгновение появится стража. Пошли ко мне домой!
Гарет услышал крики, топот ног по булыжной мостовой, увидел свет фонарей, и троица предпочла спастись бегством.
Когда они подошли к особняку, гнев Косиры перешел в холодную ярость. Она вызвала своего смотрителя и тихо отдала приказ. Лицо смотрителя побледнело от ярости, и он поспешил прочь.
Через несколько мгновений через ворота промчались несколько всадников, остальные слуги окружили дом, вооружившись мечами, арбалетами и пистолетами.
Мгновенно появился слуга с чаем, бренди и другими напитками.
— Если у этого сына шлюхи возникнет мысль, что ты скрываешься здесь, — пояснила Косира, —мои люди сумеют отразить их нападение. К тому же я послала за отрядом королевской стражи, которая, как мне сказали, многим обязана семье моей матери.
— А как насчет убитого мною человека? —поинтересовался Лабала.
— Не думаю, что с этим возникнут проблемы, но если вдруг возникнут, я подтвержу, что ты действовал в пределах самообороны.
Лабала кивнул.
— Но есть ли уверенность в том, что нам поверят... — Он, видимо, только сейчас понял, в каком доме находится. — Простите, госпожа.
— Проклятье! Почему все так поступают? Я — все та же Косира!
— Гм-м, — проворчал Лабала.
— Думаю, когда все немного успокоится, нам следует отправиться на мой корабль.— сказал Гарет. — Квиндольфин нашел меня, следя за тобой, поэтому он не может знать о “Стойком”. — Он поморщился. — Правда, тогда я не смогу попрощаться с дядей.
— А также поесть устриц,— добавила Косира.
Гарет только криво улыбнулся, а Лабала просиял.
— Вы собирались есть устриц? Неплохое угощение после заварушки, в которой мы только что побывали.
Косира хихикнула.
— Забудь, Лабала, — сказал Гарет. — Обещаю дать серебряную монету за каждую порцию, но не сейчас. Кстати, что ты говорил о “чувстве”?И убери эту швабру с лица.
— Это соответствует моему положению, — ответил Лабала, но убрал ладонью волосы со лба, и они увидели большую часть его лица. Он выпил бренди и облизал губы.
— Не мой стиль, — сказал Лабала. — Пива не найдется?
Косира позвала слугу.
— Кстати о положении, — сказала она. — Чем ты сейчас занимаешься?
— Я своего рода волшебник,— ответил Лабала.
Гарет поперхнулся чаем, за что получил гневный взгляд Косиры.
— Не смейся, Гарет, или я утоплю тебя. В моем роду, когда мы жили на Восточных островах, прежде чем перебраться на Сарос, всегда были ведьмы.
— После того как ты позволил тому господину поймать себя и спас нас, за что я не перестаю тебя благодарить, я вернулся к обычной работе грузчика и однажды разгружал в трюме мешки с зерном, что может быть достаточно опасной работой, особенно если работающий на лебедке ублюдок упускает сетку. Итак, я был в трюме, бросал мешки, вдруг почувствовал, что лучше убраться с этого места. Я закричал, и едва все успели выбраться из трюма, как канат лопнул и огромные мешки с зерном посыпались прямо туда, где мы были. Никто не погиб и не пострадал. И тут я задумался, кстати, Гарет, если я еще раз увижу эту идиотскую улыбку на твоем лице, клянусь, ты у меня получишь. Я разыскал одну ведьму, она научила меня простейшим заклинаниям, и они всегда действовали как нужно.
Этим я и занимался. Предсказывал будущее людям в порту, мои предсказания иногда сбывались, иногда — нет. Однако я всегда зарабатывал пару золотых монет или горсть серебра. А сегодня я вдруг почувствовал, что должен быть совсем в другом месте. В моем сознании возникли ваши лица, и я побежал к вам изо всех сил.
— И спас нам жизни, — сказала Косира. Она вдруг побледнела, вскрикнула и тяжело опустилась на стул, едва не сев мимо.
Гарет мгновенно оказался рядом.
— Я вдруг... поняла, что никогда никого не колола мечом, — прошептала Косира. — Это ведь совсем не похоже на фехтование, верно?
Гарет обнял ее и прижал к себе, чувствуя, как дрожит ее тело. Прошло немного времени, и она успокоилась.
— Все в порядке, как мне кажется, — сказала Косира. — Хочу выпить немного бренди.
Не успела она сделать несколько глотков, как со двора донесся цокот копыт.
— Это королевская стража,— сказала Косира.— Тебя проводят на “Стойкий” и сообщат твоему дяде, где он сможет с тобой попрощаться.
— Ну, мне тоже пора, — сказал Лабала, допивая пиво. — Стражники мне не нужны, но я лучше спрячусь на пару дней, потому что знать плохо относится к таким людям, как я, особенно учитывая то, что я совершил.
Гарет не сводил глаз с Лабалы.
— Тебе действительно нравится то, чем ты занимаешься? Я имею в виду предсказания судьбы и все прочее?
Лабала неловко пожал плечами:
— Лучше, чем таскать тяжелые мешки со всяким дерьмом.
— Я знаю один корабль,— сказал Гарет,—которому нужна команда.
— Я часто мечтал о том, чтобы выйти в море, стать мореплавателем, как и мои родственники, прежде чем мы застряли на Саросе. Но никто не мог поручиться за меня.
— Я поручусь,— сказал Гарет.
— Гм,— буркнул Лабала. — Возможно, не такая плохая идея. Повидать мир. Гарет, я пойду с тобой. Быть может, мы еще пошутим, как шутили раньше.
— Возможно,—согласился Гарет. — Только не на борту корабля, а когда окажемся на берегу.
Лабала равнодушно пожал плечами. Гарет повернулся к Косире.
— Прости меня.
— Устрицам придется подождать,— сказала Косира, поморщившись.
— Обещаешь?
— Обещаю,— ответила Косира и подошла к нему, чуть приоткрыв губы.
Из “Коммерческого вестника”:
Каракка “Стойкий”, 330 тонн, капитан Луинес, груз — различные товары, из Северного бассейна в устье Нальты и далее, согласно секретному приказу.

6

“Стойкий” прошел на юго-восток в тропики, мимо Адрианополя, Прима, Киллиса и других портов, в которые доводилось заходить Гарету.
Гарет не подозревал, что будет испытывать такое удовольствие от того, как друзья наслаждаются тем, что он уже видел: пассатами, несущими приятную прохладу, а не холод; голубым небом и океанскими волнами; вкусом невиданной рыбы, пойманной с помощью сетки, вымоченной в лимонном соке и зажаренной на угольной жаровне; плавающими по волнам кокосовыми орехами, молоко которых еще не испорчено соленой морской водой; теплым солнцем и матовым небом, под которым было так приятно стоять ночную вахту.
Том и Кнол быстро привыкли к распорядку жизни на корабле. У Лабалы сначала возникали трудности, но постоянная жизнерадостность и огромная сила уберегли его от возможных врагов.
Гарет наблюдал за ними в полном изумлении. Иногда он думал, что для полной идиллии не хватало еще одного друга, но от таких мыслей только портилось настроение.
Косира — просто друг? Конечно нет. Ему же не хотелось спать с другими друзьями. Или виной всему обычная похоть?
Он полагал, что это не так, но боялся признаться себе, что влюблен. Любовь была якорем, жизненной вехой, которая удерживала тебя, привязывала к затхлости и суше.
У него не было причин считать, что Косира влюблена в него. Конечно нет. Он знал, что вожделение присуще не только мужчинам.
Это погружало его в еще более мрачные мысли непонятно о чем. Он старался больше внимания обращать на расчеты, которые из-за тайного груза были достаточно запутанными. Поэтому Гарет с радостью поднялся на палубу, когда его вызвал капитан Луинес.
Он понял, что предстояло обсуждать серьезный вопрос, — капитан отослал вахтенного офицера и сам занял его место на юте.
— Этот Лабала, — сразу же перешел к делу капитан. — Ведь ты настоял, чтобы я нанял его.
— Да, сэр. Что-нибудь не так?
— Ничего, если не считать, что он — поганый маг. Ты знал, что он — заклинатель?
— Да, — признался Гарет. — Он говорил, что баловался колдовством, когда работал портовым грузчиком.
— Мне не нужны маги на борту, — прорычал Луинес.
— Я понимаю, сэр,— сказал Гарет.— Большинство матросов относится к ним с недоверием. Но я бывал с ними в море, и все заканчивалось благополучно. Кроме того, Лабалу нельзя считать магом, он занимался разными мелочами, например приворотными зельями.
— Я не суеверен, — сказал Луинес. — У меня просто есть определенная причина не допускать присутствия магов на борту “Стойкого”.
Гарет ждал, но Луинес, казалось, не горел желанием объяснить.
— Взгляни на него,— наконец сказал он.—Там, под парусом, он явно пытается составить какое-то заклинание. Казначей, ты — его друг и должен сам с ним поговорить. Скажи, что я недоволен им, скажи, что он должен воздержаться от колдовства, пока находится на борту “Стойкого”. Если он достаточно умен, то поймет мое предупреждение и избавится от моего пристального... внимания.
Гарет вспомнил пункт о беспрекословном повиновении в договоре и сказал:
— Есть, сэр.
Он подошел к стоявшему у леера Лабале.
— Как дела, парень? — спросил тот. — Все в порядке, не определил по счетам, что мы сперли лишнюю селедку?
— У меня дела лучше, чем у тебя,— сказал Гарет и повторил приказ капитана Луинеса.
— Он настолько суеверен?
— Он просто сказал, что есть особые причины.
— Достаточно того, что он — капитан, я полагаю,— сказал Лабала.— Как раз когда мне в голову стали приходить разные умные мысли. Знаешь, Гарет, прошлой ночью, после полувахты, я увидел, что палубу окутывает туман, похожий на пляшущих духов. Мне в голову пришло заклинание, я произнес его, и эти туманные духи затанцевали, как хотел я. Думаю, если хорошенько подумать, я могу окутать туманом целую бухту.
Гарет поежился.
— Может быть, капитан прав.
— А, ты тоже суеверный. Это ведь были не духи, а водяной дым, который делал то, что я ему приказывал. Духи — совсем другое, и я не собираюсь шутить с ними. По крайней мере, пока. —Лабала вздохнул. — Кроме того, вахты проходят быстрее, если думаешь о таких вещах, как вода, огонь и дым. Жаль, что я не умею читать и писать, чтобы лучше следить за мыслями. Впрочем, приспущу-ка я паруса, вдруг сам капитан обладает Даром или кто-нибудь из его людей.
Он ткнул Гарета в ребра локтем.
— Чувствуешь, приятель? Я уже стал настоящим моряком.
Гарет с трудом восстановил дыхание.
— Лабала, ты что, не можешь высказать свою точку зрения только словами?
— Я не большой мастер говорить, — ответил Лабала. — Так что придется принимать меня таким, какой я есть.
На следующий день Луинес обучал команду пользоваться пушками. “Беды не миновать”,— подумал Гарет.
Он был рад, что всему научился в первых рейсах. Оказалось, что у него и Тома Техиди есть большие способности к стрельбе из пушки.
Они попадали в ящики, брошенные в воду в качестве мишени, со второго выстрела.
Луинес поручил Гарету командовать пушкой.
Еще Гарета беспокоило поведение команды. Некоторые матросы ничего не знали о Луинесе, но чуть меньше половины команды плавало с ним раньше.
Эти опытные моряки, в число которых входили два помощника и боцман, не делились опытом с новичками, как будто эти знания были приятным, но постыдным пороком, которым они тайно наслаждались. Некоторые моряки были явно не старше Гарета, но гораздо опытнее.
Даже сменившись с вахты, они держались особняком и не разговаривали с другими.
Гарет спросил об этом одного из них, когда тот стоял у руля и на юте кроме них никого не было. Моряк нарочито округлил глаза и сказал:
— Сэр, у нас нет секретов ни от кого. Но вы же знаете, как сдержанно ведут себя опытные люди с непроверенными новичками.
Гарет знал и молча кивнул. Его сомнения, возможно, исчезли бы, если бы он не заметил секундой позже, как подозрительно и злобно взглянул на него матрос.
Двумя вахтенными офицерами были Келч и Рук, очень опытные моряки, но Гарету они напоминали скорее тюремных надзирателей, хотя ни один из них не поднял руку на матроса. Боцман Номиос был не многим лучше.
Гарет был рад, что на борту у него три надежных друга, и надеялся, что просто излишне подозрителен.
Они шли от Киллиса на юг уже в течение недели, когда Луинес приказал всей команде, за исключением рулевого и впередсмотрящего, собраться на главной палубе.
Капитан забрался на пушку и, сунув руки в карманы, некоторое время молча, с довольным видом осматривал команду.
— Хорошо, — сказал он наконец. — Я хочу сообщить вам, куда мы идем и с какой целью. Некоторые из вас, кто плавал со мной раньше, понимают, о чем идет речь, потому что мы уже имели дело с подобным грузом.
— Значит, мы идем не за специями? — раздался голос одного из новичков.
— С этим грузом мы вернемся домой на север,— сказал Луинес.— И все, как я и обещал, станут богачами. Но сначала мы будем перевозить груз ничуть не менее ценный. Людей. Мужчин и женщин.
— Рабов? — спросил кто-то, и по команде пробежал ропот удивления.
— Именно, — подтвердил Луинес. — Я специально построил “Стойкий” для их перевозки. Осадка у него низкая, поэтому он и качается на волнах, как пьяный. Но зато он может входить в реки континентов Каши и Линияти и брать на борт груз, который работорговцы доставят из глубины континента.
— И который мы затем передадим линиятам,— закончил за него Кнол Н'б'ри.
— Именно так, мой мальчик. Это тебя беспокоит?
— Беспокоит, сэр. Во-первых, я не в восторге от идеи иметь дело с работорговцами, во-вторых,я не хочу сам становиться работорговцем.
Раздались одобрительные возгласы некоторых членов команды.
— Да, трудно с тобой разговаривать, — сказал капитан. — Нанимаясь на борт, ты обещал беспрекословно выполнять мои приказы, верно?
— Я нанялся на борт, — упрямо возразил Кнол,— чтобы стать моряком и торговать специями, как мне казалось, а не становиться убийцей.
Помощник Рук недовольно заворчал, и Кнол стиснул зубы.
— Тебе не придется никого убивать, мальчик, — возразил капитан. — Тебе придется только прыгать по мачтам, тянуть тросы и стоять на вахте. А что находится в трюмах сейчас или будет находиться потом, тебя совершенно не касается.
Кнол посмотрел на Гарета, и тот едва заметно покачал головой. Упрямый взгляд Н'б'ри стал равнодушным.
— Есть, сэр,— произнес он голосом, в котором еще чувствовалось упрямство.— Я буду выполнять приказы.
— А куда ты денешься, — рявкнул Келч. Лабала двинулся было вперед, но остановился.
— Ты хотел что-то сказать? — спросил Луинес.
— Нет, сэр, просто немного удивлен.
— Ты удивишься тому, сколько золота будет у тебя в кармане, когда мы вернемся в Тикао, —сказал Луинес под одобрительный хохот моряков.
— Разойтись,— приказал капитан.— Казначей, я хочу поговорить с тобой. — Подождав, пока моряки разойдутся, он продолжил: — Как ты думаешь, что сказал бы на это твой дядя?
— Это меня не касается, сэр,— ответил Гарет. — Он ведь теперь далеко, не так ли?
Он смотрел на Луинеса невинными глазами и отчаянно надеялся, что капитан поверит в его ложь.
— Мне почему-то казалось, что ты поступишь именно так,— сказал Луинес.— Мне казалось, что такого честолюбивого человека, как ты, не будут слишком волновать законы далекого государства, если есть возможность разбогатеть. Подобная сентиментальщина вряд ли ценится в мире. Готов поклясться, что половина крестьян на Саросе, сих обязанностями и клятвами верности хозяину, по сути — рабы.
Гарет мысленно согласился с этим, но подумал, что душа любого, даже самого низкого слуги все же принадлежит ему самому.
— Помоги мне в одном деле, — попросил капитан.
Гарет последовал за Луинесом в каюту, где тот открыл один из сундуков и вытащил из него какой-то завернутый в тряпку предмет в форме цилиндра. Он развернул его, и Гарет увидел украшенный резьбой фонарь странного вида.
— Это, — сказал Луинес, — обеспечит нам безопасность в водах линиятов. Получил в результате недельных переговоров да еще заплатил кучу золота.
Луинес вынес фонарь на палубу и поднес к бизань-мачте. Гарет заметил, что мачта была снабжена четырьмя скобами для ног, чуть выше которых торчал большой металлический крюк.
— Подержи фонарь.
Гарет взял фонарь, а Луинес достал из кисета огниво. Он открыл маленькую дверцу на фонаре и высек искры, бормоча слова на каком-то непонятном Гарету языке.
— Теперь повесь его туда...
Гарет подчинился. Он не почувствовал никакого тепла и не увидел пламени внутри фонаря.
— Сэр, кажется, он погас.
— Горит,— возразил Луинес.— Просто немногие могут увидеть его свет. Ночью он станет заметнее.
И верно, после наступления темноты корму и вахтенного матроса озарил странный зеленый свет.
— Будь я проклят, если стану торговать людьми,— с чувством воскликнул Том Техиди.
— Только не я,— подтвердил Лабала под одобрительный шепот полудюжины моряков, окруживших Гарета и его друзей. Это была третья ночная вахта, и они собрались на палубе ближе к корме, спрятавшись за одной из пушек.
— Какой у нас есть выбор? — спросил один матрос.— Мы все подписали договор, думаю, Луинес с радостью проломит нам головы и отправит на корм акулам, если мы перестанем подчиняться ему.
— Я ни разу не встречал работорговца, но думаю, такому человеку совершенно наплевать на то, что со мной будет, — сказал другой.
Кнол Н'б'ри мрачно кивнул:
— Скорее всего, вы правы. Я видел, как этот ублюдок смотрел на меня, и рад, что Гарет взглядом велел мне заткнуться.
— Гарет,— сказал Техиди,— ты молча слушаешь нас, и только. О чем ты думаешь?
— Во-первых, наша встреча должна быть короткой, — сказал Гарет. — Мы ведь не знаем, обладает ли даром подслушивания сам шкипер или кто-нибудь из его команды.
— Непохоже,— перебил его Лабала.— Кроме того, я придумал небольшое заклинание, которое заставит всех подумать, что мы просто треплемся и ничего не собираемся предпринимать.
— Что верно,— сказал еще один матрос.—Что мы можем сделать?
— Начнем с количества, — сказал Гарет. —Двадцать пять из сорока одного моряка никогда не плавали с Луинесом.
— Это не означает, что они не последуют за ним,— возразил один матрос.
— Верно,— согласился Гарет.
— Мы можем убежать с корабля в первом же порту,— сказал еще один моряк.
— Не получится, — мрачно произнес Том. —Я, когда надраивал нактоуз компаса, прислушался к разговору Келча и Рука — они обсуждали, как повеселятся с рабынями в следующем порту. Нельзя рассчитывать на приязнь населения в порту, предлагающем рабынь для развлечений. Гарет кивнул:
— После обеда Луинес сказал мне, что мы зайдем за водой и провизией в порт Херти. Он также сказал, что официально порт не принадлежит линиятам, хотя мог бы. Капитан встречается там со своими линиятскими хозяевами, чтобы получить указания.
— В таком порту моряк легко может попасть в лапы линиятов.
Гарет невольно коснулся шрама на щеке.
— Это не для меня, — сказал он и увидел, как одобрительно закивали матросы. — Мы можем попытаться захватить корабль.
— Мятеж,— прошептал один из матросов.
— Наказывается повешением, — сказал Лабала. — Даже я это знаю.
— К тому же Луинес не совершил ничего незаконного,— продолжил Гарет. — Нет никаких документов, подтверждающих его связь с работорговцами. Скорее всего, ему удастся выиграть дело в суде, даже если он признает торговлю людьми. Он представит все так, будто мы не повиновались законным приказам, не имеющим отношения к рабам.
— Королевский адмиралтейский суд Сароса всегда встает на сторону офицеров,— сказал матрос. — Мы видели на набережной повешенных за мятеж матросов.
— Я тоже видел,— сказал Гарет.— Предположим, нам удалось захватить корабль.
— Шансы на удачу невелики, — сказал Кнол.
— Не согласен,— возразил Гарет.— Шансы хорошие, если нам удастся схватить Луинеса и помощников. Если у нас будет лидер и хороший план, люди пойдут за нами, даже боцман.
— Почему ты так в этом уверен? — спросил Техиди.
— Не знаю,— тихо ответил Гарет.— Просто уверен.—В его голосе появились стальные нотки.
Техиди удивленно посмотрел на него, потом поджал губы и задумался.
— Предположим, ты прав, — сказал он наконец. — Мы далеко зашли во враждебные воды. Кстати, этот странный фонарь, который ты повесил на мачту,— условный сигнал линиятам, что мы на их стороне?
— Так сказал мне Луинес.
— Работорговля,— сказал один из матросов. — Об этом думать противно, не то что говорить.
— Ты прав, — сказал Гарет. — Думаю, нам пока остается только ждать, может быть, появится лучший вариант.
— Ты хотел сказать, просто вариант, — мрачно возразил Кнол Н'б'ри.— Потому что сейчас у нас нет никакого.
Гарет проснулся от топота и криков моряков. Он натянул штаны, собрался было выйти из своей крохотной каюты, но задержался и надел пояс с подаренным Косирой мечом.
По обе стороны от их судна стояли два военных корабля линиятов — низкие, черные, с острыми обводами корпусов, красными треугольными парусами. У каждого корабля — три пушки по борту да еще по две на носу и по две на корме. У лееров стояли линияты с саблями и заряженными мушкетами.
Гарет подошел к своей пушке и увидел, что кто-то уже снял с нее брезентовый чехол. Через мгновение подбежали два матроса, один с ядрами, другой с порохом в мешочках.
— По местам! — раздалась команда Келча. —Пушки не заряжать. Пока.
Пушки линиятов были уже выдвинуты и готовы к бою.
Гарет внес изменения в список вахт, чтобы друзья оказались в его расчете.
— Шрапнелью,— едва слышно сказал Том. —Очистить палубу от этих ублюдков.
— Глупо, — возразил Кнол. — Лучше цепной заряд. Снести мачту, и на корабле начнется паника.
— Слишком просто,— сказал Лабала. — Ядро побольше — ниже ватерлинии, чтобы ублюдки утонули.
— Спасибо, адмиралы, — подытожил Гарет. —Будем делать то, что прикажет капитан.
Мучительно тянулось время, но на трех кораблях ничего не происходило.
— Посмотри на этот поганый фонарь, — воскликнул Кнол.
Зеленый свет был виден даже днем.
Открылся небольшой люк на корме ближнего корабля линиятов. Гарет попытался рассмотреть в нем кого-нибудь, но не увидел ничего кроме темноты.
Вдруг из каюты, по крайней мере так показалось Гарету, раздался пронзительный визг. Линияты разбежались по кораблю, который через мгновение повернул вправо и отошел от “Стойкого”. Так же, но в зеркальном отображении поступил корабль линиятов с другого борта.
— Проверка прошла успешно? — высказал предположение Гарет.
— Вероятно, — сказал Том. — Что это был за визг? Словно кто-то мучил свинью.
— Возможно, — сказал Лабала, вытирая пот со лба,— Может быть, нам лучше не знать, что это было.
Через час впередсмотрящий увидел землю — гряду холмов, отделявшую океан от пустыни. Луинес собрал команду и подтвердил то, что уже слышал Гарет, — Херти был нейтральным портом, но контролировался линиятами. Матросам сходить на берег запрещалось, стоянка продлится менее половины дня.
Херти оказался старым неприветливым городком, низкие белые дома жарились на знойном ветру, прилетавшем из пустыни. Корабли многих стран стояли здесь на якорях, мерно покачиваясь на волнах широкой бухты. Среди них было много кораблей линиятов, военных или торговых судов — трехмачтовых трехпалубных галеонов, вдвое превосходящих по размерам “Стойкий”.
Гарет заметил, что моряки относились к порту с явным недоверием. Многие причалы были свободны, но капитаны судов предпочитали стоять у раскиданных по всей бухте буев и общаться с местными жителями при помощи шлюпок. На многих судах у поворотных пушек дежурили матросы, не спускавшие глаз с разгружавшихся барж.
Луинес, казалось, ничего не боялся... или, как подумал Гарет, принимал активное участие в творящихся здесь беззакониях. Он мастерски пришвартовал “Стойкий” к причалу в центре порта. Ветер дул со стороны полуразвалившегося здания, в котором, судя по запаху, обрабатывали рыбу.
Лабала наморщил нос от вони.
— Надеюсь, мы пришли сюда не за этими продуктами,— сказал он.
— Не за этими, — сказал неслышно подошедший к ним Рук.— Казначей, у нас с капитаном есть дела в городе. Прикажи матросам освободить второй трюм. Баржа с водой должна вот-вот подойти.
На главную палубу спустился по трапу Луинес.
— Герн Раднор, мы также погрузим некоторые... инструменты, необходимые для успеха нашего предприятия. Проследи за тем, чтобы их поместили в моей каюте. Ты — старший на судне, следует выставить вахту у сходни. Если хочешь, вооруженную. Без меня на борт никого не пускать, ни чиновников, ни девок, ни гостей, ни разносчиков продуктов.
— Слушаюсь, сэр, я все понял, сэр.
— Мы вернемся через два, может быть, через три поворота склянок.
Капитан с помощниками сошел на берег.
Гарет вспомнил о намерении помощников повеселиться с рабынями.
Они не вернулись ни через три, ни через четыре поворота склянок.
Подошла баржа с водой, и люди, очевидно рабы, перекинули к бакам “Стойкого” шланги. Гарет попробовал воду, и она оказалась на удивление чистой и свежей. Рабы налегли на насосы, меньше чем через час баки судна были полны, и баржу уволокли к берегу.
Никто не приближался к судну, несмотря на опасения Луинеса. Несколько мальчишек поглазели на странных моряков и с криками убежали.
В порту стояла тишина. Не было слышно криков продавцов, воплей нищих, даже команд с ближайшего судна. Создавалось впечатление, что Херти дремлет, изнемогая от жары.
Гарет задумался о том, что происходит здесь ночью, потом решил, что узнавать об этом ему не сильно хочется.
Шло время.
Его прошло слишком много — склянки перевернули пять раз.
Гарет, коря себя за излишнюю осторожность, приказал достать из трюма мушкеты и вооружил с полдюжины моряков в качестве подкрепления двум вооруженным пистолетами матросам, стоявшим на вахте у сходни.
Прибыли инструменты Луинеса в деревянных ящиках, их тащили с полдюжины рабов. Гарет приказал занести их в каюту капитана и, когда носильщики ушли, рискнул вскрыть один из них. Там действительно были инструменты, страшные инструменты. Щипцы, кандалы, с полдюжины кнутов, некоторые с металлическими наконечниками. Наручники. Гарет поежился и поднялся на палубу.
Еще один поворот склянок.
Потом Гарета позвал один из вахтенных. Гарет подбежал к сходне и увидел, как к судну, с трудом передвигая ноги, приближается какой-то человек. Он шел согнувшись, словно получил удар в живот. Гарет заметил, что у него по ноге течет кровь, оставляя следы на набережной.
Человек выпрямился, и Гарет узнал Келча и увидел огромную рану у него на животе. Келч покачнулся, замахал руками и упал навзничь.
Гарет мгновенно сбежал по сходне и опустился рядом с ним на колени.
Помощник капитана с трудом открыл глаза.
— Ублюдки,— пробормотал он.— Поганые линияты... никогда нельзя им верить...
— Что случилось?
— Мы взяли то, за чем пришли... получили карты и указания... они у меня в сумке... и пошли за вином. Проклятые линияты... Думаю, другая группа... не та, с которой договаривался капитан... может быть, они просто не любят саросианцев... просто так, за то, что мы такие... или за то, что мы пришли сюда... за...
Келч замолчал и стал судорожно ловить ртом воздух.
— Ублюдки... ублюдки... я знаю, что они убили меня... убей за меня, казначей... они зарубили капитана... думаю, и Руку не удалось уйти.
— Что нам делать?
Келч попробовал улыбнуться, открыл рот, и из него хлынула кровь. Он закашлялся и сплюнул, повернув голову набок.
— Остается только одно, мальчик. Ты — в их руках, значит...
Его тело изогнулось и задрожало. Изо рта снова хлынула кровь, босые ноги застучали по булыжникам набережной. Он дернулся еще раз и замер.
— Проклятье, — мрачно произнес боцман Номиос.— Нас тоже ждет такая участь.
Гарет решил не обращать внимания на его слова.
— Четыре человека! — крикнул он.— Поднять тело помощника на корабль и отнести к парусному мастеру.
Парусный мастер не только отвечал за состояние парусов, но и шил погребальные мешки из парусины.
Гарет думал, что еще нужно сделать.
— Номиос,— едва слышно сказал он. — Заряди по два мушкета на каждого матроса, но на палубу не поднимай.
— Есть, сэр, что еще, сэр? — Гарет почувствовал себя странно, когда этот человек, вдвое превосходивший его и по возрасту, и по опыту, так легко ему подчинился.
— Возьми эту сумку, — сказал Гарет, поднимая лежавшую рядом с телом Келча кожаную сумку.— Отнеси ее в кабину капитана. Пушки до наступления темноты заряжать не будем. Подними главный парус, прикажи людям быть наготове.
— Есть, сэр.
Гарет повернулся, чтобы подняться на борт, а четверо матросов, схватив Келча за руки и за ноги, быстро потащили его по сходне.
Он увидел, как к “Стойкому” приближаются военные корабли линиятов. Впрочем, расчетов у пушек не было. В зловещей тишине корабли прошли мимо “Стойкого”. Никто из стоявших у леера линиятов ничего не сказал, лица их были лишены выражения.
Три корабля подняли паруса и вышли через устье бухты в открытое море.
Примерно через половину склянок к “Стойкому” по причалу подошла дюжина мужчин. Все, кроме одного, были в доспехах и вооружены мушкетами и мечами. Невооруженный мужчина был тощим, как больной туберкулезом, и держал в руке свиток.
Группа остановилась на расстоянии броска камнем от корабля.
— Эй, на корабле!
Гарет был на юте и подошел к борту:
— Слушаем вас.
— Правители Херти приняли решение, что вы должны покинуть порт на рассвете. Мы гордимся своим нейтралитетом и не хотим оказаться втянутыми в частные споры. Это решение принято в соответствии с международными обычаями, в случае невыполнения незамедлительно последуют соответствующие меры, включающие... насилие.
Он запнулся на последнем слове, повернулся, и строй солдат двинулся к городу более быстрым шагом, чем при подходе к кораблю.
— Эти проклятые линияты поджидают нас у выхода из бухты,— сказал Номиос.
Гарет кивнул.
— Можем подготовиться и заковаться в цепи, в которые хотели заковать других людей, — мрачно проворчал боцман.
— Нет, — возразил Гарет, не понимая, почему он так уверен. — Нет, этого не произойдет. Никто из нас не станет рабом, ни сейчас, ни в будущем. Готовь корабль к отходу.

7

— Лабала, — сказал Гарет, — ты говорил, что можешь заполнить всю бухту туманом. Трепался или говорил правду?
— Правду, — ответил Лабала. — У меня слишком плохая память для выдумок.
— Хорошо, — сказал Гарет. — Приготовь все, что нужно. Заклинание понадобится, когда станет темно.
Гарет повернулся к команде, собравшейся в средней части судна. Почему-то он совершенно не испытывал страха и чувствовал себя совершенно спокойным, словно был рожден для таких ситуаций.
— Четыре матроса,— сказал он.— Нет. Три и ты, Том Техиди. Принесите пять мешков пороха и десять бутылок бренди. Бренди берите подешевле, лишь бы было крепкое. Когда станет совсем темно и, если нам повезет, появится туман Лабалы, я хочу, чтобы вы сошли на берег и подожгли этот рыбный завод в конце пристани, чтобы отвлечь внимание местных жителей. Как только наши поджигатели покинут корабль, все не занятые на вахте матросы должны вооружиться. Оружие сложено в носу. Мушкеты уже заряжены. Приготовьте абордажные сети и зарядите пушки, но выдвинем мы их только после отхода — их колеса дьявольски громко скрипят. Боцман, проложи курс по компасу, чтобы мы могли вслепую выйти из бухты. По местам!
Гарет улыбнулся, увидев, как команда разбежалась выполнять приказ. Его приказ.
К нему подошел Техиди:
— Нам четверым будет тяжело дотащить весь этот порох и бренди.
— Я буду пятым, — сказал Гарет.
Когда стемнело, Гарет посмотрел на висевший на мачте фонарь линиятов.
Зеленого света он не увидел.
Он задумался, что произошло. Фонарь был связан с Луинесом и погас, когда тот был убит? Или заклинание отменили маги, которые, несомненно, находились на оставшихся в бухте кораблях линиятов? Это означало, что между ними и фонарем существовала какая-то связь. Достаточно ли было такой связи, чтобы определить, где именно находится “Стойкий”?
Он снял фонарь, прошел с ним по палубе и поднялся по сходне на пристань. Там он поставил фонарь рядом с кнехтом и вернулся на судно.
“Если они за нами "наблюдают",— подумал Гарет, — то решат, что мы стоим у причала, когда нас там уже не будет”.
Вдоль пристани загорелись факелы, хотя Гарет не заметил никого, кто мог бы их зажечь; пламя затрепетало на ветру. Постепенно опускалась темнота, и огонь факелов становился все более тусклым. Гарет вдруг понял, что они и не думали тухнуть — пламя становилось тусклым от накатывавшегося с моря влажного тумана.
“Либо нам повезло,— подумал Гарет,— либо... среди нас настоящий маг”.
— Готовы? — спросил он Тома и троих матросов.— Тогда пошли.
Они незаметно скользнули по сходне на пристань и, пригибаясь и прячась, как избегающие света крысы, направились к заводу. В сторону земли вели пандусы, и они пошли по ним.
Гарет, жалея, что не имеет солдатской подготовки, напряженно всматривался в темноту, опасаясь, что жители Херти могли выставить караул.
Он никого не увидел. Может быть, эти люди действительно сохраняли нейтралитет и предпочитали ни во что не вмешиваться. Или были трусами.
Техиди прижался липкими губами к уху Гарета:

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Отсюда можем идти по запаху.
Том был прав. Стараясь держаться в темноте, они без труда нашли завод и пошли вдоль его полуразрушенной стены, пока не наткнулись на раздвижную дверь. Сквозь щели не было видно света.
Гарет налег плечом на дверь, но она даже не колыхнулась. Том отодвинул его в сторону и налег на дверь сам.
Дверь отодвинулась со ржавым скрипом, который показался Гарету не менее громким и тревожным, чем звук сигнальной трубы. Они замерли, но ничего не произошло.
В длинном сарае они продвинулись всего на несколько футов, чтобы не наткнуться на что-нибудь острое. Гарет вытащил нож, выругался про себя по поводу того, что матросам запрещалось носить ножи с острием, не к месту подумал, что теперь может носить любое оружие, какое захочет, разрезал мешковину и высыпал порох на пол. Потом он сорвал проволоку с горлышка бутылки, вытащил зубами пробку и облил все вокруг себя бренди.
Том прикрывал ладонями зажженный фитиль. Он посмотрел на четыре силуэта на фоне двери и понял, что совершить поджог предстоит ему.
“Или исчезнуть в адском пламени”,— подумал он и поднес фитиль к мешковине, пламя разгорелось, он увидел пустые мешки из-под пороха на полу и поднес к ним фитиль.
— Быстрее, — крикнул Том, и они побежали прочь от разгоравшегося огня. Они увидели ослепительную вспышку, когда пламя подобралось к пороху, потом ярко запылал весь завод, пропитанный за долгие годы рыбьим жиром.
Они бегом поднялись на борт “Стойкого”. Матрос придержал для них развернутую абордажную сеть.
— Расчеты — к пушкам, вахтенный — на марс, — приказал Гарет и поднялся на ют.
— Итак, мистер, — сказал он Номиосу. — Выводи нас в море.
— Есть, сэр,— ответил тот.— Вперед! Поднять главный парус!
С громким всплеском упал в воду трос.
— Лево руля,— тихо приказал Номиос рулевому, и течение отнесло “Стойкий” на фут от причала.
— Поднять фок и грот.
Босоногие матросы забегали по реям. Загрохотали блоки, затрещала расправляющаяся на ветру парусина. Ветер надул паруса, и нос “Стойкого” повернул от причала в сторону моря.
— Рулевой,— сказал Номиос.— Курс зюйд-зюйд-ост. Так держать, и мы выйдем на середину канала.
— Есть.
— Лабала, — крикнул Гарет в сторону главной палубы.
— Что, Гарет?
— Ты не можешь почувствовать линиятов?
— Нет, — ответил Лабала. — Я уже пробовал. Ничего не получилось. Извини.
— Кто-нибудь с хорошим зрением и слухом —на нос, — приказал Гарет. — Потихоньку предупредите нас, если увидите или услышите что-нибудь подозрительное.
Гарет закрыл глаза и прислушался, заставив себя не думать о “Стойком” и сосредоточить все внимание на окружавшей их туманной темноте. Ветер дул с севера.
— Номиос,—тихо произнес он,—измени курс на пару румбов к югу. Ветер может снести нас немного в сторону от канала, если сохраним этот курс.
— Есть, сэр. Как раз собирался это сделать. Гарет спустился по трапу на главную палубу и велел четверым командирам пушечных расчетов явиться к Кнолу Н'б'ри.
— Рано или поздно мы выйдем из тумана, —сказал Кнол.— Если это произойдет и вы увидите линиятов, прицельтесь, но не стреляйте, заклинаю вас всеми богами, пока не услышите мою команду. Может быть, нам удастся проскользнуть мимо них незамеченными.
Матросы кивнули и вернулись к пушкам, Кнол Н'б'ри задержался.
— По какому поводу такая идиотская ухмылка? — спросил Гарет.
— Ты ведешь себя и говоришь как настоящий капитан.
Гарет с трудом удержался, чтобы не рассмеяться.
— Возвращайтесь к своей пушке, сэр.
Гарет вернулся на ют и прислушался. “Стойкий” двигался почти бесшумно. Тишину нарушало лишь потрескивание корпуса, волны изредка били в нос корабля, и шелестели паруса.
По трапу поднялся Лабала.
— Гарет, — сказал он едва слышно. — Кажется, этот проклятый туман следует за нами!
— А такое возможно?
— Не знаю. Постепенно пойму. Может быть, он решил, что я — его папочка?
Гарет кивнул. “Может быть... может быть, это немного поможет им, и не придется...”
Он услышал крик с правого борта и грохот блоков.
Через мгновение он увидел тусклый свет. “Хватит красться,— подумал он.— Мне надоело все время убегать”.
— Номиос,— сказал он.— Курс — на этот свет.
— Но...
— Делай что говорят!
— Есть, сэр!
Боцман тихо отдал приказ, и рулевой повернул штурвал.
Свет стал ярче. Гарет подошел к лееру и наклонился:
— Чем заряжены пушки?
— Шрапнелью.
— Отлично. Цельтесь на свет, стрелять по моему приказу. Перезарядите ядрами и цельтесь ниже света в корпус.
Он вернулся к штурвалу.
Свет был совсем близко. “Стойкий” подходил к линиятам, по крайней мере так надеялся Гарет, с кормы по левому борту.
— Готовсь! — крикнул Гарет. Корабль был настолько близко, что он увидел удивленные лица стоявших на палубе людей.
— Пли!
Громыхнули две пушки правого борта, люди на палубе корабля линиятов вскрикнули и упали. Началась паника, и “Стойкий” прошел мимо ярдах в двадцати.
— Номиос, разворот! Пусть еще раз попробуют наше угощение!
— Есть, сэр!“Стойкий” развернулся.
— Подойти бортом!
— Есть!
— Пушки левого борта, — приказал Гарет. —Не промахнитесь! Готовсь!
Корабль линиятов находился совсем рядом. Матросы отскочили от леера, испугавшись, что “Стойкий” пойдет на таран.
— Пли!
Обе пушки выстрелили одновременно. Клубы порохового дыма окутали оба корабля. Гарет услышал крики боли с корабля линиятов.
— Ядрами и быстро, — приказал Гарет и снова развернул “Стойкий”.
— Готовсь... пли!
На этот раз ядра из пушек левого борта попали в корму корабля линиятов.
— К левому борту,— приказал Гарет.
Когда они еще раз подошли к кораблю линиятов, выстрелила его кормовая пушка. Ядро просвистело едва ли в футе над головой Гарета и попало в кормовую надстройку. Гарет увидел вспышку, озарившую людей, его людей, стрелявших, не дожидаясь приказа, из мушкетов по корме корабля линиятов. Двое стоявших у кормовой пушки линиятов упали. Пушки правого борта “Стойкого” выпустили ядра в корпус, как и приказывал Гарет, и тут Гарет заметил, как выстрелил установленный на палубе работорговца робинет.
Ядро пролетело так близко, что Гарет почувствовал дуновение ветра, и тут что-то теплое обрызгало его лицо и руку. Он бросил взгляд на звездное небо и заметил, как рулевой осел на палубу у штурвала.
У него не было головы, и Гарет понял, что за дождь пролился на него. С трудом сдерживая тошноту, он взял штурвал в руки и провел “Стойкий” мимо корабля линиятов, потерявшего ход и оставшегося по левому борту.
Туман рассеялся, море впереди было чистым, Гарет приказал поднять все паруса и взять новый курс.
На юг.
Два дня спустя “Стойкий” бросил якорь в лагуне рядом с крошечным тропическим островком. Горизонт на севере был чист, не было и намека на погоню из Херти.
Тридцать семь матросов собрались в средней части корабля. Келча и рулевого похоронили на следующее утро после стычки с линиятами.
Гарет, прежде чем созвать всех и решить, что делать дальше, послал на остров лодку, чтобы собрать лаймы и наполнить бочку чистейшей водой из впадающего в океан ручейка. Он приказал коку приготовить холодный пунш из фруктов, сахара и бренди и выдал по небольшой порции каждому моряку.
Когда другие моряки столпились у бочонка, к нему подошел Кнол Н'б'ри.
— Я начинаю думать, что ты — опасный человек, Гарет Раднор.
— Да?
— Интереснее всего то, что ты, перед тем как обсуждать дела, решил угостить всех фруктами, которые на Саросе может позволить себе только знатный человек. Многообещающее начало. Кроме того, меня заинтересовало то, что ты повел корабль из Херти на юг, а не на север, домой.
— Я просто подумал,— ответил Гарет с невинной улыбкой, — что линияты не заподозрят, что мы направимся сюда.
— Конечно,— согласился Кнол, потягивая пунш из оловянной кружки. — Я вдруг вспомнил, о чем ты говорил, когда мы были мальчишками. Хочешь, чтобы это стало моей идеей или твоей?
— О чем ты говоришь?
Кнол не ответил, только, загадочно улыбнулся и устроился на пушке.
Гарет поднялся на пару ступенек к юту.
— Итак, ребята,— сказал он.— Думаю, нам надо решить, что делать дальше.
— Уносить наши тощие задницы домой,—сказал кто-то.
— Это — наиболее разумное решение, — согласился Гарет.— Море широкое, и мы сможем избежать встречи с линиятами. Не думаю, что они будут слишком настойчиво искать нас. По крайней мере, надеюсь на это.
— Мы вышли из Сароса, — задумчиво произнес Кнол, — и через два месяца возвращаемся, поджав хвосты. Нечего сказать, настоящие мореплаватели.
Матросы посмотрели на него, некоторые с одобрением, некоторые — удивленно.
— А как насчет “Стойкого”? — спросил Том Техиди. — Кому принадлежит корабль?
— Думаю, наследникам капитана Луинеса, если они у него есть.
— Не припомню, — сказал боцман Номиос, —чтобы шкипер хоть раз говорил о родственниках. Впрочем, это не значит, что у него их нет.
— Если так,— сказал Гарет,— мы должны обратиться в королевский суд. Возможно, мы получим право собственности на корабль и сможем его продать. Или использовать в долю.
— Чтобы таким людям, как мы, отдали такой превосходный корабль? Только не на Саросе. Скорее всего, есть невыплаченные долги и судебные распоряжения, и мы окажемся на берегу абсолютно ни с чем, кроме собственных яиц в штанах.
— По-моему, следует придерживаться плана капитана и заняться работорговлей, правда в ней я разбираюсь не лучше других, даже не знаю, законно это или нет. Даже если допустить, что нам удастся заполучить то, о чем капитан договорился с линиятами, и заключить с ними сделку.
— Не думаю, что это получится,— возразил Гарет. — Кроме того, я — не работорговец, что уже не раз повторял. Есть еще один вариант — заняться делом на свой страх и риск, остаться в этих морях и попытаться найти груз, который мы сможем обменять на оружие, чтобы вернуться домой.
— Неплохая мысль,— сказал один матрос.
— А у меня есть мысль получше, — заявил Кнол, спрыгивая с пушки. — Можем послать все к дьяволу, поднять черный флаг и разбогатеть, причем быстро.
Раздались удивленные крики. Как заметил Гарет, так отреагировали неопытные матросы.
— У меня нет ни малейшего желания увидеть узел на своей шее или еще что-нибудь похуже,— сказал кок.
— Пиратство...— задумчиво произнес Гарет, словно эта мысль впервые пришла ему в голову. — Быть может, есть безопасный способ заняться им.
— Какой? — услышал он чей-то полный недоверия голос.
— Что будет, если мы станем нападать только на линиятов? Будем захватывать их торговые суда. Если удача не оставит нас, груз будет достаточно дорогим и нам не придется топить их суда в бою, мы сможем послать их на Сарос с захваченными командами.
— А еще лучше,— заметил один опытный матрос, — если мы поставим такие суда на якорь подальше от Сароса, скажем в Ютербоге, чтобы они ждали там возвращения “Стойкого”. На тот случай, если королю или какому-нибудь чертовому вельможе придет в голову мысль захватить нашу добычу.
— Не понимаю, — сказал еще один матрос, —почему мы не предстанем перед королевским судом, если будем грабить только линиятов.
— Думаю, в этом случае нам следует обратиться к моему дяде, у которого много друзей, занимающих высокое положение. Если мы обратимся с петицией к королю и докажем, что выступали против заведомых врагов королевства...
— Не говоря уже о том, чтобы предложить ему часть добычи,— добавил Лабала.
— И это тоже,— согласился Гарет.— У насесть возможность избежать наказания.
— Линияты увезли моих родителей,— с горечью произнес Том Техиди. — Как и родителей Кнола. А родителей Гарета они убили. Я совсем не против отрезать от них кусочек. Побольше.
— Моя тетя стала жертвой набега, — сказал один матрос.
— Они захватили два судна, на которых я плавал,— присоединился к говорящим один из старых матросов Луинеса. — Они просто исчезли. Думаю, мои приятели сейчас закованы в цепи линиятов. Если они еще живы.
— Если вам нравится эта идея,— сказал Гарет, — мы должны все обговорить. Составить свой договор, если большинство одобрит его.
— А как насчет тех, кому идея не нравится?
— Полагаю, им придется отправиться в плавание с нами и рисковать, прежде чем они смогут вернуться на север с трофейной командой. Мы можем также высадить их в ближайшем цивилизованном порту.— Он усмехнулся.— Пиратство? Никогда о нем не думал.
— А стоит задуматься,— крикнул один из матросов.— Потому что я выдвигаю тебя на должность капитана.
На мгновение воцарилась тишина, потом раздались одобрительные крики. Гарет спустился с трапа в толпу возбужденно споривших матросов.
Сквозь толпу к нему пробился Кнол Н'б'ри.
— Никогда не думал, да? Врать ты до сих пор не научился, Гарет.
— Точно, я имею в виду — врать.
— Думаю, у меня достаточно удачно получилось подкинуть эту мысль, естественно, учитывая то, что ты понятия не имел, о чем я говорю.
— И до сих пор не имею.— Гарет загадочно улыбался.
— Все так похоже на наши детские игры, —сказал Кнол. — Только на этот раз золото будет настоящим, а не кусочками дерева. — Он поднял свою кружку.— За здоровье капитана Раднора!

8

Гарет внимательно изучал текст. Почерк был ужасным, грамматика — спорной, а стиль — чересчур напыщенным, но смысл и намерения не вызывали сомнений.
“... Мы, команда корабля, известного под названием "Стойкий", настоящим утверждаем договор о пиратстве, которое будет считаться также каперством против врагов всемилостивейшего короля Алфиери Саросского, подлежащий неукоснительному соблюдению всеми членами команды под страхом жесточайшего наказания и касающийся деления долей прибыли нашего предприятия. ..”
Никто не получал никаких денег до захвата первых трофеев. Гарет, как капитан, получал пять долей, пять долей отводилось на обслуживание корабля. Избранные помощники — Том Техиди и опытный, грозного вида матрос Фролн, служивший под началом Луинеса,— получали по три доли.
Некоторые матросы выдвигали в помощники Кнола Н'б'ри, но тот скромно отказался, пробормотав, что он еще недостаточно опытен. Быть может, через какое-то время...
Старшина Галф, в качестве представителя команды, тоже получал три доли. Команда хотела выбрать на этот пост боцмана Номиоса, но встретила его яростное сопротивление: “Я всегда был только тем, кем являюсь сейчас, и не собираюсь становиться кем-нибудь еще”.
Лабала получил две доли, хотя и возражал, заявляя о том, что еще не стал настоящим магом. Матросы криками заставили его замолчать. Они отлично помнили, что туман, насланный Лабалой, спас им жизнь, надеялись, что его колдовство не только поможет остаться им в живых в будущем, но и приведет к богатой добыче. Корабельный плотник получал две доли, все остальные матросы — по одной.
Ожесточенные споры длились три дня.
Как поступать с матросами захваченных кораблей, которые решат к ним присоединиться? Какую долю они получат, если часть добычи была захвачена до них? Матросы должны сбрасываться на еду и напитки или они будут оплачены из доли корабля?
На какую компенсацию может рассчитывать получивший увечье пират? Договорились о сотне золотых монет за потерю правой руки и о пятидесяти за потерю левой, и тут спор разгорелся с новой силой, потому что левши почувствовали себя ущемленными. Правая нога была оценена в пятьдесят монет, а левая — всего в сорок. За палец или глаз пират получал десять монет.
Потом они стали обсуждать наказания. Смерть за убийство, изнасилование, утаивание части добычи. Методами исполнения наказания были избраны расстрел или высадка на необитаемом острове.
За менее серьезные проступки предусматривались прогон через строй, штрафы или лишение доли.
Гарет заметил, что матросы отказались от обычных наказаний — повешения и наказания плетьми.
— Это оставим для врагов,— сказал Фролн и, сам не замечая, почесал себе спину, — особенно если вспомнить, сколько ударов плетью каждый из нас уже получил.
После того как все вопросы были решены, Гарет понял, что термин “морской законник” не пустые слова.
Он задумался над тем, какой могла бы стать жизнь, если бы всем людям позволили самостоятельно выбирать себе компаньонов и определять оплату, а не зависеть постоянно от воли короля, обстоятельств или прихотей человека, обладающего мечом или титулом.
Подумав об этом, он подошел к составлявшим договор матросам и попросил включить в него фразу: “Настоящим мы договариваемся о том, что наш хранимый богами монарх, которым мы крайне дорожим, получает шесть долей нашего предприятия”.
Это вызвало недовольные вопли, но один из матросов, задумчиво почесав в затылке, сказал:
— Совсем не помешает, ребята. Если до этого не дойдет, значит, не дойдет. А если мы окажемся в подземелье с крысами и будем ждать прихода палача, забота о добром короле Алфиери сможет сослужить неплохую службу.
После ожесточенного спора необходимость прикрыть спину была одобрена большинством, и королю была назначена его доля.
Гарет подумал, что Косира нашла бы такие обсуждения занятными и, вероятно, смешными, и вдруг ощутил такую сильную тоску от одиночества, что едва смог побороть ее.
— Это поможет нам добиться благосклонности короля Алфиери, когда вернемся на Сарос, —сказал Гарет.
— Или выставит нас полными идиотами,—возразил Кнол Н'б'ри.— Прикрывающими свои преступления именем короля.
Команда рассмотрела творение Гарета, воплощенное в жизнь парусным мастером корабля. Это было знамя Сароса — триколор с горизонтальными полосами черного, зеленого и белого цвета. Но в центре, вместо короны, Гарет поместил изображение черепа с двумя перекрещенными саблями внизу.
— Линияты подумают, прежде чем напасть на нас, — сказал Том Техиди. — Если, конечно, они суеверны.
— Я не суеверен, — сказал Лабала, — но и у меня яйца холодеют от страха.
Знамя единогласно было принято в качестве нового флага “Стойкого”.
Гарет с радостью разрешил команде развлекаться, как она сама посчитает нужным. Ему хватало проблем с картами.
Содержимое сумки Келча долгие часы оставалось для Гарета загадкой. Келч умер со словами, что карты и “указания” находятся в сумке, но Гарет нашел там только клочок бумаги и несколько бумажных трубочек.
Он разложил их на столе Луинеса и принялся изучать карты бывшего капитана. Карт морей к югу от Сароса оказалось много, и все они сопровождались подробными пометками Луинеса, это свидетельствовало о том, что капитан уже бывал в этих неизведанных странах.
Гарет нашел карту Великого моря и повесил ее на переборку. Вокруг он развесил другие, более подробные, карты. Справа находился Сарос и отделенный от него Узким морем Ютербог. Были карты и других известных стран, на которые он решил не обращать внимания.
На юге и западе находились большие острова. Гарет знал об их существовании, хотя и не бывал ни в одном из расположенных на островах портов. Дальше к югу океан был усеян великим множеством более мелких островов.
Рядом с одним, как он заметил, было чернилами написано название “ОСТРОВ ФЛИБУСТЬЕРОВ”. Интересно.
Далее на юго-западе находился огромный континент, напоминавший по форме колокол. В нижней части находилась страна Линияти, но, что было особенно интересно, карты этой части света, которые доводилось видеть Гарету, содержали лишь надпись “НЕИЗВЕСТНЫЕ ТЕРРИТОРИИ” и пунктирные линии, которыми были обозначены контуры континента.
На карте Луинеса были обозначены города линиятов с названиями, а верхняя часть колокола была нанесена полностью и названа “КАШИ”. Впрочем, подробной карту этой части континента назвать было трудно.
К востоку от континента он увидел круг с надписью “ОСТРОВА СПЕЦИЙ” и несколькими вопросительными знаками. Гарет поморщился. Очевидно, точное местонахождение этих островов Луинес должен был узнать у линиятов в обмен на участие в работорговле.
Он вызвал Номиоса и показал ему карты.
— Да, сэр,— подтвердил боцман.— Луинес постоянно обновлял карты, когда мы ходили в тех водах.
Гарет указал на одну надпись, на перешейке между Линияти и Каши.
— Это, сэр, — Номиос облизал губы, — по словам капитана Луинеса, город сокровищ Нуурат. Он говорил, что линияты совершают набеги на Каши, чтобы захватить рабов и сокровища. Он также говорил, что в этой части расположены дикие империи, в которых золото — обычное украшение, а серебро люди считают бесполезным дешевым металлом. Один раз в год линияты собирают награбленные сокровища в поселках на побережье Каши, а потом на кораблях отправляют на юг, в Нуурат, куда, как гласит легенда, свозят сокровища из других мест. Он считал, что добыча была бы невиданной, если бы нашлось достаточное количество храбрых людей, доверявших друг другу, которые решились бы на штурм города.
— Я не могу не задуматься, — сказал Гарет, —о том, почему линиятам понадобилось нанимать“Стойкий”, если у них есть достаточное количество своих судов, плавающих вдоль побережья. Луинес никогда не говорил мне причину, но сам я слышал, что жители Каши владеют магией и очень храбрые воины. Мне говорили, что линияты теряют много людей и кораблей, особенно если заходят в одну из крупных рек, например в эту.
Он подошел к карте и указал на линию, уходящую в глубь континента Каши, обозначенную как “РЕКА МОЗАФФАР”. Рядом с устьем была нанесена точка, подписанная “КИММАР”.
— Думаю, — продолжил Номиос, — денег на всех хватает, поэтому они предпочли не рисковать, а послать за пленниками нас. Никто не говорит, что линиятам недостает храбрости, правда, использовать ее они предпочитают в группах по дюжине или около того.
Гарет посмотрел на другую часть карты.
— А что это за остров Флибустьеров на севере?
— Я как-то спросил о нем Луинеса и услышал, что это царство грез, не более того. Капитан был скрытным человеком и неохотно делился своими секретами.
Гарет посмотрел в глаза боцману и понял, что тот не лжет.
Он спросил его о крошечных бумажных трубочках из сумки Келча, но боцман только покачал головой.
— Не знаю, сэр. Правда не знаю.
Гарет отпустил Номиоса и попросил его прислать в каюту Лабалу. Может быть, тайну трубочек удастся разгадать при помощи магии.
Он глубоко задумался. Он думал, что многое знал о линиятах как о своих заклятых врагах. Теперь он понимал, что ничего о них не знал: ни языка, ни обычаев, ни культуры, ни методов ведения ими войны на море и на суше.
Он мрачно думал о том, что многого не знает в жизни, и не понимал, как мог проявить такую самонадеянность и позволить избрать себя капитаном.
Он также задумался о том, почему он то чувствовал себя уверенным и четко знал, что нужно предпринять, то становился нерешительным, словно перед ним открывались мириады вариантов, любой из который казался ненадежным и опасным.
“Может быть, — думал Гарет, — нужно с кем-нибудь поговорить? С кем?” Он слышал выражение “одиночество командира” и считал его не более чем жалостью к самому себе. Теперь он полностью испытал это чувство.
Самым лучшим собеседником была бы Косира, но она находилась в нескольких тысячах лиг. И тут в дверь каюты постучал Лабала.
— Добрый день, Гарет. Что тебе нужно? Гарет прогнал прочь мрачные мысли.
— Может быть, ты, как местный маг, сможешь выяснить, что содержится в этих трубочках из сумки Келча. Он сказал, что в сумке карты, а эти трубочки совсем на них не похожи.
— Почему нет? Мне говорили, что часть может быть целым, а линиятам явно служат умные чародеи.
— Но какое заклинание может понадобиться, чтобы они развернулись до нормального размера? Если такое заклинание и существовало, оно, вероятно, умерло вместе с Луинесом.
— Может быть, умерло, может быть — нет. —Лабала взял в руку одну из трубочек и внимательно осмотрел ее. — Однажды я видел занятную игрушку в магазине. Зонт от дождя. Стоило побрызгать на него водой, и хлоп — он раскрывался. Может быть, стоит побрызгать на них водой...
Гарет попробовал. Ничего не получилось.
— Может быть, морской водой? Ничего.
— Мне пришла в голову ужасная мысль, —произнес Лабала. — Если линияты хотели, чтобы мы занялись кровавым ремеслом...
Гарет взял булавку со стола, проколол большой палец и помазал трубочку кровью. На мгновение ему показалось, что он борется со змеей, настолько быстро трубочка начала расти и извиваться, пока не превратилась в большую карту. Гарет развернул карту, увидел незнакомые надписи и масштаб, но узнал перешеек, соединяющий Линияти и Каши.
— Спасибо, сэр,— произнес Лабала.— Счет я пришлю чуть позже. Если нужно что-нибудь еще, только поскулите.
Он выскочил из каюты, хлопнув дверью, и загремел вниз по трапу, задыхаясь от хохота.
“Стойкому” давно пора было уходить из этой тихой гавани рядом с островком. Рано или поздно рядом могли пройти линияты с зорким впередсмотрящим или любопытным магом на борту.
Гарет долго изучал карты Келча, прежде чем принял решение устроить засаду рядом с городом Батан, который был единственным нанесенным на карту поселением на континенте Каши, к северу от Нуурата. Во-первых, он находился достаточно близко, во-вторых, в порт должны были заходить суда, на которые имело смысл напасть.
Кроме того, рядом с портом точками были нанесены на карту острова, среди которых мог спрятаться имевший небольшую осадку “Стойкий”.
Так он надеялся.
Он сообщил команде о принятом решении, и все без исключения поддержали его. Гарету было приятно, но он знал, что если не будет богатой добычи или если команда понесет тяжелые потери, он станет простым матросом.
Они подошли к континенту Каши далеко к северу от Нуурата, повернули на север и начали петлять среди островов. И тут вахтенный на грот-мачте заметил лодку.
Свободные от вахты матросы столпились на носу, чтобы поглазеть на скользившее по проливу между двумя островами длинное каноэ с двумя аутригерами и треугольным парусом из рогожи. В лодке был один человек.
На вахте стоял Техиди, который скомандовал “Стойкому” подойти к каноэ.
— Может быть, у него есть фрукты, которые мы обменяем на хлеб.
— Или обманем и дадим ему галет, — сказал один из матросов.
— Он вряд ли рассердится, — подхватил еще один матрос. — Бедняга наверняка так давно не ел мяса, что червяки в галетах просто обрадуют его.
В каноэ сидел темнокожий юноша с очень длинными, очень черными, собранными в пучок на затылке волосами, из одежды на нем была только цветастая набедренная повязка. Увидев приближающийся корабль, он схватился за веревки паруса и что-то запричитал высоким голосом.
— Похоже, он молится. И вдруг стих ветер.
Юноша бросил еще один взгляд на корабль и прыгнул за борт.
— Какого...
— Бедняга,— сказал Лабала. — Подумал, что такие корабли могут быть только у линиятов, и решил, что лучше утопиться, чем стать рабом.
— Он прав.
Гарет был уже на палубе. Техиди взглянул на него безумным взглядом, стянул штаны и рубашку и прыгнул в море.
— Ради всего святого,— воскликнул Номиос, — что он задумал?
— Решил поиграть в спасателя.
Команда подбежала к борту. Каноэ почти поравнялось со “Стойким”.
— Спустить паруса и разворот, — приказал Гарет. — Подойти к каноэ.
— Есть, сэр,— ответил рулевой, а Номиосу явно стало стыдно оттого, что не отдал такую команду сам.
— Смотрите, вот он... ему удалось схватить мальчишку.
На поверхности появился похожий на кита Техиди, держащий под мышкой яростно отбивающегося туземца.
— А парню совсем не хочется... ой! Техиди и юноша снова исчезли, оставив на поверхности только пузыри. Потом Техиди появился снова, с выражением муки на лице. На этот раз он держал почти потерявшего сознание мальчишку за волосы.
— Вот шельмец, — задыхаясь произнес он. —Ударил меня по яйцам и решил снова уйти на дно. Нужно было отпустить его.
Все расхохотались, а Гарет приказал достать из трюма грузовую сеть и подготовить балку. Парень был бесцеремонно поднят на борт “Стойкого”, а его каноэ привязано к судну.
— Что теперь? — спросил Гарет, когда Техиди перестал подпрыгивать и хвататься руками за низ живота.
— Э...— задумчиво произнес Фролн.— Он неплохо выглядит. Если нашему помощник устало совсем одиноко...
Он замолчал, увидев взгляд Техиди. Видимо, вспомнил о его силе.
— Понятия не имею, что с ним делать, — сказал Том. — Но я все равно не позволю ему утонуть.
— Ты прав,—согласился Гарет.
Юноша быстро заговорил, но никто не понял ни слова.
— Интересно,— сказал Гарет.— Мы совсем не похожи на линиятов, а он явно считает нас работорговцами. Это значит, что мы находимся в водах, в которые линияты в последнее время не заходили.
— Думаю, я знаю, что с ним делать, — сказал Лабала.
— Перестань, Лаб,— крикнул кто-то.— Мы же договорились — никаких человеческих жертвоприношений.
— А тебе не хочется поплавать с ядром на шее? — спросил Лабала.— Гарет, я не до конца постиг премудрость заклинания на понимание языков, по крайней мере не так, как настоящий маг, но я знаю, что нужно делать. Почему бы не попробовать на этом парне?
Гарет кивнул, и вскоре кок принес различные целебные растения: тимьян, розмарин, ягоды можжевельника и ромашку, Лабала начертил на палубе мелом три треугольника и выпотрошил свежепойманную рыбу.
— Из мозга в мозг... — пробормотал он, срезая верхнюю часть головы рыбы и доставая мозг размером с ноготь.
Он коснулся мозгом головы юноши, который попытался улизнуть, но остановился, увидев свирепый взгляд Лабалы.
— Теперь ты, Гарет.
Гарет послушно склонил голову.
— Если не сработает, — сказал кто-то, — вернее, если сработает, капитан будет прыгать за борти радостно плескаться в волнах.
— Заткнись,— пробурчал Лабала.— Я думаю...
Он открыл мальчику рот, несмотря на отчаянные попытки укусить его, и взял на кончик пальца капельку слюны.
— Теперь ты, Гарет.
Гарет открыл рот и почувствовал на языке палец Лабалы.
Лабала сжег целебные травы и начал произносить заклинание:
— Разум к губам, Губы к словам, Слова к ушам, Уши к разуму, Разум к губам, Губы к словам...
Он повторял заклинание снова и снова, касаясь рыбьим мозгом головы то Гарета, то мальчика.
Потом он отошел на шаг и ткнул туземца в ребра:
— Скажи что-нибудь. — Мальчик посмотрел на него сердито, и Гарет услышал его слова:
— Не прикасайся ко мне, жирный демон!
— Замолчи,— произнес Гарет на языке, которого не знал. — Не оскорбляй чародея, иначе он превратит тебя в черепаху!
Глаза парня расширились от удивления.
— Ты говоришь на нашем языке?
— Конечно,— ответил Гарет.— Иначе зачем было нужно заклинание.
— Я думал, он превратит меня в рыбу, — произнес юноша. — Ну и пусть, я все равно никогда не стану твоим рабом, я брошусь в море и утоплюсь, как только ты повернешься ко мне спиной.
— Никто не собирается делать из тебя раба! Парень горько рассмеялся:
— Так поступают все, у кого есть такой корабль. Это без конца повторяют мои вожди.
— Разве мы стали бы спасать тебя и твою лодку?
— Человек не может знать, что думает демон.
— Мы отвезем тебя в твою деревню.
— Я не покажу ее тебе, потому что ты собираешься поработить весь мой народ. Ага, теперь я понимаю твой коварный план. Ты спас меня для того, чтобы я стал приманкой и заманил мой народ в твои сети.
— С тобой невозможно разговаривать, — сказал Гарет.— Думаю, ты — сын вождя.
— Нет, мой отец — знатный человек, но не вождь. Я разгадал твой коварный замысел. Ты хочешь, чтобы я больше рассказал о своей деревне. Так вот, ты не услышишь больше ни слова.
Гарет покачал головой и отвернулся.
— И я считал себя тупым в его возрасте. Твое заклинание сработало, Лабала. Воспользуемся им, когда к нам в руки попадется какой-нибудь линият.
— А что будем делать с этим мальчишкой? —поинтересовался Кнол Н'б'ри.— Посадим его в каноэ?
— Скорее всего.
Через час туземца отпустили, загрузив его каноэ хлебом, копченым мясом, рыбой и ножами. Ему подарили даже два тесака. Гарет бросил сверху саблю со словами:
— Будет чем убивать работорговцев, когда вырастешь.
“Стойкий” отошел от каноэ, и мальчишка тут же скинул набедренную повязку и повилял худыми ягодицами.
— Полагаю, он нам не поверил, — сказал Кнол Н'б'ри, с трудом сдерживая смех.
— Думаю, ты прав, — согласился Гарет. — Забудь о нем. Пора заняться настоящим пиратством.

9

Первый корабль линиятов оказался небольшим двухмачтовиком с двумя фальконетами на юте. Команда состояла всего из десяти человек: шести линиятов и четырех рабов.
Стоявший у руля раб с тоской посмотрел налево, где маняще темнели джунгли. Если бы вахтенный линият спустился вниз или задремал, раб мог бы резко вывернуть руль, броситься за борт и попытаться преодолеть прибой и спастись от акул.
Но линияты никогда не расслаблялись. Раб в очередной раз засомневался, настоящие ли они люди. Он предпочитал считать их демонами, присланными в этот мир в наказание за грехи. Потом он подумал, что предпочел бы быть рабом людей, а не демонов, потому что видел, как линияты поступали с рабами, осмелившимися выказать неповиновение или заикнуться о свободе...
Он поежился и проверил курс. Линият смотрел на него пристально, словно читал мысли.
Потом что-то вдруг надвинулось на них из темноты. Это был какой-то корабль. Раб резко вывернул руль, поняв, что корабль подойдет к ним с левого борта, и тут громыхнули два выстрела, и фок-мачта с треском упала от направленного выше палубы цепного заряда.
Раб выпустил штурвал и попытался укрыться от качающейся на вантах мачты, и тут раздался залп установленных на носу “Стойкого” пушек, и шрапнель снесла стоявшего на вахте линията и расщепила штурвал.
В следующее мгновение были перекинуты кошки и на борту судна появился первый матрос “Стойкого”. За ним последовали вопящие, визжащие, как дикие звери, матросы с саблями, навстречу которым выбрались из каюты на палубу пятеро полуодетых линиятов. Двое были вооружены мечами, двое — пистолетами. Вооруженные пистолетами линияты прицелились и выстрелили, в ответ раздался залп из мушкетов. Линияты, издав вопль, упали на палубу замертво.
Осторожно выглянувший из-за мачты раб увидел, как вооруженный мечом стройный юноша заколол одного из линиятов, а стоявший рядом с ним великан усеянной шипами дубиной проломил череп другому. Высокий юноша что-то крикнул, и великан, отбросив дубину, бросился на уцелевшего линията. Потом на ют поднялись по трапу незнакомые моряки. Один из них занес над головой саблю, чтобы убить оставшегося в живых раба, но был остановлен другим.
Раб вскочил, высоко подняв руки над головой, и залепетал, что он не враг, что он сдается, что просит пощадить его, ради всех богов, пощадить.
Четверо рабов собрались у кормовой кабины, ожидая неминуемой гибели. Оставшийся в живых линият был привязан к трапу и с ненавистью смотрел на победителей. Главную палубу освещали пять фонарей.
— Какие будут приказы, сэр? — спросил старшина Галф.
— Освободите мачту,—приказал Гарет.—Попытайтесь развернуть временные паруса на обломке. Разверните полностью шпринтовый парус и посмотрите, сколько хлопков он выдержит. Я хочу подальше отойти от берега, мы подошли слишком близко.
— Есть, сэр. — Галф отдал приказ, и находившиеся на борту захваченного судна матросы бросились выполнять его.
— Номиос, Техиди, откройте люк, — приказал Гарет. — Посмотрим, что нам удалось захватить. Соблюдайте осторожность — мы не знаем, какой сюрприз могли приготовить линияты.
Техиди нашел киянку и принялся загонять клинья под крышку трюма, а Номиос стал перерубать найтовы.
— Что будем делать с трупами? — спросил Н'б'ри.
— Сбросьте их за борт, — приказал Гарет. —Не помню, чтобы к кому-нибудь из наших соотечественников приглашали священника.
Матросы грубо захохотали, и мгновение спустя пять тел полетели, кувыркаясь, в фосфоресцирующую воду. А еще через мгновение Гарет услышал, как жутко затрещали кости в челюстях акулы.
— Что будем делать с ним? — спросил один из матросов, подходя к линияту.
— Лабала! — крикнул Гарет. — Готовь свое заклинание.
Сначала заклинание не сработало, и Гарет стал подозревать, что линияты к нему невосприимчивы. На второй раз, когда линият чуть не откусил Лабале палец и начал плеваться в ярости, Гарет закричал:
— Потише, иначе умрешь!
— Вы все равно убьете меня,— ответил линият. — Между вами и нами может быть только война.
— Ты не такой, как я?
— Конечно нет, — ответил линият. — Могут существовать только две расы — которая правит и которой правят.
Гарет указал на рабов:
— Как они?
— Именно.
— Понятно.— Гарет повернулся к рабам,—Вы говорите на их языке?

Предыдущая страница 5 Следующая страница


Корсар 6

Один раб кивнул, другие пробормотали что-то утвердительное.
— Если вы были рабами, — сказал Гарет, —я объявляю вас свободными.
Молчание, потом рабы что-то радостно залепетали. Один из них упал на колени, и матросу пришлось поднимать его на ноги.
— Мы ни перед кем не встаем на колени.
— Что скажешь на это? — спросил Гарет линията.
— Не имеет смысла, — произнес линиях. — Тыне имеешь права объявлять их не рабами, потому что они всегда останутся рабами.
— Нет! — воскликнул один из темнокожих мужчин.— Никогда. Великий господин,— обратился он к Гарету, — ты отдашь нам это существо?
— Зачем?
— Чтобы он сначала понял, каково быть рабом, а потом умер медленной мучительной смертью.
— Нет, — ответил Гарет.—Возможно, мы должны убить его, но я не позволю одному человеку поработить другого.
Он задумался на мгновение.
— Галф!
— Сэр!
— Отставить на время приготовления к плаванию.
Он увидел на главной палубе две небольшие шлюпки.
— Ты, ты и ты, — сказал он матросам. — Приготовить шлюпки к спуску. Во вторую положите достаточно воды и еды на неделю.
Он повернулся к линияту и заговорил на его языке:
— Тебя мы посадим сейчас в одну из шлюпок... а на рассвете отпустим этих четверых рабов на свободу. Я хочу кое-что узнать у них, так что у тебя будет время уйти. Если они решат преследовать тебя или ты не доберешься до берега, значит, такова твоя судьба.
— Не ожидай жалости, если наши пути снова пересекутся,— зловеще произнес линият.— На твоем месте я не стал бы так поступать.
— Я не жду жалости от тебя,— сказал Гарет.— Не считаю себя дураком.
— Сэр, давайте половим акул на его задницу,— предложил один из матросов.
— Нет,— несколько неохотно произнес Гарет и вдруг услышал громкий крик из открытого люка, за которым последовал такой же громкий смех.
Матросы столпились у люка, из которого появился Номиос с разочарованием на лице, а следом за ним — улыбающийся Том Техиди.
— Поздравляю, мой капитан, — сказал Техиди.— Теперь ты владелец пяти долей лучших сушеных фруктов.
Матросы разочарованно застонали, а один из них выпалил:
— И за это нас едва не убили? Лабала расхохотался.
Гарет криво усмехнулся.
— По крайней мере, мы учимся быть пиратами и не нести потерь, — сказал он. — Кроме того, будет что пожевать, пока дожидаемся очередного урока.
Через два часа встало солнце, и четверо рабов направились на шлюпке к далекому берегу.
У Гарета немного кружилась голова: двое рабов были из разных племен, и теперь в его голове переплетались три языка. Он понимал их речь, но ничего не знал о самих людях, кроме того, что они были захвачены где-то на территории Каши. Карты Гарета не были достаточно подробными, кроме того, рабы не умели их читать и говорили только, что взяли в плен их на побережье, а потом продали линиятам, которые были на захваченном корабле.
Гарет спросил, была ли команда одновременно владельцами судна. Только один из рабов понимал, что значит владеть собственностью, и сказал, что, по его мнению, линияты не были владельцами, но он не знает, чьи приказы они исполняли.
Гарет проводил взглядом направлявшуюся к берегу шлюпку и повернулся к Фролну:
— Мы отведем эту плевательницу к островам, мимо которых недавно проходили, и там попытаемся отремонтировать. Может быть, нам удастся отыскать достаточно прямое дерево для новой мачты.
Гарет старался не думать об очевидном. Вторая добыча должна быть более ценной, иначе команда решит, что капитану не сопутствует удача.
Им удалось заменить мачту на захваченном судне, хотя связанные вместе сырые стволы можно было считать не более чем временной конструкцией. Пятеро матросов, назначенных на судно линиятов, попросили Лабалу сотворить заклинание на хорошую погоду. Он тихо признался Гарету, что понятия не имеет, как колдовать, но произнес несколько непонятных слов над морскими раковинами и раздал их матросам.
— По крайней мере, это поможет им сохранить храбрость на случай шторма.
Гарет подумывал о том, чтобы назвать судно “Косирой”, потом решил, что она заслуживает гораздо более серьезного корабля, присвоил ему название “Добрая надежда” и отправил болтаться между Батаном и Нууратом под видом рыбацкого судна.
Он не знал, едят ли линияты рыбу и был ли на судне опознавательный знак, подобный фонарю Луинеса. Он обыскал “Добрую надежду” от киля до клотика и не нашел ничего магического, Лабала тоже ничего не почувствовал.
“Стойкий” был едва виден на горизонте, и два матроса на топе постоянно следили за мачтами “Доброй надежды” в подзорную трубу.
На третий день на мачте “Доброй надежды” поднялся сигнальный флажок, сообщавший, что замечено судно, и “Стойкий” поднял все паруса.
— Капитан,— сказал стоявший у люка матрос. — На судне ничего нет, кроме перьев.
Гарет старался ничем не выдать своего волнения.
— Да, сэр, перья, сэр, — продолжил матрос и показал ему горсть ярких перьев. — Полагаю, их можно использовать для украшения шляп или платьев.
Это могло бы показаться смешным, по крайней мере всем, кроме Гарета, если бы на палубе не лежали три мертвых тела и если бы Гарет не чувствовал, как неотвратимо истекает срок его капитанства.
Захваченное ими судно было больше “Стойкого” — широкое, двухпалубное, трехмачтовое, с прямоугольными парусами, вооруженное шестью пушками. Команда отчаянно сражалась, и только горсть раненых линиятов осталась в живых, и сейчас они стояли на палубе под охраной матросов “Стойкого”. Около дюжины рабов толпились в другом конце палубы и смотрели на бывших хозяев с нескрываемой ненавистью.
“Почему они так яростно защищали перья? — недоумевал Гарет. — Перья были волшебными? Использовались в религии? Неужели существовали настолько странные люди, чтобы поклоняться перьям?”
Из трюма раздался крик, и по трапу, отодвинув матроса, поднялся Кнол Н'б'ри.
— Я решил немного разгрести перья,— сообщил он,— и обнаружил под ними балласт.—Он протянул Гарету прямоугольный, завернутый в мешковину слиток, явно очень тяжелый. —Быть может, линияты — воплощение аккуратности, но я никогда не видел, чтобы балласт заворачивали как подарки. Поэтому я развернул один слиток.
Он сбросил обертку, и золото заблестело в лучах заходящего солнца. Команда восторженно закричала.
— Ими покрыта половина днища,— сказал Кнол, подбрасывая слиток. — Вероятно, переплавленные сокровища, захваченные в Каши. Теперь понятно, почему корабль плыл как наваливший в штаны человек, да? И почему они так отчаянно сражались.
Гарет почувствовал, как каждая мышца его тела расслабилась от облегчения.
Уже были подготовлены три шлюпки для линиятов и бывших рабов, когда один из них подошел к Гарету.
— Командир, — сказал он и поклонился. Это был крупный, осанистый мужчина с бритой головой, и Гарет мгновенно задумался, почему его бывшие хозяева не избавились от него раньше. Предполагалось, что рабы могли только ползать у ног хозяев.
— Я слышу тебя, — ответил Гарет на языке мужчины, который узнал всего за час до того.
— Мы благодарим тебя за свободу и лодки, но большинство из нас родом из глубины континента, куда ведет великая река к западу отсюда. Я примерно знаю, где мы находимся, потому что научился понимать положение солнца, а потом изучил компас и карты линиятов, как многие из нас учились матросскому ремеслу у мерзавцев, которым вынуждены были служить. Кстати, меня зовут Дихр. Мы были врагами долгие годы, кроме того, многие из нас были в рабстве уже много лет, наши женщины вышли замуж, а наши дети давно перестали оплакивать нас, возможно, даже забыли наши имена.
— Значит, ты хочешь...
— Ты — удачливый человек, это всем понятно. Никто из нас не видел, как наши бывшие хозяева грузили золото, тем не менее тебе и твоему толстому мудрецу, который, как я считаю, обладает большой силой, удалось отыскать сокровища.
Лабала раздраженно хмыкнул. Гарет понял, что он постепенно узнает все языки Каши, что было совсем неплохо.
— Мы хотим,— продолжил Дихр,— присоединиться к вам, если ты не возражаешь и не посчитаешь постыдным для себя служить вместе с людьми другого цвета кожи, к тому же только что освободившимися от цепей. Самым важным для нас, как мы решили, является возможность убивать линиятов, чем больше, тем лучше, быть может, по десять за каждый год, проведенный нами в рабстве. Что ты скажешь?
— Я должен посоветоваться со своими людьми, — ответил Гарет. — Моя команда состоит из людей, обладающих правом голоса в решении любого вопроса.
Его собеседник был явно удивлен.
— Слушать всем! — крикнул Гарет. — Все назад на “Стойкий”, кроме тебя и тебя, — вы будете охранять пленных.
Через несколько минут команда собралась, и Гарет сообщил ей о предложении бывшего раба.
— Главным минусом является то, что в этом случае резко сократятся наши доли,— сказал Фролн.
— А линияты будут потихоньку отстреливать нас, пока мы не сможем им противостоять или управлять кораблем в случае шторма, — сказал один из матросов.— Сегодня мы потеряли троих и пока не собираемся возвращаться в Тикао, чтобы нанять новых матросов.
— Верно,— согласился Фролн. — Кроме того, мы сможем больше узнать о наших врагах. Я просто думал вслух.
— Я голосую за то, чтобы взять их, по крайней мере проверить. Выделить долю каждому.
Если кто-нибудь окажется трусом или не справится, у нас всегда будет возможность посадить их в шлюпку, верно?
Не согласились только двое, и Гарет вернулся на судно линиятов.
— Мы приветствуем вас на борту, — объявил он.— А что касается линиятов, убивать будете только тех, кто сопротивляется. Мы — не хладнокровные убийцы. Кстати, вы получите равные с остальными членами команды доли добычи.
Дихр улыбнулся.
— Теперь я понимаю, почему тебе сопутствует удача,— сказал он.— Ты не боишься рисковать.
Гарет подумал, что воды рядом с Батаном стали значительно теплее, и задумался, правильно ли поступил, сохранив жизнь захваченным в плен линиятам, вместо того чтобы привязать к их ногам по камню побольше и отправить познакомиться с морским чудовищем.
Впрочем, что сделано, то сделано.
Три судна, последнее из которых было названо “Мститель”, шли на вест-зюйд-вест, все дальше углубляясь в воды линиятов. Возможно, курс вел ко все большим опасностям, но там же находились и богатые трофеи. Кроме того, Гарет считал, что так сможет ввести линиятских магов в заблуждение, и их не станут искать в глубоком тылу.
Бывшие рабы, овладев при помощи заклинания саросианским языком, быстро влились в команду и оказались действительно опытными моряками. Сначала некоторые из них были удивлены, что никто не стегает их плетью и не подвергает другим, более суровым наказаниям, и попытались расслабиться и переложить свои обязанности на других, но скоро поняли, что глупое выражение лица и мнимое непонимание, так часто проявляемое рабами по отношению к своим хозяевам, не приведет ни к чему хорошему.
Гарет постоянно расспрашивал Дихра и других его соотечественников о линиятах. Их знания оказались на удивление ограниченными — работорговцы предпочитали держать рабов на расстоянии. Рабам, что особенно заинтересовало Гарета, разрешали выходить в море только в водах Линияти и Каши. Рабы на борту судна, отправляющегося в другие страны, являлись не более чем товаром. Линияты, несомненно, были очень скрытной расой.
На берегу рабов содержали в бараках. Никто ни разу не видел линиятскую женщину. По мнению Дихра, их держали в изоляции, “как поступают только глупые дикари в наших краях”.
Один из рабов сообщил нечто страшное: он как раз поднимался на борт судна, когда увидел, как с полдюжины линиятов вели толпу откормленных детей, как темнокожих, так и белых, к зловещему одноэтажному дому, напоминавшему бойню. “Их вели как баранов. Причем они были толще, чем обычные дети, даже сыновья вождей. Думаю, их кастрировали”.
Дихр тоже сообщил неприятные подробности. Он видел, как перед самым отплытием из этого дома перенесли на судно бочонки. В особых случаях на палубе устанавливали жаровню, на которой приготавливали мясо из этих бочонков, причем рабам не давали ни кусочка.
Дихр добавил, что никто из рабов и не хотел есть это мясо, особенно после того, как один из них сказал, что жарившееся мясо пахнет так же, как погребальный костер.
Гарет судорожно сглотнул и попросил рассказать подробнее, как линияты ведут себя на море. По словам рабов, они были исключительно опытными моряками, и их офицеры без колебаний могли выбирать самый опасный курс. Если один из линиятов умирал или был убит, его тело безо всяких похоронных церемоний сбрасывали в море. В следующем порту на судно поднимался заменяющий, причем уже обученный выполнять функции умершего.
Сменившись с вахты, они удалялись в свои каюты, откуда иногда доносились пение и жуткий визг, который рабы принимали за смех. Если они и поклонялись каким-то богам, то рабы этого никогда не видели и никогда об этом не слышали.
Они были, что уже стало известно пиратам, абсолютно безжалостными в бою, а также по отношению к больным или раненым рабам.
Иногда они брали на борт чародеев, к чему, впрочем, никогда не испытывали особого стремления.
Гарет задумался, кем же они были на самом деле, людьми или демонами.
Он вспомнил, как услышал из закрытой кормовой каюты странный визг, когда “Стойкий” впервые встретился с кораблями линиятов.
— Я тоже слышал его, — сказал Дихр. — Но только на военных кораблях... нет, однажды, когда наше судно шло с другими к их огромному городу на Каши, флагманский корабль проходил вдоль строя, и от него доносились эти жуткие крики. Вероятно, это были команды, которые мгновенно исполнялись линиятами.
— Покажи мне на карте, где находится этот город.
— Попробую.
Гарет нашел нанесенную на карту Луинеса реку в средней части континента Каши, в устье которой стояла точка с вопросительным знаком.
— Да,— сказал Дихр.— Они называют этот город Киммаром, а построен он был для того, чтобы охранять устье реки. Река, настолько широкая, что по ней борт о борт может пройти сотня таких судов, называется Мозаффар. Но она не заканчивается здесь, как показано на этой карте, а идет на юг, а потом на восток, по землям моего племени.
Гарет понемногу все лучше понимал, против какого врага выступил.
Им удалось захватить еще четыре торговых судна с ценным грузом: шелком, бронзовыми произведениями искусства, а на двух они обнаружили груз специй, не менее ценный, чем обещал Луинес.
Гарет знал, что нужно что-то делать с разросшимся флотом, прежде чем линияты начнут его поиски. Для начала он отослал суда с минимальными командами к найденному недавно безымянному островку, а сам продолжил заниматься пиратством, оставив под своим началом “Стойкий”, “Добрую надежду” и “Мститель”.
Следующим кораблем оказался огромный трехпалубный четырехмачтовик. Его сопровождали два быстроходных трехмачтовика.
Фролн напряженно улыбнулся.
— Судя по эскорту,— сказал он,— этот корабль заслуживает нашего внимания, капитан.
Гарет улыбнулся в ответ, зная, что улыбка скорее походила на волчий оскал. Он на мгновение задумался о том, что стал совсем другим человеком, потом отмел эту мысль как не заслуживающую внимания и приказал команде занять боевые посты и поднять флаг “Стойкого”.
Флаг с черепом затрепетал на ветру, и строй пиратских кораблей пошел на врага.
Два военных корабля линиятов отошли назад, но пираты решили не приближаться и стали обстреливать их из главных пушек, целясь в мачты. Скоро, лишившись мачт, корабли беспомощно закачались на волнах.
Потом они принялись за трехпалубник. Гарет насчитал по двенадцать пушек с каждого борта и заметил в подзорную трубу более легкие орудия на носу и корме. Корабль был тихоходным, “Стойкий” и “Добрая надежда” легко могли догнать его, а “Мститель” имел примерно такую же скорость.
— Если мы подойдем к ублюдку борт к борту,— сказал Фролн,— нам может не поздоровиться.— Быть может, зайдем с левого борта, а “Мститель” подойдет с другого? Немного отвлечем их внимание и заставим понервничать.
— Мы поступим по-другому,— сказал Гарет и приказал Фролну поднять сигнальные флажки.
— Если получится, — сказал Гарет, пытаясь подавить тошноту, когда “Стойкий” подошел совсем близко к огромному кораблю и он увидел зияющее жерло кормовой пушки, — переставим пушки.
Облако дыма окутало корму корабля линиятов, но ядро упало с недолетом.
— Похоже, на корме у них стоят бомбарды, —заметил Фролн.
— Корабль на прицеле,— крикнул Кнол Н'б'ри.
— Готовсь!
— Сэр! — отозвался старшина и отдал команду рулевому.— Руль по ветру!
— По ветру! — крикнул рулевой и крутанул штурвал.
— Спустить кливер... спустить бизань,— закричал Галф, и матросы мгновенно выполнили приказ.
— Орудия левого борта! — крикнул Гарет.
— Готов... готов,— услышал он ответы.
— Выбрать главный парус!
“Стойкий” повернулся бортом к кораблю линиятов.
— Стрелять по готовности! — крикнул Гарет. Через мгновение он услышал грохот одной, а потом и второй пушки “Стойкого”.
— Разворот и повторить, — отдал приказ Гарет.
Начался мрачный хоровод, один за другим пиратские корабли подходили к корме корабля линиятов, делали залп и отходили.
Маленькая “Добрая надежда” подошла слишком близко, и выпущенное из бомбарды ядро снесло ей бушприт. Корабль отошел, и его команда бросилась на нос устранять повреждения.
Потом на корме корабля линиятов раздался оглушительный взрыв, и одна из бомбард вместе с частью корпуса упала в море.
Гарет приказал “Стойкому” подойти ближе и обстрелять палубу линиятского корабля шрапнелью, а потом отдал приказ “Мстителю” идти на абордаж.
“Стойкий” подошел к правому борту сквозь дым и огонь пушек, а “Мститель” — к левому.
Схватка была жестокой, пощады не было никому, и через четверть склянки все линияты лежали на палубе в лужах собственной крови.
Гарет поморщился и потер руку — выпущенная из пистолета пуля отрикошетила от мачты и задела его. Том Техиди бинтовал глубокую рану на боку рубашкой, сорванной с трупа линията. Четыре матроса, стиснув зубы, терпели боль, двое других бились в агонии, трое уже застыли неподвижно.
“Почему ублюдки сражались так яростно? — недоумевал Гарет. — Полагаю, мы теперь богаты”.
С треском открылся люк главного трюма, на матросов накатила волна жуткой вони, потом послышались жалобные вопли и стоны.
— Милосердный Мегарис, — воскликнул кто-то. — Мы захватили корабль с рабами.
Так оно и оказалось.
На корабле было четыре палубы для перевозки рабов, каждая из которых, достаточно высокая, чтобы человек мог сидеть, была разделена на небольшие узкие помещения. Вдоль каждого ряда были оставлены проходы, по которым работорговцы могли передавать воду и хлеб, если им этого хотелось.
Испражнения рабов стекали через щели палуб к днищу.
Всего на корабле было четыреста семьдесят три живых человека — мужчин, женщин и детей — и сто тринадцать закованных в цепи тел.
Лабала использовал все возможные заклинания, чтобы вызвать приятный запах или свежий ветерок, но безрезультатно. Матросы, проклиная линиятов, выносили тела на палубу, где Дихр произносил молитву, которая должна была помочь мертвым обрести лучшую жизнь, и бросал тела за борт, не глядя на сновавших в воде акул.
Дихр сообщил Гарету, что эти рабы были дикими, совсем необразованными и непохожими на моряков. Их взяли прямо из деревень и посадили на этот адский корабль, чтобы перевезти на линиятские рынки рабов.
Пираты накормили этих истощенных людей как могли — сначала изысканными, насколько это было возможно, яствами, от которых умерли еще несколько человек, а потом простой кашей и фруктами.
Лабале пришлось стать хирургом, несмотря на его заверения, что он ничего в этом не понимает. И никто в команде не понимал, но все пытались облегчить страдания больных и ухаживали за ними. Люди постепенно начали выздоравливать, только дети продолжали умирать, и Гарет едва не плакал, когда очередное крошечное тельце бросали за борт.
Они вернулись к острову, у которого их ждали остальные захваченные суда.
К нему подошли Техиди и Фролн и спросили, что он намеревается делать дальше.
— Нам следует избавиться от этих кашианцев,— ответил Гарет.— Для ремонта кормы захваченного нами корабля потребуются более искусные плотники, чем есть у нас. Мы должны решить, от каких судов следует избавиться и каким способом. Кроме того, нам следует очистить трюмы и заменить такелаж. Думаю, настала пора поближе познакомиться с красотами острова Флибустьеров.

10

Остров Флибустьеров оказался на самом деле кольцом островов с выступающими далеко в море утесами и глубокой лагуной в центре.
Гарет приказал семи своим кораблям лечь в дрейф, а сам решил обойти острова и осмотреться.
Между островами он обнаружил проливы, но не мог определить, были ли они судоходными. На двух самых дальних островках были построены обнесенные низкими стенами форты. Людей, впрочем, он не обнаружил, стволы пушек были закрыты заглушками, незаметно ни малейшего признака жизни.
В лагуне он увидел около шестнадцати судов различных типов. На некоторых островках сверкали на солнце белые стены каменных домов.
Вахтенный с мачты крикнул, что пролив на траверзе охраняют другие форты. Гарет навел на них подзорную трубу и разглядел, что у пушек с открытыми стволами стояли расчеты.
Он предположил, что этот пролив — главный канал, но не знал, каких правил пираты придерживались, если придерживались вообще, при встрече непрошеных гостей.
Снова раздался крик вахтенного, сообщавшего, что к проливу идет небольшое одномачтовое судно. На носу стоял высокий бородатый мужчина в усеянном звездами тюрбане и в накидке до колен. Он легко удерживал равновесие на утлом суденышке, немилосердно швыряемом низкими, накатывающимися в пролив из океана волнами. Команда состояла из двух полуголых темнокожих матросов.
— На руле, — крикнул Гарет, заметив, что ветер дует точно в корму “Стойкого”.
— Да, сэр.
— Курс на пролив.
— Есть, сэр.
— Том, спустить все паруса, кроме грота, его окоротить. Пойдем малым ходом. Номиос, свистать всех наверх, расчеты к пушкам, но не выкатывать. Поднять флаг. Скоро узнаем, к друзьям ли попали.
“Стойкий” шел к маленькому суденышку, которое держало курс прямо на него.
— Эй, на “Стойком”,— крикнул бородатый мужчина.
Гарет был удивлен.
— Вы знаете нас?
— Да, — крикнул в ответ мужчина. — Почувствовал вас еще вчера, хвала богам. Иначе люди могли занервничать, увидев такую армаду, и решить, что поганые линияты осмелились напасть на нас. Мы не слишком следим за политикой и могли подумать, что северяне снова решили нас уничтожить.
Суденышко спустило парус, и бородатый мужчина легко прыгнул на трап и поднялся на палубу, где его ждали Гарет, Лабала и помощники. Он был высоким и когда-то, вероятно, обладал мускулистым сложением воина. Сейчас же он был обладателем солидного пуза, которым, казалось, гордился, и свекольно-красного лица, прикрытого бородой.
— Зовусь я, как здесь говорят, Дафлемером, был когда-то лордом Дафлемером, а теперь стал Собратом моря, наделенным Даром, которым обладает по крайней мере один из вас.
— Лабала,— представился гигант. — Я думаю, вы говорите обо мне.
Дафлемер вежливо поклонился:
— Приветствуем вас, добро пожаловать на остров Флибустьеров. Надеюсь, что ваше пребывание здесь будет приятным. Полагаю, это вы нападали на линиятов рядом с Нууратом.
— Откуда вы знаете? — недоверчиво спросил Фролн.
— Я обладаю определенным Даром, как уже говорил, и у меня есть свои способы, но на обычную магию нельзя полагаться, когда дело касается линиятов. Один из Собратьев намеревался попиратствовать в тех местах, но встретился с нейтралом, знакомым по старым делам. Судно как раз шло из Нуурата, где занималось торговлей с линиятами. Так вот, этот нейтрал сообщил, что море гудит, как растревоженное осиное гнездо, и посоветовал Собрату поискать удачи в другом месте. Не надо сердиться... Я много знаю, но мало говорю. Кстати, я не знаю вашего имени, сэр.
— Я — Гарет Раднор,— представился Гарет.— Избранный капитан этого корабля и командир других, оставшихся позади.
— Очень приятно. Если позволите, я спрошу о том, что привело вас сюда. Мы будем рады принять вас радушно вне зависимости от того, пришли вы сюда просто выпить и развлечься или чтобы продать груз, оказавшийся в ваших руках.
— В первую очередь мы хотим продать добычу,— ответил Гарет.— Потом хотели бы заняться ремонтом кораблей и поиском матросов. На одном корабле необходимо восстановить корму, чтобы он смог доставить людей домой на Каши.
— Вы захватили рабов?
— Да.
— Вам незачем беспокоиться о них, раз вы попали на этот остров, — осторожно сказал Дафлемер.— Братья гарантируют абсолютную свободу для всех, и здесь найдутся люди, которые приобретут рабов по хорошей цене.
— Свобода для всех,— повторил Гарет внезапно севшим голосом. — Вы имеете в виду, кроме рабов.
Дафлемер холодно взглянул на него.
— Некоторые из нас, возможно большинство, считают работорговлю гнусным занятием. Другие...— Он пожал плечами.— Как я уже говорил, каждый волен поступать как ему заблагорассудится.
— Позвольте спросить, — попытался сменить тему разговора Лабала, — что случилось бы, окажись мы линиятами, которым удалось пересилить вашу магию? Что произошло бы?
— Я рад удовлетворить ваше любопытство, мой друг. Во-первых, застать меня врасплох значительно труднее, чем может показаться, но подробно я это объяснять не буду, потому что самые близкие друзья могут завтра оказаться врагами. Во-вторых, на обоих берегах пролива стоят пушки с хорошо обученными расчетами.
— Мы их видели.
— В-третьих... подойдите сюда.
Дафлемер подошел к лееру и замахал в воздухе рукой. Гарету с трудом удавалось следить за его движениями.
Вода рядом с кораблем забурлила, и из глубины на них уставился чей-то глаз, размером с туловище человека. Из воды поднялись почти на высоту мачты “Стойкого” два щупальца, потом показался клюв и оглушительно щелкнул.
— Там есть и другие,— сообщил Дафлемер.— Я научился вызывать их, а они считают меня... возможно, другом. Или кем-то, кто очень хорошо их кормит время от времени. Должен предупредить вас: убийство запрещено на острове Флибустьеров, если только оно не происходит в результате честной дуэли. Кстати, честность дуэли определяется Собратьями. Нарушители закона предстают перед судом и, если признаются виновными, отправляются на корм моим маленьким друзьям. Другими преступлениями являются изнасилование, нападение на хуже вооруженного противника и воровство. Наказание — такое же, как за убийство. Дайте сигнал своим кораблям, все они смогут пришвартоваться к тросу, натянутому между буями, которые вы видите. Лагуна слишком глубокая, чтобы в ней можно было встать на якорь. Я повторяю еще раз: добро пожаловать, братья корсары.
Гарет взглянул на Тома Техиди и Кнола Н'б'ри и понял, как глубоко взволновали всех эти слова, вернувшие их в далекое детство.
Они действительно стали корсарами.
— Я предлагаю следующее, — сказал Гарет своей команде, собравшейся на палубе бывшего корабля работорговцев.— Мы оставим себе“Стойкий”, “Мститель” и “Добрую надежду”для будущих набегов. Мы также сохраним право собственности на два других корабля, может, больше, чтобы доставить груз, который не сможем продать, в нейтральный порт, где он будет ждать нашего возвращения домой. Мужчин, женщин и детей из Каши добровольцы высадят на берег как можно ближе к их родным землям.
— Мне такое предложение совсем не нравится,— сказал один из пожилых матросов.— Это же коричневое золото... я сам слышал, как волшебник говорил, что их можно выгодно продать прямо здесь.
— Я думал об этом, — сказал Гарет, — думал я и о договоре, который вы все подписали. — Он особо подчеркнул последние слова.— Я не потерплю недовольства, поэтому предлагаю разделить одну мою долю между теми, кто считает себя обделенным, в качестве компенсации за рабов. Это мое окончательное предложение. Если кто-нибудь не согласен, можем провести голосование.
Гарет знал, что большинство поддержит его, и любой матрос, предложивший провести голосование, скорее всего, оказался бы исключен из договора и был бы вынужден оставить компанию.
— Теперь что касается захваченного нами груза,— продолжил он, подождав, чтобы желающие могли высказать свое мнение. — Мы можем поступить так. Каждый матрос получает свою долю товаром и распоряжается ею по своему усмотрению, например продает на берегу по самой выгодной цене. Вы можете также разрешить мне распорядиться грузом — либо обменять его на необходимые для дальнейших путешествий товары или на товары, которые могут быть выгодно проданы по нашему возвращению на Сарос, либо отправить его в нейтральный порт. Часть груза будет обменяна здесь или продана за серебро или золото. Могу с полной уверенностью сказать, что здесь мы получим значительно более низкую цену, чем могли бы получить в Тикао. Любой член команды, желающий получить свою долю проданного здесь груза серебром или золотом, может получить ее либо оставить долю в компании, целиком или частично.
— Я предпочитаю передать свою долю вам, —сказал один из матросов,— оставлю себе денег, только чтобы наесться до отвала, напиться и купить пару женщин. Одну положить в головах, а другую — в ногах.
Некоторые матросы одобрительно расхохотались, другие покачали головами.
— А я предпочитаю все получить здесь,— произнес седой моряк. — Не уверен, что мы вернемся домой. Скорее всего, наши кости будут белеть на глубине сорока саженей и мы никогда не увидим снова зеленые моря.
Воцарилось неловкое молчание, многим матросам нечего было возразить старому морскому волку.
Пираты Гарета, сойдя на берег, поспешили поскорее напиться, в чем им немало помогли присоединившиеся местные жители и находившиеся на острове корсары.
Остров представлял собой яркое воплощение анархии. Кто-то строил здесь добротные дома из местного камня, с трудом поддающегося обработке; рядом с домами стояли на песке хижины из прибитых к берегу обломков и с пальмовыми крышами. Здесь даже была рыночная площадь, от которой, правда, не отходило никаких дорог.
Домов было не много — пираты не оставались на берегу так надолго, чтобы их построить, и, как подозревал Гарет, не надеялись на то, что проживут достаточно, чтобы такие хлопоты были оправданы.
Коммерческие предприятия были в основном представлены лавками, тавернами, постоялыми дворами, борделями и ремесленными мастерскими, в которых работали кашианцы, которые предпочли возвращению домой жизнь на острове.
Впрочем, первые впечатления Гарета были несколько беспорядочными, потому что местные жители решили устроить пир в честь победы его пиратов над линиятами.
Были зарезаны, нашпигованы приправами и нанизаны на огромные вертела свиньи, которым предстояло медленно готовиться над углями в собственном соку. Пойманные и ощипанные курицы оказались в огромных котлах вместе со свежими овощами и жгучим перцем. Были приготовлены салаты из экзотических фруктов и побегов бамбука, приправленные острыми соусами.
Вниманию гостей предлагалось великое множество местных напитков, еще большее количество напитков из северных портов и несколько захваченных у линиятов. Наибольшим успехом пользовался местный напиток, имевший название “Удар топором”, которое прекрасно описывало его воздействие на человека.
На столе, по очевидным причинам, не было соленой говядины и рыбы.
— Лично я не отказался бы от свежей говядины, — сказал кок, вызвавшийся покрутить вертел со свиньей. — Но на островах коров не разводят. Если бы среди нас оказались люди, которые захотели бы поработать на земле, мы могли бы расчистить один из островов и выпасать на нем быков.
Гарет взял полную деревянную тарелку с мясом и смесью фруктов и устроился на пустом бочонке из-под бренди. Опускались сумерки, но праздник был в самом разгаре.
Загорелый мускулистый карлик жонглировал полудюжиной бутылок, иногда останавливаясь, чтобы сделать глоток из одной из них.
Три женщины, взявшись за руки, танцевали вокруг лежавшего на спине и громко храпевшего матроса.
Лабала что-то пел на незнакомом языке под аккомпанемент темнокожих туземцев, игравших на инструментах, которых Гарет никогда не видел, мелодии, которые он никогда не слышал.
Том Техиди и Кнол Н'б'ри оживленно спорили о способах ловли морской форели, изображая на песке суда бутылками, а сети — веточками.
Фролн, выглядевший вполне трезвым, зажав в зубах золотые монеты, удалился в хижину с двумя женщинами.
Боцман Номиос и Дафлемер играли в какую-то настольную игру, используя вместо фишек маленькие стаканчики с бренди. Причем выигравший или проигравший, Гарет так и не понял, должен был выпивать стаканчик. Через некоторое время Номиос свалился на доску и тихо захрапел. Дафлемер поднялся на ноги, попытался сплясать джигу победителя, свалился на песок и замер.
Гарет сидел в одиночестве, довольный собой, и ничего не хотел, ни в чем не нуждался. “Нет, — подумал он. — Не совсем так”. Он хотел, чтобы рядом была Косира. Она бы сказала честно, каков на вкус “Удар топором”.
Под одной из пальм сидел темнокожий мальчик с ярким цветком за ухом. У него были кудрявые волосы и смазливое лицо. Мальчик нерешительно улыбнулся Гарету, тот вежливо улыбнулся в ответ и покачал головой. Мальчик пожал плечами, нашел другого партнера и через минуту удалился с ним по извилистой тропе.
Рядом с Гаретом остановилась хорошо сложенная женщина, почти девочка, небольшого роста.
— Ты — их капитан?. — спросила она.
— В данный момент.
— Такой человек, как ты, да еще такой молодой, должен обладать большой карабой, — сказала девушка.
Гарет перебрал в уме несколько известных ему языков. Ах да, караба. Храбрость. Мужественность.
— Гм... спасибо.
— Меня зовут Ирина.
— А меня — Гарет.
— Ты — один? Гарет кивнул.
— Я видела, ты отказался от услуг мальчика. Я лучше?
— Гм... да, я имею в виду, что к тебе меня влечет сильнее, чем к мужчинам, — заикаясь, произнес Гарет.
Ирина явно воодушевилась.
— Тогда я с радостью стану супругой капитана... на час или на время, пока ты здесь будешь.
— Ты оказываешь мне большую честь, — сказал Гарет.— И я очарован тобой...— Он не мог понять, почему говорит подобную чушь.
— Но...— процедила Ирина сквозь зубы.
— На Саросе осталась девушка, которая...
— Ну и что? — перебила его Ирина. — Я жене предлагаю навечно стать твоей спутницей или выращивать твоих детей.
— Но...
— Эта девушка — ведьма, которая узнает, чем мы занимались, когда, вернее, если ты вернешься?
— Нет, но...
Ирина бросила на него взгляд, похожий на бортовой залп, прошипела что-то, не переводимое языковыми заклинаниями, и удалилась.
“И как же поступать в таких ситуациях? — подумал Гарет. — Я ведь всегда считал, что человек, ответивший честно, может рассчитывать если не на уважение, то по крайней мере на понимание. А теперь я приобрел еще одного врага. Эта женщина вела себя как... как мужчина!”
Все произошедшее вдруг показалось ему таким смешным, что он расхохотался и решил, что пора возвращаться на “Стойкий”. Ему предстояло обдумать, как продавать груз, и постараться не вспоминать, какой красивой была Ирина.
“Стойкий” вытащили на мягкий песок, и матросы, закрепив блоки между мачтами и пальмами, стали килевать корабль. Корпус был зеленым и грязным, повсюду распространился запах гниющих моллюсков.
— В романах об этом не пишут,— сказал Кнол Н'б'ри и крикнул: — Эй, ребята, поднимайте толстые задницы и принимайтесь за работу.
Сидевшие в тени матросы застонали, поднялись, взяли скребки, зажгли факелы и принялись чистить корпус корабля. Впрочем, работали они хорошо и быстро. Все думали о том, какая участь их ждет, если в лагуну войдет эскадра кораблей линиятов, а у них не будет возможности не только ответить огнем, но даже спастись бегством.
Невольничий корабль линиятов, который Гарет решил назвать “Свободой”, что, как и в случае с “Мстителем”, учитывало предысторию корабля и то, как Гарет намеревался использовать его в будущем, был отшвартован к берегу перед отливом.
На мелководье, в одних обрезанных бриджах, стоял произносивший заклинание Дафлемер. Рядом с ним, повторяя все слова и жесты волшебника, возвышался Лабала.
У тросов находилось не больше дюжины матросов. Корабль под воздействием заклинания неумолимо шел к берегу, словно его тянули портовые лебедки.
С громким скрежетом корабль был вытащен на берег, и тут же к нему подбежали опытные островитяне с подпорками, чтобы корабль не завалился на борт. Дафлемер замолчал.
— А теперь, мой друг, — обратился он к Лабале,— подойди и закрепи свой корабль, как я тебя учил.
Лабала кивнул, поднял с земли камень и подбежал к одной из подпорок. Он прикоснулся камнем к песку рядом с подпоркой и проговорил нараспев:
— Стань твердой,
Как раньше.
Пусть не влияет на тебя ни вода,
Ни ветер.
Будь прямой,
Будь твердой.
Дафлемер выбрался на берег.
— Многообещающий парень, — сказан он Гарету. — Жаль только, не умеет писать.
— Я учу его,— сказал Гарет.— В свободное время, которого всегда не хватает.
— Я был бы рад помочь тебе.
— Сколько это будет стоить? Вы явно установили расценки на пользование верфью. — Гарет из вежливости не стал уточнять, что верфью назывался длинный участок пляжа со штабелем досок и пятьюдесятью полуголыми островитянами. Здесь не было ни сухого дока, ни продовольственного склада.
Дафлемер явно обиделся.
— Я буду счастлив помочь вам бесплатно, капитан. Всегда полезно узнать что-то новое, верно?
Гарет внимательно посмотрел на Дафлемера, но не заметил и намека на насмешку.
— Примите мои извинения, сэр, — сказал он. —Просто я привык, что на этих островах все продается.
— Вы не совсем правильно меня поняли, —осторожно заметил Дафлемер. — Я обучу вашего волшебника, и вы оба будете мне обязаны, потому что оба вы, как я чувствую, к сожалению, придерживаетесь принципов морали и нравственности. Когда-нибудь мне понадобится услуга, и вы не сможете мне отказать.
Гарет заставил себя улыбнуться.
— За ваши шелка, — сказал пират с повязкой на глазу, — могу предложить два, нет, три фальконета. Я намереваюсь скоро выйти в море, поэтому сам нуждаюсь в оружии.
— Именно поэтому вы сложили фальконеты у миделя? — спросил Гарет.
Пират посмотрел на него сердито одним глазом, поправил повязку и налил себе еще бренди.
— Давайте договоримся так, — предложил Гарет. — Шесть тюков шелка за каждый фальконет.
— Нет, я не могу себе позволить так продешевить.— Пират встал и вышел из-под навеса, где встречался с Гаретом. Он шел все медленнее и медленнее, словно ждал, что его окликнут.
— Капитан! — крикнул Гарет. Пират быстро обернулся:
— Вы не допили бренди, сэр.
Пират еще раз сердито посмотрел на Гарета, вернулся, залпом осушил стакан и глуповато улыбнулся:
— Вы умеете торговаться, сэр. Я восхищаюсь вами, особенно учитывая ваш возраст.
Гарет только пожал плечами.
— Кстати, вы не были купцом в другой жизни и в другое время?
— Был учеником купца, — ответил Гарет, —а потом — казначеем на судне.
— Так я и думал,— протянул пират.— Теперь понятно, почему вы так легко меня уговорили. Забирайте эти проклятые пушки!
Гарет написал на клочке бумаги приказ трофейной команде выдать нужное количество шелка.
Он проверил свои подсчеты и решил, что заключил пока достаточно выгодные сделки, хотя и не знал цен, существовавших в этой неизведанной части света.
Потом подошел еще один человек, на этот раз местный купец.
— Как я понимаю, у вас есть специи.
— Не слишком много,—честно признался Гарет. — Большую часть мы собираемся отправить домой.
— Тогда поговорим об остатках, — предложил купец.— Я могу расплатиться золотом.
Жизнь на острове Флибустьеров казалась Гарету похожей на мечту, особенно когда он вспоминал холодные ветры Сароса, короткое лето и серое небо, нависавшее над родной страной.
Из одежды, ради приличия, требовались только бриджи, а за поджаренную с корочкой рыбу или превосходные сладкие фрукты достаточно было бросить медную монетку одному из островитян, стоявших на берегу рядом с жаровнями.
Никто не обращал внимания на пьяных, если, конечно, они не мешали другим. Все женщины были настроены крайне дружелюбно.
Море было голубым и кристально чистым, среди водорослей плавали стайками разноцветные рыбки.
Гарет часто задумывался о том, чтобы построить дом на одном из островков, подальше от пиратов, но не очень далеко от города — на тот случай, если ему захочется пообщаться с другими людьми, а не только с Косирой, которая, несомненно, должна была разделить с ним идиллические дни и ночи.
Потом он вдруг поймал себя на мысли, что главное очарование острова Флибустьеров заключалось как раз в том, что пребывание на нем было временным. Рано или поздно предстояло выйти в море на поиски очередной добычи.
Если бы он вынужден был поселиться на подобном острове и ничего не делать остаток жизни, он сошел бы с ума от скуки в течение месяца.
То же самое, как он подозревал, произошло бы и с Косирой.
О боги, как он скучал по ней!
— Пока дела идут успешно,— сообщил Гарет команде. — Мы продаем товар по более высокой цене, чем я предполагал, причем получаем серебро и золото. Кроме того, тридцать моряков подписали договор. Что касается ремонта, “Стойкий” будет готов к спуску завтра, после чего мы подготовим к ремонту “Мститель” и “Добрую надежду”.
Корма “Свободы” будет готова примерно через две недели, потом мы отберем добровольцев, которые доставят бывших рабов на Каши, и решим, какие именно корабли отвезут оставшийся груз домой и кто из вас войдет в трофейные команды.
— Домой, сэр? — переспросил Номиос.
— Прошу меня извинить. Я был слишком занят и... устал. Я думаю, следует поступить так. Мы продадим один из кораблей здесь, а на три других погрузим наши сокровища и отправим их в Лиравайз на Ютербоге.
— Почему туда? — спросил какой-то матрос. — Сейчас они сохраняют нейтралитет, но не всегда были нашими друзьями. Я видел, как в их порты заходили корабли линиятов.
— Лучше туда, чем в Тикао, — ответил Гарет. — Мы уже обсуждали, что не можем знать наверняка, что подумает король Алфиери, когда мы войдем в Нальту. Я предпочитаю держать добычу подальше. Если все пройдет удачно для нас, сможем перевезти ее в Тикао и продать на рынке.
— Я слышал, что ваш дядя или брат — Принц купцов, — сказал один из матросов. — Не сомневаюсь, продажей будет заниматься он. Причем с хорошей прибылью для себя.

Предыдущая страница 6 Следующая страница


7 Крис Банч

Гарет с трудом сдержал гнев.
— Я не заключал и не собираюсь заключать сделок с тем, кого вы не одобрите. Я приглашу дядю принять участие в торгах только в том случае, если компания не проголосует против. Есть возражения?
Матрос что-то пробормотал и отвернулся.
Наибольшим спросом пользовались сабли, мушкеты и ножи “для уборки урожая”, но Гарет настоял на том, чтобы не продавать их за золото или шелк, а обменивать по два или три к одному на качественное оружие, предназначенное для команд существующих и будущих кораблей.
Часть оружия он не стал продавать, у него были другие планы.
Гарет, стоя в шлюпке “Стойкого”, критически осматривал свой корабль, покачивающийся на зеленоватых волнах лагуны. Рядом с ним стояли Фролн и Галф.
— Кажется, слишком большая осадка нанос,— сказал он.
— Так и есть, сэр,— подтвердил Галф.—Слишком тяжелые пушки. Я переместил часть балласта в корму, но небольшой перекос остался.
— Будет неповоротливым при встречном ветре,— заметил Фролн.— В этом нет сомнений. Кроме того, будет плохо слушаться руля.
— Полагаю, нельзя поворачивать больше, чем, скажем, на шесть румбов, он не выдержит, если постараться идти против ветра.
— Может, меньше, — высказал свое мнение Галф.
— Неповоротливый,— повторил Фролн.
— Хорошо,— сказал Гарет.— Значит, я ошибался.
Он хотел поставить на нос дальнобойные пушки, чтобы иметь большую свободу действий в бою, вместо того чтобы по старинке обмениваться с противником смертоносными бортовыми залпами.
— По крайней мере, для моего плана не подходят пушки такого размера, — продолжил он. —Нам нужны более легкие, небольшие пушки, такие как фальконеты на корме “Доброй надежды”. Жаль, что здесь так неохотно торгуют пушками.
Фролн рассмеялся:
— Вы удивлены, шкипер, что такое происходит в спокойных и мирных водах?
Гарет усмехнулся:
— Нет, совсем не удивлен. Мы сами не можем себе позволить расстаться ни с одной пушкой. Может быть, попробуем осуществить мой план, когда вернемся в Тикао и поговорим с оружейниками.
В отличие от других пиратов, обычно одетых в пеструю смесь из гражданской одежды и матросской формы, этот человек был в костюме, который в другое время и в другом климате можно было бы принять за военную форму. Плащ красный, длинный, с разрезом сзади и золотыми пуговицами. Бриджи — черные и выглядевшие так, словно их постирали всего пару дней назад. Наряд дополняли белая рубашка с кружевным воротником, длинный кортик на одной стороне пояса и рапира — на другой. Головного убора не было, и густые, тщательно расчесанные каштановые волосы ниспадали почти до пояса.
Не дожидаясь приглашения, мужчина сел на стул в торговой палатке,
— Капитан Раднор, — сказал он. — Я — капитан Озеров с “Найджака”. Возможно, вы слышали обо мне.
— Я не слышал о вас, сэр, — вежливым тоном ответил Гарет,— но видел ваш корабль. Он в прекрасном состоянии, словно только что покинул верфь.
— Я — приверженец строгой дисциплины, —сказал Озеров,— одной из главных составляющих которой считаю чистоту.
— С этим трудно поспорить. Судя по имени, вы родом из Ютербога?
— В далеком прошлом. Сейчас я работаю на самого себя, иногда на тех, кто нуждается в моих услугах.
— Чем могу служить?
— Речь идет о захваченных вами людях из Каши,— сказал Озеров.— Как я понимаю, вы намереваетесь, из самых благородных побуждений, вернуть их в джунгли?
— За это проголосовала моя команда.
— Полагаю, решение было принято единогласно?
— Нет, — признал Гарет. — В моей команде есть те, которые считают, что за людей неплохо бы получить деньги.
— Можете отнести к их числу и меня, — сказал Озеров.— Как и моего хозяина на Саросе.
Мы получили хорошую прибыль, не только участвуя в операциях Братства, но и продавая рабов в цивилизованные страны, придерживающиеся устоявшихся порядков. Мой хозяин, вернее, человек, который платит мне золотом, — очень могущественный вельможа. Учитывая то, что вы сами и большая часть вашей команды родом из тех мест, быть может, вам покажется интересной сделка со мной. Интерес может заключаться даже не в том, что вес вашего кошелька увеличится, а в том, что вы заручитесь поддержкой влиятельного вельможи, когда вернетесь на Сарос. Это важно, если вы хотите, чтобы к вам отнеслись как к храбрым каперам, а не грязным пиратам, заслуживающим повешения.
— Я был бы рад, если бы ко мне так отнеслись, — заметил Гарет. — Могу я узнать имя этого сиятельного вельможи?
— Его зовут Квиндольфин.
От громкого хохота Гарета с лаем вскочил на ноги мирно дремавший на песке щенок и в недоумении оглянулись несколько торговцев на рыночной площади.
— Не понимаю, почему вы так развеселились, услышав имя этого великого человека,— угрожающим тоном произнес Озеров.
— Прошу принять мои извинения, сэр. Вы не могли знать, что лорд Квиндольфин добивался моей казни за невинную мальчишескую шалость, а потом гонялся за мной по всему Тикао с толпой своих головорезов. Незадолго до нашего отплытия меня пытался убить его сын. Прошу меня простить, капитан Озеров, но я не хочу марать свое имя, имена моих людей и имя моей страны торговлей людьми. Я весьма благодарен вам за то, что вы просветили меня относительно источника богатства моего заклятого врага Квиндольфина.
Он встал и поклонился.
— Благодарю вас также за то, что вы нашли время на общение со мной, пусть даже по недоразумению.
Гарет ожидал, что Озеров рассердится, но стройный капитан лишь задумчиво посмотрел на него, встал, поклонился и ушел, не сказав ни слова.
Гарет проводил его взглядом и вдруг почувствовал озноб, несмотря на полуденный зной.
Факелы нарушили ночную темноту, и рыночная площадь загудела от смеха и музыки.
Как обычно, Гарет сидел чуть в стороне и наблюдал за весельем. Из вежливости и ради того, чтобы изучить несколько диковатые танцы островитян, он пару раз вышел на площадку, потом предпочел отойти в сторону.
Он прикрыл ладонью рот, с трудом сдерживая зевоту, и в очередной раз пожалел о том, что ему совершенно не нравился вкус бренди, которое явно оживляло людей и замедляло течение времени.
Гарет решил, что дождется конца песни и вернется на “Стойкий”. Он только что поговорил с кашианцами, пытаясь определить наиболее выгодный курс и удобное место их высадки на берег со “Свободы”.
Он с удовольствием нанес на карту аккуратные пометки и в который раз задумался о том, почему его страна не посылает суда для исследования дальних стран и морей, а предоставляет делать это торговым морякам или таким разбойникам, какой.
Из тени вышел мужчина, за ним следовала стройная женщина. Гарет узнал капитана Озерова и Ирину.
Он едва успел подняться на ноги и поклониться, как вдруг Озеров влепил ему пощечину, едва не сбив с ног.
Гарет попятился назад, пытаясь прийти в себя.
Завизжали женщины, закричали мужчины, и музыка стихла.
Прежде чем Гарет успел сказать хоть слово, Озеров громко произнес:
— Вы унизили достоинство этой женщины, которую я решил защитить, и вы должны ответить за это оскорбление кровью.
Какой-то матрос громко захохотал и крикнул:
— Не знал, что у этой потаскухи есть достоинство. Я сам и двое моих друзей трахали ее две ночи подряд.
Озеров сделал вид, что ничего не слышал. Гарет недоумевал, зачем нужен этот фарс с Ириной, потом вспомнил слова Дафлемера о запрете насилия на острове и о том, что справедливость и честность дуэли определялась здесь Братством.
Несомненно, защита чьей-либо чести, даже при отсутствии таковой, будет признана законным поводом для дуэли.
Кроме того, можно было не сомневаться в том, что Озеров получит кругленькую сумму от Квиндольфина, если убьет Гарета.
— Я, конечно, принимаю ваш вызов, — ответил Гарет.
— Назовите ваших секундантов.
И тут Гарету в голову пришла одна мысль. Он почувствовал запах алкоголя в дыхании Озерова и решил, что это может дать ему некоторое преимущество.
— Мне не нужны секунданты,— спокойно сказал он.— Мы будем драться сейчас. Здесь.
Озеров удивленно заморгал.
— Хорошо,— сказал он и облизнул губы.—Назовите условия.
Гарет трезво оценил свое искусство владения клинком и предположил, что Озеров лучше всего владел висевшими у него на поясе кортиком и рапирой.
— Пистолеты, — сказал он. — На берегу, при свете факелов.
Гарет поежился от свежего ветерка со стороны лагуны, хотя ночь была очень теплой.
Том Техиди передал ему одноствольный пистолет.
— Я проверил заряд .и сам отобрал лучшую пулю.
— Спасибо, Том.
— Я знаю, что ты победишь, — сказал Том, —но если нет...
— Во-первых, сделай так, чтобы капитаном вместо меня выбрали тебя или Кнола. Фролн —хороший моряк, но я сомневаюсь в его рассудительности. Что касается меня, я не считаю себя джентльменом. Дождись удобного случая и устрой нашему доброму капитану Озерову несчастный случай, но так, чтобы тебя в этом не смогли обвинить.
— С этим проблем не будет,— заверил его Техиди.— Только не проиграй, дьявол тебя возьми!
— Не собираюсь.
Странно, но Гарет чувствовал себя совершенно спокойным, как всегда перед боем.
На расстоянии пятнадцати шагов стоял Озеров, а рядом с ним — одетый по полной форме секундант.
Дафлемер, который, очевидно, являлся единственным представителем властей на острове Флибустьеров, стоял чуть поодаль. В руке он держал пистолет, два других торчали у него из-за пояса.
— Господа,— сказал он.— Время. Секунданты, отойдите от дуэлянтов.
Офицер и Техиди отошли.
— Мне сообщили, — сказал Дафлемер, — что возник спор, который может быть разрешен только кровью. Это верно?
— Да, — одновременно ответили Гарет и Озеров.
— Тогда я считаю до трех. После этого вы имеете право произвести выстрел. Предупреждаю секундантов и всех остальных. Не вмешивайтесь, иначе я займусь вами лично. — Он махнул пистолетом.— Один...
Гарет поднял взведенный пистолет.
— Два...
Он сделал глубокий вдох и задержал дыхание.
— Три!
Он опустил пистолет, прицелился и выстрелил практически одновременно с Озеровым. Пуля просвистела над плечом Гарета, а Озеров пошатнулся, и Гарет увидел, что на бедре противника появилось пятно крови.
Техиди и секундант Озерова подбежали к дуэлянтам.
— Ты попал в него! — воскликнул Том. Гарет кивнул.
— Кровь была пролита, — провозгласил Дафлемер. — Вы удовлетворены?
— Удовлетворен, — спокойно произнес Гарет.
— А вы, сэр?
— Нет,— прошипел сквозь зубы Озеров.—Перезарядите пистолеты, и решим вопрос.
— Секунданты, вы слышали желание капитана. Дуэль продолжается.
Пистолеты были заряжены, секунданты отошли.
— Я снова считаю до трех, — сказал Дафлемер.— Один...
Гарет дышал спокойно и глубоко.
— Два...
Он выдохнул и задержал дыхание.
— Три!
Озеров выстрелил на мгновение раньше. Гарет увидел дымок, почувствовал тупой удар в верхнюю часть груди, успел только подумать, что ему совсем не больно, и упал на колени.
Он увидел, что Озеров запрыгал от радости и подбросил пистолет высоко в воздух.
Гарет поднял руку с пистолетом, который показался ему тяжелее свинца, тяжелее пушки, и тут накатилась первая волна боли. Он заставил себя пересилить ее, выпрямил руку и нажал на курок.
Пистолет выстрелил и выпал из его руки.
Лицо Озерова исказилось, и Гарет заметил над его бровями кровавое пятно.
Потом свет факелов исчез, осталась только темнота.
Гарет Раднор мешком повалился на песок.

11

Лихорадка и сны захватили Гарета почти одновременно.
Иногда сны были приятными. Он видел своих родителей живыми, входил в Тикао во главе конвоя груженных сокровищами кораблей, танцевал на костюмированном балу с Косирой.
Иногда его мучили кошмары. Он снова пережил день налета работорговцев на родной поселок, правда, на этот раз родителей увели живыми в цепях, а он валялся в грязи на побережье и не мог им помочь. Потом он подошел на “Стойком” к немыслимо огромному кораблю линиятов с восемью батарейными палубами. Однажды они снова шалили с Косирой, он не смог удержать ее, и она упала с крыши и разбилась насмерть.
Иногда он приходил в себя и понимал, что лежит на койке под грубым навесом на самом берегу моря, и пассат облегчает его страдания.
Рядом всегда кто-то находился — Лабала, Том Техиди, Кнол, Дафлемер. По ночам за ним ухаживали островитянки. Из них он узнал лишь Ирину, которая тихо плакала и постоянно твердила, что считала вызов на дуэль шуткой. Однажды он увидел рядом Косиру, потом понял, что это лишь бредовый сон, и горько заплакал.
Иногда им овладевала страшная боль, которая рвала его, как акула добычу, и влекла за собой в бездну. Гарет громко стонал, хотя изо всех сил старался терпеть.
Потом настал день, когда он проснулся в ясном сознании и не почувствовал боли.
“Утро”,— подумал он и увидел сидевшего рядом Лабалу. Великан не смотрел на него, а старательно выводил буквы на вощеной табличке, высунув язык от усердия.
— Плохая из тебя нянька, — сказал Гарет, и табличка вылетела из рук вздрогнувшего Лабалы.
— Ты жив!
— Кажется.
Гарет попытался сесть, почувствовал, как руки повисли плетьми, и понял, насколько ослаб.
— Сколько времени я находился в таком состоянии?
— Почти месяц,— ответил Лабала.— Выпей это.
“Это” оказалось охлажденным фруктовым напитком, в бутыли из тыквы.
— Спасибо, — Гарет бессильно опустил голову на подушку. — Что я пропустил?
Лабала хмыкнул.
— Я думал, что сразу сообщу все новости, когда ты придешь в себя. И вот это случилось, а все мысли куда-то разбежались. Но теперь я привел их в порядок.
Примерно через неделю после того, как мы с Дафлемером решили, что ты выживешь, Фролн и Н'б'ри отвезли рабов домой на “Свободе”. Н'б'ри решил, что лучше побыстрее избавиться от них, пока кому-нибудь в голову не пришла мысль устроить без тебя повторное голосование по поводу их судьбы. Их не было примерно недели полторы, и вернулись они слегка взмокшими.
— Почему?
— Похоже, моря вокруг Каши заполонили линияты, и улизнуть от них удалось с трудом. Кнол сообщил, что ему показалось, будто ищут именно их.— Лабала усмехнулся.— Фролн отругал меня, сказал, что я должен был отправиться с ними и попытаться заклинаниями вызвать неразбериху и смятение, а не ухаживать здесь за тобой. На что я ответил: зачем хныкать, если все вернулись целыми и невредимыми.
— Как линияты могли определить, где нас искать? Океан ведь большой.
— Кнол задал тот же вопрос. Я не знаю. Он утверждал, что высаженные на берег люди были довольны. Один из них сказал, что они знают, куда направиться, как подняться по реке и обойти город линиятов, что рано или поздно все доберутся домой с новыми рассказами и песнями. Особенно они были благодарны за сабли, которые ты отказался продать, и сказали, что знают, против кого их использовать. Еще они сказали, что будут молиться за нас до тех пор, пока дети детей их детей не станут седыми старцами. Думаю, до следующей недели, если учесть памятливость и склонность к благодарности у большинства людей.
Гарет сделал еще глоток сока.
— Что-нибудь еще?
— Лучшее, если можно его считать таким, я оставил напоследок. Понимаешь, Дафлемер видел сон. О золоте и кораблях. О флоте линиятов, который перевозит сокровища из Каши в Линияти, останавливаясь в каждом порту, чтобы забрать золото и серебро.
Гарет кивнул. Он вспомнил, как Номиос рассказывал о мечте Луинеса найти способ завладеть этими сокровищами.
— Неплохой сон,— сказал он,— если предположить, что такой флот действительно существует. Но сколько кораблей понадобится, чтобы атаковать его?
— Сюда за припасами заходили другие Собратья, и Дафлемер прожужжал им все уши об этом флоте. Участвовать в рейде согласились уже двадцать два корабля, будет двадцать шесть, если мы присоединимся.
— Ты имеешь в виду, компания ждала, пока я приду в себя, чтобы проголосовать?
Лабала отвернулся и посмотрел на воду.
— Мы сказали им, что нужно подождать, но...
— Но они не стали,— закончил за него Гарет. — Другого я и не ожидал. Как прошло голосование?
— Большинство высказалось за то, чтобы присоединиться к Дафлемеру. Некоторые, включая меня и других матросов, впервые вышедших в море на “Стойком”, сказали, что нужно подождать, когда тебе станет лучше. Другие засмеялись и сказали, что будут рады приветствовать тебя в качестве капитана, если ты решишь присоединиться. Если нет... они сказали, что ждать не намерены, слишком много золота, чтобы ждать, а из Фролна получится неплохой шкипер. Особенно учитывая то, что Дафлемер постоянно видит сны об этих кораблях. Лабала огляделся.
— По правде говоря, Гарет, я совсем не в восторге от этой сделки.
— Почему?
— Боги посылают такие сны, чтобы навлечь беду.
Гарет задумался о том, кто еще мог посылать такие соблазнительные сны, но ничего не сказал об этом.
— Так,— произнес он.— Думаю, у меня нет выбора, верно?
Лабала покачал головой:
— Извини, Гарет, думаю, тебя загнали в угол.
Гарет быстро восстановил силы. Его усиленно кормили свежайшей рыбой и курятиной, но говядины по-прежнему не было. Матросы постоянно навещали его, каждый приносил что-нибудь вкусное или амулет, который должен был помочь ему побыстрее восстановить силы.
Лабала и Дафлемер специализировались на отваре из целебных трав. Гарет подозревал, что оба придерживались мнения, будто чем отвратительнее на вкус лекарство, тем сильнее оно действует на человека.
Ирина и другие островитянки тоже приносили изысканные яства, причем Ирина каждый раз извинялась за то, что позволила себе попасть в ловушку Озерова. Гарет постоянно повторял, чтобы она перестала думать об этом, не могла ведь она знать его истинные намерения.
Она говорила, что готова на все, лишь бы он простил ее. Гарет сохранял благородство, несмотря на сильнейшее искушение. Потом ночью, глядя на огни рыночной площади и слыша веселый смех мужчин и женщин, он проклинал себя за глупость.
Три раза в день он заставлял себя подниматься с койки и отправляться на прогулку. Сначала он едва передвигал ноги, потом начал ходить увереннее, потом — быстрым шагом и наконец побежал. Он тренировался, оставляя оружие в подвешенных к поясу ножнах, чтобы добавить лишний вес.
Когда Гарет почувствовал себя лучше, он стал вызывать на бой на деревянных мечах любого желающего, обещая дать серебряную монету любому, кто одержит над ним верх. Среди пиратов были искусные фехтовальщики, и он потерял порядка двадцати монет, прежде чем убедился в том, что обрел прежнюю форму.
Он поднялся на борт “Стойкого” и объявил, что больше не числится в списке больных и приступает к своим обязанностям.
— Разрешите подняться на борт? — крикнул мужчина из шлюпки.
Гарет подошел к лееру, ему показалось, что он узнал мужчину. Впрочем, догадаться было достаточно легко, например по превосходному состоянию шлюпки и по одежде матросов — полосатым рубашкам без рукавов и синим брюкам.
— Поднимайтесь на борт,— крикнул он, и мужчина легко взлетел по трапу.
— Капитан Раднор, я — капитан Петрич,—представился он.— Я был...
— Секундантом покойного Озерова, — закончил за него Гарет.
— Так точно, сэр,— Петрич явно был смущен.
— Забудьте об этом,— сказал Гарет,— если, конечно, не хотите бросить мне еще один вызов. Не думаю, что Собратья посчитают месть оправданным поводом для дуэли, по крайней мере такую месть.
— Сэр,— произнес Петрич,— я не имею ни малейшего отношения к тому, что сделал Озеров.
— Тогда рад вас видеть на борту. Приглашаю вас в свою каюту выпить по бокалу.
— Я бы предпочел фруктовый сок или воду, —сказал Петрич.— Я плохо соображаю, если выпью, поэтому предпочитаю оставаться трезвым.
— Я тоже придерживаюсь этого правила, —с некоторым удивлением сказал Гарет. Вероятно, на острове не было ни одного корсара, кроме него и Петрича, который поступал бы так же.
В капитанской каюте “Стойкого” Петрич перешел к делу:
— Сэр, как вы знаете, наш корабль принадлежал лорду Квиндольфину из Сароса. Озеров бросил вам вызов потому, что хотел добиться расположения хозяина и, скорее всего, получить от него деньги.
— Я уже догадался об этом, — сказал Гарет, заметив, что Петрич говорит о владельце “Найджака” в прошедшем времени.
— Многим членам моей команды не нравится служить Квиндольфину. Они считают торговлю людьми грязным и недостойным делом, боятся, что их накажут за это в загробной жизни.
— Если таковая существует.
— Я верю в ее существование,— продолжил Петрич.— И считаю добрым предзнаменованием то, что вы убили такого грозного дуэлянта, как Озеров. После его смерти мы, то есть офицеры и матросы, решили стать настоящими пиратами и плавать под черным флагом, а не под флагом рода Квиндольфинов.
Гарет удивленно хмыкнул.
— Честно говоря, — продолжил Петрич, — решающими оказались не моральные, а чисто финансовые соображения. Доля Квиндольфина составляла половину прибыли. Согласитесь, нелепо отдавать львиную долю прибыли человеку, жизнь которого не подвергалась опасности.
— Интересно, — произнес Гарет. — Ваши слова особенно приятны мне потому, что Квиндольфин — мой заклятый враг. Но почему вы решили сказать их именно мне?
— Я верю в удачу не меньше, чем в богов, —сказал Петрич. — Вы доказали, что удача сопутствует вам, капитан Раднор. Команда “Найджака” хотела бы участвовать во всех ваших предприятиях и проголосовала за то, если, конечно, вы примете наше предложение, чтобы следовать за вами, пока результат голосования не станет иным, и принять условия платы вам, как командиру, если мы посчитаем их разумными.
Гарет улыбнулся, услышав последние слова.
— Не слишком обременительные обязательства.
Петрич вздохнул:
— Я знаю. Но трудно ожидать других в этих водах.
— Верно. — Гарет обдумал предложение Петрича. — Каким опытом вы обладаете, помимо перевозки человеческого груза?
— Мы захватили четыре или пять кораблей, —ответил Петрич.— Впрочем, уместно говорить только об одном из них, да и потери были несоизмеримы с захваченной добычей. Так что нам есть чему у вас поучиться.
“Так, — подумал Гарет. — Мне нет еще и двадцати, а меня уже считают достойным поклонения мудрецом”.
— Я думаю, — честно ответил он, не забывая, однако, о достаточно неубедительном проявлении верности командой “Найджака”, — мы сможем помочь друг другу, если мастерство и храбрость вашей команды соответствует внешнему виду корабля. Кстати, я полагаю, что две доли ваша команда посчитает разумным условием оплаты.
— Обещаю, что так и будет,— заверил его Петрич.— Что касается меня, я считаю такую оплату более чем скромной.
— Я должен был попросить больше, — сказал Гарет.
Петрич улыбнулся и поднял бокал.
— Напиток не совсем соответствует тосту за партнерство,— сказал он.
Гарет коснулся своим бокалом бокала Петрича.
— Вот еще что, — сказал Петрич. — Я... мы...перед голосованием позволили себе предположить, что ваши корабли примут участие в экспедиции Дафлемера.
— Такое решение было принято,— ответил Гарет.
— Готов повторить еще раз, молодой капитан, — сказал Дафлемер. — Такие ясные сны о кораблях с сокровищами являются очередным доказательством того, что боги благословляют нас.
— Именно это я и хотел бы обсудить с вами.
Гарет пришел в дом Дафлемера, одно из немногих каменных зданий на острове Флибустьеров. Дом был щедро украшен оружием, сувенирами с потопленных кораблей, картами и странными, возможно магическими, предметами.
Гарет пил воду, Дафлемер — жуткую смесь “Удара топором” и северного бренди, от которой, впрочем, у него только краснело лицо.
— У вас есть сомнения?
— Только два, — признался Гарет. — Первое — ваши сны. Могло так случиться, что они были насланы линиятами, чтобы заманить нас в ловушку.
Дафлемер презрительно хмыкнул:
— Возможно, если бы речь шла о менее могущественном, чем я, волшебнике. Тем не менее на это способен лишь очень сильный волшебник, так как работорговцы не подозревают о моем существовании. Впрочем, я могу дать вам более точный ответ, потому что произнес соответствующие заклинания и не обнаружил признаков постороннего чародейства. Кстати, я использовал принадлежавшие линиятам предметы, которые, несомненно, предупредили бы меня о готовящейся ловушке.
— Очень убедительно,— заметил Гарет.
— Не хочу вас обидеть,— продолжил Дафлемер, — но не является ли одной из причин вашей нерешительности зависть, вызванная тем, что идея принадлежит не вам? Я бы не посмел высказать подобное предположение, если бы не знал вас как человека, обладающего здравым смыслом и здоровым скептицизмом, способного сомневаться во всем, включая ваши собственные ощущения. Поверьте, я не разговаривал бы подобным образом с любым другим корсаром, уступающим вам в интеллекте.
Гарет ощутил легкий гнев, пересилил его и попытался здраво обдумать предложение Дафлемера.
— Нет, — произнес он наконец. — Причина моей осторожности не зависть, а, возможно, несколько непонятный для меня азарт. Если нам будет сопутствовать успех и мы захватим корабли с сокровищами, то сможем, если захотим, навсегда оставить пиратство, получить почести на родине, даже стать знатными людьми, учитывая размер добычи.
Гарет вдруг почувствовал тоску по такой жизни, которая, впрочем, мгновенно исчезла, когда он подумал о скучном существовании сельского сквайра или такого человека, как его дядя Пол.
— Но если мы потерпим неудачу, если линияты окажутся сильнее нас, тогда все это,— он указал на тихую лагуну,— будет разрушено.
— Ну и что, — сказал Дафлемер. — До нашего прихода здесь не было ничего. Мы создали этот остров только для себя, чтобы он существовал короткий промежуток времени, пока мы способны стоять у руля на юте, пока трусливые твари в страхе произносят наши имена шепотом. Стоит ли задумываться о том, что все это исчезнет так же быстро, как возникло? Возможно, я...мы ставим на карту все, что имеем, задумав это предприятие. Но именно в этом заключается вся прелесть. Что может быть хуже унылой жизни законопослушного гражданина? Разве не против такой судьбы мы все выступаем?
Гарет вспомнил слова, сказанные им Тому Техиди и Кнолу Н'б'ри в тот день, когда работорговцы разрушили их поселок. Воспоминания были связаны с пережитым ужасом, тем не менее он не мог не согласиться с Дафлемером.
— Вы правы, — заключил он. — По крайней мере, так подсказывает мое сердце.
— Разве не его велению должны мы следовать? — Дафлемер одним глотком опорожнил огромную кружку и расхохотался.
— Хорошо,— сказал Кнол Н'б'ри.— Почему я?
— Потому что ты самый рассудительный в компании,— ответил Гарет.— Потому что ты и Номиос способны довести три корабля до Ютербога и ждать нас там, не потеряв контроля над командой и не пропив груз.
Они стояли на палубе “Свободы”. Гарет наблюдал за установкой четырех пушек на главную палубу, что позволяло увеличить количество орудий до десяти по каждому борту. Корабль был тихоходным, но из-за такой огневой мощи его следовало оставить здесь, а не отсылать домой.
— Я знаю, что могу предотвратить последнее,— сказал Н'б'ри, — но не уверен, что справлюсь с командой. Гарет, ты же передал мне самых отъявленных бездельников и распутников.
— Потому что они не нужны мне на борту вовремя рейда,— объяснил Гарет.— Мне нужны люди, которым я смогу доверять.
Н'б'ри молча смотрел на него, но Гарет знал, что он с трудом сдерживает ярость.
— Значит ты будешь развлекаться, а я буду сидеть в безопасном месте со всей нашей добычей? Дьявол, лучше бы я не заслуживал такого доверия!
— Но ты заслуживаешь.
— А как насчет Тома? Он надежен как скала. А, понимаю. Боишься, что он бросит тебя за борт, если ты предложишь ему пропустить самое увлекательное сражение в жизни.
— В этом есть доля истины.
— Ты знаешь, что я могу выйти из компании.
— Но не выйдешь.
— Если будешь задаваться, брошу тебя за борт сам,— сказал Н'б'ри.— Но ты прав, как всегда прав, будь ты проклят.
Он еще раз взглянул на список и покачал головой:
— Какого дьявола это не может подождать, пока мы не вернемся из похода?
Гарет глубоко вздохнул:
— Потому что существует возможность того, что мы не вернемся. И мне совсем не хочется, чтобы в бою участвовали корабли, которые тебе предстоит отвести на север.
— Вот в чем дело.
— Не забывай,— продолжил Гарет,— тебе и другим матросам причитаются равные доли, участвовали вы в сражении или нет.
— Это успокаивает, — язвительно произнес Кнол. — Знаешь, я занялся с тобой пиратством не только для того, чтобы разбогатеть.
— Знаю,— ответил Гарет. Он хотел сказать, что сам не в восторге от своего выбора, но понимал, что это будет проявлением трусости. Он был избран капитаном и обязан сам принимать решения, пока его место не займет другой.
— Хорошо,— неохотно согласился Кнол.—Мне предстоит еще сообщить обо всем Номиосу. Надеюсь, он не бросит меня за борт и не зарубит саблей.
Гарет проводил взглядом выходившие из лагуны три корабля Н'б'ри, пожелал им счастливого плавания и постарался не думать о том, как ему пришлось поступить со своим другом. Он пытался мыслить рационально, убедить себя в том, что жалеть не о чем. По крайней мере, он спас Кнола от мучительной смерти в руках линиятов, если удача отвернется от них.
Впрочем, лучше он себя не почувствовал и поспешил на встречу с другими капитанами, чтобы обсудить, как они будут сражаться с линиятами, когда, вернее, если повстречаются с ними.
Когда к Гарету подошел Лабала, до отхода оставалось три дня.
— Мой отец говорил, что в наших краях сны об акулах предвещают несчастье.
— Тебе снились акулы? — спросил Гарет.
— Да.
— Думаешь, твой сон сможет остановить то, что было вызвано другим сном?
Лабала посмотрел на корабли, по которым сновали матросы, завершая последние приготовления к походу, на лодки, подвозившие с берега продукты и порох.
— Нет,— произнес он медленно,— на это я не рассчитываю.
Дафлемер, находившийся на борту флагманского корабля “Напористый”, вывел из лагуны пиратскую флотилию.
Ветер был попутным, и Галф приказал поднять на “Стойком” все паруса. Скоро по голубым, с белыми шапками пены, волнам заскользили под полными парусами все корабли.
Гарет оглянулся и посмотрел на острова, он увидел стоявших на берегу женщин и детей, которые махали им руками, желая счастливого плавания.
Он отвернулся, оставив позади тепло и безопасность земли.
Впереди было только открытое море и золото линиятов.

12

Корсары, как и все торговые моряки, каковыми они, в сущности, и являлись, до смерти боялись столкновений и предпочитали, чтобы ближайший корабль был лишь точкой на горизонте, поэтому двадцать шесть кораблей шли строем, который только из вежливости можно было назвать неровным.
Они шли на юг вдоль гряды островов, граничащих с островом Флибустьеров, потом через открытое море к Каши, чтобы подойти к берегу к западу от Батана и там дождаться подхода кораблей с сокровищами.
Самыми крупными кораблями были “Свобода” и “Найджак” Петрича. Последний, в отличие от “Свободы”, был трехмачтовиком с узким корпусом, который легко резал волны, а не тыкался в них тупым носом. Другими кораблями пиратов были перестроенные северные торговые суда, захваченные у линиятов, или патрульные корабли.
Флотилия подошла к берегу, потом повернула в море и спустила паруса. Дафлемер подал сигнал сбора капитанов, и Гарет приказал спустить шлюпку.
Когда он подходил к “Напористому”, к нему присоединились шлюпки Фролна, который стал капитаном “Свободы”, Галфа с “Мстителя”, освобожденного кашианца Дихра с “Доброй надежды” и Петрича с “Найджака”.
Каюта Дафлемера была забита пиратами, возбужденными от предвкушения богатой добычи. Когда все, кроме Гарета, налили себе по кружке бренди из бочонка с выбитым днищем, Дафлемер, призывая к тишине, постучал по столу рукояткой незаряженного, как надеялся Гарет, пистолета.
— Мы на месте, — объявил Дафлемер. — Кораблей линиятов или кашианцев рядом нет, так что пока никто не подозревает о нашем присутствии. Я постарался заклинаниями предотвратить любое магическое внимание к нам и попытаюсь, используя свое мастерство, определить местонахождение кораблей с сокровищами.
Раздались одобрительные возгласы, потом встал Гарет:
— Разрешите высказать предложение?
— Говорите, капитан Раднор,— сказал один из пиратов. — Вас всегда стоит послушать.
— Я — не колдун,— начал Гарет,— но скажите, Дафлемер, не могло получиться так, что ваши заклинания почувствовали маги на кораблях линиятов?
— Вряд ли,— ответил Дафлемер.— Я применял их крайне осторожно. Впрочем, такая возможность всегда существует.
— Тогда что скажете на это? — Гарет подошел к карте, приколотой к переборке. — Я перейду на “Добрую надежду”, потому что она совсем недавно была захвачена у линиятов и меньше других похожа на пиратский корабль, и направлюсь на запад вдоль излучины Каши. Я заметил, что линияты стараются держаться поближе к земле, и поступлю так же. Как только я скроюсь за горизонтом, за мной последует другой быстроходный корабль, так, чтобы он видел только мои мачты. Быть может, ваша “Тайна”, капитан Либна, она кажется мне достаточно быстроходной. Потом, когда “Тайна” скроется из виду, за ней последует очередной корабль. Когда я замечу флот, а это трудно будет сделать только слепому, подам сигнал. Следующий за мной корабль повторит его, и так далее, чтобы у флотилии было достаточно времени развернуться.
Пираты раздумывали всего несколько секунд и громогласно одобрили идею Гарета.
— У меня есть вопрос, — продолжил Гарет. —Дафлемер, вашего искусства хватит, чтобы вызвать сильный ветер?
Дафлемер что-то пробурчал в бороду.
— Иногда хватает, иногда нет.
— Ага,— сказал Гарет.
— Почему вы спрашиваете?
— Просто интересно.
Дафлемер недоверчиво посмотрел на него, явно недовольный ответом, но тут вмешался один седобородый капитан:
— Не странно ли нам, закаленным шлюхам, слушать какую-то девчонку.
— Эта девчонка привела семь кораблей, Кунедда, — напомнил другой пират. — А твоей последней добычей, насколько я припоминаю, была лодка для ловли моллюсков.
Раздался громкий смех, засмеялся даже сам Кунедда.
— Итак, у нас есть идея, — заключил Дафлемер.— Я, в свою очередь, применю пассивные заклинания, чтобы погода не помешала Раднору.
Выпив еще по кружке бренди, пираты вернулись на свои корабли. Гарет передал “Стойкий” Тому Техиди, перешел на “Добрую надежду” и уже через час был далеко от флотилии.
“Добрая надежда” была почти одна во вражеских водах. Единственным ее компаньоном была пара похожих на зубочистки мачт на горизонте — связь с пиратами.
Гарет приказал Дихру держать курс так, чтобы земля была всегда видна по левому борту. Четверо впередсмотрящих расположились на носу, еще один вахтенный находился на топе мачты, Гарет менял их ежечасно.
Он с ужасом думал, что линияты могли пройти мимо в тумане или выбрать курс дальше от берега. По крайней мере, их смогут заметить следовавшие за ним корабли, правда, в этом случае все будут считать его молодым самонадеянным недоучкой. Рядом стоял встревоженный Лабала, который надеялся получить хоть какое-нибудь задание, как только будут замечены работорговцы. По крайней мере, он не был таким гордым, как другие волшебники, и не утверждал, как бедный Дафлемер, что его заклинания не могут насторожить линиятов.
Гарет поддерживал среднюю скорость — не хотел угодить прямо в пасть линиятам. Два дня спустя Гарет получил подарок богов, в которых никогда не верил,— вахтенный заметил около дюжины рыболовных суденышек со странными треугольными парусами, вероятно принадлежавших кашианцам. Суда медленно плыли на восток.
Гарет приказал спустить все паруса, кроме грота, чтобы “Добрая надежда” шла чуть медленнее, чем рыболовные суда.
Прошел еще один день, матросы, устав от безделья и скуки, начали ворчать, но Гарет предпочел не обращать на них внимания.
У Дихра оказалось меньше выдержки.
— Я просто смеюсь над вами,— закричал он. — Скоро увязнете в крови до пупа и начнете ныть, что жизнь чересчур увлекательна. Почему матросы никогда не бывают довольны, всегда им хочется чего-то большего или меньшего?
— Поэтому мы и переходим с корабля на корабль, — ответил кто-то. — Не думаешь же ты, что мы занимаемся этим ради удовольствия? Люди, которые выходят в море, чтобы получить удовольствие,— просто дураки, вздумавшие поиграть с демонами.
Гарет, сделав вид, что ничего не слышал, удалился в капитанскую каюту, которую занял по настоянию Дихра, и углубился в изучение карт.
Через два часа он услышал крик:
— Эй, на палубе! Рыбаки подняли все паруса и рванули к берегу как угорелые.
Гарет сунул в карман подзорную трубу, мгновенно выскочил на палубу, поднялся на мачту и схватился за рей.
— Молодец, — похвалил он стоявшего рядом вахтенного.
— Спасибо, сэр. Похожи на гусей, когда собака сорвалась с поводка.
Гарет кивнул:
— А теперь внимательно следи за горизонтом, быть может, тебе повезет и ты увидишь саму собаку. Передай мои слова тому, кто сменит тебя.
— Есть, сэр.
Гарет спустился на палубу, приказал зарядить пушки и выставить расчеты из лучших матросов. Потом они стали ждать.
Очередной крик он услышал около полудня.

Предыдущая страница 7 Следующая страница


Корсар 8

— Вижу парус! Вижу парус!
— Где? — крикнул Дихр.
— На два румба правее носа... один корабль, нет, еще два... дьявол, их так много, что не сосчитать. Большие корабли, идут на всех парусах.
Это был флот линиятов с сокровищами. Гарет отдал Дихру приказ поднять сигнальные флажки:
Вижу противника. Курс з-з-в от меня.
Согласно плану, Гарет должен был подать сигнал и вернуться к флотилии, но, учитывая поздний час и попутный ветер, он решил подойти к линиятам поближе.
“Добрая надежда” прошла по дуге, пока не оказалась к востоку от линиятов, причем заходившее солнце осталось по корме. Потом Гарет решил подойти еще ближе и поднялся на мачту, взяв самую мощную подзорную трубу.
Он присвистнул, подсчитав корабли, — их было не меньше двадцати. Двенадцать из них оказались неповоротливыми четырехмачтовыми судами, похожими на “Свободу”, только с пятью палубами выше ватерлинии.
Они шли тремя рядами по четыре. Перед конвоем двигались три быстроходных военных корабля, похожие на те, что Гарет видел, когда впервые оказался в этих водах, только больше. Со стороны моря конвой охраняли еще четыре корабля — они то уходили вперед, то возвращались, чтобы не удаляться от тихоходных торговых судов.
Особенно интересным было то, что только один или два корабля прикрывали конвой с тыла, а со стороны берега — только один, впрочем, глупо было ожидать нападения с этой стороны.
Действительно интересно.
Он спустился с мачты и приказал идти на всех парусах к флотилии.
— Гм,— задумчиво произнес капитан, глядя на карту и предлагаемое Гаретом направление атаки.— Очень рискованно, если изменится ветер. Мне нравится находиться так близко от берега, особенно если противник — в более выгодной позиции.
— Самое страшное может случиться, если не сработает заклинание Дафлемера, — возразил Гарет. — Вы должны признать, что они не могут ожидать нашей атаки со стороны берега.
— Признаю. Только дурак может додуматься до того, чтобы подойти так близко к берегу перед боем.
— Дурак,— сказал Дафлемер,— или пират.
В ответ раздался смех, похожий на рычание голодного тигра.
— Они подойдут сюда, где береговая линия поворачивает на юг, — сказал Гарет, показывая место на карте,— дня через два. Скорее всего, они отойдут от берега, что даст нам необходимое для маневра пространство. Они идут близко друг от друга, поэтому не могут не зажечь сигнальные огни, чтобы избежать столкновения. Я предлагаю подойти к берегу, вот здесь, и лечь в дрейф. На рассвете, когда они будут сонными и раздражительными, в момент смены вахты...
— Мы размажем ублюдков,—перебил его капитан “Тайны” Либна. — Я достаточно суеверен и не мечтаю об огромном поместье, о том, как буду веселиться в нем с девками на радость соседям. Но если кто-нибудь из вас знает хорошего агента по продаже участков, буду благодарен, если вы порекомендуете его мне.
Кунедда еще раз посмотрел на карту и кивнул:
— Хороший план, капитан Раднор. Вы забыли упомянуть, что по утрам ветер обычно дует с берега, что поможет сработать заклинанию Дафлемера. Действительно хороший план.
— Есть необходимость в голосовании? —спросил Дафлемер.
Пираты покачали головами.
— Тогда сделаем что задумали и станем купающимися в золоте вельможами, — сказал Дафлемер, поднимая кружку.
— За нашу удачу... и медленную, мучительную смерть линиятов!
Ночь была ясной, прямо над головой висела пошедшая на убыль луна. На море стоял почти полный штиль.
Корабли пиратов со спущенными парусами ждали в засаде.
Около полуночи вахтенный “Стойкого” сообщил, что заметил какие-то огни слева по борту.
Это были линияты, пробиравшиеся вдоль берега к Нуурату, чтобы потом отправиться на свой континент.
На борту “Стойкого” никто не сомкнул глаз, даже притворщики, заявлявшие о том, что абсолютно спокойны перед боем.
Темнота медленно, почти незаметно начала отступать, и скоро Гарет смог разглядеть лицо рулевого.
Налетел береговой бриз, и Гарет почувствовал запах цветущих апельсинов, вонь болот и приторный запах цветов, названий которых он не знал.
Огни кораблей линиятов были теперь по правому борту, и их вахтенные должны были скоро заметить притаившихся корсаров.
Береговой бриз усилился, стоило Дафлемеру произнести несколько слов заклинания.
— Поднять паруса, — приказал Гарет Тому Техиди.
— Есть, сэр. — Матросы налегли на фалы, заскрипели деревянные блоки, зашлепали по палубе босые ноги, затрещали, расправляясь на ветру, паруса.
Когда Гарет вернулся с “Напористого”, Техиди спросил, была ли разработана общая стратегия. Гарет странно посмотрел на него, и Том расхохотался.
— Большинство из них все равно бы ничего не поняли. Будем придерживаться хорошо проверенной тактики.
Тактика Гарета состояла в том, чтобы атаковать корабли линиятов с кормы и постараться, чтобы все пять его кораблей держались ближе друг к другу.
— Нас заметили,— сказал Техиди.
Это подтвердилось, стоило Гарету навести на корабли линиятов подзорную трубу. Работорговцы поднимали все паруса, видимо надеясь спастись бегством.
Два передовых военных корабля спешили на поддержку единственному кораблю, охранявшему конвой со стороны берега.
Пиратская флотилия развернулась, каждый капитан выбрал свою цель.
Морской соленый воздух никогда еще не казался Гарету таким сладким, как сейчас, когда его корабль шел на врага. Он коснулся трех пистолетов за поясом, убедился, что курки наполовину взведены, проверил, легко ли выходит клинок из ножен.
На огромном судне заметили приближавшиеся пять кораблей пиратов, и линияты явно запаниковали, что было на них совсем не похоже. Руль был вывернут влево, и корабль пошел поперек курса конвоя.
— Они сами себя уничтожат, нам нужно только подождать, — крикнул какой-то матрос на палубе “Стойкого”.
Так и случилось — изменившее курс судно воткнулось в корму другого.
— Сигнал на “Свободу” и “Найджак”,—рявкнул Гарет. — Атаковать эти два судна.
Сигнальные флажки мгновенно взлетели на мачту.
— Мы возьмем на себя... — Гарет на мгновение задумался.— Того толстяка в хвосте. Сигнал на “Мститель” и “Добрую надежду”!
— Сэр.
— Рулевой, подойти к корме.
— Есть, сэр.
— Выдвинуть орудия!
С треском открылись орудийные люки, заскрипели по палубе деревянные колеса лафетов. “Стойкий” подходил к судну линиятов. Борт вражеского корабля затянуло белым дымом, потом над водой разнесся грохот выстрелов.
— Мы еще вне зоны огня, — сказал Техиди. —К тому же наводчики у них слепые, как лопоухие свиньи.
Гарет рассеянно кивнул, глядя на судно линиятов.
— Комендоры! — крикнул Гарет. — У него низкая батарейная палуба на корме. Цельтесь в нее.
Командиры расчетов склонились над пушками, знаками показывая матросам, как следует повернуть пушку, какой угол возвышения установить.
Техиди фыркнул, и Гарет, повернувшись, заметил, как бортовой залп “Напористого” уничтожил единственный сторожевой корабль линиятов, защищавший конвой со стороны берега. Через мгновение корабль взорвался. Все заволокло черным и белым дымом, Гарет увидел, как в воздух взлетели пушки, тела линиятов, обломки матч.
— Спасибо, Дафлемер, — пробормотал он. —Но так золота не получишь.
— Там все равно не было ничего ценного, —сказал Техиди.
Торговое судно линиятов было совсем близко, и снова его комендоры выстрелили слишком рано, и ядра пролетели перед носом “Стойкого”.
— Готовсь! — отдал команду Гарет. — Носовые орудия, открыть огонь, когда объект будет на прицеле.
Загремели фальконеты, потом глухо отозвалось одно из орудий главной палубы “Стойкого”. Слишком рано выпущенное из него ядро попало в корабль линиятов в районе миделя, а ядра из фальконетов точно попали в корму, и Гарету показалось, что он услышал крики.
— Будь проклят этот комендор,— с досадой воскликнул Техиди.— Эй, первое орудие, если не умеешь стрелять вовремя, я найду того, кто умеет.
— Главные орудия,— крикнул Гарет. — Одиночный огонь!
Он тут же услышал выстрел пушки, которая уже была наведена на корабль линиятов.
— Разворот! — крикнул Гарет. — И следующий удар!
“Мститель” шел сразу же за “Стойким”, и его бортовой залп попал точно в корму судна работорговцев. Не замеченная линиятами маленькая “Добрая надежда” проскочила под носом судна, выстрелила по палубе шрапнелью из максимально поднятых орудий и поспешно отступила.
— Отлично,— сказал Гарет. — Еще один залп, потом подходим бортом и идем на абордаж.
Снова громыхну ли пушки, и как только “Мститель” отошел от цели, Гарет ссыпался по трапу на главную палубу, пробежал про ней и поднялся на нос.
Он чувствовал, как бешено колотится в груди сердце. Нос “Стойкого” неумолимо приближался к корме корабля линиятов. Он увидел в иллюминаторе линията, целившегося в него из мушкета, за его спиной стояли еще двое. Рявкнули заряженные на этот раз шрапнелью фальконеты, ив иллюминаторе никого не осталось, только дым струился из огромный дыры.
— Кошки, — крикнул Гарет, и два мускулистых матроса раскрутили над головой кошки и перекинули их на корабль линиятов.
Раздался выстрел из мушкета, и стоявший рядом с Гаретом матрос упал. Гарет поднял голову и увидел, что один из линиятов пытается перерезать трос кошки кривым ножом.
— Я так не думаю, — громко произнес Гарет, положил ствол пистолета на предплечье и выстрелил. Линият, лицо которого по-прежнему ничего не выражало, наклонялся над леером все ниже и ниже, потом свалился в щель между двумя кораблями, и его тело было раздавлено.
— Вперед, на абордаж, — закричал Гарет и прыгнул в дыру, зияющую на месте иллюминатора, из которого буквально несколько мгновений назад в него целился из мушкета линият. Он зацепился предплечьями за расщепленное дерево, подтянулся, упал в каюту и откатился в сторону, не давая никому шанса убить себя.
Гарет вскочил на ноги и, когда глаза привыкли к темноте, понял что никакой опасности здесь не было. Шрапнель из фальконета разорвала троих линиятов на куски. Стены и потолок выглядели так, словно их только что аккуратно выкрасили темно-красной краской. Гарет разглядел какие-то ошметки, которые могли быть кусками человеческих тел, ничего не почувствовал, кроме ярости, в два прыжка подскочил к двери и вышиб ее ударом ноги.
Он выскочил на батарейную палубу, на которой были установлены по шесть орудий с каждого борта, за ним последовали другие пираты. На него бросились вооруженные кинжалами и саблями линияты.
— А ну-ка подвинься, — крикнул кто-то и бесцеремонно отодвинул Гарета в сторону. С полдюжины пиратов залпом выстрелили из мушкетов, и линияты откатились. Потом залпом выстрелила вторая шеренга, пока первая перезаряжала оружие, и линияты побежали по трапу на главную палубу.
Гарет и его матросы бросились за ними.
Он заморгал от яркого тропического солнца и вздрогнул от крика стоявшего рядом матроса, которому пуля, отрикошетившая от палубы, раздробила коленную чашечку.
Гарет застрелил линията, пытавшегося перезарядить шомполом мушкет, и бросил пустой пистолет на палубу. Кто-то передал ему заряженный пистолет как раз в тот момент, когда трое линиятов набросились на него. Он застрелил одного из них, тот повалился на приятеля, которого Гарет в следующий момент проткнул насквозь. Потом он отразил удар саблей третьего линията и проткнул ему клинком горло.
Запаниковавшие было линияты пришли в себя. На заваленной трупами главной палубе непрерывно звенели клинки и раздавались выстрелы из мушкетов и пистолетов. Работорговцы, спрятавшись за мачтами и пушками, огнем отражали натиск пиратов. Четверо линиятов подбежали к люку, из которого выскочил Гарет, закрыли его и заперли.
Пути подкреплению были отрезаны, линияты радостно завопили и бросились на пиратов.
Командовал ими линият в форме. Гарет увидел валявшийся на палубе заряженный мушкет, опустился на колено и застрелил офицера.
Но линияты и не думали сдаваться. Пиратов оттеснили к носу судна.
— Помогите, — крикнул Том Техиди, толкая короткоствольную пушку. К нему мгновенно подскочил Лабала, не обращая внимания на лившуюся ручьем кровь из глубокой раны на груди. С трудом им удалось откатить орудие и развернуть его в сторону палубы, после того как Техиди перерубил крепежный трос.
Кто-то бросил зажженный факел, Лабала поймал его и прижал к запальному отверстию. Гарет успел только подумать, что пушка может оказаться незаряженной, но тут из жерла вырвалось
пламя и шрапнель снесла толпившихся на палубе линиятов. Пираты вложили клинки в ножны и принялись перезаряжать пушку.
Как только “Мститель” подошел к борту и на судно хлынули пираты, раздался жуткий визг, который Гарет помнил со времени первой встречи с работорговцами.
Дверь каюты на верхней палубе распахнулась, и из нее выскочило кошмарное существо.
Это была огромная бесхвостая ящерица в половину человеческого роста с зубастой, похожей на крокодилью, головой. Ее тело было покрыто радужными чешуйками, и она держала по мечу в каждой четырехпалой руке. Двигалось существо поразительно быстро. Оно прыжками спустилось по трапу и с яростью набросилось на пиратов, легко уворачиваясь от ударов и беспрестанно визжа.
Гарет выстрелил в него из пистолета, промахнулся и, собрав все мужество, пошел на чудовище с клинком.
Раздался выстрел из пушки, и шрапнель изрешетила чудовище. Оно упало, но вдруг снова вскочило на ноги. Тут подоспел Лабала с огромным топором и раскроил ему череп.
Чудовище взвизгнуло в последний раз и упало, извиваясь. Лабала, решив не рисковать, выдернул топор из черепа и обезглавил чудовище.
Бой внезапно закончился. Оставшиеся в живых линияты, казалось, лишились мужества. Некоторые выронили сабли и осели на палубу, другие прыгнули за борт. Гарет не смотрел на них, он не мог отвести взгляда от мертвого чудовища, чьи конечности все еще судорожно подергивались.
Лабалу била дрожь.
— Это их бог?
— Или демон, — ответил Гарет.
— Забудь о нем,— сказал Том.— Он мертв. Ты и ты, сбросьте его за борт, чтобы не было никаких сомнений.
Два пирата, побледнев, подошли к чудовищу и перекинули его через леер. Потом один из них посмотрел на свои покрытые липкой слизью руки и согнулся в приступе рвоты.
Был открыт люк, из которого на палубу выскочили матросы “Стойкого”, но сражаться было уже не с кем.
Гарет подошел к одному из линиятов и рывком поднял его на ноги. Работорговец бессильно повис в его руке, словно в его теле не осталось костей.
— Что это было? — резко спросил Гарет. Ему пришлось дважды повторить вопрос, прежде чем линият посмотрел на него.
— Мы называем их Бегунами.
— Кто они? Ваши боги? Демоны?
— Нет.
— Ваши жрецы?
— Нет.
— Маги?
— Они обладают даром магии, но они — не наши маги.
— Кто они?
— Бегуны,— ответил работорговец.
— Вы подчиняетесь их приказам?
Линият кивнул.
— Откуда они взялись? Линият покачал головой.
— Почему вы подчиняетесь им?
— Потому что,— ответил линият,— они нас создали.
— Создали? Значит, вы — не люди?
— Люди.
— Тогда что ты имеешь в виду?
Линият замолчал и больше не отвечал на вопросы.
Гарет задумался, не стоит ли подвергнуть линията пыткам, решил, что все равно ничего от него не добьешься, и тут снизу раздался крик:
— Капитан Раднор! Спускайтесь сюда!
Он решил, что у него еще будет время подумать о чудовищах, и спустился по трапу в трюм.
Три пирата с факелами стояли, широко открыв рты.
Свет факелов отражался от золотых и серебряных изделий, которыми был забит трюм. Здесь хранились несметные сокровища: от золотых слитков до небольших статуй странной формы, изготовленных из металла, которого Гарет никогда не видел, и ритуальных мечей ручной работы, украшенных золотом. Он взял в руку маленькую статуэтку обнаженной женщины из оникса и вдруг услышал, что в трюм поступает вода.
— Пробоина, — сказал он. — Одно из наших ядер попало слишком низко.
Он подошел к люку и позвал Тома Техиди.
— Том, пришли в трюм людей! Корабль тонет, и мы не можем допустить, чтобы он утонул с таким грузом.
Пираты спустились в трюм, разрезали канаты и стали передавать сокровища на палубу и дальше, на “Стойкий” и “Мститель”.
Два кашианца прыгнули за борт, чтобы определить, нельзя ли закрыть пробоину заплатой из парусины. Они появились на поверхности и покачали головами.
— Ядро вырвало несколько шпангоутов,—крикнул один из них,— а вода разрушила остальные. Корабль обречен.
Гарет подумал было, что стоит самому осмотреть пробоину, потом решил, что на это нет времени.
Предстояло захватить другие корабли линиятов.
Буквально через несколько мгновений, едва пираты успели вернуться на свои корабли, торговое судно линиятов резко накренилось и стало уходить в воду все глубже и глубже. Потом в воду погрузился леер, и вода хлынула в открытые люки. Корабль перевернулся, корма поднялась, и все увидели пробоину, которая обрекла его на гибель.
Потом под воду ушел нос, корма встала торчком, и судно исчезло.
— Пора выбрать очередную жертву, — сказал Гарет.
Корабли подняли паруса и повернули на восток.
Конвой линиятов превратился в хаотичную кучу судов. Некоторые, сохранившие ход, пытались отбиваться, беспорядочно стреляя из пушек, или скрыться. Пираты догоняли их, вступали в перестрелку или брали на абордаж.
Потери несли обе стороны. Гарет заметил тонущий корабль с черным флагом на мачте, увидел, как от него отходят шлюпки с матросами.
Нельзя было останавливаться, чтобы подобрать утопающих, потому что предстояло захватить другие суда. После боя будет достаточно времени и... богатства, чтобы проявить сострадание, и все пираты не ожидали другого к себе отношения. Гарет пожалел, что в его распоряжении только сигнальные флажки, при помощи которых было трудно сообщить Дафлемеру о Бегунах и о том, что их необходимо уничтожать в первую очередь, чтобы сломить боевой дух линиятов.
Впрочем, далеко не всегда.
Это выяснили на “Свободе” и “Найджаке”. Их команды высадились на двух протаранивших друг друга кораблях и нашли в трюмах сокровища, хотя “Найджак” получил два бортовых залпа, потерял много людей на палубе и лишился бизань-мачты.
Бегунов на борту не было, возможно, они спрыгнули за борт, но команды этих двух кораблей сражались до последнего матроса.
Снова загадка, которую еще предстояло решить.
Этот день был посвящен добыче.
“Мститель” и “Стойкий” настигли еще одно торговое судно и не встретили яростного сопротивления. Они просто осыпали его ядрами с расстояния, а маленькая и верткая “Добрая надежда” кусала его, как терьер — быка.
Они пошли на абордаж, и линияты после нескольких минут сопротивления сложили оружие, покорно ожидая, когда их убьют. Бегуна на этом судне не было, и Гарет стал подумывать, что, может быть, на всем флоте с сокровищами было всего одно мерзкое чудовище.
Потом их атаковал один из уцелевших военных кораблей, но “Мстителю” удалось цепным зарядом сбить его грот-мачту и лишить хода.
Они грабили торговые суда, набивали свои трюмы золотом. Незнакомыми металлами и серебром они уже пренебрегали, брали только золото и драгоценные камни.
Гарет, наблюдая за тем, как матросы переносят золото в трюмы “Стойкого”, заметил, что ветер изменился, подул с моря. Видимо, закончилось действие заклинания Дафлемера. Впрочем, изменение не сулило линиятам ничего хорошего, более быстрые корабли пиратов могли догонять их вплоть до самого побережья.
— Этот день, — сказал Лабала, — стоит запомнить. Полагаю, мой сон об акулах был неправильным, или акулами являемся мы.
— Великий день, — согласился Гарет. — Мы достойно сможем вернуться домой и...
Его перебил крик вахтенного с топа мачты:
— Вижу корабль. Много кораблей по левому борту!
В этих водах могли плавать только линияты.
— У нас будет еще больше сокровищ! — радостно воскликнул Лабала.
— Возможно,— сказал Гарет и поднялся на мачту с подзорной трубой.
Это были не торговые суда, а, судя по парусам, военные корабли линиятов, причем такие большие, каких Гарету видеть пока не доводилось.
Он насчитал пятнадцать построенных двумя обратными клиньями кораблей, шедших на всех парусах с попутным ветром к месту сражения.
Гарет быстро спустился с мачты.
— Отходим, — приказал он Тому Техиди, который сначала был сбит с толку и только потому видел наступавших линиятов.
Гарет приказал поднять сигнальные флажки, чтобы предупредить других пиратов, потом отыскал рупор.
— Все по местам! Все по местам! — закричал он. — Вернуться на свои корабли! Поднять паруса! Мы попали в ловушку линиятов. Теперь нам пора убегать!

13

Пираты, превратившись из волков в неорганизованное стадо испуганных овец, на всех парусах попытались скрыться.
— Ваши приказы, капитан? — крикнул Техиди.
Ветер, возможно волшебный, гнал их к берегу, давая наступавшим линиятам преимущество.
— На восток, — приказал Гарет, и “Стойкий”с остальными кораблями вышел из боя.
Скорость была невелика — мешал тяжелый груз сокровищ в трюмах. Но даже на такой скорости “Найджак”, потерявший мачту, стал отставать от других.
— Посмотри, — сказал Техиди, передавая Гарету подзорную трубу.
Гарет увидел, что корабль Дафлемера “Напористый” атакован тремя военными кораблями линиятов. Потом он увидел нечто более важное — пять кораблей сомкнутым строем устремились в погоню за “Стойким”.
— Лабала!
— Что? — отозвался с главной палубы чародей.
— Можешь как-нибудь повлиять на погоду? Я бы не возражал против свежего ветерка с левого борта. Мы можем идти в более крутом бейдевинде, чем они.
— Не знаю, этим заклинаниям нельзя доверять, особенно если у врага тоже есть чародеи, к тому же я еще только учусь. Я попробую.
— Лево руля, — приказал Гарет. — Пойдем по ветру, пока не подойдем совсем близко к берегу.
Он хотел было предупредить рулевого, чтобы тот проявлял максимальную осторожность рядом с берегом, но передумал. Рулевой был опытным моряком и знал, что если он не будет осторожным, линияты настигнут их в течение склянок.
Том Техиди подошел к нему ближе и сказал тихо, чтобы никто не услышал:
— Ты заметил, линияты напали на корабль Дафлемера, а потом бросились за нами. Насколько я знаю, у нас нет других магов, кроме Дафлемера и Лабалы.
— Полагаешь, их чародеи почувствовали нашу магию?
— Ничего не полагаю, — ответил Техиди. —Просто волнуюсь.
— Будем надеяться, что ты не прав и они погнались за нами только потому, что мы показались им более организованными.
— Будем надеяться, — согласился Техиди, —неплохо было бы понадеяться на то, что нам удастся перегнать их.
Через два поворота склянок выяснилось, что надежды не оправдались. Корабли линиятов с туго натянутыми треугольными парусами были совсем близко. Головной корабль был не более чем в полудюжине пушечных выстрелов от них.
Заклинание Лабалы пока не начало работать, впрочем, погода испортилась, ветер стал порывистым, на волнах появились белые шапки, что немного замедлило ход линиятов.
“Найджак” продолжал отставать, несмотря на то что на двух оставшихся мачтах были подняты все паруса.
“Еще через пару поворотов склянок,— подумал Гарет, — мы окажемся в пределах дальности, и тогда...”
Он наблюдал за “Найджаком”, и тут, прямо на его глазах, закачалась и упала за борт со всеми парусами фок-мачта. Корабль лишился управления. Он увидел, как матросы с топорами пытаются очистить палубу от обломков.
— Он лишился мачт, — сказал Техиди. — Теперь ему конец.
Гарет рассеянно кивнул, задумался на мгновение и принял решение, хотя и посчитал себя мягкосердечным дураком.
— Разворот,— приказал он.— Попытаемся снять с него людей. Если сможем.
Техиди посмотрел на Гарета, хотел что-то сказать, отвернулся и начал отдавать приказы.
Матросы замерли на мгновение, потом разбежались по местам, за исключением одного, который подошел к трапу на ют.
— Капитан, что вы задумали?
— Спасти товарищей по плаванию.
— Да пошли они! Они только что подписали договор! А что будет с нашими задницами?
— А ты сам хотел бы, чтобы тебя оставили на растерзание линиятам?
Матрос замялся, услышав неодобрительное бормотание товарищей.
— Хорошо, — сказал он. — Мы это сделаем, но молитесь о том, чтобы у нас все получилось...капитан.
Гарет приказал поднять сигнальные флажки, приказывая остальным кораблям идти на норд-норд-ост, к столице Ютербога Лиравайзу, как они и договаривались.
Он догонит их, когда сможет и если сможет.
— Лабала! Придумай какое-нибудь заклинание. Пусть эти линияты начнут чесаться от лобковых вшей или вдруг испытают жуткий страх.
— Попробую.
Гарет был приятно удивлен хорошим настроением команды, когда услышал смех в ответ на свой последний приказ.
Он приказал поднять другие флажки с сигналом “Найджаку”. Несколько минут делать было нечего, следовало только вспомнить основы геометрии. Он определил треугольник сближения “Стойкого”, “Найджака” и головного корабля линиятов.
— Главные орудия! Зарядить цепными! Носовые и кормовые — картечь! Комендоры, мы подойдем к “Найджаку” с левого борта. Орудия правого борта, цельтесь выше, если будет во что целиться. Нужно постараться снести мачты головного корабля. Левый борт, стреляйте по тем же целям, когда отойдем от “Найджака”. Носовые и кормовые орудия, засыпьте их палубы шрапнелью, если сможете!
“Найджак” был совсем близко, как, впрочем, и линияты.
— Матросы с кошками к борту! — крикнул Гарет и сам подбежал к борту с рупором.
— Эй, на “Найджаке”! Я попытаюсь снять вас. Берите только то, что сможете унести!
Петрич прокричал что-то в ответ, но ветер унес его слова. Прошло еще несколько минут, и корабли едва не соприкоснулись бортами.
— На руле, так держать,— сказал Гарет.—Том, спусти паруса и прикажи матросам с кошками приготовиться.
— Есть, сэр.
“Найджак”, казалось, навис над ними. Его борт был на три фута выше борта “Стойкого”.
— Начали! — крикнул Техиди.
Три кошки перелетели на борт “Найджака”, тросы были мгновенно натянуты и закреплены.
Появился первый матрос “Найджака”, он держал в руках золотые слитки, а сабля была засунута за пояс.
— Давай! — крикнул кто-то, и матрос прыгнул. За ним последовали другие матросы, тяжело нагруженные сокровищами из трюма обреченного корабля, никто из них не побеспокоился о таких мелочах, как одежда и продукты.
Гарет услышал крики, повернулся и увидел корабль линиятов за кормой “Найджака”. Громыхнули пушки, и три ядра со свистом пролетели над “Стойким”. Кто-то коротко вскрикнул.
Главные пушки “Стойкого” пока нельзя было навести на цель, а кормовые пушки были бесполезны, потому что “Найджак” заслонял корпус корабля линиятов. Гарет увидел, что на его корабль перебрались два офицера с “Найджака” и сам Петрич. Матросы у тросов, не дожидаясь приказа, перерезали их, освобождая “Стойкий”, и тут перед носовыми орудиями появилась цель.
Они выстрелили залпом, и картечь пронеслась над палубой корабля линиятов. Рулевой и стоявший рядом с ним офицер упали.
Гарет услышал грохот главных пушек линиятов, и “Стойкий” качнулся, получив пробоину чуть выше ватерлинии.
Комендоры смогли навести на цель главные орудия Гарета. Грот-мачта корабля линиятов с треском упала в море, и тут, откуда ни возьмись, появилась “Добрая надежда”, которая произвела точный бортовой залп по батарейной палубе линиятов из своих маленьких пушек.
— Заряжай шрапнелью, — крикнул кто-то, и пушки “Стойкого” провели еще один залп. Корабль линиятов, получив серьезные повреждения, вышел из боя.
— Поднять все паруса,— крикнул Гарет.—Том, отправляйся в трюм с тремя матросами, оцени повреждения.
— Есть, сэр.
— Потом отбери лучших мастеров и произведи ремонт.
Техиди исчез.
Гарет посмотрел на приближавшиеся четыре корабля линиятов и поднес рупор к губам.
— Спасибо,— крикнул он на “Добрую надежду” .
Дихр, не нуждавшийся в помощи, прокричал в ответ:
— Мы лишь вернули долг.
Его пушки произвели еще один залп по палубе корабля линиятов.
Потом на борту работорговцев началось нечто странное. Матросы на его палубе отвернулись от двух пиратских кораблей, словно что-то увидели по левому борту, и закричали. Потом выстрелила в пустоту пушка.
Несомненно, это сработало заклинание Лабалы.
Техиди поднялся на мостик.
— Пробоина выше ватерлинии; если не перекладывать резко руль, вода в трюм не попадет. Плотник сказал, что заделает пробоину за вахту или две.
Гарет промолчал, глубоко вдыхая соленый воздух, чувствуя, как тело наполняется жизненными силами. Он заметил, что рядом стоит Петрич.
— Спасибо, капитан, — сказал тот.—Я не ожидал...
— Забудьте, — перебил его Гарет. — Жаль, что столько золота попадет на дно.
— Забудьте о золоте, — сказал Петрич. — Мы всегда сможем украсть его, если останемся живы, верно?
— А пока мы живы, — сказал Гарет. — Постараемся такими и остаться. Кстати, мне понадобятся ваши матросы, чтобы заделать пробоину в трюме.
— Распоряжайтесь ими,— Петрич ушел с мостика, а Лабала поднялся на него.
— Я не могу влиять на погоду, — сказал он. —Но я создал пару морских чудовищ, правда, они получились беззубыми.
— Так вот почему линияты завопили и устроили пальбу?
— Конечно. Я создал их по подобию друзей Дафлемера, которых мы видели, когда подошли к острову Флибустьеров. Подумал, что тебе они понравятся больше, чем крабы.
— Молодец, — похвалил его Гарет. Лабала явно обрадовался.
— Бедняга Дафлемер. Теперь мы навечно останемся у него в долгу.
Гарет уныло кивнул.
— Как бы мне хотелось вызвать настоящий шторм,— сказал Лабала,— но этому еще предстоит научиться.
Он устало спустился по трапу с юта. Потом по трапу поднялся матрос, который сомневался в правильности приказов Гарета.
— Капитан, прошу извинить меня за то, что я сказал.
— Не стоит об этом волноваться.
— Вам всегда сопутствует удача в бою. Настоящая удача.
— Скажешь это, когда догоним остальных, —с тревогой в голосе заметил Гарет. — Нас преследуют четыре корабля работорговцев.
— Ну и черт с ними, — уверенно заявил матрос.— Оторвемся от них в течение вахты.
Ближе к ночи усилился ветер, поднялась волна, но линияты не отстали. Вахтенный сообщил, что видит корабль прямо по курсу. Они почти догнали флотилию, ход которой замедляла неповоротливая “Свобода”.
На следующий день погода ухудшилась еще больше, правда, ветер дул с востока, так что их не относило ни в сторону преследователей, ни в сторону Каши. Порывы ветра, все время меняющего направление, не давали матросам скучать, потому что требовалась постоянная подгонка парусов.
Гарету иногда удавалось обмениваться сигналами с тремя своими кораблями. Некоторые члены команды высказывались за то, что нужно развернуться и сразиться с врагом, тем более что силы, по числу кораблей, были равными.
Гарет решительно возражал.
— Шансы совсем не равны,— сказал он,—учитывая размер “Доброй надежды”. Кроме того, груз лишил нас маневренности. Многим членам компании суждено умереть, даже если нам удастся потопить линиятов.
Один матрос пробормотал, что от этого только увеличатся доли, но улыбался при этом.
Гарет, по меньшей мере дважды за вахту, поднимался на мачту. Его корабли постепенно уходили от кораблей линиятов с более низкой осадкой.
Но погоня не прекращалась.
Лабала расспросил всех членов команды о том, какие чувства они испытали, кроме страха, конечно, когда налетел шторм.
Когда очередь дошла до Гарета, он задумался и ответил:
— Я подумал о том, каким соленым становится воздух, когда ветер срывает шапки пены с волн.
Лабала поблагодарил его, что-то нацарапал на своей дощечке, как его учил, но не доучил Дафлемер.
В конце вахты Гарет спустился в трюм, чтобы убедиться, что пробоина заделана надежно и вода в трюм не поступает. Возвращаясь, он остановился у крохотной каютки, которую матросы соорудили для Лабалы. Сам Лабала говорил с усмешкой, что они поступили так не из уважения, а из-за страха, что он как-нибудь не так произнесет заклинание и все они превратятся в мышей.
Занавеска была отдернута, и Гарет заглянул в каюту. Лабала сидел перед большой свечой, что-то бормотал, сыпал на пламя ладан, гасил свечу и снова зажигал.
Гарет не понял, чем он занимается, и поспешил уйти — как все разумные люди, он старался держаться подальше от колдунов.
— Сэр, я сменю вас, — предложил Петрич.
— Нет, — ответил Гарет. — Я чувствую себя отлично.
— Вы не сходили с мостика три вахты подряд. Как вы сможете командовать, если на нас нападут линияты?
Гарет понял, что Петрич прав.
— Я только немного отдохну,— сказал он и почувствовал, как долго сдерживаемая усталость накатилась волной, ударила в ноги и спину.
— Обязательно поешьте и поспите, — сказал Петрич. — Обещаю позвать вас в конце вахты.
— Или если что-нибудь произойдет.
— Хорошо,— согласился Петрич.— Да, кстати, не могли бы вы задержаться на минуту.
— В чем дело?
— Я поговорил с офицерами и мичманами моего корабля, и мы сошлись во мнении, что вам следует высадить нас на берег в Лиравайзе. Мне совсем не хочется объяснять Квиндольфину, во-первых, почему мы подняли после смерти Озерова черный флаг, во-вторых, почему я вдруг решил служить под вашим началом, в-третьих, почему мы стали пиратами, а не продолжили заниматься работорговлей, в-четвертых, куда подевался его дорогой корабль. У меня нет ответов на эти вопросы, по крайней мере таких, которые обрадовали бы этого знатного лорда. Мы давно уже решили, что не пойдем на “Найджаке” из Ютербога в Тикао.
Гарет рассмеялся:
— Хорошо, Петрич. Хочу заметить только, что если мы вернемся домой со всем этим золотом, самый никчемный матрос станет богачом. Мы сможем поступать так, как захотим, и не беспокоиться, что об этом подумает какой-то Квиндольфин.
— Я хочу приобрести в Лиравайзе другой корабль,— сказал Петрич.— Когда, вернее, если вы решите выйти в море, я бы не возражал против еще одной попытки лишить линиятов золота, под вашим началом, конечно.
— Благодарю вас, сэр. Я не задумывался о будущем, — сказал Гарет и зевнул так широко, что хрустнули челюсти. — Мечтаю только о куске мыла, отдыхе и, возможно, стакане лимонада.
Он едва успел опорожнить желудок, присев в открытом гальюне недалеко от своей каюты, как чуть не потерял сознание от усталости. Он решил помыться, сделал несколько шагов и упал лицом вниз на койку.
Когда Гарета разбудили, он увидел перед собой тарелку супа и непонятно откуда взявшийся свежий хлеб, густо намазанный соленым маслом.
Еще ему сообщили, что шторм усиливается.
День был пасмурным, небо и море сливались в одну серую стену, на которой иногда появлялись белые пенные пятна, которые ветер немилосердно швырял на пиратские корабли, едва двигавшиеся вперед, приспустив почти все паруса.
Гарет поднялся на мачту и оглядел горизонт, постоянно протирая линзы подзорной трубы мягкой замшей. Кораблей линиятов он не увидел.
Не смея надеяться, Гарет спустился вниз, а ветер пытался сорвать с него одежду и бросить в пучину.

Предыдущая страница 8 Следующая страница


9 Крис Банч

Как раз перед сменой вахтенный закричал с топа, что видит сигнальные флажки на “Свободе”. Все находившиеся на мостике матросы попытались понять смысл сообщения, передаваемого трепетавшими на ветру флажками.
— ...вода... носовой трюм, — сумел прочитать Гарет.
— Верхний сигнал значит “поступает”, — сказал Техиди. — Тот, что находится чуть ниже, не могу разобрать. А самые последние означают“прошу помощи”.
— Я разглядел третий сигнал, — сказал Петрич.— Это — “тону”.
— По местам, — приказал Гарет.
“Свобода” качалась на волнах с видимым креном на нос. “Стойкий” подошел к ней с правого борта, “Мститель” — с левого, маленькая “Добрая надежда” — с кормы, чтобы подобрать упавших за борт людей, хотя в такой шторм у любой жертвы было мало шансов на спасение.
“Свобода”, как и все другие торговые суда линиятов, в море плохо слушалась руля и была предназначена для каботажного плавания, когда можно спрятаться в ближайшем порту при первых признаках надвигающегося шторма. Сейчас судно вело себя гораздо хуже, чем прежде.
Все объяснил сигнал, поданный капитаном Фролном. Очевидно, “Свобода” получила пробоину в бою, но заметили ее, когда уже было слишком поздно.
Гарет спросил сигналом, как долго “Свобода” продержится на плаву. Он надеялся, что она выстоит достаточное время для того, чтобы начать работы по спасению экипажа, когда стихнет шторм.
Фролн сообщил, что корабль потонет до окончания вахты.
Гарет не знал, что предпринять, потом Техиди привлек его внимание к серии сигналов с “Мстителя”. У более опытного Галфа появилась идея.
Сначала, как он предлагал, следовало снять с корабля как можно больше груза.
Матросы поднимали из трюма сокровища линиятов и складывали их в сети, которые применялись для отражения попыток абордажа.
Потом “Мститель” подошел так близко, как позволяли волны и ветер, и матрос перебросил трос на “Свободу”. Трос шел к грузовой балке. Матросы выбрали слабину троса, потом подняли сеть с грузом и повернули балку. “Мститель” закачался на набежавшей волне, и сеть с золотом погрузилась в море. Гарет услышал, как застонали матросы на палубе “Стойкого”.
Потом сеть показалась на поверхности, мокрая, но целая, и была поднята моряками на палубу “Мстителя”.
Подошла очередь “Стойкого”. Стоило только матросам натянуть трос, как “Свобода” резко накренилась и едва не столкнулась со “Стойким”. Рулевой еле успел переложить руль и отвести корабль. Трос сдернул сетку с золотом с палубы “Свободы”. Она упала в море и только после этого была поднята на корабль.
— Хватит, — сказал Гарет. — Золото не стоит людских жизней.
Предстояло выполнить самую опасную часть работы. Оба пиратских корабля подошли к тонущей “Свободе” и кошками закрепились у бортов. На этот раз абордажные сетки были опущены вниз, в промежуток между корпусами кораблей, чтобы люди, перепрыгивающие с корабля на корабль, в случае неудачного прыжка падали в сетку, а не в воду. Четверо матросов были первыми, и троим удалось подняться на борт “Стойкого”.
Последний не успел схватиться за протянутую руку, упал на сетку и попал на крайний трос. Ему удалось на мгновение схватиться за него, потом рука соскользнула, и матрос упал в пенящуюся воду между двумя кораблями.
Остальным матросам “Свободы” без потерь удалось перебраться на корабли-спасатели. Быстро были обрезаны тросы, “Стойкий” и “Мститель” едва успели отойти от “Свободы”, как из тумана появились четыре корабля линиятов, шедших сомкнутым строем.
Головной корабль произвел выстрел из носовой пушки, и ядро пролетело рядом со “Стойким” . Остальные ядра попали в корпус безлюдной “Свободы”.
Их застигли практически врасплох, пушки не были заряжены, более того, они были закрыты заглушками и не выдвинуты, рядом с ними не было комендоров.
Гарет не мог понять, как линиятам удавалось стрелять из пушек, расположенных на палубе, которая была практически на уровне воды. Раздался очередной залп, и Гарет с трудом удержался, чтобы не пригнуться. Два ядра попали в “Стойкий”.
Матросы, стоя по пояс в воде на главной палубе, пытались зарядить орудия, сохранить порох сухим. Кто-то уже бежал из камбуза с зажженным фитилем, прикрывая его руками, чтобы огонь не задул ветер или брызги не погасили его.
Матрос уронил ядро на ногу и закричал от боли. Он не заметил накатывающуюся волну, которая в следующее мгновение смыла его с палубы.
Потом Гарет увидел на главной палубе Лабалу, голого до пояса и не обращающего внимания на бушевавший шторм. Лабала ходил взад-вперед по палубе и чем-то размахивал.
Это была свеча, над которой он сидел чуть раньше. Несмотря на шторм и брызги, она оставалась зажженной.
Лабала наклонился над свечой и задул ее.
Гарет услышал, несмотря на вой шторма, как надвигается сильнейший порыв, уже начал кричать, чтобы спустили все паруса, но сам не услышал своего крика.
Такие высокие волны Гарет видел всего один раз в жизни, и то находясь в безопасности, на высоком берегу.
Налетел ветер, который уже был не штормовым, даже не ураганным. Его порыв подхватил четыре корабля линиятов. Мачты на двух из них сломались, словно зубочистки. Третьему повезло меньше. Мачты на нем, видимо, были сделаны из более прочной древесины, но ветер перевернул корабль, как игрушечную лодочку в пруду.
С четвертого корабля ветер сорвал все паруса, лишив хода.
Потом ветер налетел снова, но с другой стороны. Он гнал перед собой гигантскую волну, которая накрыла корабли линиятов, смыла с палуб пушки и комендоров. Волна исчезла, оставив за собой безжизненные тонущие корабли.
“Стойкий” подошел к одному из кораблей линиятов. Гарет наблюдал, как работорговцы сражаются за свою жизнь, за жизнь своего корабля, и знал, что их усилия бесполезны.
На мгновение он ощутил к ним жалость, но только на мгновение.
По трапу поднялся Лабала, улыбка, казалось, разделила его широкое лицо пополам.
— Я не знаю заклинаний на погоду, — закричал он.— Но небольшой ветерок мне вызвать удалось, верно?

14

Через два месяца, в начале осени, “Стойкий” с приливом прошел по Нальте к Тикао.
Гарет Раднор возвращался домой.
После вызванного Лабалой шторма флотилия шла в течение двух дней на восток. Матросы ухаживали за ранеными, хоронили и оплакивали погибших. И тех и других было слишком много, чтобы радоваться золоту в трюмах.
Гарет приказал лечь в дрейф, когда Лабала сообщил, что не чувствует погони, и созвал капитанов и представителей кашианцев со всех кораблей.
Он предложил бывшим рабам вернуться на “Доброй надежде” к родным землям после получения обещанной доли сокровищ за вычетом стоимости корабля.
Кашианцы вернулись на свои корабли, чтобы сообщить о предложении соплеменникам, потом на “Стойкий” прибыл Дихр.
— Мы уже говорили, что не можем вернуться в джунгли, после того как побывали в других чудесных местах,— сказал он.— А теперь, после того как мы провели столько времени в обществе таких храбрых моряков, умеющих говорить на языке меча, мы не можем вернуться к мирной жизни.— Он усмехнулся.— Поэтому, если компания не возражает, мы предпочли бы остаться пиратами. Если, конечно, в ваших странах люди не питают ненависти к цветным.
— Никогда о ней не слышал, — честно ответил Гарет. — Особенно к богатым цветным, которыми вы стали. Благодарю за преданность даже после несчастий.
Дихр пожал плечами.
— План не был вашим, к тому же он не был плохим. Как говорится, иногда тебе удается убить дракона, иногда дракон сжигает тебя заживо.
Флотилия без приключений пересекла Великий океан от Каши до Ютербога. В Лиравайзе они встретили трофейные команды и шумно отпраздновали это событие.
Когда матросы наконец протрезвели, Петрич и моряки с “Найджака” получили свою долю сокровищ линиятов с заверениями, что их будут рады видеть снова, когда ветры будут попутными, море — лазурным, и у работорговцев будет много золота.
Том Техиди убеждал Гарета не осторожничать излишне и отправиться в Тикао всей флотилией, но капитан настоял на своем и приказал Кнолу Н'б'ри остаться с пятью кораблями в Лиравайзе и ждать его сигнала. Матросы, которым надоело ждать, могли получить свои доли и списаться с кораблей.
Потом Гарет с отборной командой пересек на “Стойком” узкий пролив.
Он передал командование кораблями Фролну, а сам заперся в своей каюте и составил два подробных отчета о путешествиях.
Когда они подошли к устью Нальты, Гарет нанял двух курьеров и приказал им доставить один отчет дяде, а второй — Косире. В послание Косире он вложил искусно отлитое из золота изображение кашианского орла и личную записку:
“Купи устриц, купи много устриц. Я решил, что люблю тебя”.
Начался утомительный переход к Тикао, им приходилось часто менять курс, иногда даже вставать на якорь и ждать прилива. Гарет старался удержать матросов от общения с портовыми пьяницами и бездельниками в устье Нальты, чтобы вести о его прибытии не донеслись до столицы, но, как он подозревал, безуспешно. Удержать матроса от хвастовства было так же трудно, как и от пьянства.
Он стоял на юте. До фактории дяди оставалось около четверти лиги, но даже с такого расстояния были хорошо видны свежевыкрашенные стены, свидетельствовавшие о процветании Пола.
У причала он увидел толпу, которая, как он надеялся, пришла встречать именно его.
О таком возвращении домой он мечтал мальчишкой. Он знал, что выглядит отлично — густой загар, выбеленные солнцем и соленой водой волосы, спадающие до плеч. На нем были высокие сапоги, темные бархатные бриджи и отделанная золотой нитью шелковая рубашка с глубоким вырезом, которую он сшил из захваченной кашианской ткани. Меч и кинжал, подаренные Косирой, висели на изысканно украшенном кожаном ремне.
— Герн Фролн,— приказал он,— пришвартуйте корабль, постарайтесь сделать это изящно—у нас есть зрители.
— Есть, сэр. Спустить паруса! — отдал приказ Фролн и на одном фоке медленно и аккуратно подвел “Стойкий” к причалу.
— Причальная команда, вперед! Матросы, в яркой форме, сшитой в Лиравайзе, перекинули с носа на причал тросы, чтобы поджидавшие там люди подтянули корабль к берегу и закрепили тросы на кнехтах.
Гарет внимательно оглядел толпу встречавших и, к своему удивлению, не увидел никого из семьи дяди Пола, не было и Косиры.
Вперед вышли двое мужчин с обнаженными мечами, а другие в черно-красных костюмах, стоявшие в толпе, сбросили плащи и навели заряженные мушкеты на матросов.
Гарет узнал одного из мужчин, того, что повыше, с тонкими губами над бородой, которая стала немного гуще с момента их последней встречи.
Антон Квиндольфин!
— Гарет Раднор и команда! — произнес тот скрипучим голосом. — От имени короля Алфиери и от имени королевского суда я приказываю арестовать вас за измену, я приказываю также арестовать ваших матросов как свидетелей ваших неслыханных преступлений или возможных соучастников, в этом случае они также предстанут перед королевским судом. У меня на руках приказ, предписывающий взять тебя, Гарет Раднор, под стражу немедленно и поместить в Великое Подземелье, где ты будешь ожидать сурового наказания, а твоих матросов препроводить в общую тюрьму. Не пытайтесь оказать сопротивление, иначе мы без промедления применим к вам силу.
Воцарившуюся тишину нарушал только плеск волн, накатывавшихся на корпус “Стойкого”. Потом раздался злобный смех, и из переулка на лошади выехал мужчина.
Он был плотный, средних лет, с чисто выбритым лицом. Гарет никогда не видел его раньше, но по тонким губам и свирепому взгляду понял, что попал в руки к своему злейшему врагу — лорду Квиндольфину.
— Взять их, — приказал лорд, и его люди мгновенно двинулись вперед.
Матросы поняли, что помощи ждать не от кого. Вдруг со стороны кормы “Стойкого” раздался громкий всплеск, и Гарет увидел, как Лабала, загребая мощными темными руками, уплывает от корабля.
— Один из них прыгнул за борт, — сообщил Антон об очевидном.— Догнать его?
— Не стоит беспокоиться,— сказал Квиндольфин. — Главное, у нас в руках их лидер, остальные не имеют значения.
— Многим людям удавалось покинуть Великое Подземелье живыми, когда они попадали сюда в первый раз, лорд Раднор,— сказал надзиратель Ахара. — Но, смею заметить, никому не удавалось выйти отсюда дважды.
— Не называй меня лордом,— сказал Гарет, осматривая камеру, которую, если бы не решетки на окнах, можно было принять за роскошные апартаменты. — Почему ты вдруг присвоил мне этот титул?
— Мы... весь город... наслышан о том, что вы сделали с работорговцами.
— Включая лорда Квиндольфина, несомненно.
— Слухи разносятся быстро,— сказал Ахара. — Все ждали, что король дарует вам свободу и присвоит титул, но вы. чем-то разгневали его. Это сделать не слишком сложно, я полагаю. Говорят, к старости он стал всего бояться, но мы, то есть я и остальные надзиратели, не считаем его поступок достойным.
— Благодарю вас.
— Таких людей, как вы, должно быть больше, тех, которые не боятся резать проклятым линиятам глотки и забирать их золото. Правду говорят, что вы привезли несметные сокровища?
Гарет улыбнулся, но не ответил.
— Чем я заслужил такую роскошную камеру? — спросил он, глядя на альков с двуспальной кроватью, застеленной невероятно чистым бельем, удобный диван, обеденный стол со стульями, за которым могла разместиться дюжина человек, камин, тепло которого гнало прочь пронизывающий холод, приносимый накатывающимся с реки вечерним туманом, письменный стол и книги.
— Вы не ответили на мой вопрос,— сказал Ахара,— а я не должен отвечать на ваш. Пусть это станет сюрпризом.
Скоро в камеру Гарета пришли гости — лорд Квиндольфин и шестеро вооруженных до зубов слуг.
С грохотом распахнулась дверь, и два надзирателя проводили в камеру знатного вельможу и его свиту. Квиндольфин оглядел камеру, поджал губы, но ничего не сказал об обстановке.
— Прошу простить, что не приветствую вас поклоном, — сказал Гарет, — но я таким образом выражаю уважение только джентльменам.
Один из слуг Квиндольфина что-то пробурчал и двинулся вперед.
— Не обращай внимания,— сказал Квиндольфин.— Пусть говорит что хочет, все равно ему скоро вырвут язык. Вот видишь, Раднор, никому не удается ускользнуть от меня. Моя месть настигает любого, кто причинил мне зло.
— Особенно тайно и ночью,— сказал Гарет.— Как и подобает грязному работорговцу.
Квиндольфин побледнел.
— Что за чушь ты несешь?
— Только правду,— сказал Гарет, заметив удивленные выражения лиц надзирателей и даже одного из слуг Квиндольфина. — Мы встретились с вашим кораблем “Найджак”, и капитан Озеров объяснил, чем он занимался в южных морях.
— Ты лжешь!
— Быть может, вам будет интересно то, — продолжил Гарет, — что я сам убил Озерова, а ваш прекрасный корабль утонул во время шторма. Так что ваши деньги пропали.
— Я пришел сюда не за тем, чтобы выслушивать оскорбления предателя!
— Конечно, — согласился Гарет, — но так уж получилось.
Двое слуг бросились вперед, но Гарет отреагировал мгновенно. Он уронил стул на их пути, потом перевернул стол, отломал у него две ножки и, сжав их в руках, улыбнулся.
— Поиграем? — спросил он.
Слуга схватился за пистолет, и Гарет тут же размахнулся и бросил в него ножку, попав острым концом между глаз. Слуга резко вскрикнул и попятился.
— Хватит,— сказал один из надзирателей, доставая из ножен кинжал. — Этот человек ожидает решения королевского суда, и я не допущу, чтобы он пострадал!
Квиндольфин еще раз свирепо посмотрел на Гарета, повернулся и вышел из камеры, не сказав ни слова. Слуги вывели своего окровавленного товарища.
— Прошу меня простить за то, что пришлось сломать мебель,— сказал Гарет надзирателю.—Я возмещу ущерб, когда у меня появятся деньги.
Он тяжело дышал и чувствовал безумную радость. Жаль, конечно, что палка попала между глаз слуге, а не господину, тем не менее он был доволен тем, что наконец встретился лицом к лицу со своим врагом.
— Забудьте о столе, — сказал надзиратель. —Должен сказать, что в следующий раз нас будет больше. Вы — очень опасный человек, лорд Раднор.
Ближе к вечеру Гарет понял, в чем заключался “сюрприз” Ахары.
Двое стражников в парадных полудоспехах, которых сопровождал загадочно улыбающийся Ахара, внесли в камеру закрытые подносы и плетеную корзинку, потом вкатили тележку.
— Что это значит?
Ничего не ответив, все трое вышли из камеры. Гарет еще не успел осмыслить увиденное, как дверь камеры открылась снова и вошла Косира.
Она, как ему показалось, стала еще прекрасней. Волосы были по-прежнему короткими, шея и грудь покрыты зеленым шелковым платком, завязанным на спине и оставляющим талию открытой. Костюм Косиры дополняли широкие штаны и короткие сапожки. Шею украшал золотой кулон в виде орла, посланный им из устья Нальты.
— Мы можем быть вместе до рассвета, — сказала она.
Гарет потом не мог вспомнить, как он сделал несколько шагов к ней, как она оказалась в его объятиях, как они жадно целовали друг друга несколько минут.
Он хотел было что-то сказать, но вместо этого снова поцеловал ее. Он услышал, как захлопнулась дверь, как лязгнул засов, но не обратил на это ни малейшего внимания.
Гарет поднял Косиру, перенес на кровать и лег сверху. Потом волна подхватила их, подняла и опустила, потных, ослабевших и обнаженных, с переплетенными ногами.
Долго никто из них не мог произнести ни слова, потом Косира прошептала:
— Так вот на что это похоже.
— Да, но только с тобой,— прошептал в ответ Гарет.
— Откуда ты знаешь, если ни с кем раньше до меня не был?
— Ты права.
— Знаешь, как трудно было купить свежие устрицы, да еще целых две дюжины? А теперь они пропадут.— Она вдруг вскрикнула: — О! Кажется, они тебе не понадобятся.
— Ты что-то говорил о любви? — спросила Косира.
— Говорил.
— Ты по-прежнему не решил?
— Решил, я точно знаю, что люблю тебя.
— Тогда попробуй сделать что-нибудь, о чем я читала, о чем мечтал а, когда тебя не было рядом, и сделать правильно.
— Полагаю, это ты все оплатила своим золотом,— сказал Гарет.
— Конечно, — ответила Косира. — Не могла же такая знатная женщина, как я, с таким положением в обществе, лишиться девственности в менее шикарной обстановке.
— Пусть даже в подземелье.
— Будет о чем рассказать внукам, верно? Впрочем, придется опустить самые... интересные детали.
Гарет, решив не одеваться, изучал заказанные Косирой яства. Все они были защищены заклинаниями и были такими свежими, словно их только что достали из печи.
Кроме мелких, удивительно сочных устриц в полураковинах с хреном и лимоном, было говяжье филе в тесте, молодой картофель в масле и пирожки с лимоном. Но больше всего, помимо устриц, Гарета обрадовало простое блюдо из свежих томатов с луком, маслом и молотым черным перцем.
— В южных морях,— произнес он с набитым ртом,— такого не предложат.
Обнаженная Косира лежала на измятых простынях.
— И не только это,— сказала она многозначительно.
— Разве я послал бы тебе этого орла, если бы было иначе?
— Не знаю, вам, прохвостам, всегда удается отыскать путь к сердцу женщины.
— Кстати о сердце, сколько осталось биться моему?
Косира стала серьезной.
— Король оказался между каменистой скалой, на которой живет, и каменной стеной. Он страшно разозлился, услышав, кстати от лорда Квиндольфина, о твоем нападении на линиятов. Потом их посол выразил при дворе недовольство твоими действиями и действиями других, как он выразился, кровожадных ренегатов. Все было сделано настолько умно, что король не мог не отреагировать.
— Каким образом?
— Не знаю, — сказала Косира. — Он ничем не выказывал своего отношения к тебе, даже самым моим близким друзьям не удалось вытянуть из него ни слова. Я бы подумала, что он испытывает угрызения совести, если бы не знала Алфиери, — она невесело засмеялась. — Мне кажется, что короли избавляются от совести, как только надевают корону на голову.
— Что со мной будет?
— Пока — ничего. Ничего не слышно ни о суде, ни о следствии.
— Что будет с моими людьми?
— Я сделала все, что смогла. Их перевели из общей тюрьмы в другое крыло, обычно предназначенное для должников. Так что им не грозит наказание кнутом или другие беды.
Гарет посмотрел на нее с уважением.
— Миледи, я знал, что ты знатная дама, но не подозревал, насколько и каким влиянием ты обладаешь.
— Очень приятно услышать такой изысканный комплимент, — сказала Косира, решив сменить тему.— Сказать даме, что поражен ее влиянием, после того как она отдала себя без остатка.
Чтобы добиться еще большего расположения, мне следует забраться на мачту или поднять парус?
— Значит, нам остается только ждать, пока король соизволит решить нашу судьбу?
— Скорее всего, — сказала Косира с горечью. — Теперь ты знаешь, какова реальная жизнь при дворе. Все зависит от прихоти его величества, иногда, как мне кажется, даже твое право дышать.
Я дам тебе знать, если выведаю хоть что-нибудь. Надзиратели подкуплены и сделают то же самое.
Гарет задумался.
— Квиндольфин приходил со своими громилами, так что тюрьму вряд ли можно считать безопасным местом, доказательством тому является твой, не скрою, приятный приход сюда. Я видел менее дырявые сита. Я многое бы отдал за какое-нибудь оружие.
— Если поднимешь поднос с говядиной...—прошептала Косира.
Под подносом лежали два ножа в ножнах, таких же простых, как рукоятки.
— Оружейник, у которого я их купила, сказал, что нож поменьше можно привязать к ноге, а побольше,— повесить сзади на поясе на этой цепочке, которая будет похожа на украшение.
Гарет взвесил ножи в руке.
— Отлично, — сказал он с улыбкой. — Возможно, я слишком много времени провел в компании головорезов, поэтому чувствую себя голым без оружия. Но...
— А кто говорит, что Сарос — менее безопасное место, чем те, в которых тебе довелось побывать. А теперь перестань быть свиньей, ополосни рот жидкостью из этой бутылочки, убери мою тарелку и налей мне этого чудесного вина, которому ты предпочитаешь ужасно невкусную воду. Как вижу, пиратство не изменило твои вкусы к лучшему.
— А что потом?
— А потом ты обнимешь меня, и я посмотрю, соответствует ли действительности твое хвастовство.
— Чувствую, рассвет наступит слишком рано.
Прошла неделя, потом еще один день. Косира навещала Гарета почти каждый день. Ее люди охраняли дверь в камеру, чтобы никто не мог им помешать, но она больше не рисковала остаться на ночь.
Она сообщила, что бедного лорда Квиндольфина не было видно при дворе — все его тело покрылось нарывами.
Гарет рассмеялся и рассказал Косире о бегстве Лабалы, и она тоже нашла его месть крайне забавной.
— Жаль,— сказала она,— что твой волшебник не умеет насылать проказу, скоротечную проказу.
Его навестил дядя Пол, пребывавший, к удивлению Гарета, в превосходном расположении духа. Гарет заметил висевший на шее дяди золотой ключик, спросил о нем и узнал, что, действительно, дядя в отсутствие Гарета был произведен в Принцы купцов.
— Справедливая награда за жизнь, проведенную в честности, чистоте и послушании законам,— сказал он.— В отличие от других, которых упоминать не хочется.
Его слова прозвучали не слишком осуждающе.
— И вас, и Косиру не слишком беспокоит мое заточение в Подземелье,— произнес Гарет сердито.
— Конечно,— сказал Пол.— Эти не наши шеи измеряет палач, натачивая топор.
— Дядя, не начал ли ты пить вино за завтраком?
— Обычно не пью, но сегодня я получил отличные новости, по крайней мере, мне они показались такими, и позволил себе выпить пару бокалов.
Гарет ждал, что дядя продолжит, не дождался и решил, что новости относились к торговле.
— Кстати,— сказал Пол,— я навестил твоих друзей, находящихся в заточении, и один из них, а именно Том Техиди, произвел на меня впечатление человека, на которого можно положиться. Он сообщил, что в порту Лиравайза стоят пять кораблей в ожидании твоего сигнала, и все пять загружены несметными сокровищами.
— Все правильно,—подтвердил Гарет.—Я подумал, и не ошибся, что какой-нибудь вельможа легко сможет их захватить, как захватили меня, послушав этих,— Гарет едва не выругался, что было против его правил, но вовремя сдержался,— работорговцев и Квиндольфина.
— Да, — с неодобрением произнес Пол. — Все вернется в нормальное русло, если употребить здравый смысл, немного золота и намного больше серебра, которые, я не сомневаюсь, будут возвращены мне с надлежащими процентами, когда я стану агентом по продаже твоих трофеев.
— Что это означает?
— Это означает, что я приятно удивлен, Гарет, твоей осторожностью и твоим очевидным успехом. Опечаливает меня лишь то, что ты отказался стать моим наследником.
— В данный момент,— сказал Гарет,— учитывая мое положение, это опечаливает и меня.
Он подошел к зарешеченному окну, посмотрел на осеннее небо, на темную реку, бегущую к землям его мечты, потом отвернулся.
— Должен признать, что жизнь в тюрьме становится легче, по мере того как я узнаю ее.
— Постарайся не узнать ее слишком хорошо,— сказал Пол,— я знаю, что порождает излишняя осведомленность, а беспечность может привести к знакомству с человеком с топором, о котором я упоминал ранее.
— Это означает, что, несмотря на обвинения в измене, смерть мне не грозит?
— Я не знаю, что король думает о тебе, но предполагаю, что твои люди не задержатся в тюрьме больше чем на день или два. Было также подано прошение о том, что в случае вынесения смертного приговора тебе будет позволено принять смерть не в этих серых каменных стенах, а на берегу реки, которую ты так искренне любишь.
— Искренне люблю? — недоуменно переспросил Гарет, потом до него дошло.
— Вот именно, — сказал Пол. — Очень трудно сбежать из этого подземелья. А на берегу реки, если рядом стоят лодки, в которых сидят достаточно отчаянные люди, которым наплевать на королевскую стражу...
Гарет улыбнулся:
— В результате чего я стану считаться настоящим пиратом в этих краях.
— До последней степени,— согласился Поли встал.— Я пришел, чтобы подбодрить тебя, а также сообщить, что скоро придут портные, они подготовят костюм, в котором не стыдно будет появиться перед королем и быть представленным двору.
Глаза Гарета удивленно расширились.
— Костюм будет несколько отличаться от тех, что вынуждены надевать несчастные. Я имею ввиду костюмы с широким воротом на пуговицах, который легко расстегивается и не мешает палачу нанести точный удар.
— Дядя, вы всегда умеете подбодрить человека.
— Рад служить,— сказал Пол и направился к двери.— Надзиратель! Открывай! — Он обернулся.— Кстати, забыл сообщить тебе еще одну новость, которая, уверен, опечалит тебя так же, как опечалила меня. Лорда Квиндольфина жутко мучают нарывы.
— Я слышал.
— Состояние не улучшается, — добавил Пол полным страдания голосом,— несмотря на старания лучших хирургов и колдунов, которые заявляют, что болезнь пришла из каких-то заморских стран, потому что в противном случае они могли бы с ней справиться. Болезнь поразила в основном нижнюю часть тела, поэтому бедняга не может сидеть и ездить верхом, что особенно расстраивает его как заядлого охотника. Еще фурункулы облюбовали его лицо, и даже любовницы отказываются находиться с ним рядом, настолько он стал безобразным. Жаль беднягу.
Ахара открыл дверь камеры.
— Действительно жаль,— согласился Гарет.
За Гаретом пришли на рассвете. Шесть королевских стражников, Ахара и маленький шустрый человечек, назвавшийся Квишем, — один из камергеров короля Алфиери.
— Что вам от меня нужно? — спросил Гарет.
— Ваше присутствие необходимо при дворе, — сказал Квиш. — У вас есть возможность помыться и сменить одежду. Предупреждаю, не пытайтесь сопротивляться.
Гарет быстро вымылся в тазу, заметив, что стражники вежливо отвернулись, предоставив ему некоторое подобие уединения, а Квиш, напротив, с интересом рассматривал его.
Он подумал, не стоил ли попытаться захватить с собой нож покороче, но решил этого не делать. Он пират, а не цареубийца, и должен быть готов ко всему, чему суждено случиться.
Когда он оделся в скромный черный костюм, сшитый для него портными дяди, Квиш попросил его вытянуть руки вперед, быстро накинул на них тонкую серебряную цепь и прошептал заклинание.
— Не пытайтесь сбежать, — настоятельно порекомендовал Квиш и похлопал по висевшему на поясе парадному кинжалу. — Я вооружен и при необходимости, не задумываясь, применю оружие.
Гарет кивнул с серьезным видом:
— Даю вам слово, я понимаю, насколько вы опасный человек.
Они спустились по бесконечным каменным лестницам во двор, где их поджидала украшенная королевским гербом карета.
Гарета усадили на заднее сиденье, Квиш расположился напротив.
Карета тронулась, стражники вспрыгнули на подножки, и Гарет подумал, что еще не все потеряно, когда увидел, как распахнулись тюремные ворота.
Улицы были заполнены народом. Сначала Гарет подумал, что это обычно для середины дня, но вдруг услышал крики:
— Проклятье линиятам!
— Смерть работорговцам!
— Свободу нашему пирату!
— Гарет... Гарет... Гарет...
Люди приветствовали его, и Гарет задумался, кто мог организовать такую демонстрацию.
Конные стражники приблизились к карете, и Гарет услышал сквозь открытое окно их разговор:
— Похоже, сегодня их еще больше.
— Возможно, — ответил второй стражник. —Хотя беспорядков не будет. Не видно дубин или ножей, привязанных к концам палок.
— Ты прав, но толпе нельзя доверять.
— Конечно, она может накинуться на нас, —согласился второй. — Особенно если в требованиях толпы есть здравый смысл и справедливость.
Страшный шум помешал Гарету расслышать следующие слова, потом он услышал:
— ...снова и снова, пока совсем не разграбят наши поселки. Этого король хочет?
— Почем я знаю. Я слышал, армия вышлет экспедиционный корпус для патрулирования берегов в ожидании очередного набега.
— Дерьмо, — сказал первый стражник. — Ничего не выйдет, будут скакать взад-вперед, вечно опаздывать, не успевать реагировать на их молниеносные набеги. Разумно было бы оснастить флот и сразиться с ними, но не здесь, а там, на юге, у их треклятой родины. Сжечь их поселки, города, по сотне за дюжину наших, сожженных ими, чтобы они почувствовали, каково это — находиться на острие меча. Даже продать любым демонам, нуждающимся в свежем мясе. Я — против рабства, но с удовольствием сделаю для них исключение.
— Против этого никто возражать не будет, —сказал второй стражник.— Дьявол, я бы сам с радостью отправился добровольцем на войну с ними, если бы был моряком. К тому же я слышал, что они живут по задницу в золоте.
Карета заскрипела по дороге дальше, а всадники отъехали.
Гарет взглянул на Квиша:
— Линияты снова совершали набеги на наше побережье?
— Я получил указания не вступать с вами в разговор,— сказал Квиш, но Гарету показалось, что он получил ответ на свой вопрос.
Дворец стоял на самой вершине горы. Его каменные стены были богато украшены, на парапетах виднелись готовые для стрельбы пушки, развивались бело-золотые флаги, а на самой верхней точке трепетал на ветру огромный черно-зелено-белый флаг Сароса с вышитым королевским гербом, который поднимали только тогда, когда во дворце находился король.
По внутреннему двору бесцельно бродили придворные, там же стояла шеренга королевских стражников в полном вооружении.
Гарет увидел Косиру, решил, что махать рукой не стоит, и тут его провели вдоль строя солдат во дворец.
В огромных залах никого не было, кроме стражников.
Гарета провели по залу мимо потрепанных знамен, завоеванных в битвах за многие века. Перед ним бесшумно распахнулись огромные двустворчатые двери, и Гарет оказался в покоях его величества с высоким сводчатым потолком.
Кроме Гарета, Квиша и стражников в покоях находился сухонький мужчина лет шестидесяти. Борода его была седой и всклокоченной и совсем не гармонировала с мантией из горностая и украшенной драгоценными камнями короной на голове.
Гарет, не замечая, как Квиш копается с цепью, вдруг почувствовал благоговейный страх и рухнул на колени.
Цепь слетела с его рук.
— Ты можешь встать,— сказал король Алфиери странно низким, звучным голосом, — и можешь подойти к нам; Стража, лорд Квиш, оставьте нас.
— Но...
— Мы повелеваем. Этот человек — наш верный подданный и не причинит нам вреда.
Квиш и стражники поспешили прочь.
— Итак, ты — знаменитый Гарет Раднор,—сказал Алфиери.
— Благодарю вас, ваше величество, но я не знал, что знаменит.
— О, ты, несомненно, знаменит. Знаменит тем, что пиратствовал в водах линиятов, знаменит тем, что поставил нас в затруднительное положение, когда этот дважды проклятый посол пригрозил разорвать перемирие, если ты не предстанешь перед судом и не будешь наказан. Так было бы значительно проще. Мы могли бы захватить твою добычу в качестве наказания, приказать нашему лучшему палачу умертвить тебя без боли и страданий, призвать твоих непокорных людей в береговую охрану или на флот и объяснить линиятам, что произошло недоразумение. И снова воцарился бы мир. Не считай нас слабовольным человеком, Раднор. Но мы дали клятву отцу, вернувшись с войны в Ютербоге, что ни один из наших подданных не лишится жизни на войне, и не нарушали эту клятву в течение тридцати лет. Ты не знаешь, что такое война, Раднор. Хуже ничего не бывает. Гарет промолчал.
— Ты не согласен, конечно. Говори. Мы не станем убивать тебя за то, что ты скажешь. Мы могли так поступить и раньше, — с некоторой жалостью произнес Алфиери. — Когда у королей была реальная власть. Говори, в чем мы не правы.
— Не могу сказать, что вы не правы, сир,—сказал Гарет. — Но я считаю, что есть вещи похуже войны, против которых мы должны выступать, например рабство.
Алфиери поджал губы и опустил взгляд.
— С этими ублюдками линиятами трудно сохранять мир,— сказал он.— Особенно когда они требуют четвертовать корсара, а сами имеют наглость заковывать в цепи наших подданных всего в нескольких лигах отсюда и оставлять за собой только пепелища.
Гарет вспомнил, о чем говорили между собой стражники, и решил поблагодарить какого-нибудь бога, которого выберет чуть позже.
— Проклятые линияты, — продолжал Алфиери. — Кроме того, есть прошения, поданные одной знатной дамой, Принцем купцов и его друзьями, и даже некоторыми огнедышащими командирами флота. Есть, правда, этот сукин сын Квиндольфин... А теперь наши подданные бегают толпами, орут твое имя и требуют, чтобы мы что-нибудь сделали с этими работорговцами. Позволь спросить тебя, Раднор. Мне сказали, что ты — наш верный слуга.
— Это — правда, сир.
— Тогда поговорим о сокровищах, которые ты якобы захватил у линиятов. Я не думаю, что ты собираешься облегчать нам жизнь и перевезешь их сюда из того места, где они спрятаны.
Гарет промолчал.
— Гм-м,— задумчиво произнес Алфиери.—Мы так и думали. Но позволь спросить, сколько их?
— В золоте, сир, достаточно, чтобы построить дворец, вернее, полдюжины дворцов. Золота и драгоценных камней, невиданных на Саросе, достаточно, чтобы заполнить трюмы двух кораблей так, что они пойдут ко дну. Других товаров —шелка, специй и всего прочего — хватило, чтобы заполнить трюмы еще трех трофейных кораблей, которые я отослал на север, прежде чем выступить против флота сокровищ линиятов.
Алфиери, не спуская с Гарета глаз, облизал губы.
— Мы понимаем, что вы, то есть пираты, заключили своего рода соглашение.
— Да, сир, мы называем его договором.
— Заключая этот “договор”, вы не забыли о своем монархе?
Гарет вспомнил о разделе, который он просто навязал команде.
— Конечно, ваше величество. Мы единогласно решили выделить вам шесть полных долей, больше, чем кому бы то ни было.
— Решили? — переспросил Алфиери.— Но ты же был капитаном, верно? Разве ты не мог навязать условия по своему усмотрению?
— Нет, сир. Это решение, как и все остальные, мы принимали голосованием.
Алфиери внимательно смотрел на него.
— Правильно говорят, что пираты более опасны, чем кажутся,— сказал он.— Что касается доли, четверть добычи кажется нам более уместной.
Гарет хотел было возразить, но тут же подумал, что три четверти чего-либо для свободного человека — это гораздо лучше, чем все — для мертвеца. Он поклонился:
— Мы будем польщены возможностью внести изменения в договор.
Алфиери улыбнулся:
— Ты не считаешь необходимым обсудить их со своей командой?
— Я думаю, — сказал Гарет, — учитывая сложившиеся обстоятельства, нет необходимости в такой формальности.
Алфиери кивнул и заходил по покоям.
— Толпы на улицах... золото, спрятанное на каком-то берегу... эти проклятые высокомерные работорговцы... Проклятье, нам не нравится, когда нами манипулируют! — Алфиери, казалось, не обращал на Гарета ни малейшего внимания. —Но мы всегда гордились тем, что знали, как поступать и когда.
Он подошел к стойке с алебардами и взял в руку одну из них. Гарет на мгновение встревожился. Алфиери трижды стукнул древком алебарды по каменному полу.
Гарет, который знал, что нельзя поворачиваться спиной к правителю, услышал, как открылась дверь, потом раздался голос Квиша:
— Сир?
— Можете позволить двору вернуться.
— Сир!
— Как мы уже говорили, нам не нравится, когда нами манипулируют, и еще больше нам не нравится, если мы вынуждены признать, что... не до конца понимаем ситуацию.
— Мы надеемся, что эти нарывы доведут проклятого Квиндольфина до смерти!
— Подойди, Раднор, покончим с этим делом. У нас достаточно других дел, чтобы столько времени заниматься одним-единственным пиратом.
Озадаченный Гарет последовал за Алфиери в конец комнаты, где на постаменте, на который вели несколько ступеней, стоял украшенный драгоценными камнями трон. Алфиери поднялся по ступеням и повернулся.
Гарет услышал шаги входивших в покои людей, их удивленные голоса, эхом разносившиеся под сводчатым потолком.
На спинке кресла висел огромный меч в ножнах.
— На колени, — крикнул кто-то, когда Алфиери поднял меч за перевязь, и все, включая Гарета, опустились на колени.
Меч с шорохом выскользнул из ножен, и Алфиери спустился с трона. Гарет заметил, что он нес меч легко, как человек, который знает, как с ним обращаться.
— Все могут встать,— громко произнес король Алфиери. — Кроме тебя, Гарет Раднор.
Гарет ждал, совершенно не представляя, что должно произойти.
— Признаешь ли ты нас, короля Алфиери, своим королем, единственным правителем, которому ты подчиняешься, обязуешься ли ты повиноваться любому и всем приказам, полученным от нас или от наших чиновников?
— Конечно, ваше величество.
Алфиери протянул к нему меч, и Гарет едва не вздрогнул, когда лезвие коснулось его плеч и головы.
— Встань, сэр Гарет Раднор, мой новоиспеченный Слуга.
Гарет Раднор, сэр Гарет Раднор, едва не разрыдался.

Предыдущая страница 9 Следующая страница


Корсар 10

15

— Прелестно, не правда ли, сэр Гарет? — произнес маленький полный человек, указывая рукой на горизонт. Его слова были едва слышны из-за завываний ветра.
Гарет, еще не привыкший к титулу, изучал пейзаж. Каменный дом был огромным, четырехэтажным, с квадратными башнями по углам. Он был расположен в небольшой низине, защищавшей его от сильного ветра с моря. За домом стояли защищенные платанами надворные постройки, а чуть дальше раскинулся небольшой парк. Странно, но поместье не было обнесено стеной ни сзади, ни спереди, и окружала его открытая местность, обеспечивающая прекрасный обзор и... обстрел с любого направления.
Гарет заметил установленные на башнях небольшие пушки.
— Бывший владелец явно предпочитал жить в безопасности,— заметил он сухо.
Полный человек нервно откашлялся.
— У лорда были враги... жаль, что он решил жить так, как жил.
— Вы имеете в виду — умереть, — сказала Косира, едва сдерживая смех.
— Да, не стоило ему так презирать короля Алфиери.
— Или, — вставила Косира,— стоило остаться в этом замке, а не возвращаться во дворец, если он собирался назвать короля идиотом, не заслуживающим не только налогов, но и лояльности.
Череп бывшего владельца земли, с ошметками плоти, до которых не успели добраться вороны, украшал один из столбов у ворот поместья.
— Не забудьте,— сказал человек, который был агентом по продаже земли, — что в стоимость входит не только эта земля, но и почти две тысячи гектаров, часть которых обработана, плюс две деревни, которые не видно отсюда, плюс поселок внизу. От реки, которую мы пересекли, когда шли к дому, и право собственности на прибрежную полосу которой также принадлежит вам, отходит канал, проходящий за домом к рыбоводному пруду. Сама река впадает в океан за этим утесом. Рыбная ловля принесет вам сотню золотых в год, поля прокормят вас, есть еще залежные земли, которые можно освоить, если вы решите выращивать что-либо на продажу. В гористой части нет отар овец, но там есть чудесные пастбища, можно также увеличить поголовье стада, сейчас составляющее сорок пять голов. В лесах есть олени, всего половина которых принадлежит королю, птица, а развлекаться можно ловлей крупной рыбы в океане. В поселке живет одна колдунья, очень миленькая, к ней хорошо относятся все жители. К сожалению, врача здесь нет.
От поселка к морю вела извилистая дорога. Рыбачьи лодки покачивались на волнах у полудюжины каменных причалов, вдоль мощенных булыжником улиц стояли ярко раскрашенные дома. В поселке были небольшие лавки, таверна и заводик по переработке рыбы.
Гарет кивнул.
— Немного напоминает наш родной поселок,— заметил Том Техиди.
— Да,— согласился Кнол Н'б'ри.— Гарет, если купишь, подумай о том, чтобы разместить пару пушек, майонов или кульверинов, чтобы простреливать все до самого берега моря, может быть, пару бомбард на набережной, чтобы защитить себя с моря, и обучить некоторых местных жителей, как с ними обращаться.
— Мне кажется, вы слишком мнительны для пиратов,— заметила спутница Н'б'ри — прелестная черноволосая девушка по имени Суэла, дочь торговца.— Кто посмеет на вас напасть, особенно если ты, Кнол, и Том Техиди построите дома по обеим сторонам от этого монстра?
Все трое посмотрели на нее, но ничего не сказали. Все понимали, зачем нужны пушки, если вспомнить о поселке, в котором все трое выросли.
Н'б'ри сообщил Гарету, что очень любит Суэлу, и не только за ее умные разговоры. Косира закатила глаза и заметила, что это и так всем видно.
Спутницей Тома Техиди была Миана, круглолицая, острая на язык и всегда веселая дочь лавочника.
— Просто поверить не могу,— сказала Суэла, надув губки, — что эти якобы храбрые воины стоят и обсуждают возможный урожай, как простые крестьяне! Я ожидала совсем другого.
— Не могу не согласиться с тобой,— сказала Косира. — Богатство превратило их в скучных консервативных типов, верно?
Не только она одна была разочарована поведением корсаров. Когда тяжело груженная флотилия вошла в порт, весь Тикао облизнулся в предвкушении небывалого в истории безумия.
Каждая доля, даже после того, как скрипящие фургоны увезли королевскую долю в сокровищницу, составляла столько денег, сколько трудолюбивый купец мог заработать лет за двадцать.
Эти деньги предстояло потратить, после того как матросы получили свои доли и договор был расторгнут.
Но случилось то, чего никто не ожидал.
Лабала пришел к Гарету, когда тот составлял документы для продажи всех кораблей, кроме “Стойкого”, который он решил оставить себе по причине, даже ему самому казавшейся столь неубедительной и сентиментальной, что он предпочитал никому о ней не говорить.
— Гарет,— сказал темнокожий великан,—никак не думал, что люди, с которыми я плавал, окажутся такими тупыми ублюдками.
— Что случилось?
— Я полон желания повеселиться и денег, чтобы осуществить это желание, и не могу найти никого, с кем предаться разгулу, по крайней мере стоящего. Все, кого я считал повесами и развратниками, занимаются пересчитыванием денег и думают о том, как купить лавку, ферму или рыбацкую лодку, чтобы обеспечить себе старость. Я просто разочарован, учитывая тот факт, что никому из них не суждено дожить до этой старости.
Однажды мне сказали, что Сарос — это город лавочников, которым нужен только передник и клочок оберточной бумаги для подсчетов. Тогда я в это не поверил, а теперь готов согласиться.
Дьявол, я бы тебя пригласил к шлюхам, если бы не знал, что ты не пьешь и верен Косире.
Гарет на мгновение задумался.
— Почему бы тебе не найти хорошего мага и не истратить деньги на обучение? Хотя бы научишься читать.
Лабала стал серьезным.
— Твои слова заставляют меня вспомнить о человеке, который начал меня учить магии. Если бы я был хорошим моряком, я купил бы какую-нибудь лоханку и отправился выяснять, жив ли бедняга Дафлемер. Готов побиться об заклад, эти подонки работорговцы схватили его и, как я надеюсь, убили, потому что это лучше, чем гнить заживо в цепях. — Лабала погрузился в мрачные раздумья, потом поднялся на ноги. — Разговор с тобой ничего мне не дал. Поэтому я поступлю так, как подсказывают многие. Заведу себе пару шлюшек, чтобы не замерзнуть зимой, и стану изучать магию. Мне остается либо это, либо попытаться вернуться на родные острова, на которых, насколько я помню, в ходу не золото, а какие-то ракушки на веревочках, а их у меня как раз и нет. Дьявол, никто не говорил, что быть богатым — это страдать от скуки.
Он удалился.
Гарет Раднор, говоря честно, чувствовал себя ничуть не лучше. Он не понимал, что делать с этой кучей золота. У него была Косира, ему благоволил сам король, правда, было неизвестно, сколь долго продлится эта милость, он знал, что не сможет откупиться от своих врагов Квиндольфинов, и сам не хотел такого легкого окончания вражды, он был счастлив и здоров.
Такие мысли навевали жуткую тоску, и он стал раздумывать о различных развлечениях, которые обсуждал с Косирой.
Охота? Бедный олень не мог противостоять человеку с мушкетом, и Гарет не считал себя полным дураком, чтобы отправиться охотиться на северных оленей с рогатиной, как поступали некоторые идиоты. Кроме того, после охоты на людей даже медведь показался бы ему легкой добычей.
Рыбная ловля? Мальчишкой он зарабатывал ею на жизнь, возненавидел с того самого времени и считал весьма сомнительным развлечением.
Разврат? Если рядом есть Косира? Едва ли.
Азартные игры? Он попробовал играть один раз, проиграл дюжину золота, и его едва не стошнило.
— Что ты сделаешь обязательно,— сказала Косира, — конечно, с моей помощью, так это купишь хороший участок земли.
— Зачем?
— С людьми, имеющими склонность постоянно попадать в Великое Подземелье, к которым ты, несомненно, относишься, гораздо лучше обращаются, если они являются уважаемыми землевладельцами, а не немытыми моряками с волосатыми пальцами.
— Пальцы у меня не волосатые,— возразил Гарет, но тем не менее, по настоянию Косиры, отправился с Н'б'ри и Техиди на поиски подходящей собственности.
Лучшим вариантом оказался этот полузамок с поселками, полями и причалами.
— И во что обойдется мне все это? Толстенький агент назвал цену и торопливо добавил, пока Гарет пытался восстановить дыхание:
— Титул лорда Ньюгранжа обойдется вам всего в... тысячу золотых.
— Титул, — холодно заметила Косира, — входит в стоимость поместья.
— Но...
— Я — леди Косира Нагорная и хорошо знакома с традициями геральдической коллегии.
— О... Да, конечно, я просто имел в виду, что необходима подготовка некоторых документов, и деньги могли бы ускорить процесс, и... — Агент смущенно замолчал.
Гарет наклонился к Косире:
— Я должен торговаться? Я имею в виду, что совсем недавно стал Слугой короля и никогда раньше не приобретал землю.
— Ты должен поблагодарить его, — ответила Косира. — Потом мы вернемся на постоялый двор, в котором полно блох, и составим контрпредложение, снизив цену вдвое.
— Все равно, о таком количестве золота я не мог и мечтать совсем недавно.
— Ну и что? — холодно заметила Косира. —Разве не ты постоянно твердил, что золото — не самое главное в жизни?
— Да, но...
— Поздравляю, любимый, ты уже почти научился лицемерию богачей. Теперь тебе предстоит изучить тоску полного одиночества и научиться ныть о том, как тебе не хватает Тикао.
Через два дня обмена предложениями и контрпредложениями Ньюгранж стал его собственностью.
Техиди и Н'б'ри уже связались со строителями и передали предложения о приобретении земли чуть дальше по побережью. Гарет написал письмо лучшему литейщику Тикао и заказал две пушки, не забыв упомянуть, что возможны крупные заказы в недалеком будущем.
— Никогда не думал, что мы станем такими, —сказал Н'б'ри.— Я имею в виду — владельцами земли, конца которой даже не видно.
— Просто волшебно, — пробормотал Техиди. — Кстати о волшебстве, знаете, кто лучше всех и быстрее всех усвоил мои уроки по наведению орудий? Ведьма.
— Да, в странном мире мы живем. Гарет улыбнулся и почесался.
На постоялом дворе было действительно полно блох.
Гарет написал подробный отчет о последнем путешествии, опустив некоторые детали, которые, как он посчитал, будет неприятно читать знатным вельможам, и сконцентрировав внимание на жутких рептилиях, которые, но его мнению, управляли линиятами.
Отчет он отдал Косире, попросив передать его лорду адмиралтейства, которого она знала с детства.
Королевский флот, каким бы он ни был, должен был узнать, как думают, поступают и сражаются работорговцы.
— Я очень горжусь тобой, Гарет,— сказал Пол, машинально двигая графин с бренди по заваленному бумагами столу. — От простого моряка до посвященного в рыцари...
— Продолжайте, дядя,—сказал, улыбаясь, Гарет. — Я не стыжусь того, что стал пиратом.
— Может быть, может быть,— пробормотал Пол. — Согласись, впрочем, что титул звучит не особенно величественно.
— Никогда не хотел стать величественным.
— Возможно. Я пригласил тебя для того, чтобы узнать планы на будущее.
Гарет хотел было надерзить, но передумал.
— Не знаю, сэр. Я не предполагал, что у меня будет так много денег, что я не смогу их истратить за всю жизнь. Я всегда считал, что мне придется напряженно трудиться, и мечтал лишь в конце жизни приобрести какое-нибудь торговое судно. Мне совсем не хочется жить в Ньюгранже и постепенно превращаться в одного из толстозадых помещиков, которых интересует только, когда ожеребится племенная кобыла и удастся ли завоевать главный приз на местном празднике.
— Понимаю,— сказал Пол.— У меня есть загородные поместья, которые я приобрел по настоянию Присциан, но только она способна проводить несколько недель вдали от Тикао. Если бы я решил провести в поместье остаток жизни, то за год сошел бы с ума от безделья!
Гарет подошел к окну и посмотрел на снующие по Нальте корабли. Он бросил взгляд на модель корабля на полке и, узнав его, почувствовал сначала печаль, а потом ярость, когда вспомнил, какая участь постигла его первый корабль “Идрис”. Он задумался, зачем дядя заказал модель этого корабля, потом вернулся к теме разговора.
— Не знаю, — повторил он. — Возможно, дождусь начала войны с работорговцами, которая, по моему мнению, произойдет до того, как я не смогу держать в руках оружие из-за старости. Я считаю, что все еще не отомстил за смерть родителей, и был бы рад сделать это в честном бою.
Пол хмыкнул.
— У вас есть предложения, дядя?
— Нет, и не должно быть, — ответил Пол. —Потому что за подобные мысли можно предстать перед королевским судом, не говоря уже о том, что Присциан поджарит меня и съест с маслом, если я хотя бы помыслю о том, чтобы подвергнуть тебя опасности. Ты знаешь, она желает, чтобы ты и леди Косира жили счастливо в браке.
Прошу извинить, что вторгаюсь в твои личные дела.
Гарет не чувствовал себя оскорбленным и хотел было рассказать Полу о взглядах Косиры на брак, но передумал.
— Вы имеете в виду — снова заняться пиратством?
— Не совсем так... На самом деле я обсудил полученную тобой прибыль с некоторыми моими друзьями, включая, естественно, тестя, и они испытали... возможно, слово зависть является лучшим, пусть несколько грубым определением их чувств.
Гарет хотел было сменить тему разговора и предложить отобедать, но тут ему в голову пришла идея.
— Зависть, достаточную для того, чтобы вложить деньги в подобное предприятие?
— Несомненно,— ответил Пол.— Некоторые из них, только не говори никому ни слова, подумывали о том, чтобы нанять личных каперов. Впрочем, таким людям редко сопутствует удача, к тому же они имеют склонность становиться слишком независимыми, забывают о своих хозяевах и кончают жизнь в петле, без какой-либо прибыли.
— Я знаю,— сказал Гарет.— Предположим, я предложу некое предприятие, которое потребует солидных вложений капитала.
— Насколько солидных? — осторожно спросил Пол.
— Ну, скажем, на двадцать — тридцать кораблей.
Пол поморщился.
— Военных, торговых, транспортных. Потребуются солдаты. Не менее трехсот, но я бы предпочел полтысячи. Не следует забывать, однако, что предприятие, о котором я говорю, не более чем мечта.
— Когда ты собираешься выйти в море? Я не спрашиваю куда, полагая, что это ты собираешься сохранить в тайне. На подготовку такой масштабной экспедиции потребуется время.
— Не раньше чем в конце весны или в начале лета.
— Так много солдат, — задумчиво проговорил Пол.— При такой крошечной армии. Не знаю, удастся ли нам набрать такое количество из уволенных в запас, или солдат, или склонных к приключениям юношей.
— Солдаты должны быть обученными, потому что первый бой будет, вероятно, решающим.
— Тогда нам следует отправиться через Узкое море и нанять солдат в Лиравайзе и других городах Ютербога. Как нам удастся сохранить это в тайне от... Я полагаю, ты собираешься снова напасть на линиятов?
— Есть разные способы, — загадочно произнес Гарет. — Нужны только деньги. И не стоит паниковать, дядя, я еще не решил, хочу ли принять участие в таком предприятии. Трудно поставить все на карту. Кроме того, все необходимо делать тайно, чтобы никто ничего не заподозрил.
— И что получим мы, я имею в виду — инвесторы, в результате столь экстравагантного предприятия? — поинтересовался Пол.
Гарет улыбнулся:
— Возможно, сокровища, по сравнению с которыми привезенная мною добыча покажется медяком в шапке нищего.
Косира встала с постели и подошла к стоявшему у окна в эркере Гарету.
— Что тебя так заинтересовало?
— Просто смотрю, как гаснут огни в поселке.
— Лжешь.
Гарет решил обидеться.
— Откуда ты знаешь?
— Просто знаю тебя, правда, не до конца... за поселком — океан. О чем ты думал?
— О том, что будет дальше. О том, что только такой дурак, как я, может быть недоволен жизнью.
— А почему ты должен быть доволен? — несколько резко спросила Косира.— Думаешь, я довольна? Я — леди Косира Нагорная, у которой вся жизнь расписана до последнего момента.
— Большое спасибо.
— Извини, Гарет, но ты — часть этой жизни. Скажем, я опорочу себя, сбежав с тобой. Скажем, что я даже соглашусь выйти за тебя замуж, и ты согласишься жениться на мне... Кстати, это — не намек. Значит, я вынуждена буду сидеть здесь и рожать тебе детей, как рожала бы любому другому человеку, женившемуся на мне. Просто ты более интересен мне, в том числе и в постели, и выглядишь лучше, чем лорд Рот-полон-каши, которого мне прочили в женихи. О боги, как бы мне хотелось отправиться в море! — Она помолчала и сказала: — Кажется, на улице холодно. - Да.
— Вчера ночью замерз пруд. Я хотела показать тебе, но ты... думал совсем о другом. Было так приятно смотреть в толщу воды словно сквозь стекло, видеть медленно плавающих рыбок. Интересно, что снится рыбкам, когда они засыпают зимой?
Он подошел к ней сзади и обнял, скользнув руками по ее груди.
— Плохое настроение? — спросила Косира.
— Не знаю,— ответил он.— Возможно, оно улучшится, если мы займемся любовью.
Она повернулась и обняла его.
— Хуже не будет, верно?
Гарет не дал ей договорить и крепко прижался губами к ее губам.
— Я разработал один план, — сказал он наследующее утро за завтраком.
— Намажь мне булочку маслом и расскажи подробнее,— сказала Косира.
Гарет передал ей булочку и проверил, нет ли в кладовой кого-нибудь из слуг.
— Ты меня заинтриговал, — сказала Косира.
— Замолчи и ешь булочку. Я решил снова напасть на линиятов.
Косира зевнула.
— И ты решил удивить меня этим?
— Окончательное решение я принял сегодня утром в ванне.
— Я еще на прошлой неделе знала, что ты намерен сделать.
Гарет задумчиво посмотрел на нее:
— Ты уверена, что не обладаешь Даром? Косира загадочно улыбнулась, отрезала ломтик острой ветчины и положила на булочку.
— Я даже осмотрела твой гардероб, все двенадцать костюмов, мой маленький лорд, и решила, какие из них следует взять в Тикао, чтобы ты выглядел прилично.
Гарет искал при дворе своего дядю и еще одного предполагаемого инвестора, когда увидел лорда Квиндольфина. Квиндольфин о чем-то оживленно беседовал с мужчиной, который, по словам Косиры, был послом линиятов.
Интересно.
Очень интересно.
Все необходимо делать тайно... Был нанят один писака, и через две недели во всех книжных магазинах появилась брошюра:
Правдивое повествование
о легендарном путешествии
к великим недосягаемым королевствам
Крайнего Севера, а также полное описание
богатств и сокровищ
с рассказом о варварских обычаях
и жестоком правлении,
неприемлемом для любой
цивилизованной нации.
Гарет послал за Лабалой и объяснил, что от него требуется.
— И ради этого ты оторвал меня от исследований? — недовольно проворчал волшебник.
— Слышал я о твоих исследованиях, — сухо заметил Гарет.— Знаешь, невозможно переспать с каждой девушкой в Тикао.
— Тем не менее этому стоит посвятить жизнь, — заметил Лабала. — Для того, что ты задумал, не нужно колдовство. Нужно только распустить слухи — потратить немного денег и выбрать нужные таверны, в которых эти слухи можно распустить.
— Которые ты, не сомневаюсь, хорошо знаешь.
— Или их знает Том Техиди, — сказал Лабала и отправился выполнять задание.
Через неделю все в Тикао знали, что сэр Гарет Раднор готовит очередную экспедицию. “Не говорите никому ни слова, но экспедиция будет на север, к великим королевствам, которые, как все знают, находятся далеко за морозными городами, с которыми Сарос уже торгует. Жестокие правители заслужили того, чтобы их лишили части золота”.
Потом по городу разнесся еще один слух, который легко было проверить. Около двадцати кораблей были зафрахтованы или приобретены неизвестным лицом. Все они оснащены мощным вооружением, кладовыми для продуктов, высокими фальшбортами на носу, способными отражать огромные волны северных морей, дополнительными парусами и такелажем, необходимыми для плавания в суровом климате.
— Через два дня после выхода в море, — сказал Гарет дяде,— мы сможем отодрать эти доски и использовать их как дрова на камбузе. Все остальное, — добавил он, сам не замечая своей кровожадной усмешки, — будет использовано по назначению.
Агенты самых богатых Принцев купцов в Тикао стали незаметно скупать меховую одежду.
— Знаешь, как твоя маскировка повлияла на цены? — спросил Пол.— Кошачьи шкуры для перчаток подскочили до серебряной монеты за шкуру, ты просто не поверишь, за сколько сейчас продают пальто на меховой подкладке. Что я буду делать со всеми этими спрятанными на складе шкурами и шубами?
— Дождитесь следующей осени, когда мы будем уже далеко в море. У вас будет монополия на продажу, стоит только убедить всех, что в этом сезоне модно одеваться в меха с головы до ног. Продайте по своей цене, только быстро, и все идиоты, взвинтившие цены, будут разорены.
Пол задумчиво посмотрел на племянника:
— Возможно, это хорошо, что ты не работаешь в моей компании. Твои идеи чересчур скользкие.
— Значит, вы не воспользуетесь моим предложением?
— Я этого не говорил.
Агенты беседовали с опытными солдатами, выясняя в основном, был ли у них опыт участия в войне в зимних условиях. Отобранные солдаты получали достаточно денег для того, чтобы добраться до Лиравайза, где они должны были обратиться к определенному купцу, который обеспечивал их жильем и оружием.
Гарет, выходя из ворот верфи, запахнул плотнее плащ. Опускались сумерки, прошла уже половина зимы, с моря по реке дул пронизывающий ветер.
Он обернулся и посмотрел на стоявший на стапеле “Стойкий”. День назад доставили первые пушки, которые Гарет спроектировал лично, — длинноствольные малокалиберные кульверины, предназначенные для установки на носу судна, взамен стоявших маленьких пушек на турелях. Новые пушки, длиной пятнадцать футов, стреляли восьмифунтовыми ядрами на тысячу ярдов и могли разрушить корму убегающего корабля врага или снести его мачты и такелаж.
Впервые он попытался осуществить идею на острове Флибустьеров, но имевшиеся в наличии пушки были слишком тяжелыми и вызывали носовой крен. Новые пушки показались ему идеальными для пиратства, и он намеревался оснастить подобными все остальные корабли.
Было холодно, карету он отпустил еще днем. На улицах был гололед, и он предпочитал подниматься по извилистым улицам на холм к дому Косиры пешком, а не ехать на карете, пусть даже с колесами, оснащенными шипами. Он мог поехать верхом, но жалел животных больше, чем прежде, к тому же не был уверен, что усидит в седле в такую погоду.
Он обдумывал, что еще можно предпринять, чтобы обмануть линиятов, и тут из переулка на безумной скорости вылетел фургон.
Это был огромный грузовой фургон, запряженный шестеркой лошадей, и он несся прямо на него.
Гарет закричал и тут заметил, что возничий не только закутан в плащ, но и скрывает свое лицо под маской. Приближавшийся фургон занимал всю узкую улочку, и Гарет попытался отыскать взглядом какой-нибудь переулок, но ничего не увидел. Возничий хорошо выбрал место — с одной стороны возвышалась каменная стена, с другой — дом.
Гарет понял, что у него есть один-единственный шанс, и выскочил на середину улицы. Он прыгнул, схватил первую лошадь за повод, подтянулся и ухватился за вожжи. Он услышал ругань возничего, почувствовал обжигающие удары кнутом по плечам, потом нащупал ногами дышло и встал на нем, удерживая равновесие, как на рее в шторм.
Находившийся всего в десяти футах возничий доставал из-под плаща пистолет. Гарет обнажил свой кинжал, перехватил его и метнул, надеясь на удачу, так как опыта в метании ножей у него не было.
Кинжал перевернулся в воздухе и рукояткой попал возничему в лицо. Удар получился не слишком красивым, но тем не менее почти смертоносным. Возничий резко вскрикнул, поднял руки и упал с козлов прямо под колеса фургона.
Гарет пробежал по дышлу и забрался на козлы. В фургоне он увидел двух головорезов, которые только сейчас поняли, что их план сорвался.
Заряженный и взведенный пистолет возничего лежал на козлах. Гарет схватил его, прицелился и выстрелил. Один из головорезов схватился за живот, попятился и вывалился из фургона через задний борт.
Последний наемный убийца обнажил кинжал, Гарет вытащил меч из ножен и прыгнул на пол фургона. Он легко удерживал равновесие — это ведь была не палуба корабля. Убийца попробовал нанести удар, Гарет проткнул его насквозь и отскочил.
Он вернулся на козлы, чтобы остановить лошадей, и увидел, что впереди — крутой поворот, вписаться в который на таком огромном фургоне было невозможно.
Гарет вложил меч в ножны и прыгнул на потрепанное ветром дерево, на ветках которого еще оставалось несколько листочков.
Фургон врезался в каменную стену на повороте. Лошади заржали. Гарет сполз по стволу дерева на землю, ломая ветки и раздирая плащ, упал, и, тяжело дыша, встал на непослушные ноги.
Он не стал ждать, пока соберется толпа, нырнул в узкий переулок и убежал.
“Я уже сыт по горло играми Квиндольфина,— подумал Гарет.— Настало время возмездия”.
— Мне это совсем не нравится, — сказала Косира.
Гарет ждал. Он уже начинал привыкать к тому, что она часто подбиралась к главному окольными путями.
— Уже два дня рядом с моим домом крутится какой-то мужчина, — сказала она. — Он ждет, когда слуги выйдут из дома по делам, и предлагает им за серебряную монету удовлетворить его любопытство.
— По поводу чего?
— По поводу наших с тобой отношений.
— Гм-м, — задумчиво произнес Гарет. — Я сам не люблю слишком любопытных людей. Как ты думаешь, для кого он шпионит? Для Квиндольфина?
— Я тоже так подумала сначала. Спряталась у ворот, чтобы кто-нибудь из слуг указал мне на него. Потом я хотела проследить за ним до его логова, захватить, при помощи твоих людей, и выяснить намерения его хозяина. Впрочем, все получилось не так романтично — я узнала его. Вернее, вспомнила, где видела. При дворе, как одного из агентов камергера короля.
Гарет заморгал.
— Зачем королю знать о наших отношениях?
— Не знаю,—мрачно ответила Косира.—Знаю только, что чем меньше обращает на тебя внимание король Алфиери, тем легче жить.
Загрохотали тележки, “Стойкий” скользнул со стапеля и, подняв кормой тучу брызг, закачался на волнах реки.
— И я надеюсь,- закончил заклинание Лабала, — что демоны воздушные и морские защитят тебя, а боги корсаров, если такие есть, позаботятся о нас.
— Неправильный это спуск на воду,— заметил Том Техиди. — И я благодарю богов за это. Мы не стали разбивать о нос бутылку хорошего бренди, а использовали ее как подобает, по назначению.
— Что мне больше всего нравится в вас, мужчинах,— сказала Косира,— вы такие романтичные.
По команде стоявшего на юте Н'б'ри лодки перекинули тросы на берег. Корабль предстояло перетащить на другой берег для переоснастки, а потом он должен был присоединиться к остальным двадцати кораблям, стоявшим на якоре в бухте ниже Тикао.
— А ему, — сказал Гарет, глядя на Н'б'ри, —придется на этот раз стать капитаном, хочет он этого или нет. Не следует губить талант из-за чрезмерной скромности.
День был ясным, в воздухе пахло весной, и он был почти готов к походу.
— Меня зовут...
— Кулдья,— опередил моряка Гарет.— Ты был матросом на “Мстителе”, хорошим матросом, насколько я помню.
Он сидел на главной палубе “Стойкого” за сколоченным наспех столом, вернее доской, приколоченной к двум бочонкам из-под солонины.
Очередь матросов тянулась по всей палубе и спускалась по трапу на причал. За спиной Гарета стояли Фролн и Галф, которые уже нанялись на корабль.
Коренастый мускулистый матрос на кривых ногах удивленно посмотрел на Гарета, потом хлопнул себя ладонью по лбу.
— Так точно, сэр. Услышал, что вы набираете команду. Условия договора такие же, как прежде?
— Почти,— ответил Гарет.— Договор стал чуть сложнее, потому что у нас появились спонсоры. На одном из кораблей будем перевозить солдат, но они работают по найму. Тебе причитается полная доля, как и раньше.
— Но на севере и добыча будет побогаче, да?
— Я бы не стал выходить в море, если бы считал иначе, — сказал Гарет и передал матросу перо. Матрос нацарапал крест, и Гарет рядом аккуратно вписал его имя.
— Рад выйти в море с вами, капитан. Надеюсь, удача не оставила вас.
— Мешок с вещами можешь перенести на полубак, когда захочешь. Служить будешь на “Стойком” .
— Буду здесь сегодня же, — сказал матрос и повернулся, чтобы уйти.
— Как провел время на берегу? — спросил Гарет.
— Неплохо,— ответил Кулдья.— Женился, купил старой стерве кондитерскую.
— А теперь собрался в море? Есть проблемы на суше? — спросил Гарет, понимая, что слишком любопытен. Ему очень хотелось знать, как провели его люди время на берегу.
— Не больше, чем у всех,— ответил Кулдья.— Просто надоело спать на кровати, которая не качается. К тому же у старой стервы есть двое детей.
— Добро пожаловать на борт, — сказал Гарет и обернулся, услышав нестройное пение:
На веревке его вздернут,
Его вздернут,
Его вздернут,
Так закончит жизнь пират,
Только так,
Только так...
Четыре очень пьяных матроса поднялись по трапу, таща за собой пятого, который громко храпел.
— Разрешите подняться на борт, — спросил один из них, прикоснулся пальцем ко лбу и чуть не упал. Не дожидаясь ответа, матросы спрыгнули на палубу, сильно ударив пятого головой о борт.
Гарет знал всех пятерых как жуликов и отъявленных мошенников. Все они были одеты в лохмотья и выглядели так, словно их побили.
— Хотели бы записаться в команду, — сказал один из них,— потому что кончились деньги и за нами гонится стража. — Он вздохнул и рухнул на палубу.
— Фролн, тебя заинтересовали эти останки? — спросил с улыбкой Гарет.
Фролн пожал плечами.
— Почему нет? По крайней мере трое из них поднялись на борт самостоятельно. Лучше, чем предыдущая группа.
Пятерку отвели к борту, где они должны были дождаться шлюпки с нового корабля Фролна “Разрушитель”.
— Капитан,— позвал Гарета Галф.— Идет наш костяк.
Гарет подошел к лееру и увидел группу темнокожих моряков, старавшихся шагать в ногу. Во главе колонны шел Дихр. Все были одеты в чистые полосатые рубашки без воротников и синие брюки.
— Разрешите подняться на борт, сэр? — спросил Дихр. — Привел с собой команду, если, конечно, еще остались свободные койки.
— Поднимайся, мой друг,— сказал Гарет.—Я надеялся, твои друзья кашианцы не решили купить какой-нибудь город и повернуться спиной к морю. Тысячу раз приветствую вас.
С набором команд проблем не было. Сначала пришли моряки, которые уже плавали с Гаретом, за ними последовали другие опытные мореплаватели. Приходили юноши и молодые люди, искавшие приключений, приходили и другие, которые хотели убежать от строгого хозяина, закона, сварливой жены, тяжелого труда на земле, главным образом, от самих себя.
Некоторые называли свои настоящие имена, другие торопливо придумывали новые, с которыми намеревались продолжить жизнь.
Гарет отбирал всех крепких и здоровых мужчин, не обращая внимания на то, откуда они пришли, какие законы нарушили, не задавая вопросов о прошлом.
Море простит... или забудет... все, что было раньше.
— Что ты нашел? — спросил Гарет.
— Занятная штуковина, — ответил Лабала, разворачивая блестящую зеленую ткань. — Немного серы, завернутой в ветошь для розжига. Должен быть второй такой же пакет, у колдуна, который придумал эту штуку для легкого поджога. А это, как мне кажется, высушенный червь. Стоит его оживить, а оживить даже червяка может только сильный чародей, и пропадут все продукты, а корпус будет изъеден. А вот это похоже на яд, впрочем, я его не пробовал. Понятия не имею, как он должен был попасть в бочонок и размножиться. Это — порох и чашка с водой. Возможно, их тоже можно оживить при помощи заклинания и заставить соединиться с порохом в погребе боеприпасов. Все эти штуковины могли помочь чародею уничтожить корабль, который уже день или даже месяц находится в море.
— Выброси их за борт, — приказал Гарет.
— Не стоит, — возразил Лабала. — Сейчас они стали безопасными и могут пригодиться в ближайшем будущем.
Гарет неохотно согласился и спросил:
— Где ты это нашел?
— В кладовой парусов. Они были укутаны, как ребенок, и лежали в таком месте, где никто не мог их заметить, пока не стало бы слишком поздно.
— А ты как нашел?
— Гарет, не хочу тебя обижать. Ты выставил часовых на кораблях и на причале, которые охраняют нас день и ночь. Но я слишком много времени провел в порту и знаю, что пробраться на корабль можно, причем на любой. Поэтому я разложил на всех кораблях амулеты, которые должны были предупредить меня, если на борт проникнет человек с дурными намерениями. Пришлось поломать голову над заклинанием, учитывая, каких плутов и мошенников ты берешь в команду. Потом один амулет предупредил меня, как верная сторожевая собака, и вот я здесь. Последние несколько часов я исследовал их, и не только пальцами, и теперь могу сказать тебе направление, в котором находится приготовивший ловушки волшебник. Кстати, я потратил еще час на то, чтобы проверить мои догадки. Впрочем, тебе все равно не удастся угадать, кто наш недоброжелатель.
— Думаю, удастся.
— Полагаю, нам не следовало тогда шутить с этими свиньями.
— Возможно, не стоило, возможно, стоило, —сказал Гарет, чувствуя, как в нем закипает ярость. — Думаю, пора посетить любимую лужу этого лорда свиней.
“Лужа” лорда Квиндольфина находилась на Королевской горе и представляла собой изысканно украшенный каменный особняк с бойницами, обнесенный высокой стеной с острыми пиками поверху для защиты от стражников или грабителей.
Ворота гостеприимно распахнулись.
Гарет взял с собой двадцать самых надежных моряков со “Стойкого”, все они выглядели невооруженными.
По улице, на которой стоял особняк, ходили люди, многие из которых были одеты в плащи, и никто не обращал внимания на моряков.
— Итак,— сказал Гарет.— В логово льва, а там посмотрим, что получится.
Матросы двинулись вперед, а Лабала отошел в сторону.
— Думаю, от меня здесь не будет пользы. Никто не стал с ним спорить, лишь немногие смели усомниться в правильности мыслей волшебника.
Двор был выложен разноцветными камнями. Чуть в стороне стояла конюшня и размещался открытый навес для карет. Во дворе не было ни души.
Гарет направился к главному входу, и вдруг ворота с грохотом захлопнулись, хотя рядом никого не было видно.
— Стойте,— раздался звучный голос.— Не подходите ближе.
У балконной двери стоял лорд Квиндольфин и смотрел на матросов испепеляющим взглядом.
— Не думал, что ты окажешься таким глупцом и сам придешь ко мне, Гарет Раднор.
— Я — обычный гражданин, которого вы оскорбили и который считает, что имеет право получить от вас сатисфакцию.
— Сатисфакцию? — лорд Квиндольфин язвительно рассмеялся. — Гнусный подонок, ты думаешь, что все еще находишься в стране пиратов, где каждый может поступать как ему заблагорассудится, если на ремне висит острый меч?
— Почему нет? — спокойно спросил Гарет. —Вы ведь себя так ведете?
— Пока тебе везет, — сказал Квиндольфин. —Иначе позор, который ты навлек на мою семью, был бы смыт кровью много лет назад. Но сейчас мы сможем наконец поставить точку. Ты пришел в мои владения с бандой хулиганов, а все законы гласят, что человек имеет право защищать себя и свою собственность. Дессау, ко мне!
На небольшом балконе рядом с Квиндольфином появился человек. У него были длинные, тщательно расчесанные серебристые волосы и борода, а одет он был в свободную черную блузу и широкие штаны.
— Да, господин?
— Уничтожь этих людей, которые пришли, чтобы причинить вред моей семье и мне самому!
Дессау улыбнулся.
— С удовольствием, лорд Квиндольфин.
Он опустил взгляд на матросов, и Гарет услышал, как один из них застонал от страха. Остальные вытащили из-под одежды пистолеты и кинжалы.
— Надлежащая защита... огонь всегда привлекал меня больше всего другого, — пробормотал Дессау.
Он поднял правую руку, указав пальцем на Гарета, а левой рукой принялся выписывать какие-то странные узоры в воздухе, выговаривая:
— Моя прелесть, Моя гордость, Мой друг, Мой меч, Приди ко мне. Принеси свою силу, Свой страх. Я приказываю тебе, Порази их, Порази немедленно!
На кончике пальца колдуна появился крошечный огненный шарик, который быстро вырос до размеров головы. Дессау снова закричал:
— Порази их!
Шар слетел с кончика пальца, завис в воздухе, развернулся, растянувшись, как просыпающаяся кошка, и полетел обратно.
Огонь обволок руку волшебника, словно ртуть, Дессау закричал и скрылся из виду.
Квиндольфин открыл рот от удивления.
— Ты попытался убить меня, — закричал Гарет, чтобы его услышали свидетели. — Приказываю вам, мои верные слуги, взять этого человека под стражу, чтобы он предстал перед королевским судом!
Из переулка выбежала дюжина мужчин с деревянным тараном, окованным железом. Створки ворот разлетелись в стороны от удара. Вооруженные люди ворвались во двор, другие, сбросив плащи и перестав притворяться прохожими, последовали за ними.
— Стража! — закричал Квиндольфин срывающимся голосом. — Ко мне!
Распахнулись двери, и во двор выскочила толпа вооруженных до зубов слуг в черно-красных ливреях.
— Взять их! — закричал Гарет, обнажая мечи доставая пистолет из-под плаща.
Он подбежал к лестнице, и у него на пути встали слуги. Раздался выстрел, и один из слуг упал. Другой сделал выпад, Гарет отбил его и вонзил клинок в грудь врага.
Он ударил плечом в двери особняка, потом рядом оказался Том Техиди и подбежали матросы с тараном. Дверь разлетелась на мелкие кусочки, и матросы ворвались в особняк.
— Не причиняйте вреда тем, кто не оказывает сопротивления, — приказал Гарет. Он увидел лестницу и бросился к ней, чтобы найти Квиндольфина, надеясь, что тот предпочтет сражаться, а не подчиниться весьма сомнительному по основаниям аресту.
На площадке он столкнулся с полной женщиной средних лет со стопкой полотенец в руках. Она закричала и потеряла сознание, Гарет перепрыгнул через ее бесчувственное тело и взлетел по лестнице на этаж, на котором находился балкон.
Молодая женщина выглянула из двери, мгновенно захлопнула ее и задвинула засовы. Гарет побежал дальше, увидел открытую дверь и заглянул в комнату.
По полу катался волшебник Дессау, прижимая к груди почерневшую руку.
— Пожалуйста... прошу вас... — простонал он.
Гарет услышал, как хлопнула дверь, потом раздались шаги, и поспешил прочь. Он выскочил из-за угла, увидел, как дверь закрылась, и услышал, как был задвинут тяжелый засов.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Он ударил в дверь плечом, но только ушиб его.
Он стал спускаться по лестнице в надежде найти Квиндольфина на нижних этажах.
Лабала стоял в коридоре и смотрел на обожженного чародея.
— Я заглянул в твой маленький пакетик,—сообщил он поверженному противнику. — И решил, что ты применил самые любимые устройства. Поэтому, прежде чем отправиться сюда, я приготовил контрзаклинания. Не будь таким самоуверенным при нашей следующей встрече, колдун. А колдовать пока придется левой рукой.
Он недобро рассмеялся, но тут Гарет взял его за руку:
— Пойдем, Лабала! Помоги мне найти Квиндольфина!
— Конечно, Гарет, — откликнулся темнокожий гигант.— Тебе стоит только намекнуть.
Они спустились по лестнице в самый хаос.
Испуганные слуги жались друг к другу в углу огромного зала. Пираты разглядывали привлекательных служанок и похотливо облизывали губы. Впрочем, они не нарушали приказа и не причиняли вреда невиновным.
Со стражниками Квиндольфина дело обстояло по-другому. Их тела валялись во дворе. Стонали раненые. Гарет мысленно похвалил их за храбрость, собрал своих людей и приказал им искать самого лорда и, конечно, его сына.
Ни старого Квиндольфина, ни Антона найти не удалось. Они, очевидно, успели спрятаться в тайном убежище в особняке или улизнуть через подземный ход.
Через час Гарет приказал своим людям уходить.
Пожара решили не устраивать, но поработали над внутренним убранством особняка. Мебель была сломана, картины разрезаны, статуи разбиты, еда раскидана и растоптана, вино разлито по стенам, под ногами звенели осколки хрусталя.
— У тебя не команда, а толпа варваров,—серьезно заметил Кнол Н'б'ри, осматривая разрушения.
— Возможно,— согласился Гарет. — Полагаю, я сам становлюсь варваром среди них, потому что жалею только о том, что не смог нанизать на меч Квиндольфина.
Н'б'ри посмотрел на него и покачал головой.
Косира не была столь снисходительна.
— Поверить не могу, что тебе хватило безрассудства открыто выступить против такого влиятельного вельможи, как лорд Квиндольфин! О боги, Гарет, так поступать нельзя! Мы живем в цивилизованном государстве. Можно было нанять убийцу, отравителя или чародея, или даже толпу разбойников, которые подстерегли бы его на улице. Мы реалисты и допускаем некоторые нарушения закона. Но открыто угрожать, напасть на дом знатного человека в центре столицы средь бела дня, убить две или три дюжины его стражников, испугать до смерти слуг? Гарет, тебе явно не терпится поскорее вернуться в Великое Подземелье.
Гарет уже не чувствовал прежней ярости. Он просто глупо улыбался и позволял ей яростно нападать на себя.
— С тебя глаз нельзя спускать, — сказала Косира. — Наказания не миновать, стоит только королю услышать об этом. Пойду соберу твою тюремную сумку.
Гарету досталось и от дяди, который заявил, что человеку не позволяется вести себя так бесчестно, особенно если от него зависит судьба денег многих других людей.
Гарет, понимая, что поступил неправильно, стойко выдерживал сыпавшиеся на него проклятия. Но он не мог, как ни старался, подавить дикую радость оттого, что наконец нанес удар по Квиндольфину, хотя и понимал, что медлительная машина королевского правосудия в конце концов настигнет его.
Впрочем, королевские стражники не пришли за ним, хотя о драке говорили практически все жители Тикао, кто с ужасом, кто с улыбкой. Его не вызвали во дворец.
О семье Квиндольфинов ничего не было слышно, никто не видел никого из них в столице.
Пару дней Гарет ждал, что его вот-вот настигнет королевская кара, потом стал готовиться к походу, руководить людьми, которые переделывали торговые суда в транспортные или военные корабли.
Лабала был вынужден нанять пару магов, чтобы заклинаниями обеспечить безопасность кораблей и матросов. Но никакого магического нападения не последовало.
Однажды рядом был замечен посол линиятов. Он проплыл мимо на дорогой лодке, делая вид, что просто дышит свежим воздухом и совсем не интересуется происходящим. Гарет приказал следить за ним, пока он не скроется из виду.
Весна наконец перешла в лето, и корабли Гарета были готовы к походу.
Он определил день отхода и вывесил объявления о нем во всех тавернах города.
За два дня до отхода его вызвали во дворец.
— Итак, на этот раз ты решил поискать богатство на севере, лорд Ньюгранж, — сказал король Алфиери. Они снова остались наедине в тронном зале.
Гарет хотел было солгать, но решил этого не делать.
— Нет, ваше величество.
Алфиери удивленно поднял брови, но ничего не сказал.
— Я снова решил выступить против линиятов, сир. На этот раз я намереваюсь захватить весь их флот с сокровищами и привести его на Сарос.
— Мы часто задумывались о цели твоего похода, — сказал король.— Мы должны напомнить тебе, впрочем, что, несмотря на трудности, не находимся в состоянии войны с этим королевством.
На этот раз Гарет решил промолчать.
— Кстати, — продолжил король. — Мы изучили отчет, который ты послал первому лорду адмиралтейства, и были просто поражены. Прискорбно, если человеком правят подлецы, как это происходит во многих странах, но просто ужасно то, что линиятами управляют эти мерзкие демоны, которых ты называешь Бегунами. Один этот факт изменил наше представление о том, как может быть решена проблема линиятов, или, по крайней мере, как она может контролироваться. Ну и как ты намереваешься атаковать их? Мы можем заверить тебя, что в этом зале никого нет, удалены даже люди с обычных постов подслушивания.
— В прошлый раз мы атаковали их на море и подверглись жестокой контратаке, — сказал Гарет. — На этот раз я разработал более простой план. Я отобрал наемников...
— Мы знаем об этом, — перебил его Алфиери. — Мы даже задумались на мгновение, не собираешься ли ты поднять восстание против нас.
— Сир! Я всегда буду вашим верным слугой! — воскликнул Гарет.
— Мы так и думали. Рассказывай о своих планах.
— Я намереваюсь использовать старое пиратское логово на острове Флибустьеров в качестве базы, как только мы войдем в моря Каши, —продолжил Гарет. — Надеюсь, нам удастся пройти туда незаметно. Оттуда...— Он замолчал на мгновение.— Мои объяснения были бы более понятны, если бы у меня была карта.
— Тебе не угрожает потеря нашего внимания,— заверил его Алфиери.— Мы осведомлены, больше чем осведомлены, благодаря недавним событиям, о землях, которые контролируются линиятами.
Гарет с трудом скрыл удивление и продолжил:
— Мы высадимся на перешейке, соединяющем Линияти и Каши, и захватим их город сокровищ Нуурат с суши прежде, чем ежегодный флот с сокровищами подойдет вдоль побережья Каши. Мы подождем его прихода. Форты города будут контролироваться моими людьми, а флот — стоять в море неподалеку, чтобы захлопнуть ловушку. Если нам повезет и их капитаны не станут сражаться, а сдадутся, у нас появится транспорт для доставки сокровищ домой. Впрочем, у меня достаточно кораблей, чтобы справиться с самой неблагоприятной ситуацией.
Король Алфиери задумался.
— Смелый, но очень простой план, что говорит в его пользу, — сказал он. — И тебе удалось сохранить его в тайне. Мы приятно удивлены. Мы усомнились в твоих намерениях отправиться на север только потому, что преданные нам люди исследовали вашу жизнь и жизнь... ваших друзей.
Гарет понял, почему агент камергера короля так интересовался личной жизнью Косиры.
— Смелый план,— повторил Алфиери. — Который может принести королевству несметные сокровища и, это я прошу держать в строжайшей тайне, дать повод для объявления войны, которую мы считаем неминуемой, учитывая непримиримость линиятов. — Он вздохнул. — Тебе следует знать следующее. Посол линиятов несколько раз добивался нашей аудиенции и заявлял с нетерпимым высокомерием, что пирата Гарета Раднора следует передать им в руки, иначе гнев линиятов может обрушиться на весь Сарос. Вздорный идиот! Неужели он не знает, что угрожать должны военные, а не дипломаты? Мы были еще больше раздражены, когда несколько месяцев назад аудиенции добился лорд Квиндольфин, попросивший твоей смерти. Мы отказали, и, как мы понимаем, он попытался отомстить другим способом. Мы должны заявить, однако, что нас не обрадовало твое нападение на его поместье! Особенно средь бела дня и совершенно открыто. Нам кажется, что тебе не удастся стать настоящим политиком.
— Да, сир,— сказал Гарет.— Боюсь, мне не стать им никогда.
— Тогда окажи мне услугу. Не раздражай меня больше. — несколько печально произнес Алфиери.— По крайней мере, здесь, в Тикао, или где-либо еще.
— Не буду, сир, обещаю вам.
Алфиери подошел к длинному столу, достал из ящика скрепленный восковой печатью свиток и передал его Гарету:
— Это наше самое секретное каперское свидетельство, дающее тебе право нападать на линиятов, обеспечивать безопасность на море и мир в нашем любимом королевстве Сарос любыми способами, которые покажутся тебе приемлемыми.
Гарет, потеряв дар речи, низко поклонился:
— Благодарю вас, ваше величество.
— Мы полагаем, что ты не до такой степени наивен, чтобы воображать, что этот документ обеспечит тебе свободу, если ты попадешь в руки линиятов. Ты можешь рассчитывать лишь на недолгую отсрочку, благодаря которой сможешь спастись бегством или умереть в честном бою, как подобает воину, а не в их пыточной камере.
Гарет положил свиток в сумку на ремне.
— Вот еще что, — сказал Алфиери. — Как мы уже говорили, не раздражай нас. Я имею в виду, не нападай на наших близких союзников. Мы не даем тебе права захватывать все, что может быть захвачено.
— Конечно, сир. У меня есть только один враг — работорговцы.
— Так отправляйся на их поиски.— Алфиери покачал головой.— Мы не думали, что придется прибегнуть к услугам корсара ради процветания королевства. По крайней мере, тебя нельзя считать обычным пиратом. Хотя определенные, скажем так, наклонности могут усложнить как нашу, так и твою жизнь. Ступай, и да сопутствует тебе удача, а наша награда затмит самые смелые твои мечты.
Гарет снова поклонился. Алфиери кивнул и отвернулся, а Гарет спиной вперед вышел из королевских покоев.
Он почувствовал, что вся одежда на нем промокла от пота, и задумался, что имел в виду Алфиери, говоря о наклонностях.
На этот вопрос не мог ответить никто, даже Косира.
Прощание с Косирой было мучительным, но сама она, казалось, восприняла его достаточно легко. Они страстно предались любви, а наутро она сказала, чтобы он не вздумал забавляться с темнокожими женщинами Каши.
— Женщинам доступны многие заклинания, так что помни, я всегда буду следить за тобой.
— Я дам тебе то же обещание, что дал королю, — сказал Гарет. — Никаких глупостей, никогда!
— Гм-м. Обещание пирата?
Двадцать пять кораблей Гарета, сверкая свежевыкрашенными бортами, под серыми парусами шли вниз по реке к морю. Экспедиция насчитывала шестьсот пятьдесят человек.
Корабли сопровождала целая флотилия провожающих. Будто половина населения Тикао села в лодки, а вторая шла по берегу, провожая экспедицию к морозным городам на Крайнем Севере.
Головным кораблем был “Стойкий”, на юте которого, с трудом скрывая гордость, стоял Гарет Раднор.
Река передала корабли морю. Дул свежий северный ветер, море было спокойным, а летнее небо над головой — голубым.
Закричала толпа, собравшаяся в устье Нальты, крики подхватили люди, приплывшие сюда на разношерстных лодках, потом все они скрылись из виду.
Над головой Гарета развевался на бизань-мачте триколор Сароса. Он будет спущен, как только в Лиравайзе на корабли поднимутся наемники и земля останется далеко позади. Его место займет пиратский флаг Гарета.
Потом все будет сведено к простой формуле: сражайся храбро, сражайся умело или умри.

16

Погода оставалась благоприятной на всем протяжении перехода через Узкое море, и офицеры кораблей начали обучение новых матросов и распределение старых по постам.
Других кораблей рядом не было. В один из дней “Стойкий” обогнала быстроходная яхта, и Гарет пожалел, что не истратил часть богатства на приобретение такой чудесной игрушки.
Гарет был рад, что на борту “Стойкого” рядом с ним находятся друзья. Н'б'ри, Техиди и Галф стали вахтенными офицерами, Номиос с радостью согласился исполнять обязанности боцмана, Лабала, конечно, стал судовым магом.
Гарет не возражал бы, чтобы флотилия была лучше подготовлена в магической сфере, но по какой-то причине действительно компетентные и опытные чародеи отказались наняться на корабли, возможно, они были довольны жизнью в Тикао, возможно, привыкли к приключениям более утонченного характера, возможно, были напуганы, потому что писатель слишком сгустил краски, описывая ужасных колдунов Крайнего Севера.
В последнюю минуту перед отходом он передал Дихру и его кашианцам разведывательную трехмачтовую каравеллу, которую переоснастил треугольными парусами, чтобы она выглядела как патрульный корабль линиятов. Каравеллу назвали “Возвращением”.
Флотилия подошла к Лиравайзу, где ее ждали около трехсот наемников, чиновники со счетами за разрушенные таверны, толпа горожан, которые были недовольны поведением солдат, и неоплаченные счета из других таверн, оружейных мастерских, постоялых дворов и от портных.
Гарет безропотно оплатил счета, полагая, что солдаты должны вести себя подобным образом и что не стоит расстраиваться по подобным мелочам.
Он подумал также, что поведение солдат не отличалось от поведения моряков, за исключением того, что у первых оружие всегда было под рукой, поэтому они вели себя более нагло.
По крайней мере, агенты Гарета удосужились разбить наемников на взводы и роты и назначить офицеров. Гарет собирался заняться их дальнейшим обучением на транспортных кораблях, чтобы у солдат было меньше свободного времени и не возникали дурные мысли, и был рад, что команды на этих кораблях были составлены из здоровых матросов грозного вида.
Перед погрузкой на корабли Гарет построил солдат у причала и зачитал определенные статьи договора, касающиеся дисциплины.
Мускулистый смуглый солдат в полудоспехах пробормотал что-то о том, что ими командует ребенок, и тут же получил от Номиоса удар по голове кофель-нагелем. Солдаты, столпившиеся у лежавшего ничком товарища, быстро поняли, что дисциплина на флоте будет строгой.
В ночь перед отходом с полдюжины солдат передумали, прыгнули за борт и быстро поплыли к берегу. Гарет решил не преследовать их. За дезертирство предусматривалось наказание в виде расстрела, а ему этого делать не хотелось. Кроме того, он посчитал, что они, скорее всего, оказались бы весьма посредственными солдатами.
Матросы с песней налегли на брашпили, поднимая якоря, и земля скоро осталась позади, а Гарет полдня мучился от морской болезни.
Через день и ночь, когда Ютербог остался далеко за кормой и скрылись из виду последние рыбацкие лодки, на мачте “Стойкого” были подняты сигналы кораблям лечь в дрейф, а капитанам собраться на флагмане.
Море было спокойным, на ясном небе висел бронзовый диск солнца. Шлюпки со всех кораблей, похожие на водяных клопов, поспешили к “Стойкому”.
Гарет, испытывая страшное волнение, но не подавая виду, сидел на верхней ступеньке трапа и смотрел на собравшихся на палубе капитанов и помощников. Вахтенные за его спиной были вооружены пистолетами, за мачтами прятались матросы с мушкетами. Кроме того, у кормовой пушки на турели, заряженной шрапнелью, стоял расчет.
Гарет понятия не имел, как офицеры воспримут его слова. Каждому поднимавшемуся на борт офицеру Техиди вручал запечатанный конверт.
— Сначала самое важное, — сказал Гарет громко, и его голос разнесся над морем. Он кивнул двум матросам, и на бизань-мачту взлетел флаг корсаров — триколор Сароса с черепом и перекрещенными саблями.
— Теперь мы идем под настоящим флагом, —сказал он.
Раздались приветственные возгласы.
— Можете открыть конверты, — сказал Гарет.
Некоторые офицеры повиновались и развернули листы бумаги с одинаковыми инструкциями. Другие встревоженно озирались, положив ладони на эфесы сабель.
Гарет услышал ругательства и увидел улыбки на лицах капитанов, которые лучше разбирались в географии и поняли инструкции.
— Да, — сказал Гарет, — все эти месяцы я лгал вам. Мы не пойдем на север к этим якобы великим королевствам. Насколько я знаю, кроме белых медведей и снега по самую задницу там ничего нет. Но я знаю, где есть настоящие сокровища. — Он взял из-за спины кашианскую статуэтку из золота и бросил ее на палубу. Один из офицеров поднял ее и удивленно вскрикнул, почувствовав вес.— Это лишь крошечная часть сокровищ, которые линияты воруют у кашианцев каждый год. В прошлом году мне удалось завладеть частью сокровищ работорговцев. Некоторые из вас получили свою долю, а остальные, не сомневаюсь, заметили, как из обычных матросов превратились в богачей, пользующихся уважением в Тикао. На этот раз я предлагаю захватить все сокровища. Я приглашаю всех вас отправиться со мной за настоящими сокровищами, сокровищами, которые я видел собственными глазами, которые трогал, частью которых мне удалось завладеть.
Некоторые офицеры хищно зарычали, Дихр и его старший помощник довольно улыбнулись. Фролн отошел чуть в сторону, прислонился к фальшборту и внимательно наблюдал за офицерами, положив руку на эфес.
— Это оскорбительно, — пробормотал один капитан.
— Вы так считаете? — спросил Гарет. — Но именно этим занимаются настоящие пираты.
Капитан фыркнул, потом невольно улыбнулся и рассмеялся:
— Рад быть вместе с вами, капитан Раднор. Другой офицер явно не обрадовался новостям.
— Мы нанимались выполнять определенные обязанности, — сказал он. — Я не слишком хорошо разбираюсь в законах, но полагаю, изменения лишают юридической силы подписанный мною договор.
— Возможно,— согласился Гарет,— но эта маленькая хитрость должна была ввести в заблуждение линиятских агентов в Тикао. Я не могу позволить, чтобы вы вернулись домой всего через две недели после выхода в море и объявили всем о нашем обмане.
Офицер задумался, потом понял, что скрывалось за словами Гарета, и побледнел.
— Кстати, — сказал Фролн,—я хотел бы знать, капитан, как вы собираетесь поступить с людьми, которые пожелают уйти.
Гарет уже обдумал эту возможную проблему и нашел ответ, тщательно изучив карты.
— Я не буду убивать таких людей, не буду силой заставлять их участвовать в походе за золотом, которое, вероятно, таким людям совсем ненужно.
Раздался громкий смех, и Гарет продолжил:
— Примерно в четырех днях отсюда находится остров, который был обитаемым. Вероятно, на нем есть хижины и запас продуктов, который рыбаки всегда оставляют на случай кораблекрушения. Я высажу на этом острове всех, кто решит покинуть нас. Ко времени наступления осенних штормов, когда рыбацкие лодки могут подойти к острову, линияты будут знать о наших намерениях, потому что мы уже возьмем их за горло!
Воцарившуюся тишину нарушал только свист ветра в такелаже и поскрипывание корпуса корабля.
— А вы умны, капитан Раднор,— раздался чей-то голос, полный восхищения.
— Благодарю вас,— сказал Раднор.— Прежде чем покинуть “Стойкий”, сообщите мне или любому из моих офицеров о вашем нежелании участвовать в экспедиции, чтобы мы могли подготовить все необходимое. Не пытайтесь, вернувшись на свои корабли, сбежать, потому что мы будем вынуждены преследовать вас и уничтожить — от этого зависят наши жизни. Прошу меня извинить, но мы живем в жестоком мире. А теперь обсудим наш план нападения на линиятов...
— Я наблюдал за их лицами,— сообщил Н'б'ри через два поворота склянок.
Капитаны вернулись на свои корабли, были подняты паруса и взят новый курс на юг. Гарет и Н'б'ри позволили себе немного отдохнуть в капитанской каюте.
— Заметил только троих или четверых, которые боятся работорговцев или чего-то еще,—продолжил Кнол.— Впрочем, даже им расхотелось уходить, когда они задумались, какие сокровища могут ждать их впереди.
— Этого я и ожидал, — сказал Гарет, — вернее, чтобы не показаться самонадеянным, на это я и надеялся. Я говорил с каждым офицером, прежде чем назначить его капитаном, и заметил в каждом из них черты если не мошенника, то по крайней мере авантюриста.
Он сел на резной стул, поднял ноги на стол и потянулся.
— Теперь, если нам повезет, никаких проблем не будет, пока не подойдем к острову Флибустьеров.
— Скорей бы,— сказал Н'б'ри.— Была там одна женщина с дерзким взглядом. Возможно, она уже ушла от того одноглазого громилы, в два раза больше меня. Думаю...
Раздался громкий стук в дверь. Гарет снял ноги со стола.
— Войдите. Вошел Галф.
— У нас проблемы, сэр. Гарет вздохнул.
— Какие именно?
— Мы нашли постороннего, вернее, посторонний сам решил выйти к нам.
— Не вижу причин, почему лично я должен решать эту проблему. Любой мужчина, которому так сильно захотелось стать корсаром, что он рискнул тайком пробраться на борт, должен только подписать договор.
— Это не мужчина, сэр, а женщина. Гарет едва не поперхнулся.
— Она отказывается сойти на берег и требует, чтобы ее выслушали согласно договору.
— Храбрая девка,— заметил Н'б'ри.— Насколько я помню, в договоре нет ни одного пункта, запрещающего женщине стать членом команды. Никто просто не подумал, что может возникнуть такая проблема.
— Не говори глупости, Кнол Н'б'ри,— сказал Гарет, застегивая ремень с мечом. — Пошли, попробуем изящно выйти из этой ситуации, хотя я понятия не имею, что следует делать. Хвала богам, есть договор, и решение будет принимать вся команда. Полагаю, услышав, что все голосуют против нее, она согласится, чтобы мы вернулись и передали ее на борт одного из рыболовных судов. Не думаю, что она слышала об изменении наших планов, к тому же кто поверит в Тикао какой-то женщине.
Гарет считал, что уже научился командовать, решать любую проблему, ничем не проявляя своих чувств, какой бы странной или опасной она ни была.
Увидев на палубе леди Косиру Нагорную, он был потрясен до глубины души и готов был поклясться, что побледнел или даже позеленел.
Долгое путешествие несколько потрепало ее, ей явно следовало бы принять ванну, тем не менее она выглядела очень эффектно в узких сапожках до колен, темно-синих штанах и замшевой куртке с завязкой на горле.
На ремне висели рапира с узким лезвием и кинжал.
— Доброе утро, капитан, — сказала Косира весело. — Я рада тому, что оказалась на борту вашего корабля.
Некоторые матросы, узнавшие Косиру и осведомленные об отношениях между ней и капитаном, захихикали.
— Жаль, не могу ответить тем же, Косира, —сказал Гарет и, не сдержавшись, выругался. —Какого дьявола ты здесь делаешь?
— Я пробралась на борт в Лиравайзе, капитан,— сказала она.— С намерением участвовать в вашей экспедиции.
— Это невозможно!
— Почему? Я внимательно изучила договори не нашла в нем ни одного пункта, запрещающего женщине стать членом команды.
— Я не согласен, — проворчал мускулистый матрос, которого, насколько помнил Гарет, звали Шенши.— Если на борту может быть шлюха капитана, значит, может быть и моя.
Улыбка исчезла с лица Косиры, и она повернулась к матросу.
— Второго раза не потерплю,— сказала она холодно.
Матрос хотел было что-то сказать, увидел взгляд Косиры и поспешно отступил.
Косира повернулась к Гарету. Он еще не пришел в себя.
— Как ты оказалась в Ютербоге раньше нас? — зачем-то спросил он.
— Легко. Просто наняла судно. Гарет вспомнил об обогнавшей их яхте. Матрос Кулдья забрался на бочку.
— Почему она не может подписать договор? — крикнул он. — Если нет правил, это запрещающих, она имеет право присоединиться, если умеет владеть саблей и алебардой.
— А где она будет спать? — спросил еще один матрос. — Могу предложить свою койку, правда, другие будут недовольны.
Матросы захохотали.
— Может спать где захочет, — крикнул еще один матрос.— Как и все остальные.
— От этих женщин одни несчастья.
— Ничего подобного, — возразила Косира. —Скажите, среди вас точно нет тех, кто делил койку с другим матросом? Вы плевали на них наследующее утро?
Воцарилось неловкое молчание. Моряки, находившиеся далеко от суши и женщин, часто помогали друг другу, но предпочитали об этом не говорить открыто.
— Проблема в том, молодая дама, — сказал бородатый пират, — что вы не должны ничем отличаться от остальных. Вы — опытный моряк?
— Нет, — призналась Косира. — Но я ловкая и не боюсь высоты. Разве у вас в команде нет молодых мужчин, даже мальчиков, которые думают, что нос называется “острым концом”?
Раздался смех.
— Да,— согласился бородатый.— Мы учим людей нашему ремеслу. А как насчет умения драться? Я вижу, вы вооружены. Только для вида?
— Я умею драться,— сказала Косира,— и уже проливала кровь.
Гарет вспомнил стычку с головорезами Антона и машинально кивнул.
— Я по-прежнему настаиваю, — сказал Кулдья, — что женщине капитана можно остаться на борту.— Что с того, если она решит разделить с ним каюту? Офицерам позволено снимать сливки.
— А мы говорим не о сливках, — сказал Шенши.— По крайней мере, я оставляю в животах своих шлюх совсем не сливки.
Косира подошла к Шенши под хохот матросов.
— Я же сказала, что второго раза не потерплю,— сказала она громко, и смех мгновенно стих. — Третьего раза точно не будет. -
Она влепила ему две звонкие пощечины. Шенши поднял кулак, но Косира быстро отскочила назад, и клинок мгновенно заблестел в ее руке.
— Итак, — сказал она, — тебе брошен вызов. Поступай как сочтешь нужным.
— Никаких драк на борту! — закричал матрос. — Мы наказываем их высадкой на необитаемый остров.
— Но она же — не член команды, — возразил другой. — Пусть дерутся! Никогда не видел, как женщина дерется с мужчиной. Ставлю два... нет, три против одного на Шенши.
— Принимаю, — закричал еще один матрос. —Я видел, как она отскочила, а Шенши двигается как стреноженный бык.
Гарет повернулся к Техиди:
— Сходи в мою каюту, принеси два пистолета.
Том кивнул и ушел. Гарет заметил, как Лабала незаметно переместился к лееру в средней части корабля, сжав в руке кофель-нагель.
— Погодите, — сказал бородатый пират, подняв руки.— Может быть, мы не только повеселимся, но и решим проблему. Позволим им драться. Если она победит, пусть даже покажет себя умелым бойцом, мы примем ее в компанию. Если нет... проблема будет решена, не так ли?
Раздался одобрительный рев. Гарет сделал шаг вперед.
— Капитан,— сказал Номиос, — не сбивайся с курса. Вы здесь бессильны.
Гарет беспомощно огляделся. Матрос уже раскладывал длинный трос кольцом на палубе.
— Каждый, вышедший за трос, опускает оружие, — пояснил матрос. — Драться вне круга запрещено. Чем проще, тем лучше. Танцуют с мечом только в романах.
Косира кивнула.
Шенши обнажил длинную саблю и попробовал лезвие пальцем.
— Настоящей драки не получится, ребята, —сказал он.— Сначала я выбью из ее руки эту зубочистку, а потом начнется самое интересное.
Он сбросил рубашку.
— Ты не сделаешь то же самое? — спросил он и подмигнул.
Матросы захлопали и принялись делать ставки.
Рядом с Гаретом появился Техиди.
— Я принес пистолеты. Хочешь, чтобы я застрелил его?
Гарет беспомощно покачал головой.
— Пусть дерутся, иначе не миновать бунта, —сказал он.— Если Косира не упадет после первого удара, попробую вмешаться.
Перед ним встали два матроса с ножами.
— Капитан, прошу нас извинить, но по договору вы не должны вмешиваться. Пусть произойдет то, чему суждено произойти.
Гарет не ответил, только криво усмехнулся. Техиди сделал шаг в сторону и сунул руку под рубашку, положив ее, Гарет не сомневался, на рукоятку пистолета.
— Отлично, — крикнул бородатый матрос. —Вы готовы?
Косира кивнула, сжав в руке рапиру.
— Готов, готов, — ответил Шенши. — Еще как готов.
Косира на полусогнутых ногах попыталась обойти Шенши справа. Великан поднял саблю и нанес удар. Косира отскочила почти к самому канату, потом прыгнула вперед.
Лезвие сверкнуло один раз, два, три...
Шенши вскрикнул и опустил взгляд на мгновенно покрывшуюся кровью грудь. Вторая рана была ниже ребер, а третья — в бицепсе державшей саблю руки.
Глаза Шенши расширились, рот широко открылся, а сабля со звоном упала на палубу.
— Я... она...— пробормотал он, сделал шаг вперед и упал ничком на палубу.
Воцарилась гробовая тишина.
Гарет посмотрел на Косиру, которая едва заметно улыбнулась в ответ. Он вдруг подумал, что никогда не любил ее сильнее, чем в этот момент.
Бородатый матрос подошел к лежащему Шенши, опустился на колени, посмотрел на две сквозные раны на спине и поднялся на ноги.
— Он еще дышит. Возможно, даже выживет. Маг, может быть, займешься им? Он — не самый умный человек на борту, но неплох в рукопашном бою.
Лабала отбросил кофель-нагель, спустился по трапу и подошел к Шенши.
Бородатый пират поклонился Косире:
— Мои поздравления, миледи. Отличная работа, давно такой не видел.
Он повернулся к Гарету:
— Капитан, думаю к компании присоединился еще один корсар. Быть может, позволите ей подписать договор?
Так леди Косира Нагорная стала пиратом.

17

От рая острова Флибустьеров не осталось и следа. Два форта, охранявшие канал, превратились в обугленные руины, в лагуне были потоплены около полудюжины судов, которые не участвовали в пиратском рейде. Дома выглядели так, словно их растоптал разъяренный великан.
Гарету показалось, что он почувствовал запах дыма, но это было невозможно — линияты пришли и ушли давным-давно.
— Должно быть, их волшебники определили, откуда мы приплыли,— сказал Н'б'ри. Он был явно убит горем, и Гарет вспомнил его слова о женщине с дерзким взглядом.
Не дожидаясь приказа, пираты встали к орудиям, а вахтенные принялись внимательно осматривать остров, пытаясь найти признаки жизни или притаившихся работорговцев.
На острове никого не было, потом раздался крик попугая с дерева, и все подпрыгнули от неожиданности.
— Номиос,— сказал Гарет,— две шлюпки с десантом.
— Есть, сэр.
— Передайте другим приказ лечь в дрейф и не входить в канал. Выдвинуть пушки, выставить расчеты.
— Есть, сэр.
— Лабала, — продолжил Гарет. — Пойдешь снами, попробуешь определить, не пахнет ли здесь магией.
Гигант кивнул.
Шлюпки пошли к берегу по кристально чистой воде. Тишину нарушал только громкий плеск весел. Дул мягкий ветерок, белел песок пляжей.
Но остров был безжизненным.
Гарет спрыгнул в воду и пошел к берегу, положив руку на рукоятку пистолета за поясом.
Ни малейшего движения, только покачивались на ветру потрепанные деревья.
На месте рыночной площади он увидел только руины — все дома были разрушены или сожжены. Даже немногие .каменные здания были разбиты либо пушечным огнем... либо колдовством.
— Эй! — крикнул Гарет. — Мы друзья. Ему ответило только эхо.
Гарет крикнул еще раз, потом приказал:
— Кнол, Том, обыскать кусты вокруг поселка. Может быть, кто-нибудь остался в живых и просто боится выйти к нам.
Техиди и Н'б'ри отобрали матросов. Оставшиеся пираты вытащили шлюпки на берег с громким шорохом килей по песку.
Разведчики едва успели выйти на то, что когда-то было главной улицей, как раздался удивленный громкий смех, который шел ниоткуда и отовсюду.
Гарет почувствовал, что ему стало тяжело дышать. Он взвел пистолет и достал меч из ножен.
Смех стал громче, и из-за полуразрушенной стены из пальмовых бревен вышел Дафлемер.
Он был без обуви, в рваных штанах и совершенно неуместном нагруднике на голое тело. За служившую ремнем веревку, на которой висел охотничий нож, была засунута сабля без ножен. Борода была совершенно седой и свисала спутанными прядями до самого живота.
Он приветливо улыбался.
— Приветствую вас, Гарет Раднор.
— Доброго вам дня, Дафлемер.
Гарет бросил взгляд на явно встревоженного Лабалу.
— Нет, я — не дух, — успокоил его Дафлемер. — Я во плоти, от которой, правда, мало что осталось за последний год, или месяц... я уже не помню, когда ублюдки захватили “Напористый”и подвергли меня пыткам.
— В последний раз мы видели вас у берегов Каши, когда ваш корабль был атакован линиятами и оказался в крайне тяжелом положении.
— Действительно тяжелом, — согласился Дафлемер. — Потребовалось три корабля, чтобы победить нас, на борту не оставалось ни одного не раненого матроса. Но в итоге они нас захватили.
А потом, ближе к ночи, когда они потопили остававшиеся на плаву корабли и подобрали всех, кто не додумался вдохнуть воду и спокойно отойти в мир иной, они устроили настоящее веселье. Они пришвартовали корабли друг к другу и стали состязаться между собой, кому удастся медленнее и мучительнее убить пленника. Начали они с зеленых юнцов, потом перешли к матросам и закончили офицерами. Именно тогда я увидел ужасные создания, которые ими правят. — Дафлемер содрогнулся. — Похожие на огромных ящериц, воняющие мускусом и тленом. Им нравилось еще больше, чем людям или полулюдям, наблюдать за нашими мучениями.
— Я тоже их видел,— сказал Гарет.
— Надо мной, закованным в цепи, склонился колдун линиятов, по крайней мере, мне он показался колдуном,— продолжил Дафлемер.— Он сказал, будто знает, что это я организовал нападение на их флот с сокровищами. Я и вы. Они хотели узнать все о вас, особенно где вы находитесь, но я ничего не сказал, ответил только, что был занят своими делами, когда начался бой. Они, впрочем, мне не поверили, а раскалили щипцы и пики и приготовили самые крепкие веревки. Но я обманул их.— Снова раздался безумный смех Дафлемера. — Не знаю как, правда, не знаю. Все кажется каким-то тусклым, я словно смотрю на себя сквозь какой-то туман. Кто-то... что-то спасло меня. Не знаю, кто или что. Очнулся я на этом острове. Прошло какое-то время, работорговцы пришли и ушли, забрав с собой всех, кто не нашел свою смерть в бою сними. Я собрал тела и сжег их на берегу. Еда у меня была, водилась там и дичь, на которую можно было охотиться. Мне оставалось только ждать, пока кто-нибудь не вернется сюда. Я надеялся, что вернетесь именно вы. Еще я наделся, что появится очередное поколение корсаров, потому что пока остаются тираны, люди будут убегать в море, чтобы обрести свободу и отомстить. Я готов был помочь им, как предлагал помочь вам, потому что стал еще сильней как чародей.
— Каким образом? — спросил Лабала.
— Не могу ответить. Но я чувствую в себе силу, притаившуюся до того времени, когда нужно будет нанести удар. Такая сила и не снилась линиятам.
— Я чувствую вас, — сказал Лабала, — но не чувствую зла. Думаю, я почувствовал бы, если бы вы были демоном или плененным линиятами духом.
— Конечно, — согласился Дафлемер.—Ты всегда обладал Даром, пусть спящим, погребенным в сознании, но тем не менее сильным, чтобы почувствовать, что я повинуюсь чужой воле.
— Но кто забрал вас с палубы корабля работорговцев? — настаивал Гарет. — Кто спас вас?
— Не знаю,— совершенно спокойным тоном ответил на настойчивые вопросы Гарета Дафлемер.— Быть может, один из моих друзей.
Он махнул рукой в сторону лагуны. Практически мгновенно из воды показалось длинное щупальце, которое взбило белую пену на поверхности и так же неожиданно исчезло,
— Да, друзья по-прежнему со мной, как и магия. Я не отказался бы от пищи, которой не ел несколько месяцев. Никогда не думал, что буду тосковать о ней. Я с удовольствием поел бы галет, солонины, выпил бы вина или пива. Может быть, у вас есть консервированные северные фрукты? Думаю, только поэтому я сохранил рассудок. Я сидел и мечтал о том, чего у меня не было. Впрочем, возможно, я все-таки сошел с ума. Но это не имеет значения, если вы позволите мне отправиться с вами в поход против ненавистных линиятов. Возможно, они украли мою душу, потому что я чувствую, во мне словно чего-то не хватает. Возможно, нет. Возможно, я просто сошел с ума. Возможно, работорговцы сохранили мне жизнь и высадили меня здесь, решив, что так будет веселее. Возможно, возможно... Вы позволите присоединиться к вам, Гарет Раднор? Вы обещали вернуть долг за оказанную мною услугу. Вся моя магическая сила принадлежит вам... и эти милые создания из лагуны.— Дафлемер улыбнулся, но улыбка была недоброй, похожей на злобный оскал акулы.
— Да, Дафлемер, — сказал Гарет, не обращая внимания на встревоженные взгляды Н'б'ри и Техиди и одобрительные кивки Лабалы.— Вы можете отправиться с нами в поход... на работорговцев.

18

— Впечатляет, — почему-то шепотом произнес Кнол Н'б'ри, хотя форт линиятов находился не менее чем в трети лиги. — Сомневаюсь, что хоть одну из наших пушек удастся поднять так, чтобы попасть в форт, тем более разбить эти стены. Нам нужна огромная бомбарда, которую я почему-то забыл положить в свой мешок.
Гарет прихлопнул москита на щеке и кивнул.
— Только очень сильный чародей, каковым я, к сожалению, не являюсь, может придумать заклинание, чтобы разрушить эти стены, — подтвердил Лабала.
Гарет промолчал. Усложнение задачи он не считал хорошим способом принятия нужного решения.
— Может быть, стоит попробовать и войти в Нуурат прямо по каналу? — спросил Н'б'ри.—Вдруг ядра их пушек не смогут до нас долететь?
— Готов поставить на этот корабль или на чью-нибудь жизнь?
— Нет.
Город Нуурат был построен в центре каменистой скобы, глубоко уходившей в джунгли. С обеих сторон возвышались мысы, на вершинах которых были построены форты, обнесенные стенами высотой сорок футов.
Гарет сначала изучил форт на западном берегу залива, потом — на восточном.
— Как им удалось поднять на такую высоту каменные плиты? — недоумевал Том Техиди. —Использовали рабов?
— Магию,— предположил Лабала.— А каким удалось поднять эти пушки? Кстати, как они называются?
— Скорее всего, они установили большие кульверины для дальности обстрела, может быть, пару мортир, чтобы стрелять навесом по заливу,— объяснил Том Техиди.
Гарет заметил, что жерла всех пушек обращены в сторону моря.
Город на берегу залива манил Гарета. Манил теплом, цивилизацией и, самое главное, золотом. Золотом, которого могло стать еще больше после прибытия флота с сокровищами.
— Гм-м,— произнес он задумчиво.— Пора уходить.
— Ты что-нибудь придумал? — спросил Кнол Н'б'ри, когда они спустились по склону холма к поджидавшей их шлюпке.
— Конечно, — ответил Гарет. — Осталось только отбросить невыполнимое и сделать то, что останется.
— А что должно остаться? — спросил Лабала.
— Противоречащее здравому смыслу.
— Я очень рад, — сказал Том Техиди, изучая карту,— что стал моряком, а не пехотинцем.
— Позволь выразить мои искренние соболезнования,— сказал Гарет. — Должен сообщить тебе, что каждый человек, в присутствии которого нет необходимости для поддержания корабля на плаву, становится солдатом. Может быть, ты не заметил, но в коносаментах были указаны ранцы, фляги, ружейные ремни и сапоги для всех нас, а не только для солдат.
— Надеюсь, включая меня? — сказала Косира. — Я начинаю подозревать, что вы пытаетесь создать для меня идеальные тепличные условия.
Гарет помедлил с ответом. На самом деле именно он хотел защитить Косиру от опасности, но сейчас понял, что достиг предела.
— Ты пойдешь в атаку вместе со мной, — сказал он.
Техиди еще раз изучил грубо составленную карту.
— Я слишком жирный, чтобы заниматься подобными вещами.
— Чем ты лучше других? — спросил Гарет. —Ты будешь нужен мне здесь, на восточном берегу. Ты и Фролн возглавите десант, а помогут вам помощники с других кораблей.
— А ты сам будешь на западном берегу? —спросил Техиди.
— Да.
— Будешь веселиться, а мы будем отвлекать на себя огонь линиятов, пока нам не отстрелят задницы?
— Надеюсь, что так и произойдет.
Пираты подошли незаметно, они сначала ушли на восток от Нуурата почти до Батана, потом, держась близко к берегу, прошли вдоль перешейка. Дафлемер и Лабала использовали самые сильные заклинания, которые могли придумать, чтобы погода была благоприятной и чародеи линиятов не почувствовали их присутствия.
Лабала клялся, что он ни при чем, но погода была идеальной — туманной и ветреной с видимостью не более двух или трех лиг. Гарет гордился тем, что догадался выкрасить паруса в серый цвет, хотя некоторые боцманы ворчали, что в плавание нужно выходить на кораблях, у которых хотя бы внешний вид приличный.
Потом он впал в привычное мрачное состояние и задумался о своих намерениях, о том, что линияты неминуемо уничтожат его. Косира, заметив его настроение, спросила, всегда ли он так чувствует себя перед боем.
— Вероятно, — ответил Гарет, вспомнив прошлое. — Думаю, так я молюсь об удаче. Если я не верю в богов, неверие в удачу можно считать одним из способов моления, не так ли?
— А вы, сэр, сумасшедший, — сказала Косира.

Предыдущая страница 11 Следующая страница


Корсар 12

Разработав план, который ему самому показался слишком сложным, Гарет собрал на борту “Стойкого” капитанов. Флот был спрятан за островом примерно в половине дня плавания от Нуурата.
Когда Гарет закончил, офицеры заворчали, что сильные потери неминуемы, что никто, если он хоть немного разбирается в военных действиях, не разделяет свои силы. Впрочем, никто не мог предложить лучший план захвата Нуурата.
Итак, ночью половина флота, в которую входили две трети кораблей с солдатами, подняла якоря. Корабли направились на восток подальше от земли. Потом они развернулись, подошли к берегу и нашли удобное место для стоянки. Десанту придется совершить длительный поход, чтобы подойти к восточному форту, но он останется незамеченным. По крайней мере, все на это надеялись.
Гарет подождал еще день после ухода Техиди и Фролна на тот случай, если у восточного отряда возникнут проблемы и он задержится. Потом его корабли подошли к Нуурату, и под покровом ночи на берег высадился второй десант.
Наемники построились, тихо ругаясь. Любой из них, кто падал или повышал голос, тут же получал свою порцию проклятий от помощников боцмана, офицеров или сержантов.
Обливаясь потом, солдаты начали продираться сквозь джунгли к мысу.
Было жарко и душно, под ногами Гарета непривычно хлюпала грязь. Он слышал странные крики то ли птиц, то ли ночных животных, лес был полон зловещими шорохами и шелестом листвы. Вокруг солдат кружили москиты и другие жалящие насекомые, и Гарет задумался, чем они питались, когда рядом не оказывалось вкусных сочных пиратов.
Он держался по возможности ближе к берегу, на опушке джунглей. Люди позади него, не привыкшие ходить строем, отставали, и колонна растянулась.
До самой полуночи, пока не взошла луна, было очень темно, потом они смогли двигаться быстрее. Они не встретились ни с патрулем, ни со стражниками, и Гарет надеялся, что восточному десанту тоже сопутствовала удача.
Впереди показался мыс, они вышли на возвышенность, и джунгли отступили, сменившись редким кустарником.
Ближе подходить было нельзя, оставалось только ждать, укрывшись в засаде.
Гарет пожалел, что форт охраняли линияты, а не нормальные люди, которые могли захотеть спать или просто почувствовать усталость. Работорговцы, он знал, будут бдительно охранять свой порт, с которым никогда ничего не случалось, они будут вести себя так, словно впервые заступили на пост. Потом он напомнил себе, что если бы мечты были рыбами, то голодных бы не было...
“Если все пройдет хорошо... впрочем, разве это возможно в бою...” — подумал Гарет и крепко сжал ладонь Косиры.
Небо уже начинало светлеть, когда Гарет услышал на другом берегу выстрелы из мушкетов. Восточный десант начал атаку на форт.
Он должен был подобраться к стенам форта с двадцатью матросами. Добравшись до стены, он прополз до угла и выглянул, чтобы увидеть ворота.
Снова пришлось ждать.
Он увидел клубы белого дыма над противоположным фортом, потом услышал грохот пушечного выстрела и поморщился. Либо он не заметил направленное на сушу орудие, либо у линиятов была полевая пушка, которая с легкостью разворачивалась.
Заскрипели металлические ворота, и Гарет прижался к земле. Две группы линиятов, общей численностью, как он определил, около тридцати человек, поспешили к причалу, у которого стояло около дюжины лодок.
Через некоторое время он выглянул снова и увидел, что лодки плывут через залив на выручку восточному форту.
Над фортом он заметил темное завихрение. Все шло по плану. Дафлемер и Лабала заклинаниями вызвали небольшой смерч, который, как они надеялись, сбросит людей со стен в море.
Смерч пронесся над фортом, и Гарету показалось, что он услышал крики.
Теперь Техиди и Фролн должны были отступить, но вместо этого раздался еще один залп из мушкетов, потом громыхнула полевая пушка. Отвлекающий маневр превратился в полномасштабную атаку.
Гарет вернулся к матросам и подал сигнал. Команда разбежалась вдоль стены, разматывая веревки с кошками.
Матрос бросил кошку, она не зацепилась, а с громким скрежетом скользнула вниз по каменной стене. Гарет поморщился, понимая, что звук не мог не насторожить остававшихся в форте линиятов, но не услышал оклика часового.
К стене подошел Номиос, его кошка прочно зацепилась за край, за ней на стену полетели другие. Матросы, забросившие кошку, мгновенно забирались по веревке. Из джунглей выбежали другие матросы. Они несли веревки с петлями для подъема неловких солдат.
Гарет, не теряя времени, стал подниматься на стену, быстро перебирая руками. Он увидел, что над парапетом появилась темная голова линия-та, и закричал, предупреждая матросов. Потом появилось дуло мушкета и прогремел выстрел.
Гарет услышал крик и краем глаза увидел, как один из матросов разжал руки и свалился с веревки к подножью стены форта.
Линият совершил ошибку, решив посмотреть на результат своего выстрела. Гарет едва успел зацепиться носком сапога за щель в стене и достать пистолет, как поднимавшаяся рядом Косира выстрелила, и линият безжизненно распластался на парапете.
Когда Гарет поднялся на стену, матросы уже сбросили другие веревки и начали поднимать заряженные мушкеты.
Линият с пикой в руке бросился на Косиру, Гарет застрелил его и достал из-за пояса еще один пистолет.
Конструкция форта была примитивной. Защитными стенами были окружены казармы с одной стороны, артиллерийский погреб — с другой, кухня — с третьей и небольшой плац — с четвертой.
Пираты хлынули в форт через стену, а линияты построились клином и бросились к парапету. Залп из мушкетов остановил работорговцев, они откатились назад, перестроились и снова бросились в атаку.
Такая дисциплинированность была совершенно незнакома пиратам, и они с криками, невзирая на приказы офицеров, бросились в рукопашный бой, не щадя ни себя, ни врагов.
Гарет, недовольный таким своеволием своих матросов, понимал, что должен тем не менее быть в первых рядах. Он пробежал по узкой дорожке вперед и напал на линиятов с тыла. Двоих он застрелил из оставшихся пистолетов, подумал, что следовало перезарядить первый перед атакой, и тут перед ним вырос огромный линият с искаженным от ярости лицом, размахивающий обоюдоострым боевым топором. Гарет понимал, что ему не отразить удары своим тонким клинком, попятился назад и упал, наткнувшись на труп линията. Гигант занес над ним топор, и тут раздался выстрел — и горло работорговца превратилось в кровавое месиво.
Косира бросила на землю разряженный пистолет и обнажила рапиру. На нее бросился линият, она легко отразила его удар, проткнула рапирой сердце и вытащила клинок, прежде чем на нее набросился с диким криком очередной работорговец.
Гарет вонзил свой меч сзади в затылок линията. Тот задергался, как обезглавленный цыпленок, и упал. Гарет отразил удар еще одного линията и выпустил ему кишки.
Убивать больше было некого. Раненые линияты не позволяли себе кричать от боли.
Гарет отыскал взглядом Н'б'ри.
— Поищи Бегунов,— крикнул он и выхватил заряженный мушкет у матроса, который, в отличие от других, помнил, что ему было приказано.
Они быстро прочесали казармы и кухню, но не нашли ни живых линиятов, ни ужасных Бегунов. Н'б'ри крикнул, что под навесом и на артиллерийском складе никого нет.
Гарет приказал ему взять еще людей и проверить, нет ли здесь тайных комнат или ходов. Он помнил, как искусно прятались Бегуны, поджидая добычу. Но единственными живыми существами в форте были пираты.
И почуявшие кровь мухи, тучами налетевшие на форт, который поднимавшееся солнце постепенно превращало в раскаленную печь.
Гарет приказал Номиосу поднять над фортом флаг, который принес, обернув вокруг пояса. Через минуту пиратский стяг затрепетал на ветру.
Гарет подошел к парапету с подзорной трубой, которую нашел в казарме, и стал рассматривать противоположный форт. Он был по-прежнему окутан дымом, и оттуда через залив доносился грохот выстрелов.
Гарет задумался, почему Фролн и Техиди не отступили, как было предусмотрено планом, и почему замолчала пушка линиятов.
Один пират, очень зоркий, указал пальцем на форт и радостно завопил.
Гарет быстро перевел подзорную трубу и увидел, как над одним из парапетов противоположного форта поднимается его триколор с черепом. Он услышал, как радостно закричали стоявшие за его спиной матросы.
“Теперь линияты в их руках, — подумал Гарет. — Мы захватили оба форта, и им остается только сдаться”.
В связи с этим возникали другие проблемы.
Но сначала следовало отпраздновать победу... и подсчитать, во что она обошлась.
Обошлась она дорого. Семьдесят пять солдат были убиты огнем из мушкетов и пушки во время атаки на противоположный форт. После первых же выстрелов они решили не отступать, как предусматривал план, а продолжили атаку. Одному из нападавших удалось подняться на стену и удерживаться там достаточно долго, чтобы к нему присоединились товарищи.
Они спустились во двор и открыли ворота. В рукопашной схватке погибли пятнадцать матросов.
Гарет считал, что потери слишком велики, но он понимал, что если бы Фролн отступил, им рано или поздно еще предстояло бы атаковать этот форт.
Сам он потерял двадцать пять солдат и одиннадцать матросов. Сейчас ранеными занимались Лабала и один из двух хирургов экспедиции.
Гарет приказал выдвинуть и зарядить орудия форта. Оставалось только ждать и думать, что делать дальше.
Главной проблемой являлось то, что никто ничего не знал о линиятах. Больше всех, благодаря допросам, знал о линиятах Гарет, но сам он понимал, насколько скудны эти знания.
Во время похода он расспрашивал Дихра и других бывших рабов и понял, насколько скрытными были работорговцы.
Никто из рабов ни разу не видел среди них женщину или ребенка.
Все рабы служили линиятам в городах на побережье Каши, никто из них ни разу не бывал на родине работорговцев.
Никто из бывших рабов не мог ничего сказать об обычаях линиятов. Рабы использовались только для физического труда и работ на улице, никто не обладал информацией о частной жизни линиятов. Жизнь за глухими стенами домов была закрыта для них.
Таким образом, Гарет не знал, что ожидает его за низкими стенами Нуурата.
Он рискнул отправиться в город на быстроходной лодке под белым флагом, отобрав лучших гребцов. У руля, естественно, был он сам.
Море было спокойным, небо — ясным, а берег у белых стен — безлюдным. Он не увидел ни единого признака жизни, не заметил никакой реакции на белый флаг.
Потом над одной из стен показался белый дымок, прогремел выстрел. Ядро пролетело буквально над головами матросов, и Гарет, резко повернув руль, зигзагами повел шлюпку назад, к устью залива. Прогремел еще один выстрел, и Гарет определил, что пушки были малокалиберными и недальнобойными.
Итак, работорговцы сдаваться не собирались.
Отлично, придется сражаться. Гарет понимал, что одержать победу надо быстро, — по его расчетам флот с сокровищами должен был подойти меньше чем через месяц.
Пиратский флот вошел в залив, и транспортные корабли бросили якоря под защитой орудий фортов.
Боевые корабли, выстроившись в линию за пределами досягаемости пушек Нуурата, осыпали стены города бортовыми залпами. Тем не менее линияты явно не хотели сдаваться, несмотря на то что над городом поднимались клубы дыма.
Небольшие отряды тайно высадились на берег и провели разведку местности вокруг Нуурата. К востоку от города начинался непроходимый тропический лес, на западе было болото. Только сзади оказались узкие перешейки суши, уходившие в глубь неизвестной территории. Город работорговцев предстояло брать в тяжелом бою, с использованием главных сил.
Косира пришла к нему ночью перед атакой. Взволнованный Гарет ходил взад-вперед по палубе “Стойкого”.
— Хочу поговорить с тобой о бое.
— Да?
— Мы ворвемся в город... что дальше?
— Убьем всех, кто окажет сопротивление,—сказал Гарет.— Захватим все золото, которое найдем, как и подобает достойным пиратам.
— А как насчет женщин?
— Мы не знаем, существуют ли они.
Гарет заметил, как пристально смотрит на него Косира.
— А если существуют? — спросила она.
— Тебя волнует, пострадают ли они? — спросил Гарет. — Боюсь, пострадают. Мне не удастся удержать матросов, а тем более солдат, если они решат их насиловать.
— Даже если ты пригрозишь расстрелять любого, кто так поступит?
— Косира, я не буду... не смогу так поступить. Мои люди не выполнят такой приказ, а что касается наемников — они, в лучшем случае, поднимут меня на смех, в худшем — пристрелят на месте.
Она посмотрела на него, потом на огни Нуурата, ничего не сказала и спустилась вниз.
На рассвете дюжина боевых кораблей подошла к восточной границе Нуурата и стала осыпать город ядрами. Обстрел длился весь день, и линияты стали перемещать к восточной стене свои орудия.
Грохот орудий не стихал всю ночь. На второй склянке первой вахты солдаты сели в шлюпки, чтобы под прикрытием магического тумана подойти к городской стене с запада.
Но чародеи линиятов разгадали их замысел и применили контрзаклинание. Перед самым рассветом туман вдруг исчез, и пушки работорговцев открыли огонь по высаживающимся на берег солдатам.
Шрапнель осыпала берег, и солдаты вынуждены были прижаться к земле за низкими дюнами.
Небольшой шлюп “Бриз” подошел к берегу и очень точными выстрелами из кормовых пушек разрушил городские ворота.
Гарет сигналом приказал “Бризу” отойти, чтобы не оказаться под огнем пушек линиятов, но капитан повернулся бортом к городу и открыл огонь.
Ядра попали в толстые бревна, которые начали оседать прямо на глазах. Через мгновение на “Бризе” ярко полыхнуло пламя, добралось до погреба боеприпасов, и корабль превратился в огненный шар, из которого разлетелись во все стороны обломки.
Коря себя за то, что не умеет ругаться, Гарет поднял сигнал, предписывающий двум кораблям следовать за ним, и, не дожидаясь выполнения приказа, подвел “Стойкий” к дымящимся обломкам, которые совсем недавно были “Бризом”.
— Стреляй, когда подойдем поближе, — крикнул он стоявшему у носовых орудий Техиди.
— Есть, — услышал он ответ, и тут перед носом “Стойкого” стали падать ядра. Громыхнуло орудие Техиди. Гарет почти не видел стены Нуурата и был рад этому, ему совсем не хотелось видеть разрушения.
Он услышал справа и слева грохот более крупных орудий — это открыли огонь два подчинившихся его приказу корабля.
Он услышал крик с носа:
— Ворота разрушены!
Гарет, не обращая внимания на крик, приказал развернуть “Стойкий”. Цепной заряд, так, по крайней мере, ему показалось, просвистел над головой, затем последовал сокрушительный треск, и на палубу упал рей.
Корабль удалось отвести, двое других последовали его примеру, едва не сев на мель.
Высадившиеся на берег солдаты устремились к воротам, и оборона Нуурата была прорвана.
— Подготовиться к высадке десанта, — приказал Гарет. — Номиос, принимай командование кораблем.
Он сбежал по трапу на главную палубу, с которой спускали шлюпки, но Косира сумела опередить его и перепрыгнула через леер, оскалив зубы в страшной улыбке.
Нуурат был странным городом. Почти все двух- и трехэтажные дома имели куполообразные крыши. Дома, которые Гарет посчитал жилыми, прижимались к двум или трем зданиям гораздо большего размера. Магазинам? Административным зданиям? Ответа не было.
Улицы были широкими и извилистыми, обзор оказывался весьма ограниченным.
Везде стояли странные обелиски, непонятно в честь чего установленные.
Нуурат оказался не только странным, но и почти безлюдным.
Гарет не понимал почему. Город строился колонистами в расчете на какие-то их цели, но планам не суждено было осуществиться? Может быть, отсюда отправлялись экспедиции и все линияты в данный момент находились в море? Он не знал ответов на эти вопросы.
Пираты систематически прочесывали город. В большей части зданий никого не было, правда, иногда непонятно откуда появлялись линияты и завязывалась кровавая стычка.
Они не щадили никого и не ждали пощады к себе.
В городе были и другие люди. Рабы. Закованные в цепи, они находились в низких бараках. Когда раскрывались двери, они прижимались к стенам в ожидании неминуемой смерти, потом, после того как с них снимали кандалы и давали им в руки оружие, впадали в безудержное веселье.
Они мгновенно становились самыми упорными охотниками за бывшими хозяевами.
Большинство рабов были кашианцами, хотя среди них оказалось несколько белокожих бородатых мужчин, говоривших на непонятном языке. Гарет попробовал поговорить с ними, не добился успеха, но времени на поиски Лабалы не было. Предстояло чуть позже определить, откуда эти люди.
Пока никто не сообщал о встрече с женщинами или детьми линиятов, что вполне устраивало Гарета.
Гарет осторожно вошел в дом, сжав в одной руке меч, а в другой — пистолет.
— Не стоит беспокоиться, — сказал пират. — Здесь был только один линият, и он валяется в луже собственной крови.
Гарет рассеянно кивнул, обследовал дом, стараясь лучше узнать обычаи врагов, при этом он тщательно избегал смотреть на труп.
Он увидел стол и четыре стула, простой конструкции, но богато украшенные золотой и серебряной инкрустацией. Стены были увешаны золотыми предметами, но комната не производила впечатления жилой. В следующей комнате стояли туалетный столик и кровать, стиль которых соответствовал прочей мебели. Третья комната оказалось совсем крошечной, в ней Гарет заметил дыру в полу и несколько ведер на скамейке. Он наклонился над дырой и услышал плеск воды.
Он отметил про себя, что следует найти вход в канализацию и определить, не скрываются ли в ней линияты или их хозяева — Бегуны.
Последняя комната была кухней, с буфетом, забитым различными крупами, и угольной плитой. На крючках висели кастрюли.
И все. Дом походил на келью отшельника или жреца, пожелавшего удалиться от мира.
Гарет исследовал другие дома, но не обнаружил ничего нового.
Линияты никогда не развлекались? В других странах он часто встречал их в тавернах, видел входящими в бордели. Правда, он не знал, что они там делали, и ни разу не удосужился подкупить шлюху и выяснить это.
Линияты оставались для него полной загадкой.
Один из пиратов ворвался на склад в поисках сокровищ, но обнаружил нечто более ценное — тридцать орудий на колесах, очень легких и маневренных, весивших не более четырех центнеров каждое.
Гарет послал за комендорами и приказал распределить орудия, вместе с порохом, ядрами и шрапнелью, между ворвавшимися в город ротами.
Теперь, обнаружив дом с линиятами, пираты могли обстреливать его ядрами, пока работорговцы не выбегут на улицу, и там скосить их шрапнелью.
Солнце было уже высоко, и Гарет не мог понять, почему так быстро проходит день. Буквально в следующую секунду он почувствовал страшную жажду и тут с радостью увидел двоих наемников, выкатывавших на улицу огромную бочку. Они поставили ее вертикально и выбили крышку прикладами мушкетов.
— Попробуй,— сказал один из них.
— Нет,— ответил другой.— Попробуй ты. Ты — старше.
— Позвольте мне,— сказал Гарет, оттесняя их.
Он опустил в бочку палец, облизал его и сморщился.
— Яд? — спросил наемник. — Как я и предполагал?
— Нет,— ответил Гарет.— Пиво. Хорошее пиво, как мне кажется, но я его не пью.
Солдат радостно завопил и окунул лицо в бочку.
Гарет, предпочитая мучиться от жажды, зачерпнул пару пригоршней, скривился еще раз и отправился на поиски воды.
Он почувствовал, как от жажды закружилась голова, потом, хвала богам, набрел на площадь с артезианским колодцем и от души напился воды.
Все пираты застыли в благоговейном ужасе, словно попали в храм великого бога.
Может быть, так оно и было, если вспомнить, какому богу поклонялись пираты.
Здание было забито золотом. Вдоль одной стены сложены слитки, штабелями до самого потолка. Пол завален еще не расплавленными статуэтками, настенными украшениями с драгоценными камнями, частями инкрустированной мебели.
Но это было не самое главное.
Часть комнаты занимало гигантское золотое колесо высотой в полтора человеческих роста, украшенное абстрактными узорами и изображениями странных существ.
Колесо было толщиной с руку, и Гарет задумался, для чего оно предназначено, из какого неизвестного города украдено и каким образом доставлено сюда.
Он заметил, что Дафлемер с нежностью смотрит на колесо.
— Мы богаты, богаты, богаты, — произнес волшебник. — Теперь я могу выкупить земли, которые потерял, титул... и у меня все равно останется достаточно денег на все игорные дома Сароса, на все, что придет в мою безумную голову.
Никто не сообщил о том, что видел Бегунов, и Гарет уже начал думать, что чудовищ в Нуурате нет. Это было странно в высшей степени, или, по крайней мере, настолько, насколько было странным все, что касалось работорговцев.
И тут прибежал посыльный, попросивший Гарета последовать за ним.
Гарет услышал пронзительный визг Бегуна задолго до того, как вышел на небольшую площадь, превратившуюся в бойню. Рядом с одним из домов валялись в лужах собственной крови с полдюжины линиятов. Перед ними лежали тела двадцати солдат и трех или четырех матросов, расположенные так, словно те умерли прямо в строю.
Ближе всех к мертвым линиятам лежал солдат в украшенной перьями шляпе, видимо, один из офицеров.
Косира и десять пиратов прятались за низкой стеной.
— Этот ублюдок появился так внезапно, что застал их врасплох, — сказала она и задрожала. — О боги, Гарет, ты говорил, что они ужасны, но я не думала, что настолько. Когда мы подошли, он как раз расправлялся с последним солдатом. Мы успели сделать только пару выстрелов, прежде чем он спрятался в этом доме. Не уверена, что смогли хотя бы ранить его.
Гарет повернулся к посыльному:
— Возвращайся и скажи, чтобы сюда притащили пару орудий.
— Есть, сэр.
— Обрушим гнездо прямо ему на уши, — сказал Гарет. — Если они у него есть.
Поступить так они не успели. Визг становился все громче и громче, и Гарет услышал, как Косира отдает матросам приказ приготовиться стрелять по ее сигналу.
Бегун выскочил по открытой лестнице на площадь. Он помчался по ней прыжками, размахивая двумя саблями.
— Огонь! — крикнула Косира, и мушкеты беспорядочно захлопали.
Бегун упал, перекатился, снова вскочил на ноги, и Косира, крича что-то непонятное, побежала на него, держа рапиру как копье.
Гарет бросился за ней следом, чувствуя, что в ушах шумит от ярости и страха.
Бегун нанес удар одним клинком, Косира увернулась, сделала выпад и успела отскочить буквально за мгновение до того, чудовище ударило второй саблей. Она снова сделала выпад и нанесла удар в горло под зубастой челюстью.
Визг стал криком боли, Бегун зашатался, широко открыв пасть, и Косира выстрелила ему прямо в горло.
Бегун упал, Гарет пронзил демона своим мечом в том месте, где, по его мнению, должно было находиться его сердце, и увидел, как из раны брызнула темная, почти черная, слизь.
Косира, тяжело дыша, прижалась к нему плечом.
— Всегда наноси удар по тому, чего больше всего боишься,— сказала она.— Так всегда говорила моя мама.
— А мне что прикажешь делать? — спросил Гарет. — Стоять рядом и подбадривать тебя криками?
— Конечно нет, — сказала Косира. — А ты храбрый, бродяга. Обещай, что удержишь меня от глупой идеи изображать героизм.
— Обещаю, — сказал Гарет и поцеловал ее в грязный, потный лоб.
— Ты,— сказала она не терпящим возражений тоном матросу.— Найди чародея. Бегом.
Пират открыл от удивления рот, потом кивнул и бросился выполнять приказ.
Через несколько мгновений на площадь прибежал Лабала.
— Ага, — сказал он без всякого удивления. —Вам удалось одолеть одного из них. Мы тоже смогли выкурить парочку. Жуткие твари, и убить их совсем не просто.
— Нужно заклинание,— сказала Косира.—Которое предупредит нас об этих чудовищах, чтобы они не могли застигнуть нас врасплох.
— Гм, — задумчиво произнес Лабала. — Думаю, это не составит труда, учитывая, что у насесть тело.
Он открыл висевшую на ремне сумку и достал несколько маленьких флаконов.
— Если бы кто-нибудь принес мне что-нибудь деревянное... Например, подойдет древко этой алебарды, потому что это — оружие. Вот ты выглядишь достаточно сильным. Разломай древко на пять или шесть частей.
Матрос хмыкнул, но повиновался.
Лабала склонился над трупом Бегуна и обмакнул палец в сочившуюся из раны слизь. Он нарисовал на мостовой шестиконечную звезду и поместил каплю слизи в каждый луч.
Потом открыл два флакона, высыпал порошок из трав в центр звезды и положил рядом шесть смоченных слизью монстра обломков древка. Потом он повторил три раза:
— Берите след, как собаки,
Ищите еще живых.
Смерть ищет жизнь,
Смерть ищет жизнь.
Ваше чутье остро, как никогда.
Ищите,
Найдите.
Для вас нет теней,
Для вас нет ночей,
От вас не спрятаться.
Ищите,
Найдите.
Обломки древка, казалось, ожили. Лабала передал их Косире, которая с видимой неохотой взяла палочки в руки.
— Это — твои охотничьи собаки,— сказал волшебник. — Сделают все, что прикажешь.
Примерно через час к Гарету подошел капитан наемников. Он был бледным, его явно что-то тревожило.
— Сэр, — сказал он, безуспешно пытаясь подавить дрожь в голосе.— Мы выследили при помощи волшебных палочек, которые дала нам леди Косира, нескольких ящериц. Они набросились на нас, мы их убили, но сражались они так яростно, что мы решили — они защищали нечто очень ценное. — Он сглотнул. — Так оно и оказалось. Я не знаю, что делать, а один из капитанов ваших кораблей сказал, что вы должны посмотреть на это лично.
— На что именно? Солдат покачал головой:
— Я не уверен... вернее, боюсь быть уверенным.
Гарет прошел за ним по извилистым улицам к большому дому с распахнутыми дверями. Перед ним лежали полдюжины Бегунов и втрое больше солдат. Демоны действительно сражались яростно.
Гарет направился к двери, а солдат предпочел остаться на улице.
В доме оказалась всего одна большая комната, в центре которой находилось нечто ужасное.
Оно было бледно-желтого, как гной, цвета и представляло собой бесформенную кучу диаметром десять ярдов, похожую на оставленный на солнце пудинг. Оно было живым — то тут, то там поверхность пульсировала, словно к ней поднимались из глубины какие-то существа.
Гарет почувствовал неприятный дух, похожий на запах гниющей плоти.
Он подавил тошноту и подошел поближе. Существами оказались полусформировавшиеся взрослые линияты, покрытые блестящей слизью. Их глаза были открыты, но лишены выражения, руки и ноги судорожно дергались.
С полдюжины готовых линиятов лежали на полу рядом. Они тоже дергались, смотрели ничего не выражающими глазами, словно ждали, когда в их тела войдут души.
Гарет отвернулся, почувствовав, что его вот-вот стошнит.
Теперь он знал, почему никто никогда не видел женщин или детей линиятов.
Он вышел из дома, стараясь, чтобы никто не догадался по лицу о его состоянии.
— Сэр,— спросил солдат,— что это?
— Питомник линиятов, — сказал Гарет, не посмев назвать увиденное “матерью”.— Найдите смолу или что-нибудь другое, лишь бы хорошо горело. Сожгите чудовище и сделайте так, чтобы ни одна из тварей не осталась живой. Если найдете еще... убейте их тоже.
— Есть, сэр.
Им удалось обнаружить и сжечь еще три “матери” линиятов. Они убили пятнадцать Бегунов, дюжину чародеев и больше сотни работорговцев.
Потом в городе воцарилась тишина, нарушаемая только криками раненых, лаем дравшихся над трупами бродячих собак и треском пламени.
Нуурат принадлежал им.
Оставалось только дождаться, когда подойдет флот с сокровищами.

19

Гарет мерил шагами каюту и наслаждался тихим похрапыванием спящей Косиры. Он никак не мог заснуть, настолько сильное волнение испытывал.
Гарет подошел к окну и посмотрел на звездное тропическое небо. Пара часовых у занятого им дома браво ходила взад-вперед по улице, словно они были настоящими солдатами, а не презирающими дисциплину пиратами.
Первой причиной волнения Гарета было то, что флот линиятов опаздывал уже на две недели по сравнению с прошлым годом.
Мягкие светящиеся волны накатывались на берег. Корабли пиратов стояли на якорях в бухте — на них оставались лишь необходимые для несения вахты матросы.
Он увидел огни в фортах по обе стороны залива. Там стояли полные гарнизоны, которые должны были подать сигнал о приближении флота с сокровищами, чтобы пираты успели вернуться на корабли и подготовиться к бою.
Он увидел, как мигнула сигнальная лампа на одном форте, через мгновение в ответ мигнула лампа на противоположном. Обычная проверка.
Второй причиной беспокойства было то, что три дня назад к нему подошел Лабала и сообщил, что снова стал видеть сны об акулах.
Он приказал Лабале и Дафлемеру определить, не удалось ли врагу подкрасться к ним незаметно или применить магию против экспедиции. Чародеи ничего не обнаружили.
Дафлемер вернулся к привычному времяпрепровождению — сидел с кружкой разбавленного “Удара топором”, смотрел на сложенные штабелями сокровища линиятов и отмечал на карте Сароса, какие земли он обязательно приобретет после возвращения.
Лабала сам вызвался работать в лазарете.
Это была третья причина беспокойства Гарета.
Лабала и Косира, которая вызвалась научить его читать, выяснили, почему население Нуурата столь малочисленно. Неподалеку от городской стены находилось кладбище, его обнаружили матросы, рывшие общую могилу для линиятов и Бегунов. Работорговцы относились к мертвым так же бесцеремонно, как пираты, — могилы представляли собой просто длинные канавы.
Гарет решил было выкопать некоторых покойников, чтобы определить причину их смерти, но Дафлемер составил заклинание, помогающее узнать это.
Впрочем, оно еще не успело сработать, а Гарет уже понял, что убило работорговцев, потому что то же самое случилось с его командой.
Лихорадка. С полдюжины пиратов пожаловались на головокружение, тошноту и кровавый понос. Трое из них умерли, потом заболели многие другие.
Болезнь пронеслась по лагерю пиратов, скосив тридцать человек. Дафлемер сказал, что, очевидно, эта же болезнь убила почти все население более восприимчивых линиятов. Потом болезнь отступила. Гарета посетила пугающая мысль, что болезнь может вернуться после прихода флота с сокровищами.
Он выругал себя. Мрачные мысли, пусть даже такие привычные перед боем, явно не навевали сон. Он лег и заставил себя думать о сокровищах, которые, как он надеялся, шли по лазурным водам к Нуурату.
Он решил еще раз обдумать тактику. Следовало ли оставить все корабли в бухте, замаскировав их при помощи магии? Может быть, разумнее поступить более коварно — вывести корабли в море, подождать, пока флот линиятов войдет в бухту, и запереть его там, как бутылку затыкают пробкой?
Или такой чересчур сложный план, напротив, легче мог быть раскрыт врагом?
Лучше позволить кораблям войти в бухту или, по крайней мере, приблизиться к мощным орудиям фортов. Потом, когда один или два из них получат повреждения... нет, лучше позволить им всем войти в залив, а потом...
Гарет прогнал от себя и эти мысли, но сон не приходил.
Он попытался думать о Тикао, о Ньюгранже, о доме, в котором будет жить с Косирой, об уходящих к морю мягких дюнах, о поселке внизу. Заснуть тем не менее не удавалось.
“Хорошо,— решил он.— Стану думать о далеких странах за перешейком, о неизведанных морях”. Лабала при помощи заклинания сделал язык белых рабов понятным, и Гарет узнал, что родом они были из стран к востоку от континента Линияти-Каши, где простирались бескрайние моря с большими и маленькими островами. Один из бывших рабов сообщил, что видел привезенных линиятами в его страну рабов, говоривших на странном языке, похожем на язык Гарета. Эти женщины и дети высоко ценились его соплеменниками за красоту и ум, которым они намного превосходили своих хозяев.
Гарет задумался о том, что нужно исследовать эти моря, отыскать и освободить саросианцев. Потом он спросил себя, а не думает ли он о том, что там удастся захватить сокровища. Он выругал себя за то, что чересчур увлекся пиратством, потом вспомнил, что те далекие страны были союзниками линиятов, и решил, что волноваться не о чем. Заснуть все равно не удавалось.
Он встал, чтобы налить из графина стакан охлажденной воды с лаймом, рассеянно посмотрел в окно и заметил на воде танцующие, приближающиеся к городу огоньки.
Гарет улыбнулся, вспомнив о фестивале огней в Тикао. Тогда он только что приехал в город, и его поразило зрелище парада освещенных факелами лодок. Дети запускали бумажные кораблики со свечами и клочками бумаги, на которых были написаны желания.
Потом он вдруг вздрогнул, насторожился и схватил со стола подзорную трубу.
В бухту входили сотни крошечных лодок с факелами на корме и носу.
Одна из них подошла к стоящему на якоре кораблю. Гарет увидел, что вахтенный пытается оттолкнуть ее. Тем не менее лодка коснулась борта и взорвалась, превратившись в огненный шар.
Брандеры, посланные колдунами линиятов!
Еще один корабль превратился в дымящиеся обломки, потом следующий...
Линиятам каким-то образом удалось обнаружить ловушку, а самим остаться незамеченными. Теперь они подошли ближе и послали эти лодки, чтобы уничтожить весь флот Гарета.
Он поклялся, что в следующий раз обязательно предпочтет спастись бегством, услышав, что Лабале снились акулы.
Моряки, остававшиеся в городе, заметили горевшие корабли, подняли тревогу и выбежали из домов, схватив оружие.
— Что... что происходит? — сонным голосом спросила Косира.
— Одевайся и бери оружие, — сказал Гарет, натягивая штаны и хватая пояс с мечом. — На нас напали работорговцы! — Он подошел к окну и крикнул часовым:
— Позовите ко мне Лабалу и Дафлемера!
Солдаты собирались у морских ворот Нуурата. Матросы подбегали к стоявшим у берега шлюпкам и спешили на свои корабли. Многие из них уже пылали, и на берегу бухты было светло как днем. Гарет ходил по берегу и пытался решить, что делать дальше.
— Не знаю почему, — сказал Дафлемер, — но мы их пропустили. Я думал, мои заклинания и друзья в море предупредят о подходе флота минимум за два-три дня, но...
Гарет, стараясь ничем не выразить своей ярости, посмотрел на Лабалу, который покачал головой, не зная, что ответить, и отвернулся.
— Итак, мы снова позволили им заманить нас в ловушку,— мрачно произнес Гарет.— Весь вопрос в том, как мы из нее выберемся. Я насчитал не больше полудюжины кораблей, которые пока не сгорели. Я полагаю, линияты использовали магию, чтобы скрытно подготовить эти брандеры и навести на цели.
— Скорее всего, — согласился Дафлемер, глядя на бухту. — Они каким-то образом почувствовали нас, несомненно, флот с сокровищами уже спрятался в каком-нибудь порту на Каши или обошел Нуурат и направился к Батану или порту на Линияти. Мое богатство, мои поместья. Все пропало.
— Наплевать на твои поместья,— воскликнула Косира. — Самое главное, что будет с нами.
— В лучшем случае,— сказал Гарет,— форты смогут задержать работорговцев вне бухты, может быть, даже уничтожить несколько кораблей. Потом нам придется ждать, пока их не прогонят зимние шторма или пока у них не кончатся продукты. Это совершенно пассивная позиция, но ничего лучшего я придумать в данный момент не могу.
— А потом,— сказал Кнол Н'б'ри,— нам останется только попытаться уместиться на кораблях, если хоть один сохранится, вернуться на Сарос, сунув головы между ног, и предстать перед королем.
— Что-нибудь придумаем, — сказал Том Техиди, — пока головы остаются на плечах. Сейчас мне хочется лишь найти шлюпку и отправиться на “Стойкий”, который, я надеюсь, еще не утонул. Этот проклятый Номиос уже поплыл туда, прежде чем я успел его остановить.
— Да, — согласился Гарет. — О проблемах на Саросе будем думать, когда... если вернемся на него. Смотрите. Сигнальные огни на западном форте.
Н'б'ри, прищурившись, прочитал сигнал.
— Линияты... атакуют. Открываем огонь, когда подойдут ближе... Проклятье!
Яркая вспышка озарила залив, на мгновение ослепив Гарета. Взрывная волна прокатилась от мыса по заливу. Когда Гарет снова обрел способность видеть, на месте западного форта остались лишь дымящиеся руины.
— Проклятье! —воскликнул Дафлемер.—Они взорвали артиллерийский погреб не без помощи магии... либо им удавалось незаметно пробраться в него, и...
Все машинально пригнулись, когда над заливом разнесся еще один взрыв.
— Оба форта, — мрачно сказал Гарет. — Мы беззащитны.
Он собрал офицеров.
— Выкатим эти пушки на берег, — решил он.— Оставшиеся корабли подведем к городу.
Работорговцам придется атаковать в лоб, как и нам, потому что местность не позволяет обойти город. Их атаку мы отобьем.
— Я начну подготавливать заклинания, — сказал Лабала.
— Нет, — возразил Дафлемер. — Мне кажется, Гарет, ваш план не сработает. Неужели выдумаете, что у них не хватит солдат, если они оказались достаточно сильными, чтобы почувствовать нас и разгадать расположение наших сил? Сомневаюсь, что нам удастся противостоять их десанту. Единственный шанс на спасение — убежать. Может быть, добраться через болото до твердой местности и повернуть на восток. Может быть, вам удастся уйти от преследования в джунглях, найти какой-нибудь город линиятов и захватить там корабли для возвращения домой.
Гарет задумчиво покусал губы.
— Вы правы,— сказал он, уже обдумывая план спасения.
Он заметил среди солдат пару бывших рабов-кашианцев, подошел к ним, задал несколько вопросов на их родном языке, поблагодарил, отпустил и вернулся к офицерам.
— Хорошо,— сказал он.— У меня родилась идея получше. Возможно. Никто понятия не имеет, что находится к востоку отсюда, а мне совсем не хочется сражаться с линиятами. Некоторые бывшие рабы знают перешеек и что находится на западе. Они будут нашими проводниками. Мы покинем Нуурат и отправимся на запад в глубину Каши на поиски кораблей, которые сможем купить или украсть. Проклятые работорговцы не пойдут за нами.
Кто-то крикнул, что возвращаются шлюпки. В некоторых сидели всего по два-три матроса, некоторые были переполнены. Все матросы были черными от копоти, выглядели усталыми и удрученными.
Гарет увидел, как матрос помогает сойти на берег Номиосу, и понял, что “Стойкого” больше не существует.
На другой шлюпке прибыл Фролн с остатками команды “Разрушителя”. Он, с трудом волоча ноги, подошел к Гарету.
— Мы пытались, клянусь богами, — сказал он, стирая разорванным рукавом слезы с исцарапанных щек.— Мы пытались изо всех сил! Но их огонь был магическим. Засыпаешь его песком водном месте, он выскакивает в другом.
— Перестань,— сказал Гарет.— Вы живы, а корабли всегда найдутся.
Фролн криво улыбнулся:
— Да, сэр. Спасибо.
— Подайте сигнал,— приказал Гарет. — Возьмите с собой Номиоса. Всем матросам покинуть корабли, взяв все необходимое для длительного перехода. Погреба боеприпасов поджечь фитилями.
— Сэр,— Фролн сделал несколько шагов и обернулся. — Неприятно чувствовать себя побежденным этими проклятыми чудовищами.
Гарет повернулся к Н'б'ри:
— Я хочу, чтобы ты... и Косира... возглавили поход. Идите на запад, пока не наткнетесь на город, в котором есть корабли или по крайней мере годные для морского перехода лодки. Или даже верфь.
— А чем ты будешь заниматься? — спросила Косира.
— Кто-то должен задержать их здесь, чтобы вы смогли уйти подальше.
— Я этим займусь, — сказал Дафлемер. — Я и мои друзья.
— Им в походе может понадобиться твоя магия,— сказал Гарет.— Нет.
— Извините, — сказал Дафлемер. — Я потерпел неудачу дважды. Может быть, мне повезет на этот раз. Я остаюсь.
— Я остаюсь с вами, — твердо заявил Н'б'ри.
— Это моя обязанность,— стоял на своем Гарет.— Меня выбрали капитаном.
— Вот именно,— сказал Н'б'ри.— Сколько бед подстерегает нас на долгом пути к Саросу. Подумай сам, Гарет, где от тебя будет больше пользы. Любой дурак может встать у пушки, чтобы геройски умереть. Впрочем, я и сам не собираюсь здесь задерживаться, чтобы линияты смогли со мной позабавиться.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Он прав, — сказала Косира. — Хватит жалеть себя и разыгрывать мученика.
Гарет покраснел, поняв, что они говорят правду.
— Ну вот,— сказал Техиди.— Вроде поумнел. А теперь давайте подготовимся, — он поморщился,— к пешему походу со счастливыми улыбками на лицах.
До рассвета оставался час. Корабли линиятов не предприняли попытки войти в бухту.
Полевые пушки работорговцев были выкачены за стены города и заряжены. Лабала произнес над ними заклинание и сообщил ключевое слово Н'б'ри, чтобы из всех орудий можно было выстрелить одновременно.
Солдаты и оставшиеся в живых матросы — всего триста пятьдесят человек — были готовы к походу. Они получили пайки и прочную одежду.
Около строя стояли четыре небольшие пушки линиятов на колесах с длинными веревками, за которые матросам и солдатам предстояло их тащить.
К радости многих, была открыта сокровищница, и каждому человеку предложили взять то, что он захочет и сможет унести.
Гарет с тоской посмотрел на огромное золотое колесо, которое он хотел бы подарить королю и которое стало бы украшением тронного зала, нашел две небольшие статуэтки и положил их в сшитый из бриджей заплечный мешок.
Потом он подошел к Дафлемеру, стоявшему чуть в стороне с кружкой “Удара топором”, словно ожидая, как в старое время, начала праздника на острове Флибустьеров.
— Я не завидую вам, Гарет,— сказал чародей.— Вам предстоит нелегкий путь.
Гарет заставил себя улыбнуться:
— Мне очень жаль.
— Почему? Мои друзья уже здесь. — Дафлемер махнул рукой в сторону бухты. — И рвутся в бой, потому что работорговцы причиняли вред не только людям, но и животным. Вы знаете, у них раньше не было возможности отомстить.Я горжусь, что буду сражаться вместе с ними. Они гораздо лучше многих людей, с которыми мне доводилось встречаться, хотя вид у них действительно ужасный.
У Гарета на глаза навернулись слезы, он кивком попрощался с Дафлемером и поспешил к Н'б'ри.
— Ты помнишь, что сказала мне Косира о мученичестве?
Н'б'ри беззаботно усмехнулся:
— Ты говоришь это лучшему бегуну на Саросе, человеку, который обгонял тебя на любой дистанции. Не нужно мне ничего напоминать. Я догоню твоих хромых моряков через день, дай только отстрелить задницы этим ублюдкам. А теперь проваливай, хватит с меня твоего тупого благородства и слезливой сентиментальности.
На рассвете флот линиятов вошел в бухту.
Гарет приказал колонне остановиться. Они находились на небольшом пригорке в полумиле от Нуурата, отсюда хорошо просматривались город и бухта.
С такими трехмачтовыми военными кораблями Гарету уже приходилось сражаться, только на этот раз их было гораздо больше пятнадцати.
Они шли по центру канала тройками, словно связанные цепями.
Гарет насчитал пятьдесят кораблей и предположил, что работорговцы решили подавить пиратов количеством; так сказать, бороться с мышами при помощи кувалды. Потом он задумался, не стало ли известно об истинных целях экспедиции лорду Квиндольфину, который предупредил своих друзей работорговцев.
Пусть так, но сейчас следовало думать о другом.
Заметив небольшую воронку в центре строя, Гарет открыл рот от удивления.
Из глубин поднималось какое-то существо, похожее на кальмара, но с тремя головами, имеющими клювы. Оно было вдвое больше плывущего рядом корабля.
Он увидел вспышку выстрела из пушки, потом щупальца обвили мачты корабля и перевернули его, сбросив пушки и людей в море.
На барахтавшихся в воде линиятов мгновенно набросились акулы — превосходящие по размеру гигантских акул, но кровожадные, как голубые.
Потом появились другие твари: морские змеи, длинные угри с увенчанными коронами головами и зубастыми пастями, чудовища, похожие на мифических драконов. Гарет задумался на мгновение, были ли эти чудовища настоящими или их вызвал из другого кошмарного мира Дафлемер, но скоро понял, что никогда не узнает ответа на этот вопрос.
До него донеслись звуки боя: крики умирающих линиятов, визг Бегунов, вой “друзей” Дафлемера, которые корчились от попавших в них ядер и истекали кровью, доказывая, что являются существами смертными.
На линиятов набросились другие, не менее причудливые, создания, но тут начало действовать колдовство работорговцев, и животные забились в конвульсиях. Гарет почему-то знал, что Дафлемер умирает вместе с ними. Он оставался самым храбрым среди храбрых, независимо от того, удалось ли линиятам похитить его душу или нет, был ли он духом или демоном.
Берег закрыла волна дыма, потом взрывная волна залпа орудий Н'б'ри докатилась до них, и макушки деревьев закачались, как во время урагана.
Гарет заметил, что некоторые корабли, получив повреждения, покидают строй и садятся на мель, где их разрывают на части “друзья” Дафлемера.
— Вперед,— приказал он.— Пусть их смерти не пропадут даром.
Так начался долгий поход домой.

20

Колонна двигалась мучительно медленно. У моряков не было привычки к пешим походам, к военной службе, к джунглям и подчинению приказам потных сержантов.
Наемники, никогда не пользовавшиеся уважением моряков и подвергавшиеся безжалостным издевательствам на кораблях, превратились в рычащих животных, не успела колонна пройти и двух лиг.
Пусть колонна двигалась медленно, но, по крайней мере, она уходила все дальше от берега.
Гарет хотел держаться как можно ближе к океану. Он намеревался, когда они подойдут к Батану, выслать разведчиков и выяснить, предупрежден ли город об угрозе. Если город будет предупрежден, как опасался Гарет, они продолжат марш к следующему городу линиятов или кашинцев, где найдут корабли, или, в самом плохом случае, захватят его на достаточно продолжительное время, чтобы построить их.
Он старался думать о будущем, о предстоящих делах, пытаясь прогнать мрачные мысли о судьбе бедного Кнола Н'б'ри.
Косира шла рядом. Она заставила себя улыбнуться и сказала:
— Почему ты никогда не говорил об этой стороне пиратства?
Гарет хотел ответить шуткой, но увидел слезы, текущие по испачканным сажей щекам Техиди, и промолчал.
Ближе к вечеру Гарет приказал разбить лагерь рядом со звериной тропой, по которой они шли, вызвал всех пехотных офицеров, всех офицеров с кораблей, Дихра и всех кашианцев.
— Ситуация, как вы заметили, изменилась, —сказал он.
Некоторые офицеры невесело рассмеялись.
— Теперь мы подчиняемся солдатам и должны научиться сражаться по их правилам. Я хочу разделить солдат на мелкие мобильные отряды, которые будут...
— Наиболее малочисленной группой, оправданной с точки зрения ведения боя, и должны состоять из двадцати солдат, — перебил его гигант с пышными усами, которого, насколько помнил Гарет, звали Исетом и который был капитаном.
— Двадцать человек,— повторил Гарет.—Тогда разделите своих людей на группы по десять солдат, и я добавлю в них по десять матросов для обучения.
— Не думаю,— продолжил Исет,— что нам удастся создать достаточно боеспособное войско. Слишком велики потери, вы меня понимаете?
— Тогда пусть будет пять солдат и пятнадцать морских волков.
Исет поморщился.
— Проблемы? — спросил Петрич, бывший капитан принадлежавшего Квиндольфину “Найджака”.
— Не хочу вас обидеть, сэр, — сказал Исет, —но у нас недостаточно опытных бойцов.
— Моряки умеют сражаться, — возразил Гарет. — Особенно мои головорезы. Вам предстоит обучить их остальному. Разведке, подготовке к атаке и всему прочему. Мы распределим офицеров, помощников и боцманов по колонне. Может быть, они не знают, как следует организовывать пеших в поход или атаку с фланга, но людьми командовать они умеют.
Моряки закивали, явно ожидая возражений со стороны Исета или одного из его офицеров.
— Ужасные времена, — произнес Исет.—Впрочем, другого выбора у нас нет.
— На марше,— продолжил Гарет,— мы будем менять отряды местами, чтобы все узнали, как следует прокладывать маршрут передвижения.
Он объяснил всем свой план, потом обратился к кашианцу:
— Дихр, я хочу, чтобы вы распределили своих людей по всем отрядам колонны. Нам необходим ваш опыт.
— Среди нас есть только пара человек, освобожденных в Нуурате, которые знают эти места, — сказал Дихр. — Темный цвет кожи не означает, что все мы одинаковы.
— Конечно нет, — несколько нетерпеливо произнес Гарет. — И не думайте, что я слишком быстро составил о вас свое мнение. Но вы можете обладать большими знаниями, чем вам кажется. Какие растения растут рядом с болотами. Как по звуку отличить мелких животных от хищных, представляющих опасность для человека. Возможно, даже о съедобных фруктах и растениях, пригодных для приготовления пищи.
— Гм, — смущенно произнес Дихр. — Простите, капитан, я поспешил с ответом.
— Разбейте своих людей на группы... по десять, — продолжил Гарет. — Во главе каждой поставьте человека с боевым опытом.
— Будет сделано.
Гарет хотел было продолжить, но услышал крики. Все быстро вскочили на ноги, схватили мечи и мушкеты, потом по цепочке дошло сообщение: “Колонну догоняют два человека. Не линияты”.
— Техиди,— приказал Гарет.— Возьми пять человек и приведи сюда этих странников.
— Есть, сэр.
Косира незаметно для всех, кроме Гарета, с надеждой скрестила пальцы.
— Остальные возвращайтесь к своим людям,— сказал Гарет.— Вот еще что. Пришлите всех, кто имеет опыт приготовления пищи. Продуктов мало, и мы не можем позволить себе питаться раздельно, как на кораблях.
Через несколько минут после того, как разошлись офицеры, в лагере появился Кнол Н'б'ри в сопровождении одного из его добровольцев.
— Добрый вечер, — поздоровался он, словно встретил Гарета на набережной Нальты после ужина.
Гарет, возможно, и последовал бы его примеру, но Косира не собиралась этого делать.
— Проклятье! — воскликнул а она.— Мы все волновались о тебе.
— Перестаньте, — сказал Н'б'ри. — Разве я не обещал, что не попаду к ним в руки?
— Я рад, что ты сдержал свое слово.
— Всегда так поступаю. Впрочем, мне пришлось поспешить. Кажется, нас преследуют.
Улыбка исчезла с лица Гарета.
— Сделав последний залп, я и мой товарищ пошли по вашим следам, — продолжил Н'б'ри. —И правильно сделали, потому что проклятые линияты высадились на берег. Им потребовалось меньше часа, чтобы понять, что в городе никого нет, а потом их войска мгновенно нашли наш след, словно были ищейками. Сейчас они находятся всего в трех часах пути отсюда. Идут не спеша, но без остановок. Всего их тысяча или полторы. Все солдаты в доспехах и вооружены до зубов.
— Сукины дети! — воскликнула Косира.
— Быть может, — сказал Н'б'ри, — на рассвете ты захочешь сама в этом убедиться?
— Думаю, — сказал Гарет, опуская подзорную трубу,— вчера вечером Косира выразила общее мнение.
Лабала, не спрашивая разрешения, взял подзорную трубу.
Кроме него и Гарета в отряд входили четверо солдат, Исет и Том Техиди.
По другому берегу болота шли три колонны линиятов. Они двигались параллельно звериной тропе, что немного замедляло передвижение, но уменьшало возможность засады.
Даже Гарет мог понять, что это опытные солдаты, в нагрудниках, высоких сапогах и круглых, не закрывающих лица, шлемах. Солдаты были хорошо вооружены. Гарет заметил шестерых солдат, согнувшихся под тяжестью носилок, на которых лежала короткоствольная пушка. Всего он насчитал пять таких орудий.
— Больше всего мне не нравится,— сказал Гарет, — кроме того, конечно, что они преследуют нас, быстрота, с которой они снарядили экспедицию. Лабала?
— Ты прав,— согласился чародей, опуская подзорную трубу. — Я заметил людей в мантиях, которые постоянно что-то бормочут. Их колдуны идут по нашему следу.
— Можешь им помешать?
Лабала задумался, потом недобро усмехнулся.
— Могу придумать какую-нибудь пакость, если переговорю с капитаном Исетом.
Речка была слишком глубокой для перехода вброд, шириной в дюжину с половиной футов, с крутыми берегами. Ниже по течению начиналось болото, выше по течению берега становились еще выше, а лес — гуще.
Все говорило о том, что пираты переправились здесь. Линияты выставили на берегу строй солдат с мушкетами и послали на другой берег разведчиков.
Разведчики вошли в воду, замахали руками, один из них повел себя почти как человек — вскрикнул, погрузившись в воду с головой.
Командир работорговцев послал двоих человек вниз по течению, чтобы они его выловили, а потом приказал одному солдату снять доспехи и перейти на другой берег с тросом.
Разведчики предприняли еще одну попытку переправиться, на этот раз по тросу, раздевшись догола, оставив на себе только ремни с мечами. Эта попытка оказалась успешной.
Они углубились на двенадцать ярдов в заросли, как им было приказано, вернулись на берег и сообщили, что переправа свободна.
Командир переправил роту на другой берег. В это время к берегу подошла основная колонна. Были перекинуты пять тросов, и солдаты приступили к переправе.
— Начали, — прошептал Исет, и ветки исчезли со стволов пушек, установленных чуть выше по течению от переправы.
Шрапнель ударила по столпившимся в воде линиятам, и они с криками бросились назад.
Пока Техиди и комендоры перезаряжали пушки, вперед стали выходить, строй за строем, солдаты с мушкетами, залпами косившие находившихся на их берегу работорговцев.
Линияты побросали оружие и прыгнули в реку.
Пушки выстрелили еще два раза, один раз по противоположному берегу, второй — по барахтавшимся в воде линиятам.
— Уходим, — сказал Гарет, солдаты схватили веревки и вытащили пушку обратно на тропу.
— Ты тоже уходи, — сказал Гарет Лабале, который перестал бормотать заклинания и поспешил за пушкой.
Вторая пушка сделала еще один выстрел, потом ее тоже вытащили на тропу под прикрытием солдат.
Гарет, следуя плану Исета и Лабалы, оставил пушки, волшебника и три отряда солдат, а сам поспешил к колонне и приказал ей продолжить марш, оставляя за собой как можно более широкий и отчетливый след. Пушки были перетащены к броду, а Лабала произнес заклинание, названное им “легким обманом”, которому его научил Дафлемер.
— Устроенная нами засада, — сказал Исет, —называется “крючком”.
— Благодарю вас, сэр, за бесценное объяснение весьма туманного принципа, — вежливо произнес Гарет.
— Такой прием отбивает у преследователей охоту приближаться к цели слишком поспешно, — пояснил солдат. — Думаю, они хорошо усвоили урок.
— Давайте убедимся в этом.
Еще дважды, но без тяжелых пушек, отряды самых опытных солдат устраивали засаду, дожидались приближения линиятов, делали залп и поспешно отступали, не дожидаясь атаки. До наступления ночи потери Гарета составили три человека ранеными. О потерях линиятов он не имел понятия.
Потом настала очередь линиятов. Вероятно, они выслали вперед небольшой отряд, человек пятьдесят, который двигался всю ночь, пока не подошел к лагерю пиратов.
На рассвете работорговцы атаковали сонный лагерь, произведя залп из мушкетов, за которым последовала атака с мечами и копьями.
Застигнутые врасплох корсары откатились, перегруппировались и контратаковали врага.
Если кому-нибудь из линиятов и удалось уцелеть, они предпочли спастись бегством. Пехотинцы работорговцев, вероятно, привыкли сражаться с примитивными племенами, а не с опытными, хорошо вооруженными солдатами.
Потери отряда Гарета составили двадцать человек, из них десять — убитыми.
Пираты соорудили носилки для раненых и продолжили поход.
Гарет осмотрел оружие, и ему в голову пришла достаточно коварная идея. Люди, славившиеся своей меткостью, спрятались рядом с тропой. Они должны были снайперским огнем поразить первых появившихся в поле зрения линиятов.
Гарет поставил перед ними достаточно сложную задачу — стрелять во всех линиятов, несущих пушки, во всех линиятов в мантиях, во всех линиятов, отдающих приказы, и, конечно, в Бегунов.
Исет добавил еще одну категорию целей — людей, шедших во второй и третьей шеренге за головной. Эти люди, как он объяснил, были самыми опытными солдатами, которые отдыхали после марша в головной шеренге. Кроме того, такой огонь не мог не потрясти и солдат, находившихся в первой шеренге.
Сам Гарет отошел немного назад с отрядом из трех солдат. Скоро ему представилась возможность выстрелить по приближавшимся линиятам, но он покачал головой. Слишком это было похоже на хладнокровное убийство, хотя он знал, что линиятов вряд ли можно считать людьми.
Он пока не знал, кем или чем их можно было считать.
Угрызения совести и сомнения исчезли, стоило ему увидеть Бегуна. Гарет поднял мушкет, прицелился, выстрелил и... промахнулся.
Трое солдат, поняв, что обнаружены, быстро выстрелили по линиятам и побежали, увидев, что от колонны отделились стрелки.
Шли дни, матросы похудели и уже легче переносили пеший поход. Гарет решил, что они двигаются чуть быстрее линиятов, и начал надеяться, что им удастся уйти от преследования.
Лабала объявил, что освоил еще одно ремесло — механика.
Снайперы сообщили, что видели в колонне двух или трех Бегунов, стреляли по ним, но безуспешно — скорее всего, твари были заколдованы.
Прошло уже восемь дней с момента их ухода из Нуурата, а местность совершенно не менялась: все те же джунгли, болото, лужайки. Если бы у них не было компасов, Гарет мог решить, что колонна ходит по кругу.
Судя по всему, им уже удалось выйти на уровень Батана, но он не смел повернуть к городу, боясь оказаться в западне.
Лабала стер нарисованные на песке треугольники и задул жаровню.
— Могу сказать только то, что чувствую,—заключил он.— Радоваться пока нечему. Их колдуны пытаются отыскать какого-то определенного человека.
— Меня?
— Нет. Так что очередное самопожертвование совсем ни к чему. И не меня, как я подумал сначала.
— Тогда кого?
Лабала беспомощно развел руками.
— А это,— с гордостью заявил Техиди,—придумал лично я.
Он указал на развилину дерева на высоте тридцати футов. Там висело бревно толщиной с туловище человека, в него были воткнуты заостренные палки.
— Смотрите, — с гордостью заявил Техиди. —Линияты прыгают по тропе, высматривают стрелков и не замечают этой тоненькой лианы. Задевают ее... Гарет, только не подходи слишком близко, я совсем не уверен в твоей реакции... и лиана, проходящая через эту ветку к бревну, которое едва держится, сбрасывает его, палки протыкают первого, вероятно, второго и, возможно, третьего линията в колонне. Никаких потерь людей или пороха. Итак, линият, ставший первым, смотрит вверх и не замечает яму, которую мы вырыли на тропе и утыкали острыми колами.
— Исключительно мерзкая затея.
— У тебя — это выше всякой похвалы. Итак, друг мой, я хотел был организовать из корабельных плотников тыловой отряд, который занялся бы установкой таких ловушек.
— Сделай это,— сказал Гарет.
Ловушки срабатывали, одни в большей, другие — в меньшей степени, но не остановили преследования линиятов.
— А жизнь пиратов оказалась менее романтичной, чем я считала, — сказала Косира, поднося раскаленный уголь к пиявке, присосавшейся к ноге. Пиявка упала на землю, извиваясь, и Косира наступила на нее. — В Нуурате, когда ты решил, что нам предстоит небольшая прогулка, в моем воображении возникали романтические картины костров, вокруг которых я исполняю какой-нибудь дикарский танец под рукоплескания пиратов. А потом мы с тобой уединялись в построенном тобой шалаше из листьев и предавались страстной, всепоглощающей любви.
— Не совсем справедливо по отношению к остальным, — сказал Гарет. — Кроме того, я не знаю, что такое шалаш из листьев, тем более как его строить.
— Наплевать на остальных,— воскликнула Косира. — Ведь люблю я тебя одного.
— Кстати, раз уж об этом зашла речь, что ты собираешься делать, когда мы вернемся в Тикао?
— Вот почему ты остаешься капитаном, — сказала Косира. — Благодаря твоему непостижимому оптимизму. Впрочем, я часто думала об этом. Если предположить, что мои друзья вельможи не заставят меня предстать перед королем за злодеяние, заключающееся в бегстве с таким проверенным мошенником, как ты, я бы подумала о замужестве.
Гарет открыл рот от удивления.
— Или нет, — продолжила она. — Кстати говоря, я распорядилась, чтобы третья вахта во главе колонны была моей.
— Очень рад видеть офицера, не забывающего о своих прямых обязанностях, — сказал Гарет, не понимая до конца, рад ли он смене темы разговора.
— При чем здесь обязанности, — грубо оборвала его Косира. — В это время рядом никого не будет, думаю, атака с фронта нам не грозит, и ты бы мог навестить меня. Кстати, ты заметил, что у меня влажные волосы? Я покинула лагерь на несколько минут и окунулась в ручей, из которого мы берем воду. Так что я — чистая. Не желает ли мой капитан поступить подобным же образом? Знаешь, такая жуткая вонь совсем не является обязательным признаком настоящего пирата.
Звериная тропа, по которой они шли все время, на следующее утро пересекла вполне приличную дорогу. Идти по ней было бы легче как пиратам, так, к сожалению, и линиятам. Кроме того, она уходила в глубь континента, а не к берегу, и заканчивалась меньше чем в миле к востоку у развалин каких-то каменных построек.
Гарет задумался на мгновение и решил, что любые хоть отчасти цивилизованные жители этих мест не могли не быть врагами линиятов.
Он приказал колонне повернуть на дорогу и подошел к Лабале.
— Я почувствовал еще каких-то наблюдателей, — мрачно произнес чародей. — Не линиятов.
— Друзей? Врагов?
— Не знаю. Полагаю, определим это по тому, чем нас встретят — камнями или букетами.
Люди, шедшие в голове колонны, тоже сообщили о странном чувстве, будто за ними кто-то наблюдает. Невидимый.
Первый наблюдатель был замечен или почувствован Лабалой, который почему-то посмотрел на дерево, подпрыгнул с удивленным криком и поднялся по стволу с небывалой для человека его комплекции скоростью.
Сидевший на дереве юноша открыл от удивления рот, увидев поднимающееся к нему чудовище, дрожащими руками попытался достать стрелу из колчана, не успел и попал в объятия Лабалы.
Вырваться ему, естественно, не удалось, и Лабала спустился с ним на землю. Там его привязали к стволу дерева, и к нему подошли Гарет и Косира.
Юноша глазами размером с блюдца смотрел на вооруженную женщину.
Дихр и его команда попытались заговорить с ним на всех известных языках.
Потом Лабала вынужден был произнести заклинание для себя, Дихра и Гарета.
— Кто ты? — спросил Гарет. Юноша отчаянно замотал головой.
— Я — Гарет,— сказал Раднор.— Я командую этими людьми, и мы не причиним тебе вреда.
— Зачем вам мое имя?
— Таков наш обычай.
— Имена нужны колдунам,— сказал юноша.— Они дают им власть над людьми.
Гарет замялся.
— Хорошо. Мы назовем тебя Ветром, потому что ты мог проскользнуть незаметно, как ветер, если бы тебя не заметил наш чародей.
— Неплохое имя, — произнес юноша. — Я согласен на него.
— Премного вам благодарны,—проворчал Фролн.
— Где твои соплеменники?
— Мои соплеменники? В половине дня пути в направлении, которое я не покажу. Мои хозяева — в двух днях пути по этой дороге.
— Хозяева?
— Обладающие огромной силой. Как и вы, если осмелились войти в эти проклятые джунгли, населенные демонами.
— Но ты тоже так поступил.
— Только потому, что знал о вашем приближении, и любопытство одолело меня. В поселке меня многие считают дурачком, а теперь я вынужден буду стать вашим рабом.
— У нас нет рабов.
Ветер недоуменно посмотрел на Дихра.
— А он? Темнокожие люди, как я, всегда становятся рабами светлокожих.
— Я иду с этими людьми по собственной воле, — сказал Дихр. — Когда-то я был рабом злых людей, которые носят металлические шляпы.
— Я знаю их, — возбужденно произнес Ветер.— Они приходят на наши земли, сжигают наши поселки, уводят людей в рабство. Иногда нашим хозяевам удается победить их при помощи магии, но чаще они заняты своими собственными делами или ленятся нам помочь, так как считают низшими существами. Я не должен был этого говорить. Хозяева накажут меня за то, что я назвал их ленивыми.
— Мы ничего им не скажем, — пообещал Гарет.
— Трусливый ублюдок, — сказал один из пиратов — Шенши, проигравший поединок Косире.— Боится нас, боится своих поганых хозяев, боится джунглей... впрочем, его винить не в чем. — Шенши поднял выроненный Ветром лук и достал стрелу из колчана.— Посмотрите на это.
— Нет, нет,— закричал Ветер, пытаясь дотянуться до лука.
— Не кричи так, сынок, — сказал Шенши. —Я не собираюсь ломать твою игрушку.— Он покрутил лук в руках и покачал головой. — Натяжение не больше десяти или пятнадцати фунтов. И стрела незамысловатая, как бредни моей старухи. Даже оперение из перьев разных птиц. Нет ни каменного, ни металлического наконечника. Просто острая палочка. — Он коснулся пальцем острия. — Ой, достаточно острая. Можно убить обезьяну или птицу. Маленькую птичку.
— Хватит об этом,— сказал Гарет.— Ветер, на что похожи твои хозяева? Они выглядят также, как ты?
Ветер снова замотал головой:
— Нет, я — маленький, а они — огромные.
— Кожа у них такого же цвета?
— Конечно, все настоящие люди так выглядят.
Л аба л а и Дихр улыбнулись друг другу.
— Готов признать,— сказал Дихр,— слова парня не лишены здравого смысла.
И тут все услышали предсмертный хрип. Гарет резко повернулся и увидел шатающегося, задыхающегося Шенши, который сделал два шага, упал ничком и замер.
Лабала опустился на колени и перевернул пирата. Гарет увидел искаженное лицо и выпученные глаза и отвернулся.
— Он мертв.
— Что...
— Стрела,— сказал Дихр.— Отравленная. Гарет осторожно поднял стрелу и увидел, что острие окрашено чем-то темным.
— Похоже, стрелы не так уж безобидны,—заметил Фролн.— Не слишком удачный способ это выяснить, верно?
— Не убивайте меня,— взмолился Ветер.—Я пытался его предупредить.
— Мы не причиним тебе вреда, — сказал Гарет. — Шенши пал жертвой собственной глупости. Номиос, возьми четырех человек и похорони этого идиота. Пусть это станет еще одним напоминанием об осторожности, которую необходимо соблюдать в неизведанных землях.
Он повернулся к юноше:
— Ветер, расскажи о своих хозяевах. Ты говоришь, что они вселяют ужас в тех, кто встречает их, и что они, как все твои соплеменники, ненавидят тех, кого мы называем работорговцами.
Ветер посмотрел на лежащее на земле тело. потом — на Гарета.
— Да, это верно.
— Следуя теории, что враг моего врага — мой друг,— сказал Гарет на своем родном языке, потом перешел на язык Ветра, — мы хотим, чтобы ты привел нас к хозяевам.
— Нет, — отказался Ветер. — Они точно меня убьют за то, что я побеспокоил их.
— Тогда отведи нас туда, где мы сможем разыскать их сами,— предложил Гарет.
Ветер окинул взглядом стоящих вокруг него вооруженных людей и медленно кивнул:
— Я сделаю так, потому что чувствую, что должен. Я отведу вас в великий город Херти.
Косира покачала головой:
— Враг моего врага? Учитывая, как он боится своих правителей, если их можно так назвать...Гарет, надеюсь, твоя логика окажется правильной и для этого края света.
Тропинка петляла по джунглям, почти незаметно расширялась, пока не превратилась в дорогу. Дихр обратил внимание Гарета на то, что джунгли по обе стороны дороги становились все реже и походили теперь на низкие кусты.
Гарет вдруг увидел, что дорога уже мощеная, правда, заросшая травой и неухоженная.
Он приказал Исету выслать отряды солдат по флангам.
— Ну ничего себе,— заметил Том Техиди, проходя мимо с отрядом наемников, — нам, простым сельским жителям, может показаться, что мы приближаемся к циви... циви... образованным людям.
Потом они поднялись на вершину холмов и увидели каменные здания — огромные пирамиды с плоскими крышами.
Цивилизация, в этом не было сомнений. Они подошли ближе и увидели, что пирамиды заросли травой, лианы поднимались по их наклонным стенам.
Гарет задал вопрос Ветру.
— Когда-то мой народ был великим, — пояснил юноша. Потом он огляделся, словно хотел убедиться в том, что его никто не слышит, и произнес шепотом: — Говорят, что от нас отвернулись боги, что наша магия потеряла силу.
Он зажал рот ладонью и снова затравленно оглянулся.
Гарет, почувствовав нервную дрожь, приказал своим людям держать оружие наготове, зарядить четыре пушки и расчетам держаться к ним поближе.
Дорога шла между пирамидами, Гарет увидел, что пирамиды изрезаны тоннелями, а входы завалены каменными блоками.
Тут и там стояли мегалиты, многие из которых были разрушены и опрокинуты.
Разведчик подал сигнал тревоги — огромная пятнистая кошка, размером с льва, зарычала на колонну, спрыгнула с пирамиды и исчезла в кустах.
Они пошли дальше, но гораздо медленнее.
Прибежал с фланга Техиди.
— Гарет, — крикнул он.
Гарет и Косира подошли к нему.
Техиди остановился у похожей на колодец круглой дыры и указал вниз.
Вместо воды они увидели на дне кости и черепа.
— Жертвоприношение, — высказал предположение Гарет.
— Похоже, — согласился Техиди. — Посмотри повнимательней, видишь, они все раздроблены, из них доставали мозг.
Гарет почувствовал тошноту.
— Полагаю, — только и мог произнести он, —это одна из причин уменьшения населения.
— Почему мне кажется,— сказала Косира,-что нам следует вернуться туда, откуда пришли?
— Говорят, — сказал Гарет, — что у линиятов тоже есть любимые блюда.
— Спасибо,— сказала Косира с издевкой,—Каким увлекательным становится наше маленькое приключение.
Они по-прежнему никого не видели, но пирамиды становились более ухоженными, появились другие дороги и низкие, тоже каменные, здания.
Они обогнули одно из них и подошли к воротам. Стойки были выполнены в виде скорпионов, на хвостах которых лежала поперечина.
— Дальше я идти не могу, — сказал Ветер. —Я и так зашел слишком далеко. Это запрещено видеть моему народу.
Прежде чем Гарет успел возразить, Ветер развернулся, нырнул в узкий проход между домами и скрылся.
Гарет и Косира посмотрели друг на друга, ничего не сказали и пошли дальше.
Совершенно неожиданно, словно появившись ниоткуда, перед ними вырос человек. Он был крупным, выше Лабалы, и одет в штаны из змеиной кожи, золотые сандалии и жилет из того же материала, что и штаны, под жилетом была видна покрытая татуировками мощная грудь. Его лицо, тоже украшенное татуировками, выражало высокомерие привыкшего к власти человека. В одной руке он держал длинный посох, вьющиеся черные волосы были стянуты золотым обручем. Он заговорил, и Гарет, не поняв ни слова, поднял вверх обе руки. Человек заговорил на другом языке, на третьем, но Гарет по-прежнему не понимал его.
Мужчина нахмурился и медленно произнес на языке Ветра:
— Я — Бариатин, верховный маг Херти. Что привело вас без приглашения в нашу страну, потому что вы нежеланные здесь гости?
— Мы пришли сюда не по собственной воле, — ответил Гарет. — Нас преследуют.
— Морские налетчики?
— Да.
— Это — второй отряд, который обнаружила моя магия.— Он сердито покачал головой.—Мне не нравится говорить на языке низших существ. Протяни свою руку.
Гарет повиновался и услышал, как за спиной кто-то взвел мушкет.
Бариатин коснулся концом посоха руки Гарета.
— Теперь ты понимаешь речь настоящих людей,— произнес он на другом языке.— Кто-нибудь еще должен понимать ее?
Гарет указал на Лабалу, Косиру, Н'б'ри и Техиди.
Бариатин хмыкнул.
— Я вижу, что у тебя нет реальной власти, если эти слуги должны слушать мои слова мудрости и помогать тебе принять решение. Скажи им сделать то, что сделал ты. Кроме женщины. Я не могу позволить себе опуститься до ее уровня.
Гарет, сдержав гнев, подал знак троим друзьям.
Лабала, вернувшись назад, подмигнул нахмурившейся Косире. “Отлично, — подумал Гарет. — Дальше Лабала все сделает сам. Все мы, до последнего солдата, узнаем язык его надменности еще до наступления темноты, и у нас будет триста человек, способных подслушать любой разговор”.
— Итак, ты говоришь, что вас преследуют, —сказал Бариатин.— Ты, несомненно, встретился с одним из тех, кому боги повелели стать нашими слугами, иначе не оказался бы здесь, значит, знаешь, что налетчики не пользуются уважением в нашем королевстве, их убивают или приносят в жертву нашим богам.
— Это я узнал, — сказал Гарет. — Нам нужен лишь кров на пару дней и продукты для похода, может быть, проводник до границы или дороги, которая приведет нас к морю, по которому мы пришли сюда.
Лицо Бариатина несколько секунд оставалось неподвижным, потом он резко кивнул:
— Мы можем предоставить вам кров. Потом я с братьями определю вашу участь.
— Враг моего врага, да? — прошептала Косира. — Хвала сразу нескольким богам — у насесть пушки.
Они последовали за Бариатином в центр города, более ухоженный, чем окраины, но без признаков нового строительства.
Стоявшие вдоль улиц люди смотрели на иноземцев. Никто не улыбался, никто не смеялся, даже у детей были застывшие лица.
К Гарету подошел Исет.
— Вы заметили,— сказал он, поглаживая усы, — чем они вооружены? Луками и стрелами. Ни мушкетов, ни малейших признаков артиллерии. Неплохой знак, по моему мнению.
— Считаете, нам придется вырываться отсюда с боем? — спросил Гарет.
— Лабала сообщил мне, что сказал этот потрясатель жезлом о нашей участи. В моих родных краях это не считается проявлением истинной любви.
— В моих тоже,— согласился Гарет.
— Разве эти обаятельные люди... да, я улыбаюсь тебе, старая пукалка с бородой и сердитым взглядом, хотя предпочел бы перерезать тебе глотку... — продолжил Исет, — не выражают своим видом страстного желания пригласить нас на ужин? Я имею в виду, в качестве главного блюда.
В городе было много крохотных озер, которые обеспечивали прохладу, несмотря на жаркое солнце и раскаленные камни. Бариатин провел их по дамбе на небольшой голый островок, на котором стояли два похожих на казармы длинных здания.
— Будете жить здесь, пока не получите других распоряжений,— сказал он.— Можете помыться и отдохнуть. Завтра — день принятия пищи, мои собратья оценят вас и примут решение. Приглашаются только офицеры.
Не дожидаясь ответа, он удалился.
— Офицеры, ко мне,— приказал Гарет и сообщил подошедшим: — Лично мне это совсем не нравится. Другого выхода с острова нет.
— Как и входа на него,— заметил Исет.—Мы установим две пушки около дамбы, пусть нападают.
— Пока у нас не кончится порох,— сказал Том Техиди.
— Вот еще что, Гарет, — сказал Н'б'ри. — Ты внимательно рассмотрел эти здания? Заметил решетки на окнах?
— До этого момента не замечал,— сказал Гарет. — Скажите плотникам, пусть принимаются за работу. Надо расшатать решетки изнутри, чтобы мы были в меньшей западне, чем кажется. Пусть пробьют отверстия в стенах, но не до конца — могут понадобиться для быстрого отступления. Прикажите работать тихо, чтобы наши друзья на другом берегу ничего не заподозрили. Лабала, сделай так, чтобы все понимали их язык. Фролн, возьми пару хороших пловцов и сделай вид, что вы решили искупаться. Определите глубину озера, особенно отсюда до той улицы. Она кажется мне достаточно широкой для быстрого отступления из этого гостеприимного города.
— Будет сделано,—сказал Фролн.
— Том, — продолжил Гарет, — отбери лучших комендоров для двух оставшихся пушек, заряди свежим порохом, пусть расчеты всегда находятся рядом. Отбери также людей, чтобы быстро перемещать пушки по этой западне в случае необходимости. Шрапнель прибереги, заряди пушки камнями, которые плотники достанут из стены, — они могут убить не хуже свинца.
Техиди напряженно улыбнулся.
— Погодите, — сказал Гарет. — Исет говорит, что не заметил ни малейшего признака мушкетов или артиллерии. Кто-нибудь из вас видел огнестрельное оружие?
Все покачали головами.
— Мне в голову пришла странная мысль, —сказал Гарет. — Бариатин не обратил внимания на наши пушки. Не знает, для чего они предназначены? Может быть, удастся обмануть его. Том, когда выкатишь пушки, прикажи расчетам танцевать вокруг них, словно это идолы, осыпать цветами или еще чем-нибудь.
— Не такие же они идиоты, — сказал Техиди.
— Чем нам повредит мое предложение? Комендоры разозлятся на меня, зато всегда будут начеку.
— Хорошо,—со вздохом согласился Техиди. — Надеюсь, ты сам займешься чем-нибудь не менее глупым.
— Несомненно, — сказал Гарет. — Пойду купаться, как только стемнеет.

Предыдущая страница 13 Следующая страница


Корсар 14

Вооруженные люди принесли еду и привели... старика жалкого вида, который, по словам стражника, будет пробовать блюда.
— Вы поймете,— пояснил он,— что мы не используем тайные методы уничтожения наших врагов.
— Полагаю,— сказала Косира,— он имел ввиду прямо противоположное.
— Скорее всего, — согласился Гарет. — Судя по виду, этому старику не помешает хорошенько подкрепиться.
Им принесли разделанную птицу, кукурузу, яйца, пряный перец, кисловатое пиво и фрукты.
— Наводит на размышления, — сказал Техиди. — Откуда эти славные парни так быстро взяли продукты, если не привыкли пировать?
— Это совсем не трудно, — сказал Фролн. —Просто прошлись по домам и собрали все разложенные на столах продукты.
— Возможно, — сказал Техиди. — Вы заметили, эти парни с луками никуда не ушли, когда принесли продукты, а заняли посты на другом конце дамбы?
— Я заметил,— сказал Фролн.
В конце одной из казарм была кухня. Коки занялись приготовлением пищи, а все остальные вымылись в озере по очереди, держа оружие наготове.
Косира весело плескалась в воде.
— Думаю,— сказала она,— если я не буду вылезать из воды еще недели полторы, мне удастся смыть с себя почти всю грязь.
— Не слишком старайся,— посоветовал Гарет. — Не забывай, через несколько дней мы снова окажемся в джунглях, при условии, конечно, что эти каменщики поступят с нами как подобает цивилизованным людям и снабдят нас продуктами.
— Знаешь, — сказала Косира, умышленно глядя мимо Гарета, — чтобы не говорить о людях, которые, по моему убеждению, желают нашей смерти, давай поговорим о браке, который, должна заметить, уже не кажется мне слишком хорошей идеей.
— Ты просто стала думать так, как думала раньше.
— Думать, вот именно думать. А эта любовь только путает все в голове. Тем не менее, считая себя здравомыслящим взрослым человеком, я решила, чем займусь, когда мы вернемся в Тикао. Меня никогда особенно не интересовало, кем был мой отец, скорее всего, я боялась, что он окажется каким-нибудь мерзким вельможей типа Квиндольфина. Теперь я собираюсь поступить как взрослый человек и дать поручение моим агентам выяснить этот вопрос.
— Как поступишь, если найдешь его? — спросил Гарет.
— Еще не знаю. Скорее всего, сначала разрыдаюсь, а потом изобью ублюдка до полусмерти за то, что он скрывался от меня все эти годы.
Гарет двигался плавно и бесшумно, стараясь держать руки и ноги под водой, как в детстве, когда охотился с ручным гарпуном на нежившихся на солнце акул.
Моросил дождь, помогая ему оставаться незамеченным.
Он знал, что за корсарами следили, возможно, наблюдатели на берегу, возможно, колдуны при помощи магии, и поэтому предпринял меры предосторожности. Десять человек прыгнули в воду и принялись шумно плескаться, но только девятеро вернулись на остров.
Гарет погрузился ближе к илистому дну и поплыл к берегу, насколько хватило дыхания, под водой. Он поднялся на поверхность, сделал вдох и поплыл дальше. Озеро оказалось больше, чем он думал, оно изгибалось вокруг острова большой буквой “С”.
У дальнего берега озера находился еще один мост, плавучий, невидимый с острова Гарета.
Он ничего не увидел на берегу, по крайней мере заслуживающего внимания, и уже собирался плыть обратно, но решил подплыть к мосту и внимательно его осмотреть. Он представлял собой серию связанных вместе плотов из толстых бревен, каждый размером двадцать на пятнадцать футов.
Гарет лег на спину и стал составлять план. “Интересно,— подумал он и бесшумно поплыл к острову.— Очень интересно”.
Гарету и Косире отвели угол, кто-то даже отгородил его одеялами, создав некое подобие уединенности.
Они лежали обнявшись и слушали стук дождя по черепичной крыше.
— Как странно, — сонно проговорила Косира. — Спать под крышей.
— Гм, — так же сонно ответил Гарет. — Думаешь, нам стоит к этому привыкать?
— Вероятно, нет, — сказала Косира. — Я так привыкла спать на мягкой грязи. Этот пол впивается в мое тело.
Гарет прошептал ей что-то на ухо, Косира хихикнула и легла на него.
— Знаешь, — сказал Гарет, гладя ладонями ее тело, — я люблю тебя.
— Приятно, когда есть, на что положиться, —пробормотала она.
Гарету снились кошмары, которые казались особенно ужасными, потому что были правдой.
Он висел над густыми джунглями и не видел ничего, кроме снующих лесных тварей. Вдалеке синело море. Постепенно к лесу подходили племена охотников и выжигающих все вокруг земледельцев.
С юга пришло племя жестоких воинов, убегающих от странных демонов. Они расчистили джунгли, пошли войной на другие племена и поработили их.
Рабы тяжело трудились, строили огромные пирамиды, а воины совершали набеги на другие племена, приводили все больше и больше людей.
Некоторые из них становились рабами, других приносили в жертву все большими и большими группами. Колдуны племени становились все сильнее со смертью каждого человека.
Они стали изощренными в умерщвлении людей, медленно четвертовали своих пленников, нарезали их на ленты или, что было самым кошмарным, поджаривали внутри искусно выкованных железных скорпионов. Когда крики пленников стихали, колдуны открывали скорпионов, насыщались жареной человеческой плотью и говорили, что поступают правильно, что так они получают силу эти побежденных воинов.
Потом настало время, когда сражаться стало не с кем, порабощать некого, и колдуны занялись собственным народом.
Жертвоприношения становились все более изощренными и жестокими, а колдуны, казалось, не обращали внимание на то, что джунгли наступают на город, что людей становится все меньше, что скудеет их дух.
Зло нависло над этими людьми и их землями, как черный грязный туман.
Гарет проснулся перед рассветом.
Косира проснулась одновременно с ним, посмотрела на него, хотела что-то сказать и вдруг выбежала из барака. Гарет услышал, что ее вырвало, и вышел вслед за ней.
Она прополоскала рот и спросила:
— Тебе ничего не снилось? Об этих ублюдках?
Гарет кивнул.
— Это был не сон, — сказала она, и в ее словах не было вопроса.
— Да,— подтвердил Гарет.
— Это они... колдуны... наслали его?
— Не знаю,— ответил Гарет и увидел выходившего из другой двери Лабалу. — Если они и хотели нас испугать, зачем было насылать видения упадка?
Он заметил встревоженный вид Лабалы.
— Тебя тоже посетили эти кошмары?
— Да, — сказал Лабала. — Даже больше, потом у меня было видение, после того как я увидел мучительную смерть этих людей. Не думаю, что это было сделано намеренно. Может быть, я просто двигался вместе с духом одного из местных колдунов, знаешь, всегда проще пройти прибой на каноэ при откате большой волны. Я висел над этим островом, видел наших людей спящими, некоторые стонали во сне, видимо, многих мучили кошмары. Потом я оказался в дне пути от города, там не было никаких построек. Я видел лагерь линиятов и двоих Бегунов, говоривших с человеком, поразительно похожим на Бариатина, и еще одним в такой же одежде. Потом я проснулся.
Гарет обдумал услышанное.
— Плохо,— сказал он.— Если предположить, что твой сон соответствует истине, а я не вижу причин, почему он не должен соответствовать, значит, они ведут переговоры с работорговцами.
Их врагами.
— Враг моего врага — мой друг, — напомнила Косира.
Гарет кивнул.
— Может быть, они решили, что смогут откупиться от работорговцев, предоставив нас связанными и готовыми для убоя.
— Полагаю,— сказал Лабала,— мне нужно придумать заклинания, а всем остальным подготовиться к очень скоропалительному прощанию с хозяевами.
— А как насчет сегодняшнего ужина? — спросила Косира.
— Думаю, у нас нет выбора, — сказал Гарет. —Пойдем хорошо вооруженными и будем надеяться, что сможем вырваться, если они задумали что-нибудь скверное.
— А что потом?
— Не знаю, — ответил Гарет. — Придется определить возможность и воспользоваться ею, когда она возникнет.
— Если она возникнет, — поправила его Косира.
Гарет искал Исета, когда увидел оживленно спорящих Кнола Н'б'ри, Фролна и Номиоса. Н'б'ри рисовал камнем на стене барака какие-то чертежи.
Это были разные виды корабля.
— Этим хертианцам будет над чем поломать голову, когда мы уйдем, — заметил Гарет.
— Вот,— усмехнулся Н'б'ри,— именно этого человека нам и не хватало. Я тут задумался о том, как мы занимаемся пиратством и почему нас преследуют неудачи.
— Ты прав,— сказал Гарет.— Я все еще не могу прийти в себя от того, как ловко нас обманули с этими сокровищами. Прежде всего, мы используем не те корабли.
— Он говорит, — объяснил Фролн, — что мы не должны захватывать первые попавшиеся торговые суда или строить похожие на них, только с пушками, как наш старый “Стойкий”. Взгляни на это.
На стене был нарисован длинный, узкий двухмачтовый корабль с острым, как нож, носом. Первым бросалось в глаза парусное оснащение — по два огромных гафельных паруса на каждой мачте плюс треугольные паруса между фок-мачтой и кливером. Над расположенными под углом гафельными парусами были размещены небольшие прямоугольные паруса.
— Столько парусов, что можно легко перевернуться,— заметил Гарет.
— Только не с корпусом такой формы, — возразил Н'б'ри.— Он будет резать волны, а не расталкивать их, как толстозадая торговка. Обрати внимание на наклон мачт — он поможет снять напряжение.
Гарет внимательно осмотрел чертеж.
— На таком можно ходить в крутом бейдевинде,— произнес он наконец.
— Конечно,— подтвердил Н'б'ри.
— Мы сможем показать задницу любому сопровождению,— сказал Номиос,— уйти по ветру, развернуться и наброситься на добычу, как волки.
Он посмотрел на дверь, и Гарет понял, что видит боцман не серые каменные стены, а бескрайний океан и ясное небо.
Влажный воздух застыл, словно в ожидании бури.
Посыльный, прибежавший перед обедом, сообщил, что Бариатин пожелал, чтобы женщина пришла на ужин вместе с офицерами.
— Интересно, почему он передумал? — спросила Косира.
— Скорее всего,— сказал Техиди,— решил, что неплохо было бы украсить ужин кем-нибудь кроме меня.
Косира посмотрела на него и презрительно фыркнула.
— Пойду наточу кинжал.

21

— Нет, Косира, — медленно произнес Гарет. —Можешь, конечно, наточить кинжал, но жаркое им резать не придется. Мы не пойдем на ужин.
Фролн поморщился.
— Это расценят как объявление войны, а мы заперты на этом проклятом острове.
— Лучше так, чем делить силы, — сказал Гарет. — Убить офицеров во время ужина, одновременно атаковать людей на острове — слишком просто.
Он послал за Лабалой.
— Ты говорил, что линияты охотятся за кем-то из нас, но ты не знаешь, за кем именно, верно?
Лабала кивнул.
— Я пытался выяснить при помощи гадания, пока похвастаться нечем.
— Подумайте вот над чем, хотя в том, о чем я скажу, нет никакой магии, — продолжил Гарет. —Сначала Бариатин не желает снизойти до того, чтобы обучить языку какую-то презренную женщину. Потом, всего полсклянки назад, вдруг сообщает, что Косира должна обязательно быть на ужине. Лабала во сне видел, как Бариатин и еще кто-то, в татуировках с головы до ног, разговаривали с линиятами.
Может быть, у меня извращенный ум, но я считаю, что работорговцы предложили хертианцам вот что — отдать им Косиру, а они помогут убить пиратов и больше не будут совершать набеги на города. Бариатин настолько высокомерен, что не может понять, что линияты будут соблюдать договор минуты полторы после того, как получат, что им нужно.
— Не слишком логично,— заметил Н'б'ри.
— Начиная с того, — добавила Косира, — что никто понятия не имеет, почему я понадобилась им, а не, скажем, этому пухленькому колдуну или этому бородатому красавчику.
— Я — не пухленький,— обиделся Лабала. —Просто у меня плотное телосложение.
— Может быть, ты прав, может быть — нет, —сказал Фролн. — Меня это не волнует, но я согласен, что нас будет просто застать врасплох, если мы разделимся. Я присоединяюсь к вам, Гарет, и уверен, так же поступят мои люди. Что будем делать?
— Собираться, — сказал Гарет. — Только старайтесь делать это незаметно. Готовность к походу через два часа. А сейчас мне нужны десять хороших пловцов.
Техиди облегченно вздохнул.
— Наконец-то,— сказал он.— Все это время на меня словно давили стены.
— Ага, — воскликнул Н'б'ри.— Уже не терпится вернуться в джунгли?
— Именно,— сказал Техиди.— Причем немедленно.
Он топнул ногой, как ребенок. Все улыбнулись и стали готовиться к походу.
Гарет с пловцами ждал, спрятавшись в бараке, когда пираты будут готовы выступить. Четыре пушки оставались на позициях — Гарет надеялся, что жители Херти, которые, конечно, могли видеть орудия у работорговцев, до сих пор не понимали, для чего предназначены эти бронзовые трубки.
Исет доложил о готовности.
— Атакуем прямо по дамбе при поддержке двух орудий, захватываем плацдарм, а потом...
— Нет, — перебил его Гарет. — Я считаю, если Бариатин предал нас, у него должны быть солдаты, возможно, даже линияты, которые только и ждут, что мы поступим предсказуемо. Именно поэтому мне понадобились пловцы. Мы поступим иначе, но когда они догадаются о моих намерениях, начнется стрельба, так что будьте в готовности.
Он рассказал офицерам о своем плане, потом махнул рукой пловцам:
— Пошли купаться.
Гарет разделся догола, оставив только нож в ножнах на ремне. Остальные последовали его примеру.
Он сделал глубокий вдох и, выбежав из барака, бросился в воду. Он поплыл, огибая островок, к плавучему мосту.
Подплыв к мосту, он забрался на него.
Его заметил какой-то человек с маленькой тележкой. Он испуганно закричал, и тут из воды вылезли остальные пловцы. Человек побежал, перевернув тележку, из которой во все стороны полетели бананы.
— Четыре человека — на берег, к деревьям, —приказал Гарет.— Срубите четыре молодых дерева и сделайте из них шесты. Остальные — не теряйте времени и рубите канаты, которыми связаны плоты.
Пираты принялись за работу, и тут раздались боевые кличи солдат Херти, устремившихся к невидимой для Гарета, ведущей к баракам с пиратами дамбе.
Гарету показалось, что он увидел каски линиятов на фланге, правда он не был уверен.
Грохнула одна из стационарных пушек пиратов, и ядро пронзило строй хертианских солдат. Атака захлебнулась, и Гарет понял, что его надежды оправдываются. Судя по поведению солдат, по плотному строю, в котором они наступали, хертианцы не были знакомы с артиллерией, не были обучены тактике боевых действий с ее применением.
Залп шрапнелью скосил еще одну шеренгу солдат, и тут Гарет увидел, как из-за пирамиды выкатывают короткоствольную пушку линиятов и носильщики подносят порох и ядра.
— Капитан, мы готовы,— доложил один из пловцов, когда им удалось освободить три плота. Пираты налегли на шесты, и плоты медленно поплыли к острову.
Они обогнули остров как раз в тот момент, когда первая волна хертианцев ворвалась на дамбу. Громыхнули обе пушки, и на дамбе никого не осталось.
Выстрелила пушка линиятов, ядро запрыгало по воде к острову, не причинив никому вреда.
Два мобильных орудия как раз брали на прицел пушку линиятов, когда раздался выстрел еще из одного невидимого орудия. Ядро попало в ближнюю пушку пиратов. Пушка крутанулась на месте и упала в озеро, туда же попадали сраженные осколками ядра пираты.
Залпом выстрелили оба мобильных орудия. Ядра попали в склад пороха за пушкой линиятов, и в воздух взметнулся столб черного дыма.
Хертианцы предприняли еще одну атаку, и на этот раз пираты подпустили их на расстояние выстрела из мушкета.
К тому времени плоты подошли к острову, и Гарет приказал садиться на них и втаскивать орудия.
— Быстрее, быстрее! Мы уходим!
Прогремел выстрел из пушки работорговцев. Ядро попало прямо в группу солдат, и брызги крови разлетелись на несколько ярдов вокруг.
Пираты ответили огнем, и линияты поспешили спрятать пушку за пирамидой.
Комендор навел пушку на низкое квадратное здание рядом с пирамидой. Судя по крикам, достаточное количество шрапнели отрикошетило от стены и попало в спрятавшихся линиятов.
Пираты погрузили три оставшиеся пушки на плоты, сели на них сами и, обливаясь потом под жарким солнцем, налегли на шесты. Плоты отправились в обратный путь.
Хертианцы и линияты поняли замысел Гарета и побежали по берегу озера к месту высадки, а пушка работорговцев была выкачена из-за пирамиды и открыла огонь по плотам.
Теперь стали очевидными результаты огня снайперов Гарета — оставшиеся в живых после марша наводчики линиятов никак не могли попасть по движущейся цели.
— Проклятье, проклятье, — услышал он бормотание Техиди, суетившегося у орудий. — Где, скажите на милость, мы возьмем порох?
Плоты ткнулись в берег. Исет и его офицеры отдали приказы солдатам, причем Исет спокойно поглаживал усы, словно находился на учениях. Когда хертианцы приблизились, корсары бросились в контратаку.
Они клином вонзились в разношерстную толпу. Гремели пистолеты и мушкеты, кричали в агонии люди, лязгали сабли, ножи вонзались в живую плоть.
Стало очевидным, что хертианцы уже многие годы не воевали с серьезным противником. В одном месте группа солдат храбро сражалась и стояла насмерть, а в другом с полсотни хертианцев в страхе пустились наутек, когда их атаковали всего десять пиратов.
В бою участвовали линияты. Они, как всегда, сражались храбро, метко стреляли, быстро перезаряжали, но их было не больше сотни.
— Не преследовать! — закричал Гарет. — Отступить и построиться!
Пираты неохотно отступили, и тут по безоблачному небу прокатился раскат грома.
Потом раздалось оглушительное рычание, но никакого зверя не было видно.
Первая шеренга корсаров, казалось, сошла с ума. Пираты бросали оружие на землю, рвали на себе одежду и набрасывались на товарищей, пытаясь разорвать их когтями и зубами, словно дикие кошки.
Раздался демонический хохот, и перед строем хертианцев появился Бариатин. Говорил он, но голос его словно доносился с небес:
— Итак, грязные захватчики, против моей магии вы бессильны. Пусть ваши колдуны попытаются спасти этих людей, которые рвут зубами своих товарищей, а потом извиваются на земле, словно их кишки превратились в змей, разрывающих их изнутри.
И действительно, многие пираты попадали на землю, пытаясь разодрать собственные животы, и умерли в муках.
Снова раздался хохот.
— Хорошо, — тихо произнес Лабала и вышел вперед.— Боги и дух Дафлемера, не оставьте меня.
Он снял цепочку с шеи, на которой, как заметил Гарет, висел акулий зуб.
Лабала выкрикнул какие-то слова, Гарет не понял их значения, почувствовал только, что от них заболели уши.
Настала очередь хертианцев забиться в муках, когда кто-то невидимый атаковал их, заливая землю кровью. Один солдат бросился к корсарам, но не успел сделать и нескольких шагов, как что-то схватило его, как белая акула хватает добычу, и разорвало пополам.
Потом акулы, если Лабала вызвал акул, исчезли так же внезапно, как и появились, оставив на песке дюжину растерзанных тел.
— А у тебя есть сила, толстяк, — сказал Бариатин. — Но я разрушил твои чары. Сейчас ты увидишь мое создание, которое питается лишь кровью чародеев. Ваша смерть неминуема, мой демон не исчезнет, пока не насытится кровью.
Бариатин замахал руками, и Гарет ощутил запах бойни и тлена, запах горящих тел.
Колдун начал причитать, вернее заворчал что-то хрипло, вызывая своего демона.
Воздух закружился между двумя словно застывшими в параличе армиями.
Появилось нечто похожее на облако, но более плотное, цвета экскрементов, гнили и тухлятины. Это нечто завизжало, радуясь своему рождению.
За спиной Гарета раздался выстрел.
Причитания Бариатина резко смолкли, хотя рот оставался открытым. Из него ручьем хлынула кровь. Колдун сделал два шага вперед, поднял руки к горлу, но кровь потекла еще сильнее.
Он пошатнулся и упал.
Ужасное видение между армиями исчезло.
Косира вышла вперед, сжимая обеими руками пистолет.
— Иногда,— сказала она дрожащим голосом,— свинец оказывается сильнее магии.
В рядах хертианцев воцарился хаос. Солдаты в панике разбегались, натыкаясь на своих товарищей, сбивая их с ног.
Только линияты остались на месте.
— Просыпайтесь, жалкие ублюдки, — закричал Исет. — Огонь по работорговцам!
Сначала раздались одиночные выстрелы, потом последовал залп, и линияты в беспорядке отступили.
— Я знаю,— сказал Лабала,— что ты не позволишь мне жениться на ней, но я готов стать ее вечным рабом за то, что она спасла меня.
— Перестань,— сказала Косира.— Все мужчины застыли, засунув пальцы в задницы; кто-то должен был хоть что-нибудь сделать.
Они уже вышли из Херти и шагали между заросших пирамид и заброшенных ферм.
— Да, — задумчиво произнес Том Техиди. —Полагаю, самое ужасное на Каши мы уже видели, теперь даже преследование линиятов не пугает меня.— Он поморщился и добавил: —Я надеюсь, что самое страшное уже миновало.

22

Прошел еще месяц, джунгли остались позади, и они вышли на заросшую травами равнину, на которой иногда встречались небольшие рощи, ручьи и озера.
В живых осталось меньше трехсот корсаров. Оба хирурга были убиты в Херти, поэтому раненые либо выживали, благодаря колдовству и лекарственным травам, которые могли предложить Лабала и два его помощника, либо умирали, были похоронены, и по могиле проходила колонна, чтобы ее не смогли обнаружить все еще не прекратившие преследования линияты.
Дважды Гарет устраивал хитроумные засады, но работорговцы, каким-то образом почувствовав опасность, обходили засаду стороной. По крайней мере, шедшим в арьергарде снайперам удавалось иногда подстрелить пару врагов или подстеречь разведчика. Тем не менее линияты превосходили их по численности больше чем вдвое.
Перед выходом им встретилось с полдюжины безжизненных городов. В одном из них они укрылись от бури, но кошмары, посетившие всех ночью, были настолько ужасны, что они предпочли продолжить путь под проливным дождем и больше не рисковали заходить в города. Гарет часто задумывался, кем были разрушены эти города, в которых явно присутствовали следы битв и пожаров. Солдатами Херти или линиятами?
Они поднимались выше и выше, все время держа путь на восток, все время надеясь уйти от погони и повернуть к берегу. Они видели поселки, видели даже жителей, которые в панике убегали, схватив то, что можно было унести.
— В этих краях,— пояснил Дихр,— белый человек может быть только работорговцем.
Гарет приказал не заходить в поселки, но пираты были пиратами, и четверо из них тайком покинули лагерь ночью и отправились, по словам их друзей, на поиски женщин и выпивки, чтобы заплатить за них либо золотом, либо острой сталью.
После полуночи часовые услышали доносившиеся из поселка страшные крики. На рассвете Гарет выслал на поиски идиотов хорошо вооруженный отряд.
Они нашли только лужи крови, причем крови в них было больше, чем могло содержаться в теле человека. Четверо пиратов исчезли бесследно, и колонна пошла дальше по степи.
Стояла жаркая погода, но не такая влажная, как в низине. Почти каждый день шел дождь, теплый и приятный.
Одежда истрепалась, матросские ботинки, у кого они оставались, были давно переделаны в сандалии. С пищей проблем не было — в степи в изобилии водилась дичь.
Не хватало только пороха. Лучшие стрелки стали охотниками и хвастались тем, что могли убить любое животное одним выстрелом.
Однажды разведчики сообщили, что нашли идеальное место для лагеря рядом с родником, потом доложили, что вода сернистая, вонючая и ядовитая.
Косира с тоской в голосе заметила, что знатные саросианские дамы платили большие деньги за отдых у сернистых источников, и предложила остановиться хотя бы на день.
Гарет скептически посмотрел на нее, и Косира мгновенно рассмеялась, чего не делала уже давно. Потом подошли Техиди и Лабала с просьбой остановиться на несколько часов, чтобы добыть немного серы, правда, не сказали ни слова, зачем она им понадобилась.
Гарет разрешил, чтобы пираты и солдаты получили возможность привести в порядок одежду и немного отдохнуть от бесконечного марша. Вернулся отряд с брикетами серы, завернутыми в листья. Каждый должен был положить по такому брикету в заплечный мешок.
— Для магии, — прошипел Техиди в ответ на недоуменные взгляды. Лабала кивнул, и корсары предпочли не задавать лишних вопросов.
Гарет, когда колонна двинулась в путь, понюхал волосы Косиры. От них пахло серой. Она ласково улыбнулась и сказала, что любая знатная дама всегда найдет возможность сделать то, что хочет, несмотря на намерения мужчин.
Вне зависимости от того, было событие хорошим или плохим, все задавали совершенно бессмысленный вопрос: “Что еще придумает Техиди?” Гарет чувствовал, что боевой дух соответствует ситуации, но не слишком высок. Особенно истощало дух солдат преследование линиятов, грозивших нападением в любую минуту. Была нужна победа или, по крайней мере, смена обстановки. Необходимо уйти с этих унылых равнин, которые были пустыней, пусть и с источниками воды.
Лабала изготовил маленькие амулеты, раздал их разведчикам и велел время от времени проверять, не станут ли они теплыми.
Еще через день они стали лагерем у маленькой речки. Разведчики загнали в сети небольшое стадо антилоп и убили животных ножами, не истратив ни одного заряда.
Никто не доложил о возникших проблемах, и Гарет решил отдохнуть в тени дерева. Косира легла рядом и положила голову ему на грудь. Он поставил рядом с собой кружку с водой и наслаждался аппетитным запахом жарившейся на костре антилопы.
— Все слишком хорошо,— сказала Косира, и через мгновение встревоженный крик часового подтвердил ее подозрения.
Гарет заметил какое-то движение далеко в степи. Воздух был неподвижным, а трава колыхалась, словно по ней ползло какое-то невидимое существо, причем немыслимо длинное.
Никто не увидел, кто оставлял такой след, тем не менее Гарет приказал всем быть в боевой готовности.
Доложили еще о двух подобных следах. Впрочем, они обогнули лагерь и исчезли.
Гарет велел ночному караулу быть начеку, впрочем, часовые явно в таких напоминаниях не нуждались. Наступала ночь, и все в лагере были настороженными и нервными.
Никто не слышал сигналов тревоги, но утренний караул, пришедший сменить ночной, обнаружил бесследное исчезновение одного человека.
Он пошли дальше и снова увидели следы этих тварей, которые явно следили за ними. Лабала попытался определить, кем они были, но неудачно.
На следующую ночь исчезли двое часовых.
Гарет подумал, что можно предпринять. Он предполагал, что врагом был не человек или демон, но какое-то создание из плоти. У него мурашки побежали по коже, когда он понял, что предстоит предпринять. Он должен был сделать это сам, не мог об этом просить, тем более приказывать.
Он выбрал удобное место для лагеря — на небольшом холме. Одну пушку он приказал зарядить и навести на определенное место, ярдах в двадцати, рядом с двумя огромными камнями. Потом он посоветовался с Лабалой.
Когда стемнело, часовые сообщили, что “волны” приближаются к лагерю.
Часовые сидели на деревьях, совсем рядом с основным, находившимся в полной готовности отрядом.
— Какой же ты дурак,— набросилась на Гарета Косира.
— Возможно,— согласился Гарет,— но еще я — капитан.
— Значит, ты должен отправиться туда и предложить свою задницу в качестве наживки? Почему ты не предложил сделать это добровольцам? Не отвечай, я знаю ответ. Потому, что ты капитан. Я уже начинаю понимать это. Хорошо, поцелуй меня и постарайся не исчезнуть бесследно.
— Определенно постараюсь.
Гарет вооружился двумя пистолетами, саблей и мушкетом. Он спустился с холма к комендорам. Один конец веревки он передал Техиди, который был главным наводчиком, а другой привязал к запястью.
— Надеюсь, ты удобно устроился, — произнес Гарет пересохшими губами.
— Конечно, — ответил Том, явно хотел пошутить, но не смог.
Гарет спустился к камням и стал ждать.
Надвигалась ночь, стало совсем темно, особенно когда прикрыли костры на холме, и минуты тянулись как часы.
Он был настороженным, насколько могли сделать его таким страх и заклинание Лабалы.
Мучительно тянулось время, на фоне луны стремительно неслись облака. Дважды он вздрагивал, но через мгновение понимал, что испугала его то ли мышь, то ли какое-то другое безобидное ночное животное.
Вдруг у него вспотели ладони — он почувствовал рядом нечто огромное и опасное. Он облизал губы, понимая, что существо приближается к нему.
“Достаточно близко”, — подсказал Гарету страх, и он бросился к камням и дернул веревку.
Буквально через мгновение прогремел выстрел из пушки, засвистела отскакивающая от камней шрапнель, и раздался жуткий рев.
Это было даже не ревом, а пронзительным взыванием к богам в агонии. Гарет заставил себя подняться на колени, разглядел нечто похожее на гигантскую змею над головой и едва успел спрятаться за камни, когда существо, извиваясь, рухнуло на землю. Тело змеи, если, конечно, это была змея, оказалось толще туловища человека.
Он прижал к плечу приклад мушкета, выстрелил в извивавшееся тело, отбросил мушкет и на карачках побежал под защиту пушки.
Пушка уже была заряжена. Техиди поднес спичку к запальному отверстию и выпустил еще один заряд в ночную темноту.
Жуткий рев сменился звуком, похожим на хрип гигантской рыбы, пойманной багром за жабры; зашелестела трава, словно чудовище забилось в агонии.
Гарет посмотрел на свои трясущиеся руки, прошел к центру лагеря и приказал развести огонь.
К нему подошла Косира и, не говоря ни слова, обняла и крепко поцеловала.
В этот момент Гарет пожалел, что, в отличие от других людей, не может найти успокоение в спиртном, потом сообразил, что успокоение это — мнимое.
Он попытался заснуть, но скоро проснулся от кошмара, который не хотел вспоминать. Он сидел рядом с Косирой, которая старательно притворялась спящей весь остаток ночи.
На рассвете все увидели, что трава рядом с местом засады Гарета примята, а земля изрыта. Все было забрызгано какой-то желтоватой отвратительной слизью, и от камней в степь уходил широкий след.
Никто не вызвался пройти по следу и узнать, что находится в его конце.
Колонна двинулась дальше, и после этого ночного происшествия никого не мучили кошмары.
— Разве я не гений,— воскликнул Том Техиди, выныривая из узкой пещеры, которую нашли разведчики.
— Сэр,— сказал Лабала,— гений — я. Потому что я сделал амулеты, которые привели тебя к пещере с селитрой.
— Ты — всего лишь инструмент,— сказал Техиди,—воодушевили который мозги гения, вынужденного проводить свои дни с толпой неучей.
— Позволь капитану этих неучей обратиться к тебе, — сказал Гарет. — Не соизволите ли вы, оба, объяснить, чему вы так безумно радуетесь?
— Семьдесят пять частей селитры, — сказал Техиди, — пять частей серы и, обращаю твое внимание на то, что на берегу ручья растут ивы, которые мы, опытные артиллеристы, считаем лучшим сырьем для изготовления угля, пять частей которого нужно добавить. И все. Порох, Гарет. Нам остается только смешать ингредиенты с небольшой магической помощью присутствующего здесь коллеги. Я решил поучиться у королевских канониров ремеслу умерщвления людей при помощи мощных орудий, когда понял, что ты собираешься приставить меня к пушкам навсегда.
— Лично я не позволю, чтобы мне оторвало голову зельем, придуманным какими-то недоучками, — проворчал Номиос.
— Этого как раз не стоит опасаться, — возразил Техиди. — К сожалению, самодельный порох просто шипит, как мокрый запал. Итак, как я уже говорил, мы смешиваем ингредиенты, смачиваем их водой, чтобы смесь получилась однородной, что, кстати, называется зернением, добавляем немного магии, и ба-бах!
— Это точно, — заметил Номиос. — Бабахайте на здоровье, а я постараюсь держаться подальше от таких сумасшедших.
— О, как слаба твоя вера!
На этот раз все получилось, хотя Лабала и Техиди не ложились всю ночь. Их эксперименты, результатом которых было лишь шипение и зловоние, завершились на рассвете настоящим взрывом, от которого все мгновенно проснулись и схватились за оружие.
У них появился порох, причем его было вдвое больше, чем в начале похода. Он был не таким мощным, как настоящий, и требовалось использовать вдвое больший заряд, но пушки стреляли.
Гарет даже подумал, что, может быть, понемногу возвращается его хваленое везение, которого ему так не хватало последнее время.
Гарет старался не думать, сколько шагов еще предстояло сделать до окончания дневного перехода, старался думать о чем угодно, только не о ловушке, в которой они оказались. Он сорвал похожий на одуванчик цветок, но значительно крупнее, поднес его к лицу Косиры и дунул, наблюдая, как далеко улетают пушинки.
— Ты загадал желание? — спросила она.
— Да,— солгал он и сделал очередной шаг. Он посмотрел на небо и увидел, очень высоко, огромную парящую птицу. Она летела на север, к морю. Северный ветерок, слабый на земле, был значительно сильнее на такой высоте. Если бы у него были крылья, если бы Лабала смог заколдовать птицу, он мог бы узнать, где они находились, куда шли, а не двигаться вслепую на восток, пытаясь догадаться, когда следует повернуть на север и где может находиться город, в котором им удастся купить или украсть корабль.
Путешествие к дальним странам, карт которых не существовало, можно было бы посчитать увлекательным приключением. Он же был корсаром, дом для которого — бескрайний океан, а не эти проклятые болота, степи и джунгли!
У него родилась идея, он обдумал ее в течение следующих пятидесяти шагов и решил, что она не лишена смысла. Он подошел к находившимся рядом с головной пушкой Техиди и Лабале и спросил, можно ли ее осуществить.
— Ты, конечно, понимаешь,— весело произнес Н'б'ри, — что все считают тебя и твоего ручного волшебника совершенно сумасшедшими. Занялись собиранием бабочек, ну надо же.
— Заткнись,— сказал Гарет.— Идея и так кажется достаточно безумной, без твоих слов.
— Вот именно, заткнись, — сказал Лабала, —и без твоих насмешек трудно отрывать бабочкам крылья. А теперь, Гарет, возьми эти крылья и поднеси их к своим глазам. Аккуратней, дьявол тебя побери, я не собираюсь гоняться за бабочками в темноте.
Гарет повиновался.
— Теперь выпей это.
— Что это? — недоверчиво спросил Гарет.
— Специальный напиток, который заставит тебя уснуть и видеть сны. Но это будут не сны, а, так сказать, проба яда.
Гарет сделал глоток и поперхнулся.
— Ты совсем не преувеличиваешь.
Половина отряда расположилась рядом с рощей и внимательно наблюдала за ними, только повара и караульные занимались своими делами.
— Допей и отправляйся спать,— сказал Лабала.
Гарет широко зевнул, положил голову на скатанное одеяло и закрыл глаза. Через несколько секунд он захрапел.
— Приготовь для меня бутылочку напитка, —попросила Косира.— Очень нужная вещь, особенно на тот случай, когда он не сможет заснуть из-за мрачных мыслей и, что хуже всего, не даст спать и мне.
— Снадобья волшебника нельзя применять в качестве лекарства, — надменно произнес Лабала.
— А я не забыла, что ты был портовым грузчиком и жил на то, что удавалось украсть.
— Косира, — сказал Н'б'ри, — не напоминай ему, как он стал такой важной персоной, он и так скоро лопнет. Лабала,— продолжил он.— Хочу задать тебе вопрос. Сейчас все голодают, а ты остаешься таким же толстым, каким был на корабле. Как тебе это удается?
Взгляд Лабалы стал зловещим.
— Ты до сих пор не понял, куда подевались все эти люди? — Он облизнул губы. — Я многому научился у линиятов и у тех живущих в пирамидах идиотов. Нет ничего вкуснее нарезанного тонкими ломтиками немытого пирата.
Он наклонился над Гаретом и поднял его веко.
— Он в глубоком сне, поэтому заткнитесь все и смотрите, чему я научился у бедняги Дафлемера. — Его лицо стало серьезным, и он прогнал ненужные мысли прочь. — А теперь истолчем эти крылья бабочек, вот так. Сейчас прикоснемся к ним... видите, как они загорелись, хотя я не подносил к ним ни спички, ни уголька... вот на что способен настоящий чародей. В пламя мы бросаем руту, череповник, чохош и другие нужные травы.
Лабала прищурился и начал произносить заклинание:
— Твои глаза
В этих чешуйках.
Свой к своему своего.
Все ближе,
Все ближе
Другие силы,
Другие методы.
Твои глаза
Взлетают,
Парят,
Летят по ветру
С этими кусочками,
Летят по ветру.
Видят все,
Видят все.
На север
Вместе с ветром,
Земля внизу,
Ты видишь все,
Видишь все,
Возвращаешься,
Запоминаешь,

Предыдущая страница 14 Следующая страница


15 Крис Банч

Что было внизу,
Что ты видел.
Он повторил заклинание трижды, потом поднял истолченные крылышки над головой и разжал пальцы. Они взлетели вместе с дымом от костра, потом их подхватил и куда-то унес ветер.
Лабала открыл глаза.
— Подождем и посмотрим, что у нас получилось. Кстати, не пора ли подумать об ужине?
Гарет смотрел на свой лагерь с высоты и не чувствовал никакого удивления.
Он понял, что перемещается в том направлении, в каком смотрит, и, не понимая, как ему это удалось, переместил свой взгляд на восток, а потом — на север, непрерывно взлетая все выше и выше.
Сначала ему показалось, что степи бескрайние, потом он заметил недалеко от лагеря родник, который превращался в ручей, а потом и в небольшую реку.
Река падала с плато в джунгли огромным водопадом. Внизу она становилась все шире и полноводнее по пути к ожидающему ее океану.
Каким-то образом Гарету удавалось видеть родник так, словно он стоял с ним рядом и, одновременно, с большой высоты. Он видел, как река становилась все шире. Он надеялся, что река была Мозаффаром, в устье которого находился самый северный город линиятов, потому что помнил рассказы рабов о том, что он был судоходным на многие мили вглубь континента.
Он видел даже поселки на берегах реки, видел ее затянутое туманом устье у океана, по которому он вернется домой из этих странных земель. Ему показалось, что он видит корабли, которые выходят из устья реки, подняв паруса.
С печалью он понял, что пора возвращаться, хотя он, лишенный плоти и тревог, готов был остаться здесь навечно. Если бы только рядом была Косира. Возможно, когда придет время умирать...
Гарет открыл глаза и понял, что лежит на своем одеяле. С одной стороны рядом с ним сидела Косира, с другой — Лабала.
— Вовремя ты вернулся, — заметил Лабала. —Еще несколько минут, и остался бы без ужина.
— Что ты видел? — спросила Косира, рядом с ней присели Фролн и Н'б'ри.
— Я видел исток реки, которая выведет нас к морю, я видел город с нужными нам кораблями. Всего в трех или четырех днях пути.
Фролн поднялся на ноги.
— Веселей, ребята! — крикнул он.— Мы не умрем в этих вонючих болотах!

23

— Не нравится мне все это,— пробормотал Фролн, глядя с обрыва вниз и не обращая внимания на брызги водопада.
— Мне тоже, сэр,— сказал Н'б'ри.— Тали изношены, связаны из кусков, к тому же я сомневаюсь, что их длины хватит до основания скалы. Трос перетрется о скалы, потому что у нас нет нормальных материалов, чтобы сделать брашпиль. Так что предстоит все делать, не избежав при этом пота, ругани и прочего дерьма, как в старые времена, когда еще не был изобретен рычаг.
Колонна подошла к месту, где река падала с плато вниз более чем на тысячу футов.
— Трудно будет даже здоровым,— мрачно заметил Фролн. — Сомневаюсь, что нам удастся спустить носилки с больными и ранеными и не потерять ни одного человека.
Он и боцман Номиос посмотрели друг на Друга.
— Что касается остального... как ты и говорил, у нас нет шкивов, брашпилей, кабестанов, талей или рычагов,— добавил Фролн.— Тяжелая будет работа.
— Для пушек потребуется магия,— сказал Номиос.
— Или большая дружелюбная птица, — добавил Фролн.
Гарет, почти не слушая их, внимательно, фут за футом, осматривал заросшую кустарником пропасть.
— Получится,—наконец сказал он. Моряки ждали, когда он продолжит.
— Действовать будем поэтапно,— объявил он. — Сначала отсюда до того выступа, оттуда —самый длинный спуск — до того места, где вода падает с карниза. Перенесем по нему пушки испустим их до того торчащего из скалы дерева, оттуда строго вниз до берега реки.
Моряки обдумали его предложение.
— Возможно,— сказал наконец Номиос.
— Свяжем вместе тросы, за которые тащим пушки. Лабала, у тебя есть заклинание, которое укрепляет тросы?
— Есть, но не могу сказать, как долго оно будет работать. Наши тросы находятся в ничуть не лучшем состоянии, чем мы сами.
— Знаю,— сказал Гарет.— Сначала спустим больных и раненых, потом, таким же способом, пушки. Фролн, нужно выставить по десять человек на каждую позицию, пусть немедленно начинают спуск.
— Косира, может быть, окажешь нам честь и займешься этим. Том Техиди тебе поможет.
— С радостью.
До конца дня удалось спустить к основанию скалы раненых на носилках и ходячих больных. Потом спустили половину припасов. Гарет, недовольный тем, что пришлось разделить силы, спустил стрелков, чтобы отразить любое нападение из джунглей.
— Я хочу, чтобы на каждой площадке постоянно находился офицер. Фролн, останетесь здесь, наверху. Капитан Петрич, вам досталась самая сложная позиция — на карнизе.
— Благодарю, — ответил Петрич, когда-то командовавший “Найджаком”.— Думал, вы забыли обо мне.
— Номиос, вы отвечаете за спуск от дерева, Кнол займется спуском пушек на берег и установкой их на лафеты.
— Чем займешься ты, Гарет? — спросил Н'б'ри.
— Останусь здесь и буду грызть ногти, — ответил Гарет. — Несмотря на то что поручил работу моим лучшим морякам.
Солдаты, которых не отправили вниз, использовались в качестве грубой силы.
Были спущены остальные припасы, лафеты пушек, порох и прочее снаряжение. Матросы, стоящие на каждом уровне, помогали спускаться солдатам.
— Берегись! — крикнул Гарет, когда первая пушка скользнула с кромки обрыва и закачалась над пропастью на двойных канатах.
— Осторожней, ребята, — крикнул он солдатам, и те, повинуясь приказу, медленно двинулись к краю пропасти.
Пушка опустилась на выступ. Солдаты сбросили вниз тросы. Пушка снова закачалась над пропастью. На этот раз людей было меньше, и пушка два раза едва не вырвалась из их рук.
Ее удалось опустить на карниз, перенести по нему и опустить сначала до дерева, потом на берег реки.
Гарет вспотел, несмотря на то что стоял под холодным душем брызг водопада.
Самые ловкие матросы быстро подняли тросы наверх, и вторая пушка была опущена без происшествий.
Гарет, заметив, что Лабала стоит на краю обрыва и что-то говорит, понадеялся, что тот произносит заклинание, и побоялся — что молитву.
Люди устали. Следующая пушка соскользнула с края обрыва слишком быстро. Гарет уже собрался крикнуть, чтобы люди на первой площадке не торопились ее опускать дальше, пока не сработает заклинание, но опоздал. Солдаты опускали пушку слишком быстро, а услышав крик Фролна, остановились слишком резко. Пушка дернулась, и этого оказалось достаточно, чтобы разорвался сначала один трос, а потом и другой.
Пушка упала прямо на выступ, раздробив руку матроса, который тщетно пытался ее удержать. Она дважды перевернулась в воздухе, тускло блестя на солнце бронзой, и упала на карниз, раздавив Петрича и еще одного корсара, потом она покатилась вниз, подпрыгивая и звеня, как колокол, и развалилась на части, ударившись о камни на дне пропасти.
Никто ничего не сказал, никто не обвинил в произошедшем другого.
Люди спустились с площадок, кто-то произнес молитву для Петрича и его товарища.
Потом все собрали мешки и оружие, установили оставшиеся две пушки на лафеты и углубились в заросли.
Уже знакомые джунгли раскрыли им свои объятия, но никто не радовался.
Пираты шли по звериным тропам, которые уже научились находить и использовать, стараясь держаться ближе к реке. Река становилась все шире из-за впадающих в нее притоков, которые приходилось форсировать.
На третий день к колонне вернулись разведчики, которых Гарет оставил у водопада.
Они обрадовали всех тем, что не заметили никаких признаков погони. Нужно было только продолжать отмерять лиги шагами. Кто знал, сколько их предстояло пройти, сто или двести, может быть, больше. Рано или поздно река должна была стать настолько широкой и глубокой, чтобы по ней можно было сплавиться на плотах, оказаться в родной стихии, на воде, пусть пресной, которая, конечно, была для моряков менее привычной, чем соленая.
Они найдут или захватят корабли, может быть, даже у проклятых работорговцев в городе в устье реки, и отправятся домой на Сарос.
Люди начали шутить, обсуждать, как поступят с золотом, которое каждый нес в своем заплечном мешке.
На пятый день похода разведчики сообщили, что за ними наблюдают вооруженные мушкетами люди.

24

Пока Гарет добирался до начала колонны, наблюдатели исчезли. Гарет приказал возобновить движение, выставив дозоры по флангам, насколько позволяли густые джунгли. Он остался в голове колонны вместе с Лабалой и Исетом.
За ними наблюдали весь день. Никто в них не стрелял, не предпринимал каких-либо враждебных действий, и Гарет приказал своим людям не стрелять.
Вечером, пока не стемнело, чтобы не стать легкими мишенями на фоне костров, они выставили двойной караул и приготовили ужин из сушеного мяса и того, что удалось собрать во время марша, — диких фруктов и овощей, которые повара посчитали съедобными.
Почти никто не разговаривал, все держали оружие наготове. Гарет чувствовал, как напряжены собравшиеся вокруг него офицеры.
— Вдруг они сильно удивят нас и окажутся друзьями,— высказала предположение Косира. — Не могут же в этих проклятых богами джунглях жить одни враги.
— Думаю, — цинично заметил Н'б'ри, — всех порядочных людей на Каши сожрали много поколений назад. — Он встал и потянулся. — Пойду посплю, пока не началась стрельба.
Вдруг из зарослей вышли четыре человека, которым каким-то образом удалось обойти часовых. Оружия у них не было, за исключением ножей на ремнях. Одеты они были в богато украшенные кожаные куртки и штаны до колен.
Мгновенно две дюжины мушкетов были взведены и направлены на них.
Люди остановились, и пираты немного успокоились.
Один из незнакомцев очень медленно вышел вперед.
— Я — Риет, — сказал он на языке, который показался Гарету знакомым, и указал на Н'б'ри. —Мне кажется, ты — тот человек, что вернул меняна родину. Ты помнишь меня?
Н'б'ри с трудом пришел в себя. — Нет...
— Я так и думал,— сказал Риет.— Но это были твои корабли... твои и некоторых других людей здесь, которые вырвали меня из цепей людей, называющих себя линиятами.
Фролн вышел вперед.
— Да, — сказал Риет. — Ты тоже был там.
— Будь я проклят, — пробормотал один из пиратов.— Доброта иногда вознаграждается. А я готов был продать этих ублюдков за горсть золота.
— Заткнись,—прошипел кто-то.
— Как оказались вы, странники морей, в наших джунглях? — спросил Риет, явно не понимавший саросианского языка.
— Мы выступили против работорговцев с известного вам острова, — сказал Гарет. — Мы захватили один из их городов к западу отсюда и ждали подхода их флота с сокровищами.
— Мы слышали рассказы о великой битве, —сказал Риет. — Но это были не более чем рассказы у костра, без подробностей. — Он огляделся.— Полагаю, вы потерпели поражение и лишились своих кораблей.
— Мы вынуждены были оставить город и корабли,— признался Гарет,— и убегать от преследования линиятов через джунгли и степи. Мы повернули на север, когда решили, что оторвались от погони, чтобы пройти по этой реке и найти корабли, на которых могли бы вернуться на родину.
— Вы хотели захватить город работорговцев, который они называют Киммаром. Вам не откажешь в храбрости.
— Иногда отчаявшихся людей можно назвать храбрыми.
— Здесь вы в безопасности, — сказал Риет, —по крайней мере, пока находитесь с нами. Разведчики сообщили о странных людях в джунглях несколько дней назад, и я решил отправиться сюда в надежде уничтожить работорговцев, которые, ослепленные жаждой золота, посмели так далеко зайти на территорию противника. Благодаря моему горькому опыту общения с этими низкими тварями, я стал кем-то вроде военного лидера своего народа, хотя даже мысль о войне глубоко противна всем нам.
Мы устроим грандиозный пир. Слишком многие из нас были рабами и уже потеряли надежду увидеть милые сердцу джунгли, пока вы не освободили нас, ничего не попросив взамен, даже серебра или золота, которое мы обрабатываем ради развлечения и от которого сходят с ума работорговцы.
Фролн, услышав слово “золото”, невольно облизал губы.
— Да,— продолжил Риет,— кроме того, мы окажем вам посильную помощь в путешествии вниз по реке, но сначала, как я уже говорил, пир и развлечения.
Город, вернее вполне приличный поселок жителей на двести, находился на притоке, который разливался перед впадением в Мозаффар. Жившие здесь кашианцы, называвшие себя Са'ибами, обрабатывали плодородные земли рядом с поселком и разводили рыбу в прудах. Охота была не более чем развлечением, и Гарет предполагал, что Са'ибы несколько высокомерно относятся к тем, кто еще не понял, что земледелие является более стабильным источником дохода, чем погоня за оленем по кустам или стрельба по обезьянам из рогаток или луков.
Праздник, как сказал Риет, состоится не тотчас, а через три дня. Два дня предполагалось отвести для отдыха и восстановления сил.
Пиратам предоставили отдельную территорию, снабдили едой и напитками. Некоторые пираты начали поговаривать, что неплохо было бы поискать женщин, но с наступлением темноты тишину в хижинах нарушал только храп.
Гарет полночи просидел рядом со спящей Косирой. Он не мог заснуть, напряженно вслушивался в тишину, в любую секунду ожидая нападения. Потом он понял, что слишком взволнован, чтобы заснуть, и решил полежать с закрытыми глазами.
Проснулся он только днем и почувствовал себя так, как не чувствовал уже много месяцев. Напряжение куда-то исчезло.
— Иди вымой свое грязное тело, — посоветовала Косира.— Все сделали это еще несколько часов назад.
Он так и поступил.
Грязная одежда пиратов была свалена в кучи и сожжена. Им принесли другую одежду, похожую на ту, что носил Риет, — изящные куртки и штаны, сшитые из шкур разных животных и богато украшенные. У пиратов порвались и потрескались даже ремни, и скорняки Риета немедленно принялись изготавливать новые.
Большая часть мужчин отправилась на реку купаться, но нашлись и те, которые заявили, что им нравится собственный запах. Пираты вернулись с реки, заливаясь смехом, — женщины Са'ибов с любопытством наблюдали за ними, делая недвусмысленные замечания, которые были понятны даже тем, кого Лабала не обучил языку.
Этот день тоже прошел быстро, хотя несколько особенно стойких пиратов — Техиди, Фролн и другие — долго сидели у костра, попивая пальмовое пиво и о чем-то тихо разговаривая.
Следующий день был совершенно иным.
Гарет начал подумывать, что Са'ибы были чрезвычайно скрытными людьми, потому что общались пираты только с Риетом и людьми, приносившими еду и напитки.
Теперь ему предстояло убедиться в обратном.
Ворота распахнулись, и в них хлынула толпа. Казалось, все жители поселка пришли посмотреть на белокожих чужестранцев и подарить им подарки.
Постоянно подносили разные блюда, от сластей до огромных, пойманных в реке рыб, приправленных жгучим перцем.
Напитки лились рекой. Некоторые предпочитали пальмовое пиво, другие — вино из фруктов, подавали даже бренди, потому что Са'ибы освоили искусство перегонки.
Были и другие удовольствия.
Грубоватый матрос Кулдья, едва держась на ногах, подошел к Гарету и со слезами на глазах объявил, что собирается прожить здесь остаток жизни, и плевать он хотел на пиратство.
— Женщины не хотят брать деньги, даже подарки им не нужны,— сказал он.— Я не видел такого ни в одном порту, а побывал я во многих, даже в Тикао нужно за все так или иначе платить.
Он икнул, увидел достаточно невзрачную, но улыбающуюся женщину, которая ему подмигнула, и пошел за ней нетвердыми шагами.
— Бедняга,— сказала Косира.
— Одна из самых неприятных особенностей жизни моряка,— заметил Гарет.— Ты сходишь на берег, и в твоем распоряжении всего несколько часов. Мы хвастаемся своей независимостью, но расплачиваемся за нее тем, что у нас нет дома, кроме койки, нет еды, кроме как в портовой забегаловке, нет любви, кроме...
— Ты разве забыл, что ничего об этом не знаешь? — перебила его Косира. — Ты был девственником до встречи со мной, а теперь тебе никто не нужен.
— Не могу не согласиться с тобой, моя леди Косира Нагорная.
— Попробовал бы не согласиться,— проворчала она и поцеловала его.
Потом они вышли из поселка и нашли уединенную поляну.
Настоящий пир начался вечером.
Были установлены длинные столы, на которые подносили все новые блюда и напитки. Человеческий желудок не мог вместить такое количество еды, но некоторые пираты явно сомневались в этом.
Риет и другие Са'ибы произнесли речи о том, как они рады отплатить пиратам за то, что те сделали для них, как им жаль, что не могут сделать больше. Но работорговцы были настолько злобными, сражались так искусно, что только такие великие воины, как корсары, могли им противостоять.
Гарет хотел сказать, что тот, кто никогда не воевал, победить не может, но потом передумал.
Кроме того, он не имел права обижать людей, которые жили в постоянном страхе перед линиятами, которые видели, как уводят в рабство родственников не один раз, как Гарет и другие, а много раз, год за годом, век за веком. В своей ответной речи он лишь выразил признательность и благодарность новым друзьям.
Праздник продолжался, пламя огромных костров с ревом взлетало в небо, заставляя отступить темноту джунглей.
Напитки лились в глотки пиратов в неимоверных количествах, и Гарет в очередной раз почти пожалел, что не любит алкоголь.
Косира сидела рядом и потягивала вино из кружки.
— Все, прощай несдержанность,—сказала она. — Добро пожаловать, Косира, в трезвую жизнь, которую ведет твой возлюбленный.
Она икнула. Переход к трезвой жизни этой ночью, видимо, не входил в ее планы.
Подошел Лабала. Гарет с удивлением заметил, что он практически трезв.
— Ты себя плохо чувствуешь? — спросила Косира.— Или волшебники должны стать абсти... абста... больше не напиваться, чтобы стать еще сильнее?
— Может быть, я заболеваю,— ответил Лабала. — Может быть, не могу расслабиться, потому что боюсь, что случится нечто ужасное.
— Например? — спросил Гарет.
— Не знаю,—ответил Лабала.
— Посмотри, — сказала Косира, — эта женщина улыбается тебе. Не хочешь выяснить, почему она улыбается?
Лабала вымученно улыбнулся:
— Спасибо, может быть, захочу. Он ушел.
Казалось, пир будет продолжаться до рассвета или пока на столах остается еда и выпивка.
Риет свалился под стол с блаженной улыбкой на лице.
Гарет заметил, как две обнаженные женщины, истерически смеясь, тащат в хижину пирата, на ходу снимая с него штаны. Фролн чистил фрукты и бросал их невероятно большой и разноцветной птице, о чем-то беседуя с ней с совершенно серьезным видом.
— Пойдем? — спросил Гарет, кивнув в сторону их хижины.
— Пожалуй, — ответила Косира и зевнула. —Боюсь, ты измотал меня днем, я не гожусь ни на что, кроме сна.
Гарет едва успел заснуть, когда линияты атаковали.

25

Гарета разбудили выстрелы. Он мгновенно вскочил на ноги, и, хотя мозги еще не работали, пальцы сразу же нащупали ремень с мечом и пистолеты.
Судорожно натягивая штаны, он услышал очередной залп и крики умирающих людей. Косира тоже оделась, и тут какой-то человек, вернее не человек, а линият, судя по шлему, ворвался в их хижину. Гарет выстрелил ему в лицо из пистолета и увидел в свете факелов других.
Прогремел выстрел из мушкета, пуля просвистела рядом с его головой, и в тот же момент кто-то бросил в хижину факел.
— Вперед! — крикнул Гарет, и они выбежали из загоревшейся хижины. Гарет зарубил перезаряжавшего мушкет линията, отразил удар еще одного и проткнул его насквозь. На его месте тут же вырос еще один работорговец, целившийся из мушкета Гарету в грудь, его застрелила Косира.
В лагере было светло как днем от горящих хижин. Пираты, не успев протрезветь, пытались отразить атаку.
Среди линиятов был один Бегун с саблей в каждой когтистой лапе. Пираты увидели чудовище и с яростными криками бросились на него. Фролн вырвался вперед, сделал выпад и распорол Бегуну заднюю лапу.
Чудовище завизжало от боли и ярости, развернулось и отбило клинок Фролна. Пират плашмя упал на землю, и сабля Бегуна прошла выше.
Дихр стоял, прислонившись к хижине. Гарет увидел, что по его ноге струится кровь, но мушкет не дрогнул в руках бывшего раба. Дихр выстрелил, пуля попала Бегуну в горло, и тот забился на земле в предсмертных конвульсиях.
Женщины с криками выбегали из хижин, но работорговцы, не зная пощады, убивали их, чтобы добраться до пиратов.
Гарет услышал воинственный клич и увидел, как несколько кашианцев во главе с Косирой и Риетом бросились на линиятов. Он потерял девушку из виду в схватке, потом она выскочила с другой стороны с черным от крови клинком.
Солдаты, с еще одурманенными выпивкой головами, выстроились в неровную шеренгу и пошли на линиятов.
Никто не убегал, никто не прятался. К этому времени среди корсаров уже не осталось трусов.
Кашианка с полуотрубленной рукой проткнула копьем работорговцев линията в мантии и упала рядом.
На Гарета бросились два работорговца. Он отбил удар одного, рубанул мечом по ногам, и тут острая боль пронзила его грудь — удар второго линията почти достиг цели. Гарет прыжком приблизился к врагу, ударил эфесом по лицу и повалил на поверженного собрата. Потом его клинок сверкнул один раз, второй, и с этой парой было покончено.
Ночь разорвал взрыв. На землю попадали работорговцы, кашианцы и корсары. Линияты выстрелили из пушки в самую толпу, не разбирая, кого они убивают.
Гарет увидел, что Техиди выкатывает из-за хижины с фланга линиятов пушку, и поспешил ему на помощь.
Косиру, призывавшую к себе солдат, заметил один из Бегунов. Он отбросил в сторону одну саблю, перепрыгнул через двоих линиятов и попытался ее схватить. Косира перекатилась через голову и нанесла удар снизу, через нижнюю челюсть, туда, где должен быть мозг.
К ней бросился еще один Бегун. Кулдья взмахнул почему-то зажженным шомполом и нанес удар. Бегун закачался и вспыхнул, словно был сделан из смолы.
Кулдья завопил от радости, Косира улыбнулась. Громыхнула пушка линиятов, и Кулдью разорвало в клочья, как бумажную куклу.
Оставшаяся невредимой Косира подняла с земли заряженный мушкет, прицелилась и сразила наповал наводчика линиятов.
Гарет подкатил к орудию Техиди вторую пушку, ему помог подбежавший Кнол Н'б'ри.
Кнол вдруг как-то странно хрюкнул и выпрямился. Из крошечной дырочки над ухом потекла кровь. Его глаза широко раскрылись, и он осел на землю, Гарету даже не пришлось проверять, жив ли он.
Глаза его налились яростью, он выхватил из рук комендора фитиль и склонился над пушкой. Прицел был верным, и он коснулся фитилем запального отверстия. Пушка Техиди выстрелила на мгновение позже.
Шрапнель скосила многих стоявших у пушки линиятов, а оставшиеся в живых на мгновение отступили.
Гарет с криками ярости бросился на них, ничего не чувствуя, кроме желания убивать. Перед ним возникали лица и исчезали, линияты падали от ударов его клинка, он отбивал удары, убивал снова и снова. Потом рядом с ними появились люди, белые и темнокожие, которые убивали врагов вместе с ним.
Лабала прокричал какое-то заклинание, и Гарет увидел, как брошенное на землю оружие ожило и полетело в линиятов. Колдун линиятов попытался произнести контрзаклинание, но ему снесло полчерепа прилетевшим по воздуху клинком.
Работорговцы дрогнули и попытались спастись бегством.
Пощады к ним не было, пираты и Са'ибы безжалостно убивали их на месте.
Для Гарета существовали лишь смерть и кровь, и только покончив с врагами, он опустился на колени рядом с Кнолом Н'б'ри.
Гарет вспомнил его шутки, его дружбу, корабли, которые он хотел построить, и все это закончилось смертью в безымянном поселке в джунглях.
Он подумал о том, как сообщит о смерти своего храброго друга девушке Кнола Суэле, оставшейся на Саросе, и понял, что мужество — ничто по сравнению с пустотой, которую он чувствовал в сердце.
Гарет поднялся на ноги и зашатался, но решил, что рана может подождать. Он увидел перед собой Косиру, Техиди, Риета, Дихра и Фролна. Он увидел изуродованное до неузнаваемости тело Кулдьи, тела других пиратов, солдат, кантианцев.
— Это только начало,— сказал он спокойно.— Мы уничтожили лишь тех, кто преследовал нас. Теперь нам предстоит отправиться вниз по реке к Киммару.
Я имею в виду и вас, Риет, и других кашианцев. Мы соберем армию. Пора кашианцам вернуть то, что принадлежит им по праву. Наши планы изменились. Мы не остановимся на захвате кораблей линиятов в устье реки. Мы разграбим Киммар, захватим сокровища, сровняем город с землей, убьем всех в его стенах, и Мозаффар будет принадлежать кашианцам. Смерть работорговцам!

26

Длинные узкие каноэ бесшумно скользнули в воду. Гребцы-кашианцы повели дюжину лодок к огням Киммара, до которого было меньше полулиги.
В каноэ сидели лучшие комендоры Гарета. Они направлялись к четырем темным силуэтам стоявших на якоре кораблей линиятов.
Их лица и одежда были вымазаны углем, на ногах не было обуви, а вооружены они были лишь кинжалами и саблями. Сидевший в первом каноэ Гарет пожалел о том, что слишком мало доверяет людям и, самое главное, механизмам, чтобы разрешить пиратам взять с собой заряженные пистолеты.
Но один случайный выстрел мог поставить под удар тщательно спланированную операцию.
После отчаянной схватки в джунглях пираты собрали плоты и отправились вниз по реке в сопровождении каноэ. Са'ибы собрали двадцать воинов во главе с Риетом.
Они останавливались у каждого селения, ждали, пока разбежавшиеся в панике жители не поймут, что белые люди не работорговцы, и не вернутся из джунглей. В каждом селении они спрашивали, нет ли среди жителей добровольцев.
— Я прошу у вас всего пять человек, не больше, чем в других селениях на реке,— уговаривал туземцев Гарет. — Меньше, чем вы теряете ежегодно от набегов линиятов. Мы обучим вас обороняться, обучим воевать. Пришло время сражаться!
Но его слова не были действенными, как доводы Дихра и других бывших рабов, потому что кашианцы больше верили примерам, а не словам.
Когда они подошли к Киммару, в их распоряжении уже была армия из шестисот кашианцев.
Бой в городе Риета дорого обошелся пиратам. В живых осталось чуть больше двухсот, многие были ранены. Впрочем, заклинания Лабалы и знахари Саи'бов быстро ставили людей на ноги.
Каждый вечер, когда пестрая флотилия плотов и каноэ приставала к берегу, Исет и другие солдаты обучали новобранцев, устраивали тренировочные бои, добивались, чтобы туземцы чувствовали себя с каждым днем все увереннее. Новобранцы уже начали хвастаться, как разгромят линиятов и вернут чувство гордости народу джунглей.
— Вы, конечно, правы,— говорили им осри1церы.— Гордость и честь — самое главное, ребята, если не дать им время очухаться. Наседайте, убивайте, и все мы станем героями. Живыми героями.
Гарет и Косира думали о другом. Лабала верно определил то, что линиятам была нужна Косира. Доказательством служил тот факт, что Бегун попытался взять ее живой во время боя в поселке. Впрочем, сколько бы они ни думали, объяснений найти не удавалось.
Лабала почувствовал магию работорговцев на подходах к городу, так колдуны узнавали о присутствии врагов. Он применил свои заклинания, которые должны были отвлечь линиятских колдунов от мыслей об опасности, убедить их в том, что никто не посмеет напасть на город.
Последний лагерь они разбили в полудне пути от Киммара. Гарет с офицерами выдвинулся вперед, чтобы разработать план атаки.
Киммар, расположенный на восточном берегу Мозаффара, размерами напоминал Нуурат. Город был построен на самом берегу и защищен со стороны джунглей стеной.
Когда они подошли к городу, на рейде стоял всего один корабль, едва ли достаточно вместительный для перевозки людей, не говоря уже о золоте, которое почти каждый пират упрямо тащил в заплечном мешке, и добыче, которую они надеялись захватить.
Впрочем, через день к городу подошли три огромных корабля для перевозки сокровищ, и Гарет задумался, не собирается ли здесь флот для ежегодного обхода побережья.
Ему понравился окончательный план. Особенно подкупала его простота. Пираты должны были захватить корабли на реке, а солдаты Исета и кашианцы — атаковать город с севера, со стороны устья реки. Гарет считал, что линияты меньше всего ожидали нападения с этой стороны.
Все отряды выдвинулись на позиции и притаились в ожидании последнего сигнала.
— Давай только не натворим глупостей, —сказала Косира.
— Этого я обещать не могу.
— Я имею в виду, давай не дадим себя убить.
— Это в мои планы не входит.
— Тогда не злись, когда начнется бой, — тщательно подбирая слова, сказала Косира.
Гарет как раз собирался это сделать, вспомнив об убитых родителях, своем поселке, Кноле Н'б'ри, и тут до него дошел смысл слов Косиры.
— Извини,— сказал он.— Обещаю не терять хладнокровия.
Косира улыбнулась и поцеловала его.
— Оставайся спокойным, пусть они теряют голову.
— Моя романтичная возлюбленная, — сказал Гарет и крепко поцеловал ее.
В сумерках солдаты обошли город, а комендоры сели в лодки уже в полной темноте.
Пираты настороженно посматривали на городские стены, но Гарет узнал у Исета, что люди, смотрящие из хорошо освещенного места в темноту, вряд ли что-нибудь заметят, тем более такие маленькие лодки.
Каноэ Гарета совершенно бесшумно подошло к кораблю, и сидящий на корме гребец схватился за якорную цепь. Гарет, зажав кинжал в зубах, стал подниматься по ржавой, покрытой слизью цепи. Он остановился у края борта, осторожно выглянул, никого не увидел на палубе и перекатился через леер. Косира последовала за ним.
Вслед за ними на борт поднялись другие пираты и, приготовив ножи, разошлись по палубе.
На юте несли вахту два матроса. Ножи воткнулись в их спины, и мертвые тела опустились на палубу.
Гарет зарядил пистолет на тот случай, если на борту окажется Бегун, и скользнул через люк в офицерский отсек.
Чудовища здесь не оказалось, были лишь спящие люди, которым не суждено было проснуться. На нижней батарейной палубе они обнаружили спящих в гамаках матросов. Пираты вложили ножи в ножны и обнажили сабли. Трое матросов проснулись, услышав предсмертные хрипы товарищей, и скоро присоединились к ним. Корабль удалось захватить бесшумно, если не считать одного сдавленного крика.
Техиди и Гарет быстро осмотрели пушки. В них не было ничего необычного, как и в порохе, запалах и сложенных в погребе ядрах. Техиди сделал интересное открытие, определив, что на корабле есть разрывные заряды. Он улыбнулся Гарету:
— Они нам пригодятся, когда начнется самое интересное.
Гарет кивнул:
— Первый залп следует произвести ядрами.
— Кого учить собрался, — огрызнулся Техиди и приказал комендорам заряжать орудия.
Остальные пираты при помощи кашианцев в каноэ спускали кормовой якорь.
Дюжина матросов под командованием Фролна осталась на этом корабле, а остальные пираты перешли ко второму, который также удалось захватить бесшумно, как, впрочем, и третий. На них были заряжены и выкачены пушки и сброшены кормовые якоря. Дихр взял на себя командование вторым кораблем, а Галф — третьим.
Кто-то по невнимательности не заметил вахтенного у якорной цепи на последнем корабле. Матрос вскрикнул, увидев, как сверкнула в свете луны сталь, прежде чем безжизненно осесть на палубу, и этого крика оказалось достаточно, чтобы насторожить вахтенного на юте. Он поднял мушкет и выстрелил в первого поднявшегося по трапу пирата.
Выстрел разбудил офицеров. Им спастись не удалось, но матросы успели вылезти из гамаков и схватиться за оружие.
Пиратов было вдвое меньше, чем линиятов, и в трюме завязалась кровавая схватка, закончившаяся тем, что последний работорговец застыл в луже собственной крови.
Гарет увидел, как на берегу замигал сигнальный фонарь, посылающий запрос на корабль.
— Зарядить орудия, — закричал он матросам, бросавшим тела линиятов за борт.
Фонарь замигал снова.
— Могу убрать его двумя выстрелами,—крикнул с главной палубы Номиос.
— Тогда по местам! — Гарет повернулся к Косире.— Передай на другие корабли сигнал готовности.
Косира развернула факел и прошептала заклинание Лабалы. Факел мгновенно вспыхнул.
— Проклятье! Прощайте мои брови! — воскликнула она и стала размахивать факелом.
Гарет подпрыгнул, когда громыхнуло орудие на нижней палубе.
Другие корабли произвели бортовой залп, и Гарет увидел, как ядра попали в здания на берегу.
Матросы налегли на кабестаны, разворачивая корабли, чтобы произвести залп другими бортами.
Потом они зарядили пушки разрывными зарядами. Комендоры зажгли запалы и осторожно опустили заряды в стволы.
Заметить вспышки и клубы дыма от разрывов этих зарядов было очень легко. Очень часто огонь не затухал, а разгорался.
Гарет услышал крики со стороны Киммара, которые вдруг стали еще громче. Это могло означать только одно — Исет атаковал восточную стену.
В следующее мгновение над стеной возникло вызванное магией Лабалы огненное облако, которое ветер понес на город.
По улицам Киммара забегали спасавшиеся от солдат линияты. Стало трудно выбирать цели — весь город был охвачен пожаром и окутан густыми клубами дыма.
— Прекратить огонь! — отдал приказ Гарет. Раздался последний залп, и пушки замолчали.
— Вахтенные, занять посты,— приказал Гарет. — Все остальные — в лодки и на берег!
На каменистом берегу, рядом с лодками, валялись две дюжины трупов линиятов. Они явно собирались атаковать захваченные Гаретом корабли, но меткий или просто удачливый комендор сорвал их планы.
В Киммаре царил хаос. Везде бегали линия -ты. Иногда они атаковали, увидев пирата, иногда убегали прочь, иногда пробегали мимо, словно не замечая врага.
Истерика охватила и Бегунов, они набрасывались на людей, даже если их было десятеро.
Гарету удалось разыскать в этой кровавой бойне Лабалу, который сообщил, что атака стены обошлась им слишком дорого. Был убит Исет, полегла почти половина его солдат. Кашианцы сражались храбро, но, как часто бывает с наспех обученными солдатами, понесли тяжелые потери, среди которых оказался и Риет из племени Саи'бов.
Киммар был обречен. С одной стороны его пожирал огонь, с другой наседали пираты.
Сокровищница была огромной, сложенные до потолка слитки золота и драгоценные камни манили к себе застывших в дверях пиратов.
Впрочем, застыли они от удивления, увидев совсем другое.
Одну стену занимала гигантская рельефная карта мира, на которую были нанесены неизвестные саросианцам земли. Гарет посмотрел на известные ему страны и понял, что карта, несмотря на мелкий масштаб, была гораздо точнее тех, что ему доводилось видеть.
Карта была сделана из золота, а океаны на ней выглядели так, словно были вырезаны из огромного куска аквамарина. Сам Гарет видел только крохотные кусочки этого камня и представить себе не мог, что где-то могли добыть камень, из которого можно было вырезать такую огромную карту.
Другими драгоценными камнями были обозначены города. Гарет посмотрел на Сарос, увидел Тикао и Лиравайз на другом берегу Узкого моря. На перешейке, соединяющем континенты Каши и Линияти, он увидел разграбленный им город сокровищ Нуурат.
Но даже не это приковало к карте внимание Гарета и других моряков.
Карта была живой.
Неизвестный остров к юго-востоку от Линияти вдруг вспыхнул красным цветом. Красные огоньки вспыхнули в трех местах на южном берегу Линияти и стали распространяться по берегам континента, как сыпь. Скоро красным цветом запылал весь континент.
Это была карта завоеваний линиятов, и масштабы и скорость этих завоеваний поражали.
Самым ужасным было то, что сыпь распространялась и на другие, неизвестные, континенты. Красные пятна были даже на Ютербоге.
Сюда, вероятно, линияты приходили мечтать и хвастаться, думать о том, что когда-нибудь весь мир станет красным.
Гарет задумался о трех красных точках, в которых впервые появились линияты. Именно появились, а не родились. Но откуда они пришли?
Из другого мира, похожего на этот? Из убежища демонов? Кто дал им жизнь, боги или дьяволы?
Он покачал головой.
Он знал наверняка, что карта показывает истинные намерения линиятов. Они намеревались захватить весь мир, и Гарет чувствовал, что в таком мире места для людей не останется, даже в качестве рабов. Бегуны будут создавать все больше и больше линиятов, бездумно исполняющих их волю.
Сейчас, в этом дымящемся городе, он всем своим естеством понимал: или люди, или линияты.
Его охватила слепая ярость, и он схватил золотую статуэтку, изображающую невиданное чудовище, существовавшее, как он надеялся, только в бредовом сознании линиятов.
Изо всех сил он бросил статуэтку в карту, словно надеялся разрушить вместе с ней планы линиятов. Карта осыпалась на пол золотым дождем стран, драгоценными камнями городов и аквамариновыми осколками океанов.
Усталость исчезла, Гарет был готов выйти на пылающие улицы, был готов убивать ненавистных линиятов.
Он вышел из дворца, а пираты стали собирать погрузочную команду, чтобы сберечь золото от пожара. Его ждала Косира. Она хотела что-то сказать, но не решилась, увидев его лицо.
Гарет почувствовал жар подступающего все ближе огня. Он знал, что скоро им будут охвачены все здания, и посмотрел на более яркое, чем восходящее солнце, пламя.
— Я думаю, — сказал он Косире, — что сегодня ночью мы зажгли спичку, которая будет гореть до самого Сароса, до самого трона короля.
— И линияты поймут это, — сказала Косира.
— Пусть они просыпаются, — с яростью воскликнул Гарет. — Пусть знают, что мы — самые страшные их враги, пусть оттачивают оружие и колдовство. Мы будем готовы, когда они придут.

27

К тяжело качавшимся на волнах кораблям с сокровищами подошли три корабля береговой охраны.
Гарет наблюдал за ними в подзорную трубу и улыбался очевидному замешательству: корабли, явно принадлежавшие линиятам, судя по конструкции, но под саросианскими флагами. Впрочем, не совсем саросианскими — с черепом и скрещенными саблями.
На мачте головного корабля появился сигнал:
Какие корабли? Из какой страны?
— Ответьте на сигнал,— приказал Гарет.—Сэр Гарет, лорд Ньюгранж, с золотом для короля.
— Есть, сэр.
Номиос с ухмылкой достал нужные флаги из сумки, привязал их к фалу и поднял на мачту.
Переход от руин, которые когда-то были Киммаром, занял два месяца. Оставшиеся в живых кашианцы поклялись, что не станут восстанавливать город и жить в нем. Они оставят руины как сигнал линиятам никогда больше не заходить в Мозаффар. Если же работорговцы не захотят этого понять сразу, кашианцы установят в дне плавания вверх по течению сторожевые посты, которые будут уничтожать любые корабли работорговцев, рискнувшие зайти в реку.
Итак, со слезами скорби по погибшим и с обещаниями встретиться в будущем, пираты попрощались с кашианцами, подняли паруса и отправились в долгий путь на север.
Корабли линиятов плохо слушались руля, но зато могли перевозить огромное количество груза. Все четыре корабля до планшира были загружены сокровищами линиятов.
На рассвете они подошли к южной оконечности Сароса, и на юте разгорелась оживленная дискуссия.
— Думаю,— сказал Том Техиди,— я куплю себе титул, соответствующий моему богатству. Может быть, женюсь на Миане. Кстати, может быть, стоит переименовать Ньюгранж в Н'б'ри, ты как считаешь, Гарет?
Все замолчали на мгновение.
— А я продолжу свои исследования,— сказал Лабала. — Но на этот раз не я буду приходить к волшебникам, а они ко мне. Если я посчитаю их надутыми ослами, то удвою гонорар и брошу их в реку.
— А я,— вмешался в разговор рулевой,—устрою самую грандиозную пьянку в мире.
— На что, мой мальчик, — сказал Номиос, —уйдет примерно сотая часть твоей доли. Как ты поступишь с остальным богатством?
Рулевой задумался, не понимая, что можно сделать с богатством, размер которого невозможно даже представить, потом радостно заявил:
— А потом я устрою вторую самую грандиозную пьянку в мире.
— Вижу парус справа по борту, — крикнул вахтенный с топа мачты. — Три паруса справа по борту. Вижу хорошо, под саросианскими флагами.
Головной корабль подошел настолько близко, что Гарет заметил царящую на палубе суматоху. Через мгновение на мачту был поднят другой сигнал: Леди Косира Нагорная на борту?
— Поднимите утвердительный сигнал,— приказал Гарет и посмотрел на недовольно поморщившуюся Косиру.

Предыдущая страница 15 Следующая страница


Корсар 16

— Полагаю, они догадались, куда я сбежала. Хвала богам, в трюмах достаточно золота, чтобы ослеп сам король, иначе мы оба могли бы оказаться в камере Великого Подземелья до исхода дня. — Она вздохнула. — Полагаю, мое самое увлекательное в жизни приключение закончено и остаток жизни я проведу в оковах общества без всякой радости. — Она обняла Гарета. — А мы неплохо повеселились, верно?
Гарет подумал о Кноле Н'б'ри и сотнях других людей, гниющих в могилах в странной стране джунглей. Но они пошли туда по собственной воле, разве не так? Всех людей ожидает смерть, рано или поздно.
— Неплохо,—согласился он.
— Сэр, — сказал Номиос, — я получил очень странный ответ на мой сигнал. Они передали, буква в букву, слово “Аллилуйя”, а потом попросили разрешения подняться на борт.
— Странно,— согласился Гарет. — С каких это пор береговая охрана стала запрашивать разрешение подняться на борт любого корабля, кроме королевского? Конечно, разрешаю. Отдай приказ лечь в дрейф.
Три сторожевых корабля спустили паруса на подходе к кораблю Гарета. С головного корабля была отправлена шлюпка, которая быстро подошла к трапу корабля с сокровищами.
Капитан береговой охраны легко поднялся по трапу, несмотря на седую бороду и довольно плотную комплекцию.
Гарет направился к нему, протягивая руку.
Офицер увидел Косиру, отвернулся от Гарета и опустился на колено.
— Хвала Мегарису и всем другим богам, вы живы, ваша светлость.
Гарет был поражен, увидев слезы на глазах старого морского волка.
— ...Встаньте,— с трудом произнесла Косира. — И при чем здесь ваша светлость?
Офицер не встал с колена.
— Мне выпала величайшая честь в жизни, ваше высочество, сообщить вам, что вы — королева Сароса.
Кто-то за спиной Гарета взволнованно выругался, но прозвучало это как молитва.
— Я же велела вам встать! — повысила голос Косира. — О чем вы говорите?
Офицер наконец повиновался.
— Мадам, — сказал он, — когда вы уплыли с присутствующим здесь лордом Ньюгранжем, Алфиери все еще... занимал трон. Но примерно через месяц после вашего исчезновения... он упал с лошади, когда ехал по побережью. Говорят, он искал вас. Он так и не пришел в сознание, и я готов поклясться, его погребение было самым торжественным за всю историю королевства.
— Вы слишком долго доходите до сути объяснения,— сказала Косира, с трудом сдерживая гнев.
— Когда было вскрыто его завещание, миледи, было объявлено, что вы — его дочь, рожденная... вне брака, но признанная законной наследницей.
— Сукин сын,— задумчиво произнесла Косира. — Так вот каким был самый страшный секрет матери.
— Да, миледи,— сказал офицер, явно не понимая, о чем идет речь.— Весь Сарос немного сошел с ума, узнав, что его правительницы не только нет в стране, но что она находится в самом, так сказать, логове врага. Особенно сейчас, когда отношения с линиятами ухудшились и мы стоим на пороге войны.
— Итак,— задумчиво пробормотал Гарет.—Змея Квиндольфин, узнав о том, что ты сбежала со мной, сразу же бросился к своим союзникам, которые отправились на твои поиски, чтобы взять в заложницы или использовать как марионетку. Это многое объясняет, верно?
Косира не ответила, а повернулась и посмотрела на тонкую береговую линию Сароса.
— Вот дерьмо,— пробормотала Косира, и офицер едва сдержался, чтобы не поморщиться, услышав ее слова.
— Думаю,— сказал Гарет, машинально перебирая пальцами все еще висевшую на груди цепочку с морским орлом,— настают очень интересные времена.
Косира повернулась к нему и крепко обняла.
— Это говоришь мне ты? — задумчиво произнесла леди Косира Нагорная, королева Сароса. — В самом деле интересные.
1 Склянки — судовые песочные часы, измеряющие время но получасам. — Прим. перев.
2 Комендор — матрос-артиллерист на корабле. — Прим. перев.
3 Каракка — вооруженное торговое судно. - Прим, перев.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 13)
  • 21 (Страница 14)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 15)
  • 25 (Страница 15)
  • 26 (Страница 15)
  • 27 (Страница 15)


Крис Банч

Корсар

 Читать книгу

Аннотация

Вот уже много лет линияты безраздельно властвуют над побережьем Сароса, безнаказанно грабя приморские городки и угоняя людей в рабство.
Сын мага Раднора Гарет рано остался сиротой — вся его семья погибла во время одного из набегов линиятов. Теперь, став отважным капитаном быстроходного судна, он горит желанием отомстить. Бесстрашный и отчаянный юноша собирает команду пиратов — таких же, как он, храбрецов — и вместе с ними начинает безжалостную охоту на работорговцев...
Однако корсары даже не представляют, с кем на самом деле сражаются...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel