Крис Банч - Король-Воитель

1 Крис Банч

1 ВЫЗОВ

Никем нежданные корабли показались примерно за час до наступления сумерек. Мы в течение нескольких часов наблюдали, как они приближались к острову, на котором находилась моя тюрьма, и гадали, что же это могло значить, — без особого правительственного разрешения в этих водах не дозволялось появляться ни одному судну. А их было три: большой торговый парусник и два быстроходных пакетбота из тех, которые особенно любят пираты.
Мои тюремщики в суматохе готовились к вероятному сражению. Они всерьез боялись того, что император все же остался в живых и теперь решил попытаться спасти меня, последнего из его верных трибунов, замаравших руки по локоть в крови, пытаясь огнем и мечом захватить и удержать для него трон Нумантии.
Но императором овладело самоуверенное тщеславие; он стал считать себя едва ли не более великим, чем Сайонджи — богиня Смерти, — и решился вторгнуться в пределы лежавшего на юге королевства Майсир. В результате наша армия оказалась разбита, Нумантия попала под власть майсирцев, а я собственной рукой сбил Тенедоса с ног, когда он решил выпустить ужасного демона сначала против врагов, а затем и против своих взбунтовавшихся соотечественников.
Тенедоса, как и меня, отправили в изгнание на острова. Байран, король Майсира, наверняка надеялся, что там нас удастся втихаря задушить или устроить обоим вполне правдоподобное падение с высокой крепостной стены, когда обстановка станет потише.
Действительно, спустя некоторое время последовало сообщение о смерти Тенедоса, и я стал ожидать, когда же убийца явится ко мне, нисколько не беспокоясь о том, что весь мир катится в пропасть.
Но затем этот мир внезапно изменился: известие о смерти Тенедоса оказалось ложным, ему удалось бежать на материк, и теперь он вновь собирал армию, готовый отобрать свой трон у марионеток Байрана, правивших в Никее.
Подойдя поближе к крошечному порту, расположенному под стенами крепости, служившей мне тюрьмой, корабли подали сигналы, и мои стражники успокоились. Суда пришли из Никеи и были посланы сюда Великим Советом.
Зато я, напротив, ощутил нараставшее опасение, хотя постоянно выказывал готовность возвратиться на Колесо, быть отданным на суд Сайонджи и возродиться к новой жизни полным ничтожеством в наказание за то, что я как первый трибун Дамастес а'Симабу, барон Дамастес из Гази, повинен в смерти тысяч и тысяч человек.
Конечно, нельзя сказать, чтобы в этой жизни мне удалось избежать наказания богов. Моя скончавшаяся к настоящему времени жена Маран, графиня Аграмонте, — с которой мы жили во взаимной любви, покинула меня, Амиэль Кальведон была убита фанатиками-Товиети, а моя прекрасная Алегрия умерла позже, во время нашего долгого отступления из Джарры, столицы Майсира.
Я облизал пересохшие губы, а затем собрался с силами, чтобы громко рассмеяться. Все минувшее время я надеялся на то, что обо мне забудут, — поведение, достойное труса, а не воина; теперь же, при появлении весьма недобрых предзнаменований, я испугался. Но все же я принял решение — погибнуть с честью, встретить смерть с достоинством.
Я возвратился в мои «роскошные покои» — в камеру с окном, забранным плотной, толстой решеткой, сквозь которую открывался вид на море, и двумя парами дверей, между которыми располагалась стража, — и постарался продумать свое будущее поведение. Я мог или величественно и благородно дождаться смерти — так, как, по распространенному мнению, подобает героям, — или же расстаться с жизнью только с оружием в руках.
Я хорошо помнил казнь в Майсире, когда капитан Ательны Ласта, вместо того чтобы безропотно встретить смерть, сам убил палача и еще восемь человек и лишь после этого возвратился к Колесу.
Я вспомнил о нем и о кое-каком припрятанном «оружии», которым смог обзавестись за долгое время заключения, и снова рассмеялся. Ради чего человек, готовящийся к тихой, покорной смерти, станет делать подобные запасы?
Мне удалось украсть столовый нож, который я хорошо наточил о камни в своей камере, и обломок железной дверной ручки, немного напоминавший тот кастет, которым я когда-то давно и далеко отсюда — в Каллио — прикончил ландграфа Малебранша. А самым главным из моих сокровищ были четыре золотые и три серебряные монеты — я сумел обзавестись ими, заключая осторожные и невинные пари со стражниками, начав с медяков, а затем увеличивая ставки. Я запрятал все это по укромным местам, откуда без труда смог бы достать то, что пожелаю, и принялся ждать.
Тут появились двое охранников, чтобы проводить меня к главному надзирателю, Джелапу. Он был вполне порядочным человеком — бесхитростный старый домициус, состоявший на военной службе уже пятьдесят лет без перерыва. Это было его последнее назначение перед отставкой. Я часто задавался вопросом, что он думал об этом назначении — четыре сотни охранников и огромная каменная крепость, предназначенные всего лишь для одного узника.
В его кабинете меня дожидались три человека; все были облачены в странные мундиры довольно тошнотворного сочетания серого с красным. Это были, как я понял, хранители мира, они же миротворцы, представители самой многочисленной военной силы, которую король Байран позволил иметь Нумантии. Это войско было словно в насмешку разбито на корпуса, как в свое время моя армия (но ни один из корпусов не насчитывал больше 150 человек). Возглавлял его предатель трибун Эрн, а личный состав набирался из головорезов, которые, нисколько не задумываясь, применяли силу против своих же соотечественников.
Вновь прибывшими были шамб Каталька и два пыдна — Бошам и Худа. Достаточно сказать, что воинские звания у хранителей мира, соответствовавшие нашему капитану и легатам, были теми же, что и в майсирской армии. Судя по виду, эти вояки гораздо лучше чувствовали бы себя в бандитском логове, чем в офицерском собрании.
Я ожидал от них чего-нибудь вроде не то немедленного нападения, чтобы сразу же забить меня насмерть, не то глумливого презрения. Но, к собственному удивлению, мне были оказаны знаки формального уважения, и я нашел это даже немного забавным. Все трое старались держаться так, как, по их мнению, должны были вести себя знатные люди, и потому избрали какую-то странную манеру поведения.
— У нас есть предписание, — официально произнес Каталька, — доставить вас в Никею, в распоряжение Великого Совета. Лорды Скопас и Бартоу будут рады встретиться с вами.
Рады? Мне с большим трудом удалось сдержаться и не показать изумления. Я бросил беглый взгляд на домициуса Джелала, но на его лице нельзя было прочесть ничего, кроме нерушимой готовности исполнять приказы да еще, возможно, отвращения из-за того, что он, нумантийский офицер, вынужден теперь иметь дело с ренегатами.
Я решил не уступать им в обходительности и потому ответил с легким поклоном:
— Поскольку у меня нет иного выбора, кроме как оценить по достоинству доставленное вами предписание, я менее чем через час буду готов отправиться с вами.
— Вот и прекрасно, — отозвался Каталька. — Поскольку нам приказано сделать все как можно быстрее. Это вопрос величайшей важности.
— Могу ли я узнать, чего лорды желают от меня?
Более безобразный из двоих младших офицеров издал звук, похожий на рычание. Каталька метнул в него недовольный взгляд, и тот затих.
— Высокие лорды не посвятили нас в свои планы.
— Тогда позвольте мне вернуться в мою камеру и собрать вещи.
— Очень хорошо. Пыдна Худа проводит вас.
— В этом нет никакой необходимости, — вмешался домициус Джелап. — Если уж мы охраняли трибуна Дамастеса более двух лет...
— У заключенного не может быть никакого звания, — резко перебил его Каталька. — Он давно лишен всех титулов.
— Признаю свою ошибку, — ответил Джелап. — Мы всего лишь использовали старые обращения.
— На те дни наплевать, — вмешался Бошам, без особого старания скрывая глумливую усмешку. — И лучше всего больше не вспоминать о них.
Джелап склонил голову.
— Пока заключенный будет собирать свои пожитки, — сказал он, — может быть, вы не откажетесь разделить со мной обед и... — он мельком оглядел их лица, — и выпить немного крепкого подогретого вина? Сегодня пасмурный день... Воображаю, каково было там, на воде.
— Вот это превосходное предложение, — сразу же откликнулся Каталька. Он кивнул двум моим стражникам. — Когда он соберет все, что захочет, приведите его сюда. Не забывайте, заключенный, что ваше барахло как следует обыщут, поэтому даже не пытайтесь выдумывать какие-нибудь штучки.
— Мне совершенно нечего выдумывать, — самым кротким голосом ответил я и вышел.
На то, чтобы собрать пожитки, мне потребовалось всего лишь несколько минут. Конечно, они должны были обыскать меня, но за эти годы я успел освоить несколько арестантских хитростей. Нож был скрыт в глубине подошвы моего ботинка, а маленькая железная дужка совершенно в открытую была приделана к одной из ручек моего потрепанного чемоданчика. Я взглянул на чемоданчик и изношенный плащ, лежавший поверх него, и вспомнил, что некогда владел огромным состоянием, замками, особняками, библиотеками и у меня было столько одежды, что можно было бы без труда одеть целый полк. Да, сама жизнь постоянным коловращением доказывает нам существование Колеса.
Когда мы возвращались в кабинет Джелапа, один из охранников, сержант Перак, остановил меня. Другой прошел на несколько шагов вперед, а затем остановился так, что не мог разобрать ни слова из негромкой беседы. Перак всегда немного сочувствовал мне и передавал запрещенные новости из Нумантии.
— Будьте осторожны, сэр. Один парень с корабля сказал, что император уже отобрал у этих подлых советников две провинции. А эти три свиные хари, сдается мне, куда как боятся вас — не меньше, чем своих хозяев, майсирских еретиков. А со страху чего только не натворишь.
— Спасибо, сержант. Я всегда осторожен. — Вдруг мне пришел в голову странный вопрос: — А что станет с этой крепостью, когда я уеду отсюда? И с тобой, и с другими солдатами?
— О, за нас вы не переживайте, — ответил он с кривой усмешкой. — Времена нынче суровые, и уж тюрьма-то всегда пригодится. Кто-нибудь да окажется здесь. — Он метнул настороженный взгляд вдоль коридора, чтобы убедиться, что сотоварищ не сможет услышать его слов. — Если повезет немного, то сюда попадут эти подхалимы Бартоу и Скопас.
— Поосторожней, сержант. Они управляют Нумантией.
— Хреном в глаз они управляют, — яростно возразил он. — Они держатся только благодаря этим обоссанным псам миротворцам и майсирцам. Обстоятельства изменяются быстро, а там, где они сидят, все может перемениться быстрее, чем где-либо в другом месте.
— Так какая же власть тебе нужна? Снова император?
Перак замялся.
— А что, это вряд ли было бы хуже, — сказал он после недолгой паузы. — Бартоу и Скопас входили в состав правительства Десяти Дураков, и, судя по тому, что я читал о тех временах, так ничему и не научились.
— Император чуть не погубил Нумантию, — напомнил я ему.
— Пусть так, — спокойно ответил Перак. — Но все равно найдется достаточно людей, которые не прочь снова увидеть, как он попытается занять трон, и, может быть, на сей раз поведет себя поразумнее.
Я не стал спорить, и мы пошли дальше, к кабинету Джелапа. Приехавшие за мной, судя по всему, не столько ели, сколько пили, и их заметно развезло. Джелап, как и полагается хозяину, вероятно, подавал им пример, так как его нос успел покраснеть, и говорил он заметно запинаясь.
— Ну что, мы готовы? — развязно спросил Каталька.
— По первому вашему слову, — ответил я.
— Тогда пойдемте, — сказал он, одним глотком допив почти полный стакан вина. — Я плохо разбираюсь в морском деле, но точно знаю, что, когда начинает темнеть, лучше отойти подальше от берега. Следуйте за нами, заключенный, и не пытайтесь бежать.
Я чуть не рассмеялся. Бежать? С этой скалы, затерянной в просторах океана? Будь это возможно, я сделал бы это год, а то и больше назад. Однако я принял покорный вид и поднял с пола мою небольшую поклажу. Никто даже не двинулся с места, чтобы провести обещанный обыск.
Когда мы вышли, чтобы спуститься на причал, возле которого была привязана шлюпка, сержант Перак подошел вплотную ко мне и быстрым незаметным движением вложил мне что-то в ладонь. Это был небольшой кинжал, убранный в ножны. Я засунул оружие в чемодан, пристально глядя на сержанта. Но его лицо было лишено какого-либо выражения, кроме, может быть, служебного рвения.
Мы сели в шлюпку, и она отчалила от берега. Я обернулся, чтобы окинуть прощальным взглядом тюрьму, где мне вряд ли придется еще раз побывать, и в этот момент увидел нечто странное.
Стражники во главе с домициусом Джелапом выстроились вдоль крепостной стены и тропы, сбегавшей к причалу. И все до одного отдавали воинский салют.
Кому они его отдавали? Уж, конечно, не хранителям мира.
Я отказывался верить, что приветствие было предназначено мне, чуть ли не последнему из тех, кто напоминал о тирании Тенедоса.
Но я все же поднялся на ноги, оперся об одного из гребцов и ответил на прощальное приветствие моих тюремщиков, хлопнув кулаком по плечу.
После этого я повернулся к стоявшему на рейде судну и к тому, что могло ожидать меня в Никее.

2 ГОРОД КОВАРСТВА

Пока мы поднимались против течения реки Латаны, направляясь к Никее, я пытался представить себе возможные варианты развития будущих событий. Меня не заковали в цепи, что я счел хорошим признаком, но я так и не смог улучить момент, чтобы в каком-нибудь подходящем месте выпрыгнуть за борт — скорее всего, навстречу смерти: Каталька предупредил меня, что у него есть приказ прикончить меня, если только я попытаюсь бежать.
Мне предоставили каюту первого помощника капитана, которая оказалась довольно просторной. Я провел на палубе судна немало счастливых часов, ощущая безмерный восторг лишь оттого, что не вижу на протяжении многих лиг вокруг ни одной каменной стены.
Моряки держались поодаль и наотрез отказывались поддерживать разговор.
Кинжал, который Перак передал мне, был серьезным смертоносным оружием — длиной с ладонь, с рукояткой шириной в пару дюймов и с обоюдоострым, отточенным как нельзя лучше клинком. Эфес с упором был сделан из простой стали, без всяких украшений, а рукоятка — из цельного куска твердого черного дерева. Предназначение этого оружия было совершенно ясным. Я придумал для него укромное место: обвязал поясницу тонким шнуром, так что кинжал висел в паху рядом с детородным членом. Мне не раз приходилось видеть, что людям обычно бывает неловко обыскивать других, прикасаясь к гениталиям. Правда, из-за этого я постоянно ощущал необходимость соблюдать осторожность, чтобы вместо военного дела не пришлось осваивать пение фальцетом, но все равно — настроение мое стало заметно лучше, как всегда бывает у воина, если ему удается обзавестись оружием.
После четырех дней плавания мы увидели землю: невысоко поднимавшиеся над водой, покрытые джунглями островки Дельты, и я ощутил горячий привет моей тропической родины.
На прибрежной лоцманской станции не оказалось ни одного человека, а бакены, отмечающие фарватер, так давно не красили, что они уже не различались по цвету. Привычного оживленного судоходства не было и в помине: что вверх, что вниз двигались считанные суда.
Совершив дневной переход вверх по реке, мы дошли наконец-то до обитаемой станции гелиографа, откуда передали сигналы, предупреждавшие о нашем скором прибытии в Никею.
Вдоль берегов во множестве рассыпались рыбацкие лодки, хозяева которых ловили мясистых зеленых крабов, водившихся в Дельте. Один из наших пакетботов подошел к такой лодке и вскоре возвратился с изрядной долей ее улова. Часть добычи, впрочем, передали на наш корабль, чтобы можно было приготовить обед.
На рыбацких лодках находились в основном молодые люди, скорее даже мальчики, не иногда встречались молодые женщины. Так как я был очень мало знаком с обычаями жителей Дельты, то спросил одного из моряков, неужели здесь так принято, а если да, то чем же заняты мужчины.
Сначала он уставился на меня с таким выражением, будто перед ним находился пускающий слюни слабоумный, затем осмотрелся, видимо, желая убедиться, что никто не видит, что он разговаривает с таким жалким существом, как узник, которого перевозят из тюрьмы в тюрьму, и наконец ответил:
— Их мужчины удобряют поля в Майсире, Камбиазо, Кейте и тому подобных местах... Может, вы запамятовали, что не так давно была война?
Почувствовав угрызения совести за свой действительно дурацкий вопрос, я поблагодарил моряка и отошел к борту. Глядя на рыбаков, я заметил, что выражения на их лицах никак нельзя было назвать дружественными, а один из них сплюнул, как только его лодка осталась у нас за кормой. Я решил рискнуть прослыть полным идиотом и обратился к Худу с вопросом, по какой цене сейчас продаются крабы.
— Да будь я проклят, если знаю, — ответил он. — Вы что, думаете, что хранители мира за них платят?
Мой вопрос был на самом деле дурацким. Человек с мечом платит лишь в том случае, если он сам и его офицеры являются благородными людьми.
Я увидел Никею, когда мы были еще на изрядном расстоянии от нее, — узнал по зареву в ночном небе, как будто от сильного пожара. Город освещался факелами природного газа, просачивавшегося из подземных кладовых, а древнее поверье утверждало, что в тот день, когда Город Огней окажется погруженным в темноту, погибнет и вся Нумантия.
Мы бросили якорь, когда лишь немного перевалило за полдень, и потому я предположил, что Совет приказал доставить меня в Никею под покровом темноты. «О боги, чего они могли опасаться?» — несколько раз спрашивал я себя. Разве не был я повсеместно проклятым первым трибуном, которого ненавидели почти так же, как и самого императора? Или положение изменилось?
Якорь мы подняли с началом «собачьей» вахты, то есть около четырех часов утра, и причалили в доках Никеи на рассвете. Нас поджидала конная группа хранителей мира, сопровождавшая четыре черные санитарные кареты с крошечными окнами, в которых тюремщики Никеи имели обыкновение перевозить заключенных.
— Вы сядете вот в эту, — распорядился Каталька. — Если вас кто-нибудь рассчитывает украсть, то похитители все равно не будут знать, на какую из карет нападать.
Восхитившись про себя тонкостью этого плана — я даже подумал, что этот человек может знать и о том, что суп не следует хлебать вилкой, — я вошел в указанную мне карету.
Пока мы гремели по утренним улицам, я не отрывался от крошечного окошка. Город Огней всегда кичился тем, что никогда не спал, но теперь он сильно изменился, и на улицах почти не было людей, за исключением фонарщиков, гасивших газовые факелы, немногочисленных пьяных да первых рабочих, направлявшихся по своим делам. Даже пьяницы спешили убраться с дороги при виде мундиров миротворцев — похоже, солдаты Эрна обладали именно такой репутацией, о которой я заранее подозревал.
Никея казалась серой, усталой, грязной, а ведь некогда она являла собой столицу, ярко сиявшую всеми цветами и оттенками. Война, оккупация армией Майсира, разграбление сокровищниц Нумантии королем Байраном... Но в первую очередь облик столицы, которую я так любил, изменило осознание беспрецедентного поражения.
Целые кварталы казались безлюдными, а районы, в которых еще не так давно жила преуспевающая публика, превратились в трущобы.
Мы миновали кирпичные казармы. Я хорошо их помнил: здесь в прежние времена размещались Золотые Шлемы — ни на что не годное парадное подразделение, которым мне некоторое время пришлось командовать. Здания казались заброшенными, газоны заросли, от белой краски, которой постоянно красили стволы деревьев, не осталось даже следов, тщательно вымощенные камнем дорожки были выщерблены. Из окон тянулись веревки с развешанным бельем (в основном женским). Перед казармами красовался приметный знак: желтая полоса — государственный цвет Майсира — поверх синего цвета Нумантии, а на этом фоне сжатая в кулак рука в железной перчатке и лозунг: «БЕРЕГИТЕ МИР». Я, конечно, не ожидал, что Никея окажется такой, какой я ее покинул, но то, что я увидел, по-настоящему больно задело меня, и я отвернулся от окна, не дожидаясь, пока карета остановится. Наконец дверь открылась; я увидел снаружи не менее полусотни миротворцев с оружием наготове, но, не задерживаясь, вышел и осмотрелся.
— Значит, это моя новая тюрьма?
— Вовсе не обязательно тюрьма, — ответил Каталька. — Просто место, где вы будете в безопасности, пока лорды не решат, как с вами поступить. — Его лицо скривилось в неприятной усмешке.
Я ответил ему примерно такой же улыбкой. Меня удивил не Каталька, а место, выбранное для моей новой тюрьмы: сам я использовал его совсем для других целей. Это было четырехэтажное здание с башней посредине, которое я когда-то выбрал для того, чтобы во время восстания Товиети поселить там Провидца Тенедоса. Я тоже укрывался там со своей будущей женой Маран. Позже, когда император занялся колдовством, именно здесь он вызывал демонов, которые подвигнули его начать столь плачевно закончившуюся войну с Майсиром.
Снова я ощутил вращение Колеса...
Меня привели в отведенное мне помещение на верхнем этаже наружной башни — то самое, которое занимал император, — и сказали, что в этой башне находится около трех сотен хранителей мира, единственной обязанностью которых является охрана моей персоны.
Здесь мне предстояло ждать, пока меня не пожелают вызвать.
Конечно, Бартоу и Скопас повели себя именно так, как я и думал, и потому вызова по «вопросу величайшей важности» мне пришлось ожидать целых две недели. Однако это оказалось только к лучшему, ибо за это время мне удалось подкупить одного из моих тюремщиков, напыщенного дурака по имени Дубатс. Он относился к той породе людей, которые уверены в том, что все знают, и стремятся постоянно это доказывать, хотя сам имел лишь очень приблизительное представление о событиях в Нумантии.
Император, восстав из мертвых, — власти до сих пор не знали, как к этому отнестись: то ли как к малопристойному спектаклю, то ли как к чрезвычайно неприятному факту, — перебрался с острова Палмерас в провинцию Гермонасса, где жители немедленно отреклись от власти Великого Совета и присягнули ему. Два корпуса хранителей мира, направленных для того, чтобы подавить угрозу в зародыше, перешли на сторону противника и образовали ядро его новой армии.
Тенедос, как сообщил мне тюремщик, шел к югу вдоль западного побережья Нумантии, наращивая силы по мере продвижения. Второй провинцией, признавшей его, оказался Тикао. Плохо понимая, как мне относиться к положению в мире, которому приходилось выбирать из двух зол, не имея представления при этом, которое из них меньшее, я не знал, гордиться мне или стыдиться того, что моя родная провинция Симабу сохранила лояльность марионеточному правительству, как, впрочем, и ее прибрежная соседка Даркот. Но Бала-Гиссар, Кхох и Гианц перешли на сторону Тенедоса, а на востоке их примеру последовали Бонвалет и Варан.
Правительство сохраняло власть над центральной частью Нумантии и Латаной, крупнейшей рекой страны, по которой проходил главный путь сообщения, связывающий север и юг. Только Исфахан, лежащий южнее главной провинции Дара, дрогнул было, но хранители мира быстро привели его в чувство. Каллио, еще одна крупная провинция, которая сначала возмутилась против Совета Десяти, а затем продолжила борьбу уже против императора, естественно, ни в какую не соглашалась вновь признать его, как и Юрей, который был опустошен сначала нашей собственной армией во время отступления из Нумантии, а затем еще более жестоко пострадал от пришедших нам на смену майсирцев. Жители Юрея больше не желали воевать ни за что и ни на чьей стороне.
Город Огней всегда первым приходил в волнение при любом кризисе, и сейчас, по словам тюремщика, здесь намеревались строить баррикады, чтобы противостоять натиску императорских войск. Второй бедой, которой боялись не меньше, если не больше, была возможность нового вторжения короля Байрана, уже пообещавшего уничтожить Нумантию. А третью угрозу представляли собой, конечно, демоны, которых архиколдун Тенедос, несомненно, напустит на Никею, чтобы обратить ее в пустыню.
Этот последний вариант нельзя было считать маловероятным, ибо Тенедос как раз намеревался привести его в исполнение, но в тот момент я сбил его с ног и не дал закончить заклятие, которое он творил. После этого я бросил остатки кавалерии в безумную атаку против армии Байрана, как будто в тот момент был воплощением самой Сайонджи.
Но пока что, успокоил меня Дубатс, все ограничивалось одними слухами.
Я спросил о Товиети, которых мы с Тенедосом некогда подавили (хотя это привело лишь к тому, что мы видели, как этот культ все время снова возникал в различных формах и исчез одновременно с нашим поражением). Мой стражник ничего не слышал о душителях с желтыми шнурками, и это оказалось одной из немногочисленных добрых новостей, которые мне удалось получить за это время.
Похоже, что я знал теперь ничуть не меньше, чем любой из обитателей города, так что мне оставалось только ждать. Ждать и час за часом упражнять мышцы, чтобы не потерять физическую форму, так как я обязан был наилучшим образом подготовиться ко всему, что могло вскоре последовать.
Впрочем, я занимался и еще кое-чем. Я когда-то сам выбрал эту башню в качестве обители императора и убедился в том, что она недоступна для убийц-Товиети. Теперь я ломал голову над тем, как отсюда выйти. Я знал о том, что в здании существует три пути, пригодных для бегства, причем два из них можно использовать для того, чтобы попасть внутрь. За время пребывания в майсирских и нумантийских тюрьмах я обрел немало новых знаний. Шансы на побег повышало и то, что командир миротворцев был чрезвычайно дисциплинированным и организованным человеком, поэтому все действия стражи — прием пищи, строевые занятия, военная подготовка и проверки — осуществлялись строго в одно и то же время.
Впрочем, планы побега, конечно, не могли занимать все мои мысли, так как я понятия не имел, куда смогу направиться, выбравшись за стены башни. Никто не пожелает предоставить мне убежище, и, скорее всего, следует ожидать, что едва ли не любой, увидев мое, к сожалению, весьма запоминающееся лицо, примется кричать, вызывая стражников или же набросится на меня с любым оружием, какое окажется у него под рукой. Если уж мне суждена смерть, то я предпочел бы погибнуть от чистого острого лезвия топора или прочной петли. Возможность быть разорванным на клочки разъяренной толпой меня не прельщала.
Так или иначе, но однажды рано утром за мной пришли охранники, усадили в одну из санитарных карет и доставили в Великий Дворец, некогда принадлежавший Совету Десяти, а затем, после большой перестройки, сделавшей его более современным и роскошным, — императору.
Колеса прогремели по мосту через ров, карета въехала в центральный внутренний двор, приблизилась к дверям, находившимся в глубине, а затем меня втолкнули в тесную каморку, где мне снова пришлось ждать под присмотром четырех охранников, не спускавших с меня настороженных взглядов.
Через некоторое время дверь открылась, и еще полдюжины стражников удостоверились, что я не успел прикончить моих охранников. Затем вошел Скопас. Он стал еще толще, чем был, когда я видел его последний раз, — когда же это было, сразу и не вспомнишь, — более десяти лет тому назад. Скопас был одним из первых членов Совета Десяти, поддержавших Тенедоса, и считался самым разумным из всех этих бестолочей. После коронации он попытался добиться милости императора, но из этого ничего не вышло.
Позже, когда мы сражались в Майсире, он организовал мятеж, закончившийся неудачей, но сумел спастись, скрыться и подготовить второе, на сей раз успешное восстание, случившееся как раз перед тем, как мы потерпели поражение под Камбиазо.
Следом за ним вошел Бартоу. Он в прежнее время был спикером Совета Десяти, но, несмотря на высокое положение, никогда не считался слишком уж проницательным человеком.
Я вежливо поклонился. Скопас ответил мне тем же, тогда как Бартоу, видимо, не решивший, как держать себя со мной, не поприветствовал меня.
— Дамастес а'Симабу, — сказал Скопас, — мы распорядились доставить вас сюда, чтобы предложить вам жизнь, а также возможность вновь присоединиться к нумантийскому дворянству, и возвратить отнятые у вас владения, которые смогут обеспечить вам более чем достойную жизнь.
— Все, что мы хотим, — вмешался Бартоу (и тут я сразу же подумал, что эта беседа была заранее отрепетирована), — это чтобы вы исполнили определенную задачу.
— Мне очень хотелось бы ответить на это, что я нахожусь в вашем распоряжении, — сказал я. — В принципе, так оно и есть, поскольку я ваш пленник. И чего же вы желаете от меня?
— Сначала, — вновь заговорил Скопас, — я задам вам вопрос. Получали ли вы какие-нибудь предложения от предателя Тенедоса?
— Каким же образом? — удивился я. — Не забудь те, ведь вы же сами заключили меня в тюрьму, изолировали от всего мира.
— Колдуны, — ответил Бартоу, глядя по сторонам, будто ожидал увидеть, как из стен волшебным образом вырастут уши, — умеют делать такие вещи, которые не доступны смертным вроде нас.
— Я отвечу на ваш вопрос с полной откровенностью: никто не делал мне никаких предложений, — сказал я.
— Всем известно, что вы присягали тому, кто был некогда нашим императором, — отозвался Скопас. — А еще я знаю ваш семейный девиз: «Мы служим верно».
Это произвело на меня известное впечатление. Я никак не ожидал от этого жирного человека подобной осведомленности и только кивнул в ответ.
— Считаете ли вы, что ваша присяга все еще сохраняет силу, учитывая возможность того, что человек по имени Тенедос жив?
Молниеносно перебрав в уме различные тонкие ходы, я решил, что сейчас они мне не под силу.
— Я не знаю, — совершенно честно сказал я. — Именно я оглушил Тенедоса во время битвы при Камбиазо и, скорее всего, дал майсирцам возможность добиться победы. Не становится ли моя присяга в подобной ситуации довольно бессмысленной?
И Бартоу, и Скопас одинаково выпучили глаза от изумления. О том, что произошло в шатре императора возле Камбиазо, знали лишь двое. Я ничего не говорил об этом, считая случившееся позором, и, очевидно, Тенедос вел себя так же.
— Возможно, и так, — сказал Бартоу. — Но вопрос заключается в следующем: желаете ли вы продолжать служить императору?
Я покачал головой:
— Теперь я не служу никому. Даже — как заключенный — самому себе.
— Хотели бы вы изменить свое положение? — спросил Скопас.
— Мы должны остановить этого самозванца Тенедоса, — добавил Бартоу, — и сделать это как можно скорее. Иначе может случиться самое худшее.
— Что же следует считать самым худшим? — спросил я. — То, что Тенедос вновь захватит трон... или же то, что король Байран вернется со своей армией, чего, я полагаю, следует ожидать в случае возвращения императора?
— Вы сами ответили на свой вопрос, — сказал Скопас. — Теперь перейдем конкретно к тому, чего мы ожидаем от вас: мы хотим добиться от короля Байрана разрешения на то, чтобы увеличить количество хранителей мира и создать из них силу, способную противостоять Тенедосу и победить его.
— А как же быть с предателем Эрном, который теперь возглавляет их? Я понимаю, что все любят его за реалистический подход к политике, — резко сказал я.
У обоих членов Великого Совета лица сделались несчастными.
— Хранитель мира Эрн действительно не тот предводитель, который будет пользоваться любовью народных масс, — признал Скопас. — Нам требуется некто, обладающий большей известностью, к кому лучше относились бы в народе, способный как привлечь новобранцев, в которых мы отчаянно нуждаемся, так и повести их за собой в сражение.
Эти слова заставили меня задуматься, Я привык, что жители Нумантии считали меня наихудшим из тех злодеев, которые вели их на убой. Но если допустить, что эти двое знают, о чем говорят, — а этот разговор очень сильно отличался от того, что я слышал от них при прошлой встрече, — то реальное положение дел может сильно не сходиться с моими представлениями о них.
— Вы хотите сказать, что я мог бы выступить в роли символической фигуры, — медленно произнес я, — при том, что реальным командиром останется Эрн?
— Конечно, — подтвердил Бартоу, — а разве может быть иной вариант?
— Поскольку Эрн является воплощением честолюбия и властолюбия, облеченных в плоть, и не обладает достаточной квалификацией даже для того, чтобы быть одним из рядовых генералов в армии... даже состоящей из таких засранцев, как хранители мира... я оказался бы форменным дураком, если бы согласился служить под его командованием. Особенно при том условии, что его ошибки могут быть поставлены в вину мне, как вы только что сказали.
Бартоу напыжился было, чтобы отразить мой выпад, но Скопас успокоил его, взяв за руку.
— Раз уж вы не отказали наотрез, то позвольте мне попробовать другой подход, — спокойно проговорил он. — Вы согласились бы принять армию — я имею в виду армию хранителей мира и при условии отстранения Эрна — в качестве некоего почетного командира, но без реальной власти? Конечно, вам нельзя будет оставить звание трибуна — существуют политические соображения, требующие навсегда отказаться от этого звания. Возможно, мы могли бы присвоить вам звание верховного йедаза, что, в свою очередь, избавит короля Байрана от части проблем, связанных с вашим возвращением на военную службу.
— Я знаю, что очень невежливо отвечать вопросом на вопрос, и потому не стану этого делать, — сказал я. — Но мне нужна дополнительная информация. Армия — независимо от того, как она будет называться, — во главе которой окажется не один генерал, не один трибун или военачальник, носящий любое майсирское воинское звание... Итак, кого еще вы можете назвать в качестве командующего ?
— Связь между нами и хранителями поддерживает Тимгад, — ответил Скопас.
Я помнил его очень смутно: подхалим, введенный в состав Совета Десяти после начала мятежа Товиети, лизоблюд Бартоу. Он и его положение... Впрочем, если я приму их предложение, то все это лишится всякого значения, ибо в этом случае я буду считаться с Советом не более, чем с Эрном.
— Лорд Драмсит хотя и не слишком опытен, полон огня и энтузиазма, — продолжал Скопас. — Мы намереваемся присвоить ему звание раста.
Драмсит был крайне реакционно настроенным сельским бароном. Он принял под свое командование карательные команды, созданные моим шурином Праэном, после того как последний был убит последователями Товиети. Некогда я выгнал его из своего дома.
— Зато большим опытом обладает, — вмешался Бартоу — генерал, а теперь раст Индор.
Опыт... Весь этот опыт чисто политический. Совет Десяти пытался навязать его в качестве главнокомандующего армией, а Тенедос от его кандидатуры наотрез отказался. Вряд ли это можно считать плюсом.
— А также раст Тэйту.
Порядочный человек, отстраненный Тенедосом от командования за отказ от выполнения приказа атаковать под Дабормидой. Скорее достоинство, чем недостаток.
— Барон Лани не имеет опыта, но, как и Драмсит, полон огня, — сказал Бартоу.
Барон был экс-командиром гарнизона Никеи и заменил меня в качестве главы временного правительства в Каллио, после того как император сместил меня и отослал домой. Судя по всему, он хорошо выполнял свою работу. Плюс.
— А лучшим нашим офицером, — опять заговорил Скопас, — вероятно, является Трерис, заместитель Эрна, командира хранителей мира. На самом деле именно он и занимается всеми делами. Во время войны ему не довелось служить в армии, но он организовывал караваны со снабжением на границы. Он гордится тем, что не потерял ни единого человека, ни единого тюка с грузом во время нападения бандитов и при прочих неприятностях. И конечно, Трерис был должным образом за это воз награжден. Я предполагаю, что мирная жизнь показалась ему скучной, поскольку он присоединился к хранителям и с тех пор быстро повышался в звании. Эрн использует его в провинции, где он прекрасно справляется с подавлением всякого инакомыслия. Его считают совершенно безжалостным при выполнении приказов и поручают работу, в значительной степени сходную с той, которую вы делали для императора. Насколько я знаю, у вас была именно такая репутация.
Нет, мне никогда не доводилось слышать, чтобы такое качество, как безжалостность, связывали с моим именем, и я надеялся, что так останется и впредь. Что же касается этого Трериса, то он вполне мог оказаться компетентным, и потому Эрн и не позволял ему появляться поблизости от Никеи, в поле зрения властей.
— Конечно, есть и многие другие, — почти без перерыва продолжил Скопас — Командиры среднего ранга времен войны, возвысившиеся благодаря удачному стечению обстоятельств. Мы совершенно уверены в своих людях.
Я с трудом удержался от ехидного смешка. Если они так уверены в этом, то зачем же вытаскивать меня из тюрьмы? Я мог бы дать им точный ответ прямо сейчас, но мне слишком нравилось ощущать, что моя шея пока еще крепко соединяет голову с плечами.
— Понимаю, — смиренно ответил я. — Естественно, мне потребуется день, а возможно, и два, для раздумий.
Выражение лица Бартоу опять сделалось несчастным, но Скопас торопливо кивнул:
— Конечно, конечно. Мы не торопим вас. Но вам придется простить нас за то, что мы еще на некоторое время воздержимся от сообщения о вашем возвращении и не позволим вам сразу же вернуться к общественной жизни.
— Конечно, — согласился я. — Я не желаю становиться причиной осложнений. — С этими словами я шагнул к двери. — Так что если вы позволите мне возвратиться в мою... отдельную квартиру...
Скопас величественным жестом позволил мне удалиться, и я спустился в зал, заполненный охранниками. Обернувшись, я увидел Скопаса, глубокомысленно глядевшего мне вслед. Бартоу подошел к нему и что-то сказал. Скопас, все так же не отводя от меня взгляда, что-то ответил ему, покачав головой.
Я предположил, что размышления все же отражались на моем лице, но не оказались обескураживающими для моих собеседников. Ведь Скопас, несмотря на все его бесчисленные недостатки, за долгие годы пребывания у власти научился определять значение любого непроизвольного движения или взгляда человека.
Я уже решил, что ни при каких обстоятельствах не соглашусь стать хранителем мира. Не только из-за того, что они вызывали у меня глубокое моральное отвращение, но (и это было, пожалуй, важнее) и из-за того, что с этими бездарными клоунами вместо офицеров мои возможности нанести поражение Тенедосу — опытному генералу и могущественному волшебнику, способному порой предвидеть будущее, — полностью сводились к нулю.
Проблема заключалась в том, чтобы найти возможность отказаться от их предложения и все же остаться в живых.
А затем следовал другой вопрос — если мне удастся преодолеть этот кризис, то что будет дальше?
Ни на первый, ни на второй вопрос у меня не было ответа.
Я словно видел сон наяву. Император Лейш Тенедос стоял, скрестив руки на груди, посреди моей комнаты. По обеим сторонам от него находились курильницы, испускавшие разноцветный дым.
Император улыбнулся, и я понял, что не сплю.
Я вылез из постели и начал кланяться, как был, голый, затем спохватился и вконец растерялся.
Тенедос расхохотался.
— Хотя ты и приносил присягу, — сказал он, — но совершенно не обязан соблюдать требования этикета. Я еще не вернул себе трон. — Улыбка исчезла с его лица. — Еще не вернул, но этого недолго ждать.
— Как вам это удалось? — с трудом заговорил я.
— Меня самого это немного озадачивает, — ответил он, шагнул в сторону (сделавшись при это невидимым) и вернулся со складным походным стулом. Снова скрывшись на мгновение из виду, он возвратился с хрустальным графинчиком в одной руке и бокалом в другой, плеснул себе бренди, убрал графин и сделал маленький глоток.
— Это то самое заклинание, которое я изобрел, — сказал он, — для того, чтобы работать с Чашей Ясновидения, которой мы когда-то пользовались, когда ты находился в Каллио. При ее помощи я посылал... сообщения... некоторым людям, которые служили мне в прошлом и чья служба требуется мне теперь. Мне нечасто удавалось связаться с ними, и их образы были очень туманными, расплывчатыми... Совершенно не такими, как сейчас. Возможно, дело в том, что я когда-то творил большое волшебство в той самой башне, где ты сейчас находишься и где сохранились остатки силы. А может быть, дело в том, что ты был ближе ко мне, чем кто-либо другой из всех моих офицеров и сановников. Ты понимаешь, Дамастес? Ты имеешь дело не с наваждением, не с каким-нибудь двойником! Я вернулся и обладаю силой намного большей, чем когда-либо прежде.
Мне удалось скрыть дрожь. Величайшая тайна Короля-Провидца состояла в том, что он получал свою колдовскую силу от крови, от смерти. Именно поэтому он поклонялся богине Смерти Сайонджи, само имя которой заставляло дрожать от страха едва ли не каждого нумантийца. Мне эта тайна раскрылась лишь перед самым концом, незадолго до разгрома при Камбиазо, однако подсознательно я начал ощущать это несколькими годами раньше.
Итак, его силы вернулись и стали еще могущественнее... Я не мог с уверенностью решить, что это могло означать: то ли он узнал новые, более могущественные заклинания, то ли — что было бы гораздо страшнее — заключил новый договор с другим демоном, пообещав ему кровь в обмен на силу и власть.
А потом мне в голову пришло еще худшее соображение: что, если Тенедос на самом деле умер, а не разыграл свою смерть? Ему удалось заключить сделку с самой Сайонджи, и теперь он смог вернуться в этот мир в том же самом образе, а не попасть на Колесо, чтобы возродиться заново в какой-нибудь отдаленной стране, в ином теле, возможно, даже в образе животного, а не человека?
Тенедос пристально рассматривал меня.
— Могу ли я узнать, о чем ты думаешь? — спросил он насмешливым тоном.
Я помотал головой.
— Я еще не до конца проснулся, и поэтому вряд ли мне удастся толково рассказать об этом.
Тенедос снова рассмеялся.
— Дамастес, друг мой, ты всегда был никудышным лжецом. Впрочем, это не имеет значения. Тебе приходилось думать о прошлом? О том, как ты поступил со мной в Камбиазо?
Я промолчал.
— Ты не должен позволять себе терзаться из-за этих событий, — сказал он. — Это было и кануло в прошлое, а теперь наступило иное время. Я призываю тебя вернуться к исполнению обязанностей первого трибуна, главнокомандующего моими армиями, и помочь мне вернуть принадлежащий мне по праву трон и мою законную власть над Нумантией.
— Невзирая на то, что между нами произошло? — спросил я.
— Не могу сказать, чтобы мне тогда понравился твой поступок. Я был ослеплен гневом из-за предательства Скопаса, Бартоу, трусливых вшей, населяющих Никею, и намеревался наслать на них гибель. — Он отпил из бокала. — Я плохо соображал в тот момент, ибо ни в коем случае не должен был позволить себе волноваться из-за них до того, как покончу с майсирцами. Ты должен был остановить меня, но не тем способом, который выбрал. Ради блага Нумантии, не в меньшей степени, чем моего... и учитывая то положение, в котором ты сам в результате оказался, ради своего собственного блага.
На мгновение я подумал, не задать ли мне вопрос: как заставить подчиниться себе волшебника, находящегося в ужасном гневе, волшебника, который может вызывать демонов, способных разрушать крепости и уничтожать армии?
— Но, как я уже сказал, — продолжал Тенедос, — это осталось в прошлом. Во время моего изгнания я имел возможность обдумать то, что я делал, понять, что было верно и что неверно, и решить, как я буду изменять положение, если мне представится для этого возможность. Мне дали такую возможность. Хотя, вернее будет сказать, что я не пропустил подходящий момент. Теперь я нахожусь на пути к восстановлению моей власти. Я уже собрал большую силу, почти сто тысяч человек. Но мне не хватает офицеров, которые смогут повести их в сражение, людей, обладающих опытом (хотя энтузиастов у меня хватает), молодцов с огнем в крови, начинающих рваться в бой при звуке барабана. Король Байран перебил слишком много наших лучших воинов. Впрочем, я уверен, что я... что мы можем победить, и когда я говорю «мы», я имею в виду тебя, Дамастес а'Симабу, мой самый доблестный солдат.
— Но какой же у вас план? Что вы намереваетесь делать по-другому? — продолжал я тянуть время.
— Прежде всего я должен вернуть себе трон и сплотить вокруг себя Нумантию. Скопас, Бартоу, весь их режим и в первую очередь эти омерзительные миротворцы во главе с мерзавцем Эрном должны быть уничтожены. Нельзя проявлять милосердие и брать пленных. Я однажды уже совершил подобную серьезную ошибку, но во второй раз я ее не повторю.
— А как быть с Майсиром? — спросил я. — Вряд ли Байран смирится и позволит вам... Нумантии вернуть себе былую славу.
— У него не останется никакого выбора, — ответил Тенедос. — Конечно, узнав о моих военных успехах, он соберет свои армии и двинет их на север. Но к тому времени, когда он пересечет границу, проберется через Сулемское ущелье или какой-нибудь другой проход сквозь Думайятские горы, будет уже слишком поздно. А попав в Нумантию, он окажется в том же самом положении, в каком мы оказались, вторгнувшись в Майсир: ему придется вести войну на чужой земле, где все и вся направлено против него. Я встречусь с ним в поле, там и тогда, где и когда он будет меньше всего ожидать этого. А потом майсирцы и их убийца-король, ублюдок, наложивший на тебя заклятие и вынудивший тебя стать убийцей и чуть ли не цареубийцей, будут наголову раз громлены. Не забывай, что у нас есть большое преимущество. В Камбиазо ты убил самого сильного из его магов, азаза. Я и тогда был сильнее, чем он, а теперь моя мощь возросла вдвое.
Так что пусть Байран идет на север со всеми своими военными магами. На сей раз я знаю, с чем мне предстоит встретиться, и уже начал собирать своих мудрых собратьев и приводить в готовность мою собственную боевую магию. Прежде чем он пересечет границу, я уничтожу всех его волшебников, и он станет беспомощным перед моими... нашими сокрушительными ударами, как материальными, так и духовными!
Уничтожив короля и его армию, я не стану повторять своей второй ошибки: не стану вторгаться в Майсир. Нет, я позволю им погрузиться в совершенный хаос на жизнь целого поколения или, возможно, двух, и все это время они будут бросать завистливые взгляды на север, на нашу безмятежную жизнь, нашу удовлетворенность, наше процветание. А потом они сами начнут просить, чтобы я властвовал над ними.
Снова в моей памяти возникли слова, некогда сказанные мне Тенедосом: Нумантии никогда нельзя позволять жить мирно, ибо нация, которая не борется за свое существование, за свою душу, доходит до полного ничтожества, распада и крушения. Впрочем, при этих словах Тенедоса у меня возник и более важный вопрос.
— Ваше величество, — признаюсь, что это обращение далось мне без малейшего напряжения, — вы только что сказали нечто странное, нечто такое, что я не в состоянии понять. Вы сказали, что должно смениться одно или два поколения, прежде чем майсирцы захотят начать служить вам...
Ты соображаешь ничуть не хуже, чем раньше, — ответил Тенедос. — Это вторая тайна: я вплотную подошел к открытию способа продлить наши жизни вдвое, а то и вчетверо против жизней обычных людей, или даже больше. Это представляется мне забавным: возможно, Сайонджи позволит мне, как преданнейшему и величайшему из ее служителей, в качестве награды остаться свободным от возвращения к Колесу на более длительный срок. Мне и тем, кого я сочту достойным этой неслыханной привилегии.
Я пристально вглядывался в эти глаза, горевшие опасным огнем, глаза, которые держали меня в своей власти и командовали мною большую часть моей жизни. Я не мог решить, говорил ли он правду, или бредил, или пытался соблазнить меня, как будто обещание добавочного количества лет этой крайне малоприятной жизни могло оказаться завлекательной приманкой.
— Я знаю, что ты не забыл присягу, которую приносил мне, хотя кое-кто из людей мог бы сказать, что ты изменил ей, когда нанес мне удар.
Находясь в заточении, я потратил немало часов, размышляя о том, сколько горя горделивый девиз «Мы служим верно» должен был принести моему роду за время существования множества его поколений.
— Сэр, нам следует сейчас же разобраться с одной вещью, — медленно произнес я. — Я отказываюсь признать, что нарушил мою присягу, когда воспрепятствовал вам ввергнуть Нумантию в хаос, — ибо разве не является обязанностью офицера удерживать своего командира от нарушения его собственной присяги? А ведь вы клялись этим людям, в моем присутствии и перед ликами великих богов Умара, Ирису, Сайонджи, что никогда не станете обращаться с вашими подданными жестоко или пренебрежительно. Разве не так?
Лицо императора налилось кровью, и он крепко стиснул в кулаке бокал. Я ожидал, что стекло сейчас разлетится вдребезги, но Тенедос заставил себя успокоиться, изогнул губы в улыбке и резко, деланно рассмеялся.
— Я думаю, — медленно проговорил он, — что именно поэтому всегда неудобно иметь дело с друзьями. Они продолжают напоминать о вещах, с которыми... трудно смириться. Очень хорошо, Дамастес, мой... мой друг. Будем считать, что вопрос о присяге и ее нарушении исчерпан.
— Теперь я снова задаю тебе тот же вопрос. Верен ли ты своей присяге, вспомнишь ли о своей гордости, гордости Нумантии и станешь ли снова служить мне? Помоги нам вернуть себе наше законное место перед ликами богов как самой лучшей, избранной нации в этом мире. Помоги мне сделать Нумантию еще более великой, такой, чтобы другие смотрели на нас с бессильной завистью. Помоги мне разделаться с врагами Нумантии, прежде чем они смогут окончательно уничтожить нас!
Я чувствовал, что его слова потрясали меня, потрясали мой мир, и с трудом удерживался от того, чтобы опуститься на колени.
— Если я соглашусь, сэр, — задал я необходимый вопрос, — то как я смогу чем-либо помочь вам и Нумантии, находясь в столь затруднительном положении?
Тенедос улыбнулся; эту улыбку мне часто приходилось видеть, когда он одерживал трудную победу, превозмогал упорного противника. Снова запустив руку в никуда, он разжал кулак и показал мне нечто похожее на монету или амулет.
— Держи, — сказал он и бросил эту штуку в мою сторону.
Если бы у меня оставались хоть малейшие сомнения по поводу того, сплю я или нет, то сейчас пришлось бы от них избавиться, так как монета с совершенно явственным звоном упала на пол. Я неохотно подобрал ее. В тот момент, когда я поднял ее, она была теплой, но быстро остыла.
— Потри ее, думая обо мне, и я направлю магическую помощь, чтобы способствовать твоему бегству, какой бы способ ты ни избрал, — проговорил Тенедос. — Когда окажешься на свободе, положи ее на ладонь и поворачивайся вокруг. Как только почувствуешь, что монета потеплела, следуй в этом направлении, и в конце концов доберешься до меня.
Император встал.
— Вспомни добрые времена, — сказал он. — Вспомни, на что это было похоже: ощущать себя центром мира и знать, что все прислушиваются к нашим словам, повинуются нам. Они повиновались с радостью, поскольку мы были ярким светом, спасающим Вселенную от тусклого сумрака прошлого. Пришло время возвратиться в те дни. Ты и я — так это было, и так это будет.
— Я с радостью снова увижу тебя, Дамастес, — мягко продолжал он. — Жду твоего возвращения, мой друг.
И я остался в одиночестве, глядя на дальнюю стену моей комнаты.
Я долго разглядывал амулет, покрытый странными выпуклыми узорами, по-видимому, не имеющими отношения к геометрии нашего мира, и вдавленными значками, которые я счел буквами какого-то столь же странного языка.
Значит, император Тенедос предполагал, что я снова буду на его стороне, а Великий Совет станет лишь хлопать глазами, глядя, как я обманываю его.
А потом ко мне неспешно, исподволь пришла мысль: я не хотел иметь дело ни с одним из них; больше того, я совершенно не желал быть воином. Возможно, спустя некоторое время я вновь пожелаю возвратиться к моему призванию, но это произойдет не теперь. Не при этом состоянии полной неразберихи.
«Вспомни добрые времена», — сказал император. Но я не мог этого сделать. Я помнил поля битв, заваленные трупами, города, охваченные пламенем, демонов, которые разрывали на куски воинов, чья доблесть оказалась бессильной против их клыков и когтей. Я помнил Амиэль Кальведон, умиравшую оттого, что стрела пробила ей бок, умиравшую полной надежд на будущее, тогда, когда она вынашивала моего ребенка. Я вспомнил Алегрию, которая желала заниматься любовью в ледяном аду, какой являла собой дорога к северу от Джарры, а затем тихо умерла; вспомнил струйку крови, стекавшую с ее губ...
Нет, это были не добрые времена, а кровавые кошмары.
Все, чего я хотел, — укрыться в каком-нибудь совершенно спокойном месте, где никто не будет беспокоить меня, а мне не придется ни на кого поднимать руку. Я рассеянно думал о тихих, мирных джунглях Симабу, среди которых провел детство, — как же редко я там бывал все остальные годы! — и теперь сожалел о том, что мне пришлось уехать оттуда.
Конечно, никаких надежд на то, что мне хоть когда-нибудь удастся вновь побывать в тех местах, не осталось, и поэтому я постарался выкинуть воспоминания из головы.
По крайней мере, пытался я утешиться, появился шанс избежать мести Совета, если я откажусь принять его предложение. В этом случае мне должно помочь волшебство Тенедоса. А после этого остается всего лишь самому спастись от мести самого могущественного в мире волшебника.
И еще: неужели я действительно полагал, что Тенедос, волшебник, никогда не забывавший и не прощавший своих врагов, — разве что на то время, пока нуждался в них, — на самом деле позабудет тот удар, которым я сбил его с ног во время сражения при Камбиазо? Можно ли было поверить в то, что, если я помогу ему вернуть себе трон, он впоследствии не отвернется от меня и не обратит против меня ужасную месть, самую изощренную из всех, что способно породить его одержимое дьяволом сознание?
Мной овладела тоска, но я прогнал ее прочь, вновь вернувшись к своим грезам о Симабу, плотной стене джунглей, негромком стуке дождевых капель, о пруде, над водой которого поднимались замшелые камни, о том, как я, еще маленький мальчик, мог дважды завернуться в огромный лист, о маленьком костерке, горевшем под котелком с рисом и фруктами, которые мне удалось набрать. Я вспоминал напоминающие лай крики оленя-замбара, отдаленное ворчание тигра и то, что мог вглядываться в завтра, не испытывая страха, а лишь ожидая чего-то обещанного.
Неожиданно для себя самого я заметил, что мои губы шевелятся и я шепчу молитву маленьким домашним богам: Вахану, обезьяньему богу Симабу, и Танису, богу-покровителю нашего рода.
Должно быть, я заснул, потому что следующее, что увидел, был Дубатс, обращавшийся ко мне, и яркий солнечный свет, бивший в окна. Ко мне явились посетители.
— Пришли его... или ее сюда, — сказал я, ощущая беспричинную веселость.
Визитерами оказались командир хранителей мира Эрн и его адъютант, мускулистый здоровяк с лицом, изборожденным шрамами. Его звали Салоп.
Я не знал, было ли известно советникам, что Эрн ненавидел меня по множеству причин, и одной из них было то, что я обнаружил обоз с его личными припасами, когда мы удирали из Джарры. Его солдаты, ковылявшие босиком по снегу, в то время были счастливы, если им удавалось раз в два дня разжиться куском мяса от промерзшего трупа давно павшей лошади. Я приказал раздать все деликатесы воинам и сказал Эрну, что если он не выполнит мой приказ, то я сорву с него погоны и выдам солдатам, что, в общем-то, означало смертную казнь.
Посетители были вооружены мечами и кинжалами. Оба были одеты в серую с красным форму хранителей мира; правда, мундиры у них были украшены золотыми нашивками, как и подобает людям, для которых занимаемое положение — это все, а честь — ничто. Эрн держал в руке пакет, который положил на стол.
— Мой человек, Каталька, сообщил мне, что тебя доставили в Никею, — холодно сказал Эрн. — Наши Великие Советники просто глупцы: они всегда уверены в том, что могут использовать моих воинов, а я ничего не узнаю об этом.
— Я и понятия не имел, что ты не был посвящен в их план, — ответил я.
— Не считай меня дураком, — огрызнулся Эрн. — Я знаю, что они уже решили вернуть тебя обратно и сделать из тебя шавку, чтобы ты хватал за пятки своего прежнего хозяина.
— Учитывая ваше собственное поведение, я думаю, что вы вряд ли можете называть кого-нибудь шавкой, — не задумавшись ни на мгновение, парировал я.
Салоп зарычал и шагнул вперед. Эрн схватил его за руку.
— Нет, — сказал он, — мы поступим не так. Салоп злобно хмыкнул и отступил в сторону, не сводя с меня взгляда.
— И они не только возвращают тебя назад, но и хотят позволить тебе украсть мою славу, отдать тебе моих воинов. Наглые засранцы!
— Наверно, они считают, что ты не смог бы вывести лошадь из горящей конюшни, — сказал я, не желая думать о том, как отреагирует на это Эрн, а лишь радуясь возможности пнуть в ответ одного их тех, кто так долго топтал ногами меня. — Не скажу, чтобы я был согласен с твоим безумным предположением, будто Совет собирается облегчить тебе жизнь.
— А ты сможешь уничтожить императора? — зло бросил Эрн и фыркнул. — Единственное, что может сломить этого ублюдка, — это возвращение короля Байрана, который бросил дело на полдороге.
— Ты говоришь как истинный нумантиец, — саркастически заметил я. — А что потом? Может быть, ты думаешь, что, покончив с Тенедосом, он, как в прошлый раз, послушно уберется обратно в Майсир, словно детская игрушка на резинке?
— Конечно нет, — рявкнул Эрн. — На сей раз он обязательно присоединит Нумантию к своему королевству, как ему следовало поступить уже давно. Знай, симабуанец, что я верю в непререкаемое божественное правосудие. Ирису испытал нас и счел достойными, а Байран должен вскоре понять это и принять дар, который ему так великодушно преподносят.
Я смотрел на Эрна, не скрывая жгучей ненависти.
— Мне сначала показалось, что будет приятно подразнить тебя, — сказал я. — Но давить слизняков — далеко не самое увлекательное занятие. Уходи отсюда. Убирайся. Даже у заключенного есть некоторые права.
Эрн выпрямился.
— Нет, — сказал он спокойным голосом, как будто весь его гнев мгновенно прошел. — У нас есть и другие вопросы, которые нужно решить.
Я обратил внимание на интонацию и успел сообразить, что это сигнал, прежде чем Салоп подскочил ко мне и обхватил сзади, изо всех сил прижав мои руки к туловищу. Более крупный, более сильный и более молодой, чем я, он полностью лишил меня возможности двигаться.
— Какая жалость, — сказал Эрн, — что ты напал на меня, когда я пришел к тебе с визитом, чтобы по-дружески обсудить, чем мы оба могли бы помочь Совету. Скопас и Бартоу, конечно, этому не поверят, но им придется смириться, а народ сожрет все, что мы пожелаем ему скормить.
— Тебя следовало убить еще после Камбиазо, — продолжал он, вынимая шпагу.
Не знаю почему, но я рассматривал клинок отличной работы, рукоять из слоновой кости, золотые, усыпанные драгоценными камнями гарду и головку эфеса так, будто в запасе у меня еще оставались целые века. Свободной рукой он дотянулся до лежавшего на столе свертка, вскрыл его и с грохотом скинул на пол длинный кинжал.
— С этим вот оружием, — сказал он, — ты напал на меня. Мне с трудом удалось спастись, и то лишь благодаря проворству моего адъютанта шамба Салопа. Я буду вынужден строжайшим образом наказать охранников за то, что они позволили одному из твоих сообщников передать тебе это оружие.
— Как бы я хотел подольше насладиться твоей смертью, бывший первый трибун, — за твое чванство и за то, что ты опозорил меня перед ничтожествами, — заявил он. — Но, увы, моя история должна обладать некоторой правдоподобностью, а отсутствие носа, глаз, члена и еще чего-нибудь может затруднить объяснение.
Он отвел шпагу назад, замахиваясь, а я изо всей силы ударил затылком в лицо Салопа. Хрящ в носу хрустнул, а зубы резко клацнули. Адъютант взвизгнул, непроизвольно разжав руки, и тут я всадил локоть ему в ребра — они затрещали — и отскочил в сторону, уклоняясь от удара меча Эрна.
Он не успел остановить молниеносного выпада, и острый клинок глубоко вонзился в живот Салопа. Тот разинул рот, хватая воздух в агонии, уцепился обеими руками за лезвие, и только потом его глаза широко раскрылись, словно он не мог поверить в случившееся, и он упал, чуть не вырвав оружие из руки своего командира.
Но у меня не было времени для того, чтобы выхватить покоившееся в ножнах оружие Салопа или достать мой собственный кинжал. Эрн стиснул зубы так, что они заскрипели.
— Значит, тебе удалось убить самого лучшего из моих солдат... — прошипел он. — От этого история станет еще правдоподобнее.
Он приближался ко мне легкими шагами опытного фехтовальщика, и я понял, что обречен.
Я знал солдат, славившихся своей яростью в бою; их в это время охватывало нечто вроде безумия, под влиянием которого они думали только о том, как уничтожить своих врагов, пусть даже ценой собственной жизни. Во время нашего поражения в Камбиазо я тоже познал эту лихорадку в крови, когда пребывал в полном отчаянии, видя, что весь мой мир рушится.
Теперь это состояние снова пришло ко мне после долгих месяцев заключения, страхов и безнадежности. Предмет моей ненависти находился прямо передо мною: человек, который продал все, что люди считают дорогим для себя, начиная от собственной чести и кончая своей страной. Я рассмеялся от чистой радости. Все было легко, все было мне по силам.
Выражение ликования на лице Эрна сменилось страхом, и он принялся размахивать клинком из стороны в сторону, разом забыв обо всем, что должен был усвоить, обучаясь фехтованию: о спокойствии, о необходимости контролировать направление. Он лишь пытался защититься от меня движущейся сталью.
А у меня в запасе было много времени; я отступил, уклоняясь от беспорядочного движения оружия, и сильно ударил тыльной стороной кулака по клинку, который, казалось, висел передо мной неподвижно.
Стальное лезвие разлетелось на три части, которые, беспорядочно крутясь в воздухе, медленно разлетелись в стороны, а Эрн тупо уставился на обломок меча, зажатый в его кулаке.
Потом он бросил его и потянулся за кинжалом, но было уже поздно, слишком поздно, и я схватил его за горло, сдавив шею с обеих сторон, ощущая пульсацию крови; мои пальцы смыкались все сильнее, как когти орла, а его лицо вдруг налилось кровью, рот раскрылся, и язык вывалился наружу; а я поднял его — человека, почти не уступавшего мне ростом, — над полом и потряс, как затравленный медведь трясет слишком дерзко приблизившуюся к нему собаку.
Я услышал хруст позвонков, голова Эрна обвисла набок, и сразу же вокруг распространился резкий запах дерьма, которое выпустило из себя его мертвое тело. Опустив труп на пол, я отступил назад.
Красный гром, стучавший в моих висках, утих, и я посмотрел на трупы двоих мужчин, занимавших высшие военные посты в Нумантии.
Теперь у меня не оставалось выбора.

3 ПОБЕГ

Лучше быть убитым во время бегства, как обычно бывает с кабанами, чем принимать благородную оборонительную стойку наподобие оленя. Я расстегнул форму Салопа, стянул ее с мертвеца и, пытаясь не обращать внимания на влажное темное пятно спереди, надел на себя.
Я проверил кошельки у обоих и выругался сквозь зубы, обнаружив, что у Эрна ничего нет. Зато у Салопа было полно золота и серебра. Командир миротворцев был, наверно, из тех чванливых типов, которые считают, что платить — занятие для черни. Хотя, возможно, он был просто неисправимым охотником пожить за чужой счет.
Я взял и свои собственные монеты, кинжал, который дал мне Перак, а обманчиво невинную с виду смертоносную железную дужку сунул в карман.
Потом я надел оружейную перевязь Салопа, отодрал аксельбант от мундира Эрна, связал им ботинки Салопа, повесил себе на шею и был готов двинуться в путь. Затем я спохватился, взял украшенный драгоценными камнями кинжал Эрна и, еще немного подумав, эфес его шпаги, спрятав и то и другое под полу куртки.
Последнее, что я забрал с трупов, была оружейная перевязь Эрна. Я отцепил от нее ножны и повесил ее петлей себе на шею. Обдумав все три варианта побега, я выбрал тот, который казался мне самым простым, хотя именно этот путь грозил наибольшей опасностью для жизни.
Судя по положению солнца, мне предстояло выжидать еще более получаса, и я лишь надеялся на то, что Дубатс не придет, чтобы осведомиться, не нужно ли что-нибудь его командиру. Но Эрн вполне мог приказать не беспокоить его во время свидания с узником до особого распоряжения, поскольку ему, конечно, совершенно не хотелось, чтобы кто-нибудь пялил глаза на то, как он будет убивать заключенного.
Раздался сигнал горна, извещавший о том, что сейчас охранники соберутся во внутреннем здании и начальник тюрьмы начнет объявлять о взысканиях, поощрениях и всяких служебных мелочах, примет отчет ночной смены; затем произойдет проверка и смена постов, и свободная от караула часть гарнизона разойдется по столовым, находившимся в верхней части внутреннего здания. Но им еще предстоит узнать о моем бегстве и решить, как меня ловить, так что мне было бы лучше слишком не задерживаться.
Я выбрался из окна ногами вперед и начал спускаться по стене, сложенной из больших, грубо обработанных камней и походившей на настоящую скалу. Камни отделялись один от другого широкими щелями — поэтому я и выбрал этот вариант спуска. Кожа на пальцах рук и ног сразу же оказалась ободранной, но я старался не обращать на это внимания. Какой-нибудь хиллмен, скажем Йонг, смог бы пробежаться вверх и вниз по подобной скале, будучи в стельку пьяным, обнимая одной рукой похищенную девицу и, в придачу ко всему, распевая государственный гимн Кейта.
С меня хватило и того, что я не срывался, и это было лишь одной из тех забот, которые владели мною. Второй, куда более серьезной, было то, что кто-нибудь мог взглянуть на башню, увидеть там одетого в серое дурака, который вот-вот должен свалиться вниз, и поднять тревогу. Во всяком случае, солнце снижалось, и меня прикрыла тень. Однажды я решился взглянуть вниз и увидел на берегу Латаны мальчишку, пялившего на меня глаза. Я взмолился про себя, чтобы это оказался противный маленький бездельник, рассчитывающий увидеть, как я разобьюсь о камни, а не добрый почитатель Ирису, благословенная душа которого заставит его помчаться к сторожевому посту перед башней и сообщить о том, что происходит над головами у охранников.
Вероятно, он действительно, как я и надеялся, оказался более кровожадным, нежели бдительным, ибо до моего слуха не донеслось никаких тревожных криков, так что я решил выкинуть его из головы и полностью сосредоточился на спуске: вытягиваю одну ногу вниз, шарю там в поисках щели, обнаруживаю ее, затем переношу вес на эту ногу, убедившись предварительно, что пальцы не соскользнут, сгибаю ее и принимаюсь нашаривать следующую точку опоры другой ногой.
Прошло три или четыре столетия, прежде чем я решился снова посмотреть вниз. Я находился футах в тридцати надо рвом, и от воды меня отделяла полоса гладко отполированного камня, благодаря которой я в свое время решил, что мне не стоит волноваться из-за опасности нападения с этой стороны.
Грязно-зеленая вода производила поистине отталкивающее впечатление, и я очень надеялся на то, что никому не пришло в голову еще больше обезопасить башню, напустив в ров ядовитых водных змей. Но даже если никаких змей там не было, вид все равно был неприятным, и я как можно крепче вогнал пряжку ременной перевязи в трещину, чтобы отыграть у высоты еще несколько футов, спустился на руках до конца, глубоко вздохнул, посильнее оттолкнулся от стены и разжал руки.
Шум, сопровождавший мое падение в воду, мог бы соответствовать разве что грохоту, который издает играющий в океане кит, обрушиваясь в волны после высокого прыжка. Я пошел в глубину, не думая ни о грязной воде, ни о ее возможных обитателях. Падая, я сжался в комок, как поступал, когда еще мальчиком бездумно прыгал в незнакомые реки, не удосужившись проверить, нет ли там подводных камней, и быстро начал подниматься к поверхности.
Я находился примерно в тридцати футах от опущенного разводного моста, на котором торчали двое стражников. Они не могли не слышать моего падения.
— Помогите! — крикнул я сквозь воду, надеясь, что зеленая тина скроет мое лицо. — Помогите... я упал... я не умею плавать... — с этими словами я подплывал все ближе к ним, бестолково размахивая руками.
Один из стражников подошел к краю, наклонился, протянул мне руку — я вцепился в нее, как настоящий утопающий, — и вытащил меня на сушу, как пойманную рыбу. Но эта рыба не намеревалась попасть на сковородку; я перекатился, ударил спасителя ногой, и тот растянулся.
Второй, сообразив, кто находится перед ним, потянулся к своему оружию, но я, не теряя ни мгновения, вонзил кинжал Перака ему под ребра по самую рукоятку. Он разинул рот, но, не успев издать ни звука, умер. Я тут же обернулся и перерезал горло его напарнику, прежде чем тот успел прийти в себя. Вложив кинжал в ножны, я спрятал его под куртку. В одной руке я держал меч Салопа, а в другой его кинжал — он был подлиннее.
На другом конце разводного моста находились еще двое стражников, и они уже бежали ко мне, нащупывая на ходу рукояти мечей. Я сделал обманное движение мечом, проткнул живот первого кинжалом и, уже падающего, толкнул его под ноги товарищу. Тот подался назад, увидел угрожающее движение моего клинка, заверещал, как попугай, которого ухватили за хвост, и спрыгнул в ров.
Пока что все шло неплохо. Я миновал сторожевую будку, торопливо отодвинул засов на воротах, вышел наружу — сзади все еще не было слышно никаких криков — и даже потратил несколько мгновений на то, чтобы задвинуть засов на место, и даже несколько раз стукнул по петлям эфесом кинжала, надеясь, что это хоть немного заклинит ворота.
И вот я оказался на свободе — пусть хотя бы на мгновение, — на свободе на улицах Никеи! Я увидел того самого мальчишку, который все так же не сводил с меня глаз, почувствовал, что мне хочется кинуть ему монету за то, что он не вмешался, и пробежал мимо него. Он повернулся и стал глядеть мне вслед, все так же сохраняя безмолвие, а я успел мельком подумать: то ли он немой, то ли просто очень уж медлительный.
Этот рукав Латаны был узким. В нескольких сотнях ярдов от того места, где я находился, через нее был перекинут горбатый мостик, ведущий к городскому центру. Я устремился к нему, заметно удивив своей поспешностью горстку горожан, прогуливавшихся в сумерках. Обратив на это внимание, я взял себя в руки и пошел не спеша, как подобало хранителю мира, надеясь, что никто не обратит внимания на то, что на голове у меня нет шлема, с мундира на мостовую льется вода, на животе пятно — даже в полумраке нельзя было не узнать кровь, — а в обеих руках обнаженные клинки.
Тут я наконец-то услышал крики, грохот лошадиных копыт и оглянулся. Три всадника в сером обмундировании хранителей мира выехали на набережную, явно намереваясь поймать меня. Я не впал в панику, а, напротив, продолжал идти размеренным шагом.
Сзади послышались крики:
— Эй ты, стой! Держите его! — А затем лошади ударились в быстрый галоп.
Всадники были вооружены копьями и на скаку направили их на меня. Я не знал, было ли им приказано убить меня, равно как и не имел понятия, представлял ли я действительно серьезную ценность для их Великого Совета, но время для того, чтобы выяснять этот вопрос, сейчас было явно неподходящим.
В общем-то, пеший имеет немного шансов устоять против нападающего конника, но если пеший не паникует и не пускается наутек, словно жирный гусь, которого насаживают на вертел, чтобы изжарить, позволяя противнику пронзить себя копьем, то он может и победить в этом сражении.
Трое против одного... Какие у меня были преимущества? Во-первых, я имел дело с необученными кавалеристами: у всех троих ноги свешивались с седел под нелепыми углами, они неправильно держали свое оружие, а острия копий мотались из стороны в сторону, вместо того чтобы точно нацелиться на выбранный объект. Во-вторых, их было трое, и каждый стремился убить меня; так что они должны были помешать друг другу.
Когда они оказались в тридцати футах от меня, я отскочил в сторону, как будто собирался прыгнуть в реку. Ближайший из преследователей дернул узду влево, отчего его лошадь преградила путь следующей. Вторая лошадь вскинулась, чуть не упала, и первый был вынужден отпустить поводья. Третий тем временем приблизился ко мне почти вплотную, так что я сместился в сторону и, ударив мечом по копью, направил его вниз, в булыжники, которыми была вымощена набережная. Острие воткнулось между камнями, а всадник вылетел из седла, описал в воздухе высокую дугу, громко завопил и упал как раз на мой подставленный клинок. Первый заставил свою лошадь сделать круговой поворот на месте, но я изловчился и вонзил клинок ему в бок. Глухо вскрикнув, он свалился с лошади.
Последний из нападавших, похоже, лучше умел ездить на лошади, да и острие его копья почти не колебалось. Я выжидал, пока он пустит лошадь в галоп, и стоял неподвижно, позволяя ему атаковать меня первым, а сам старался в это время успокоить дыхание. Я не боялся, зная, что мое тело само найдет способ отразить любую атаку.
Но мой противник неожиданно повернул лошадь и галопом помчался обратно к башне, издавая бессвязные испуганные вопли.

1 Следующая страница


Король-Воитель 2

Я поспешно направился в другую сторону, не забыв на сей раз убрать оружие в ножны. Переходя через мост, я пытался сообразить, что же мне делать дальше. Справа от меня располагался богатый район, в котором, как я вспомнил со щемящей болью, я жил со своею покойной женой. Впереди и слева раскинулись рабочие районы Никеи, и я решил направиться именно туда.
Дважды мне повстречались городские стражники, но, заметив пятна на моей форме, они поспешно заходили в первые попавшиеся лавки, явно не имея ни малейшего желания выяснять, в каком кровавом деле я был замешан.
Я дошел до рыночной площади — захудалого места, где лишь в нескольких лавках торговали новыми товарами по высоким ценам, а во всех остальных можно было найти лишь предметы первой жизненной необходимости. Над одной из дверей я заметил вывеску «Мы покупаем старую одежду» и решил зайти туда.
Лавочник, тощий лысый человек в грязной одежде, бросил лишь один взгляд на мою окровавленную униформу и оружие и сразу поднял обе руки.
— Я вас не видал. Честно. Берите все, что п'желаете... Вы никогда туточка не были, а я-то как раз подышать вышел...
— Стой, где стоишь, — приказал я. — Я не сделаю тебе ничего плохого.
— К'нешно, к'нешно. Я и подумать-то не мог, что вы можете сделать чегой-то худое... — бормотал лавочник.
— Отвернись.
— К'нешно, к'нешно. Только не бейте меня в спину, сэр, я вам клянусь, что никому никогда ни словечка... только, п'жалста, не убивайте меня. У меня жена, трое, нет, уже четверо детишек, не оставляйте их нищими, — продолжал причитать он, глядя в стену.
Я слушал его вполуха, торопливо перебирая сложенную стопками одежду.
Мне попались темно-коричневые мешковатые брюки, довольно близкий по цвету шерстяной пуловер, предыдущий владелец которого, возможно, даже помылся разок-другой на протяжении этого столетия, шляпа, в которой я должен был казаться сущим болваном, и, что самое главное, мешок с пришитыми вручную лямками, с которым мог бы бродить бедный торговец из глухой провинции. Я скинул свою униформу, велел владельцу не поворачиваться, чтобы он не смог заметить, что я выбрал, и поспешно переоделся. Свою главную примету — длинные белокурые волосы — я укрыл шляпой, положил оружие в мешок и бросил на пол две золотые монеты.
— Жди столько времени, сколько нужно, чтобы песок в часах пересыпался полностью, — приказал я. — А если не послушаешься, то готовься к самому худшему!
— Нет, сэр, ни в к'ем случае, сэр, я не повернусь, у вас будет столько времени, любые часы-весы... сп'сибо, что вы не лишили меня м'ей жалкой жизни, что жена с д'тишками не пр'падут с голоду... — Под эти непрерывные причитания я вышел из лавки и направился прочь, думая о каких-то совершенно невинных вещах.
Я дошел до середины площади и собрался было свернуть в узкий переулок, когда позади раздались крики:
— Вор! Вор! Держи вора! Он ограбил м'ня, украл м'ё серебро! Держи его! — Это был, конечно, торговец одеждой.
Я выругался про себя, пожалев, что не зарезал его, юркнул в переулок, вышел на другую улицу, свернул на улицу пошире, ведущую в более респектабельный район, и постарался принять как можно более беззаботный вид. За квартал от себя я увидел кучку стражников, направлявшихся в мою сторону, пристально рассматривая каждого прохожего. Возможно, это была всего лишь обычная проверка, а может быть, и нет...
Я искал магазин, галерею, переулок, в который можно было бы свернуть, но ничего подходящего не попадалось. По обеим сторонам улицы тянулись высокие дома, некогда принадлежавшие богачам, а теперь обветшавшие, как и вся Никея. Однако на противоположной стороне улицы я заметил нечто вроде ниши, в которой стояли три женщины.
Может быть, одна из них жила в этом доме и могла бы из сострадания помочь мне... Я пожалел, что выбрал самую простую одежду: сейчас мне не помешало бы выглядеть более преуспевающим горожанином. Приблизившись, я понял, что передо мной три проститутки, стоявшие здесь в ожидании первого клиента на эту ночь. Взглянув на меня, одна из них заученно проговорила:
— Похоже, что вам нужна подружка.
Вторая рассмеялась, видимо, поняв, что такой бедняк, каким я был с виду, не мог бы позволить себе нанять даже самую дешевую шлюху, а третья промолчала.
Похоже, мне выпал еще один шанс.
— Очень может быть, — решительно ответил я.
Та, что заговорила первой, и та, что смеялась, занимались этим делом уже не первый год, и улица оставила на их облике неизгладимый след. Третья была самой молодой — ей, похоже, еще не исполнилось двадцати — и вы глядела гораздо чище своих подружек. Не кажись она столь несчастной, то она была бы даже симпатичной. Девушка была одета в голубое платье с высоким стоячим воротничком, напомнившем мне о форме, которую носили в женских лицеях. Платье первоначально было длинным и имело расклешенную юбку, но сейчас юбка была укорочена до середины бедер, и вдобавок на платье был вырезан круг, обнажавший почти весь живот.
Я улыбнулся ей. Она была в первый момент ошеломлена, а затем ответила мне принужденной улыбкой.
— Я ничего не имел бы против такой подружки, как ты, — сказал я, стараясь копировать провинциальный диалект, который хорошо помнил по разговорам моих воинов. — Ежели, конечно, у тебя неподалеку найдется местечко, куды можно было бы пойти на ночь.
Девушка глубоко вздохнула и вышла из ниши.
— Ты все делаешь не так, Линтон, — сказала та женщина, которая смеялась. — Вспомни-ка, чему мы тебя учили: коли парень небогат с виду, сперва проверь, какого цвета у него серебро.
Девушка, которую назвали Линтон, остановилась.
— Вы сможете заплатить? — послушно спросила она. Я порылся во внутреннем кармане куртки, вытащил несколько медяшек, а затем неохотно, как и подобает страннику, демонстрирующему все свое достояние, извлек пару серебряных монет.
Обе шлюхи постарше явно удивились.
— Знаете, — сказала первая из них, — раз уж у вас есть такие деньги, то вы можете взять двоих из нас... а то и всех трех. Ежели пожелаете добавить еще одну монетку к этим двум.
— Не, — вяло ответил я. — Я не из тех парней, которым нравится так веселиться. Мне нужно самую малость: кто-нибудь, чтобы согреть мне постель, да еще, пожалуй, маленько пожрать.
— У меня есть подходящее место, — с легким нетерпением в голосе сказала Линтон. — И, если хотите, мы можем по дороге зайти к бакалейщику. — В отличие от своих подружек, она говорила заметно культурнее.
— Зайдем, — согласился я.
— Молодым везет, — пробормотала вторая из женщин. — Может быть, нам тоже повезет, и мы найдем интересных господ.
Я одной рукой обхватил Линтон за плечи; в первый момент она невольно напряглась, но затем пересилила себя и послушно прижалась ко мне. Мы пошли навстречу стражникам, а они лишь мельком окинули нас взглядами, когда мы с ними поравнялись. Неизвестно, кого они искали, но дурно одетый человек в компании местной гулящей девицы нисколько их не заинтересовал.
Мы миновали два квартала, и девушка остановилась возле бакалейной витрины.
— Это лучшая лавка в округе, — сказала она. — Или, может быть, вы хотите найти что-нибудь подешевле?
— Это мне годится, — ответил я, покупая хлеб (он оказался настолько свежим, что я, казалось, мог бы по запаху найти печь, где его испекли), немного копченой колбасы, пару кусков сыра различных сортов, свежие помидоры с огурцами и хорошее оливковое масло — все то, что хотя и редко, но попадало в мою тюрьму на острове.
— Вы забыли вино, — удивленно заметила девушка.
— Я не пью, — ответил я, и это была чистая правда, поскольку алкоголь всегда оказывал на меня одно и то же воздействие: лишал меня сообразительности, заставлял совершать дурацкие поступки, а по утрам я больше всего желал покончить с собой и с трудом терпел муки до тех пор, пока мне не становилось лучше.
К груде покупок я добавил мыло и зубную щетку и расплатился, не позволив ни Линтон, ни лавочнику заметить мое золото. Мы вышли на улицу, миновали еще несколько кварталов и дошли до довольно внушительного здания, которое, похоже, сохранилось гораздо лучше, чем соседние дома. Миновав три марша лестницы, мы оказались на площадке, на которую выходили только три двери, из чего я сделал вывод, что некогда этот дом принадлежал весьма состоятельным жильцам. Девушка постучала в одну из дверей два раза, а затем еще три.
— Здесь полно воров, — объяснила она.
Дверь открыл немолодой мужчина с седыми щетинистыми усами. Он взглянул на меня, крепко стиснул зубы и быстро отвел взгляд.
Я был рад, что он не стал меня рассматривать, так как узнал его. Это был домициус Берда — я не мог вспомнить его первое имя, — командовавший пехотным полком во время восстания Товиети, суровый служака, мало склонный к милосердию, но, в отличие от очень многих солдат, чрезвычайно справедливо относившийся как к тем, кого вешал на фонарных столбах, так и к тем, кого освобождал.
Я вошел внутрь и порадовался тому, что квартира — она оказалась примерно такого размера, как я и ожидал, — была погружена в полумрак, так что узнать меня было почти невозможно. В комнате было совсем немного мебели: кушетка с приставным столиком, три лампы, огромный буфет, в котором я заметил лишь несколько блюд, и любовно отполированный длинный стол, годящийся для банкета человек на двадцать. На стенах до сих пор висело несколько картин, но я разглядел и темные пятна, оставшиеся на месте снятых.
На кушетке сидела хрупкая женщина, жена Берды, с большими грустными глазами и изможденным лицом. Она пристально посмотрела на меня, но не сказала ни слова.
Над головой у нее, на стене, висел старый меч Берды.
Тут не требовалось никаких объяснений. Я еще на острове услышал о том, что все солдаты, уцелевшие после императорских войн, были уволены из армии без какого-либо пособия или пенсии от Совета, предоставлены своей собственной судьбе и каждый выкручивался как мог. А какими талантами, помимо готовности страдать и терпеть, обладало большинство солдат, от рядовых до генералов? Мало-помалу домициус Берда продал все, что имел, и теперь стремительно скатывался к нищете.
На меня нахлынул приступ ярости. Правда, я не знал, против кого она обращена. Против Берды, разрешившего дочери пойти на панель? Против его жены? Против поганцев из Великого Совета? Против императора? Или, может быть, против самих богов? Я поторопился взять себя в руки.
Линтон, очевидно, ожидала от меня каких-нибудь слов, и мое молчание встревожило ее.
— Пойдемте, — прошептала она. — Тут, рядом, моя комната.
Я последовал за нею, и мой гнев прошел, как только я вошел в детскую — да, это была настоящая детская маленькой девочки, где на полках еще сидели куклы, лежало несколько разноцветных мелков, которые так любят дети. Со всем этим совершенно не вязалась огромная двуспальная кровать, вероятно, появившаяся здесь после того, как Линтон начала торговать своим телом.
За окнами заметно потемнело, и девушка зажгла две свечи, взяла у меня свертки и принялась разворачивать их.
— Я принесу для вас тарелку, — все так же шепотом сказала она. — И чего-нибудь попить.
— Воды, — попросил я и уставился на деликатесы, которые, по моим расчетам, должны были послужить прекрасным ужином. Весь мой аппетит куда-то пропал. Линтон возвратилась с хрустальным бокалом прекрасной работы, но с треснувшим основанием, и с другой посудой.
— Присаживайтесь, — предложила она. — Вот, давай те я нарежу вам колбасу.
— Погоди. Скажи-ка мне сперва кое-что, — остановил я ее, заранее зная ответ. — Эти люди в той комнате — твои родители, не так ли?
Она кивнзула.
— А что у них будет на обед?
Линтон откровенно удивилась.
— Мы... у них есть еще немного хлеба, оставшегося со вчерашнего дня. А мама два дня назад сварила суп.
— Отнеси им вот это, — сказал я, кивнув на разложенную на столе снедь. — И вот еще. — Я достал из кармана серебряную монетку. — Если твой отец пьет вино, то пусть купит себе бутылку.
— Но... вы сами...
— Я внезапно вспомнил, что сегодня день одного из наших семейных богов, — не моргнув глазом солгал я. — Когда собираешься распутничать в такой день, то не стоит вызывать их гнев, учитывая при этом, что я много чего успел натворить в жизни.
Линтон застыла, не зная на что решиться.
— Шевелись, девочка, — мягко приказал я, и она повиновалась.
Я улегся на кровать, спрашивая себя, что же мне делать дальше. Она скоро возвратилась, посмотрела на меня и улыбнулась.
— Мы благодарим вас, — сказала она. — Вы хороший человек.
— Нет, — возразил я, мотнув головой и стараясь, что бы в моем голосе не было слышно гнева. — Боюсь, что таких в наши дни совсем не осталось.
Она села на кровать и положила ладонь мне на бедро.
— Нет, они еще остались, — ласково сказала она, а потом встала и начала медленно расстегивать платье. — Я вам понравлюсь, — пообещала она. — Уверяю вас. Я сделаю все, что вы только пожелаете, и... и мне это тоже понравится. Все, что угодно.
Платье упало к ее ногам, и она переступила через него. Под платьем у нее оказался только крохотный лифчик; легкое движение пальцев — и он тоже мягко упал поверх платья. Ее обнаженное тело было еще совсем свежим, с маленькими грудями и чуть заметно курчавившимися волосами на лобке.
Мое орудие напружинилось так, что, казалось, могли лопнуть штаны. Это было... я не мог вспомнить, сколько же лет прошло с тех пор, как я в последний раз был с женщиной. Когда же?.. О великие боги, я занимался любовью с Алегрией в ту ночь, когда она умерла, давно и далеко, в заледеневших суэби Майсира. Странно, я был уверен в том, что воспоминания умерят мой пыл, но этого не произошло. Алегрия, самая большая любовь в моей жизни; Маран, моя бывшая жена; Амиэль Кальведон, которая любила нас обоих, — все они промелькнули в моей памяти, и я осознал, что с тех пор прошло очень много времени и воспоминания о них сейчас имеют надо мной не больше власти, чем любые другие.
Я очень хотел встать, скинуть свою крестьянскую одежду и овладеть этой девушкой, этой обнаженной женщиной, которая стояла, ожидая моих дальнейших действий.
Вместо этого я взял ее за руку и заставил сесть рядом с собой. Потом сам встал, подошел к моему мешку, вынул оттуда две обещанные серебряные монеты и добавил третью.
— Я один из тех, — обратился я к ней, — кому нравится разнообразие.
Линтон попыталась скрыть испуг, промелькнувший в ее взгляде, и нервно облизала губы.
— Я сказала: все, что угодно, и именно это имела в виду, — ответила она.
— Больше всего я люблю смотреть на спящих женщин, — сообщил я.
— Что?
— Когда я был мальчиком, — принялся я на ходу сочинять историю, — мне очень нравилось подсматривать сквозь дырку за соседской девушкой. Она была намного старше меня и, конечно, совершенно не обращала на меня внимания. Каждую ночь она готовилась отходить ко сну, расчесывала волосы — они были темными, как у тебя, — а потом ложилась, голая, и рассматривала что-то такое, чего я не видел. Возможно, это был портрет человека, в которого она была влюблена. Я не знаю. Затем ее глаза закрывались, и она засыпала.
— И вот это вы любите? Я кивнул.
— Вы даже не собираетесь что-нибудь делать... после того, как я засну?
Я покачал головой.
— Это... — она осеклась.
— Странно?
— Да.
— Зато мне это нравится. — Я вложил ей в ладонь монеты.
Я встал, подошел к стоявшему поблизости стулу и уселся. Девушка продолжала глядеть на меня, наверняка ожидая, что я вытащу хлыст или что-нибудь в этом роде, а затем поджала ноги и легла на спину.
— Может быть, вы хотите, чтобы я поиграла сама с собой?
— Нет.
Линтон еще несколько секунд лежала неподвижно.
— А что потом случилось с этой девушкой?
— Она убежала с солдатом, — сказал я. — Когда мне было всего лишь десять лет.
— Вы женаты?
— Да, — ответил я. — У меня трое ребятишек и четвертый на подходе.
— И вам все равно нравится...
— Да. Когда глаза у тебя закрыты.
Девушка промолчала, а я сидел неподвижно. Ее глаза открылись еще раз-другой; она посмотрела на меня, а потом веки плотно сомкнулись, дыхание стало ровным, но я все еще ждал. Потом она начала посапывать. Я укрыл ее одеялом, нашел среди кукол ту, которую, как мне показалось, девушка должна была особенно любить, и положил рядом с нею.
Я выпил воду из бокала, улегся скрючившись на полу, попытался подсчитать, сколько раз я за сегодняшний день свалял дурака, и вскоре тоже уснул.
Я всегда мог проснуться точно в то самое время, которое назначал себе. Вот и в этот раз я раскрыл глаза примерно за час до рассвета. Линтон крепко спала, прижимая к себе куклу, которая перебралась под одеяло.
Я решил еще раз свалять дурака и, вынув все золото, которое оказалось в кошельке Салопа, положил его на кровать рядом с нею. Потом я бесшумно покинул квартиру и вышел под моросящий утренний дождь.
— А могу ли я поинтересоваться, какое у вас ко мне дело? — спросил худой, чуть ли не изможденный человек, на носу которого с трудом держались большие очки.
— Вы покупаете драгоценные камни?
— Это написано на моей вывеске.
— У меня есть кое-что на продажу, — сказал я. — Наследство моего дяди. Он почти всю жизнь был солдатом, а на прошлой неделе умер.
Я вынул обломок меча Эрна и его усыпанный самоцветами кинжал. Конечно, история получалась гниловатая, но я не смог изобрести ничего лучше.
Ювелир внимательно посмотрел на то и другое, перевел взгляд на меня, а потом опять уставился на оружие.
— Как я понимаю, это был офицер, — сухо заметил он.
— Нет, сэр. Но он сражался против каллианцев и рассказал мне, что это оружие принадлежало одному из знатных господ, которых он убил в сражении.
Человек кивал, продолжая рассматривать оружие.
— Если вы говорите правду, — задумчиво сказал он, — в чем у меня нет, конечно, ни малейшей причины сомневаться, то за эти предметы, без сомнения, можно было бы выручить большие деньги у коллекционеров. И еще больше, если бы вы смогли вспомнить имя дворянина, у которого их отобрал ваш дядя.
Я покачал головой.
— С тех пор как я услышал эту историю, прошло уже немало лет. Мой дядя умер месяц назад, и я подумал, что в городе мне дадут за них лучшую цену.
— Вы правы, в городе покупателей на такие вещи, конечно, гораздо больше, чем в провинции, — согласился ювелир. — Если продавать их в том виде, в каком вы их принесли, то потребуется значительно больше времени, чтобы найти подходящего покупателя, хотя я на вскидку могу назвать троих, которых это оружие должно заинтересовать. Есть и второй вариант: вынуть камни из оправы и расплавить золото и серебро, которые я в таком случае куплю по цене лома, и ни грошом дороже.
— Это меня вполне устроит.
— Даже немного жаль уничтожать такую работу, хотя она, на мой вкус, слишком аляповата, — продолжал ювелир, — но зато в таком случае драгоценные камни почти невозможно опознать.
Я прикинулся озадаченным.
— Я не понимаю вас.
— Конечно, конечно. А теперь, если вы позволите, я хотел бы отлучиться на минуту, чтобы вызвать моего партнера.
Он чуть заметно растянул губы в улыбке и направился в глубину своей лавки.
— Если ваш партнер носит серую униформу или похож на городского стражника, — сказал я ему вслед, — то у вас не хватит времени на то, чтобы получить какую-нибудь награду.
Ювелир снова улыбнулся.
— Я не люблю общаться с агентами правопорядка еще больше, чем вы, если, конечно, такое можно представить, — ответил он и исчез за занавеской.
Его не было почти десять минут, и я чуть было не решил удрать. Несколько раз я открывал дверь и высовывался наружу, с беззаботным, как мне казалось, видом оглядывая улицу в обоих направлениях, чтобы не оказаться захваченным врасплох?
Ювелир возвратился в обществе женщины, которая была по-настоящему огромной: не просто жирной, но огромной во всех измерениях.
— Интересные предметы вы нам предложили, — сказала она, и ее голос соответствовал габаритам. — А почему вы выбрали нашу лавку?
Я ответил совершенно честно:
— Она оказалась второй, на которую я наткнулся. В первой витрине не было выставлено ничего стоящего, и поэтому я решил, что я не получу там своей цены.
— У вас есть какой-нибудь Талант? — внезапно спросила женщина.
Я почувствовал холодок.
— О волшебстве я не имею ни малейшего представления.
Женщина нагнула голову, отчего затряслись ее многочисленные подбородки.
— Эти самоцветы очень дороги, — сказала она. — Что бы купить их, нам придется заплатить вам большие деньги. Как вы желаете совершить сделку?
— Я предпочту получить золото, причем в мелкой монете. Там, где я живу, очень трудно с разменом крупных монет, — ответил я.
— Легко нести, легко тратить, — согласилась она. — Вы намерены потратить их здесь, в Никее?
— Ваш вопрос не из тех, на которые я имею обыкновение отвечать.
— Значит, вы собираетесь путешествовать, — утвердительно произнесла женщина, как будто я своими словами удовлетворил ее любопытство. — Но не скажете мне куда.
Я покачал головой, как бы невзначай запустил руку в мешок и взялся за рукоять меча.
— Мы не желаем вам никакого вреда, — сказала женщина, — в отличие от многих других обитателей Никеи, которые сбились с ног, разыскивая мужчину с длинными белокурыми волосами, красивым лицом и крепкого сложения.
— Но это не я, — отозвался я, стараясь говорить беззаботным тоном, — поскольку я никому не причинил зла.
— В наше время, — возразила женщина, — злом является полное беззаконие.
— Это-то я видел.
— Как бы вы отнеслись к тому, если бы я сказала: наверху, в нашей собственной квартире, есть большая ванна; моя собственная ванна. Вас это могло бы заинтересовать? — спросила женщина. — А в кабинете рядом с ванной найдется пузырек с краской, которая быстро превратит белокурого человека в черноволосого. Причем человек может войти туда с длинными волосами, а выйти с короткой стрижкой.
Я пристально вглядывался в ее лицо.
— А каким может быть ваш интерес в моих делах?
Она пожала плечами:
— Нам нравится видеть наших клиентов счастливыми.
Внезапно ситуация показалась мне очень забавной, и я рассмеялся.
— Насколько все это уменьшит цену, которую вы мне заплатите?
— Ни на грош, — ответила она. — Я намеревалась предложить вам две сотни и еще семьдесят пять... — она взяла кинжал и еще раз осмотрела его, — нет, три сотни и еще семь монет золота. Это составит что-то между четвертью и половиной той цены, которую за эти драгоценные камни дадут на ювелирном рынке. Я могла бы добавить, что, если бы была бесчестной, каковой я не являюсь, или скупала бы краденое, чего я тоже не делаю, то взяла бы себе еще десять процентов от цены.
— Я слышал об этом. Мне подходят ваши условия.
— Ничего подобного вы не слышали, — отрезала женщина. — Вы боитесь змей?
Я посмотрел на нее, раскрыв глаза от удивления.
— Полагаю, не больше, чем любой разумный человек. Я без колебания убью ядовитую рептилию, но среди них много и таких, которых можно назвать друзьями человека, питающихся вредными насекомыми и другими ползучими гадами.
— Это хорошо, — заметила она. — Теперь я должна узнать, по меньшей мере, в каком направлении вы собираетесь идти.
Я был ошеломлен ее сверхъестественным напором, но решил подчиниться, хотя тут же понял, что до сих пор не решил, куда мне бежать дальше. На север? Я не знал ни единого человека в Дельте, как, впрочем, и на востоке, в пустынях. На юге, вверх по Латане, я мог бы найти кое-кого из старых товарищей, которые помогли бы мне укрыться. Но на самом деле у меня оставался только один вариант.
— Я отправлюсь на запад, — сказал я.
— Я так и думала, — серьезно произнесла женщина. — На самый дальний запад, в джунгли.
Ответом ей послужил мой безмятежный взор.
— Что ж, очень хорошо, — продолжала она. — А теперь отправляйтесь наверх и снимите эту ужасную одежду. Потом вымойтесь, а я сама займусь вашими волоса ми. — И добавила, заметив выражение моего лица: — Не тревожьтесь. Сомневаюсь, что вы сможете показать мне что-нибудь такое, чего я не видела бы давным-давно у моего мужа и шестерых сыновей. Я сказала, идите! — В ее голосе прозвучала сталь, как у сержанта, занимающегося с новобранцами, и я повиновался.
Через полчаса я был чист, а еще через полчаса оказался коротко остриженным брюнетом. Я стоял голый перед толстухой, а она вручала мне одежду. Все было чистым, хотя и не раз заштопанным; штаны принадлежали пехотинцу, рубаха была сшита из домотканого полотна, но плащ с капюшоном тоже был солдатского образца.
— Надевайте это, — приказала хозяйка. Я послушно напялил одежду, которая пришлась впору, а женщина обратилась к своему мужу: — Ну, как?
— Солдат, ушедший в отставку после заключения мира, — отозвался тот. — Уже некоторое время скитается и берется за любую работу, которую ему предлагают. Так как он все еще носит при себе свой меч и нож, то, судя по всему, этот человек привык иметь дело со смертью.
— Отлично, — одобрила она. — Как раз такой облик ему и нужен. Таких людей редко беспокоят на дорогах, поскольку у них никогда не бывает с собой серебра, а медяшки, которые можно было бы у них найти, не стоят того, чтобы проливать из-за них кровь. На него почти не будут обращать внимания, если он сам не выдаст себя во время поездки в Симабу.
Я аж подскочил.
— Откуда вы знаете? — пробормотал я (конечно, это был не самый тонкий из дипломатических ходов, которые мне когда-либо приходилось совершать).
Она смерила меня загадочным взглядом и сменила предмет разговора.
— Еще одна деталь, — сказала она, открывая маленькую коробочку и что-то вынимая из нее. — Посидите не двигаясь. — С этими словами она прижала что-то к моей левой скуле и провела до края подбородка, бормоча при этом нечто невнятное. То, что она приложила к моему лицу, оказалось слизким и холодным, но почти сразу же нагрелось и перестало ощущаться на коже.
— Какого...
— У хорошего солдата, — вмешался ее муж, — как правило, имеется один-другой шрам. У людей есть кое-какие любопытные особенности, — продолжал он. — Они замечают какую-то часть ваших примет и забывают обо всех остальных. Так что вы станете просто человеком со шрамом, и никому не придет в голову обратить внимание на форму вашего носа или цвет глаз.
— Это средство используют артисты, — пояснила женщина. — Оно сделано с помощью магии, так что вы можете мыться, есть, плавать с ним и не беспокоиться, что оно отвалится. Чтобы убрать этот шрам, нужно сказать заклинание. Запомните эти слова хорошенько, так как я сомневаюсь, что вам удастся вернуться сюда, что бы освежить их в памяти: «Энем, энем, летек нисрап». Повторить два раза.
Я несколько раз мысленно проговорил заклинание.
— Запомнили?
Я кивнул.
— Внизу есть хлеб, сыр и вода, поскольку вина вы не пьете, — продолжала распоряжаться женщина. — Ешь те побыстрее, так как скоро сюда придет ваш новый наниматель.
Худой человек протянул мне увесистый мешочек, завязанный прочной тесьмой, но я лишь взглянул на него, так как все еще не мог прийти в себя после той осведомленности, которую выказала женщина.
— Повесьте его себе на шею. Грудь у вас широкая, так что кошель не будет заметен. А теперь поторопитесь!
От человека сильно пахло потом, хотя выглядел он опрятно, несмотря на всклокоченную бороду, на нем были тяжелые ботинки, теплые штаны и рубашка, мало подходившие для тропического климата Никеи.
— Меня зовут Якуб, — сказал он со счастливой усмешкой. — Пойдем, познакомишься с моими детками на заднем дворе.
Там оказалась ручная тележка с дюжиной клеток, в каждой из которых сидела большая змея. Некоторые из них медленно сворачивались в кольца, другие, казалось, спали, а несколько безостановочно скользили по полу клеток вдоль прутьев в бесконечных поисках выхода на свободу.
— Якуб, — наставительно проговорила женщина, — предложил тебе (поскольку речь шла об отставном солдате, нанимавшемся на грошовую работу, то она обращалась ко мне на «ты») шесть, нет, восемь медяшек и оплату проезда, если ты поможешь ему с его имуществом перебраться через Латану. Сходни на пароме и все такое прочее очень ненадежны, и Якубу требуется хороший сильный человек, которому ничего не страшно. Я также сомневаюсь, станет ли кто-нибудь из стражников внимательно рассматривать такой груз... или его владельцев. Лучше всего будет, если вы отправитесь не медленно, так как ближайший паром, который пересекает всю Дельту, отправляется через два часа.
Якуб рассмеялся, подпрыгивая и приседая.
— Да, да, прочь из города; снова туда, где мы будем свободны и далеки от всех камней и грязи. — Он вновь захихикал, а я задумался над тем, все ли в порядке у него с головой. Но это не имело значения.
Я поклонился женщине, затем ее мужу.
— Благодарю вас, — сказал я. — Я не знаю, почему вы оказали мне помощь...
— Это был не мой собственный выбор, — ответила она, — а приказ, но вам не нужно знать, от кого он исходил. Хотя я должна была помочь вам, невзирая ни на что, это связано с тем, что... что должно принести будущее. Запомните это, Дамастес а'Симабу, а также зарубите себе на носу, что все изменяется и ничто никогда не повторяется в точности. Вопреки тому, что утверждает ваша вера, не существует никакого Колеса, а есть лишь Путь, который идет в одном направлении безвозвратно, а то, что мы совершаем на этом Пути, определяет, как он должен завершиться.
Я (в который уже раз) уставился на нее широко раскрытыми глазами, а женщина протянула мне руку. Я пожал ее; в этот момент ее блуза чуть-чуть приоткрылась, и я увидел смертоносный желтый шнур-удавку Товиети!

4 РАЗОРЕННАЯ СТРАНА

Для того чтобы катить тележку со змеями по Никее, я оказался идеальным работником: с крепкой спиной и полным отсутствием на лице каких-либо признаков умственной деятельности. Я лишь краем глаза видел, что происходило на заполненных людьми улицах, проталкиваясь мимо бормочущих жрецов, взволнованных торговцев, прогуливающихся бездельников, но мои мозги в это время лихорадочно работали, пытаясь понять, с какой стати Товиети решили помогать мне. Из слов женщины я ясно понял, что это было не ее личным актом милосердия, а решением, принятым кем-то, занимавшим высокое положение в иерархии культа.
Честно говоря, я не понимал вообще ничего. Сначала Товиети были анархической сектой, поклонявшейся хрустальному демону Тхаку. В основном они занимались тем, что душили более зажиточных, чем они сами, людей своими желтыми шнурами и отбирали их имущество. С ними жестоко расправились — я думал, что они вообще истреблены, — во время их бунтов еще до того, как Тенедос овладел троном и Провидец своими руками уничтожил Тхака.
Спустя десять лет они появились снова, но на сей раз без божества и даже без предводителей; по крайней мере, так сказал мне Кутулу, главный шпион императора. Они все так же продолжали угрожать уничтожением всех государств и низвержением всех богатых и могущественных, ибо только тогда, по их понятиям, могла восторжествовать справедливость. У них и на самом деле не было верховного руководства, они действовали маленькими группками. Конечно, в один прекрасный момент у них мог появиться настоящий вождь, но они не нуждались в нем до тех пор, пока не наступит некий определенный день и не придет тот человек, которого они ожидают.
Они дважды покушались на мою жизнь: первый раз в моем Водном Дворце, а второй раз — в имении моей бывшей жены в Ирригоне. Тогда они убили брата Маран, графиню Амиэль Кальведон и нашего с ней нерожденного ребенка; в то время распался и наш с Маран брак.
Во время войны с Майсиром я иногда замечал признаки их присутствия: порой где-то мелькал обрывок желтой шелковой удавки; чаще на глаза попадался значок в виде перевернутой буквы «U» или же красный круг, символизирующий их мучеников, с гнездом змей, поднимающих головы над лужей крови.
После того как Нумантия потерпела поражение и попала под власть Майсира, а императора и меня посадили в тюрьмы, я больше ничего не слышал об их действиях, а мои тюремщики даже не могли сказать, существуют ли они еще. Хотя теперь мне было ясно, что они все так же активны и обладают немалым числом сторонников, ибо откуда в противном случае эта великанша могла бы узнать о том, кто я такой, какие у меня привычки, а затем найти способ помочь мне бежать?
Разве не был я самым злостным из врагов Товиети после Тенедоса?
Во время отступления из Майсира, высоко в горах Спорных Земель, бородатый старик напомнил мне о пророчестве, сделанном при моем рождении: что я мальчик, едущий верхом на тигре, что тигр восстанет против меня, но моя жизнь окажется длиннее, чем я смогу рассчитывать. Но цвет нити моей жизни станет ярко-желтым, а сама нить окажется шелковой, как шнуры-удавки сторонников Товиети.
Старик закончил свои слова загадочным высказыванием: «Почему зло не может превратиться в добро, если добро будут считать злом?» Это было все, что он сказал, и, похоже, его цинизм в полной мере соответствовал как его долгу, так и его чувству юмора.
Пока что эта фраза не обрела для меня никакого подобия смысла.
Как и предсказывала женщина-Товиети, причал парома на берегу Латаны был полон стражников, а трое стояли возле трапа, ведущего на наше судно. Чем ближе мы подходили к ним, тем больше Якуб приговаривал себе под нос, хихикал и то и дело принимался ласкать своих змей длинным перышком, просовывая его сквозь ячейки клетки. У меня появились немалые сомнения насчет того, в какой степени он на самом деле безумен.
Мы добрались до трапа, и один из стражников заученно рявкнул:
— Имена, место назначения, где живете? — Затем он оторвал взгляд от своего планшета, увидел не более чем в футе от своего лица головку одной, наиболее любопытной кобры, бойко покачивающуюся из стороны в сторону, взвизгнул таким фальцетом, которому позавидовал бы и евнух, отскочил назад и едва не свалился в воду. Весьма удовлетворительно.
Разозлившись из-за проявления слабости, но все еще не избавившись от страха, он что-то еще бессвязно прорычал, а его товарищ поспешно распорядился:
— Эй вы, ублюдки! Марш на борт! Но если хоть одна клетка раскроется, ответите головой! — Он даже не взглянул на билеты, которые Якуб пытался всучить ему.
Якуб сунул их в карман, пропел чуть слышно:
— Они пригодятся для другого раза. — И велел мне следовать за ним с тележкой. Паром был переполнен, но все с величайшей готовностью уступали нам дорогу.
— Мои красотки любят быть в серединке, да, в серединке, — счастливым голосом пел Якуб, — чтобы никакой качки, никакого волнения, чтобы ничего не тревожило их сердечки, не сердило их, чтобы им не захотелось укусить кого-нибудь своими красивыми зубками... Ведь вы же вовсе не хотите этого, мои красоточки? — И мы очень быстро нашли место для тележки под навесом на главной палубе, откуда открывался вид на корму и гребные колеса. Ремни привода были вырезаны из кожи слонов, буйволов, волов, а затем в них магическим способом внедрялась мощь убитых животных, так что никакая «реальная» сила для передвижения не требовалась.
Колеса тележки крепились чеками, и поэтому снять их с осей оказалось очень легко. Я надежно привязал тележку к каким-то торчавшим из палубы штырям.
— Спокойная река, тихий ветерок, — приговаривал мой «хозяин», — но мы не допустим никаких случайностей, нет, нет, и не позволим моим красавицам выскочить наружу и приняться играть в свои игры.
Он осмотрел завязанные мною узлы и удовлетворенно кивнул.
— Ну что, сейчас пойдем под крышу и заморим червячка? Что ты на это скажешь, солдат?
Я был действительно голоден, но уже давно заметил возле стола в общем зале четверых суровых хранителей мира.
— Э-э... нет, —сказал я. —Я уже поел. Раньше. И еще не очень голоден.
Якуб скептически посмотрел на меня:
— Солдат, и не голоден? Несмотря на бесплатный харч: — Затем ему что-то пришло в голову, и он захихикал: — Ах-ах-ах! Это от воды? Морская болезнь?
Я постарался принять смущенный вид.
— Один моряк учил меня, — продолжал тараторить Якуб, — что лучше всего взять кусок сырой свинины — хороший, жирный — и привязать его на нитку. Проглоти его, дай ему помотаться у тебя в желудке вверх и вниз, а потом вытащи обратно. После этого ты сразу выблюешь все, до последней капельки, и будешь чувствовать себя прекрасно. Но когда ощутишь во рту что-нибудь круглое и волосатое, быстро глотай, потому что это будет твоя собственная задница! — После этих слов он так расхохотался, что с трудом устоял на ногах.
— Но если ты не против, —добавил он, отсмеявшись, — я посмотрю, нет ли у них здесь овсянки или чего-нибудь в этом роде. А ты в это время покараулишь красоток, ладно?
С этими словами он смешался с толпой. Я не собирался есть на глазах у хранителей, поскольку не был уверен в надежности моей маскировки и сопровождавшего ее колдовства, и к тому же все еще сомневался в том, что толстуха говорила насчет надежности изготовленного ею шрама.
Я заявил в пространство:
— Не вздумайте шутить со мною, — что было чуть ли не открытым объявлением войны всем окружающим, поправил перевязь на груди, затем одну ногу вытянул вперед, положил обнаженный клинок на колени, держа шпагу одной рукой за эфес, и накинул на голову капюшон. Это должно было полностью сымитировать привычку опытного солдата спать вполглаза при любых условиях.
Невдалеке от причалов к реке спускались ступени; в этот жаркий полдень они были заполнены купающимися. Среди них оказалась довольно симпатичная обнаженная женщина на несколько лет моложе меня, присматривавшая за своим выводком, состоявшим из маленького мальчика и пятерых его сестер. Все были голенькие, похожие одна на другую, самой старшей было не более десяти лет, и все они копошились на отмели, громко плескаясь и поднимая пену.
Женщина носила на талии золотую цепочку, и я припомнил давно минувшие времена, как отплывал на «Таулере» на юг к моему первому месту назначения в 17-й Уланский и купавшаяся девушка с похожей цепочкой призывно улыбнулась мне. Я подумал, не могла ли это оказаться та же самая женщина, усмехнулся своему дурацкому романтизму, но пожелал про себя, чтобы это было так, чтобы ее выводок говорил о ее счастье, а куда более дорогая цепь на поясе — о свободе от лишений.
На капитанском мостике проревел хриплый горн, и пассажиры как по команде бросились к борту, чтобы взглянуть, как начнут крутиться колеса. Я же смотрел на людей, удивляясь тому, насколько по-разному все они были одеты, в отличие от стражников или солдат, и в который раз сознавая, как сказалась на них война. Это были не те люди, которые путешествовали в мирные времена. Как всегда, в толпе находилось немало бродячих торговцев, но большинство из них имели собственных охранников, а по возрасту были или очень молоды, или, напротив, уже достигли преклонных лет, и лишь очень немногие пребывали в подходящем возрасте для людей, считающих опасность нормой своей жизни.
Здесь находилась стайка танцовщиц, оживленно болтавших между собой об отдаленных городах Нумантии, но шелка их одежд были тусклыми, а стиль соответствовал давно минувшим годам. Было несколько семейств, направлявшихся в отпуск, как богатых, так и бедных. Я видел фермеров из Дельты с задубевшими от работы руками и лицами, вполголоса обсуждавших последний урожай риса и бедность рынков.
Затем перед моими обутыми в сандалии ногами возникли две пары тяжелых ботинок, и я увидел ноги в серых форменных брюках. Моя левая рука неподвижно лежала на рукояти кинжала Перака. Если меня опознают, то я смогу убить одного, отбросить второго в сторону и выпрыгнуть за борт, прежде чем кто-нибудь успеет хоть что-то сделать.
— Что скажешь, неплохой спутник для путешествия? — произнес голос. Я понадеялся на то, что он не ждет ответа именно от меня, и оказался прав. — Ну, его то самого собственная внешность нисколько не беспокоит, — откликнулся второй голос, затем оба рассмеялись и двинулись дальше, а я вновь позволил себе начать нормально дышать.
Дождавшись, пока паром достигнет середины реки, и улучив момент, когда на меня никто не смотрел, я вытащил из потайного кармана амулет, полученный от Тенедоса. Немного подержав его на ладони и собираясь с мыслями, я почувствовал, что он стал нагреваться, и поспешным движением выкинул похожий на монету кружок за борт.
Пусть он поищет меня среди рыб.
Миротворцы выгрузились на второй пристани, после чего я сказал Якубу, что овсянка, которой он все же меня накормил, принесла несказанную пользу моему брюху, так что теперь я смогу одолеть немного твердой пищи.
Как и на большинстве речных судов, на этом пароме кормили хорошо, особенно таких путешественников, как мы, оплативших переправу через всю Дельту. Я заранее представлял себе, как буду с наслаждением вкушать то один, то другой вид жареного или же копченого мяса, но на деле с удовольствием пожирал кучи свежих фруктов и овощей, особенно бобы, блюдами из которых так славится нумантийская кухня. Мой организм сам подсказывал мне, что ему требуется. Лишь вдоволь наевшись овощей, я отдал должное мясу.
Якуб был заметно ошарашен моим аппетитом и, похоже, задавал себе вопрос, не разбудил ли он какого-нибудь демона. Я не стал рассказывать ему об убийственном однообразии тюремной пищи, которое нисколько не зависит от умения готовящего ее повара, и о том, что через некоторое время от такого питания самый строгий аскет при первой возможности превратится в обжору.
Якуб осмотрительно расходовал принадлежавшее ему — или Товиети — серебро и решил не тратиться на каюту, а спать на палубе. Это было рискованно, так как воры, обычно имевшиеся в судовых командах, с наступлением темноты принимались шарить по палубам. Эти паромы печально прославились количеством ограблений, насилий и даже убийств, которые случались, если палубные пассажиры решали слишком уж отчаянно защищать свои кошельки.
Однажды кто-то осторожно приблизился к нам, но услышал постукивание о палубу моего обнаженного клинка, и так же неслышно удалился. В следующий раз я проснулся от шума и увидел двоих сцепившихся между собой мужчин; один был пожилым, а второй молодым, и у молодого на боку я заметил эфес шпаги. Он не замечал меня, пока я не насел ему на спину и не обрушил на голову удар кулака с зажатым в нем самодельным кастетом. Старик застыл на месте, а я выкинул неудачливого грабителя за борт и вернулся в тень, прежде чем старик успел прийти в себя.
Я увидел его на следующий день; он переходил от человека к человеку, вглядываясь в лица и пытаясь разыскать своего благодетеля... или, возможно, найти убийцу, чтобы сообщить о нем судовым офицерам. Но он тоже не решился приблизиться к моим змеям, и на этом инцидент был исчерпан.
Через пять дней мы достигли дальнего берега Дельты, снова поставили тележку на колеса и выгрузились в маленьком порту Кальди. Завернув на рынок, мы купили там зебу, веревочную упряжь для него и запрягли животное в тележку. За городом пролегал тракт, идущий с севера на юг.
— Здесь мы расстанемся, солдат, — сказал Якуб. — Я иду на север, туда, где старый император формирует свою армию. Он наберет немало колдунов, колдунам нужны заклинания, а творя заклинания, никак не обойдешься без змей. — Он захихикал. — У меня есть еще много всякой всячины, которая может ему потребоваться.
Я скептическим взглядом окинул его лохмотья и тележку.
— Да, да, да, — рассмеялся он. — Кажется, будто там ничего нет, ведь правда? Как такая вот тачка может спрятать своего владельца, так змеи и змеиное дерьмо могут спрятать... о, много-много всего интересного.
— Много-много... — повторил он, но тут его плечи внезапно вздрогнули, а я с неожиданной для меня самого нежностью распрощался с ним.
Я провожал его взглядом, пока он не превратился в чуть заметную точку на пыльной ленте дороги, лениво думая о том, что могло быть спрятано в опилках и песке, покрывавших днища клеток со змеями. Золото? Алмазы? Секретная информация? Этого я не знал... Зато одну вещь я знал совершенно точно: этот Якуб, человек со змеями, ни в малейшей степени не был сумасшедшим и, вероятно, был намного нормальнее меня самого.
Я свернул с тракта и отправился по извилистой проселочной дороге, забиравшей к западу и юго-западу.
В сторону Симабу. К моему дому.
Той же ночью возле небольшого костерка, на котором я жарил неосторожного зайца и картофель, вырытый на одном из придорожных полей, я дважды повторил заклинание, которое должна было удалить шрам. Сначала я чуть не ударился в панику, так как долго не мог вспомнить нужные слова, но затем они благополучно сложились в уме, а шрам тут же упал мне в ладонь, и я откинул его в сторону.
Бороду я решил не брить, хотя мне это очень не нравилось. Но я подумал, что она, несомненно, послужит хорошей маскировкой.
Я проделал очень длинный путь, почти в двести лиг. Но мне не пришлось все время идти пешком. Частенько попадались попутные караваны или одинокие телеги фермеров, направлявшихся в соседнюю деревню или возвращающихся домой с рынка. Когда путники понимали, что я не намерен применять свое оружие против них, то не без удовольствия позволяли воину присоединиться к ним.
Все же достаточно часто случалось и так, что при виде меча они принимались подхлестывать лошадей или же, если имели собственную вооруженную охрану, требовали, чтобы я убирался с дороги, пока меня не прикончили. Мне приходилось повиноваться, испытывая при этом немалое сожаление, так как я помнил мирные времена при императоре, когда часто повторяли поговорку, что, дескать, юная девственница, если бы захотела, могла бы пешком пересечь все королевство, держа по мешку золота в каждой руке.
Конечно, это была пустая пропагандистская болтовня: несчастная дуреха вряд ли успела бы отойти на одну лигу от своей деревни, как тут же оказалась бы обобранной и приобрела бы первый и наверняка очень неприятный опыт половой жизни. Но все равно эти слова оставались в ходу как один из примеров того, чем следовало гордиться в прошлом.
Война не коснулась этих мест, по крайней мере впрямую, и почва оставалась все такой же темной и плодородной, а оросительные каналы широкой сетью расходились от рек, продолжая нести жизнь земле.
Но их плотины прогнили, поля очень часто оказывались невозделанными, берега каналов тут и там обрушивались, подмытые водой, часть протоков заросла травой, как будто земля истощилась и была заброшена.
Шел Сезон Зарождения; фруктовые деревья только-только начинали цвести, но неубранные с осени прошлогодние плоды до сих пор гнили под деревьями или висели, засохшие, на ветках.
При моем приближении с деревьев слетали коршуны, и их резкие крики казались в тишине безлюдья оглушительными.
На попадавшихся время от времени фермах трудились женщины, старики, дети.
А где же мужчины, молодые и средних лет? Ответ на этот вопрос по всей земле давал однообразный шепот: «Ушел в армию, ушел на войну, ушел к императору, ушел в Майсир, ушел на Колесо и так и не вернулся...»
Проходил день за днем, и погода становилась все теплее; я с радостью встречал освежающие дожди. Я путешествовал в темпе, который выбирал сам, и это происходило впервые за всю мою жизнь; мне не требовалось оказаться где-то в точно определенное время, спешить подавить восстание, принять команду над незнакомой частью, разбираться с упрямым бароном или же вести и обучать солдат.
Я совсем не встречал хранителей мира, и это меня нисколько не удивляло, так как при малочисленности их корпуса они должны были ограничивать свою деятельность городами, а все, кого можно было снять из гарнизонов, вероятно, торопились на юг, туда, где воссоздавалась армия Тенедоса. Немногочисленные стражники, попадавшиеся в маленьких деревнях, проявляли очень мало интереса ко всему, что не касалось их дел впрямую, и, уж конечно, избегали задевать хорошо вооруженного мужчину, путешествовавшего в одиночку.
Я останавливался, когда мне того хотелось, иногда помогал возделывать землю или делать какую-нибудь тяжелую работу, с которой не могла справиться вдова фермера со своими детьми. Постепенно ко мне стали возвращаться навыки, приобретенные в детстве, когда я помогал арендаторам моего отца пахать, пасти и случать скотину. Я мог работать час или весь день, а клал в свой мешок немного свежей еды — никакой другой платы я не хотел.
Я также восстанавливал и другие навыки: сделал пращу из хорошо выдубленной кожи, которую нашел в одной из заброшенных деревень, и как следует воспользовался ею во время путешествия, охотясь на замбаров, которые благоденствовали в заброшенных полях и садах, ловил силками одичавших цесарок, кур и уток.
Я был одинок и очень доволен жизнью.
По большей части мое путешествие проходило спокойно и без приключений. Но все же кое-что из случившегося я запомнил навсегда...
Телега была опрокинута, ее поклажа разбросана совсем рядом с тем местом, где дорога проходила под насыпью, очень удобной для засады.
На земле валялись три мужских трупа, а тело женщины наполовину свешивалось с телеги. На лице женщины застыло выражение ужаса, а в груди зияла широкая рана.
Пятеро детей, три мальчика и две девочки, были связаны между собой, как утки, которых собираются нести на продажку. На лицах старших отчетливо читалась ненависть, а у младших — один только ужас.
На обочине дороги сидели, по очереди прикладываясь к бурдюку с вином, восемь мужчин.
Я приблизился к ним, держа в руке обнаженную шпагу.
Один из сидевших встал и сделал несколько шагов мне навстречу. Он был рослым и широкоплечим, с длинной бородой, а на боку у него висела тяжелая палица.
— Приветствую, — произнес он.
— Ваша работа? — показал я на убитых.
— А то чья же, — отозвался он. — Этот проклятый болван, сельский говноед, решил покочевряжиться. Да ведь, блоха ему в ухо, мы не хотели ему ничего дурного. Забрать себе самую малость из его товара да чуток по забавиться с бабой, и ничего больше. Так нет же, он прикончил двоих наших, а потом и свою бабу, прежде чем мы с ним совладали. А все дело того не стоило, — продолжал он. — Так что возьмем молодых, посмотрим, как нынче идет торговля, хотя детей в последнее время предлагают более чем достаточно, вплоть до грудных.
Ежели вон той больше девяти лет, то мы, может быть, оставим ее себе да подучим чему надо. Хотя нет у нас на это ни времени, ни привычки. Ты не хочешь купить одного-другого ?
Я покачал головой.
Человек, разговаривавший со мной (без сомнения, предводитель банды), посмотрел на меня повнимательнее.
— Ты, похоже, знаешь, что такое драка. Не желаешь присоединиться к нам? Дела у нас идут так, что лучше и не захочешь. Кроме нас, в округе нет ни одной банды.
— У меня есть свои дела, — твердо ответил я. Человек хмыкнул.
— Я тебя предупредил. В эти времена, да в одиночку, на дороге может оказаться тяжело, особенно когда некому посторожить ночью да порой прикрыть тебе спину.
— Меня все это нисколько не пугает, — сказал я. — Для таких вещей у меня есть демон-охранник.
На лице моего собеседника появилось встревоженное выражение. Двое из его людей вскочили на ноги, делая какие-то непонятные знаки.
— Спасибо, что предупредил, — сказал он. — В таком случае, проходи. Проходи, да поживее.
Я ничего не ответил и пошел дальше. Той ночью я устроил привал подальше от дороги и не разводил костер, но этих людей мне больше не привелось увидеть.
Я попытался выкинуть детские лица из памяти, но мне это не удалось. А что я мог сделать? Их было восемь человек против меня одного; любой нормальный воин постарается уклониться от боя при таком соотношении сил.
И все равно во рту у меня еще долго оставался горький привкус пепла.
Ферма когда-то процветала: я разглядел с дороги три хлева, птичник с двориком для кур, птичник с прудом для уток, конюшню, длинный барак для работников и крепкий двухэтажный хозяйский дом. Сейчас поля заросли сорняком, в амбарах было пусто, хоть шаром покати, а в домах, естественно, никто не жил.
Двуногие и четвероногие мародеры могли спокойно ходить по развалинам, выбирать себе то, что хотелось забрать, и портить то, что им не было нужно. Но кое-что все же уцелело: мне удалось найти мужскую блузу и мешковатые штаны, которые вполне можно было носить, и я решил, что стал богачом, так как обзавелся сменой к той одежде, которая была на мне.
Я нашел на кухне два котелка; в одном из них должна была свариться неосмотрительная куропатка, которую я сбил камнем, а в другом — густой суп из различных диких трав. Я давно задумал его приготовить и по дороге к ферме собрал все, что было нужно. А тут нашлись и не вызвавшие интереса у грабителей специи в маленьких горшочках, так что мне удастся хорошо поесть и поспать в сухом месте: издалека доносились постепенно усиливающиеся раскаты грома, и я был рад, что этой ночью окажусь под крышей.
Увидев отблеск на полу в большой комнате хозяйского дома, я сначала удивился, как это грабители могли не заметить монету, но, нагнувшись, поднял с пола маленький литой металлический флажок Нумантии. Я знал, что это такое, так как мне уже приходилось видеть не одну сотню таких значков.
Заранее зная, чего следует ожидать, и в мыслях называя себя дураком, я все же потер пальцами флажок, и тут же передо мною неведомо откуда возникли две фигуры. Это были молодые люди, почти что юноши, наверняка родные братья; одному было на вид не более девятнадцати лет, а второй казался еще года на два моложе. Головы у них были выбриты наголо, а одеты братья были в однотонную, без всяких знаков различия форму, которую выдавали новобранцам в имперской армии.
Оба застенчиво улыбнулись, а потом младший заговорил:
— Папа, мама, как мы вам нравимся? Нам не разрешили оставить волосы, но взамен дали эту одежду. Разве мы не похожи на солдат?
Второй весело рассмеялся.
— Он думает, что похож на солдата. Я так не считаю. Но здесь стараются научить нас этому, и мы упорно трудимся и, конечно, не попадем в какую-нибудь беду.
Первый сделался серьезным.
— Говорят, что мы скоро пойдем на юг, к границе, а затем в Майсир, чтобы помочь императору уничтожить тамошнего злодея-короля. Молитесь о нас.

Предыдущая страница 2 Следующая страница


3 Крис Банч

Второй кивнул:
— Да, пожалуйста. Но... но не волнуйтесь. С нами не случится ничего плохого, мы вам обещаем.
Оба еще немного постояли, улыбаясь, а затем исчезли.
Как я уже сказал, мне приходилось и ранее видеть такие флажки. Волшебники, большинство из которых вряд ли умели больше, чем любой деревенский знахарь, действительно во множестве посещали армейские лагеря, хотя комендантам и полагалось всеми силами гонять их прочь оттуда. Они предлагали новобранцу встать перед собой, произносили заклинание, позволявшее остановить мгновение, вкладывали это мгновение во флажок, или детский кинжальчик, или игрушечную лошадку и запечатывали там изображение и слова каплей юношеской крови или слюны. Естественно, молодому солдату приходилось платить, и немало, за такое послание, а оно тем или иным путем добиралось до тех, кому было предназначено.
Я попытался представить себе, где же в Майсире эти мальчики расстались с жизнью. В Пенде? В обширных пустынных суэби! В Иртинге? В Джарре? В Сидоре?
Или в некоем безымянном болоте во время торопливой перестрелки, после которой на снегу или в грязи остались лежать два или три трупа?
А что случилось с теми, кого они так ласково именовали папой и мамой? Почему они все бросили и покинули свой дом? Может быть, они получили известие о том, что их сыновья лежат, тяжелораненые, в каком-нибудь госпитале, все бросили, поехали на помощь и запутались в сетях войны? Никто, кроме Ирису, не мог этого знать. Ирису и, возможно, Сайонджи. Я содрогнулся, а гром загрохотал громче.
И все же я взял кастрюльки и специи и, покинув ферму, нашел жалкое убежище в роще деревьев на расстоянии полумили от домов. Я не верю в призраков, но на этой ферме они обитали.
Однажды моим глазам представилось странное зрелище. Девять или десять юношей возраста, наверно, от четырнадцати до семнадцати лет, все одетые в фермерские блузы, топали по дороге следом за мужчиной, который был облачен в старую запрещенную форму имперской армии. Я удивленно уставился на этого самозванца, когда мы сошлись поближе, а он бодро приветствовал меня воинским салютом.
Я не слишком уверенно ответил на приветствие и представился, назвав то имя, которое выбрал себе на последние два дня.
— Я сержант-знаменщик Тагагн, в прошлом из состава Третьего Имперского гвардейского корпуса, а теперь служу лично императору, — хорошо поставленным голосом доложил он.
— Да как же такое может быть?
— Если не слишком торопитесь, то я расскажу вам. — Он повернулся к мальчикам. — Вот что, парни, садитесь здесь, вокруг меня. Устроим привал, прежде чем отправиться дальше.
Молодежь с удовольствием расселась под тенью деревьев возле обочины дороги, постаравшись устроиться поближе, чтобы слышать наш разговор.
— Сержант-знаменщик?.. — задумчиво повторил я. — Но ведь императорская армия была распущена, а людей отправили по домам.
— Да кто же это сделал? Эти болваны с говном вместо мозгов, которые называют себя Великим Советом? Или грязный убийца, сидящий на троне в Майсире, который ими командует? С каких это пор император подчиняется таким гнусным вонючкам?
Я одобрительно кивал, и, возможно, на лице у меня даже появилась улыбка.
— Похоже, вы тоже некогда служили императору, — сказал Тагагн.
— Да.
— И как долго?
Я мог бы сказать ему правду — что я был первым из последователей Лейша Тенедоса. Но сказал просто:
— Довольно долго.
— В Майсире? Я снова кивнул.
— Да, это было ужасно, просто ужасно, — вздохнул он. — Но, клянусь Сайонджи, мы сражались хорошо.
Я заметил, что пара крестьянских ребятишек содрогнулась при упоминании имени богини Смерти.
— Вы правы, — согласился я. — Но они сражались лучше.
— Черта с два лучше, — возразил он, начиная сердиться. — Просто их было больше, чем мы могли убить. Сложись все по-другому, мы были бы в Джарре, носили бы шелковые мундиры, и каждый из нас управлял бы областью.
— Но ведь не сложилось.
— Но мы попробуем снова, — сказал Тагагн. — Именно поэтому эти храбрые мальчишки приняли императорскую монету. Мы направляемся в... предполагается, что я не знаю точного места, чтобы присоединиться к новой армии. Мы готовимся сопротивляться, гордимся тем, что снова пойдем под знаменем императора Тенедоса, — продолжал он, — и выкинем этих сопляков-советников из Никеи, а подонков, которые называют себя хранителями мира, утопим в Латане. Тех, которых не повесим раньше на ближайших деревьях, — добавил он. Кое-кто из юношей широко улыбнулся при последних словах. Я тоже усмехнулся:
— Согласен, что эти ублюдки заслужили, пожалуй, чего-нибудь похуже, чем просто петля на шею.
— Тогда пойдем вместе, поможешь нам, — предложил Тагагн. В его голосе зазвучали интонации опытного вербовщика. — С виду не скажешь, чтобы ты был калекой! Вернемся под знамена, парень, потому что предстоит еще не одна схватка, а Нумантия должна быть отвоевана назад.
— Нет, — ответил я. — Теперь я сам себе хозяин и намерен таким и оставаться.
Тагагн покачал головой:
— Я не стану хлопать в ладоши в ответ на эти слова, но не стану и проклинать человека, который дрался в Майсире. Но из-за границы дует сильный ветер, и ни одному человеку не удастся отсидеться за своим забором, копая собственный огородик, до тех пор пока Нумантия вновь не станет независимой.
— Пойдем с нами, дружище, — продолжал он уговоры. — Забудь тяжелые дни и потерянных товарищей и вспомни добрые времена, товарищество, гордость своей формой и славу походов под знаменами императора. Мальчики не знают этого, они еще не получили своей доли славы, но они к этому готовы, все они истинные патриоты Нумантии.
Честно говоря, несмотря на то что я знал, что нет ничего ужаснее войны, я все же почувствовал в словах Тагагна и долю правды, вспомнил и ту жестокую радость, которую испытывал оттого, что был воином Тенедоса. Но я помнил также и кое-что другое...
— Нет, сержант, — ответил я. — Но я как следует подумаю о вашем предложении.
— Я не буду пытаться уговорить вас, — ответил Тагагн, снова перейдя на «вы». — Вам встретятся и другие, в другое время, и, возможно, тогда вы вспомните мои слова и присоединитесь к нам, чтобы сделать Нумантию свободной.
Он не стал дожидаться ответа, а обратился прямо к своему отряду:
— А теперь поднимайтесь, парни. Нам нужно еще много пройти дотемна.
Они послушно выстроились и затопали вслед за командиром. Я провожал их взглядом, пока они поднимались на холм. Достигнув вершины, последний из юношей обернулся и помахал мне рукой. Я помахал в ответ и пошел своей дорогой.
Да, Нумантия не была свободной, и рано или поздно снова должна была начаться большая драка.
Но все это больше не должно иметь ко мне никакого отношения.
Эта деревня отличалась от большинства других: над некоторыми трубами поднимался дым, поля были распаханы, на лугах паслись жирные коровы; я разглядел даже, что несколько женщин чистят садок для рыбы неподалеку от селения.
Я чисто случайно заметил эту деревушку, находившуюся на расстоянии менее четверти лиги от дороги и почти полностью скрытую холмом, и, устав от собственной стряпни, решил попроситься туда на ночлег, за который рассчитывал расплатиться работой.
Тропа, ведущая к деревне, изрядно заросла травой; похоже было, что туда заходило не много путников. Подойдя поближе, я заметил, что деревня обнесена плотным бамбуковым частоколом, а ворота перегорожены тяжелым бревном, из которого вверх торчали хорошо заостренные пики из того же бамбука.
— Эй, в деревне! — крикнул я, и из близлежащего дома показались две женщины. Одна несла лук и кол чан со стрелами, а вторая была вооружена копьем.
— Стойте, где стоите.
Я повиновался, заранее зная, что последует дальше: они увидят мое оружие и остатки солдатской формы и прикажут мне убираться, опасаясь связываться с мародером.
Пока две первые женщины стояли с оружием наготове, охраняя проход с двух сторон, из другой хижины вышла третья. Она была с виду немного старше, чем я, стройная и держалась строго и независимо.
— Кто вы такой? — требовательно спросила она.
— Путешественник, — ответил я. — Называйте меня... Нурри. Я хотел бы поесть и смогу отработать свою еду.
Она пристально рассматривала меня, а я чувствовал, что ее взгляд пронизывает меня насквозь, как это бывало при общении с императором, и понимал, что она обладает некоторой провидческой силой.
Стражницы ждали ее решения.
— Он не опасен для нас, — сказала наконец старшая. — Пусть войдет.
Без единого возражения стражницы отвязали веревки и отодвинули бревно.
— Спасибо...
— Мое имя Гунетт, — представилась женщина. — Меня выбрали старостой этой деревни.
— Спасибо, Гунетт. Какая работа у вас найдется?
— Вы могли бы помочь нам наколоть дров?
— С превеликим удовольствием.
— А после этого... мы найдем для вас и другие дела.
Она загадочно улыбнулась, а одна из женщин захихикала.
Я действительно с удовольствием занимаюсь простой хозяйственной работой, такой, как колка дров, хотя когда много лет не имеешь такой возможности, то трудно сразу вспомнить, как это правильно делать. Но каждый раз опуская топор, вы вспоминаете кое-что из ваших былых навыков и спустя немного времени уже можете точно направить удар туда, куда хотите, вложить в него не больше и не меньше силы, чем нужно, и не разрубить при этом собственную ногу.
Дров здесь было много, но что из того? Я разделся до пояса, заставил свое сознание отключиться и превратился в машину. Я всегда гордился тем, что мне редко требовался клин, чтобы расколоть чурбак, и в скором времени вспомнил, как надо опускать топор, чтобы разделаться с бревном одним ударом.
Когда чурбаки почти закончились, около меня появились зрители. За мной наблюдали две девушки, похоже, не достигшие еще двадцати лет. Значит, мне следовало доиграть свою роль с блеском, и я нанес по последнему чурбаку такой удар, что поленья вертясь взлетели в воздух и со звонким стуком упали поверх кучи свеженаколотых дров.
Я поклонился, девушки рассмеялись, и одна из них бросила мне чистое полотенце.
— Меня зовут Стеффи, — сказала она, — и меня послали сообщить тебе, что скоро наступит время ужина. А мою подругу зовут Мала. — У Стеффи была длинная толстая черная коса, очень красные губы и глаза столь же черные, как и волосы. Одета она была в платье из домотканого холста, украшенное вышитыми цветочками, и казалась очень хорошенькой. Вторая, Мала, была несколько полноватой, но улыбалась хорошей улыбкой, а щеки ее покрывал легкий румянец.
Я вытер пот и спросил, не найдется ли в деревне места, где я мог бы помыться. Обе девушки охотно проводили меня к маленькому домику, который оказался деревенской баней. Там стояло несколько винных бочек, разрезанных пополам и превращенных таким образом в большие лохани, до половины наполненные водой. Над очагом, в котором горел слабый огонь, висел большой котел с кипятком. Я перелил несколько ковшей кипятка в бочку, пока вода не стала приятно теплой, нашел кусок мыла, разделся, намылился и окатился водой, стоя на полу, а затем залез в лохань, чтобы немного отмокнуть.
Мне очень хотелось переодеться в чистое, но оба комплекта моей одежды оказались одинаково сильно пропитаны потом и дорожной пылью. Я наскоро выстирал и тот, и другой в тазике, расстелил один поверх моего дорожного мешка, чтобы он просох, а второй посильнее выжал и сырым надел на себя.
На одной стене висело зеркало. Я рассмотрел себя и скорчил гримасу, обнаружив, что мои черные волосы у корней вновь обрели свой естественный белокурый цвет, отчего мой вид должен был казаться несколько странным. Но с этим я ничего не мог поделать.
Возле зеркала оказался стол с различными притираниями и духами. Я нашел там крошечную бритву — такими женщины при желании выбривают себе интимные места, — направил лезвие на ремне от перевязи, густо намылил лицо и побрился, продолжая рассматривать стол.
Все, что на нем было, явно предназначалось для женщин. Неужели в этой деревне не имелось ни одного мужчины?
За ужином я выяснил, что это было не так. Но мужчин оказалось только шестеро, причем лишь один из них, лет около сорока, был хорошо сложен и обладал некоторой привлекательностью, которую не слишком портило даже туповатое, хотя и дружелюбное выражение лица. В длинном зале, представлявшем собой общую столовую, оказалось полно детей — я насчитал полторы дюжины; мальчиков и девочек было примерно поровну, и все младше десяти лет.
Женщин в деревне имелось двадцать шесть, как сообщила мне Гунетт, но некоторые из них не участвовали в трапезе, потому что стояли на часах.
— Бандиты уже пытались проверить нашу силу, — сказала она, — но, с благословения Джакини и Паноан, нам удалось отвадить их.
— Я думаю, — сказал один из старших мужчин, не сколько похожий на учителя, попавшего сюда прямо из лицея, его звали Эдирне, — мы нанесли им такие тяжелые потери, что они больше не вернутся. Негодяи предпочитают противников послабее.
— Но мы все равно не желаем испытывать судьбу, — ответила ему Гунетт, — и поэтому наши стражники всегда начеку.
— Правильно, — сказал я. — Куда дешевле тратить попусту время, вглядываясь в темноту, пусть даже там никого нет, чем сдуру потерять жизнь.
— Вы говорите... и одеваетесь... как солдат.
— Я прежде был солдатом, — признался я и постарался изменить тему. — Можно ли мне спросить... Здесь так мало мужчин... Это из-за войны?
— Именно так, — отозвался Эдирне.
— Нам она нанесла особенно тяжелый удар, — с горечью в голосе сказала Гунетт, — потому что многие из нас уходили из городов во время мятежей Товиети, что бы обрести более безопасную, более счастливую жизнь для себя и наших детей. Понимая, насколько спокойнее жить, находясь в полной изоляции, мы постарались укрыться от всего, что происходило в стране.
— Но поскольку мы были лояльными подданными императора, — добавил Эдирне, — то, конечно же, когда начали набирать войска, мы с энтузиазмом откликнулись на призыв, и под знамена пошло столько наших мужчин, что из них можно было составить полроты, так что у них даже был шанс остаться вместе.
Я молча ждал продолжения.
— Никто из них не вернулся, — полушепотом сказала одна из женщин, сидевших поодаль за длинным сто лом. — Мы не знаем, когда и что с ними случилось, где они погибли, не знаем даже, все ли они мертвы. Но Гунетт гадала и говорит, что почти уверена в том, что никого из них больше нет в живых. — Она тыльной стороной ладони вытерла уголок глаза и на мгновение отвернулась.
Я с трудом проглотил какую-то пищу, которую в этот момент жевал. Жизнь всех молодых мужчин этого поселения, вероятно, пресеклась на неком безымянном майсирском перекрестке...
— Но мы отказались признать себя уничтоженными, — заявила Гунетт. — Мы держимся и добьемся процветания, даже если боги и забудут о нас на некоторое время.
— Но вряд ли обо всем этом стоит говорить за едой, — сурово добавила она. — Беды, как и разговоры о них, не способствуют хорошему пищеварению.
Я согласно кивнул, и мы сосредоточились на еде. Она была хороша: обильно сдобренные специями очищенные крутые яйца, какая-то жареная речная рыба в остром соусе, свежий картофель, толченный с маслом и мятой, и отменно прокопченная свинина в горчичном соусе.
С одной стороны от меня сидела Гунетт, а с другой — маленькая рыжеволосая зеленоглазая женщина лет двадцати с небольшим. Ее звали Марминилл, волосы у нее были коротко острижены, а нос густо покрывали веснушки. Ее груди дерзко торчали под свободной блузкой, видимо, доставленной сюда из города. Блузка была заправлена в короткую юбку, застегивавшуюся сбоку на пуговицы.
Она спросила, не из города ли я пришел, и я, как дурак, ответил, что да, из Никеи. Она тут же захотела узнать, что носят в столице, о чем там разговаривают, какую слушают музыку.
Мне показалось, что будет неуместным признаваться в том, что я видел Никею лишь через окошечко арестантской кареты, да и то непродолжительное время, которое потребовалось мне, чтобы пробежать по нескольким ее улицам с мечом в руке, и боюсь, что большая часть того, что я наговорил ей, опираясь на воспоминания довоенных времен, оказалось возмутительною ложью. Но девушке, похоже, понравились мои выдумки. Другие разговаривали о своей работе, о посеве и уходе за растениями, а я слушал их и чувствовал себя счастливым, как будто вернулся во времена своего детства в Симабу, где об убийстве говорили лишь в том смысле, что, дескать, стоит ли деревне забить на мясо дойную корову, которая от старости уже перестала давать молоко.
Мы закончили трапезу, и несколько младших девушек убрали наши тарелки. Среди тех, кто прислуживал, оказалась Стеффи со своей подругой Малой; забирая мою тарелку, Стеффи подмигнула и улыбнулась мне, как будто мы с ней владели какой-то общей тайной.
На десерт были поданы зимние дыни и пирог из кисловатого граната.
— Я сохранила фрукты прошлого урожая, — не без гордости сказала Гунетт, — при помощи заклинания, которое сама изобрела, вспоминая работу более опытных провидцев. Я только начинала свое ученичество, когда мы... когда я оказалась здесь.
Оба блюда оказались превосходными на вкус.
— У нас есть немного бренди, — продолжала она, — которым мы торговали во время войны. У нас уже есть виноград, выращенный на привившихся черенках, но вина мы делать пока что не можем. Так что не желаете ли отведать бренди?
— Нет, благодарю вас, — отказался я. — Я вообще не пью спиртного.
— Отлично! — воскликнула Марминилл.
— Вы не одобряете алкоголь? — поинтересовался я.
— В общем, ничего не имею против. Но он сокращает вечера.
Я не понял, что она имела в виду, но не стал пытаться выяснить этот вопрос.
Когда мы разделались с десертом, Гунетт сообщила:
— Мы могли бы попытаться жить здесь как одна семья, но вообще-то мы не из тех, кто любит после еды сидеть вместе, петь и рассказывать сказки.
— Особенно, — с широким зевком добавил Эдирне, — если учесть, что эти проклятые куры начинают с самого рассвета квохтать, требуя еды.
Местные жители разбрелись по своим хижинам, а я в обществе Марминилл не спеша шел по направлению к околице.
В окрестностях стояла полная тишина; единственными звуками, нарушавшими безмолвие, были потявкивание лисы где-то в отдаленной роще да басовитое уханье вылетевшей на охоту совы.
— Вы правильно сделали, — сказал я, — что уехали из города.
— Я этого почти не помню, — ответила Марминилл. — Мне было всего лишь пять лет от роду, когда родители привезли меня сюда из Сикогнара. — Она посмотрела на опускавшееся к горизонту солнце и добавила с лег кой задумчивостью: — Вероятно, вы правы. Но все же как хорошо было бы знать хоть что-нибудь об остальном мире.
— В эти дни, — сказал я, надеясь, что не покажусь напыщенным балбесом, — по моему мнению, лучше иметь свой собственный мир и позволить большому миру крутиться самостоятельно. Это куда безопаснее.
— Возможно, — согласилась она. — Но иногда случается так, что большой мир настигает тебя, хочешь ты этого или нет.
Я раскрыл было рот для ответа, но потом решил про молчать.
— Не хотите узнать, где вы будете спать? — спросила моя рыжая спутница.
Я забрал из бани свой мешок и не успевшую просохнуть одежду, и спутница подвела меня к маленькой хижине на краю деревни. В ней было единственное окно, наглухо заделанное решеткой, и двухстворчатая дверь. Обстановка внутри оказалась на удивление небогатой: неожиданно большая кровать и два длинных деревянных сундука, выполнявших роль невысоких столов. Марминилл зажгла свечу, и в домике воцарилась неловкая тишина. Я потянулся, услышал, как связки в плечах захрустели после непривычной работы, и потер шею рукой.
— Хотите, разомну вам шею? — спросила Марминилл. Я удивленно взглянул на нее. — Я очень хорошо умею расслаблять мускулы, — пояснила она.
При свете свечи, к которому добавлялся тусклый закатный свет из окна, она казалась очень хорошенькой.
— Если вас это не затруднит.
— Тогда лягте, пожалуйста, — попросила она. — На живот.
Я повиновался, а она села мне на поясницу, и ее руки начали мять мне спину. Это было очень, очень приятно.
— Не могли бы вы... снять рубашку? — проговорила она, и ее голос прозвучал низко и чуть хрипловато. Она соскользнула с меня, а я снял рубаху и отложил ее в сторону. Затем я услышал шелест ткани, и девушка вновь уселась на меня. Но на сей раз вместо материи я почувствовал шелковистую кожу, нежное прикосновение волос, а действия ее больше напоминали ласку, чем настоящий массаж. Мы с ней как по команде задышали чаще.
— Не могу сказать, чтобы это и впрямь расслабляло мои мускулы, — сказал я. — Но по крайней мере один из них, похоже, наоборот, затвердел.
— Неужели? — прошептала она. — Тогда, может быть, ты перевернешься на спину, и мы посмотрим, что же можно сделать?
Она вновь соскользнула с меня, и я послушно перевернулся. Девушка стояла рядом со мной, совершенно голая, и я увидел, что соски на ее грудях затвердели. Она наклонилась, расстегнула, а затем стащила с меня штаны. Мое оружие торчало, словно железная палица.
— О боги, — воскликнула она, — какой же ты большой. Но, может быть, нам удастся сделать с этим мускулом что-нибудь такое, чтобы он смог расслабиться?
Я протянул руки, легко уложил женщину поверх себя и просунул свой язык к ней в рот. Ее язык с готовностью ответил моему и крепко прижался к нему, ее руки крепко обняли меня, легонько царапая мне кожу коротко подстриженными ногтями, и мы долго-долго длили наш поцелуй, а наши ладони скользили по телам друг друга.
— Да, — чуть слышно выдохнула она, — ну же... Сделай это со мной.
— Еще нет, — ответил я и легонько прикусил зубами каждый из ее сосков, затем крепко, взасос, поцеловал ее в живот и наконец провел языком по ее влажным половым губам и с силой облизал ставший твердым клитор.
— Ну, пожалуйста! — почти взмолилась она, широко раздвигая ноги и выгибаясь всем телом. — Ну же, прошу тебя, скорее!
Я улегся на нее сверху, одним движением вогнал член в тесно обнявшее его лоно, и женщина задохнулась. Я сделал всего три таких движения, намереваясь выйти и еще поласкать мою подругу, но тело внезапно предало меня — я дернулся и почувствовал извержение. Мгновением позже и с ней случилось то же самое; ее ноги сами собой напряглись, прижимая меня.
Мир закружился, остановился, а я все еще находился в ней и все еще оставался крепок.
— Жаль... —сказал я. —Это было... слишком уж много прошло времени.
— Мне тоже жаль, — прошептала в ответ Марминилл. — И так быстро...
Мне было любопытно, как жители деревни при столь непропорциональном соотношении женщин и мужчин организовывают свою половую жизнь, но все еще не решался спросить об этом. Кроме того, Марминилл подо мною была все такой же теплой и влажной, и я начал медленно-медленно двигаться взад-вперед, а ее ноги поползли по моему туловищу вверх и стиснули меня изо всех сил. Тогда я взял ее щиколотки в кулаки, широко развел в стороны, а затем резко подался вперед. Она задохнулась было, а затем вскрикнула так громко, что я подумал, что сейчас в хижину ворвутся часовые.
Я спал лежа на полу, а затем проснулся, почувствовав, как мягкие пальцы ласково щекочут мою мошонку и корень члена, и снова ощутил возбуждение и готовность. Свеча не горела, и в хижине было совсем темно; даже ночное небо, видневшееся в окошко, казалось светлым. Я протянул руку и нащупал теплые ягодицы и ноги, уже раздвинувшиеся для того, чтобы принять меня.
Я поднялся на колени и, все еще не совсем проснувшись, прижался бедрами к ногам женщины и вошел в нее. Она застонала, подавшись мне навстречу, а я начал медленно двигаться, с каждым движением почти полностью выходя из нее.
Ее стоны становились все громче, ягодицы отрывались от пола, поднимая меня вместе с собой, голова запрокинулась назад. Я опустился на нее, взял в обе ладони налитые груди с маленькими сосками, зарылся головой в курчавые волосы и понял, что женщина, с которой я сейчас занимался любовью, была не Марминилл, а кто-то еще, а она двигалась в такт мне и вдруг резко изогнулась, так что я ткнулся лицом в циновку и вскрикнул, а она часто и сильно задергалась подо мною.
Я вышел из нее, повернулся на бок, а женщина быстро встала и пошла к двери.
— Спасибо тебе, — прошептала она, отворила решетчатую дверь и исчезла.
Полностью проснувшись от потрясения, я сел и обвел взглядом хижину. В ней больше никого не было. Я вслух поинтересовался, что же за демоны тут шалили и куда подевалась Марминилл, но никто мне не ответил. Я нашел кувшин с водой, сделал из него большой глоток, затем воспользовался небольшим медным горшком, который еще с вечера заприметил возле стены, и лег в постель.
Очень странно... Впрочем, я не чувствовал никакой угрозы для себя, никакой опасности... да к тому же переколол большую кучу дров. И сделал еще немало других дел... Так что мои глаза закрылись, и я уснул.
Я снова проснулся оттого, что почувствовал, как чьи-то губы скользят вдоль моего члена, а зубы игриво прикусывают головку. В хижине горели две свечи; я увидел длинные черные волосы, рассыпавшиеся по моему животу, и спросил себя, кто бы это мог быть на сей раз. Но усталое тело не смогло не откликнуться на призыв моей новой любовницы, и руки сами собой прошлись по ее голове, погладили мягкие волосы, заставляя женщину двигаться чуть быстрее, забрать всю мою плоть целиком, и вскоре я ответил, выбросив струю ей прямо в рот, а затем расслабленно откинулся назад.
Мое дыхание вскоре успокоилось, но женщина продолжала ласкать меня. Ее язык без устали щекотал мне мошонку и пах, а затем она подняла голову.
Это была Стеффи, совершенно голая. Надеюсь, что мне удалось не показать своего удивления.
— Я никогда еще так не делала, — сказала девушка. — Только читала об этом в книгах Гунетт. Надеюсь, что у меня получилось хорошо.
Она улыбнулась, облизывая губы.
— Предполагается, что меня здесь нет, — прошептала она.
Я совершенно не намеревался нарушить какой-либо из местных обычаев, и первое, что мне пришло в голову, была мысль о торжественной публичной кастрации за грех совокупления с женщиной, считающейся в деревне слишком молодой.
— Почему? — спросил я тоже шепотом.
Стеффи прижалась головой к моему бедру и начала ласково поигрывать указательным пальцем с моим членом.
— Потому что сейчас не мое время.
— Я не понимаю.
— Марминилл и Кима... Они сегодня почти наверняка должны зачать. Понести ребенка от тебя. Именно поэтому Гунетт послала их к тебе.
— А-а... — Ну конечно. Это и было то другое дело, о котором упоминала Гунетт. Ясно, почему женщины хихикали. В этом был свой смысл. Каким еще образом деревня могла вновь безопасно и быстро восстановить свое население, кроме как используя для этого подходящих путников? К тому же можно было не опасаться, что следующим поколениям грозит вырождение.
— Но мне все равно, — заявила Стеффи. — Эдирне всегда кончает в первый же момент, а потом говорит о том, что было, а Джалака слишком туп для того, чтобы с ним можно было говорить. И, — добавила она глухим, чуть слышным голосом, — мне хотелось, чтобы меня поимел кто-нибудь новый.
— Хотел бы я оказаться первым. — Она отвела взгляд. — Или, еще лучше, единственным. — Стеффи вдруг залилась румянцем. — Но из этого у нас с тобой ничего не получится, и потому мне придется ограничиться тем, на что я способен.
— Я хотела взять с собой Малу, но она испугалась, что ты решишь, что это слишком странно, и прогонишь нас обеих.
Я думал, что немного странноватым мне казалось все происходившее, но не стал отвечать.
— Ты спал так крепко, что я чуть не передумала будить тебя.
— Но ты хорошо потрудилась для этого.
— Пожалуй, даже слишком хорошо, — пробормотала она, пробегая пальцами по всей длине моего члена. — Он никак не хочет делать то, для чего предназначен. О нет, подожди! Он жив. А теперь вставай, покажи себя во всей красе. Заклинание Гунетт действует.
— Она наложила на меня заклятие? — спросил я с глуповатым опасением, так как немного побаивался волшебства, когда его применяли ко мне, и уж особенно к этой части моего тела.
— Ну конечно, — как мне показалось, даже с легкой обидой отозвалась Стеффи. — Мы хотели быть уверенными, что ты сможешь отработать свой ужин. — Она захихикала. — Я тебе нравлюсь?
— Конечно.
— Тогда, пожалуйста, ну пожалуйста, возьми меня. И сделай что-нибудь особенное, что-нибудь такое, о чем я могла бы вспоминать, когда ты уйдешь.
Я обвел взглядом хижину и заметил сундук.
— Подойдем туда, — предложил я. — Но сначала я хочу тебя поцеловать.
— Все, что захочешь.
Она соскользнула с меня, и мы несколько длинных мгновений целовали и ласкали друг друга. Я покрыл поцелуями все ее тело, лизал ее языком и играл в ней пальцами, пока она не начала корчиться от нетерпения. Тогда я поднял ее платье с пола, накинул его на сундук и уложил Стеффи сверху на спину, так, что ее ягодицы лежали на самом краю. Ее ступни я поставил на пол, а сам опустился на колени между ними.
— Обними меня ногами за талию, — попросил я, и она повиновалась. Я же принялся водить головкой члена вверх и вниз по ее обильно намокшим половым губам; девушка охала, задыхаясь, и крутила головой из стороны в сторону.
— Ну же!..
Еще рано, — откликнулся я, продолжая дразнить ее головкой моей игрушки, запуская ее внутрь на неполный дюйм и вытаскивая снова. Девушка вдруг забормотала такие слова, какие решится сказать не каждый солдат, и подалась всем телом мне навстречу, пытаясь заставить меня войти в нее. Но я снова погладил ее, а она в ответ раскинула руки и вцепилась в платье, на котором лежала; я же в этот раз резким движением полностью вошел в нее, и она захлебнулась воздухом.
— Опусти ноги на пол, — посоветовал я.
Она послушалась, и я вошел в нее еще дальше, чувствуя, как клитор прижимается к моему лобку. Обеими ладонями я мял ее груди, а затем ее ноги оторвались от пола и об хватили меня за шею, а я мерно двигался, и она двигалась в такт со мною, стараясь удержаться от громких криков, но я был все так же крепок, все так же сильно двигался в ней, и снова ее ноги напряглись, призывая меня войти еще дальше.
Мы лежали вместе, все еще соединенные, на кровати, и она гладила мою грудь.
— Можно задать тебе один вопрос?
— Возможно, я и отвечу.
— Мне кажется, что твое имя не Нурри.
— Ты угадала.
— А ты скажешь мне, как тебя зовут на самом деле?
Я поколебался, но потом все же сказал правду:
— Дамастес а'Симабу.
Она быстро помотала головой.
— Я никогда не слышала этого имени. Или же могла слышать?
Я ответил каким-то неопределенным звуком.
— Ты убегаешь от чего-то, ведь правда?
— А почему ты так решила? — вопросом на вопрос ответил я.
— Ты покрасил волосы, а я не думаю, чтобы хоть один блондин захотел бы по доброй воле стать темноволосым.
— А почему бы и нет? У тебя темные волосы, и ты очень красива.
Она улыбнулась мне:
— Спасибо. Кроме Джалаки, никто и никогда не говорил мне этого.
— Похоже, в этой деревне мужчины плохо видят.
Стеффи вздохнула:
— Нет. Я просто использую их, как и все мы используем друг друга. Я хотела бы... — Она вновь замотала головой. — Впрочем, не стоит об этом. Дамастес, если ты бежишь от чего-то, почему бы тебе не остаться здесь? С нами? Гунетт была бы рада этому. Я знаю, что мы могли бы сделать тебя счастливым. А нам нужен кто-то сильный, такой, как ты. Не только в кровати или с топором, но и с мечом. На тот случай, если бандиты вернутся... или еще какие-нибудь дурные люди. Ты стал бы у нас кем-то вроде короля или же королем для всех, кроме Гунетт, а ведь она волшебница, так что ее не нужно брать в расчет, и она хорошая женщина, и умная, и тебе не пришлось бы сомневаться, делать или не делать то, что она будет тебе советовать.
Это и впрямь была бы неплохая жизнь; причем я даже не думал о сексе. В чем состоит предназначение мужчины, как не в том, чтобы в промежутке между очередными пребываниями на Колесе найти кого-то, о ком он заботился бы, кто стал бы заботиться о нем, и сделать жизнь этого человека настолько хорошей, насколько это в его силах? Лучше, если он может помогать более чем одному человеку — семье... или деревне...
Возможно, если бы я поступил так и стал опорой этих людей, Сайонджи могла бы смягчить кару за грехи, когда ей придет пора судить меня.
Нет, это была бы совсем неплохая жизнь, здесь, в этой деревне, среди ее плодородных полей, любящих людей...
Но я покачал головой, сам точно не зная, почему я отказываюсь от этого предложения.
— Я сожалею... Стеффи глубоко вздохнула.
— Я должна была спросить. Ладно, Дамастес. Тогда возьми меня снова.
— Как я могу отказаться от такого любезного приглашения, — ответил я и посадил ее на себя, затем напрягся, сжал ладонями ее бедра и начал дергаться вверх и вниз, а она почти истошно завизжала и уронила голову мне на грудь.
Я не знаю, в заклинании Гунетт было дело или в чем-то другом, но той ночью я больше не спал ни минуты, занимаясь любовью со Стеффи всеми способами, которые я знал или мог придумать, а она была все время готова, полна желания, и наши тела сплетались на кровати, а души сливались воедино. Затем мы оделись, она целомудренно поцеловала меня, и я ускользнул из деревни как раз в то время, когда первые из ее жителей начали выходить из своих хижин в освещенную золотым восходящим солнцем рассветную тишину.
Со мною происходили в пути и другие случаи, мне доводилось встречаться и иметь дело с другими людьми; с одними я договаривался словами, с другими — мечом, но ни одно из событий не оказалось столь незабываемым, как это.
И наконец, в разгар Сезона Жары, я пересек узкую безымянную речку. Я почувствовал запах корицы, гвоздики, жасмина и понял, что снова оказался в Симабу.

5 ПРОТИВ ТИГРА

Теперь я шел еще неторопливее, то и дело задерживаясь — то для того, чтобы полюбоваться поляной в джунглях, то чтобы помочь фермеру обмолотить первый урожай риса, снятый в этом году с его чек, то чтобы поесть в деревенской гостинице, приняв во время еды участие в горячем и бессмысленном споре, касавшемся симабуанских обычаев, или истории, или религии, сопровождавшемся бесконечным количеством чашек чая.
Я, словно сухая губка, впитывал в себя после столь долгого отсутствия образ жизни моей родной земли. Но это была только часть всех тех причин, которые подвигли меня совершить такое далекое путешествие, и причем небольшая часть.
Чем ближе я подходил к семейному поместью, тем более значительным представлялся мне вопрос: значит, ты идешь домой, Дамастес?.. И что дальше? Каким же делом ты собираешься заняться? Имелись и другие, как более темные, так и более очевидные вопросы, о которых я даже не хотел вспоминать.
Но в конце концов, уже под конец Сезона Дождей, я вышел на утоптанную проселочную дорогу, пробегавшую через поля к старинному, похожему на крепость зданию, которого я не видел со времени похорон моей матери. Тогда я пребывал в звании первого трибуна императора.
Полевые работы все еще продолжались, и урожаи казались богатыми. Глаз резало лишь то, что в полях работали в основном женщины, дети и согнувшиеся от дряхлости старики, а молодых мужчин здесь было так же мало, как и в других местах. Конечно, притом, что родной сын хозяина возглавлял всю нумантиискую армию, во время войны патриотические настроения в этих местах не могли не подняться на высочайший уровень, и поэтому большая часть мужского населения ушла, чтобы сложить голову под знаменами.
Я все еще слишком часто мысленно возвращался в прошлое и потому заставил себя сосредоточиться на настоящем и будущем, так как мне предстояло жить дальше, и поскольку меня, скорее всего, разыскивали по всей стране с таким жаром, как никого другого, то еще и избегать постоянных опасностей.
Погода стояла очень жаркая, и, вероятно, любой, кто не родился в этих тропических джунглях, должен был страдать, обливаясь потом. Воздух сильно пах пылью и даже немного обжигал легкие, но для меня его вкус и запах были приятнее, чем чистейшая атмосфера горных вершин для кого-нибудь другого.
Главный дом находился в глубине большого сада. Стены были заново выкрашены, и видно было, что к большому зданию сделан ряд пристроек, отчего тот странный архитектурный стиль, которым успел прославиться мой отец, еще более усугубился. Видно было, что за садами хорошо ухаживают, что, впрочем, не оказалось для меня неожиданностью, поскольку большая часть деревьев, которые в нем выращивались, предназначалась не только для красоты, но и для поставки различных специй и экзотических плодов к нашему столу, и хозяева всегда следили за тем, чтобы зебу и замбары не имели возможности поедать наши фрукты.
Я осторожно приоткрыл ворота и сразу же увидел мужчину, который, опустившись на колени, начищал одну из двух стоявших по сторонам дорожки красных резных статуй богини Танис. Он выпрямился, когда я подошел поближе, и я узнал его и с изумлением подумал, что за те годы, что я его не видел, в нем не произошло никаких заметных перемен. Его звали Пето; он еще совсем мальчишкой ушел на войну вместе с моим отцом, был личным слугой Кадала а'Симабу и безупречно выполнял свои обязанности даже во время последней кровавой битвы в Тьеполо, где мой отец потерял ногу.
С тех пор он всегда жил вместе с нами, был главным дворецким нашего семейства и пользовался уважением не только за то, что всегда мог дать хороший совет, но и за великое умение держать язык за зубами, когда советы не требовались.
— Пето, — сказал я, — ты оставил пятнышко под подбородком Танис.
Он поднялся с колен, и я понял, что время все же сказалось на нем, как и на всех нас.
— Дамастес, — торжественно произнес он, — я знал, что они не смогут ни убить тебя, ни удержать взаперти.
А потом на его глаза набежали слезы, и на мои тоже, я оказался в его объятиях и осознал, что на самом деле вернулся домой.
Естественно, поднялся большой крик; все бурно радовались моему возвращению, меня пичкали наилучшими деликатесами, какие только нашлись в имении, и предоставили мне самую удобную из гостевых комнат.
Касса, младшая из моих сестер, все так же жила в этом доме вместе со своим мужем. Мангашей, который числился сержантом в ополчении Симабу и после смерти моих родителей управлял всем имуществом семейства. Касса от радости плакала навзрыд и порывалась созвать на праздник гостей со всех близких и дальних окрестностей.
Я увидел, что Мангаша несколько настороженно взглянул на меня, прежде чем остановить жену.
— Не забывай, моя безумная сестра, что я дезертир, — сказал я. — Давай не будем широко объявлять о моем присутствии до тех пор, пока не станет ясно, как пойдут дела.
Она назвала меня дураком, сказала, что никто в Симабу не станет доносить на меня, но тем не менее, похоже, отказалось от своей затеи и лишь отправила посыльных за двумя другими моими сестрами и их мужьями, а затем принялась расспрашивать, что мне нужно и чего я хочу.
— Полотенце, — ответил я, — и одежду, которая не воняла бы потом и дорожной пылью. — А также кровью и смертью, добавил я про себя, но не произнес этих слов вслух.
Как ни странно, немедленно нашлись легкие полотняные штаны и рубашки, сохранившиеся здесь с моего последнего посещения. Я взял одежду, полотенце и мыло и направился к тому прудику на краю джунглей, о котором столько мечтал все последнее время.
Он оказался меньше, чем представлялся мне по воспоминаниям, но оставался все таким же прохладным, зеленым и влекущим. Я сорвал с себя дорожную одежду, бросил ее, чтобы потом сжечь, нырнул и погрузился в глубинный полумрак, где время остановилось с тех пор, как я плавал там ребенком, радовавшимся тому миру, который открывается перед ним.
Но когда я вынырнул на поверхность, все оказалось таким же, как и прежде, если не считать слуги, державшего в руках покрытый для охлаждения мокрым полотном графин с моим любимым лаймовым напитком и большой стакан. Я залпом выпил стакан, затем еще один, влез на камень, тщательно намылился, смыл с себя мыло, еще раз намылился, снова окунулся и наконец, в очередной раз содрав с себя грязь, решил, что, пожалуй, меня можно считать чистым — впервые, как мне показалось, за это столетие.
Я плавал на спине, и голова, грудь, член и пальцы ног торчали из воды, а я смотрел на небо, которое было здесь самым синий во всей Нумантии, а течение от маленького водопада, который наполнял пруд, поворачивало и крутило меня, как сухой листок. Мои мысли стремились улететь куда-то вдаль, но я не позволил себе окончательно расслабиться. Предстоял вечер, к которому следовало подготовиться.
Столовая была освещена множеством свечей счастья; они были заколдованы легким волшебством, благодаря которому цвет их пламени и запахи были столь же разнообразными, как и воск, из которого они были отлиты.
Все казались счастливыми, то и дело проливались слезы, и никто не говорил о будущем или о прошлом. Вокруг толпились дети, и было ясно, что моему роду не угрожает опасность внезапно угаснуть.
Угощение было изумительным, и я с горьким юмором подумал о том, что иногда жизнь беглеца бывает не так уж плоха: на долгом пути мне довелось съесть немало прекрасных блюд, так что я мог бы написать трактат о праздничных столах на тропическом севере Нумантии, а потом с этой книгой в мешке отправиться голодать в Майсир или жевать нумантийскую тюремную еду.
К столу были поданы куриный паштет, приправленный множеством дикорастущих трав, креветки в кисло-сладком соусе, ананасовый суп, овощи со специями, утка, жаренная с медом, имбирем и соусом из дикой сливы, блинчики из зеленого лука, ароматные бобы и баклажаны, а на десерт отварные коренья лотоса с кислым и сладким рисом.
Сидевшие за столом пили отличное выдержанное вино, а я наслаждался свежеприготовленным апельсиновым соком.
В конце концов было покончено с последней переменой, детей увели, а стол накрыли чистой скатертью. Я попросил Мангашу закрыть двери и удостовериться в том, что слуги не подслушивают нас. В комнате было тихо, и все выжидательно смотрели на меня.
Мой план состоял в том, чтобы воспользоваться моментом и ошеломить всех, и именно так я и поступил.
— Я хочу поблагодарить вас за прием. Это было все — и даже больше того, — о чем я мечтал на протяжении долгих месяцев в аду, который именуется Майсиром, а потом в моей тюрьме на острове.
Произнеся слово «тюрьма», я взглянул на Траптейна и заметил, что он нервно поежился. Я никогда не испытывал к нему теплого чувства, невзирая даже на то, что на первый взгляд он мог показаться очаровательным: немного тяжеловатый, но всегда бодрый, с приветливой улыбкой, не сходившей с круглого лица. Возможно, причиной этого было то, что я увидел, как он перестал улыбаться, когда во время похорон моей матери понял, что не станет единоличным наследником всех родовых земель.
— Вы мои друзья, мои любимые люди, и я знаю, что, послав вас мне, Ирису тем самым выказал свое благоволение. Однако у нас существуют довольно серьезные трудности, которые необходимо обсудить. Я очень хорошо знаю, какие проблемы может повлечь за собой мое присутствие.
Тут меня прервали выкрики: «Нет!», «Никаких проблем не будет!», «Давайте не будем говорить о плохом!» Я подождал, пока все немного успокоятся.
— Как бы ни хотелось избежать этой темы, мы не можем закрывать на нее глаза, — продолжил я. — Давайте беспристрастно взглянем на мое положение. Меня разыскивает Великий Совет в Никее. Прежде чем сбежать, я убил предводителя их подлых миротворцев и точно знаю, что они хотят отомстить за это. Они также очень боятся, как бы я не вернулся на службу к бывшему императору Тенедосу.
Я подумал, не сообщить ли родственникам о том, как фантом императора посетил меня, и решил не делать этого. Репутация Тенедоса и так было достаточно устрашающей.
— Я хочу сказать вам под строжайшим секретом, что мне уже предлагали возвратиться к нему. Он пытается заново собрать свою армию, где-то южнее наших мест, неподалеку от побережья, а затем двинется против Никеи и попытается вернуть себе трон. Я скажу вам еще кое-что, о чем никто пока не знает, и прошу тоже держать это в тайне.
Кивки, возгласы и чуть ли не негодующий голос одной из сестер:
— Мы никогда ни с кем не говорим о семейных делах!
— Еще раз благодарю вас. Я решил, что не стану бороться ни на одной из сторон. Я видел достаточно кровопролития, достаточно бедствий. С этих пор я буду вести жизнь частного человека, не более того, и тревожиться только о людях, непосредственно связанных со мной, о тех людях, которые сидят сейчас за этим столом. Я знаю, что в Нумантии нет и не будет никакого мира, пока Тенедос остается в живых. И опасаться нужно не только Великого Совета, но и майсирского короля.
— А что же нам делать? — спросил Дариал, муж Анадир. Он был заместителем деревенского старосты: маленький лысеющий человек, который всегда казался встревоженным.
— Если честно, то не знаю, — ответил я. — Постараться убраться с опасного пути. Когда тигры дерутся между собой, кролики должны прятаться.
— А это нам удастся? — спросила Анадир.
— Я и этого не знаю. Насколько мне известно, Симабу остается лояльной к правительству Никеи, по край ней мере пока что. Мы находимся в стороне и не обладаем никакими значительными ресурсами, на которые у противников могли бы разгореться глаза: ни людьми, из которых можно сделать солдат, ни железом для их мечей, ни продовольствием для ведения военных действий. Возможно, армии при своем передвижении не затронут Симабу, как это случалось до сих пор. Мы можем только молить Вахана, Ирису и Таниса сохранить мир на нашей земле. Но это заставляет меня вновь вернуться к нашей проблеме. Я не хочу делать ничего такого, что могло бы нарушить ваш покой, и думаю, что лучше всего будет, если я стану жить отдельно от вас и, насколько возможно, держаться в стороне от любых деловых операций семейства.
Траптейн едва слышно облегченно вздохнул, зато Касса тут же взвилась:
— Это полная чушь! Мы не собираемся прогонять тебя, брат!
— Конечно, — согласился я. — Я вовсе так не считаю. Но я не вижу ничего сложного в том, чтобы жить здесь, оставаясь в то же время почти незаметным.
— Каким же образом? — Это была Анадир, которая ко всему подходила с практической точки зрения.
— Я знаю пригодное для жилья место, о котором очень мало кому известно, — сказал я.
Мои сестры задумались, а потом Анадир воскликнула:
— Та старая хижина, которую отец подарил тебе, когда был еще мальчиком?
— Именно, — согласился я. — Она, по-видимому, все еще не развалилась, а мне ничего больше не требуется.
— Ты не можешь жить в такой лачуге! — вскипела Джерица. — Это будет позор для всех нас! Прославленный генерал, трибун, наш единственный брат...
— Джерица, — спокойно ответил я, — эта лачуга — единственное собственное жилище, которое я имел за всю свою солдатскую жизнь. Во дворцах, которые дарил мне император, я почти не бывал. Мне гораздо привычнее неровная глина вместо кровати и небо вместо крыши. И не волнуйтесь насчет позора. Помните, что мы не собираемся никому рассказывать о том, что я здесь.
— Люди много болтают, — цинично заметил Траптейн.
— Конечно, — согласился я, — и, естественно, будут болтать между собой и обо мне. Но если мы все будем заодно, то они будут переговариваться шепотом и знать, что то, о чем они болтают здесь, не следует знать чужим. Кроме того, все они симабуанцы, а с каких это пор наши земляки разучились хранить тайны?
Эти слова вызвали улыбки кое у кого из окружающих. Те, кто усмехался, были, конечно, правы. У нас даже была поговорка: три человека могут сохранить тайну, если двое из них мертвецы.
— Но как ты собираешься проводить время? — осведомилась Касса.
— А ведь действительно хороший вопрос, — подхватил Дариал. — Насколько я тебя знаю, ты не согласишься просто сидеть и околачивать... ну, что ты там привык околачивать.
— Вы правы, вопрос хороший, — согласился я. — Я отвечу на него, когда подойдет время.
Долго ждать мне не пришлось.
Но сначала требовалось привести мой дом в порядок. Маленькое бунгало было подарено мне отцом, несмотря на сетования матери и сестер, и мне было приказано поддерживать там такой же порядок, как в казарме, что я и делал. Этот скромный домик оказался наилучшим из всех подарков, которые мне когда-либо делали, ибо здесь я вкусил радость одиночества и впервые начал постигать, что такое ответственность.
Я с удовольствием отмывал этот двухкомнатный домишко с выцветшими на солнце стенами, латал прохудившуюся кое-где крышу и заново укреплял перекосившуюся тяжелую дощатую дверь.
Хижина находилась на окраине поместья; прямо за ней начинались джунгли. Я притащил туда удобную прочную кровать, достаточно широкую для двоих, поскольку хорошо помнил девушек с фермы, которые приходили сюда после наступления темноты, посмеиваясь, что они оказываются первыми из тех, кому выпало обучить сына своего хозяина тем играм, в которые Джаен завещала играть людям. На одной стене я повесил карту Нумантии, на другой живописный набросок, изображавший битву при Тьеполо, и взял наугад охапку книг из семейной библиотеки.
Еще я забрал из главного дома старый меч моего отца. Именно с ним мне удалось освоить лучший из стилей боя и даже достичь в нем мастерства: обоюдоострое оружие с простой гардой и эфесом, с рукоятью, обмотанной акульей шкурой, чтобы не скользила в окровавленной руке. Я наточил клинок камнем, порошком натер так, что лезвия стали острыми как бритва, а потом повесил его в ножнах на стену, чтобы легко было дотянуться. Вбив два крюка ниже уровня кровати с дальней стороны, я повесил на них меч Салопа. Место для кинжала Перака было выбрано рядом с дверью. На дверной наличник я положил свой железный кастет.
Я не мог позволить застать себя врасплох и тем более захватить живым, если кто-нибудь решит напасть на меня.
Еще у меня было чувство, что я чего-то дожидаюсь и это должно вскоре случиться.
В ожидании я придерживался следующего графика: просыпался с рассветом, пробегал две или больше лиг по тропинкам в джунглях, после пробежки плавал, а затем завтракал водой и фруктами. Потом я изучал мои книги — занятие, которое я всегда ненавидел, так как мой разум никак не желал усваивать знания, которые хранили сухие пыльные страницы. Но это приходилось делать, так как я понимал, что мозг тоже может прийти в негодность, если не давать ему нагрузку.
Потом я немного ел в полдень, после чего или гулял, или ездил верхом. При жизни отца у нас всегда были лошади прекрасных кровей, но сейчас, похоже, мало кого интересовала верховая езда, и поэтому наши скакуны не столько ходили под седлом, сколько возили телеги и повозки. Я вспомнил о моих замечательных лошадях, Лукане и Кролике, которых я оставил в Никее, когда уезжал в Майсир, и понадеялся, что они достались хорошим хозяевам и теперь пасутся на тучных пастбищах, наслаждаясь мирной старостью.
После прогулки я занимался тем или другим из проектов, которые вызвали такое неодобрение у Мангаши, когда он впервые услышал о них от меня. Это была расчистка леса и дикорастущих плодовых кустарников, а также осушение и очистка занесенного илом рыболовного садка. Этими работами я занимался в одиночку или с помощью двух-трех доверенных слуг.
Обедал я, как правило, в обществе того или иного из родственников, затем мы немного беседовали, после чего я рано ложился спать.
Порой я принимал посетителей. Это мог быть кто-нибудь из хорошо знакомых и пользующихся доверием местных волшебников, желавших узнать все, что я был в состоянии вспомнить о великих колдовских подвигах Тенедоса, или же пара деревенских мужиков, с которыми я вместе рос, желавших, чтобы я порассказал им о событиях во внешнем мире, тогда как мне хотелось послушать их рассказы о спокойной сельской жизни; дважды ко мне приходила одна из местных девиц, чтобы пригласить на прогулку при луне, хотя мы с ней ни разу так и не отошли на приличное расстояние от дома.
Порой я ходил на охоту. В эти дни я поднимался задолго до рассвета и обычно к полудню уже имел добычу. Я охотился на замбаров, кабанов, а однажды уложил небольшого медведя, повадившегося травить у нас посевы. Иногда я приносил свою добычу на кухню усадьбы, сам свежевал и потрошил ее и передавал шеф-повару, а в иных случаях отдавал животных первому же попавшемуся крестьянину, для семьи которого свежая дичь была настоящим пиром. Это не было чистым альтруизмом — люди, которых я кормил, не только вряд ли станут во всеуслышание рассказывать о моем присутствии в поместье, но и почти наверняка поднимут тревогу, если увидят в наших местах каких-нибудь незнакомцев.
А потом я услышал о тигре.
Это был людоед. К счастью, он обитал далеко от нашего поместья, на расстоянии трех лиг от него. Он убил фермера, который поздно вечером искал в лесу заблудившегося теленка, затем двух женщин, собиравших хворост в той части леса, где тигры всегда любили отдыхать днем, и, наконец, наиболее жестоко и средь бела дня — маленькую девочку, игравшую позади хижины своих родителей.
Половина крестьян этой деревни решила не откладывая устроить охоту на это животное; другая половина была уверена, что это демон, а не существо из реального мира и потому убить его невозможно. Более храбрая половина все же убедила своих более осторожных товарищей. Мужчины, вооруженные косами и цепами, вытянулись в цепочку и принялись прочесывать лес.
Они нашли тигра — вернее, это он нашел их, появившись словно ниоткуда и свалив наземь одного из охотников, а затем, прежде чем другие успели замахнуться своим оружием, убил его соседа, перепрыгнул через головы крестьян и исчез.
Теперь стало совершенно ясно: существо было не от мира сего, так что сельским жителям не оставалось ничего иного, как забиться в хижины и просить богиню Земли Джакини и своих богов ниспослать им избавление.
Я услышал об убийствах два дня спустя и почувствовал, что мое сердце забилось немного тревожнее, так как я ощутил себя тем самым мальчиком, ехавшим на тигре, которому предстояло одичать и наброситься на меня.
Возможно, подошло время еще раз проверить, не лишили ли меня боги своего расположения.
Я взял копья, лук, стрелы и двух заслуживающих доверия слуг и отправился в пострадавшую деревню.
На испуганные стоны о демонах я не обратил никакого внимания, зато потребовал, чтобы мне указали место последних убийств.
Обитатели деревни наотрез отказались заходить в лес. Они со слезами убеждали меня, что для них это означало бы чуть ли не верную смерть, зато я в этот день, когда то выглядывало солнце, то начинал моросить дождь, не чувствовал никакой опасности. Скоро я нашел прогалину и на ней останки тел двоих мужчин. От них оставалось уже не очень много: тигр возвращался сюда еще раз, а потом за то, что он не доел, взялись стервятники. Я велел своему слуге завернуть руку и ногу, чтобы отнести их в деревню для церемонии похорон, а сам принялся исследовать следы. Я нашел и лежку тигра, и путь, которым он подбирался к своим врагам.
Судя по следам на мягком грунте, это было молодое животное, вероятно самец, причем отпечатки одной лапы, как я и ожидал, оказались заметно крупнее остальных. Я возвратился в деревню, купил вола и пригнал его на ту самую прогалину в лесу. В течение трех ночей его испуганное мычание не давало никому в лесу уснуть, а на четвертую ночь на поляну пришел тигр.
Я сидел в засаде на дереве футах в десяти выше вола и вогнал копье со стальным острием прямо под лопатку тигру, которого было прекрасно видно в ярком свете луны, когда зверь на мгновение присел, прежде чем броситься на свою жертву.
Он лишь один раз взвыл, повалился на бок, выпустил когти, словно пытаясь дотянуться до меня, а затем умер. Я воткнул второе копье ему в живот, подождал, пока не удостоверился в том, что он не притворяется мертвым, и лишь потом спустился с дерева. Я осмотрел труп тигра и сразу обратил внимание на распухшую лапу, в которой торчал обломок иглы дикобраза, опрометчиво прибитого хищником. Ранка воспалилась, началось сильное нагноение, из-за которого животное потеряло способность охотиться на обычную добычу.
Вол, против моего (и, видимо, своего) ожидания, остался жив и невредим. Я выбрался из леса и крикнул жителям деревни, что их беды закончились. Они высыпали наружу, размахивая зажженными факелами, возносили молитвы за мое здоровье и даже предлагали мне те небольшие деньги, которые у них имелись.

Предыдущая страница 3 Следующая страница


Король-Воитель 4

Я, конечно, отказался, велел им взять на память тигриную шкуру, а в награду за оказанную в эту ночь услугу попросил, чтобы волу позволили жить, пока он сам не умрет от старости, и ухаживать за ним в память о тех, кого убил тигр.
Несмотря на поздний час, крестьяне собрали все лучшее, что у них было, и устроили пир в мою честь. Я охотно ел тушенную с чабрецом чечевицу, делал вид, что пригубливаю их самодельное рисовое вино, и смотрел на ликующие танцы под удары бубна и свист деревянных свирелей.
В конце концов меня стало клонить ко сну, я поблагодарил хозяев за гостеприимство и отправился в отведенную мне хижину. Раньше она принадлежала одному из тех людей, кого убил тигр.
Спустя немного времени в дверях появилась молодая девушка, которая, как я заметил еще во время пира, не сводила с меня глаз, и спросила, не желаю ли я, чтобы она составила мне компанию.
После того как мы закончили любить друг друга и она уснула, положив голову мне на руку, я подумал о последних нескольких днях и о том, насколько я доволен тем, как они прошли. Возможно, это был последний подарок тигра: он показал мне, что защита слабых от врагов приносит достаточно удовлетворения.
Еще я подумал обо всей Симабу, для которой одну из самых больших проблем представляют звери-людоеды — хищники из семейства кошачьих и иногда горные медведи, — главным образом потому, что полудикие племена, обитающие в глубине джунглей, считают, что воздают почести своим богам-животным, когда оставляют в чаще им на растерзание своих слабых, больных и старых людей. Животные привыкают к подобной легкой добыче, а позднее они становятся настоящими мастерами этой простой охоты, во время которой никогда не остаются без пищи.
Эти кошки — иногда тигры, но чаще леопарды — просто терроризируют Симабу. Легко поверить, что имеешь дело с демонами, поскольку некоторые из них убивают по семь или восемь сотен мужчин, женщин и детей, опустошая целые районы.
Очистка моей земли от них была бы той самой задачей, подумал я, уже погружаясь в сон, которая вполне подошла бы для бывшего первого трибуна, беглеца и убийцы. Потом я повернулся на бок и обнял девушку рукой. Она что-то промурлыкала, не просыпаясь, придвинулась ко мне поближе, а затем я уснул.
С головой, полной планов, я, пустив коня легкой рысью, возвращался в поместье.
Примерно в миле от него меня остановил слуга. Он сообщил, что Мангаша поставил его и еще целую дюжину слуг на всех дорогах, чтобы я не смог проскочить мимо и обязательно получил предупреждение.
Меня дожидались мужчина и женщина, прибывшие с большим конным эскортом.

6 ЗМЕЯ И ПРОВИДИЦА

Ты их видел своими глазами? — спросил я. — Да, — человек запнулся, пытаясь сдержать невольную дрожь. Он явно не ожидал ничего хорошего от предстоящей встречи.
— Что... нет, скажи мне, как они говорили Мангаше о том, что я им нужен.
— Я не понимаю.
— Они приказывали ему, как будто точно знали, что я здесь? Или говорили так, будто спрашивали о друге, которого хотят навестить?
— Я не знаю, сэр, я правда не знаю, как рассказать о таких вещах.
Я хмыкнул, испытывая легкое раздражение.
— Ладно. Где они?
— Солдаты перед большим домом, — ответил он. — А двое главных и еще один крупный человек, который держится так, будто охраняет этих двух, — в доме.
Я натянул лук, засунул три стрелы за перевязь меча и приказал двоим спутникам следовать за мной чуть поодаль.
Мы обошли поместье сзади и вышли на малозаметный пригорок, на котором возвышалось большое дерево. Я скользнул за толстый ствол и осторожно выглянул из-за него.
Проклятье! И впрямь, никто не делал из мухи слона. Перед домом столпилось примерно пол-эскадрона кавалеристов. Я никак не мог опознать их обмундирование, но разглядел, что оно коричневого цвета и хорошо скроено. В коричневое одевались разведчики Йонга, но эта часть давно была распущена.
Я заметил и еще кое-что. Солдаты расставили маленькие палатки, которые привезли с собой, а их лошади стояли возле коновязей, как будто они расположились на бивуак. Бросилось в глаза еще и то, что они выставили всего одного часового, и тот с очень непринужденным видом сидел на скамье возле ворот. Как правило, на вражеской территории солдаты ведут себя по-другому.
Хлопнула дверь, и из дома вышли четыре человека. Первым был Мангаша, вторым — крупный мужчина, которого я, несомненно, где-то видел, но не мог вспомнить где.
А третьего я знал очень хорошо: Кутулу, Змея, Которая Никогда Не Спит, главный тайный агент императора!
Но он подвергся опале и еще до начала майсирской войны был сослан в одну из дальних провинций, не то в Чалт, не то в Бала-Гиссар. По меньшей мере одна из них объявила, что поддерживает Тенедоса. На чьей стороне был Кутулу? Как он нашел мой дом? Зачем я ему понадобился?
Затем показалась четвертая фигура, и при виде ее я смело вышел из-за дерева и зашагал к дому.
Это была коренастая женщина средних лет. Она была одета в коричневое, как и в те годы, когда служила мне. Девра Синаит, провидица, спасшая мою жизнь в Полиситтарии и покинувшая службу, когда я отправился в Майсир.
Мангаша увидел меня и заметно встревожился. Очевидно, Кутулу не сказал ему ничего определенного.
Кутулу заметил меня почти сразу, и я увидел у него на лице широкую улыбку. Маленький, тощий, жилистый человечек с очень непримечательными чертами лица бросился мне навстречу с распростертыми объятиями.
— Дамастес, мой друг!
Он на самом деле обнял меня и хлопал по спине. Я ни разу не видел у Змеи такого бурного проявления эмоций за все те десять или больше лет, на протяжении которых знал его.
— Ты даже не знаешь, — сказал он, — насколько я счастлив, что вижу тебя.
— А я тебя, — честно ответил я.
— Ты помнишь Элфрика? — спросил Кутулу. — Он теперь мой телохранитель.
Крупный человек почтительно приложил тыльную сторону ладони ко лбу, а я кивнул в ответ.
— Да, конечно. Добро пожаловать.
Я повернулся к Синаит:
— Провидица, вы оказали мне большую честь.
— Вы выглядите точь-в-точь так же, как и при нашей последней встрече, — ответила она.
— Я думал, что только мужчины могут говорить фальшивые комплименты, — сказал я и крепко обнял ее.
— Мангаша, это друзья, — обратился я к родственнику. — Отведи солдатам один из тех сараев, в которых мы селим сезонных рабочих во время сбора урожая, дай им все, что нужно или чего они захотят, и пошли в деревню за самыми умелыми поварами. Сегодня вечером состоится тот самый праздник, который вы хотели устроить для меня, и в нем теперь примут участие эти люди — поистине лучшие из лучших.
Мангаша окинул меня скептическим взглядом, затем коротко кивнул и удалился.
— Ты все еще продолжаешь слишком сильно доверять людям, — попенял мне Кутулу. — Ведь ты наверняка и понятия не имеешь о том, что происходит в стране.
— Если бы я увидел тебя одного, то, пожалуй, ты был бы прав в своем упреке, — усмехнувшись, ответил я. — А я вышел бы из укрытия, держа стрелу на тетиве. Но раз здесь находится Синаит, то, я уверен, мне не может угрожать никакая опасность.
— Будьте осторожней, — ответила женщина. — Это тоже еще не доказано. Но надеюсь, что вы правы.
— Позвольте вопрос! — сказал я. — Чье искусство помогло найти меня?
— Вообще-то, — ответил Кутулу, — и ее, и мое. Я давно знал по документам, хранившимся в имперских архивах, из какой части Симабу ты прибыл. Когда один из моих агентов — да, у меня все еще сохранилось немало источников в самых разных местах, в том числе и в аппарате Великого Совета, — сообщил, что тебя доставили на материк для секретных переговоров, а затем ты убил этого гнусного предателя Эрна и бежал... Скажу прямо, у тебя был не такой уж широкий выбор мест, куда ты мог бы отправиться.
— Я тоже знала, где находится ваш дом, — добавила Синаит. — Кутулу нашел меня месяцев шесть тому назад. Я была... ну, в общем, я была там, где была, и тщательно пряталась, так как не нужно обладать колдовской силой, чтобы предвидеть, что любым человеком, бывшим рядом с вами, а особенно магом, обязательно должны заинтересоваться и бывший император, и та парочка, которая управляет сейчас в Никее. Кутулу убедил меня в том, что мне следует (он сказал: вы должны) делать, а затем, когда он рассказал мне о вашем удачном побеге, я решилась немного поколдовать, как делала это в прежнее время, и «нашла» вас там, где вы с наибольшей вероятностью должны были находиться.
— Мне необходимо задать еще один вопрос, — твердо сказал я. — Состоит ли хоть один из вас на службе человека, который в прошлом был императором?
Даже в этом отдаленном месте я не решался произнести вслух его имя и рисковать тем самым привлечь к себе его внимание.
— Нет, — без раздумий откликнулся Кутулу. — Ни сейчас, ни впредь. Он явился ко мне в сновидении два месяца назад и потребовал вернуться к нему. Но я отказался выполнить его приказ и решил, что должен... что моя обязанность состоит в том, чтобы бороться за Нумантию без Тенедоса. — Он говорил с явным усилием. — И именно поэтому ты так нужен нам.
— Не будем сейчас говорить об этом, — прервал я его. — Позвольте мне сначала насладиться вашим обществом. Позже, после того как мы пообедаем и вспомним о прошлом, вы сможете рассказать мне о своем деле.
Итак, мы пировали, но, боюсь, мои родственники оказались почти полностью выключенными из беседы, хотя я и пытался направлять разговор так, чтобы предмет нашей беседы был интересен и для них. Но одно за другим упоминалось то или иное имя, и кто-то из нас троих обязательно спрашивал, что случилось с ним или с нею. Чаще всего в ответ раздавалось: «Погиб в Майсире», или «Я не знаю», или «Думаю, что попался миротворцам» , а то и ничего не говорили, просто не слишком вежливо пожимали плечами. Так можно было легко превратить дружескую встречу в заочную панихиду, но солдаты должны хорошо знать, когда можно, а когда нельзя скорбеть, даже после такой великой катастрофы, какую нам довелось пережить.
В конце концов мы втроем устроились в одной из гостиных, а мои родственники, выдумав из вежливости какие-то предлоги, разошлись. Элфрик разместился в коридоре за дверью, а я удостоверился, что для Синаит поставлена бутылка нашего лучшего вина. Кутулу, как и я, потягивал свежеприготовленный фруктовый сок.
Я откинулся в кресле и ждал.
— Вы нужны нам, — заговорила Синаит, — чтобы помочь уничтожить бывшего императора Лейша Тенедоса.
Я ожидал чего-то подобного, но оказался не готов к столь прямому высказыванию и посмотрел на Кутулу.
— У него сейчас около полумиллиона человек. Они собраны в Бала-Гиссаре и Даркоте, — сказал тот. — Мы имеем около ста тридцати тысяч в Амуре; они живут там в селах и городах. Среди них есть опытные солдаты, есть каллианцы, сражавшиеся против нас под командованием Чардин Шера или участвовавшие в начавшейся позднее партизанской войне. Другие присоединились к нам из различных побуждений: кто потому, что ненавидит тиранов, а кто из-за того, что император сделал им что-то дурное, или же им кажется, что сделал.
— Великий Совет, который, как я полагаю, нам пока что следует продолжать называть правительством, за последнее время довел численность своих войск примерно до шестисот тысяч человек. Они частично находятся в Никее, частично перемещаются на юг по Латане и проходят обучение в Курраме, используя в качестве баз старые гвардейские учебные лагеря и готовясь атаковать либо нас, либо императора — в зависимости от того, кто окажется ближе и слабее.
— Разница в численности меня нисколько не удивляет, — заметил я.
— Естественно, — отозвался Кутулу. — Кто, по твоему мнению, может возглавить наших людей? Кто из нас способен планировать стратегию, разрабатывать тактику? Кто, по твоему мнению, должен сидеть на белом коне с мечом в руке и выкрикивать слова, услышав которые, все эти люди согласятся пойти на смерть ради уничтожения тирании? Я? — Он громко фыркнул. — Провидица? Она пытается, но...
— Вы нужны нам, Дамастес, — поддержала Синаит. — Нам необходим человек, бывший первым из трибунов. Вы, по нашему мнению, единственный, кто мог бы сплотить всю Нумантию для выступления против Тенедоса, а также уничтожить проклятых хранителей мира и их хозяев, марионеток Майсира.
— Возможно, мы начали не с того конца, — перебил я. — Позвольте мне задать очередной вопрос: почему Тенедос должен быть уничтожен? Разве никто из вас не помнит ту присягу, которую я ему приносил? Кутулу, ведь и ты давал точно такую же клятву.
Нет, — ответил Кутулу. — Как ни странно, но он ни разу не попросил меня присягнуть лично ему. Возможно, он считал, что было достаточно той присяги, которую я уже принял, поступая на службу в никейскую стражу, и моей... — он закусил губу, — несомненной преданности тому, что, как мне казалось, он обещал, — делу процветания нашей страны.
— И что же побудило тебя отказаться от него?
— Я видел перемены, — ответил Кутулу, — которые происходили в нем день за днем, год за годом, после того как ты надел на него императорскую корону. Казалось, будто существовали два Тенедоса: тот, которому я сначала служил, кто обещал стать величайшим из правителей, которых когда-либо видела Нумантия, и другой, стремившийся к власти только ради самого себя, капризный, даже злой человек. Мало-помалу от того человека, которого я знал раньше, оставалось все меньше и меньше; в конце концов его полностью вытеснил тот, новый император, который все погубил своим безумным вторжением в Майсир.
— Или же, — с расстроенным видом добавил Кутулу после небольшой паузы, — я обманываю сам себя. Воз можно, всегда существовал только один Тенедос, а я вместо него истинного видел то, что хотел видеть: короля, какого я желал для Нумантии... Я не знаю.
— Я тоже не знаю, — отозвался я. — Поскольку поступал точно так же.
— Дамастес, — вмешалась Синаит, — вы что-то скрываете. Я провидица — конечно, не столь сильная, как Тенедос, — но я сотворила кое-какие заклинания, и у меня сложилось четкое представление о том, что в последней битве при Камбиазо он намеревался поставить на карту все свое могущество. Я также обнаружила некоторое... ну, скажем, эхо, которое могло остаться от могучего заклинания — заклинания, вызывающего чудовищные силы зла, которое оказалось прервано. Дамастес, я хочу просить вас, просить как патриота Нумантии, рассказать нам о том, что произошло в Камбиазо. Что случилось перед началом сражения?
Я взглянул на нее.
— Почему вы думаете, будто мне что-то известно?
Она посмотрела мне в глаза, и ее взгляд подхватил меня, овладел мною, заставив меня вновь вернуться в прошлое.
До того дня я думал, что никогда и никому не скажу о том, что мощь Тенедоса основана на крови, а также и о том, как я не позволил ему перед битвой в Камбиазо произнести ужасное заклинание, то самое заклинание, которое вновь должно было разбудить демона, разрушившего неприступную крепость Чардин Шера и погубившего его самого и всех его людей.
Но я сделал это, закончив рассказ уже далеко за полночь. Я даже охрип, не столько от того, что мне пришлось долго и непрерывно говорить, сколько от чувства, которое поневоле пришлось вложить в мой рассказ.
— Что ж, — твердо сказал Кутулу, — ты поступил совершенно правильно.
— Вы поступили совершенно правильно, — согласилась Синаит. — И я думаю, что представляю, чего вам стоило поступить так с человеком, которому вы поклялись в верности. Но вы не уничтожили Тенедоса.
— Нет.
— Разве вы не обязаны завершить то дело, которое однажды начали?
Меня охватил гнев, и я вскочил на ноги.
— Обязанность, честь, присяга... — прорычал я. — По чему, ради всех демонов, все настолько спокойны, на столько уверены в том, что знают, какие я имею проклятые богами обязанности и клятвы, и в том, что я намерен соблюдать их? Хотел бы я сам иметь такую же уверенность!
Синаит тяжело перевела дух.
— Вы правы. Я прошу прощения.
— А я нет, — возразил Кутулу. — Дамастес, разве ты не понимаешь, что почти то же самое случилось и со мною? Разве ты не видишь, что я изменил присяге на верность Нумантии, когда понял, что человек, к которому я относился чуть ли не как к богу, ни капли не заботился о своей стране? Все, чего он хотел, были сила и власть, благодаря которым он мог бы управлять не только Нумантией, но и всеми на свете, этим и тем миром, богами и демонами! Как я мог служить подобному человеку, творить кровавые дела, которые большинство людей считали самым настоящим злом, ради того, кто хотел превратиться в темное божество, возможно, даже стать олицетворением самой Сайонджи? А может быть, даже вообще захватить ее трон? Разве я могу продолжать хранить верность такому чудовищу?
Я никогда не видел в этом человеке подобной страсти и уставился на него в изумлении, а он покачал головой:
— Перед тобой стоит та же самая проблема, что и передо мной, не так ли? Ты видишь все эти четкие логиеские обоснования, но то, что ты сделал, продолжает терзать тебя... Мне это хорошо знакомо. — Он кивнул, как бы подтверждая свои слова.
— Хорошо, — сказал я, тяжело переводя дух. — Я принес присягу Тенедосу, а перед тем — присягу Нумантии. А мой родовой девиз гласит: «Мы служим верно». — Я горько рассмеялся. — Возможно, я многое делал не так. Возможно, Ирису где-нибудь живот надрывает от смеха, глядя на мои потуги. Ну и пусть! Я больше не участвую в этой большой игре. Пусть одна присяга остается на одной чаше весов, а вторая на другой. И пусть они болтаются там, пытаясь перетянуть одна другую, а меня, ради всех чертей, оставьте в покое.
В Нумантии сейчас имеется три армии, намеревающиеся вцепиться друг в друга и снова растерзать страну на клочки ради того, чтобы выяснить, кто же воссядет на трон в Никее. А в результате, скорее всего, сюда снова придут майсирцы и страны не останется вовсе. Я не могу помешать этому и, возможно, даже не хочу. Но вы должны ясно понять одну вещь. Я не играю.
Я не пойду с вами. И при этом я не собираюсь снова идти на службу к Тенедосу. И пусть вы все готовы терзать и рвать страну на кусочки, пока не останется ничего, кроме пепла и трупов. Я не стану в этом участвовать. Я уже убил достаточно, больше чем достаточно, послал на смерть неведомо сколько миллионов людей, послужил причиной возвращения на Колесо страшно подумать скольких женщин и детей. Довольно. С меня хватит.
Распахнув дверь, я отбросил подпиравшего ее спиной Элфрика и услышал, как Кутулу начал что-то говорить, но осекся на полуслове.
Я выскочил в темноту, рассеиваемую лишь слабым светом заходящей луны, вслепую дошел до своего дома, запер дверь на засов и с размаху рухнул на кровать.
Возможно, я хотел, чтобы кто-нибудь пришел ко мне, начал бы спорить со мной, привел доводы, заставил переменить решение.
Но никто не пришел.
На следующий день, поздним утром, подойдя к главному дому, я не увидел ни Кутулу, ни Синаит. Они уехали вместе со всеми своими солдатами.

7 СМЕРТЬ ОТ ТЕНИ

Чем больше я думал, тем тверже становилось мое решение. Мир мог валиться в какую угодно пропасть, но я же покончил с великими деяниями и желал только одного: чтобы меня оставили в покое.
Но добиться этого было вовсе не так просто. Если эти двое сумели найти мое убежище, то намного более могущественный волшебник наверняка сможет это сделать безо всякого труда. За минувшие годы я, безусловно, не единожды рассказывал императору о Симабу.
Почему он до настоящего времени не разыскал меня, я понятия не имел. Возможно, с надеждой думал я, он понял, что я никогда не стану поддерживать его врагов. Но все же я решил потратить некоторое время на подготовку к возможным будущим неприятностям.
Через несколько дней после визита Кутулу и Синаит к главному дому подбежал запыхавшийся скороход. Наместник района Белия (это часть Симабу, граничащая с севера и востока с Гермонассой, а на западе с Тикао), каким-то образом услышал о том, что в Атикиме объявился людоед, которого смог убить некий великий охотник, и решил отправить гонца за этим охотником. Тамошняя ведьма изучила циновку, на которой я спал, и еще кое-что, оставленное мною, — я не стал спрашивать, что именно, — и пришла к выводу, что меня удастся найти на расстоянии четырех дней пути от Атикима.
Этот случай тоже поколебал уверенность в том, что мне удастся скрыться (первый раз это сделала Синаит).
Раз уж деревенская ведьма способна учуять меня, то затаиться мне будет так же трудно, как спрятать слона на открытой равнине.
Присланное сообщение было кратким: Белию терроризирует леопард-людоед; возможно даже, не животное, а демон. Он убил дюжину человек за две недели, причем иногда леопард поедает трупы, но столь же часто оставляет их нетронутыми. Крестьяне впали в панику, начали бросать свои дома, перебираясь в немногочисленные мелкие городишки. Не мог бы охотник, кем бы он ни был, помочь в этой беде?
Ни я, ни Мангаша ничего не слышали об этом леопарде, однако до Дариала дошли некоторые сведения. Когда же он пересказал их мне, то я тоже задумался: не был ли этот хищник и на самом деле демоном? Более чем за восемь лет он убил по меньшей мере восемьсот пятьдесят человек — причем Дариал сказал, что это количество должно быть намного больше, так как значительную часть Белии занимают непроходимые джунгли и учет населения там ведется, мягко говоря, не слишком тщательно. Это было все, что он знал о Белии, не считая, пожалуй, того, что там во множестве сохранились построенные в незапамятные времена древние каменные храмы и что некоторые племена до сих пор используют эти храмы для поклонения. Я сам никогда не сталкивался с этими дикарями и не знал ни одного человека, который был бы с ними знаком, и потому мне, естественно, пришлось наслушаться самых нелепых россказней. Одни утверждали, что эти люди крайне жестоки, другие, напротив, говорили, что они сама кротость; то мне говорили, что они крайне уродливы, то, что они все поголовно красавцы, что они очень дружелюбны и что они враждебны ко всем чужакам. Может быть, благодаря тому что они поклоняются древнейшим богам, среди этих дикарей имеются волшебники, способные превращаться в животных.
— Возможно, этот леопард как раз и есть один из таких оборотней, — предположил Дариал.
— Возможно, — согласился я.
На память мне при шел кинжал с серебряной рукояткой, который Йонг по дарил мне на свадьбу. Мне доводилось убивать этим кинжалом и людей, и чудовищ, и, возможно, он мог бы пригодиться мне и в этот раз. Но он остался погребенным в Камбиазо среди сгнивших костей убитого мною азаза.
Это путешествие давало мне повод исчезнуть на некоторое время из имения. Возможно, дикие джунгли помогут мне скрыться от глаз волшебников.
Я нашел тех двоих, которые сопровождали меня в Атиким, и спросил, не желают ли они еще раз принять участие в подобном развлечении. Один побледнел, как бумага, и ответил, что его рисовые поля совсем заросли сорняками, а он не решается доверить столь ответственное дело, как прополка, своей никчемной жене и столь же никчемным сыновьям, и... и я послал его подальше.
Второй, молодой человек, почти юноша, по имени Перче, усмехнулся и сказал: а почему бы и нет? Если его не сожрет леопард, то он все равно скоро помрет от скуки или же надорвется за плугом.
Я сказал ему, что нам нужно взять с собой, и распорядился, чтобы он приготовил все это и выбрал двух хороших лошадей и пару самых лучших мулов.
Затем я разыскал Мангашу и наконец-то откровенно рассказал ему обо всем, что случилось после того, как я покинул свою тюрьму на острове, и о том, как представляю себе будущее. Провидец Тенедос был мстительным человеком, который не остановился бы перед тем, чтобы стереть с лица земли целое государство или провинцию, такую, например, как Симабу, если она вызывает у него недовольство, как это некогда чуть не случилось с Никеей. Если он станет разыскивать меня, хоть магическим способом, хоть в своем настоящем виде, то, скорее всего, постарается отомстить мне за предательство.
Мангаша содрогнулся всем телом.
— Теперь я думаю, что мне не следовало возвращаться сюда, — криво улыбнувшись, сказал я.
— Нет, — мрачно возразил он. — Семьи должны держаться вместе; для них это гораздо важнее, чем даже для нации. Если бы ты не возвратился домой, а мы узнали бы, что ты мог это сделать, но не сделал, это покрыло бы нас позором на вечные времена. Так что мы должны поддерживать тебя и сейчас, и впредь. Возможно, в других частях Нумантии и найдутся люди, способные пренебречь семейными узами, но не думаю, что в Симабу таких окажется много.
Я на мгновение отвернулся, не желая, чтобы он видел, что я способен на проявление эмоций.
— Благодарю тебя.
— Не валяй дурака, — огрызнулся он. — За это не благодарят, и нечего об этом говорить. Просто нельзя не сделать того, что ты должен. Теперь, насколько я понимаю, вопрос заключается в том, что нам следует предпринять, чтобы быть готовыми к визиту этого проклятого богами колдуна.
Мангаша, бывший когда-то сержантом, стал настоящим прагматиком. Вынужденный в давние времена подчиняться начальникам, желавшим видеть в нем бессловесное животное, он со временем сумел освободиться от всех, кого не желал знать, и в первую очередь от тех ублюдков, которые ввергли его в это состояние.
— Я уеду через нескольких часов, — сказал я, — и хочу, чтобы ты без шума собрал семью и сообщил о том, что мы решили. — Я глубоко вздохнул. — Всем, кроме Траптейна... и Джерицы.
Мангаша без удивления взглянул на меня:
— Ты, похоже, доверяешь ему так же мало, как и я.
— Лучше будет сказать, что я не уверен в нем, а сейчас не такие времена, чтобы можно было доверять тому, в ком ты не до конца уверен.
— А Джерице — потому, что она его жена, — сморщившись, словно от кислого, добавил Мангаша.
Я кивнул:
— Жене, которая не поддерживает во всем своего мужа, тоже не стоит особо доверять.
— Мне будет трудно это сделать.
— Постарайся как можешь, — сказал я, а затем, не дожидаясь ответа, перешел к дальнейшим инструкциям. Ему следовало собрать рабочую бригаду из наиболее надежных мужчин и женщин, которых он знает лично. Пусть в глубине джунглей они найдут место, где можно будет держать оборону. Там нужно будет выстроить крепкие помосты и устроить на них склады. Пусть одна из деревенских ведьм наложит, на это место заклятие, чтобы лесные звери не растащили продукты. В случае атаки никто не должен пытаться бороться ни с солдатами, ни с демонами; всем следует бежать со всех ног. Нападение, если оно произойдет, будет, по всей вероятности, магическим и не должно продолжаться долго, особенно если Тенедос почувствует, что меня здесь нет. Хотелось бы надеяться, что обойдется без большого ущерба.
— Насколько я понимаю, — сказал Мангаша, — в таком случае мы сможем взять Траптейна и Джерицу с собой.
— Конечно. Никто не станет пытаться вести переговоры с демоном, когда он тянет лапы, чтобы разодрать тебе глотку.
— Не станет, — согласился Мангаша, — даже такой, как Траптейн.
— Помимо этого, — продолжал я, — мне очень хотелось бы, чтобы ты расставил часовых на всех дорогах и тропах, ведущих сюда, дабы избежать неприятных сюрпризов. Если Тенедос будет атаковать при помощи волшебства, то, скорее всего, ночью, так что каждая деревня должна выставить дозорных. Особенно здесь, в имении.
— Я уже думал об этом, — ответил Мангаша, — и выставляю дозорных с того самого дня, как ты вернулся.
Я могу сделать и кое-что еще... Нет, конечно, не сопротивляться — я не настолько глуп, чтобы надеяться, что смогу одолеть в бою или перехитрить нашего бывшего императора, но все же попытаюсь избежать самого худшего.
Он тяжело вздохнул:
— Дурные времена, не так ли, Дамастес?
— Ты совершенно прав, — медленно сказал я. — Действительно дурные. Но если мы уподобимся кроликам и поглубже спрячемся в наших норах, то нас, возможно, не заметят.
— Возможно... — отозвался Мангаша, но в его голо се слышалось явное сомнение.
Спустя два часа Перче и я ехали следом за гонцом на встречу с людоедом из Белии.
Наместник Белии, суетливый человек по имени Хокон, встретил меня в переполненной беженцами деревне Мегиддо, чтобы рассказать обо всем, что ему было известно о чудовищном леопарде.
На плохоньких картах (лучших у него не было) он показал мне, где леопард нападал на людей в последний раз; вернее, ту территорию, где он мог сейчас обретаться. Зверь настолько затерроризировал три деревни, что их жители оставили свои дома и сбежались сюда, в Мегиддо, и требовали еды, укрытия и, самое главное, волшебника, который мог бы убить демона.
— Чем, по вашему мнению, является это существо? — спросил он.
— У меня нет на этот счет никакого мнения, — ответил я. — Я еще не видел этого леопарда и потому не знаю, смертен он или нет.
— И вы не боитесь того, что он может оказаться демоном?
— Конечно, боюсь, — сознался я. — Разве я похож на безмозглого чурбана?
— Нет, нет, конечно нет, — поспешно отозвался Хокон, теребя жидкие волосы. — Простите меня, но сейчас очень неспокойные времена. Я не знаю ваших политических убеждений, но Гермонасса и Тикао объявили о том, что поддерживают императора Тенедоса. Симабу держит сторону Великого Совета, а губернаторы двух южных провинций нажимают на меня, чтобы заставить принять их сторону. Я просто не знаю, что делать; не имею ни малейшего представления. — Он пристально вгляделся в меня. — Мне кажется, что ваше лицо мне знакомо. Вы уверены, что никогда не имели никакого отношения к правительству?
— Абсолютно уверен, — солгал я.
Я не стал заново красить волосы, но носил их коротко остриженными, считая, что самая простая маскировка является самой лучшей.
— Ну и отлично, отлично, — торопливо проговорил чиновник. — Клянусь Ирису, я был бы рад заниматься каким-нибудь более спокойным делом. А теперь... Прошу прощения, но у меня много других дел, которым я обязан уделить внимание. Если вы желаете поговорить с кем-то из свидетелей нападений леопарда, то мои помощники смогут привести вам несколько человек.
Я, конечно, желал, но расспросы дали мало толку. К настоящему времени в памяти крестьян, которые много раз повторяли свои рассказы и на базаре, и на постоялом дворе, и в сельской чайной, леопард вырос до размеров слона, обзавелся несколькими комплектами когтей, обрел способность перепрыгивать через баньяновые рощи, разносить в щепки хижины, чтобы добраться до их рыдающих обитателей, и тому подобное.
Я подумал о том, чтобы купить еще одного вола или другое крупное животное для приманки, но мы находились в нескольких днях пути от территории, где охотился леопард, и я решил, что перегнать испуганное животное на такое расстояние окажется делом непростым. Кроме того, мне сообщили, что в покинутых деревнях осталось немало животных, которых я мог бы использовать для этой цели.
На следующее утро, почти с рассветом, мы направились по узкой тропинке, уводившей в глубь джунглей. С дороги невозможно было сбиться, так как она была усыпана одеждой, мебелью и другими вещами, которые, хотя беглецы и считали их поначалу жизненно необходимыми для своего существования, становились все тяжелее с каждой милей пути, а возраставший в людях страх прибавлял барахлу еще больше весу.
Однажды, когда мы двигались по тропе, из кустов вышли пятеро малорослых людей. Они остановились, наблюдая за нашим приближением. Вооружены они были очень длинными копьями и очень легкими арбалетами, а одеты в набедренные повязки и шапки, сделанные из шкур обезьяньих голов.
Мы с трудом смогли объясниться, но мне все же удалось сообщить им, что я иду на поиски великого людоеда. Лесные жители, похоже, слегка испугались и быстро о чем-то затараторили между собой. Лучший лингвист из них сумел объяснить, что они сожалеют, что на меня наложено такое проклятие, поскольку я кажусь им хорошим человеком, и они так и скажут обо мне своим богам после того, как я погибну. Один из них хотел, чтобы я немедленно отдал ему свой меч, так как он мне все равно не пригодится, когда я встречусь с демоном-леопардом, и я вынужден был ответить, что это невозможно, что меч все-таки может мне понадобиться. Еще я сказал, что даже боги не могут знать всего наперед и, самое главное, что меч принадлежал моему отцу. Потом я поблагодарил их за теплые слова и поддержку, оделил подарками в виде пакетиков соли и талисманов, которые купил в Мегиддо, и мы распрощались.
Три деревни, из которых леопард изгнал обитателей, образовывали грубый треугольник на склонах долины в джунглях. Посередине долины протекала речка, а на берегу возвышались руины древнего храма. Один из крестьян сказал мне, что леопард живет в этих руинах и это якобы доказывает его демоническую сущность, ибо ни одна честная живая тварь не рискнет оскорбить древних богов, страшась их гнева.
Прежде всего нам необходимо было найти безопасное укрытие. Первая деревня, в которую я заглянул, была сожжена убегающими жителями, и там сохранилось только две хижины. Я подумал было и о том, чтобы укрыться в храме, но не позволил своей гордыне зайти столь далеко. Если здесь все еще обитал кто-нибудь из древних богов, то, скорее всего, его бы это не порадовало.
Вторая деревня, расположенная немного дальше, не была ни разрушена, ни сожжена. Жители обнесли ее высоким прочным частоколом. Ворота были закрыты, и я подумал, не остался ли там кто-нибудь из особенно храбрых или упрямых обитателей. На мои крики не последовало никакого ответа, но, когда мы подергали ворота, оказалось, что они действительно закрыты на засов. Перче поднялся на стену с такой же ловкостью, с какой лазил на кокосовые пальмы, осмотрелся и чуть не свалился вниз.
Он быстро лез, его лицо было бледнее мела.
— Они там... мертвые... — с трудом выговорил он, а затем отвернулся. Плечи у него затряслись, как будто он рыдал.
Я вынул из ножен меч, поглядел в щель между воротами и стеной, но не заметил ничего ужасного, хотя и почувствовал смрад гниющих трупов. В воротах оказался зазор, вполне достаточный для того, чтобы просунуть туда клинок меча и им, как рычагом, отодвинуть засов в сторону. Я так и сделал и распахнул ворота настежь.
В прошлом мне приходилось видеть куда более страшные зрелища, и все равно я почувствовал спазмы в желудке. Перед самыми воротами лежал на спине мужчина; его внутренности были выдраны и наполовину съедены, а лицо обгрызено до полной неузнаваемости. Рядом с ним валялась ржавая коса, которой он, видимо, пытался отбиться от зверя. В десяти футах от него лежало тело женщины. Оно казалось почти неповрежденным; виднелся лишь след от когтей, разорвавших ей горло. Ближе к хижинам, уже за заборчиком, ограждавшим палисадник, валялись два детских трупа, один из которых оказался частично съеден, и мертвый осел, шея которого, сломанная ударом лапы леопарда, вывернулась под неестественным углом.
— Как... как ему удалось... сотворить такое? — с тру дом пробормотал Перче.
Я почувствовал, как мурашки побежали по коже. Ответ был пугающим, и я всерьез начал считать, что этот леопард не был простым лесным хищником.
Скорее всего, эта семья жила где-то поодаль от деревни и не знала о всеобщем бегстве. Возможно, ночью они услышали, как леопард рычал неподалеку от их хижины, и бросились бежать к людям. Они нашли ворота открытыми, а хижины пустыми, но грубая изгородь обещала безопасное укрытие, так что несчастные поспешили войти внутрь и запереть ворота.
А потом они вновь услышали рычание леопарда...
Внутри частокола, рядом с собой.
Перче поспешно вынимал короткое копье из одного из тюков, навьюченных на мулов, и озирался, словно ожидая, что леопард вот-вот появится из пыли, из ниоткуда.
Я рассматривал трупы, игнорируя зловоние и реакцию моего желудка. Кровь была черной, лишь недавно свернувшейся. Нажав на тело, я обнаружил, что оно упруго. Трупное окоченение прошло — значит, с учетом жары, это означало, что люди были убиты не более суток тому назад.
— Мы должны похоронить их подобающим образом, — овладев собой, предложил Перче.
Я готов был согласиться с ним, но тут мне в голову пришла довольно мерзкая мысль. Я еще немного подумал и понял, что стоит попытаться.
— Нет, — ответил я.
— Но...
— Мы используем их в качестве приманки. Вместо того чтобы искать леопарда, мы позволим ему самому найти нас.
Действительно ужасная мысль, но если этот монстр так полюбил человечину и был настолько уверен в себе, что даже не потрудился уволочь трупы куда-нибудь в укромное место, как это делает большинство леопардов, то, пожалуй, моя тактика могла оказаться наилучшей. К тому же леопарды, будь они людоеды или нет, как известно, предпочитают мясо с душком.
Куда сильнее меня тревожило то, о чем я не стал говорить Перче, чтобы не пугать его еще сильнее: леопард, скорее всего, разделался с семейством средь бела дня, что тоже не похоже на обычные привычки этих хищников. Из этого следовало, что людоед ничего не боялся и расхаживал по этим холмам, ощущая себя полноправным хозяином.
Перче с трудом перевел дух и заставил себя кивнуть.
— Если вы так считаете...
— Но сначала, — продолжал командовать я, — нужно найти какое-то место, где мы могли бы не опасаться нападения со спины.
Мы выбрали самую большую хижину и превратили ее в стойло для наших лошадей и мулов, чтобы не отвлекать леопарда от его зловонного лакомства. Я удостоверился в том, что ни одно настоящее животное не сможет вломиться в двери, а окна мы заложили охапками сена.
Время перевалило за полдень, и потому мы поели. Вернее, я поел. Перче не отрываясь смотрел на трупы и морщил нос от усиливавшегося запаха разложения.
Я выбрал хижину, находившуюся поблизости от входа в деревню, разложил лук, стрелы, дротик и копье перед дверью, развернул свой спальный коврик и постелил его рядом с оружием, держа меч под рукой.
Теперь до сумерек можно было только ждать.
Я убивал время, осматривая опустевшие хижины и ломая голову над вопросом: как же все-таки люди решали, что им взять, а что оставить? Я нашел немало заготовленных впрок продуктов, любой из которых вполне сгодился бы мне на ужин. Но хотя я и видел украшенные ручной резьбой сундуки, в которых должно храниться то, что считается в народе настоящими сокровищами, я решил больше ничего здесь не трогать.
За одним исключением. На стене большой хижины, в которой, судя по добротной мебели, обитал один из наиболее преуспевающих жителей деревни, висела сабля. Она была очень старомодной — подобные я видел только в музеях — и, скорее всего, предназначалась не для боевого, а для церемониального использования. У нее было заточенное с одной стороны лезвие, которое все еще оставалось довольно острым, и накладки из слоновой кости, инкрустированной золотыми пластинками на рукоятке. Оружие было прекрасно сбалансировано, а кузнец, изготовивший его, понимал в боевых клинках ничуть не меньше, чем в топорах и косах. Но я решил взять его из-за того, что рукоять и эфес были серебряными, а серебро, как известно, передает свою силу на всю длину клинка. Я долго рассматривал гравировку на клинке, изображавшую бои воинов и демонов, причем солдаты были одеты так, как одевались во времена моего прапрадеда, если не более древние.
Солнце подходило все ближе к краю долины, и тени становились все длиннее. Я слышал пение птиц, визгливые перебранки обезьян, поссорившихся из-за еды. Подошел к воротам, послушал еще. И вдруг наступила полная тишина.
Мне показалось, что откуда-то донесся сердитый кашель.
Леопард находился неподалеку.
Я велел Перче укрыться в той же хижине, куда мы поставили лошадей, держать дверь закрытой и не высовывать носа, пока я не позову его. Да и тогда он должен был сначала удостовериться, что это действительно я (хотя как он мог бы в этом удостовериться, если нам и впрямь предстояло иметь дело со злокозненным оборотнем, лично я не имел понятия).
Сам я осторожно пробрался к облюбованной мною хижине, лег там прямо возле двери и принялся ждать. Одним из основных достоинств солдата является терпение.
Показалась луна, и ее свет через дверь проник ко мне. Пыль щекотала мне нос, но я не кашлял. Бездомная блоха, оставшаяся от кого-то из бывших обитателей хижины, больно укусила меня, но я не пошевелился.
Ночь шла своим чередом. Джунгли вокруг деревни сохраняли безмолвие, как будто прислушиваясь к движениям убийцы, живущего в чаще.
Сам не знаю, что заставило меня насторожиться: то ли почти неслышный звук, то ли запах, то ли еще что-то не совсем обычное.
Я смотрел из двери на неподвижный пейзаж, пытаясь угадать, где же крадется леопард. Может быть, рядом с вон той хижиной? Или приближается к трупам под прикрытием длинной тени от стены? Или находится справа от меня, уже в деревне?
Позади меня, внутри хижины, послышался шорох, мягкий глухой стук по грязному полу и какое-то приглушенное урчание. Я мгновенно обернулся, потянулся к мечу, но поздно, слишком поздно... и средних размеров, худой, полосатый, брошенный хозяевами кот жалобно замяукал.
Прежде чем я успел унять сердцебиение или же разразиться истерическим смехом, в ночи раздался шум, и леопард принялся скрести когтями стены хижины.
Снаружи не было ничего — ничего вообще, — лишь сам по себе зашевелился мрак. Если бы я не наблюдал непрерывно за тем, что делалось на площади у ворот, да не привык видеть в темноте, я мог бы ничего не заметить. Но все же мне удалось увидеть, как животное, неслышно ступая, скользнуло к трупу женщины.
Я выскочил из хижины, держа в руке дротик, и с силой метнул его. Острие пронзило воздух и воткнулось в землю на расстоянии ладони от существа. Нормальное животное отскочило бы в сторону, но этот монстр припал к земле, повернувшись ко мне, разинул пасть со страшными зубами и угрожающе зарычал. Он был очень крупным, гораздо крупнее, чем любой леопард, на которого мне когда-либо доводилось охотиться. Я отступил обратно в хижину, взял короткое острое копье и двинулся к зверю, изготовившись для прыжка.
И, клянусь, в этот момент звезды замерцали, как будто что-то прошло между ними и землей, а затем над долиной прогремел голос, который я узнал:
— Тебе следовало сделать верный выбор, когда я дал тебе такую возможность!
И тут же леопард начал меняться: его задние лапы стали удлиняться и росли до тех пор, пока существо не достигло двенадцати футов росту и не обрело некоторое сходство с человеком, но у этого человека были страшные зубы леопарда, пальцы заканчивались могучими втягивающимися когтями, а вместо глаз пылал мерцающий огонь. Тварь направилась ко мне странной походкой, напоминавшей движения собаки, обученной ходить на задних лапах.
Я сделал выпад, но чудовище отбросило в сторону острие копья и стремительно протянуло ко мне когтистую руку. Я уклонился, но все же один коготь задел меня и оставил глубокую царапину на груди. Меня пронзила боль. Я упал на колени, перекатился, вновь вскочил на ноги, не выпуская копье из руки, и ткнул моего противника чуть выше бедра, но тоже лишь поцарапал его.
Существо снова ударило наотмашь и на этот раз достало меня всей лапой. С трудом удержавшись на ногах, я отлетел назад и выронил копье. Леопард закричал, словно женщина, испытывающая страшную муку, но это была не его боль, а моя, которой только еще предстояло начаться. Тварь опустилась на все лапы и изготовилась к прыжку, но в этот момент дверь другой хижины распахнулась и оттуда выскочил Перче, неумело державший копье перед собой, словно таран. Леопард отпрянул в сторону, полоснул моего спутника лапой по животу, и тот с криком откатился в сторону.
Но его смерть дала мне шанс в виде мгновения, которым я воспользовался, схватив отцовский меч. Я нанес человеку-леопарду сильный удар, и он снова закричал, на сей раз от собственной боли, ударил сам, а я сильно зацепил его по передней лапе, затем отскочил назад, как на уроке фехтования, уклонившись от стремительного выпада ужасной пасти, но все же не заметил удара лапы. Меч вылетел из моей руки и, крутясь в воздухе, улетел в темноту.
Я в падении отпрыгнул назад, в дверной проем хижины.
Леопард снова оказался на четырех лапах; он хлестал себя по бокам хвостом, а затем напрягся и прыгнул. Я удачно увернулся от удара, схватил древнюю серебряную саблю, перекатился на спину и в то же мгновение, собрав все силы, ткнул вверх.
Клинок вонзился леопарду выше живота, застрял было в ребрах, но тут же ушел глубже и переломился. Чудовище снова закричало, и теперь весь мир, джунгли, ад закричали вместе с ним.
В темноте оно ударилось о стену хижины. Я схватил кинжал Перака и накинулся на монстра, нанося ему в темноте удар за ударом. При каждом ударе леопард испускал короткий вой, а я все резал, резал, и вскоре уже не было слышно никаких звуков, кроме того глухого чмоканья, которое издает вонзающееся в плоть лезвие.
Остановившись, я посидел некоторое время в темноте, жадно хватая ртом воздух, а затем нашарил лампу и повернул фитиль. Вспыхнул свет.
Леопард неподвижно лежал в пыли и выглядел так, будто попался в руки сумасшедшему мяснику. Но я решил не рисковать и отрубил от туши голову и лапы.
Монстр из Белии был мертв.
Перче тоже ушел на Колесо — когти леопарда разодрали ему живот, и он умер на месте.
Я позволил себе потратить немного времени на то, чтобы оплакать его и проклясть судьбу, которая лишила меня еще одного из тех людей, которые решились следовать за мной.
После этого я разломал хижину, сложил бревна штабелем и уложил на него тела незнакомых мне крестьян, а сверху труп Перче.
В хижинах я нашел несколько ламп, вылил из них масло на приготовленный мною погребальный костер, а в середину бросил горящую лампу. Огонь вспыхнул мгновенно.
Я ждал, пока не убедился, что огонь как следует разгорелся, творя молитвы Ирису, богине Огня Шахрийе, Джакини, Вахану, Танис, прося о том, чтобы к этим мужчинам, этой женщине, этим детям благосклонно отнеслись на Колесе и вознаградили их удачным возрождением.
Как жертву, я бросил в огонь тушу леопарда, некоторое время смотрел на ревущее пламя, а затем отправил туда же сломанные куски серебряной сабли.
Затем я собрал свое снаряжение, оседлал животных и был готов отправиться в путь. Поскольку бояться теперь было нечего, ночь вновь наполнилась разнообразными звуками.
У меня была с собой целебная мазь, и я густо намазал ею рану на груди, хотя знал, что по возвращении в Мегиддо необходимо будет посетить знахарку, так как рана от грязных когтей леопарда почти наверняка воспалится.
Я был совсем готов к отъезду, когда из темноты, мяукая, показался полосатый кот. Я вынул из сумки вяленое мясо, нарезал его на мелкие части, налил коту воды.
Зверек пил и ел с жадностью. Когда он насытился, я положил его в одну из моих седельных сумок. Он с фырканьем принюхался, замурлыкал и немедленно заснул, спокойный и счастливый.
Если дать в придачу золотую монетку, то в Мегиддо найдется очень много желающих взять его в свой дом.
Я вскочил в седло, поклонился все еще горевшему погребальному костру и выехал через раскрытые ворота в темные джунгли.
Всегда ли этот леопард был демоном, которого Тенедос мог подчинить своей власти?
Или это просто животное-убийца, кровавая суть которого позволила колдуну легко овладеть им?
Я не знал этого, не знал...

8 ПЛЯШУЩИЕ ОГОНЬКИ

Запах погребального костра я улавливал еще добрых полчаса. В нем смешивались запахи древесного угля, сырой древесины, паленой тряпки и многое другое, и всю эту вонь я помнил даже слишком хорошо. Многие воины не могут находиться в кухне, когда там жарят баранину, потому что она пахнет точь-в-точь как горящие человеческие останки.
Подъезжая к имению, я бросил поводья моих вьючных мулов, ударил лошадь пятками и погнал ее галопом, выскочил из-за последнего поворота и увидел то, чего опасался: мой родовой дом оказался принесен в жертву Шахрийе. Огонь уничтожил все, и случилось это совсем недавно: руины еще продолжали дымиться, и лишь несколько покосившихся обугленных стропил все еще держались на своих местах. Тут и там слуги рылись в мусоре, разыскивая неведомо что.
— Колдовство, — сказал один из мужчин. Его лицо перекосилось, и он залился слезами. Я узнал его, это был Тутулья, один из надзирателей за рисовыми плантациями. — Мы ничего не предполагали, ничего не предчувствовали.
— Кто погиб?
Он посмотрел на меня, раскрыл рот, чтобы что-то сказать, но из глаз снова хлынули слезы. Я соскочил с седла и потряс его за плечи:
— Ну же, дружище, говори! Кто погиб?
— Мангаша, — через силу выдавил он. — Мой друг... мой самый близкий друг... и Пето умирает... Они спасли, они всех нас спасли. — И он разрыдался.
Я зашатался, будто невидимый кулак ударил меня по голове, и вынужден был собрать все свои силы, чтобы сохранить властную осанку.
— Отведи меня к нему, — приказал я, и Тутулья послушно побрел по дорожке к одной из конюшен, которую огонь почему-то пощадил.
Пето получил ужасные ожоги, и только железная воля да заклинания и болеутоляющие травы, которыми пользовала его местная ведьма, поддерживали в нем жизнь и сознание.
Он лежал на пропитанных маслом простынях из тончайшего полотна, постланных поверх кровати, изготовленной из свежескошенной травы, но было видно, что малейшее движение причиняет ему острую боль. Анадир и Джерица стояли рядом, держа в руках сменные повязки и прохладное питье, но ему уже ничего не могло помочь. Касса сидела поблизости, и в ее глазах все еще стоял ужас от испытанного недавно потрясения; руки и голени у нее были обмотаны бинтами. За спинами моих сестер Джерицы и Анадир стояли их мужья Дариал и Траптейн.
Я опустился на колени, а умирающий открыл глаза и узнал меня.
— Дамастес, — сказал он. — Прости меня, что я не смог отогнать их, что мы не смогли помешать им спалить все без остатка.
— Что случилось? Воинский налет?
— Нет, — ответил он хриплым шепотом, — волшебство. Я был снаружи, тряс за грудки уснувшего часового и видел, как появились огоньки. Они танцевали на ветру, словно огненные мухи, волнами катились по деревьям с юга.
С юга, где находился Тенедос.
Я хорошо знал такой огонь. Он был изобретен майсирскими военными волшебниками, а затем Тенедос принял это на свое вооружение. Подобные огни убивали почти всех, кого им удавалось опалить, и с каждой смертью или разрушением они разгорались ярче, точно так же, как и сила Тенедоса увеличивалась пропорционально количеству уничтоженных им людей.
— Но они ни к чему не прикасались, ничем не питались, а просто плыли по воздуху. У меня было совсем немного времени, только чтобы закричать, и на крыльцо вышел Мангаша с факелом в руке. Они почему-то потянулись к огню и прицепились к Мангаше, прицепились, а потом начали пожирать его. Я столкнул его вниз, стал катать по земле, но огонь от этого не умер, а перекинулся на меня.
— Я громко кричал от боли, — продолжал он, — и, думаю, другие услышали меня и смогли убежать. Часть огней разлетелась в стороны и принялась пожирать постройки.
Анадир, самая старшая из моих сестер, кивнула.
— Я был охвачен пламенем, но по случайности споткнулся и свалился в рыбный садок, который мы с тобой вырыли, и спрятался под водой, выставив наружу одни только губы.
Рука, сожженная до кости, приподнялась и коснулась моего рукава.
— Не считай меня трусом, Дамастес, за то что я не смог бороться с ним, что не спас Мангашу.
— Ты не трус, — ответил я. — И никогда им не был.
— Я постарался дожить до твоего возвращения. Теперь я сделал все, что нужно, и могу уйти на Колесо. — Запекшиеся прозрачные пленочки, оставшиеся от обожженных губ, растянулись в улыбке, похожей на гримасу.
— Я ухожу без сожаления, Дамастес. Возможно, мне снова удастся служить твоему семейству, но в другом времени, другой жизни...
— Я хотел бы этого, — чуть слышно добавил он. — Я хотел бы увидеть Кадала, твоего отца, еще молодым и невредимым. И твою мать. Я не помню ни одной столь прекрасной женщины; даже твои сестры в молодости не могли с нею сравняться.
Он умолк, и некоторое время раздавалось лишь его хриплое, тяжелое дыхание. Я не шевелясь стоял на коленях, пригнувшись к его изголовью, и не больше чем он сам замечал ведьму (она то прикладывала к обгоревшему телу свежие примочки, то что-то бормотала), сестер и фермеров, столпившихся за моей спиной.
— Может быть, и нет, — вновь заговорил он, — может быть, и нельзя вернуться в лучшее прошлое. Священники говорят, что Колесо движется только вперед. Но и будущее может оказаться лучше, чем наше время, полное жестоких демонов и злодеев-королей.
— Может быть, когда я вернусь с Колеса, здесь будет мир. Мир — и никаких королей. Никаких королей, — повторил он. — Что ж, ради такой мечты стоит и умереть. — Его дыхание стало громче, затем в бронхах послышался сильный хрип, он забился, задергался всем телом, но почти сразу же затих и опочил.
А я стоял, не видя ни старинного дерева конюшни, ни густых кустарников позади, ни руин, оставшихся после пожара. Перед моими глазами, словно наяву, метались огоньки, пляшущие свой смертельный танец.
В сознании билась одна мысль: я должен был это предвидеть. Я знал, что Тенедос нанесет свой удар, и обязан был сделать больше, должен был отказаться от всего и заставить их немедленно уйти в джунгли.
Но почему он напал на невинных? Ответ сложился у меня одновременно с вопросом: он рассчитывал, что меня убьет демон-леопард, а этот пожар должен был затем стереть мое имя с лица земли. Тотальная война, законченная месть. Это было в его духе, в духе человека, наполовину превратившегося в демона, жениха Сайонджи.
Если бы Пето не вышел проверить постовых и не закричал, то все неминуемо погибли бы. Я спросил себя, как же Тенедос дал такую промашку в своем колдовстве, почему его огни не рванулись в темноту, чтобы найти и прикончить моих сестер, но ответа мне так и не удалось узнать.
— Когда мы сделаем погребальный костер? — спросила Анадир.
— Как можно скорее, — ответил я. — Для обоих — Пето и Мангаши.
Но тут, при мысли о том, что эти двое людей, которых я так любил, погибшие от огня, вновь будут преданы пламени, я почувствовал резкие спазмы в желудке, и мне на память пришел другой способ погребения, используемый лесными дикарями.
— Разберите руины нашего дома, — приказал я. — Выкопайте глубокие ямы, положите на дно побольше тех трав и цветов, которые Мангаща и Пето особенно любили, и захороните мертвых в этих могилах. Потом приведите волов, распашите место погребения и засейте его цветами, чтобы там вырос прекрасный цветник. Пусть вся округа знает, что этот цветник служит памятником двоим храбрецам, и пусть туда ходят все — женщины и мужчины, старики, юноши и девушки. Только не позволяйте появляться там ни одному волшебнику, ни одному воину или вообще человеку с оружием.
— А что мы будем делать дальше? — спросила Джерица. — Ведь теперь ты глава семейства.
— Нет, — ответил я. — Потому что через час меня уже здесь не будет. Каждый из вас будет нести равную ответственность за всю семью, и все решения вы должны принимать совместно. Однако вы должны принять определенные меры, чтобы избежать возвращения огня. Огня или убийц. Сделайте вид, что вы больше мне не сестры, не свояки. Отказывайтесь от моего имени, отрицайте само мое существование, если потребуется. Первое, что вам придется сделать, — это скрыться отсюда. Траптейн богат, у него много ферм. Он укроет вас. Запасы, которые Мангаша спрятал в лесу, помогут вам выжить. Сократите арендную плату, которую берете с фермеров, вдвое и взимайте ее натурой, а не золотом или серебром. Некоторое время избегайте посторонних и не показывайтесь ни одному незнакомому человеку.
Я увидел, как изменилось выражение лица Траптейна, когда я отдавал эти приказы, подошел к нему поближе и наклонился почти вплотную. Его глаза широко раскрылись от страха.
— Ты поступишь так, как я приказал, — сказал я ему почти шепотом, — и не беспокойся, что прогадаешь из-за снижения арендной платы. Если ты не станешь обращаться с моими родными и моими слугами, как со своими ближайшими родственниками, то, когда я вернусь, тебе придется познакомиться с моим гневом. А если я погибну, то вернусь в облике демона и все равно разделаюсь с тобой. Клянусь в этом именами Таниса, Вахана... и самой Сайонджи!
Он был донельзя перепуган как моим гневом, так и именем богини Смерти, и послушно кивнул. Думаю, теперь о его поведении мне можно было не беспокоиться.
— И как долго, по твоему мнению, нам придется скрываться? — спросил Дариал.
— До тех пор, пока человек, именующий себя Лейшем Тенедосом, будет оставаться в живых.
— Как же мы узнаем, что... что его больше нет? Что нам больше ничего не грозит и мы можем покинуть убежище? — осведомилась Джерица.
— Об этом узнает вся страна, — пообещал я.
— А ты сам? — обратилась ко мне Касса. — Куда пойдешь ты?
— На юг, — ответил я. — На юг, на войну.

9 ПОХОД НА ЮГ

Первые три дня я ехал как можно быстрее, стремясь уйти подальше от имения и его обитателей. Затем я выбрался из джунглей Симабу в бескрайние саванны Тагила. Сначала ехать приходилось по извилистым разбитым проселкам, но затем дороги стали шире, а по мере того как я забирал на восток, приближаясь к Латане, кое-где в городских предместьях стали попадаться даже мощеные тракты.
Мне встречались и другие путешественники — торговцы и фермеры, направляющиеся на рынки. Точно так же, как и во время моего первого путешествия по Кальди и Симабу, в большинстве своем это были пожилые или очень молодые люди. Для вящей безопасности они передвигались группами.
Но здесь на дорогах попадались и другие странники, каких мне прежде не доводилось видеть. Кое-кто из них особенно тревожил меня: отставные солдаты, путешествующие по двое или небольшими группами. Часть из них имела лошадей, часть передвигалась пешком. В основном они были одеты в остатки своего обмундирования, и некоторые из них — впрочем, очень немногие — не имели руки, ноги, глаза или были изуродованы каким-то иным образом. Все были вооружены и отличались твердым взглядом, характерным для людей, которым слишком часто приходилось видеть смерть.
Я старался избегать ночлегов рядом с такими людьми, хотя всегда держал меч и спрятанный кинжал наготове.
Куда они шли? Они сами этого точно не знали. Возможно, в Куррам, а возможно, южнее, в Чалт. Что они рассчитывали найти? Работу, сказал один, а другой скривил рот в скептической ухмылке.
— Работы везде много, если, конечно, ты не слишком привередлив, — сказал он. — Любой фермер будет рад лишней паре сильных рук. Впрочем, мы забросили эти дела, когда завербовались в армию.
— И не собираемся к ним возвращаться, — добавил второй.
— А почему бы и нет? — спросил я. — Это достойная жизнь.
— Плевать мне на достоинство, — грубо откликнулся третий. — Пусть о нем думают знать да те генералы, которые замочили нас в майсирском нужнике, и пусть это достоинство у них изо всех дырок повылазит.
— И все-таки ответь, — настаивал я. — Что ты ищешь?
Он начал было что-то говорить, умолк и некоторое время молчал, пошевеливая палкой горящие головни в костре.
— Сам не знаю, — пробормотал он после долгой па узы. — Смотри, какое дело получается. Ежели подумать, то война будто перерезала что-то во мне, так что мне кажется, будто и не было никакого дома, где я родился и куда мог бы вернуться. Люди все время пялят на меня зенки и впрямь боятся меня, будто я хищник какой и собираюсь на них наброситься.
А может, и собираюсь. Так что приехал я домой и уехал. Встретился по дороге с другими такими же говноедами, и теперь мы все вместе ищем, сами не знаем что.
— Вы могли бы вернуться под знамена, — предложил я и тут же цинично добавил: — Их теперь много, есть из чего выбрать: или миротворцы, или бывший император, или те, кто не желает позволить ему вернуться на трон.
— Пусть они грызутся между собой, — вступил в раз говор другой бродяга. — Если человек слушается генералов, то его, скорее всего, убьют. Ты, похоже, был офицером, тоже в некотором роде солдат. Неужто ты так и не усек этого?
Я заставил себя непринужденно расхохотаться.
— Не слишком крепко.

Предыдущая страница 4 Следующая страница


5 Крис Банч

— Мы всегда можем присоединиться к бандитам, — заметил еще один. — Разгульно пожить год-другой, пока нас не поймают и не размотают кишки вдоль тракта. Ты, наверно, ищешь банду?
Я отрицательно покачал головой.
— Так куда же тебя несет?
Я сказал им правду.
— Я был прав. Ты так ничего и не понял.
Я спал той ночью вполглаза, но ни один из них не попытался сделать мне что-нибудь дурное. Впрочем, если бы они попробовали ограбить или убить меня, я был бы очень удивлен, поскольку, несмотря на разномастное оружие, дурную одежду, грубые речи, я узнал в них тех настоящих солдат, вести которых за собой некогда посчитал за честь.
За завтраком я поделился с ними припасами из моих седельных сумок, нагрузил поклажу на двух моих вьючных лошадей и вскочил в седло.
— И все же я повторю свое предложение, — сказал я. — Если вы не найдете ничего, подходящего вам, то... то разыщите меня. А я смогу найти для вас место.
— Ты не назвал нам своего имени.
— Дамастес, — сказал я, внимательно глядя на них. Мне необходимо было увидеть их реакцию. — Дамастес а'Симабу.
Их глаза повылазили из орбит, двое потянулись к своим шапкам, а третий автоматическим движением приложил кулак к плечу в заученном приветствии.
— Простите, сэр, — сказал один из них. — Мы не узнали вас, и...
— Это все дерьмо, — в тон их разговорам ответил я. — Наденьте шапки. Сейчас я всего лишь такой же бродяга, как и вы. Но, в отличие от вас, знаю, куда иду. По крайней мере в данный момент. В Амур, чтобы присоединиться к мятежникам.
Пятеро солдат обменялись взглядами, и тот, с которым я спорил ночью, грустно усмехнулся:
— Ну что ж, вы хотя бы что-то предложили нам. Это больше, чем мы имели за все последнее время. Но нет. Мы больше не воюем.
— Да, — согласился я. — Но Нумантия воюет. — Я по вернул лошадь. — Удачи вам всем, куда бы вы ни пошли.
Я ударил лошадь пятками и быстро поскакал вперед.
Прочие путники, с которыми я встречался, тоже в основном были отставными солдатами, но среди них попадались и люди, вооруженные лишь дубинками, плохонькими охотничьими луками да копьями. Чем ближе я подъезжал к Амуру, тем таких людей попадалось больше. В основном они были совсем молодыми, лет по пятнадцать — семнадцать, но среди них были и мужчины моего возраста или старше.
Некоторые были хорошо одеты, а некоторые облачены в лохмотья. Но цель пути у всех была одна: армия мятежников.
Они использовали именно слово «мятежники», хотя оно, конечно, было не самым подходящим. Но как еще можно было называть людей, которые не желали власти ни Великого Совета, за которым стоял Майсир, ни императора? Некоторые стремились завербоваться ради острых ощущений или даже по старой как мир причине — из желания поесть досыта и получить новую одежду. Они не понимали, что как только начнутся бои, их одежда вновь превратится в отрепья, а голодать придется даже больше, чем прежде. Но я ничего не говорил им об этом.
Некоторые шли в армию потому, что ненавидели императора, или из-за каких-то гадостей, содеянных его фаворитами, или, что было очень часто, из-за того, что кто-то из их близких погиб или оказался калекой во время безумной майсирской кампании.
Но самой странной показалась мне группа молодых всадников, которые однажды утром, развернувшись цепью, поскакали галопом вниз по склону холма мне навстречу.
Их было примерно с полсотни, и вид у них был очень колоритный: все верхом на серых лошадях и одеты в форму, которой я никогда прежде не видел, — на головах зеленые кивера, того же цвета мундиры с золотыми застежками и эполетами и черные штаны, заправленные в черные сапоги. Они были хорошо вооружены, у всех были копья и сабли, а человек, скакавший следом за их предводителем, держал флажок с эмблемой, которая тоже была мне не знакома.
Я понятия не имел, ни кто они такие, ни почему скакали в мою сторону. Если они собирались атаковать меня, то я наверняка не смог бы отбиться, но тем не менее вынул меч из ножен. Еще отъезжая от руин родного дома в Симабу, я решил, что больше не склоню головы ни перед человеком, ни перед демоном и уж тем более не допущу, чтобы меня захватили в плен.
Сайонджи не могла бы придумать для меня после возвращения на Колесо кару, которая сильнее изматывала бы душу, чем-то, что я уже познал, дважды побывав в заключении.
Впрочем, приближавшиеся конники держали свои копья остриями вверх, и никто из них не пытался вытащить саблю. Когда я присмотрелся, меня немало позабавило то, что для многих из них, похоже, главная трудность состояла в том, чтобы удержаться в седле, поскольку поле под ногами лошадей было далеко не таким ровным, каким могло показаться на первый взгляд.
— Поворот! — крикнул предводитель, и всадники начали забирать в сторону, пока не развернулись в противоположном направлении. Я подивился: неужели они собираются подниматься на холм такой же беспорядочной толпой, какой спускались с него?
— И... стой! — Послышалось ржание лошадей, крики наездников. Отряд не без труда выполнил приказ, и всадники вновь повернулись в мою сторону.
— Прошу прощения, — крикнул мне командир, — что я без спросу использовал вас для того, чтобы подучить моих молодцов. На этой дороге нынче попадается мало хороших наездников. — Он выглядел лет на двадцать пять — тридцать, среднего роста, крепкого сложения, с большими усами, смыкавшимися с аккуратной бородкой на смуглом лице.
— Все в порядке, — крикнул я ему в ответ. — Но если позволите дать вам совет, то правильные команды звучат так: «Цепью в атаку!», а если вам нужно, чтобы отряд повернул, то: «Правое или левое плечо вперед!», в зависимости от того, какое направление вам требуется. Еще было бы полезно держать при себе одного-двух горнистов — помогает сберечь голос.
Человек задумался, а затем пришпорил лошадь и подскакал ко мне.
— Вы кавалерист? — начал было он, но вдруг умолк, разинув рот. — Сэр! Вы же первый трибун а'Симабу! Я думал, что вы погибли или находитесь в тюрьме... Хотя нет, я же слышал, что вам удалось бежать. Выскочило из головы, у меня всегда было не слишком хорошо с памятью.
— Да, я Дамастес а'Симабу, — согласился я, — но больше не первый трибун ни для кого.
— Да, сэр! — продолжал тараторить он, почти не слыша моих слов. — Я видел вас однажды, сэр, давно, когда был еще совсем молодым, а вы проезжали через наши земли со своими Красными Уланами. Наверно, вы ехали в Бала-Гиссар. Я никогда с тех пор не видел ничего столь же великолепного. Я точно знаю, что именно поэтому решил стать воином.
— Тут у вас преимущество, — сказал я, слушая его восторженную болтовню.
Я, конечно, не помнил его, поскольку когда был предводителем императорских войск, то постоянно переезжал с места на место, и многие знатные и не очень знатные дворяне желали устроить пир для меня и моих людей — кто из чувства патриотизма, а кто в надежде на то, что в дальнейшем это поможет им достичь расположения императора.
— Ах да, прошу прощения. Я Ласлейг, барон Пилферн из Стова. А это мои люди. Я набрал отряд, снарядил его, и сейчас мы направляемся, чтобы вступить в армию.
— В которую из армий? — осведомился я.
— А что, разве тут может быть выбор? — искренне удивился он. — Конечно, в армию мятежников, хотя я и желал бы, чтобы они подыскали себе более благородное название.
Это немного удивило меня. Но затем я вспомнил, какую ненависть сельская знать испытывала к императору, главным образом за то, что он уничтожил столь удобный и ставший привычным для многих поколений безмозглый Совет Десяти, а им самим запретил управлять своими землями, как будто в Нумантии имелась какая-то другая власть.
И при этом Ласлейг не мог поддерживать Великий Совет, так как эти правители были марионетками, которыми управляли ненавистные майсирцы.
— Отлично, — сказал я, — поскольку я направляюсь туда же.
— Сэр! Вы окажете мне... нам честь поехать вместе с нами?
— А почему бы и нет? — не без удовольствия ответил я. — Будет приятно снова оказаться среди солдат.
Лицо Ласлейга помрачнело.
— Я не знаю, можно ли назвать нас солдатами... по крайней мере сейчас, — вполголоса, так, чтобы не услышали его люди, сказал он. — Но мы учимся. Пытаемся освоить все, что в наших силах. Возможно, вы не откажетесь немного помочь нам?
— С удовольствием, — согласился я. — Проведение занятий всегда помогает стряхнуть с самого себя ржавчину, к тому же я подозреваю, что мне тоже необходимо будет многое припомнить в самые ближайшие дни.
Ласлейг привстал в стременах.
— Солдаты! Приветствуйте первого... приветствуйте Дамастеса а'Симабу!
Молодые всадники с удовольствием заорали вразнобой. Так я обрел сразу пятьдесят попутчиков.
Очень скоро я понял, насколько это оказалось удачно, так как нетерпеливые расспросы Ласлейга вывели меня из задумчивого состояния. Я с ужасом подумал: неужели, будучи молодым офицером, я казался таким же безмозглым идиотом, как этот молодец, но потом решил, что, пожалуй, нет, поскольку мой отец Кадал научил меня, что энтузиазм — это хорошее и полезное качество, если проявляется в надлежащее время и в подходящем месте.
Но я старался отвечать на все вопросы, которые задавали барон и его подчиненные. Они были уверены, что я возглавлю новую армию, что было вполне возможно. Но я решительно отказывался от всех честолюбивых намерений, готовый принять любую должность, которую мне предоставят, поскольку слишком часто в армии — любой армии — говорится одно, а уже в следующее мгновение все делается наоборот.
Я и сам в первый день задал вопрос своему спутнику: почему Ласлейг не присоединился к имперской армии, когда для кампании в Майсире были так необходимы люди? Он казался ужасно смущенным и поспешно принялся объяснять, что был старшим сыном и отец не разрешил ему подвергать жизнь опасности, поскольку других наследников в роду не было. Я согласился и даже одобрил это решение, поскольку случай был далеко не единичный: старое баронство очень заботилось о продолжении своего рода, зачастую даже больше, чем о своей стране.
— Но он отпустил в армию моего младшего брата, — продолжал Ласлейг. — Его приняли в 20-й полк Тяжелой Кавалерии.
Мое лицо оставалось непроницаемым.
Ласлейг вдруг отвел взгляд, неожиданно проявив глубокий интерес к самому обычному волу, щипавшему траву неподалеку от дороги.
— Брат служил хорошо, — продолжил Ласлейг после паузы. — Он завербовался совсем незадолго до того, как император начал отступление из Джарры, и вступил в полк сразу же после возвращения армии в Нумантию. В последнем письме, которое мы получили от него, говорилось, что ему присвоили звание капитана, а ведь прошло всего лишь два с небольшим месяца.
Это нисколько не удивило меня: в те отчаянные дни любой человек, выказывавший хоть какие-то командирские способности, продвигался по службе с невиданной быстротой; он мог просто забирать знаки различия у своих погибших командиров.
— А потом... потом была битва при Камбиазо. — Ласлейг умолк.
Если брат Ласлейга выехал с 20-м полком сразу же после меня и 17-го Уланского, в тот день ужасного побоища, день, когда хохот Сайонджи потряс землю, когда клинок ее заржавел от крови...
— Мне очень недостает его, — сказал Ласлейг после долгого молчания. — Мы всегда были вместе, он был мне скорее другом, настоящим другом, чем просто братом.
Я сменил тему разговора.
— Ваш отец тогда не позволил вам служить в армии. А теперь?
— Теперь я барон Пилферн, — ответил Ласлейг, — и никто на свете не может что-то запретить мне. А у меня есть кровные счеты с тем человеком, который был нашим императором и желает снова столкнуть нас между собой.
Я мог бы сказать, что Ласлейг примкнул к хвосту очень длинной очереди желающих отомстить, но промолчал.
Пару дней спустя мы вышли на перекресток, где должны были свернуть на восток, чтобы попасть в Амур, но Ласлейг сказал, что в его маршруте предусмотрен еще один день пути на юг. Он должен там кое-что увидеть.
— Камбиазо? — предположил я.
Ласлейг кивнул.
Мне, конечно, следовало покинуть его и ехать дальше в одиночку, ибо нехорошо для воина терять слишком много времени, посещая поля сражений, на которых ему приходилось терпеть поражение. Но я этого не сделал, и мы отправились на юг все вместе.
Мы ехали по полупустыне; стояла жара, и пересохшая сбруя громко скрипела. Шелестел обжигающе горячий ветерок, да время от времени слышались трели саранчи.
Лагерь мы разбили около ручья с заболоченными берегами. Казалось, здесь было нечего опасаться, но по соображениям дисциплины мы все же выставили часовых.
На следующее утро мы двинулись дальше, и вскоре перед нами возникли скалистые высоты, те высоты, которые нумантийская армия удерживала перед тем, как предпринять свою последнюю попытку наступления. Я снова видел все это перед своим умственным взором, видел знамена, под которыми толпы солдат с ревом неслись вниз по крутым склонам, даже слышал крики сражавшихся и умиравших людей.
Но то, что представилось мне наяву, оказалось столь же ужасно, как и воспоминания, ибо поля битвы никогда не освобождаются от кошмара, который на них творился. Трупы лежали на земле с того самого страшного дня, а все раненые, которые не смогли выбраться туда, где им могли оказать помощь, были брошены здесь умирать.
Для Нумантии имелось оправдание — мы были побеждены, большинство из нас истекало кровью, попавших в плен победители сразу же сгоняли в наскоро сделанные, огороженные частоколами загоны, где приходилось подолгу томиться, прежде чем получить свободу и отправиться в дальний путь домой, если дом еще существовал. Многим не удавалось дожить до свободы. Но Майсир, как я теперь убедился, нисколько не заботился о тех своих подданных, которые были не в состоянии продолжать сражаться.
Трупы были брошены разлагаться в этой засушливой степи под палящим солнцем. За прошедшие годы дикие звери сделали все, что могли, а дикие травы постарались вырасти, чтобы скрыть людской позор. Но зверей в этой пустыне было не так уж много, а травы росли медленно.
Кости устилали землю, как тот камыш и обломки деревьев, которые море постоянно выкидывало на берег под окном моей тюрьмы на острове. Повсюду валялись сломанные копья, мечи и искореженные доспехи.
Ласлейг и его люди, не издавая ни звука, смотрели на это ужасное опустошение, более ужасное, чем рассказ любого барда о жестокости войны.
В конце концов барон нарушил безмолвие:
— Если... Я подумал, что если привезти сюда волшебника, то он, наверно, смог бы отыскать место упокоения моего брата, и мы совершили бы для него надлежащую церемонию.
— Нет, — мягко возразил я. — Его дух ушел на Колесо, и если он был хорошим офицером, как я понял из вашего рассказа, то разве он не должен желать, чтобы его кости лежали вместе с останками его людей?
Ласлейг с торжественным видом кивнул.
— Да, — согласился он. — Он пожелал бы именно этого. Мне еще многому нужно научиться.
Я ничего не ответил, бросил поводья моих вьючных лошадей и позволил верховому коню неторопливым галопом двинуться вперед.
От старых солдат я слышал разговоры о том, что, когда им приходилось повторно посещать поле битвы, оно никогда не оказывалось таким, каким они его помнили. Но эта пустошь была точь-в-точь такой, какой хранилась в моих воспоминаниях. Здесь находилась передовая линия майсирцев, здесь мы нанесли удар, прорвались и во весь опор взлетели на пригорок, на котором в тот день стояли шатры и пестрело множество знамен.
Именно здесь наша атака захлебнулась, но мы продолжали биться в пешем строю, пытаясь прорваться к королевским шатрам на пригорке. Против нас выступили демоны, демоны с лицами храбрых нумантийцев, убитых в Майсире. Но было уже слишком поздно для того, чтобы чего-то пугаться, и мы убивали их точно так же, как и смертных солдат.
Я спешился, даже не заметив, когда это случилось, и шел пешком, погруженный в воспоминания, а вокруг меня бушевал шум сражения, и я чувствовал, как моя правая рука с мечом молниеносно двигалась вперед, назад, в стороны, непрерывно убивая, хотя на самом деле сейчас, в этой поистине мертвой тишине, она неподвижно висела вдоль туловища.
Здесь стояли шатры майсирцев, и азаз, главный колдун Майсира, человек, наложивший на меня заклятие и заставивший убить Карьяна, вышел из одного из них. Я вынул мой кинжал, отделанный серебром кинжал, который хиллмен Йонг подарил мне на свадьбу, и, как следует прицелившись, метнул его. Он по рукоятку вонзился в живот азаза, и я увидел, как колдун с громким криком упал на землю.
Этот момент представился мне словно наяву. Я шел очень медленно, двигаясь так, будто меня заколдовали, и вскоре увидел нечто, наполовину зарытое в рыхлую землю. Я нагнулся, поднял этот предмет и без всякого удивления обнаружил, что держу в руке кинжал Йонга.
Лезвие покрылось пленкой ржавчины, серебро пошло темными пятнами, наборная многоцветная деревянная ручка потрескалась.
Это было совершенно невозможно. Почему никто не подобрал его себе на память как символ того печального момента, когда величайший из колдунов Майсира, самый близкий из советников короля Байрана, был убит?
Невозможно.
И все же я держал его в своей руке.
Я почувствовал, что мои губы искривились в странной усмешке, и засунул кинжал за пояс. Его можно было отполировать, изготовить для него ножны.
Он все еще был мне нужен.
Ему еще предстояло напиться крови.
Он окажется достойным соседом мечу моего отца.
Повернувшись, я увидел Ласлейга, сидевшего на лошади футах в двадцати от меня. Взглянув в мою сторону, он вздрогнул, поднял руку, словно намереваясь защититься от удара, и я понял, что выражение моего лица было ужасным.
Я молча зашагал туда, где ждала моя лошадь, вскочил в седло, и мы покинули кошмар Камбиазо. Никто не говорил ни слова.
Днем позже мы въехали в пределы Амура, а еще четыре дня спустя нашли армию мятежников.

10 СОЗДАНИЕ АРМИИ

И Кутулу и Синаит устроили шумиху по случаю моего прибытия. По их словам, я должен стать главнокомандующим и все части и подразделения следует немедленно проинформировать об этом.
Я удержал их от такой поспешности. Прежде чем принять окончательное решение, мне необходимо было кое-что узнать.
В первую очередь меня интересовала численность наших войск. Мне сказали, что на сегодня у нас около полумиллиона человек, желавших сражаться, и это количество постоянно увеличивается. Это было очень хорошо — пятикратный прирост со времени нашей последней встречи — знак того, что наше начинание пользовалось популярностью.
Мне требовались те же самые сведения относительно Тенедоса. Кутулу послал в расположение врага более двадцати агентов, и все они, кроме двоих, продолжали сообщать информацию. Но их сведения были не такими уж обнадеживающими — нумантийцы продолжали собираться под императорский штандарт. По оценке Кутулу — а он сказал, что оценка очень точная и должна быть близка к истине, — император располагал в настоящее время почти миллионом человек и направил несколько крупных корпусов в Бала-Гиссар и Даркот для проведения крупномасштабных учений.
Разумно созданная армия начинается с того, что солдат обучается ходить, куда велено, не задавая никаких вопросов по поводу полученных приказов, учится бояться старших и подчиняться им. Затем он включается во взвод, роту, полк и армию. На каждом уровне необходимо проводить военные игры. Чем крупнее игра, тем ближе армия находится к состоянию боевой готовности.
Так что Тенедос не станет долго торчать на одном месте.
А как обстоят дела у Великого Совета? Его армия также слегка увеличилась, достигнув примерно трех четвертей миллиона, но так и не сдвинулась с занятых прежде позиций: Никея — Латана — Куррам.
Очередной вопрос — какие вести из Майсира? Неужели король Байран решил позволить своему злейшему врагу вернуться к власти и не собирается предпринять какие-нибудь серьезные действия? Кутулу скорчил гримасу — у него было совсем немного агентов на дальнем юге, сообщения от них шли к нему едва ли не целую вечность, а сведения, приводившиеся в них, противоречили друг другу. Очевидно, Байран начал призывать дополнительные возрастные группы — таков был путь комплектования армии в Майсире, — увеличивая таким образом численность своих вооруженных сил. Но ни одно подразделение пока что не направлялось к майсирско-нумантийской границе, хотя Кутулу имел два маловразумительных сообщения, в которых говорилось, что король Байран послал большую экспедицию в Кейт, намереваясь успокоить неугомонных бандитов из племен, населявших холмы Спорных Земель. Он ничего не знал ни о численности экспедиции, ни о ее маршруте или возможностях.
— Интересно... — сказал я. — Предположим, что Майсир еще не готов, но все же представляет определенную угрозу. — Я повернулся к Синаит: — Вопрос, который я должен был задать еще в Симабу: Тенедос не столько солдат, сколько волшебник? Какие сильные заклинания он готовит? Какие контрмеры вы можете предложить?
— Я изучила всю магию, которую он использовал против Каллио и Майсира, — ответила она, — и изобрела контрзаклинания против большинства из них. Однако великий демон, которого он вызвал однажды и был готов вызвать второй раз, мне неизвестен. Проблема со стоит в том, что сила Тенедоса неизмеримо больше моей. Я могла бы, например, попытаться подсмотреть, что делается на его территории, но смертельно боюсь, что он сможет обратить против нас любой из способов подсматривания.
Я вспомнил демона Тхака, появившегося в «безопасной» Чаше, и то, как он попытался дотянуться до Тенедоса и меня, прежде чем Провидец смог прервать заклинание.
— Я собрала всех колдунов, каких смогла разыскать, и сейчас пытаюсь научить их работать в унисон, как это делали военные колдуны майсирской армии. Своей магией они, насколько мне известно, нанесли императору тяжелый удар.
— Так оно и было, — подтвердил я. — Он тогда сказал, что трудность заключалась в том, что их было очень много и их заклинания роились вокруг него, словно пчелы. Как только он разрушал одно из них, на его месте тут же возникало другое. Но с тех пор я подумал вот о чем... Не забывайте, что я почти ничего не знаю о том, как творится колдовство... Так вот, возможно, проблема Тенедоса заключалась не столько в количестве наваливавшихся на него заклятий, сколько в том, что все они приходили из различных источников? Я знаю — и вы, и Тенедос учили меня, что волшебник изо всех сил пытается выяснить о своем враге как можно больше. Но если появляется десяток или, скажем, сотня врагов, при чем все они анонимны, разве это не делает задачу единственного волшебника намного тяжелее? Пусть даже у Тенедоса за спиной будет масса его помощников.
Синаит медленно кивнула:
— Интересное предположение. Над этим следует по думать.
— Если я прав, — продолжал я, чувствуя, что во мне понемногу нарастает возбуждение, — то нельзя ли сделать так, чтобы десяток или больше людей творили отдельные части цельного заклинания? Я, правда, не знаю, как обеспечить его непрерывность, но, мне кажется, тогда его труднее будет разрушить?
— Это тоже очень любопытная мысль, — сказала она. — По крайней мере, мне так кажется.
Я глубоко вздохнул, ощущая, что поднялся на цыпочки и что мои слова вот-вот выбьют из-под меня опору и я рухну в совершенно новый и абсолютно неизвестный мне мир.
— Очень хорошо, — сказал я. — Я приму верховное командование. Но не отправляйте никаких рассыльных, которые должны будут разнести эту новость. Я хочу, чтобы вы, провидица, вместе со своими магами сотворили заклинание, блокирующее «подглядывание» Тенедоса. Колдуйте неторопливо, исподволь, в таком случае все должно получиться. Когда вы решите, что станет достаточно темно, и сочтете, что все в порядке, соберите армию. Всю армию.
— Но таким образом она превратится в одну большую удобную цель, — возразил Кутулу.
Я очень хорошо понимал, что рискую, но это была одна из тех вещей, которые обязательно нужно сделать. Впрочем, я ничего не стал объяснять, а только повторил предыдущую фразу.
— Да, сэр, — ответил Кутулу после короткой паузы. — Впредь я не буду высказывать сомнений в ваших приказах, — добавил он.
— Да нет, будешь, — сказал я, — поскольку я смертен, а это означает, что в любой момент могу совершить ошибку, и об этом мне нужно время от времени напоминать. Именно это и завело императора в болото — никто, или почти никто, не спрашивал его, уверен ли он в том, что поступает правильно, и тем более не говорил, что он все глубже погружается в дерьмо. Хотя не уверен, что он изменил бы свой образ мыслей или стал поступать по-другому, если бы ему все об этом твердили, — добавил я и сам услышал в своем голосе нотку горечи.
— А теперь продолжим. Расстановкой людей и назначениями я займусь позже. Впрочем, сейчас сделаю первые два. Кутулу, ты должен стать моим заместителем. Тебе не придется тратить время, занимаясь продовольственным снабжением или личным составом. Но я хочу, чтобы ты имел немедленный доступ ко мне с любыми новостями, касающимися Тенедоса, Байрана или Великого Совета.
— Да, сэр. — Клянусь, щеки Кутулу зарделись, ему пришлось сделать над собой усилие, чтобы сосредоточиться, а потом он отдал мне салют, как будто был солдатом в форме. Я вспомнил, что он мечтал когда-нибудь получить звание трибуна и совершил ошибку, обратившись с этой просьбой к императору. Тенедос разгневался на него, так как считал, что шпион ни в коем случае не может быть удостоен тех же почестей, что и солдат.
Я не допустил бы такой ошибки. Украшенная резьбой деревянная палочка, или пояс, или кусочек метала... все эти вещи обладают только той ценностью, какую придает им тот, кто их вручает. Если они помогут привлечь на мою сторону человека, то я не пожалею ничего.
— А вы, Синаит, займете такую же должность, что и Кутулу, только по части колдовства. Каждый из вас может принимать решения и отдавать приказания, не спрашивая предварительно моего согласия. Но все же постарайтесь не делать ничего такого, что приведет к немедленному разгрому, не предупредив меня хотя бы за пару минут.
Синаит хихикнула, а Кутулу попытался улыбнуться. Решительно ему нравилось его новое положение.
— Ну а теперь давайте займемся нашим безнадежным делом.
Армии потребовалось три недели, чтобы добраться до небольшого городка, называвшегося Пестум, где расположилась моя штаб-квартира. Я выбрал это место потому, что там сходилось пять больших дорог — больших, по крайней мере, для такой бедной провинции, как Амур. Еще одной из достопримечательностей этого города была огромная гостиница, построенная кем-то в предместье, по-видимому, под влиянием грандиозного заблуждения, что Пестуму суждено стать большим торговым городом.
Опустевшая гостиница прекрасно подходила для того, чтобы разместить там штаб. Мне не потребовалось реквизировать чье-либо жилье или контору и тем самым обзаводиться новыми врагами или сидеть в палатках, разбитых посреди какого-нибудь поля.
Солдаты маршировали, или по крайней мере пытались маршировать; в качестве полной выкладки служили одеяло и кусок парусины, в которые можно было заворачиваться на ночлег, какая-нибудь кухонная посуда и, довольно часто, цыпленок, прихваченный в деревушке, через которую им довелось недавно пройти. Очень немногие имели какую-то форму, лишь половина была вооружена, и из этого количества половина могла похвастаться немыслимым разнообразием видов оружия — от самого новейшего до пригодного разве что для музея. Они разбивали свои лагеря в полях вокруг Пестума и благодарили различных богов за то, что погода стояла сухая.
Я приказал построить высокий деревянный помост посреди бесплодной равнины, окруженной холмистой грядой, и в один прекрасный день солдаты собрались на это поле, заполнив собою все пригорки.
Я вскарабкался по ступенькам, надеясь не поскользнуться и не начать командование армией с болезненного падения на задницу, которое к тому же все единодушно сочтут за дурное предзнаменование. Но все прошло благополучно, я взошел на помост, и по полю раскатились приветственные крики, эхом отдававшиеся в холмах. Именно ради этого я собрал всю свою армию: солдаты смогут увидеть не горстку однополчан, сгрудившихся в грязном амбаре, а огромное войско, а осознание того, что их так много, придаст им и силу, и храбрость.
Я помолился Исе, богу войны, и моему обезьяньему богу Вахану, чтобы они ниспослали мне мудрость и оказали поддержку, а в это время Синаит и три других волшебника творили два заклинания. Первое должно было усилить мой голос, а второе — тонкая штучка — заставить каждого, кто смотрит на меня, считать, что он находится ближе, чем на самом деле, и видеть любые мимические движения моего лица, в то же время не воспринимая меня как гиганта.
— Я Дамастес а'Симабу, — заговорил я. — Некоторые из вас знают меня, некоторые служили со мной. Теперь я вновь призываю вас под свои знамена. Нумантия нуждается в таких, как вы, воинах больше, чем когда-либо прежде за всю свою историю. На сей раз мы будем сражаться за нашу свободу и наши собственные души.
Человек, который в прошлом был нашим императором, человек, которому многие из нас с готовностью служили, человек, которому я сам служил много лет, теперь является нашим злейшим врагом. Вы все знаете, что он посвятил себя богине, которую я не стану называть.
По рядам прошел ропот, и несколько самых храбрых, или самых бесшабашных, солдат пробормотали: «Сайонджи».
— Но, посвятив себя ей, он сам превратился в демона и служит теперь только сам себе и смерти. Он больше не заботится ни о Нумантии, ни о вас, бывших самыми преданными его слугами, и охотно пожертвует вашими жизнями, вашими душами ради одного момента могущества, которое он уже однажды испытал, и ради великой власти, которой он жаждет.
Человек, именующий себя Лейшем Тенедосом, лжеимператор. Он должен быть окончательно низвергнут, и именно мы сделаем это!
Масса людей снова отозвалась одобрительными криками, но на сей раз они прозвучали неуверенно, и на многих лицах появилось такое выражение, как будто они ожидают, что сейчас из-под земли или с небес появятся разгневанные демоны.
— Вижу, что вам страшновато, — заявил я. — И вы правы в своей неуверенности, ибо Тенедос могущественный враг. Но он все равно обречен! Он служит злу, а зло не может одержать победу, по крайней мере надолго. Умар создавал этот мир не для зла, хотя жрецы и считают, что он, возможно, в горе отвернулся от этого мира, увидев то великое зло, которое творят его создания, и передал власть над миром Ирису.
Ирису — могущественный бог, столь же могущественны и его воплощения и другие боги, которые служат ему и которым, в свою очередь, служим мы. Его триумф станет и нашим триумфом.
Нумантию необходимо избавить от Тенедоса. Это будет только начало. Если мы встанем плечом к плечу и вся Нумантия, от Кхоха до Дары, от Каллио до дальней Оссетии, объединится, то наше солнце засияет ярче, чем когда-либо. И если это новое солнце мира будет освещать нашу страну от границы до границы, то ни один внешний враг не осмелится посягнуть на нас.
Мы начали восхождение на высокую гору, и первый шаг покажется нам самым трудным. Первый шаг — это уничтожение безумного полудемона, именующего себя Лейшем Тенедосом. Это будет нелегкое дело. Мы должны пройти серьезнейшее и трудное обучение, более трудное, чем вы, возможно, представляете себе. Но я обещаю вам, воины, что вы научитесь противостоять чему угодно, будь то холодная сталь или пламенные демоны, и одерживать победы!
В прошлом у Нумантии была огромная армия, самая большая из всех, которые видел мир. Но вы достигнете большего величия, поскольку ваше дело правое! Враг будет разбит! Победа будет за нами!
Посмотрите вокруг! Запомните лица стоящих рядом с вами, ибо все вы собрались здесь ради возвышенной, благородной цели. Этот день — начало нового времени. Времени мира, времени процветания, времени величия. Добьемся этого, братья мои! Добьемся того, чтобы это время наступило! Будем биться! Биться все как один!
Я напряг голос, чтобы он превратился в хриплый рев:
— За Нумантию и наших богов!
Ответный рев толпы нахлынул на меня, как буря, и я почувствовал в криках солдат силу и волю.
Теперь мне предстояло сделать так, чтобы эти сила и воля из никчемного ветра превратились в суровую реальность.
Конечно, мне уже приходилось создавать армию: некогда Мерсиа Петре, император и я застигли врасплох чванливых бездельников из Совета Десяти, в считанные недели образовав новое могучее войско. Но тогда у нас имелась основа, с которой мы начинали работу.
Сегодня же у меня было только полмиллиона полных энтузиазма гражданских лиц, среди которых лишь изредка попадались опытные солдаты.
Энтузиазм следовало, скорее, считать достоинством, поскольку мои новобранцы были готовы терпеть гораздо большее количество промахов и ошибок командиров, чем любой другой рекрут. Но наш с солдатами медовый месяц не мог длиться бесконечно; настроение добровольцев в конце концов могло измениться, и тогда они разбежались бы в разные стороны еще быстрее, чем собрались в Пестум.
Гражданский человек может подумать, что самая трудная часть работы по созданию армии состоит в том, чтобы подобрать офицеров и уоррент-офицеров, но всегда можно найти множество людей, которым доставляет удовольствие право безнаказанно кричать на своих товарищей и даже посылать их на смерть и обладать безделушками, подтверждающими эту привилегию. Проблемы должны появиться позже, когда мы пойдем в бой и эти люди, имеющие красивые пояса и власть, поймут, чем армия на самом деле вознаграждает воинов за их готовность умереть.
Никому не ведомо, кто очень давно и очень верно заметил, что самый шумный задира и хвастун часто первым выбегает из строя и пускается наутек или, что еще хуже, отправляет других на бессмысленную, глупую смерть. Но узнать, как люди поведут себя в сражении, можно только в сражении, и поэтому я временно выкинул все эти тревоги из головы.
В армию пришло изрядное количество людей, имевших опыт военной службы, и я присвоил им самые высокие звания, какие осмелился, не забывая при этом, что видел в жизни многих сержантов, которые наотрез отказывались стать офицерами и действительно оказывались неспособными хорошо служить в таком качестве. Я ежедневно вспоминал тех командиров, которых помнил, людей, чьи кости давно истлели в майсирских суэби.
Ценным подарком из прошлого оказался Сендрака, один из разведчиков Йонга, который, уже в звании капитана, сопровождал Маран и меня из ее поместья в Никею. Я никак не ожидал, что хоть кто-то из них уцелел, так как людей Йонга всегда первыми бросали в самое пекло, а император с готовностью и, видимо, даже с удовольствием приносил их в жертву, чтобы иметь возможность творить свои кровавые заклинания. Однако кое-кто из них все же выжил. Сендрака прошел майсирскую кампанию и был ранен во время отступления через Юрей. Разведчиков редко брали в плен, так как майсирцы ненавидели их, особенно негареты, передовые кавалерийские отряды. Сендрака затаился под прикрытием нескольких случайных камней и без единого звука или движения терпел невыносимую боль, пока армия не ушла. Он был ранен копьем в верхнюю часть бедра, и прошел год, прежде чем он смог ходить. Еще через полтора года он сумел снова сесть на лошадь, а к тому времени война давно уже закончилась.
Я спросил, почему он за время тех войн так и не поднялся в чине выше капитана.
— У наших разведчиков было не так уж много офицерских должностей, зато мы первыми шли на смерть. Император не желал для нас лучшего применения, — ответил он.
Такой ответ меня не удивил. Любому отборному формированию завидуют и ненавидят в регулярных частях, и потому они реже всех остальных получают награды.
— Кроме того, — добавил с кривой усмешкой бывший разведчик, — я никогда не умел держать рот на замке, когда командир показывает, какой он дурак, а потом спрашивает, что я думаю об этом.
Я усмехнулся в ответ и сказал, что намерен присвоить ему звание домициуса и поручить формирование корпуса разведчиков. Я не знал, насколько хорошим воином он был, но одно то, что он сумел с огромной открытой раной в ноге укрыться от негаретов, говорило о немалой хитрости и выдержке.
Я с тоской вспоминал о хиллмене Йонге, хитром лисе, который был мне крайне необходим, но он, пролив много крови, смог захватить трон в Сайане, и оторвать его от этого трона было совершенно невозможно.
Прибыл еще один офицер, Танет, бывший в прошлом легатом моего родного 17-го Юрейского Уланского полка. Он был списан по инвалидности в начале войны из-за болезни легких и до сих пор еще время от времени страдал неудержимыми приступами кашля.
Ему я тоже задал традиционный вопрос: почему вы захотели присоединиться к моей армии?
— Потому что, — спокойно сказал он, —я воин в третьем поколении и считаю, что император был виновником нашего поражения в Майсире и если получит еще одну такую возможность, то до конца уничтожит армию и всю Нумантию. — Он чуть заметно улыбнулся. — Можете считать, что я пытаюсь польстить вам, сэр, но я все же скажу, потому что это правда: если есть возможность выбирать командира, то я предпочту ветерана 17-го Уланского самому Исе.
Танета я тоже сделал домициусом и поручил формирование нового кавалерийского полка, шепотом пообещав ему позднее переименовать новую часть в 17-й полк, если, конечно, его люди докажут, что достойны такой чести.
Это, как я уже говорил, было не самой главной из моих проблем.
Куда серьезнее были те сложности, о которых обычно не пишут в романах. Не так уж трудно найти человека, умеющего хорошо торговать лошадьми. А вот как сделать так, чтобы он занимался пополнением лошадей в войсках целой армии и не пытался нагреть на этом руки? То же самое касалось и кассиров, и квартирмейстеров, и интендантов. Чтобы обеспечить солдат обмундированием, мне нужно было огромное количество портных — чуть ли не половина от численности армии, — по крайней мере на некоторое время. Мы засадили за шитье всех жителей Амура, которые умели держать в руках иглу, причем среди этих портных оказалось довольно много стариков и детей. Спустя некоторое время был изготовлен полный комплект простейшего обмундирования для всей армии: зеленые жилеты без рукавов. Я рассчитывал по прошествии времени обеспечить солдат полным комплектом одежды, но даже эти жилеты должны были принести пользу, так как позволяли различать своих и чужих в безумии сражения.
Еще одна проблема, которая на первый взгляд может показаться простой: множество людей умеют прилично кашеварить. Но как подобрать из этой массы одного, способного запасать продукты для полумиллиона человек и научить других правильно готовить из них пищу!
Мне хотелось организовать централизованные столовые. Это оказалось бы гораздо эффективнее старой системы приготовления пищи по мелким подразделениям, а также позволило бы избежать распространения эпидемий заразных болезней (знай я заранее, как сложится жизнь, то не стал бы когда-то давать такой совет Тенедосу). Таким образом армия станет своим собственным квартирмейстером и сможет пополнять запасы продовольствия на марше.
В Майсире это означало, что каждый воин становился грабителем и каждый раз, когда кто-нибудь отбирал что-то у майсирского крестьянина, он превращал во врага Нумантии еще одного человека, который мог бы при других условиях сохранять нейтралитет или даже стать нашим союзником. Ну а самое главное состояло вот в чем: если всем солдатам, а не только офицерам давать по утрам и вечерам нормальную порцию пищи, предпочтительно горячей, то они будут сильнее и боеспособнее и смогут уделять больше времени боевой подготовке, а не воровству.
Но, увы, это было невозможно, по крайней мере поначалу, поэтому приходилось прибегать к старой системе организации питания.
Нам предстояло сражаться в собственной стране и следовало быть готовыми к неизбежному мародерству и преступлениям против наших земляков. Но я поклялся свести такие происшествия к минимуму и пригрозил, что они будут строго наказываться. Поэтому я искал человека, подходящего на должность главного армейского дисциплинарного надзирателя, по совместительству — полкового палача. Я мог бы поручить борьбу с мародерством Кутулу, но его умение проникать в тайны врагов имело слишком важное значение для всей кампании, и заставлять его заниматься этой проблемой означало бы впустую тратить время и силы этого незаурядного человека.
В конце концов я нашел нужную кандидатуру: бывшего судью магистрата, участвовавшего в судах над Товиети после подавления их восстания, жесткого человека, признававшего только закон и наотрез отказывавшегося поставить выше него кого угодно, будь то люди или боги. Он должен был командовать моими армейскими надзирателями и устраивать военно-полевые суды, а я мог бы при желании противопоставлять его суровости свое милосердие. Ну а солдаты проклинали бы его, а не меня.
Была еще одна проблема, по поводу которой мне, к счастью, можно было не волноваться, поскольку с ней я ничего не мог поделать, — деньги. Проще говоря, у нас их не было. Или почти не было. Мы платили нашим солдатам очень мало и, как было сказано в документе, который мы во множестве экземпляров изготовили на нашедшемся в Пестуме печатном прессе, обещали вернуть долг золотом в течение года. Если спустя год мы все еще будем продолжать сражаться, но не сможем захватить несколько городов вместе с их казначействами... Вернее будет сказать, что, если через год мы все еще будем воевать, это будет означать, что Тенедос близок к победе, а нас всех ждет скорая гибель.
Кавалеристов мы выпускали на фуражировку, и фермеры, как водится, ворчали. Мой ответ был коротким: вы приносите жертву ради своей страны, так что берите бумажные деньги, или же мы просто реквизируем все, что нам нужно.
День за днем на поначалу пыльной, а затем утоптанной до твердости камня равнине мало-помалу складывалась настоящая армия. Орали уоррент-офицеры, проносились галопом офицеры с поручениями.
Синаит и Кутулу придумали хитрое устройство. Провидица подвергла магической обработке обломки полированных медных пластинок, окунув их предварительно в ртуть из Чаши Ясновидения; затем шпион пробирался с ними в расположение противника, раскладывал на два дня неподалеку от штаб-квартиры Тенедоса, а потом потихоньку собирал и приносил обратно.
Медь была заколдована таким образом, что могла отражать только одного человека.
Синаит уверяла, что, если медяшки найдут и попытаются использовать, нам не угрожает никакой опасности, но я все же испытывал тревогу.
Итак, Синаит произнесла нужные слова, Чаша ожила, и я вздрогнул, увидев направлявшегося ко мне Тенедоса, погруженного в беседу с одетым в мантию человеком. Я наморщил лоб, вспоминая его. Это был Годжам, один из колдунов, ставший позднее приближенным императора.
— Я нашел человека, — сообщил Кутулу, — умеющего читать по губам, и он говорит, что Тенедос инструктирует Годжама, в частности по поводу нового Корпуса волшебников, которым тот командует. У меня есть расшифрованный текст всего разговора, так что можете посмотреть, если хотите, но ручаюсь, что там нет ничего, достойного внимания, за исключением самого факта существования этого корпуса. — С тех пор как я стал главнокомандующим, Кутулу даже с глазу на глаз обращался ко мне на «вы», и мне ничего не оставалось, как стараться следовать его примеру, по крайне мере на людях.
Я рассеянно кивнул, так как не столько слушал его слова, сколько рассматривал Тенедоса. О боги, как же он постарел! Его волосы изрядно поредели, а тело казалось совсем дряблым; по-видимому, он совершенно не занимался физическими упражнениями. Однажды его взгляд скользнул по медяшке, и я вздрогнул. Его глаза тоже изменились. Всегда обладающие гипнотической силой, теперь они сияли ярким светом помешательства, полностью сосредоточившись на единственной цели, и эта цель оставалась невидимой для всех остальных людей.
Так или иначе, но вид у него был даже более пугающим, чем прежде.
Я спросил, можно ли извлечь из медяшки что-нибудь еще, и получил в ответ твердое «нет». Тогда я приказал уничтожить кусок, так как не хотел, чтобы хоть что-нибудь, к чему прикасался Тенедос или хотя бы побывавшее рядом с ним, находилось поблизости от меня или моих офицеров.
В свою квартиру я возвратился в глубокой задумчивости, все время возвращаясь к мысли о том, как годы сказались на Короле-Демоне.
Но заметив свое отражение в большом зеркале, я криво улыбнулся. Я тоже казался гораздо старше своих лет, лицо было помятым, изборожденным морщинами. Но я и мысли не допускал, чтобы мой тяжелый взгляд объяснялся чем-то иным, кроме решимости и усталости.
Множество опытных воинов прибыло в армию, без сомнения, желая получить меч и щит. Но я слишком их ценил, чтобы оставлять рядовыми, и некоторых, я уверен, это раздражало, невзирая даже на то, что более высокое воинское звание повышало их шансы уцелеть во время сражений.
Один из таких ветеранов был оружейником, и я, бесстыдно воспользовавшись преимуществом своего звания, дал ему заржавевший кинжал Йонга и спросил, нельзя ли привести его в более-менее нормальный вид.
Спустя несколько дней оружейник вернул мне кинжал, который казался новым, — даже потрескавшиеся части деревянной рукояти были заменены; серебряная отделка сверкала как зеркало, обоюдоострое лезвие стало острее, чем в тот день, когда я получил этот кинжал в подарок. В придачу мастер принес ножны из тисненой кожи, узор которой в деталях повторял гравировку на клинке.
Я попытался заплатить ему, но он отказался наотрез, так что я решил вознаградить солдата тем способом, который имеет в армии наибольшее распространение: проследить за тем, чтобы он как можно быстрее продвигался по службе. При этом он даже не поймет, что это делается в награду за его труд.
В редкие моменты досуга я вынимал кинжал из ножен и полировал его кусочком кожи, вспоминая о делах, которые он свершил в прошлом, и представляя себе те деяния, которые ему еще предстояло совершить.
Через полсезона я оказался на плацу, где домициус Танет пытался обучить группу будущих кавалеристов атаке рысью в развернутом строю, и отозвался об их действиях с самой высокой похвалой, какая только могла показаться правдоподобной. И впрямь, ни один из этих сыновей крестьян и торговцев не упал со своей клячи, привыкшей таскать плуг, или телегу, или повозку с товарами. Этих лошадей мы пытались превратить в боевых коней. Занятия были в самом разгаре, когда ко мне поспешно подъехала провидица Синаит. Ее коричневая мантия сбилась, а лицо раскраснелось от волнения.
Прежде всего я протянул ей собственную флягу с водой и велел напиться. Погода стояла жаркая, и солнечный удар ни в малейшей степени не пошел бы ей на пользу. Она долго и жадно пила, а потом опустила флягу и задумчиво уставилась на всадников.
— Произошла очень странная вещь, — в конце концов произнесла она. — Нам предлагают вступить в переговоры с Великим Советом.
— Что, Скопас и Бартоу находятся здесь? В Пестуме? — Я не мог поверить своим ушам.
— Нет, — ответила она. — Они не такие смельчаки. Кроме того, они не могут быть уверены в том, что мы поверим в их белый флаг. Честно говоря, так хочется захватить этих негодяев! Они послали своего эмиссара, раста Тимгада. Обращаю внимание, что они все еще используют майсирские воинские звания, хотя этот тип совершенно непохож на солдата. — Провидица говорила медленно, а это означало, что, рассказывая, она продолжает обдумывать происходящее, чтобы понять, что все это может значить.
— Этот за... — я вовремя прикусил язык.
— Да, действительно засранец, — спокойно закончила за меня Синаит. — Хотя первая встреча с ним не вызвала у меня особого раздражения — я хорошо знаю, со слов Кутулу, что он пешка и лизоблюд. А вместе с ним явился новый командир хранителей мира, очень опасный с виду человек по имени Трерис. Он говорит, что носит звание верховного йедаза.
Трерис был в подчинении у Эрна, а майсирское звание верховного йедаза было как раз тем, которое при последней встрече предлагал мне Бартоу. Синаит принужденно улыбнулась:
— Они хотят встретиться с предводителем мятежников. К моему стыду, я совершенно забыла, что мы так и не выбрали никого на эту должность.
— Кутулу встречаться с ними отказался, — продолжала она. — Сказал, что работает лучше, оставаясь в тени. Так что не согласитесь ли вы стать нашим предводителем?
— Нет, но я хотел бы узнать, что они предлагают, если вы не откажетесь сопровождать меня, — ответил я.
— Почту за честь.
— Тогда дайте мне несколько минут, чтобы благословить этих потных парней, — сказал я, — и мы отправимся выяснять, что же нужно советникам.
Им, естественно, было нужно узнать, чего хотим мы.
Тимгад все так же походил на труп — именно таким он и оставался у меня в памяти все эти годы — и выглядел нелепо в военной форме.
Трерис действительно казался очень опасным, как сообщила мне о нем Синаит. Он был одет в серо-красную форму хранителей мира, но, в отличие от покойного Эрна, повсюду нацеплявшего золотое шитье и драгоценные камни, чтобы соответствовать своему представлению об облике командующего, Трерис не носил ничего, кроме пояса, являвшегося знаком различия. Он был вооружен мечом и длинным изогнутым кинжалом, висевшими на одном боку; ножны у того и другого были сделаны из ничем не украшенной, хорошо выделанной кожи. Лицо у Трериса было жестким, с выпирающим скулами, рыжеватую бородку он коротко подстригал, а его холодные глаза неотрывно глядели на меня.
Он держался за спиной Тимгада и хранил молчание, пока эмиссар Великого Совета пытался прощупать нас. — Неужели вы действительно не предполагаете посадить на трон какого-то конкретного человека, после того как покончите с Тенедосом? — недоверчиво спросил Тимгад.
— Прежде всего, — перебила его Синаит, — ответьте, кто вам сказал, что кто-то из присутствующих здесь стремится управлять Нумантией?
— А разве такое может быть?! — воскликнул Тимгад, но тут же спохватился. — Это... пожалуй, эта новость упростит мою миссию.
— Каким же образом? — поинтересовался я.
— Посудите сами, — в его голосе зазвучала уверенность, — если никто из ваших мятежников не стремится захватить власть, то отсюда, похоже, логически вытекает, что нам следует объединить силы.
— Другими словами, мы сделаем за вас всю грязную работу, — поправил я, — чтобы власть осталась у Бартоу и Скопаса. Или, вернее, они продолжали править от имени короля Байрана.
— Да, временно, хотя я вряд ли решился бы назвать благородную миссию по наведению порядка в нашей стране грязной работой. И я глубоко уверен в том, что существующие неравноправные взаимоотношения с Майсиром не останутся такими навсегда.
— Позвольте мне дать вам прямой ответ, — сказал я, повысив голос. На самом деле я не чувствовал никакого гнева, а просто эти идиоты вели себя так же, как и всегда. — Категорически: нет! Я не позволю ни единому из моих солдат отдать жизнь за ваш полностью прогнивший режим или же за вечных предателей Бартоу и Скопаса.
— Но, — возразил Тимгад, пытаясь сохранить спокойствие, — мы же должны наметить какие-то планы относительно того, как сохранять порядок в Нумантии после уничтожения Тенедоса.
— Это окажется совсем не так легко сделать, как вы, похоже, думаете, — заметил я. — Позвольте напомнить вам старую притчу о человеке, продавшем шкуру льва еще перед тем, как отправиться на охоту. Так вот, в тот день верх взял лев. И потому сначала следует беспокоиться о существующей опасности, а уже потом начинать думать о том, что последует дальше.
Тимгад собирался и далее продолжать в том же духе, но тут в разговор вмешался Трерис.
— Очень хорошо, — спокойно сказал он. — Но можете ли вы назвать хоть какую-нибудь причину, по которой мы, законные вооруженные силы Нумантии, не могли бы вступить в союзнические отношения с вашими солдатами, такими, как они есть?
Мне это было нужно не больше, чем второй пуп, но я все время помнил неумолимые числа: Тенедос имел по меньшей мере миллион человек, у меня же в настоящий момент было, наверно, тысяч шестьсот. Хранители мира могли бы добавить еще семьсот пятьдесят тысяч, и это дало бы нам большой перевес в силе.
— Такими, как они есть? — повторил я. — Я предпочитаю иметь дело со своими честными крестьянами, которые, я точно знаю, будут драться и стоять насмерть, а не с теми предателями-головорезами, которыми командуете вы.
— Мы могли бы обойтись без оскорблений, — прошипел Трерис.
— Да, — согласился я. — Могли бы. Беру свои слова назад. Как вы планируете организовать эти силы?
— Логичней всего, — сказал он, — будет использовать ваших людей для того, чтобы дополнить мои не укомплектованные части.
— Нет, — отрезал я. — Моя армия... наша армия пойдет в бой под предводительством своих собственных командиров. Это не подлежит никакому обсуждению.
Тимгад начал было что-то говорить, но Трерис взглянул на него, и он сразу притих.
— А как с организацией командования? — спросил Трерис. — Мои хранители мира вряд ли захотят подчиняться кому-либо из тех, кого вы сделали офицерами. У нас есть, как вам должно быть известно, назначенные законным путем, хорошо обученные командиры.
— Поскольку вы сами об этом попросили, то я воздержусь от того, чтобы давать оценку большинству из тех, кого помню, — сказал я. — Однако позвольте мне сделать предложение. Отведите ваши силы на юг, к Пестуму, держа под контролем западный берег Латаны. А я буду держать фронт здесь, на противоположном берегу реки.
— А какое это может дать преимущество? Трерис мог быть опасным человеком, но стратегом он не являлся.
— Дело в том, что Тенедосу нужно будет уничтожить меня... уничтожить мою армию... прежде чем он сможет Двинуться на Никею, — терпеливо объяснил я. — Не сделав это, он никуда не пойдет, просто не решится допустить существования угрозы в своем тылу. Кроме того, вы хвастаетесь тем, что ваши люди имеют знающих командиров и хорошо обучены, так что, логически рассуждая, они должны передвигаться быстрее, чем мои ополченцы, и поэтому, видимо, смогут лучше держать строй и быстрее подготовиться к бою, чем мои полки.
Трерис замешкался с ответом, а я спросил себя, действительно ли его миротворцы настолько хорошо обучены, как он хочет это показать?
— Значит, Тенедос выдвигается из... — где он сейчас находится? — из Бала-Гиссара против вашего фронта... — рассуждал вслух Трерис. — Если мы сможем сохранить наш подход в тайне, то нам не составит труда напасть на его фланги, как только он обрушится на вас.
— Должен напомнить вам, — сказал я, не выказывая своего удивления тем, насколько устаревшими данными о местонахождении Тенедоса он располагает, — что бывший император — сильный волшебник. Если Великий Совет не успел пригласить себе на службу волшебника или группу волшебников, не уступающих ему в могуществе, то маловероятно, что вам удастся надолго сохранить в тайне свои действия и намерения.
— У нас есть волшебники-ученики, — добавила Синаит, — и мы готовим заклинания, которые смогут, как мы надеемся, изрядно запутать любого провидца. Но полностью скрыть наши передвижения, на что, похоже, рассчитываете вы, мы не в состоянии. Не могу сказать, чтобы я испытывала большой оптимизм по поводу уровня нашего колдовства. А как у вас?
— Возможно, — бессмысленно произнес Трерис, по-видимому, потеряв нить разговора. — А возможно, и нет. В конце концов, император не генерал и не умеет по-настоящему командовать войсками. Ведь на протяжении всей его карьеры это делали за него вы, Дамастес.
Я хотел как следует потрясти его за плечи — может быть, удалось бы вытрясти глупость. Да кто в армии Совета имел опыт, сравнимый с опытом Тенедоса? Индор, генерал-политик? Тэйту, уже много лет никем не командовавший? Трерис собственной персоной?
— Может быть, — вновь заговорил он, — я слишком оптимистичен. Кажется, что я... или, вернее, Тимгад и я сможем оказать неплохую услугу Великому Совету, порекомендовав принять ваше предложение. А для начала мы договоримся о том, чтобы ни один из Командующих исподтишка не ставил подножки другому.
Тимгад внезапно расплылся в улыбке:
— Превосходно, действительно превосходно, верховный йедаз. Наша встреча оказалась поистине плодотворной, и я полон радости оттого, что мы сможем сплотиться против общего врага. А теперь мы должны вернуться в Никею. Если не случится никаких осложнений, то мы пришлем вам гонцов с подтверждениями принятых решений и начнем готовиться к большим сражениям.
— Да, — холодно согласился Трерис. — Да, мы так и поступим. Но перед тем как уехать, я хотел бы сказать вам несколько слов наедине, генерал Дамастес.
Синаит и Тимгад вышли, и с лица Трериса тут же сошла улыбка.
— Полагаю, вам я должен быть благодарен за то, что получил возможность принять командование над хранителями мира?
— Не стоит говорить об этом. — Я говорил столь же холодно. — У меня было достаточно причин, чтобы убить Эрна, помимо желания оказать вам эту услугу.
Он коротко кивнул.
— Вам следует знать, что я не глупец и вряд ли поверю вашим благочестивым уверениям по поводу того, что вы не стремитесь к власти.
— Думайте как хотите.
— Мне кажется, что во время пребывания в тюрьме ваша самооценка непомерно возросла. Между тем у вас нет ни единого шанса занять трон после разгрома Тенедоса. Король Байран ни в коем случае не допустит этого.
— Но он, очевидно, позволит вам принять на себя управление Нумантией, после того как с Бартоу и Скопасом произойдут какие-нибудь правдоподобные несчастные случаи, — подхватил я. — Я ощущаю ваше честолюбие даже на расстоянии.
— А почему бы и нет? Несомненно, я больше гожусь в правители, чем любой из этих двух глупцов. Например, если бы мне представилась такая возможность, то я ни в коем случае не оставил бы ни императора, ни вас в живых. Мертвецы не сражаются за троны.
Я был поражен. Люди, бахвалящиеся перед своими врагами, могут быть опасны в переулке, но как врагов их вряд ли можно рассматривать в одном ряду с Тенедосом или Байраном.
— Я учту это, — ответил я, — как предупреждение на тот случай, если мы нанесем поражение бывшему императору.
— И это будет правильно, — сказал Трерис.
Он подождал несколько мгновений, несомненно, ожидая, что я тоже произнесу что-нибудь столь же претенциозное.
Я промолчал.
Очевидно, поняв, что наговорил лишнего, и почувствовав от этого некоторую неловкость, он взял со стола свои перчатки для верховой езды и, не добавив ни единого слова, вышел из палатки.
Я не стал причислять его к круглым дуракам — никого, даже хвастуна, рассыпающего угрозы, не следует полностью сбрасывать со счетов.
Но у меня имелись более серьезные проблемы.
В частности такие, как император, три четверти миллиона хранителей мира, являвшихся, с моей точки зрения, отнюдь не лучшими союзниками, и сражение, до которого оставалось не более одного сезона, ну, в лучшем случае двух.

11 ПОЛУНОЧНОЕ СВИДАНИЕ

Я мало думал о собственной безопасности, считая, что единственным моим серьезным врагом был Тенедос, который, как ни удивительно, казалось, не знал, где я нахожусь. Защиту от него, как я надеялся, должны были обеспечить Синаит и ее помощники-маги. Поэтому я безмятежно занимался своими делами.
Я держал возле двери моей квартиры на верхнем этаже гостиницы одного-единственного часового, основным назначением которого было не пропускать в двери множество идиотов, которые стремились пробиться ко мне, чтобы я разрешил какие-то их собственные мелкие трудности.
Однажды ночью я возвратился в гостиницу более чем недовольный после ночного учения, которое началось плохо, а закончилось хуже некуда. Моего часового на месте не оказалось, и я подумал, что он пошел по нужде, или же, чего тоже нельзя было исключить, начальник охраны просто забыл поставить его на пост. Я пожал плечами и вошел в свою квартиру, состоявшую из одной, похожей скорее на зал комнаты с огромным столом, заваленным картами, планами и бумагами, ванной комнаты и небольшого алькова, где находилась моя кровать.
В комнате было темно, и я оставил дверь открытой, чтобы иметь хоть немного света, пока не зажгу одну из ламп. Я уже дошел до середины помещения, когда дверь а моей спиной закрылась, щелкнул замок, и я оказался в полной темноте. Кто-то приоткрыл створку потайного фонаря, осветив меня лучом. Я наполовину вытащил меч из ножен, но меня остановил приглушенный голос:
— Не двигайтесь, а'Симабу, или вас ждет верная смерть.
Я позволил моему мечу скользнуть обратно в ножны. Из темноты вышел человек, высек кресалом искру и зажег от загоревшегося трута две лампы, стоявшие на столе.
— Пожалуйста, расстегните перевязь с мечом и положите ее на пол, — приказал тот же голос, и я повиновался. — Теперь вы можете повернуться. Мы не намерены убивать вас. В данный момент.
Я увидел, что в комнате находилось с полдюжины человек. Двое носили зеленые форменные жилеты моей армии, все остальные, за исключением одного, ходили в разномастной гражданской одежде, а один был облачен в дорожный плащ с капюшоном. Все, кроме одного, были вооружены мечами или кинжалами.
Я решил было, что командует всеми и отдает мне приказы человек в плаще, но тут заговорил один из людей в зеленом:
— Сядьте.
Я подчинился не сразу, и второй из одетых в форму моей армии людей пригрозил мне оружием. Оно было немного необычным, по крайней мере для взрослого мужчины: маленький арбалет для одной руки, с ложем всего в фут длиной и без приклада. С такими арбалетами мальчишки в Симабу охотились на воробьев или кроликов.
Я скептически прищурил глаза, и это не осталось незамеченным.
— Стрела отравлена, — предупредил меня тот же человек. — Вряд ли после того, как она вонзится в вас, вы сможете более десяти раз вдохнуть и выдохнуть.
Я сел, и остальные, кроме человека в плаще, тоже опустились на стулья.
— У вас есть передо мною преимущество, сэр, — сказал я.
— Вы можете называть меня... называйте меня Джакунс.
Остроумно. Так звали плутоватого героя народных сказок, имевшего тысячу лиц, благодаря чему он успешно дурачил богатых дураков.
— Итак, чего вы хотите от меня? — спросил я. — Судя по всему, ничего такого, что совпадало бы с моими интересами; в противном случае вы не пришли бы ко мне тайно, как убийцы.
— В общем-то, мы и есть убийцы, — ответил Джакунс— Время от времени.
Он поднял руку, и желтый шелковый шнур как живой обмотался вокруг его запястья. Товиети!
— При последней встрече с одним из ваших сторонников я получил большую и чрезвычайно необходимую мне помощь, — сказал я. — Но теперь, как я могу заключить, вы снова вернулись к своему привычному ремеслу убийц.
— Совсем не обязательно, — возразил Джакунс. — И, если хотите знать, эта помощь вовсе не была какой-то случайной ошибкой. Ее одобрили мудрейшие из наших братьев и сестер. Мы посчитали, что нам пойдет на пользу, если вы останетесь в живых. На какое-то время.
— А теперь?
— Теперь ситуация может измениться... или не измениться.
— Говорите о вашем деле.
— Мы не испытываем к вам никакой симпатии, Дамастес а'Симабу. Но вашего бывшего предводителя, экс-императора Тенедоса, мы любим еще меньше. Он был и есть очень опасный человек. Нельзя позволить ему вновь завладеть троном.
— Я знаю это... Но каковы ваши мотивы?
— Он уже потряс этот мир однажды и чуть не сделал это повторно, — заговорила фигура в плаще. Голос был женским, низким и властным. — Ему это не удалось лишь потому, что вы остановили его.
— Вам немало известно, — заметил я.
— У нас есть свои сильные волшебники, и они смогли выяснить едва ли не все о том, что в действительности произошло в Камбиазо, — ответила женщина. — Но это осталось в прошлом. Тенедосу нельзя позволить снова захватить трон, поскольку он обязательно вызовет для своих целей могучих демонов, таких демонов, с которыми может не справиться, и тогда они, неуправляемые, начнут бесчинствовать на земле.
— Эти демоны, — язвительно заметил я, — могут нанести немалый ущерб вашему культу.

Предыдущая страница 5 Следующая страница


Король-Воитель 6

— Всем и каждому, — твердо поправил меня Джакунс. — Или вы считаете, что Тенедос ограничится только властью над Нумантией?
Ответ мне давно уже был хорошо известен.
— Он сразу же выступит против Майсира, — продолжал Джакунс, — а в случае успеха — против других стран; ни вам, ни мне не известно, против каких. Он будет двигаться вперед, добиваясь все большей власти, будет одерживать новые победы, поскольку его жажда не может получить утоления. А что произойдет, когда весь этот мир окажется в его руках? Может быть, он пойдет войной на миры демонов? Или миры богов, если они существуют? А может быть, в этой Вселенной имеются другие миры, населенные людьми? Если он сможет при помощи колдовства хотя бы раз их увидеть, то не успокоится до тех пор, пока не изобретет средства, чтобы добраться до этих миров и запустить в них свои когти.
Риторические высказывания Джакунса нисколько не тронули меня. Я знал все это ничуть не хуже, чем он, и потому он напомнил мне священника, произносящего проповедь перед своими певчими, которые и так давно уже обращены в его веру.
— Его необходимо остановить, — с несколько наигранным пылом воскликнул Джакунс, — а мы не уверены, что у вас хватит сил, чтобы это сделать, несмотря на ваш большой военный опыт и знания. Даже при помощи ваших новых союзников из Никеи.
— Ваши шпионы великолепны, — сказал я.
— Вы правы, — согласилась женщина.
— Мы пришли сегодня, — продолжал Джакунс, — не для того, чтобы причинить вам вред, но, напротив, предложить свою помощь. Если вы примете наши условия, то Тенедос наживет себе смертельных врагов в лице всех Товиети, от маленького ребенка, который будет следить за его разведчиками в лесу, или маркитанта, готовящего для его солдат отравленные вина, и до самых могущественных наших волшебников. Но он узнает об этом слишком поздно.
— Это интересно, — заметил я.
И действительно, это стоило внимания: всем внезапно захотелось присоединиться ко мне.
— Вы сказали, что все Товиети станут врагами Тенедоса, — задумчиво произнес я. — Но я слышал некоторое время назад, что после... исчезновения Тхака и поражения вашего восстания вы больше не существуете как единая организация и действуете отдельно, разрозненными группами, преследуя общую цель. Неужели положение изменилось? Или вы снова нашли демона, за которым могли бы следовать?
— Ничего не изменилось, — ответила женщина. — Все так, как вы сказали. Но ради победы над Тенедосом все объединятся.
— Вот как, — нейтральным тоном заметил я. — Ладно, какие у вас условия?
— Прежде всего, — вновь заговорил Джакунс, — в качестве доказательства вашего согласия вы должны выдать нам Кутулу. Он убил слишком много Товиети, что бы мы могли позволить ему и дальше жить на свете. Его необходимо устранить. Второе...
Я поднял руку.
— Не трудитесь продолжать, — сказал я. — Я могу дать ответ, не выслушивая ваших прочих условий. Кутулу не только один из самых важных для моей армии людей, но еще и мой друг. Леди, обычно я заранее прошу прощения, когда собираюсь произнести такие слова, какие вы услышите сейчас, но сегодня не стану этого делать. Мне наплевать на вас! Наплевать на всех и каждого из вас, вероломные подонки! — последние слова я выкрикнул так, что они вполне могли сойти за плевок в лицо.
— Ну, теперь тебе конец! — прорычал Джакунс, и второй из «моих» солдат поднял свой игрушечный арбалет.
Моя рука уже исчезла под рубашкой и мгновенно показалась вновь. Кинжал Перака, сверкнув клинком в свете ламп, лишь единожды перевернулся в воздухе и глубоко вонзился в руку арбалетчика, приколов ее к подлокотнику кресла. В молодости я так и не смог научиться метать ножи, несмотря на все усилия и грозное рычание офицеров, но доброе расположение Перака и других стражников, скука и бесчисленные часы упражнений помогли мне во время тюремного заключения в совершенстве постигнуть это искусство.
Человек громко вскрикнул и выронил оружие. На пол тонкой струйкой потекла кровь. Моя правая рука инстинктивно рванулась в сторону, и в ней оказался меч; одновременно я взял в левую руку отделанный серебром кинжал Йонга.
— Ну, — вызывающе бросил я (меня раздирал гнев, порожденный только что перенесенным унижением; его усугубляло и то, что мне не дали шанса сразу же ответить ударом на удар). — Вы можете попытаться убить меня.
У Джакунса в руке оказался длинный кинжал, а справа от себя я краем глаза заметил блеск меча. Я совсем было изготовился сделать выпад в прыжке, проткнуть мечом Джакунса, а затем приняться за остальных, когда раздался повелительный голос женщины:
— Стойте!
Четверо замерли на месте, и лишь человек с раненой рукой продолжал стонать.
Женщина вышла вперед и откинула с головы капюшон.
Она была очень молода, не более семнадцати-восемнадцати лет, ростом примерно в пять и три четверти фута и очень красива. У нее было одухотворенное лицо, имевшее, как мне показалось, небольшое сходство с кошкой, и еще мне каким-то образом, несмотря на полутьму, удалось разглядеть, что у нее изумрудно-зеленые глаза.
— Никто вас не убьет, — сказала она.
Возможно, у Товиети и не было предводителей, но я обратил внимание на то, что четверо мужчин сразу же убрали свое оружие в ножны.
— Вы не помните меня, Дамастес а'Симабу?
В ее облике было что-то знакомое, но не имена, ни обстоятельства не приходили мне на память.
— Я Симея Амбойна, — сказала она.
Боюсь, что в тот момент я утратил контроль над собой. Она происходила из рода, прославившегося своими колдунами, и была дочерью волшебника ландграфа Амбойны, возглавлявшего второе восстание в Полиситтарии. Его убила своим волшебством Синаит. Ее братом был Джалон Амбойна, еще более могущественный колдун, сраженный солдатской стрелой в тот момент, когда я пытался арестовать его как руководителя заговора.
— Из-за вас погиб мой отец, — сказала она. — И вы убили моего брата. Но сейчас пришло другое время. Это осталось в прошлом.
Я вспомнил Амиэль, умиравшую со стрелой Товиети, торчавшей между ребрами, умиравшую вместе с моим нерожденным ребенком. Вероятно, эти мысли отразились на моем лице.
— В свою очередь, мы... или, вернее, какие-то люди, считавшие себя Товиети, хотя я не стану отказываться от них перед посторонним, убили кого-то из тех, кого вы любили. Разве это не позволяет думать, что мы в расчете?
— А разве кровью хоть когда-нибудь можно рассчитаться? — почти прорычал я.
Она склонила голову, несомненно, поняв, что я имел в виду.
— Нет, — ответила она. — Но сейчас вопрос заключается в том, сможем ли мы объединиться против самого опасного человека, который когда-либо жил на свете.
Я попытался смирить мой южный темперамент и обдумал ее слова, но смог найти только одно решение.
— Нет, — ответил я. — Я не могу держать на своей службе человека, подчиняющегося другому командиру, и уж конечно не стану искать опоры в человеке, которому не смогу доверять. Если с Тенедосом не удастся справиться без помощи ваших проклятых богами — я употребляю эти слова в буквальном смысле — Товиети, то... возможно, мир заслуживает того, чтобы он им управлял!
Она некоторое время смотрела мне в лицо, а потом коротко кивнула:
— Вы глупец, Дамастес а'Симабу. Но благородный глупец.
Девушка подошла к корчившемуся в кресле арбалетчику, вытащила из его руки нож и отбросила в угол. Затем она дважды прикоснулась к ране. Кровь сразу же остановилась, и человек перестал стонать. Как и все ее родственники, она была волшебницей.
— Не стоит преследовать нас, — предупредила Симея. — Или погибнет много людей. Своего часового вы найдете в соседней комнате. Мы кое-что добавили в вино, которое он пил за ужином. Дайте ему выспаться до завтра, и он встанет живой и здоровый.
Она мотнула головой, и мужчины послушно направились к двери.
— Глупец, — повторила она, и на сей раз ее голос провучал тепло. — Надеюсь, что вы все-таки не обрекли сейчас всю Нумантию на гибель.
Она вышла, и дверь закрылась.
Я должен был поднять тревогу, кинуться за ними с мечом в руке, но не стал этого делать.
Симея Амбойна смогла во время восстания сбежать из темниц Полиситтарии и скрыться. Неудивительно, что никто не смог найти ее, раз она скрывалась у своих фанатичных собратьев. А теперь она была... была, я не знаю кем, раз Джакунс уверял, что у Товиети до сих пор нет предводителей.
Но когда она приказывала, ей беспрекословно повиновались.
Я не знал, что думать, и был уверен лишь в том, что принял правильное решение, отказав им.
Спустя неделю агенты Кутулу сообщили, что Лейш Тенедос и его миллионная армия движутся через Новру в нашем направлении.

12 РАЗОРВАННЫЙ ФРОНТ

Я дал армии Тенедоса полсезона на то, чтобы добраться до Пестума, оставив за собой Новру, Чалт и Тагил. Противник шел прямо к нам, как будто мы были магнитом, притягивавшим к себе стрелки его компасов, и все же — это меня слегка позабавило — Тенедос изменил путь, чтобы не проходить через Камбиазо.
Сначала его движение обнаружили шпионы Кутулу, затем подтвердило волшебство Синаит, а Тенедос, похоже, не предпринимал никаких магических действий, чтобы ввести нас в заблуждение относительно своей цели. Он, напротив, хотел, чтобы мы знали о том, что он идет, и рассчитывал на то, что, когда он приблизится вплотную, вызовет ужас у врагов.
За полсезона до его прибытия появились хранители мира во главе с Трерисом. Их силы были разделены на три части, как это делалось в имперской армии. Правым флангом командовал Драмсит, Центральным — Тэйту, лучший из их генералов, а Левым флангом — Индор. Конечно, каждый из них носил майсирское воинское звание раст, произнося которое я с трудом сдерживал зубовный скрежет, но все же использовал его, чтобы подчеркнуть свое дружелюбное (на сегодняшний день) отношение к союзникам.
С ними прибыла немалая куча гражданских чиновников — хотя и не так много, как я рассчитывал увидеть. Сюрпризом для меня оказалась встреча с Бартоу.
По-видимому, коварный Скопас убедил своего старого сподвижника в том, что один из Советников должен быть при армии, чтобы солдаты не пали духом.
Мы договорились, что хранители мира займут фронт, блокирующий Пестум с севера и северо-запада, и сомкнутся с моими силами, прикрывавшими Пестум с юга. Город находился прямо за центром нашего фронта, так как было просто глупо сразу уступить врагу такой опорный пункт.
Миротворцы почувствовали себя глубоко оскорбленными, когда им вручили лопаты и приказали рыть траншеи. Они не привыкли к физической работе, и большинство из них искало любые предлоги для того, чтобы отказаться, когда им приказывали таскать камни и рыть укрытия.
На меня произвел некоторое впечатление Трерис, который, конечно, был не в состоянии командовать таким огромным войском, но, однако, делал все, что мог, с рассвета дотемна не слезал с лошади, а потом до глубокой ночи совещался со своими заместителями и подчиненными. Если бы его люди были должным образом обучены, то можно было бы подумать, что он решил довести их до неистовства, но они были всего лишь хранителями мира, а не солдатами, и для того, чтобы хоть чего-то добиться от них, требовалось постоянное понуждение со стороны командиров.
Они пытались угрожать моим людям, хвастались, насмехались, объявляли, что все немногочисленные таверны целиком и полностью принадлежат им. Но то, что мои солдаты не успели до конца освоить воинское дело, вовсе не означало, что они не имели понятия о том, как наилучшим образом использовать разбитую винную бутылку. Я потребовал от своих командиров, чтобы они подобрали самых суровых, властолюбивых и могучих уоррент-офицеров на должности дисциплинарных надзирателей и поручили им поддерживать порядок, особо обратив внимание на то, чтобы те закрывали глаза, если кому-то из миротворцев во время очередного скандала дадут по уху или сломают руку.
Произошло три кражи и два изнасилования. С грабителей, которых я судил военным судом, признавшим их вину полностью доказанной, сорвали форму и жестоко выпороли.
Насильники также предстали перед судом, но им я вынес куда более суровый приговор. Я приказал выстроить их полки возле моей вышки и созвать представителей от каждого полка моих мятежников. Вышку специально укрепили и несколько переделали для нового назначения.
Я уже сказал, что назначил главного надзирателя и по совместительству палача, который должен был заниматься такими делами, но сейчас, в первый раз, я хотел показать, что тоже могу быть беспощадным. Двое осужденных хранителей мира были до смешного не похожи друг на друга внешне: один высокий и тощий, а второй — коренастый, малорослый и кривоногий — казалось, состоял в родстве с дикарями, обитавшими в джунглях провинции Гианц.
— Посмотрите на них, — выкрикнул я, и мой голос, усиленный магическими средствами, разнесся по всей равнине. — Перед вами люди, давшие клятву защищать женщин Нумантии сначала как хранители мира, а потом как солдаты. Но они предпочли изменить своей присяге. И сейчас им предстоит заплатить за это. Я не стану терзать вас, настоящих солдат, заставляя слушать их последние вопли, поскольку у вас имеется много куда более важных дел.
Я кивнул стражникам, сопровождавшим осужденных. Веревки были заранее привязаны к новым балкам моей вышки; на шеи приговоренных были надеты и затянуты петли. Высокий что-то невнятно бормотал в испуге, а второй, похоже, не понимал толком, что его ждет.
— Сбросьте их, — приказал я.
Солдаты пнули приговоренных в задницы, и те слетели с помоста на несколько футов вниз; веревки натянулись, и в общей тишине очень громко прозвучал треск сломанных шей. Мой желудок дернулся было вверх, но я тут же призвал его к порядку.
— Запомните это накрепко, — снова крикнул я. Мой голос прозвучал неожиданно резко. — Любой, кто уподобится этим свиньям и причинит вред мужчине, женщине или ребенку... Правосудие будет скорым, а карой станет смерть.
— Я хочу, чтобы каждый из вас сообщил своим товарищам о том, что сегодня здесь случилось, и не забывал об этом. Это все. Офицеры, разведите свои подразделения по местам.
Трерис был разгневан. Мои действия подразумевают, заявил он, что его хранители мира ничуть не лучше преступников. Я ответил ему, что ничего подобного не говорил, а если ему самому или его людям неприятно смотреть на самих себя в зеркало, то, возможно, лучше будет, если они обратятся к священнику, чтобы тот проделал над ними очистительные обряды, хотя мне казалось, что во всей армии вряд ли могло найтись более дюжины священников, а у миротворцев, скорее всего, не было ни одного.
— Больше занимайтесь военной подготовкой, — добавил я, стараясь скрыть злорадство, — и у ваших людей не будет времени, чтобы выдумывать никем не произнесенные обвинения.
Трерис злобно взглянул на меня и вышел, не отсалютовав мне.
На следующую ночь, как доложил мне Кутулу, в лагерях миротворцев было много шума. Они кричали, что их йедаз будет куда лучшим командиром для обоих армий и что «нужно что-то сделать с этим предателем, с этим ублюдком из Симабу, а не то, когда король Байран вернется, мы все поплатимся за то, что подчинялись ему».
Кутулу также сказал, что мне следует быть поосторожнее и больше думать о собственной безопасности. Я скорчил гримасу, но тем не менее мне было ясно, что он прав.
Я подумывал о том, чтобы сделать из пятидесяти воинов Ласлейга, барона Пилферна, нечто наподобие эскадрона моих Красных Улан. Действительно, они старательно занимались. Проверяя их вместе с домициусом Танетом, я счел, что Ласлейг и его люди достигли неплохих успехов и что Танет вполне может оставить их вместе в качестве нового эскадрона.
Но кавалеристы мне были нужны гораздо больше, чем телохранители, поэтому я попросил Кутулу приставить ко мне нескольких тайных агентов и пообещал, что если я распознаю кого-нибудь из них, то отправлю их всех подглядывать из окон за прохожими.
Тенедос приближался, и наши учебные занятия занимали все больше времени и становились все сложнее.
Однажды ночью, где-то в середине второй стражи, я только-только закончил убеждать Бартоу, который с каждым днем становился все возбужденнее, что ему не следует возвращаться в Никею для совещания со Скопасом, и, испытывая после этого разговора некоторое раздражение, решил, что доставлю себе удовольствие, отправившись прямо на квартиру, и по меньшей мере шесть часов не буду думать об этой окаянной армии, которая составляла всю мою жизнь.
Только-только я успел сбросить ботинки, налить в стакан ягодного сока, подкисленного лимоном и охлажденного льдом, доставленным с отдаленных гор, как в дверь кто-то постучал.
Я поклялся себе, что если это окажется кто угодно, кроме разве что бога Умара, решившего вернуться на землю, то я сдеру с него живьем кожу и обтяну ею шкатулку для карт, подошел к двери и невнятно рыкнул.
— Тут один человек требует, чтобы его пропустили к вам, — послышался робкий голос одного из часовых.
— Скажи ему... впрочем, ладно.
Генерал, похваляющийся тем, что его дверь всегда открыта, не имеет права жаловаться на то, что кто-то вдруг воспримет эти слова всерьез.
Однако, вспомнив о моих недавних посетителях, я вынул из ножен кинжал Йонга и, открывая дверь, держал его в левой руке.
Я увидел чудовищного человека. Я сам высок ростом — более шести с половиной футов, — но мои глаза находились на уровне подбородка посетителя. Причем он был не просто очень высоким: фигурой он напоминал бегемота, а его лицо вполне годилось для того, чтобы являться в кошмарных снах малолетним сиротам. Суровое и угрожающее выражение не сходило с лица этого человека с юных лет, а теперь его вдобавок уродовали два шрама: один проходил вдоль лба и около виска пересекался со вторым, обезобразившим его щеку и губу. Из-за этого шрама казалось, что лицо постоянно искривлено в какой-то ужасной усмешке. Правая рука у него была отнята выше локтя, но на перевязи справа висел явно видавший множество поединков меч, а из голенища сапога торчал нож. Одет человек был в изрядно поношенный кожаный костюм.
— Сукин ты сын! — воскликнул я.
— Добрый вечер, сэр, — произнес посетитель. — Простите, что не могу приветствовать вас как полагается.
Я обнял Свальбарда и чуть не расплакался. В последний раз я видел его в Камбиазо, во время нашей последней отчаянной пешей атаки против монстров, когда мы пытались убить короля Байрана. Это он разделался с майсирцем, который собирался прикончить меня, а затем кто-то отрубил ему руку и он упал, истекая кровью.
Он служил вместе со мной еще до первой встречи с Королем-Провидцем и всегда был рядом, молчаливый и смертельно опасный.
Он был жестоким, неудобным в общении и не склонным к эмоциям человеком, и я сразу отпустил его. Он отвернулся и вытер лицо рукавом, без сомнения, желая стереть дорожную пыль. Это дало мне повод сделать то же самое.
— Я был кое-где, — сказал он, — далеко отсюда, и кое-чем там занимался, когда услышал, что вы вернулись. Подумал, что могу вам пригодиться.
— Клянусь всеми богами, да! Входи!
Я чуть ли не силой втащил его в комнату и повернулся к часовому.
— Сбегай в кухню, — приказал я, — и разыщи там бренди.
— По мне, так лучше доброе честное пиво, — сказал Свальбард. — Если, конечно, вы не переменились и не заказываете это пойло для себя.
— Ничего подобного со мной не случилось, — успокоил его я. — Пиво. Несколько кружек.
— Но ведь я же должен охранять вас, сэр, — возразил солдат, — и...
— Неужели ты думаешь, что мне смогут причинить какой-нибудь вред в присутствии этого великана? Давай не задерживайся!
Я закрыл дверь.
— Вы не сильно изменились, — сказал Свальбард. — Волосы поседели да стали пореже. Но живот вы еще не отрастили.
Я усмехнулся:
— Разве тебе никогда не говорили, что неприлично так разговаривать со своим главнокомандующим?
— Пытались, — ответил он. — Но я никогда не прислушиваюсь к словам, которые ничего не значат.
— Как ты спасся в Камбиазо? — спросил я, жестом указав ему на стул.
Он неловко уселся.
— Никому не было дела до истекающего кровью парня, с которого к тому же и содрать-то было нечего, — сказал он. — Все же кто-то перетянул мне обрубок, а я добрался до реки, нашел там ведьму и вылечился.
— А потом?
— К тому времени не осталось никакой армии, кроме этих вонючих миротворцев, так что я подыскал себе работенку с мечом. Делал то и это, то там, то здесь.
Я решил, что не добьюсь более четкого объяснения, да и не был уверен, что обрадуюсь, услышав его.
— Мне нужен телохранитель, — сказал я так же рез ко, как и он.
— Я об этом уже слышал, пока шел по лагерю. С удовольствием займусь этим делом, особенно если придется иметь дело с миротворцами.
— Это вполне возможно, — ответил я. — Но, прежде чем ты приступишь к работе, я должен рассказать тебе одну историю. Насчет того, что случилось с Карьяном.
Он хмыкнул — в этом звуке не было заметно никакого волнения, — но я с начала до конца рассказал, как майсирский азаз наложил на меня заклятие, а Байран, для того чтобы убедиться в том, что оно действует, приказал мне убить того, кто был лучшим из моих солдат и моим испытанным старым другом. Рассказывая об этом, я не мог смотреть в глаза Свальбарду и безостановочно расхаживал по комнате. Я еще не дошел до середины повествования, когда солдат принес пиво, но, закончив, заметил, что гигант так и не сделал ни глотка и сидел задумавшись.
— Сдается мне, — сказал он в конце концов, — что нам нужно изловить Байрана и посмотреть, как ему понравится, когда ему ломают кости, одну за другой, а отломанные куски понемногу дробят в порошок, и постараться растянуть все это не меньше чем на неделю.
Я кивнул, не в силах произнести ни слова. Воспоминание об убийстве Карьяна снова всколыхнуло все во мне.
— Вы рассказали мне об этом, чтобы посмотреть, не изменю ли я своего решения? — спросил он.
— Ты прав.
— Не вижу, какое отношение это имеет к сегодняшним делам, — сказал Свальбард. — Кроме того, я предполагал нечто в этом роде еще там, когда вы вернулись и ничего не сказали о Карьяне. — Он пожал плечами. — В мире достаточно зла, и оно может порой зацепить любого из нас.
Он взял пивную кружку и поднял ее, словно намеревался произнести тост.
— Я выпью только одну, — сказал он. — А потом нужно будет разузнать все насчет своих новых обязанностей, найти место где спать, и все такое прочее.
— С этим не будет никаких проблем, — успокоил его я. — По крайней мере больших. Если я не ошибаюсь, ты был легатом? Так вот, я повышаю тебя в звании до капитана и назначаю тебя своим личным адъютантом, так что у тебя будет свой собственный ординарец.
— Зачем? — прорычал великан. — Чтобы следить за моим гардеробом, который состоит из того, что на мне надето? Впрочем, от продвижения по службе я не откажусь, я не такой дурак, каким был Карьян. Я давно заметил, что чем выше звание, тем сильнее липнут шлюхи. — Он осушил кружку пива, отсалютовал левой рукой и вышел.
Конечно, это совершенно нелогично, поскольку Свальбард, каким бы надежным и могучим он ни был, был всего лишь человеком, но я больше не беспокоился о своей безопасности.
Я парил как орел, высоко над сухой холмистой землей. Подо мною лежала протянувшаяся почти точно на запад дорога, а по ней двигалась армия, словно орда муравьев, уничтожая все на своем пути. Перед колоннами я видел маленькие фермы; вокруг одних колосилась созревшая для жатвы пшеница, на других растили овощи, поливая их из колодцев или крошечных каналов. Каменные ограды обозначали границы полей; на некоторых из них пасся скот. Каждый фермер имел свой собственный дом, а рядом с ним обязательно росло несколько деревьев, которые несколько поколений бережно выращивали в этой засушливой местности. Всюду виднелись надворные постройки и палисадники с цветами.
Туда приходили передовые дозоры, пешие и верховые разведчики. А следом за ними шел авангард, батальоны под знаменами старой имперской армии. Далее двигались, мешая друг другу, обозные фургоны, телеги маркитантов и проституток.
А позади армии... позади армии не было ничего. Голая, выжженная земля, наскоро сжатые или втоптанные в пыль хлеба, сожженные или разобранные на дрова дома, разбросанные тут и там останки забитых животных, рядом с которыми не так уж редко лежали и их владельцы, загаженная вода, срубленные деревья.
Пустыня, какую неизменно оставляют за собой любые армии, в любых войнах.
Я провел большую часть своей жизни, довольно часто оказываясь непосредственным виновником подобных опустошений, но никогда еще не поднимался на высоту, с которой можно было бы подробно и полностью рассмотреть все это уродство.
Но не ради этого я потребовал от Синаит, невзирая на ее предупреждения, чтобы она сотворила заклинание Видения. Я хотел увидеть, почувствовать армию Тенедоса, оценить своего врага. Так кулачный боец перед схваткой внимательно разглядывает будущего противника.
Кавалерийский заслон не впечатлил меня: посадить человека верхом на лошадь — еще не значит сделать из него настоящего солдата, а те люди, которых я видел, казалось, больше думали о том, чтобы проскакать туда или сюда галопом да помахать знаменами, а не о том, чтобы разыскивать засады или проверять проходимость дорог.
Зато передовые отряды пехоты, следовавшие позади конницы, шли хорошо; подразделения держались вместе и сохраняли ровный темп как поднимаясь в гору, так и спускаясь с холмов.
Ближе к середине в колонне уже не было такого порядка; передовые шеренги отрядов быстрым шагом спускались под горку и, напротив, заметно сбавляли шаг на подъемах, так что задним приходилось или топтаться в пыли, или бежать, чтобы не отставать.
Нельзя сказать, чтобы моя армия была идеальной, но у нас, если не произойдет никаких накладок, окажется преимущество: когда подойдет Тенедос, мы будем занимать заранее подготовленные позиции.
Но одним я по-настоящему восхищался: у Тенедоса хватило времени и колдовских ресурсов, чтобы полностью обмундировать свою армию. Его солдаты носили черные брюки и красные фуражки или кивера, а куртки у них были разного цвета и имели разную отделку, что давало возможность сразу определить, в каком полку служит данный солдат.
Я все еще находился слишком высоко над армией, для того чтобы на самом деле «почувствовать», что она из себя представляет, и потому решил спуститься поближе.
И тут я услышал негромкие предупреждающие слова Синаит.
В этот самый миг что-то ударило «меня» и швырнуло к земле. Так сокол с налету ударяет голубя, и безжизненная птичья тушка кувыркаясь падает на землю.
И «я» падал вниз, как убитая птица, видел над «собой» небо, но не замечал ничего, что могло меня ударить. Продолжая падать, я вдруг почувствовал, что невидимая сила снова приближается, а сразу же за этим ощущением раздался грохот: это наполненная ртутью миска полетела на пол, и я вновь оказался в своем штабе в гостинице.
Я не чувствовал никакого страха, но мои руки тряслись, как после приступа лихорадки, дыхание было хриплым и затрудненным, словно я долго бежал, а снаружи, с неба, что-то продолжало пытаться надавить на меня.
— Это была глупость, — резко сказала Синаит.
Я недовольно заворчал, но тут вспомнил о своей собственной просьбе: всегда прямо высказывать мне свое мнение, если только мы не находились в присутствии подчиненных. Синаит налила мне полный стакан воды, и я залпом осушил его, пожалев на мгновение, что не употреблял алкоголь: говорят, он на короткое время придает человеку силы, а мне сейчас это было бы как нельзя более кстати.
— Тенедос почувствовал вас, когда вы приблизились к его солдатам, — объяснила она. — А может быть, он создал заслон, нечто вроде потока, в котором образуется водоворот, затягивающий в себя приближающегося волшебника. Интересное контрзаклинание; мне кажется, я тоже смогу сотворить такое. — Она невесело улыбнулась. — Возможно, ловушка окажется недостаточно сильной, чтобы захватить самого Тенедоса, но любой из его волшебников, кто окажется слишком любопытным, вполне может обнаружить, что его душу вытянуло из тела.
Мне стало интересно, поскольку именно это только что чуть было не случилось со мною.
— А что же происходит в таком случае с душой? И с телом? — спросил я.
— Тело становится пустой шелухой, — объяснила Синаит. — Благодарение Ирису, такого в моем присутствии еще не случалось, но мне рассказывали, что подобное тело еще некоторое время сохраняет способность дышать. Но если его не кормить и не поить, оно вскоре погибнет, как заброшенное растение.
А душа? Кто знает? Я слышала, что мастер-колдун может поймать такую бездомную душу и как-то использовать ее. Говорят также, что душа некоторое время остается на свободе, а потом, когда тело умирает, Сайонджи забирает ее на Колесо, словно человек умер обычной смертью. Есть и другие мнения: например, говорят, что из таких душ получаются призраки — если вы, как и я, верите в них.
— Я никогда не был уверен в их существовании, равно как и в том, что они демоны, — ответил я. — Но эта теория не может быть верна, поскольку призраков или рассказов о призраках гораздо больше, чем людей, погибших во время использования заклинания Видения.
— Разве можно быть уверенным, что это единственный путь для того, чтобы лишить душу ее обиталища? — сказала Синаит. — Зато вы прекрасно сумели изменить тему разговора, пока ваше тело приходило в себя.
Я уже полностью овладел собой. Руки больше не тряслись, и дышал я ничуть не чаще, чем обычно.
Но все еще ощущал в небе неподалеку чуждое присутствие.
Это была уже вторая попытка Тенедоса или его колдунов прикончить меня.
Но я надеялся, что придет и мое время.
Появлению врага предшествовала магическая атака: солдаты ощущали беспокойство, страх, чувствовали себя больными. Но подобные заклинания использовались всеми военными волшебниками, и едва ли их следовало считать достойными такого великого мастера, как Тенедос. Синаит и ее волшебники быстро рассеяли эти чары, а я избавился от давнего ощущения того, что за мной непрерывно наблюдают.
Порой я принимался гадать, какое грандиозное заклинание заклинаний Тенедос пустит в ход, так как мне с трудом верилось, что он ограничится простым оружием.
В отличие от Синаит, я был почти уверен, что он не призовет того ужасного демона, который обрушил крепость на голову Чардин Шера. Во время этой войны пролилось еще слишком мало крови, чтобы Тенедос вновь обрел свою силу; я же, со своей стороны, многое сделал в свое время в Камбиазо для ослабления его колдовской мощи, и поэтому сейчас ему было трудно заново собрать компоненты этого заклинания.
Помимо всего прочего — и это было совершенно очевидно, — даже если Тенедосу, против всякого ожидания, удастся одержать победу в первом сражении, это не будет означать окончания войны. Ему нужно будет еще взять и удержать Никею, после чего неизбежно последует реакция со стороны Майсира.
И все же Тенедос сумел преподнести нам сюрприз. И одним из тех, кого он смог застать врасплох, оказался я.
На подходе к Пестуму его армия разделилась: около четверти ее сил направилось на юг, навстречу моим солдатам, а остальные двинулись против миротворцев Трериса.
Существует традиционный порядок организации сражения против врага, расположившегося на укрепленных позициях. Атакующая армия выстраивается в избранном для атаки порядке, затем войска отдыхают, плотно ужинают. Сама атака начинается на рассвете или немного раньше, чтобы иметь возможность закончить сражение еще при дневном свете.
Когда армия Тенедоса появилась перед нами, солнце уже заметно клонилось к закату, так что я был твердо убежден, что до завтра ничего не может случиться.
Я расположил свой штаб на самой окраине Пестума и созвал командиров для последнего совещания.
Но Тенедос атаковал нас с ходу.
Когда Трерис докладывал о расположении своих войск, вдруг раздался грохот барабанов и рев труб. Примчавшийся галопом адъютант доложил, что левое крыло армии Тенедоса пытается обойти миротворцев с фланга.
Трерис вскочил в седло прежде, чем я успел дать ему хоть какие-то распоряжения. Я выругался, схватил за плечо первого попавшегося офицера и велел ему догнать Трериса и передать, что я советую быть осторожнее, — движение войск могло, конечно, быть настоящим маневром, но, скорее всего, оно имеет отвлекающее значение. Ему следует оттянуть свое правое крыло немного назад, чтобы обезопасить фланг, но не более того, и удерживаться на своих позициях, пока не станет ясно, что началась настоящая атака.
Я не знаю, что произошло с этим офицером, — он так и не вернулся, и потому осталось неизвестным, получил ли Трерис мои приказы. Если все же получил, то, по-видимому, решил игнорировать их.
В этот момент Тенедос начал свою первую магическую атаку: из ниоткуда возник невероятно мощный звук. Он начался с немыслимо высоких тонов, и люди принялись кричать от боли, зажимая уши ладонями в тщетной надежде таким образом избавиться от мучений. Затем раздались другие звуки, настолько низкие, что мы задрожали с ног до головы и казалось, что под нами гудит земля.
Лошади визгливо ржали и пытались сорваться с места.
Я увидел Синаит, окруженную дюжиной колдунов; некоторые из них размахивали волшебными палочками, а некоторые просто делали пассы руками. Здесь я ничем не мог помочь и потому поехал вперед, сосредоточившись на том, чтобы совладать с собственной лошадью.
Когда я выехал из Пестума и добрался до невысокого холма, армия Тенедоса уже подошла почти вплотную к нашим позициям, и в нашу сторону со свистящим шипением полетели стрелы.
Тут настала очередь второго заклинания, и люди снова закричали и принялись отмахиваться, как будто на них набросились тучи пчел. Я почувствовал острую боль в щеке, выдернул из кожи крошечную стрелку и понял, что эти стрелы принесло к нам волшебство. Едва я успел приказать вестовому, чтобы он галопом мчался к Синаит и сообщил ей об этой атаке, как стрела, которую я держал в руке, исчезла, и я велел посыльному оставаться на месте. Как оказалось, Синаит уже успела отбить эту магическую атаку.
Но звук продолжал терзать нас и на высоких, и на низких тонах, и мне пришлось напрячь все силы, чтобы справиться с головокружением. Ко мне подбежали двое солдат с широко раскрытыми от ужаса глазами; я, держа в руке меч, преградил им путь лошадью. Они остановились, сообразили, что угроза с моей стороны гораздо опаснее, чем волшебство, и спотыкаясь побрели обратно на позиции.
Это заставило меня на мгновение отвлечься от разгорающегося сражения. Когда же я повернул обратно, то проклял все на свете, увидев, что Трерис, пренебрегая моим приказом, начал перегруппировку войск направо, навстречу войскам противника, совершавшим свою обманную атаку. Таким образом, он оставил разрыв между позициями своих хранителей мира и моими людьми, а именно этого и желал Тенедос.
В этот разрыв Тенедос направил войска, находившиеся у него в центре. Я немедленно передал Трерису, расту Индору и командующему моим Правым флангом приказы закрыть разрыв и вызвать подкрепление с моего Левого фланга, чтобы поддержать Центральный.
Теперь мне оставалось только ждать. Я страстно желал взять копье и кинуться в гущу сражения, но не мог позволить себе такой роскоши.
Когда солдаты Тенедоса достигли наших позиций и ввязались в рукопашный бой, мне показалось, что время остановилось. Началась обычная безумная свалка. Сначала в водоворот боя оказалась вовлечена передовая линия, а потом туда начало затягивать и все прочие войска.
Я послал гонца к Синаит и ее волшебникам, и они вновь взялись за дело.
Далеко за пыльной завесой, поднятой сражавшимися в центре, я разглядел, что солдаты Трериса отступают, удаляясь от места боя. Они намеревались изогнуть свой фронт в виде буквы С, чтобы обезопасить свои фланги, но тем самым оставляли разрыв в позиции.
Тенедос, чтобы развить достигнутое преимущество, бросил в бой второй эшелон, и я нанес сильные удары по его флангам. Однако его командиры не клюнули на эту приманку и, не ввязываясь во фланговые бои, продолжали двигаться вперед.
Я приказал Синаит придумать что-нибудь, и ее команда попыталась что-то сделать для того, чтобы переломить ход сражения. Они творили заклинания, вызывающие ужас, пускали в глаза наступавшим пыльные вихри, жалящих насекомых.
Но Тенедос со своим корпусом волшебников разрушил все их колдовство, и его люди явственно почуяли запах победы.
Я окончательно пришел в себя и увидел, что тени удлинились, солнце уже коснулось горизонта, а моя армия и войско миротворцев оказались оторваны друг от друга.
Прискакав галопом в штаб, я срочно созвал к себе командиров. Конницу я отправил заполнить промежутки на позициях, приказав, чтобы кавалеристы зажгли факелы, свет которых помог бы людям, все еще остававшимся на поле битвы, возвратиться к своим.
Свальбард подал мне глиняный кувшин с водой. Только тут я вдруг осознал, что мой голос больше всего напоминает хриплое карканье и что я уже несколько часов не пил ни глотка. Я мгновенно осушил кувшин до дна, велел принести еще и едва успел собраться с мыслями, как съехались офицеры.
Я велел Синаит наложить заклятие молчания на всех этих измученных людей и удостовериться в том, что Годжам или кто-нибудь из его колдунов не притаились за углом. Вспомнив человека, умевшего читать по губам, которого показывала мне Синаит, я говорил, заслоняя рот ладонью; впрочем, я объяснил своим офицерам, почему я сегодня так похож на старую деревенскую сплетницу.
У нас имелось три варианта действий: удерживать свои позиции, ожидая с рассветом новой атаки Тенедоса, самим готовить атаку, чтобы соединиться с миротворцами, или же отступить к реке Латане, находившейся от нас в двух дневных переходах.
— Я прибыл сюда, чтобы сражаться, — заявил домициус Танет, — а не отсиживаться в обороне. Я думаю, что мы должны попытаться пробиться к этим проклятым богами миротворцам, хотя они не стоят даже этого усилия. Противник намного превосходит численностью и нас, и их, а они должны понять, что император — виноват, экс-император — жаждет содрать с них шкуры еще сильнее, чем с нас.
Свальбард что-то невнятно прорычал; впрочем, это означало согласие.
— Я согласен, — сказал другой офицер. — Частично. Но не с тем, что мы должны помогать миротворцам спасти задницы от огня, в который они сами их засунули! Пусть они поджариваются! Лучше остаться на своих позициях и позволить Тенедосу навалиться на нас.
— Нет, — возразил третий. — Миротворцы нужны нам хотя бы для того, чтобы стрелы вонзались не только в хороших людей.
Спор продолжался, а я смотрел на присутствующих, слушал их и считал по головам. Мнения разделились примерно поровну. Я был рад, что никто ни слова не произнес об отступлении.
— Прекрасно, — подытожил я. — Мы будем атаковать, поскольку я тоже не согласен спокойно сидеть иждать.
Я приказал переместить крупные отряды с моего Левого фланга через все расположение армии на Правый фланг — рискованное, но необходимое мероприятие — и приготовиться на рассвете начать атаку, чтобы соединиться с хранителями мира. Проблема заключалась лишь в том, что Тенедос должен был оказаться круглым дураком, чтобы не предвидеть столь очевидного развития событий.
Я спросил Синаит, не может ли она создать иллюзию того, что мой Центр находится в смятении, что воины и целые отряды мечутся из стороны в сторону, не зная, что предпринять, и готовы разбежаться. Она покачала головой — на это у нее не хватит умения. Впрочем, я и не думал, что она или кто-то другой, за исключением, пожалуй, Тенедоса или майсирских военных колдунов, окажется в состоянии создать непроницаемое видение такого масштаба, и решил попытаться воспроизвести его естественным путем.
Я разослал множество адъютантов к офицерам, командовавшим частями на Центральном фланге нашего фронта (внезапно осознав, что в штабе почти никого не осталось), велел им приказать своим людям зажечь факелы и ходить с ними взад и вперед, все время меняя направление. Честно говоря, я нисколько не надеялся, что они поймут мой замысел, но любое действие было лучше, чем пассивное ожидание.
Когда ускакал последний посыльный, в палатку проскользнул мрачный как туча Кутулу. Я не сразу узнал его и даже взялся было за меч, поскольку на нем было обмундирование армии противника.
— Я пришел через армию Тенедоса из лагеря миротворцев, — с места в карьер начал он. — Там положение еще хуже, чем я предполагал.
— Это относится не только к ним, — отозвался я, по тянувшись за бутылкой, чтобы налить ему вина.
Но он покачал головой и налил себе в бокал воды из моего кувшина.
— Индор убит во время атаки противника, — сказал он. — Трерис взял на себя командование его крылом, оставив за собой также и командование всей армией.
— Какие у него планы?
— Я не думаю, что они у него вообще есть, по крайней мере если судить по тому, что я видел, — ответил Кутулу. — Вероятно, укрепляет фронт там, где он сейчас оказался, и молится. Они там мечутся, охваченные паникой, и полностью утратили последние остатки здравого смысла.
— Я знаю, что ты не тактик, — сказал я, — хотя подозреваю, что и в этом отношении ты лучше большинства тех офицеров, которыми я располагаю. Как ты считаешь, сможем ли мы продержаться достаточно долго для того, чтобы я смог пробиться и поддержать его?
Кутулу задумчиво поскреб пальцами заросший щетиной подбородок.
— Возможно. Но только если на это потребуется не слишком много времени. Миротворцы все поголовно скулят, что никто не может бороться против магии, тем более императорской, и я не думаю...
Снаружи взвыл ветер, и шатер затрясся. Я сразу сообразил, что это очередное колдовство, и мы выскочили наружу.
Над расположением императорских войск поднялось пламя, заклубилась туча дыма, а из нее поднялась огромная человеческая фигура. Это был Тенедос; он был одет в боевые доспехи и держал в руке волшебную палочку.
— Солдаты Нумантии, — прогремел его голос. — Сегодня мы сошлись в бою, и я одержал победу. Вы храбро сражались, но вам нет смысла продолжать сопротивление. Я призываю вас, моих законных подданных, сдаться. Прекратите борьбу, или я буду вынужден призвать ужасных демонов, которые растерзают вас. Бросьте оружие. Если кто-нибудь, солдат или офицер, попытается остановить вас, прикончите его. А потом идите без оружия в мой лагерь. Я как ваш император обещаю, что никому — ни мятежникам, ни хранителям мира — ничего не грозит.
Если вы сейчас сдадитесь, то для каждого из вас найдется достойное место в моей армии. Вы понесли уже достаточно серьезные потери, а впереди предстоят большие сражения, в которых мне потребуются усилия всех моих подданных, когда мы должны будем обрушить сокрушительный удар на засевших в Никее предателей, называющих себя Советниками и ежедневно кланяющихся майсирцам.
Идите ко мне, мои подданные. Возвратитесь к своему императору. Я призываю вас исполнить свой долг, как подобает доблестным нумантийцам! Идите, или приготовьтесь к самому ужасному наказанию, какое я только смогу для вас найти!
Он воздел к небу свою волшебную палочку, и я услышал, как по всей позиции пронесся стон отчаяния.
Фантом заколебался, на мгновение исчез, и, когда Тенедос вновь появился, его руки были скрещены на груди. Затем изображение вновь расплылось, снова возникло, и Тенедос опять заговорил. Если интонации его речи и отличались от тех, которые звучали мгновение назад, то вряд ли это смог бы заметить кто-нибудь еще, кроме меня самого и, возможно, Кутулу.
— Идите ко мне, — продолжал греметь голос. — Ибо вы знаете, что я предложу вам. Смерть. Жалкую смерть для каждого из вас, такую же, какую нашли ваши братья и отцы в Майсире. Присоединяйтесь к моей армии, чтобы я мог до конца разрушить Нумантию и предать ее огню, отчаянию и...
Фигура умолкла на полуслове и исчезла.
— Ирису, должно быть, сейчас от восторга пляшет на собственной шляпе, — воскликнул я. — Я и не предполагал, что Синаит способна сделать нечто подобное!
Кутулу молча помотал головой.
— Собери всех надзирателей за дисциплиной, — при казал я. — Отправь их в войска, и пускай они задерживают каждого, кто попытается сдаться. Будь беспощаден... Мы не можем позволить себе терять людей. — Он отсалютовал и исчез во тьме.
— Пойдем, Свальбард, — крикнул я, вернувшись в шатер. — Отправимся на Правый фланг и посмотрим, удастся ли нам устроить большую кутерьму.
Вошла Синаит, дышавшая так, словно только что пробежала несколько миль, и шлепнулась в кресло. Затем она подняла на меня глаза:
— Ну как?
— Клянусь богами, производит впечатление, — сказал я.
— Я и сама удивилась, — призналась она, чуть заметно улыбнувшись. — Но как вы считаете, это может помочь?
— Это не повредит. Но вы можете сделать еще кое-что: сотворить заклинания против паники и наколдовать еще что-нибудь, что помогло бы успокоить солдат. У Тенедоса есть преимущество, и я должен попытаться еще до рассвета отобрать его у него.
Остаток ночи тянулся бесконечно; отовсюду доносились крики и отголоски стычек. Когда на востоке появились первые проблески зари, я сделал все, что мог, для того чтобы начать наступление двумя эшелонами, и собрал отовсюду людей, чтобы поддержать атаку. Не знаю, многие ли последовали призыву Тенедоса — возможно, десять тысяч, а возможно, и все пятьдесят. В этой отчаянной обстановке никому не приходило в голову проводить перекличку.
Но Тенедос ударил первым. Его войска двинулись вперед, сначала войдя клином в разрыв между миротворцами и моей армией и расширив его. Затем последовала короткая атака против хранителей мира, и ее оказалось достаточно для того, чтобы заставить их отступить еще дальше на северо-восток. А потом главные силы обрушились на нас.
Мы пытались держаться, контратаковать, но тщетно, и нас медленно, но неотвратимо оттесняли. У Тенедоса было слишком много опытных солдат, и моим воинам, при всем их желании сражаться и умереть, не уступая противнику ни пяди, просто-напросто не хватало умения, чтобы противостоять императорской армии.
Весь день мы отходили, то и дело восстанавливая боевой порядок, а на нас обрушивались все новые удары. Мы не были разбиты — во всяком случае, окончательно, но были вынуждены отступать.
Разведчики докладывали — впрочем, я и сам хорошо знал об этом, — что до реки Латаны оставалось меньше дневного перехода.
Было похоже, что если нам не удастся потеснить Тенедоса, то восстание мятежников обречено.

13 В ЛОВУШКЕ

Я решил прибегнуть к военной хитрости: произвести ложную атаку Левым флангом, нанести сильный удар Правым и отбросить армию Тенедоса достаточно далеко, для того чтобы получить возможность ускользнуть на север, в направлении Никеи. Позднее мы могли бы воссоединиться с миротворцами и продолжить наступление.
Но этот план не удался.
Все шло как нельзя лучше вплоть до самого последнего дня. Я поставил командовать Правым флангом Чьюваша, одного из моих лучших новых домициусов, в прошлом полкового проводника прославленного Куррамского полка Легкой Пехоты, и находился рядом с ним, чтобы быть уверенным в том, что никто, кроме меня, не допустит никакой ошибки. К командующему Левым крылом, опытному капитану по имени Лекк, я послал гонца, который должен был сообщить о точном времени начала наступления. Этот человек исчез точно так же, как и тот гонец, которого я накануне отправил к Трерису. К великому сожалению, я узнал об этом, когда было слишком поздно, и действовал исходя из уверенности в том, что все идет по плану.
Я попросил Синаит и ее волшебников устроить грозу, чтобы скрыть наши передвижения. Гроза началась точно по графику, за три часа до рассвета, с оглушительными раскатами грома, порывами ветра, но дождя почти не было, так как нам было крайне важно сохранить дороги сухими.
Но гроза становилась все сильнее, а затем на нас обрушился проливной дождь. Я выругался, решив, что Синаит утратила контроль над своим заклинанием, но тут мои разведчики доложили, что армия Тенедоса перешла в наступление!
Он каким-то образом узнал о наших планах и напал первым. Мои передовые части, продолжая сохранять боевой порядок, начали подаваться назад. Я послал Лекку приказ отступать к Латане, не ввязываясь в сражение, а сам сосредоточился на грозившей катастрофой обстановке на Правом фланге.
Но спасти положение здесь не удалось. Наступил серый рассвет; ветер завывал, подгоняя хлещущие струи дождя, как будто начался Сезон Бурь, до которого оставалось еще никак не меньше четырнадцати дней. Тенедос продолжал беспокоить нас короткими хлесткими наскоками, отступая прежде, чем я успевал заставить своих обескураженных, плохо обученных солдат наносить ответные удары.
Одного вестового я послал за домициусом Сендракой, а второго — в ближайший полк за двумя ротами пехоты.
Не минуло и часа, как Сендрака прибыл ко мне.
— Тебе покажется, — сказал я, — что ты снова поступил на службу к императору. Я хочу, чтобы ты взял как можно больше своих разведчиков — сколько сможешь немедленно собрать — и встал заслоном между нашими силами и армией Тенедоса.
Сендрака молча ожидал продолжения.
— В подкрепление ты получишь две пехотные роты; правда, их реальная численность мне неизвестна. Ты должен удерживать Тенедоса сколько сможешь. Впрочем, обрати внимание, что я не говорю: «До последнего человека». Продержишься час — будет хорошо; два — еще лучше.
И еще одно, и это беспрекословный приказ: ты не должен допустить, чтобы тебя убили; не больше этого я хочу, чтобы был казнен твой каждый десятый солдат.
— Это сильно отличается от того, что сказал бы в такой ситуации император, — отозвался Сендрака.
— Эта проклятая война только началась, — ответил я. — И ты еще не раз мне пригодишься. Так что задержи их немного, а затем опрометью беги назад.
— Куда?
— К Латане, — мрачно ответил я.
— Вот дерьмо, — выругался Сендрака.
Я хорошо понимал, что он имел в виду: широкая река у нас за спиной и превосходящий, пока что непобедимый противник, атакующий с фронта, — такой была наша последняя оборонительная позиция.
Я выбрал момент, когда Тенедос отозвал войска после очередной атаки, и приказал отходить. Своих офицеров я отправил в передовые части, чтобы не позволить отступлению превратиться в бегство. То тут, то там во фронте возникали разрывы, но нигде позицию не покидало больше пары взводов, причем даже эти люди не бросали оружие, не впадали в панику, но неторопливо и упорно пятились назад, так что офицерам обычно удавалось остановить их.
Сендрака дал мне час... два... пошел третий. Мы смогли отступить к реке. Я в обществе Свальбарда и горстки кавалеристов направился обратно к полю битвы и видел с вершины холма, как армия Тенедоса отступала на те позиции, с которых атаковала нас, и, по-видимому, готовилась стать там лагерем.
То и дело попадались кучки моих людей, все еще остававшихся на своих позициях — в рощах, на вершинах холмов, в разрушенных хижинах на перекрестках, — и всех их противник уже оставил в покое. Мы ехали вперед, озадаченные.
Я нашел Сендрака — к счастью, живого — в амбаре покинутой ферме. Он был измучен, грязен, но невредим.
— Что произошло?
— Будь я проклят, если знаю, — ответил он. — Тенедос сначала выслал отряды, чтобы обойти нас с обеих сторон, затем еще около двух полков пехоты — это уж точно по наши души, — и я решил, что пора выполнять ваш главный приказ и поскорее драпать. Но они остановились, не проехав и полпути к нам, а вперед выехала целая толпа народа с кучей знамен. Мне кажется... хотя я и не уверен, было довольно далеко... но все же сдается, что среди них был Тенедос. Они о чем-то переговаривались, а потом офицеры выкрикнули какие-то приказы, и пусть проклянут меня боги, если все они не развернулись и не отправились назад тем же путем, каким приехали. Я ничего не понимаю, — добавил он, и в его голосе чувствовалось сожаление, словно он был разочарован тем, что его не зарубили.
— Я тоже, — ответил я. — Впрочем, я давно уже научился не пытаться искать объяснение поведению колдуна. Давай поднимай своих людей, и отправимся к Латане.
И эта ночь, и следующий день прошли без единой стычки. Могло сложиться впечатление, будто мы вдруг стали невидимыми для Тенедоса.
Я отправил разведчиков Сендраки, а с ними и шпионов Кутулу назад. Они пробрались через вражеские позиции и к сумеркам вернулись назад с озадачившими меня донесениями.
Позиции Тенедоса оказались полупустыми. Он отправил свои главные силы в погоню за хранителями мира, удиравшими в Никею.
Это было безумием. Ни один генерал не распыляет свои силы и не атакует второго противника, пока не разделается с первым.
Но все равно мы были обречены.
На следующий день из лагеря противника прокричали, что император намерен уничтожить предателя Дамастеса и его мятежников, не потеряв при этом ни одного из своих солдат.
В течение нескольких дней мы все, до единого человека, будем стерты с лица земли при помощи волшебства, и Нумантия замрет в страхе и восхищении перед мощью Лейша Тенедоса, бывшего и будущего императора.
Свой штаб я разместил в фермерском доме, а под личную квартиру облюбовал находившийся во дворе полуразрушенный хлев, из которого до сих пор еще не выветрился запах скотины; впрочем, может быть, дело было в том, что я сам уже забыл, когда в последний раз мылся. Повесив вместо отсутствующей стены парусиновую занавеску, я разложил на тюках с сеном карты и стал думать, что я еще могу предпринять, кроме как дожидаться, когда Тенедос прикончит меня последним, смертельным ударом.
Хотя за много лет я видел больше чем достаточно примеров могущества Тенедоса, мне все же не хотелось верить в то, что он действительно способен своим колдовством полностью разделаться с нами, и потому я не желал бросать свои позиции и подобно множеству мирных жителей пускаться в бегство вдоль реки на юг или на север, хотя сделал все возможные приготовления для частичной эвакуации.
Но я должен был учитывать и то, что он способен изрядно потрепать нас магическими средствами, а затем довершить дело холодной сталью.
Но никакого решения, не говоря уже о хорошем, я найти не мог, и потому, уже много позже полуночи, отправив Свальбарда спать, я решил немного подышать свежим воздухом и глотнуть воды из висевшего снаружи бурдюка.
Я пролез под отсыревшей парусиной и всей грудью вдохнул воздух, пахнувший протекавшей поблизости рекой. Этот запах мне всегда нравился, но сейчас я с удовольствием обменял бы его на обжигающий суховей пустыни, если бы был уверен, что такой обмен даст моему войску пространство для маневра.
Было очень темно. Около угасавшего костра виднелась огромная фигура Свальбарда; неподалеку от него, завернувшись в плащи, спали два солдата. Но оказалось, что бодрствовал не я один. На бревне рядом со Свальбардом сидел человек, лицо которого скрывалось под капюшоном.
— С добрым утром, — сказал я.
— Что-то не похоже, симабуанец, — отозвался скрипучий голос. — Будь ты правдивым человеком, то сказал бы что-нибудь насчет того, в какую задницу засунуть этот завтрашний день и еще кое-кого в придачу.
Это был Йонг.
— Какой демон тебя принес? — осведомился я, пытаясь скрыть изумление.
Я отлично знал, что этот разбойник способен просидеть на одном месте хоть три дня только для того, чтобы удивить меня, что, впрочем, сегодня удалось ему с первого раза.
— Допустим, — отозвался он, — что я соскучился по нумантийскому вину. Или страстно истомился по вашим женщинам. А может быть, хочу заново узнать, что такое честь.
— Приношу свои извинения, — сказал я. — Король Йонг, вы всегда у нас желанный гость.
— Больше не король, — сказал он. — Не посмотреть ли нам, какая выпивка для меня найдется в твоем коровнике?
— Никакой, — ответил я. — Но сейчас мы это поправим.
Я пнул Свальбарда в бок, и он рывком сел, сгибая ноги, чтобы вскочить, и наполовину вытащив меч из ножен.
— Успокойся, увалень, — сказал я. — Смотри, что происходит у тебя под носом. Если бы это оказался убийца, ты уже сейчас смог бы подыскивать себе нового хозяина.
Свальбард посмотрел на Йонга, что-то хрюкнул и поднялся.
— Не стану оправдываться в том, что позволил ему подкрасться ко мне, — сказал он. — Люди — это одно дело, а демоны-хиллмены — совсем другое.
— Вот уже и демон, — откликнулся Йонг. — Хотя, может быть, это комплимент по сравнению с тем, как вы обычно называли меня между собой?
— Свальбард, — вмешался я, — хватит пререкаться с этим варваром. Лучше разыщи бутылку самой лучшей выпивки, какая найдется в армии. А ты, Йонг, иди со мной.
Он вошел за мной под навес, а я разыскал еще две лампы и зажег их.
— Никто не сможет сказать, что я явился, чтобы снять сливки с твоих успехов, — заявил Йонг, рухнув в мое кресло.
— Но какого демона ты не в Кейте, где тебе, если я не ошибаюсь, вроде бы полагается сидеть на королевском троне? — спросил я. — И между делом благодарить меня, ну и еще Нумантию, за заботу об ахиме Фергане.
— Не считал себя особо обязанным, — ответил Йонг, махнув рукой. — Точно так же он был и моим врагом. А сейчас мы можем оставить всю эту королевскую чушь. Я больше не сижу на троне. Королевская власть утомила меня, а тут к тому же мне любезно помогли принять решение об отречении от престола.
— Неужели нашелся кто-то еще хитрее и сумел тебя свергнуть?
— Не сказать чтобы хитрее, но на его стороне были Сайонджи и Ирису, да еще несколько хорошо обученных полков. Меня не свергли, я удрал из Кейта.
— От кого же?
— От короля Байрана, — мрачно сказал Йонг. — Три недели назад он захватил Сайану и сжег ее дотла.
Я почувствовал прилив злорадного ликования. Никогда не забуду, как терзали нас обитатели Кейта, когда мы бежали из их столицы. Да, это был главный город страны, где родился Йонг, но я вряд ли стану скорбеть из-за того, что ее разнесли по кирпичику, растрепали по соломинке. Но пока я пытался подыскать хоть чуть более приличный ответ, ввалился Свальбард, держа в своем кулачище две бутылки.

Предыдущая страница 6 Следующая страница


7 Крис Банч

— Вот, — сказал он. — Если ты прибыл прямо с Холмов, то, вероятно, одной никак не обойдешься.
Йонг мотнул головой и взял бутылку.
— Только эту, — не скрывая сожаления, сказал он. — Потому что на рассвете нам придется сражаться и мне могут понадобиться хотя бы остатки ума.
Свальбард фыркнул и вышел. Йонг собственноручно откупорил бутылку бренди и налил себе полный стакан. Отхлебнув сразу половину, он откинулся на спинку кресла.
— Я знаю, что ты не станешь горевать по стертой с лица земли Сайане, — сказал он. — Но случилось и нечто такое, над чем не грех по-настоящему пролить слезы. Войска короля Байрана вошли в Кейт два месяца назад и, двигаясь на север, словно полчища саранчи, принялись планомерно уничтожать все города и деревни в моей стране. Мои джаки при помощи заклинаний выяснили, что Байран решил навсегда покончить с набегами, которые Кейт устраивал на его земли. Дурацкая мысль! Это может привести лишь к тому, что мы отступим в горы, куда он не осмелится полезть за нами, переждем, пока он не уберется, а затем вернемся к прежней жизни. Такое уже случалось в прежние годы и будет случаться вновь, пока люди умеют ковать железо и им нравится пригонять через границу стада откормленной скотины... или жен пастухов. Мы вернем все, что было уничтожено, добудем в его собственном королевстве... и в твоем. Не сразу, но вернем.
— Ты что-то говорил о том, что мне все-таки придется проливать слезы, — прервал его я.
— Байран использует эту экспедицию как дымовую завесу для того, чтобы подойти вплотную к Нумантии, — с раздражением ответил Йонг. — Это сможет сообразить даже плешивая обезьяна из джунглей. После взятия Сайаны он собирался дать отдохнуть своей армии, так что сейчас она полностью готова к тому, чтобы за неделю пройти через Сулемское ущелье в Юрей!
На мгновение я рассердился, почему Синаит или Кутулу не узнали об этом, но тут же одернул себя. Все наши силы были сосредоточены на одной цели — на Тенедосе, и мы почти не интересовались тем, что происходило в других местах.
— Он выйдет в Юрей, — продолжал Йонг, — создаст там сеть опорных пунктов, а затем отправит свою армию на север против тебя и этого куска дерьма, Тенедоса. Если ты и эти обоссанные идиоты, которых называют хранителями мира... Да, да, не делай удивленное лицо, может быть, я и варвар с Холмов, но, по крайней мере, держу уши открытыми, так что знаю, до чего ты дошел. Если ты и эти ходячие кучи дерьма не сможете вытащить занозу, которая когда-то величала себя императором... что ж, тогда Майсир сделает это за вас.
— Не сомневаюсь, что Байран возьмет за эту услугу цену повыше, чем тогда, когда он в прошлый раз проводил отпуск в Нумантии.
— Не думаю, чтобы это имело хоть какое-то значение для тебя, симабуанец, потому что Тенедос наверняка разделается с тобой в ближайшие день или два, задолго до того, как майсирская армия двинется в нашу сторону.
Я рассказал ему, что Тенедос пообещал уничтожать нас при помощи одной только магии, и глаза Йонга широко раскрылись.
— О таком я еще не слышал, — задумчиво произнес он. — Что ж, возможно, в этом случае у тебя есть шанс.
Я вскинул брови. Против самого могучего колдуна, которого когда-либо знал мир?
— Боги так уж устроены, что не любят тех, кто пытается быть с ними на равных, — сказал Йонг. — Этот император позабыл не только о чести, но также о скромности и здравом смысле. То, что ему удалось вызвать чудовище, чтобы разделаться с одним принцем и кучкой его лакеев, вовсе не значит, что у него хватит сил уничтожить целую армию. В таком случае действительно появляется небольшой шанс, что мы переживем завтрашний день.
— Но только небольшой.
— Да, — согласился Йонг, подливая себе еще бренди. — Довольно-таки маленький. Но у меня есть вопрос. Когда ты согласился стать пастухом у этих длинноухих фермеров, хватило ли у тебя мозгов создать отряд наподобие моих разведчиков, чтобы твои ослы то и дело не попадали в засады?
— Представь себе, додумался.
— И какого же болвана ты смог найти, чтобы командовать этим сбродом? Я его знаю?
— Один из твоих капитанов. Сендраку. Я сделал его домициусом.
— Хм-м. Неплохой человек... для уроженца равнины. Я присоединюсь к нему. Какие у тебя будут приказания?
— Для начала вопрос. Что на самом деле привело тебя сюда? Как ты сам сказал, конечно, не погоня за выгодой.
Йонге поболтал в стакане остатками бренди.
— А что, если мне надоело в Кейте? Я уже с полгода подумывал о том, чтобы отказаться от трона и вновь заняться набегами. Чувствуешь себя очень по-дурацки, когда все тебе кланяются, а ты должен непрерывно ломать голову над тем, кто сегодня готовит против тебя заговор. А ожидаешь только того, что один из тех, кто хочет сменить тебя на троне — а таких не счесть, — выжидает удобного момента, чтобы всадить тебе нож в спину. Все остальное — ложь, чушь и фальшь. Ты хочешь узнать, почему я оставил свое прекрасное безопасное убежище, от которого меньше двух часов пути до развалин Сайаны, перерезал множество этих безмозглых майсирцев — часовые из них еще хуже, чем из вас, нумантийцев, — и притащился в это болото? Я задам тебе вопрос получше: а почему бы и нет?
Он допил бренди.
— Хватит распускать нюни. Какие у тебя будут распоряжения?
— Мой план основывается на надежде на то, что нам удастся противостоять любому колдовству, которое он сможет пустить в ход. А потом я приложу все усилия для того, чтобы удерживать фронт, пока остатки моей армии будут переправляться через Латану, — ответил я. — Я послал людей на север и на юг, чтобы они пригнали сюда все лодки, какие смогут найти. Сейчас у меня на реке их столько, что я могу за один раз перевезти, пожалуй, десятую часть всей армии.
Нам нужно время. Я хотел бы, чтобы ты взял сотню (можно меньше, если ты считаешь, что это будет слишком многочисленный отряд), прошел за передний край и попытался подкрасться к лагерю императора. Я отправлю с тобой волшебника. Когда он почувствует, что Тенедос начал колдовать, ты ударишь по лагерю. Постарайся наделать побольше шума, чтобы хоть немного напугать их. Возможно, моим колдунам удастся воспользоваться моментом и разрушить заклинание Тенедоса. Тогда ему потребуется несколько дней для того, чтобы сотворить его заново. За это время большинство моих людей переправится через Латану, а я смогу удерживать здесь Тенедоса достаточно долго для того, чтобы они успели добраться до Каллио и собрать еще войска.
— Атаковать лагерь Тенедоса с сотней людей... — протянул Йонг. — Звучит как превосходный совет желающему быть убитым.
— Совершенно верно, — согласился я. — Но разве можно заинтересовать человека с Холмов более простым делом?
— Не слишком-то мне это нравится, — заворчал Йонг. — Но придется пойти и разобраться, что же ты все-таки имеешь в виду. Тем более что ты, судя по всему, решил, очевидно, остаться на этом берегу реки и благо родно прикрывать отступление своей армии. Возможно, мне удастся уцелеть, и тогда я составлю тебе компанию в этой последней стычке, которая может оказаться забавной. Хотя, впрочем, это маловероятно. Ладно, симабуанец. Объясни, где я смогу найти Сендраку и прочих моих ворюг, и я посмотрю, нельзя ли и в самом деле что-нибудь сделать. Когда, по твоему мнению, нам следует выйти?
— Как только вы будете готовы, — ответил я.
Йонг посмотрел на меня долгим пристальным взглядом, покачал головой и вышел в уже начавшую светлеть ночь. Ему не нужно было ничего говорить. И он, и я — мы оба понимали, что у нас нет шансов снова встретиться, по крайней мере в этой жизни.
Утро оказалось жарким, безветренным и сырым, словно на побережье перед сильным штормом. Приближавшийся шторм был не из тех, которые устраивают Элиот или Джасини. Это действовало заклинание Тенедоса.
Где-то около полудня явился стрелок-разведчик с приветом от Йонга — хотя я сомневаюсь, чтобы тот на самом деле сказал нечто подобное, — и сообщил, что он, взяв с собой пятьдесят человек, в том числе Сендраку, ушел на передовые позиции. Еще, добавил он, Йонг велел передать мне, что ему не нужно ни одним кривоногим увальнем больше для того, чтобы сделать все необходимое.
Синаит и ее отряду волшебников я велел приготовиться творить контрзаклинания.
Хотя Чьюваш и доказывал, что он хочет биться, а не драпать, я назначил его ответственным за эвакуацию и приказал отправиться на противоположный берег на последней лодке, которой удастся отойти от этого. Если он сможет переправиться живым, то за Латаной окажется по меньшей мере один хороший офицер, который сумеет собрать вокруг себя полки.
Если бы у меня имелось двадцать или тридцать тысяч кавалеристов, надежных кавалеристов, то я смог бы лично провести очень эффектную фланговую атаку на армию Тенедоса и наплевать при этом на все его колдовские средства защиты. Но такой кавалерии у меня не было. К тому же я не мог оставить армию, поскольку там не имелось никого, кроме меня, кто мог бы держать ее в руках на пороге полного краха.
Каким я представлял себе ход событий? Я ожидал, что Тенедос сотворит заклинание, а Синаит со своими помощниками безуспешно попытается разрушить его или хотя бы ослабить его действие. Йонг, которого я смог отблагодарить лишь тем, что послал на верную смерть, погибнет, однако тоже немного ослабит его. Чьюваш будет со всей возможной скоростью гонять лодки между этим и тем берегами. Тенедос же или начнет творить новое, еще более мощное колдовство, или обрушится на нас всей своей военной мощью, и тогда арьергард во главе со мною погибнет, но, вероятно, даст возможность четверти, а то и немного большей части моих мятежников переправиться через Латану и укрыться в Каллио или где-нибудь еще.
Рано или поздно, через год или столетие, найдется более способный предводитель из народа или даже из Товиети, который вновь попытается спасти Нумантию.
Но у меня и мысли не было о возможности сдаться или в любом состоянии попасть в плен. Я сожалел лишь о том, что не смогу собственноручно отправить Тенедоса вместе с его невероятным злом на Колесо к Сайонджи.
Но ведь люди — это всего лишь игрушки, которыми забавляются боги, и ничего больше.
В полдень солнце стало обжигающе горячим, а я почувствовал, как по моей спине пробежали первые мурашки, и понял, что заклинание, которое должно уничтожить нас, только что было произнесено.
Я находился на передовой позиции; от фронта Тенедоса нас отделяло около пяти миль. Жара, заставлявшая воздух мерцать зыбким маревом над пожухлой травой, высушивавшая деревья в рощицах, ощутимо усиливалась, и я даже чувствовал, как она набегает волнами спереди. Мне хватило нескольких секунд, чтобы понять: вот оно, то самое заклинание, а потом трава загорелась, и не в нескольких отдельных местах, как это часто бывает во время Сезона Жары, а сразу по всей длине фронта. В воздухе не ощущалось ни дуновения, но огонь уверенно направился в нашу сторону.
Примчался адъютант с известием от Синаит: она пыталась бороться с этим колдовством, но безуспешно.
Моя линия обороны дрогнула, и мне не осталось ничего, кроме как приказать войскам отступить к реке. Огонь с ревом подходил все ближе, затем заколебался и ослаб. Я понял, что это означало геройскую и благородную, но бесполезную гибель Йонга. Но пламя вновь взревело и взметнулось вверх, и я посетовал, что потерял еще одного друга. Впрочем, мне было не до скорби: я носился из конца в конец поля несостоявшейся битвы, и — мне самому не было до конца понятно, как это получилось, — мои люди не впадали в панику, а словно опытные воины, прошедшие не одну кампанию, организованно отступали, не забывая прикрывать друг друга.
С вершины холма я хорошо видел, как армия Тенедоса двинулась по выжженной земле вслед за огнем, который являлся на этот раз его ударным отрядом.
Мы никак не могли найти места для того, чтобы принять бой: кто может устоять против огня? Снова и снова мы отходили назад, и в конце концов я оказался на вершине последней цепи холмов. За моей спиной уходил вниз, к Латане, поросший деревьями длинный склон, длина которого в этом месте не превосходила двух третей лиги. На узких береговых полосках и на воде я разглядел множество лодок, торопливо перевозивших людей на противоположный берег.
— Здесь мы станем насмерть! — прокричал я, и ко мне начали собираться люди.
Первым подошел отряд Ласлейга, барона Пилферна, в котором все еще оставалось сорок человек. Пилферн разъезжал вдоль строя, выкрикивая команды, и я обратил внимание, что его голос звучал спокойно и уверенно, а его солдаты, вместе со своим командиром, как один были готовы умереть здесь, в этом преддверии ада, отданного во власть черной магии.
Кроме того, мне было еще на кого опереться: конница Танета, надежный отряд под знаменем Лекка и другие; в основном это были просто группы вооруженных людей, которые решили, что дальше бежать невозможно и за эту полоску земли стоит пожертвовать жизнью.
Около моей лошади стоял Кутулу. Он был одет в плащ с нагрудником из брони, который был ему великоват, и конический стальной шлем, время от времени сползавший на глаза. Но Кутулу держал в каждой руке по длинному изогнутому кинжалу. Я заметил, что на руки он надел утяжеленные свинцом перчатки.
— Никогда не думал, что мне предстоит умереть как солдату, — крикнул он, и его голос прозвучал легко, весело, как будто он отпустил добрую шутку.
Я посмотрел вниз, на линии солдат. Это место подходило для смерти не хуже, чем любое другое.
Должно быть, я проговорил это вслух, потому что Свальбард, сидевший на лошади чуть позади меня, громко прорычал:
— Меня устраивает только чужая смерть! — Он держал в единственной руке обнаженный меч.
Огонь подходил все ближе, и я почувствовал, что мои ноздри заполнила кислая вонь горящей травы.
И тут раздались крики — за нашими спинами!
Я резко обернулся и увидел настоящее колдовство Тенедоса.
Когда-то в прошлом на Тенедоса и на меня напал Тхак, демон Товиети, прятавшийся до тех пор в водах Латаны. Похоже, что Провидец вспомнил, как Латана словно бы оживала перед его появлением, потому что бурая вода внезапно возмутилась, взбудораженная множеством водоворотов и бурунов. Водовороты расширялись, буруны становились все выше и выше, обретали форму, у них начали появляться зубы и когти, а затем они ринулись на мои лодки.
Солдаты кричали, метали в чудовищ копья, пускали стрелы, но это не давало никакого эффекта. Некоторые впадали в панику и прыгали через борта в воду, а поток нес их прямиком в объятия чудовищ.
До меня чуть слышно доносились полные ужаса крики. Чудовища раскачивали и опрокидывали лодки, рвали людей своими когтями, и вода быстро покраснела от крови. Эти порождения ночных кошмаров вцеплялись челюстями в борта лодок, отламывали доски, хватали сидевших в них людей зубами, а потом все вместе повернулись и медленно, крадучись, двинулись к берегу, туда, где на узкой песчаной полосе собралась угодившая в гибельную ловушку армия.
Огонь передо мной взревел с новой силой, и я понял, что магия Тенедоса питается той смертью, которая сейчас происходит в воде. Он всегда обретал силы от пролитой крови.
Демоны все приближались, если, конечно, это были демоны, а не просто твари, созданные прямо из воды, наподобие тех глиняных статуэток, которые умеет оживлять любой мало-мальски опытный колдун.
«Умри достойно», — не без ехидства напомнила о моем решении память. Но как можно умереть достойно, когда перед тобой нет ни единого врага, кроме воды и огня?
В отчаянии я подумал о том, чтобы прорваться сквозь огонь и попробовать поразить настоящего врага в самое сердце, но понял, что мои люди, скорее всего, расценят такую попытку как бегство. Мне оставалось лишь встретить смерть, с готовностью обнять ее, дабы обрести легкое возвращение на Колесо. И все же я не мог уйти, ничего не сделав.
Ослепший от гнева, я яростно крикнул что-то в небеса, и, клянусь, моему крику ответил грохот. На какое-то мгновение я подумал, что богиня Земли Джакини тоже была подкуплена и позволила Тенедосу обратить против нас свое заключительное заклинание и вызвать землетрясение.
Но грохот донесся не из-под земли, а сверху; из ниоткуда собрались тучи, стремительно полетели по небу, гонимые бурей, равной которой я никогда еще не видел, а вокруг все так же не было ничего, кроме яростного рева пламени да криков ужаса, которые испускали люди, видя водных чудовищ, неумолимо приближавшихся к берегу.
Ветер устремился прямо на нас, но мы почувствовали лишь легкое, поистине воздушное прикосновение, а затем он изменил направление и ринулся мощным штормовым порывом вниз по склону к реке. Достигнув воды, он обрел еще большую силу и превратился в настоящую бурю. Водные демоны дрогнули в нерешительности, а ветер принялся хлестать их, отрывать от них куски, которые тут же уносились в неведомые дали. Точно так же ветер разбивал и уносил клочьями пены волны, атаковавшие во время шторма камни, из которых было сложено подножие моей тюрьмы на острове.
Тут ветер взвыл еще громче, и тучи разверзлись, обрушив наземь целые потоки дождя. Из огня поднялся пар, повалил черный дым, и он сам оглушительно взревел, словно от боли.
Контрзаклинание Синаит оказалось поистине великим, и я восхищенно подумал о той неведомой мне мощи, которой, как оказалось, она обладает. Дождь все усиливался, превращаясь в настоящий потоп, и я слышал ужасный крик, отзывавшийся эхом, казалось, по всему миру, и видел, как вокруг речных чудовищ вновь поднялись буруны, а по поверхности воды понеслись водовороты, в которых один за другим исчезали монстры. Одновременно с этим огонь окончательно потух, как свеча, задутая отходящим ко сну человеком.
Дождь мгновенно превратил оставшийся после пожара черный пепел в жидкую грязь, и я совсем было настроился контратаковать армию Тенедоса, но этого не понадобилось. Ливневая завеса вдруг миновала нас, и я разглядел вдали-вражеских солдат. Они растерянно брели назад, волоча ноги и спотыкаясь, как будто долго убегали от преследовавшей их конницы.
Я ничего не понимал и пребывал в полной растерянности. А вновь посмотрев на реку, узрел самое великое чудо из всех случившихся в этот день.
Сквозь струи дождя, стремительно уносимого ветром за реку, я видел, что вверх по реке движутся лодки. Не знаю, сколько их там было — много сотен, а может быть, и тысячи, — самых разнообразных видов, от крошечных рыбацких плоскодонок до речных торговых барок, от яхт до шлюпок, в которых ворочали веслами мальчики и юные девушки; там были барки, не боящиеся океанских странствий, и даже один из больших речных паромов, похожий на незабвенный «Таулер»; и все они направлялись к окровавленным пескам, на которых сгрудилась моя армия, еще не успевшая оправиться от отчаяния.
Нумантия пришла, чтобы спасти нас.
По крайней мере, так я в тот момент подумал.
Прежде всего необходимо было уйти от главной опасности.
Я разослал всех своих вестовых, включая Свальбарда и Кутулу — он ненавидел верховую езду, но я приказал поймать для него потерявшую всадника лошадь, которая все это время спокойно паслась невдалеке, — чтобы они объехали весь фронт и сообщили моим солдатам, что в этот день нам больше не грозит гибель и они должны в полном порядке отступить к реке, подобрав всех раненых и оружие.
Я сидел в одиночестве на вершине холма и возносил Ирису, Вахану, Танису и богу войны Исе благодарственные молитвы.
Внезапно я увидел толпу человек в сорок, устало бредущую по выжженной земле, и взялся за рукоять меча, решив, что это один из отрядов Тенедоса, отбившийся в суматохе от основных сил, а может быть, решивший сдаться.
Но почти сразу же я опознал их по изодранным коричневым рубахам. Это были мои разведчики. И, что лучше всего, во главе шагал Йонг, тащивший на себе Сендраку.
Я выехал им навстречу, соскочил с лошади, помог усадить Сендраку в седло — его сильно ударили по затылку, и он все еще не пришел в себя, — и мы двинулись к реке.
— Значит, ты решил пожить подольше? — обратился я к Йонгу.
— Совершенно верно. Сегодня неподходящий день для смерти, во всяком случае для моей, — ответил он. — Ну как, справился я со своей невозможной задачей?
— Справился, — подтвердил я. — Когда ты напал на них, заклинание на несколько секунд ослабло, и этого времени хватило, чтобы Синаит смогла пустить в ход свое контрзаклинание.
— Все-таки ты идиот, — заявил он. — Ты делаешь вид, что командуешь армией, но тем не менее ни на плевок не понимаешь, что случилось на самом деле!
— Пусть накажут меня боги, я просто ничего не знаю, — огрызнулся я, испытывая самую настоящую злость. — Я весь день просидел на этом дурацком холме, демонстрируя сраное благородство, не для того, чтобы позабавить зубоскалов вроде тебя.
— А это и впрямь было забавно. — Йонг вдруг стал серьезным. — Только мне бы хотелось получше стрелять из лука.
— У тебя и так неплохо получилось, — пробормотал Сендрака; он начал понемногу приходить в сознание. — Я только надеюсь, что Тенедос колдует именно той рукой, в которую ты попал. Теперь этот сукин сын хоть некоторое время не сможет гадить добрым людям своими чарами.
— Подождите, подождите, — растерянно пробормотал я. — Ты подстрелил Тенедоса?
— Стрелой из моего маленького лука, — подтвердил Йонг, — как мальчишка, охотящийся на воробьев. Этот ублюдок размахивал руками, а все поганцы в халатах толпились у него за спиной и повторяли его движения, а мы увидели это как раз после того, как решили, что любой, даже самый набитый дурак наверняка отдаст концы, пытаясь разбить в одиночку целую армию. Так что мы проползли по тылам лагеря этого императора всех свиней, мимо его провиантских обозов, через кучи говна, которые навалили его колдуны. Ты велел нам постараться ошарашить их как можно сильнее, ну а мы всей душой восприняли твой приказ.
Огонь бушевал вовсю, ну и еще кое-что происходило, пока Тенедос продолжал переливать воду или какую-то бесцветную отраву из чашки в чашку, вокруг валил дым из множества жаровен... Ну вот вся эта гадость и помешала мне как следует прицелиться. Во всяком случае, я все-таки всадил ему стрелу как раз в мышцы пониже плеча и слышал, как он завизжал, словно старая бабка, которой приложили к заднице раскаленный утюг... Симабуанец, у тебя найдется что-нибудь выпить для человека, который чуть не убил императора?
Это оказалось первым сюрпризом.
Второй ожидал меня возле реки, куда я прибыл через четверть часа. Увидев там Синаит, я принялся благодарить ее за то, что она разрушила колдовство Тенедоса, но провидица остановила меня.
— Нет, Дамастес, — сказала она. — Тенедос пробился сквозь наши слабые колдовские заслоны с такой легкостью, будто имел дело с деревенской знахаркой. Мы были полностью побеждены, но как раз в этот момент из ниоткуда образовалась эта поистине великая магия ветра и воды. Я чувствовала, что она вступила в борьбу с колдовством Тенедоса, а затем его чары вдруг рассеялись, как будто их и не было вовсе.
Это произошло в тот самый момент, когда Йонг ранил Тенедоса.
Но все же кому мы были обязаны своим спасением?
На этот вопрос имелся только один ответ.
Лодки не причалили к берегу, а держались на расстоянии десятка ярдов от него. Другие суденышки спасали оказавшихся в воде воинов и вылавливали опрокинувшиеся лодки.
Большой паром подошел к отмели, насколько ему позволяла осадка. Когда я спустился к воде, с него подали трап.
По трапу спустилась дюжина мужчин и женщин. Часть из них была облачена в церемониальные мантии волшебников, часть носила солдатскую одежду, а на прочих были разнообразные гражданские наряды.
Но каждый из них носил на шее желтую шелковую удавку Товиети. А впереди шла Симея Амбойна.
— Приветствую вас, Дамастес а'Симабу. — Ее звонкий голос разнесся над водой, перекрыв стоны раненых. — Теперь вы верите, что Товиети борются на вашей стороне и за благо Нумантии? Наше волшебство застало врасплох этого собачьего императора, — добавила она, понизив голос, когда подошла ко мне поближе. — А неожиданность наполовину обеспечила успех. Это волшебство было сотворено волей всех братьев и сестер, которых мы успели найти. Мы просили их предоставить нам свои силы, как священник призывает верующих вознести молитвы тому богу, которому он служит, и сила, обращенная против Тенедоса, оказалась такой, какую он никак не ожидал встретить. Впрочем, сомневаюсь, что нам удастся снова поймать его таким же образом. — Тут она внезапно усмехнулась. — Я, наверно, говорю точь-в-точь как древний бородатый старик, которому подобает грозно колотить по земле посохом или чем-нибудь в этом роде. Очень жаль, но люди ожидают от волшебников именно этого.
Я улыбнулся в ответ, затем окинул взглядом картину, оставшуюся после недавней бойни, и улыбка сама собой исчезла с моего лица.
— Мы благодарны вам, Симея, и другим вашим людям за своевременную магическую помощь. Но откуда взялись лодки?
— Люди, большую часть своей жизни находящиеся в подполье, должны знать много способов, позволяющих как можно быстрее попадать из одного места в другое, — объяснила она. — Мы узнали о том, что вы оказались в ловушке здесь, в Амуре, еще больше недели тому назад, и обратились к нашим сподвижникам вплоть от Никеи до Дельты с просьбой нанять или направить свое судно, у кого оно есть, вверх по реке на юг.
— Ваше прибытие было обставлено в лучших традициях романов, — вставила Синаит.
Симея холодно взглянула на нее, видимо, решая, не являются ли эти слова враждебным выпадом, поняла, что нет, и рассмеялась.
— Как бы ни хотелось мне сказать, что так и было задумано, но не получится: дело в том, что на реке два дня держался непроглядный туман. Капитан нашего корабля объяснил, что это обычное явление в данное время года.
— Поговорим позже, — сказал я. — Давайте переправим армию на ту сторону, прежде чем Тенедос успеет придумать еще какую-нибудь пакость.
— На ту сторону? — переспросил Кутулу. — А что дальше?
— А дальше мы займемся подготовкой к новым боям, — ответил я. — Да, это сражение проиграно, но война только началась.

14 ВОЗРОЖДЕНИЕ АРМИИ

Мы поспешно отступили в Каллио, подальше от реки и волшебства Тенедоса. Он даже не стал гнаться за нами, но, по словам Синаит, много раз пытался проследить наши действия при помощи заклинания Видения. Она не без гордости сообщила, что ей и ее волшебникам удается все увереннее отражать его магию.
Однако нельзя было сказать, чтобы наше положение стало лучше: из верховьев реки поступили сообщения, подтверждавшие те сведения, которые доставил Йонг, — король Байран прошел на север через Сулемское ущелье, а жители Кейта мрачно наблюдали за ним со своих неприступных высот, но даже не попытались остановить или хотя бы задержать его.
Король перешел через границу, вторгся в Нумантию, смял немногочисленные отряды пограничников, пытавшихся удержать его, и с ходу захватил Ренан, очаровательную в прошлом столицу Юрея. Там он остановился. Приближался Сезон Дождей. Ни один генерал, если он не сумасшедший, не рискнул бы начинать кампанию во время этих непрерывных муссонов или следующего за этим временем года Сезоном Бурь.
Благодаря этому мы, похоже, получили передышку, по крайней мере, до Сезона Возрождения. Но ни Кутулу, ни Синаит не соглашались ограничиваться имеющимися сведениями, так что ко мне каждый день поступали все новые и новые известия с юга о том, что майсирцы подчистую грабят Юрей.
Тенедос шел на север, гоня перед собой Трериса с армией Совета. С противоположного берега Латаны за ними следили мои постоянные наблюдатели и конные разъезды. Конные группы были хорошо вооружены, а по реке курсировали лодочники-Товиети.
А затем Тенедос допустил ужасную ошибку. Вместо того чтобы следовать своей разумной и логичной политике доброжелательного приема каждого, желавшего сдаться, он, очевидно, потерял терпение после того, как хранители мира отбили его очередную атаку.
Он приказал поставить в ряд Y-образные стойки и распять на них дюжину пленников, а потом предал этих людей ужасной казни. Казалось, будто их плоть обгладывают невидимые муравьи; несчастные умирали медленной, мучительной смертью, отчаянно корчась и страшно крича.
Как он и рассчитывал, его колдовство ужаснуло солдат армии Совета, но одновременно свело количество перебежчиков к нулю. Миротворцы наконец поняли, что целью Тенедоса является разрушение и они нужны ему не живые, а мертвые, ибо на их смертях он будет строить свое могущество.
Это несколько прибавило им решимости, и они уже больше не бежали, а медленно отступали с непрерывными боями в направлении Никеи, пока не дошли до дельты Латаны. Здесь они укрепились, а после этого в действиях войск Тенедоса стала заметна нерешительность. Точно так же он действовал во время майсирской кампании в районе Ленды. Возможно, Тенедос был слишком сильно обеспокоен намерениями моих мятежников и планами Майсира, а может быть, просто не имел четкого представления о том, что делать дальше.
Синаит несколько раз пробовала при помощи Чаши Ясновидения узнать, что делает Трерис или правительство в Никее, но Тенедос, Годжам и их корпус волшебников поставили перед нами непреодолимый магический заслон. А из агентов, которых посылал Кутулу, не вернулся ни один.
В конце концов я решил, что мы достаточно углубились в Каллио, разместил войска на зимних квартирах и принялся собирать припасы и снаряжение. Ситуация казалась мне довольно мрачной. Я потерял около двухсот тысяч человек убитыми, ранеными и больными, хотя главный урон мне нанесли дезертиры. К тому же, как это всегда бывает, самые доблестные мои отряды, проявившие наибольшую стойкость в боях против Тенедоса, понесли самые тяжелые потери.
Пытаясь поощрить воинов, я щедро раздавал медали и не задумываясь повышал людей в званиях. Одно поощрение доставило мне особое удовольствие: я сдержал обещание, данное домициусу Танету, и переименовал его кавалерийскую часть в 17-й Юрейский Уланский полк, так как никто не мог поставить под сомнение героизм конников, проявленный в сражениях против Тенедоса.
Впрочем, в моем положении имелись и плюсы, главным из которых оказалось большое пополнение из числа Товиети, приходивших ко мне поодиночке и группами. Симея и ее помощники сначала настаивали на том, чтобы им было разрешено образовать свои собственные отряды, однако я был не настолько наивен, чтобы решиться пойти на это (не стоит забывать, что я все еще не мог решиться доверять этим людям). Оправдываясь тем, что создавать целые подразделения из новичков опасно и для них самих, и для тех, кто несет службу рядом с ними, я разместил их по всей армии.
Симея отнеслась к этому скептически, но все же согласилась, хотя и не скрывала, что делает это неохотно. Конечно, Симея была очень молода, но быстро соображала и умела анализировать события. Я надеялся, что она и прочие Товиети будут оставаться на моей стороне до тех пор, пока я не покончу с Тенедосом, но не испытывал ни малейшей уверенности в том, что они не предадут меня, как только решат, что до победы рукой подать.
Армия встретила их с вполне здоровым скептицизмом. Ни для кого не была секретом репутация убийц, которой пользовались люди с шелковыми удавками, а кое у кого они даже убили друзей или родственников. Но Товиети не давали никаких поводов для беспокойства. Они держались в меру обособленно от других, не творили никаких кровавых ритуалов, которые приписывала им молва, и старались не отставать в учебе от других солдат.
Что же касается моих опасений по поводу того, как поведут себя Товиети в предчувствии близкой победы... я, как и большинство людей, мечтал постелить на пол красивый ковер из шкуры льва, который продолжал вовсю пугать джунгли своим рычанием.
Симея Амбойна имела трех ближайших помощников: один из них был мой старый знакомый, продолжавший именовать себя Джакунсом (он казался мне трудолюбивым и разумным человеком), затем вечно хмурый человек по имени Химчай, которому я пока что не мог дать оценки, и женщина по имени Джабиш, фанатичка, настолько преданная своей секте, что это неминуемо должно было рано или поздно послужить причиной ее гибели — до такой степени она была настойчива, добиваясь того, чтобы все принимаемые решения толковались исключительно в пользу Товиети.
Но в нынешнем положении я готов был завербовать даже монстров из глубин преисподней, если бы только они поклялись хранить мне верность в течение хотя бы самого непродолжительного времени.
Вторым источником массового пополнения явились жители Каллио, многие из которых когда-то сражались против имперских войск. Они ненавидели Тенедоса ничуть не меньше, чем в те времена, когда я был военным губернатором Полиситтарии и подчинялся брату императора, и поэтому тысячами стекались под мои изодранные знамена, видя в нас олицетворение своей вражды к бывшему императору. Их, похоже, нисколько не тревожило ни мое прошлое, ни то, что в военном отношении наше войско было, несомненно, самым слабым из тех четырех армий, которые в данный момент имелись в Нумантии.
Больше того, они совершенно добровольно раскрыли перед нами свои тайные склады, арсеналы и казначейства, благодаря чему процесс восстановления моей армии пошел гораздо быстрее, чем я мог предполагать в самых смелых мечтах.
И, конечно, нельзя было не подивиться тому, что самые непримиримые из моих прежних врагов, каллианцы и Товиети, оказались теперь чуть ли не самыми верными моими сторонниками.
Вопрос заключался в том, что мне следовало делать дальше.
Я начал разработку своих планов с оценки того, чего можно было ожидать от моих врагов и ненадежных союзников.
Великий Совет должен удерживать Никею, чтобы иметь возможность хоть в какой-то степени контролировать Нумантию, а ключом к Никее была Дельта, на которую Тенедос пока что не нападал.
Лейш Тенедос должен захватить Никею, как только завершится Сезон Бурь, поскольку в противном случае король Байран наверняка быстро двинется на север и атакует его с тыла; король Байран должен уничтожить Тенедоса раньше, чем бывшему императору удастся объединить страну против Майсира.
Ну а мне предстояло болтаться посередине с несколько потрепанной, мягко говоря, армией, не имея возможности выступить против Тенедоса как из-за приближающегося периода непогоды, так и из-за того, что я не мог оставить свои коммуникации и базы, какими бы они ни были, под угрозой неминуемого майсирского нашествия.
Болтаться...
Идея, которая пришла мне в голову, должна была показаться любому очень странной. К тому же осуществить ее не мог никто, кроме меня самого. А это было, безусловно, невозможно, поскольку я не имел права перекладывать на чьи-либо плечи все эти хлопоты и неразбериху, неизменно сопровождающие формирование армии.
А затем погода переменилась, завершился Сезон Жары, ему на смену пришел Сезон Дождей, начались муссонные ливни, приковавшие меня и мою армию к месту по меньшей мере до Сезона Росы.
Решение проблемы, позволившее мне освободиться от моего вынужденного бездействия, явилось совершенно неожиданно. Оно имело облик человека, который, как я думал, давно затерялся где-то в неведомых странах.
Это был Кириллос Линергес, единственный из трибунов Тенедоса, кроме меня и Йонга, уцелевший после сражений в Майсире. Во времена Совета Десяти он был армейским сержантом, затем странствующим торговцем, дела у которого шли хорошо, так как в конце концов он обзавелся дюжиной лавок, разбросанных по всей Нумантии. Линергес был спокойным человеком; он не производил впечатления силача, зато не знал себе равных в храбрости и был выдающимся тактиком, почти не проигрывавшим сражений.
После того как я обнял его, словно давно потерянного и вновь обретенного брата, он чуть заметно улыбнулся и сказал:
— Я подумал, что ты не откажешься от небольшой помощи.
— Клянусь всеми богами, не откажусь, — с юношеским пылом воскликнул я. — Ты теперь... проклятье, я еще не решил, какие у нас будут звания, но, впрочем, что ты скажешь насчет первого трибуна? Или ты считаешь, что нам не следует возрождать ничего, что имело бы отношение к тому времени?
Он пожал плечами.
— Не в званиях счастье.
— Да, — согласился я. — От них нет пользы ни в тюремной камере, ни... не знаю, в каких местах ты находился. До меня дошли слухи, что где-то за пределами Нумантии. Надеюсь, что это было невероятно романтично.
— Я попросил нескольких друзей осторожно распустить такой слух, — ответил он. — А на самом деле я решил, что безопаснее всего будет укрыться у родственников Гуланы, моей жены, при том, конечно, условии, что меня никто не выследит по пути к ним.
— Я думал точно так же, — с горечью сказал я, — и возвратился в Симабу. Я заблуждался.
— А я нет... какое-то время, — ответил Линергес. — Родственники Гуланы предоставили мне убежище, где я узнал, что такое крестьянский труд. Для тех, кто не привык к этому с детства, ужасно тяжелое занятие. Я не стал бы рекомендовать его тому, кто желает сделать карь еру. Но я решил, что открывать новую лавку или даже отправляться с коробом торговать по деревням будет не слишком разумно.
Впрочем, я по большому счету не имел ничего против сельского хозяйства. Я считал, что славы прошлых лет мне вполне достаточно, и не имел ни малейшего желания возвращаться к солдатскому ремеслу, но, похоже, времена не оставляют нам иного выбора, не так ли?
— Именно так, — согласился я. — Ни времена, ни Тенедос. Он предложил мне вернуться к нему на службу, а затем, когда я попытался отказаться от участия в борьбе, напал на мою семью.
— Со мной он не стал проделывать таких гнусных штучек, — сказал Линергес. — Вероятно, я не так много значил для него, как значил ты и значишь теперь, в на стоящее время. А может быть, я лучше тебя смог залечь на дно. До меня доходили слухи о том, что он разыскивал меня и хотел, чтобы я вернулся к нему на службу. Я не ответил ни единым словом, так как не намеревался служить никому, кроме моего семейства и самого себя. Но чем больше проходило времени, тем яснее мне становилось, что я не смогу остаться в стороне от гущи всех событий, как бы напыщенно это ни звучало.
— Если ты не возражаешь, я задам тебе еще один вопрос. Почему ты не вернулся на службу к императору?
Линергес вздохнул и почесал нос.
— Не люблю делать скоропалительных выводов. Но то, что император делал в Майсире, было ужасно. Я думаю — проклятье, я точно знаю, — что он нарушил присягу, которую принес в тот день, когда ты возложил на него императорскую корону. Но он нарушил и другие клятвы, те, о которых никто из нас не говорит вслух. Думаю, ты понимаешь, что я имею в виду.
Я понимал. Клятва в человечности по отношению к армии, к своим солдатам, своим гражданам. Но лишь чуть заметно кивнул в ответ.
— Так что, раз уж у меня не получилось остаться в стороне и я не мог заставить себя служить Тенедосу, а в хранители мира не идет никто, кроме самых отпетых мерзавцев... Так что у меня просто не оставалось иного выбора, кроме как пойти к тебе.
— А я никогда еще так не радовался при виде новобранца, — сказал я. — Ты знаешь, что Йонг тоже вернулся?
— Я встретил его по дороге. Он на три дюжины ладов обозвал меня дураком за то, что возвращаюсь в армию. И еще поинтересовался, неужели я все еще считаю себя бессмертным.
— А ты так считаешь?
— Конечно. — Линергес не улыбнулся.
Он уже говорил мне об этом прежде, но я ни тогда, ни сейчас не мог понять, была это его привычная шутка или он говорил серьезно.
— Тогда, о Безумный, то есть я хотел сказать, Бессмертный, пришло время запрячь твоего ленивого осла и заставить его работать. Я на некоторое время поручаю тебе весь этот бардак. Постарайся построить их по струнке, но все же не завинчивай гайки слишком туго.
— А ты в это время?..
— Я хочу поиграть под дождиком. Я, Йонг и, возможно, еще сотня-другая самых буйных сумасшедших.
Синаит и Кутулу, после того как я рассказал им о своей затее, совершенно точно сочли меня сумасшедшим. Но я помнил прогулку под дождем, совершенную много лет назад в Кейте. Тогда мы впервые отправились на поиски демона Тхака, а никто в округе даже и подумать не мог, что какой-нибудь солдат решится отправиться в поход в разгар Сезона Бурь.
— Мы не можем позволить себе потерять вас, — сказала Синаит.
— Можете, — возразил я. — Теперь у вас есть Линергес.
— Линергес, — сказал Кутулу, — почти ничем не отличается от меня, а будь я солдатом, а не агентом тайной полиции, то и вовсе не отличался бы. За ним никто не пойдет. Так что он не заменит тебя.
— Если уж я такой значительный, словно куча дерьма посреди бального зала, — в раздражении воскликнул я, — то почему бы вам прямо сейчас не сделать меня королем?
Синаит и Кутулу переглянулись.
— Ну, — рявкнул я, — что означают эти загадочные взгляды?
— Ничего особенного, — устало ответила Синаит. — Как я понимаю, вы приняли бесповоротное решение.
— Да, — ответил за меня Кутулу. — И раз так, то я пойду вместе с ним.
Я начал было ворчать, что армия никак не обойдется без начальника разведки, но увидел чуть заметную усмешку на его лице и умолк. На самом деле, я мог взять его с собой, и это следовало сделать.
— Ладно, — сказал я, — будь по-твоему. Ты и еще шесть... нет, десять твоих людей. Самых лучших твоих агентов.
— Я уже решил, кого возьму с собой, — ответил он. — И вы правы — это может оказаться очень забавным.
— Раз уж я была первой из всех добровольцев армии, то не могли бы вы взять меня вместо него? — спросила Синаит.
— Нет, — отрезал я. — Вы обязаны остаться. Вы самая могущественная волшебница из всех, которыми мы располагаем.
— Я не сомневалась, что вы ответите именно так, — не без яда в голосе сказала она. — И только задаю себе вопрос: сколько других людей, которые вроде бы должны оставаться в армии, все же пойдут с вами?
Как я и ожидал, Йонг одним из первых потребовал, чтобы я взял его с собой. Предполагаю, что он был немного удивлен тем, что я не стал спорить с ним. Впрочем, в данном случае я хорошо знал, что это бесполезно. Он наверняка покорно выслушал бы отказ, а затем догнал меня на третий день пути.
Я решил взять в экспедицию пятьдесят человек из отряда разведчиков, кроме Сендраки — он, как и Синаит, был необходим в армии. Йонг пообещал отобрать своих лучших людей, самых жестоких, скрытных и бесчестных.
Решив не возиться с набором добровольцев, я взял целиком две роты легкой пехоты, уже имеющих боевой опыт, и распорядился подобрать для них мулов. Командовали этими ротами капитаны Алсиум и Турфан. Итого получилось сто пятьдесят человек.
Впрочем, добровольцы тоже были. Прежде всего такие люди, как Свальбард, который ни за что не согласился бы вести спокойную жизнь в гарнизоне, если появилась возможность поиграть в прятки со смертью.
Ласлейг, барон Пилферн, сказал, что он просто обязан пойти куда угодно, какой бы ни была цель, потому что ему необходимо смыть с языка горький вкус отступления. При нем все еще оставалось сорок человек из его первого отряда да десяток каллионцев, которых он успешно обучал.
Для ведения разведки мне была необходима легкая кавалерия. Хотя я первоначально намеревался взять с собой домициуса Танета и лучших из его людей, мне претила мысль о том, что я могу во время предстоящего рейда лишиться части немногочисленных имевшихся у меня хороших конников. Так что я решил взять Ласлейга и, насколько возможно, подучить его воинов по дороге.
В общей сложности у меня собралось двести тридцать человек. Я удостоверился в том, что все были хорошо обуты, одеты по погоде и имели хорошее оружие. Для них по всей армии собрали лучших лошадей и мулов. Каждому участнику отряда предстояло взять с собой двадцать пять фунтов провизии для себя и еще двадцать пять для лошади или мула.
Свальбард привел ко мне двести тридцать первого человека, очередного новобранца и второго из моих телохранителей, переживших бойню в Камбиазо. Это был Курти, лучший лучник, какого мне когда-либо приходилось встречать, — я видел, как он упал со стрелой, вонзившейся в бедро.
Он начал с того, что стал просить у меня прощения за то, что так поздно появился, сказал, что жил в Чалте и ему потребовалось много времени для того, чтобы обойти армию Тенедоса и переправиться через Латану. Я, конечно, радостно приветствовал его и велел служить вместе со Свальбардом. Имея за спиной двух таких бойцов, я мог никого не бояться.
На каждого участника отряда наложили заклятие, благодаря которому воины могли понимать все языки, а не только свой собственный. Я же усадил за работу лучших портных.
До намеченного срока отъезда оставалось две ночи, когда в мой шатер после ужина пришла Симея Амбойна.
— Я слышала, что вы ищете приключений, — сказала она.
— Приключений? — фыркнул я. — Лично я слышал, что это смертельно опасная, даже безнадежная авантюра, которая будет проходить за тысячу лиг отсюда.
Она наклонила голову, дав понять, что понимает мой юмор, но не засмеялась в ответ.
— Вы не берете с собой никого из нас?
— Говоря «нас», вы имеете в виду Товиети?
— Да.
— Нет, — согласился я. — Но это ни в коем случае не означает, что я хочу обидеть кого-нибудь недоверием. — Я говорил правду: я просто забыл о них.
— В Юрее все еще осталось немало Товиети, — сказала девушка. — Кто-нибудь из нас мог бы оказаться полезным, установив контакт с ними.
— Откуда вы знаете, что мы собираемся в Юрей? — вскинулся я.
— Не забывайте, — ответила она, — что мне доводилось учиться магии. — Она усмехнулась. — Да еще так случилось, что один из ваших портных оказался нашим человеком и показал мне свою работу.
— Надеюсь, что вы никому не сообщили об этом, — сказал я. — Даже те, кто знает о том, что я затеваю вылазку, думают, что мы отправляемся на север, вслед за Тенедосом.
— Я сказала трем моим советникам, — созналась Симея. — Они хорошо умеют хранить секреты.
— Да, у ваших людей этого не отнимешь, — согласился я. — Верно, я иду на юг.
— Против майсирцев?
Я промолчал.
— Могу ли я спросить о ваших намерениях?
— Нет, не можете, — ответил я без малейшей резкости в голосе. — Я не желаю, чтобы кто-нибудь даже размышлял об этом. Я не знаю, существуют ли волшебники, способные читать мысли, но все равно предпочел бы не испытывать судьбу.
— Осторожность — хорошая вещь, — сказала Симея. — Наверно, из этих соображений вы не берете с собой не только Товиети, но и ни одного волшебника.
— Ваши предложения? — сказал я, заранее зная ответ.
— Взять меня. Моя магическая сила больше, чем у любого в нашей армии, кроме, пожалуй, Синаит, хотя, может быть, я даже немного сильнее, чем она.
Я мог бы сказать какую-нибудь глупость наподобие того, что она слишком молода, что она женщина или еще что-нибудь столь же банальное. Но многие солдаты в нашей армии были гораздо моложе, чем она, и, хотя у нас не было женщин-воинов, при войске обреталось множество различных «спутниц»: маркитанток и различных «родственниц» и «невест». Многие из них хорошо знали, где рукоятка, а где острие у кинжала или меча.
— Мне кажется, что ваши люди могут не согласиться, поскольку шансов на возвращение очень мало. — Никакого иного возражения не пришло мне на ум.
— Я не раз слышала от вас, что незаменимых нет. Я решила пойти с вами, и мои братья и сестры не нашли веских доводов для того, чтобы запретить мне. А у вас они есть?
— А почему я должен запрещать вам?
— Мне кажется, что вы колеблетесь, — сказала она.
— Нет, — ответил я, но это была ложь.
Я продолжал опасаться Товиети, а их предполагаемая предводительница казалась мне опасней всех. Симея пристально посмотрела мне в глаза. Я попробовал сменить тему разговора:
— Значит, вы смогли без труда определить мое намерение. Я поражен. Не хотел бы быть на месте вашего друга или любовника, пытающегося что-то от вас скрыть, — пошутил я, пытаясь принять непринужденный вид.
— Друзья? Любовники?. Как странно... — задумчиво проговорила девушка. — Я уже очень долго совершенно не думала ни о чем таком. Полагаю, что мне не нужен никто, кроме моего ордена. Как и вам — никто, кроме армии.
— Так было не всегда, — ответил я, заметив, что на ее лицо набежала суровая тень.
— Мне казалось, что мы договорились забыть об этом, — холодно сказала она.
— Простите, — поспешно откликнулся я. — Я не имел в виду то, почему так получилось. Я лишь хотел сказать... Когда-то и у меня было в жизни нечто, кроме перевязи с мечом.
Теперь я в свой черед против воли углубился в собственные мысли. Симея начала что-то говорить, затем умолкла. Я почти не слышал ее слов.
— Возможно, — сказал я, отвечая вслух моим мыслям, — возможно, я не прав. Возможно, у меня никогда не было настоящей жизни. Возможно, все мое время было отдано солдатскому долгу, а то, что я считал своей личной жизнью, было лишь украденными у него мгновениями. — Я заставил себя сдержаться. — Простите. Разговоры о себе всегда немыслимо скучны. Примите мои извинения.
— В этом нет необходимости, — ровным голосом ответила она. — Так когда я должна быть готова?
— Через два дня, в начале последней стражи.
Я крикнул Свальбарда и приказал ему помочь Симее подготовиться. Она вышла из шатра, остановилась на мгновение, придержав откидной клапан, оглянулась, а затем удалилась.
Я сидел, погруженный в свои мысли, прихлебывая из стакана давно остывший чай. Как странно. Какую же жизнь я на самом деле вел, даже в прошлом? Конечно, я был женат на Маран, имел дворцы, ходил на балы и банкеты. Но о какой части моей жизни я мог бы сказать с уверенностью, что она принадлежала мне? По слову императора я поспешно бросал все, усердно и самозабвенно выполнял все приказы, как и мои предки, начиная с незапамятных времен, невзирая на праздники, дни рождения или личные соображения.
Мои дворцы, возможно, даже моя покойная теперь жена — все это было наградой за хорошее выполнение обязанностей, а не той реальной жизнью, какую на протяжении многих лет организует для себя большинство людей. Я легко обретал богатство и так же легко лишался его по воле императора или богов. У меня не было детей, а теперь не было и родни.
Все, что у меня было, — это Нумантия.
На какой-то момент я почувствовал было детскую жалость к самому себе, но тут же поспешно овладел собой.
Все шло так, как и должно было идти, верно?
Мой фамильный девиз «Мы служим верно» предполагал, что мы чему-то принадлежим, чему-то служим: императору и стране.
Что еще стояло за этими словами?
Что еще могло или должно было за ними стоять?
Сутки спустя в предутренней тьме, под проливным дождем мы, никем не замеченные, выехали из лагеря и двинулись на юг.
Туда, где находилась армия короля Байрана.

15 РЕЙД

Я вел отряд почти точно на юг по древнему караванному пути, ведущему из Полиситтарии к паромной переправе через Латану в сторону Ренана. Мы двигались медленно — дожди в этом сезоне казались сильнее, чем во все минувшие годы, хотя, возможно, это была всего лишь иллюзия, порожденная теми переживаниями, которые я все еще испытывал после поражения.
Дорога, которую много лет не мостили, раскисла, что очень затрудняло движение наших лошадей, но у нас не было никакой необходимости утомлять их — как, впрочем, и себя, прежде чем мы приблизимся к позициям майсирцев.
Поначалу нам попадалось совсем немного путешественников. При виде нашей колонны большинство из них старались укрыться в стороне от дороги, зная по опыту, что встреча с солдатами редко приводит к чему-нибудь хорошему. На фермах, которые встречались на нашем пути, мы платили за провиант и фураж, правда, расплачивались при этом расписками, за которые крестьяне смогли бы получить деньги лишь в том случае, если бы нам удалось выиграть войну.
Мне было досадно, что наш отряд так велик, потому что нам, как правило, приходилось ночевать на улице. Лишь изредка удавалось найти пустой сарай, куда набивались все, кто только мог.
Когда мы приходили в деревни, кто-нибудь из местных старейшин обычно заявлял, что крестьяне с радостью разместят командиров в своих домах, а солдаты могли бы разбить лагерь в поле за околицей. Это казалось заманчивым, но я хорошо помнил банкет, который устроили в одном замке во время нашего долгого отступления из Джарры, и то, как промокшие до нитки воины смотрели в окна и видели, как их предводителям на золотой и серебряной посуде подавали изысканные блюда, в то время как рядовые солдаты неделями не видели просто нормальной пищи.
Когда мы вошли в Юрей, нам стало попадаться все больше и больше людей, бежавших от майсирцев на юг. Они шли уже достаточно долго для того, чтобы побросать все те ненужные предметы, которые люди, как правило, берут с собой, когда им приходится спасаться бегством, и оставить вдоль обочин мертвых стариков или просто не вынесших тягот пути людей.
Они не обращались в бегство, завидев нас, так как были слишком измучены, слишком напуганы. К тому же и бандиты, вероятно, успели отобрать все лучшее, что они имели.
При нашем приближении люди поднимали головы, на их грязных лицах мелькала тень привычного страха, а потом глаза вновь опускались и продолжали тупо всматриваться в бесконечную грязь, по которой они брели. Раз или два нас приветствовали, хотя никто из беженцев не смог бы сказать, кто мы: то ли мятежники, то ли хранители мира, то ли армия Тенедоса.
Я не раз и не два задавался вопросом: что я стану делать, если когда-нибудь окажусь в их положении? Что лучше: бежать с тем немногим, что можно унести на себе, куда-то в неизвестность или оставаться дома и надеяться на то, что захватчики не будут слишком жестокими? Приходилось лишь уповать на то, что мне никогда не придется делать такой выбор.
А затем нам начали попадаться руины; и свежие, оставленные этим нашествием, и более старые — следы предыдущей войны. Как ни странно, в этой разоренной, несчастной стране нам чаще удавалось найти укрытие от непогоды. Иногда мы останавливались на ночлег в полностью покинутой деревне или же в одном из тех огромных сараев, которые фермеры строили для своего истребленного теперь скота.
Дорога плавно поворачивала к западу, пока не вывела нас к реке, а затем устремилась вдоль нее к югу.
Однажды ночью неподалеку от реки мы увидели полуразрушенное здание. Оно было огромным, и я задумался, кто мог выстроить такие хоромы, в танцевальном зале которого могла бы веселиться едва ли не половина жителей Ренана. Надворные постройки разрушились или сгорели, а главное строение заметно покосилось. Было ясно, что пройдет еще немного лет — и оно тоже превратится в кучу кирпичей и гнилых бревен.
Стены частично обрушились, но крыша, опиравшаяся на стропила, лежавшие на крепких колоннах, все еще держалась. Я не решился заводить лошадей внутрь, потому что полы изрядно прогнили и, скорее всего, не смогли бы выдержать их тяжести. Однако вокруг дома сохранились остатки навесов, под которыми удалось укрыть большинство наших лошадей. Растянув между крышами куски парусины, мы защитили от дождя и остальных животных.
Я был рад тому, что мы нашли укрытие, потому что весь день нам пришлось мокнуть под дождем, а с началом сумерек стало понятно, что следовало ждать настоящей бури: ветер завывал все громче, а струи дождя хлестали лицо.
В укрытии вдоль стен оказалось множество старых кострищ; повсюду были разбросаны дрова. Я не тревожился из-за того, что запах дыма привлечет к нам ненужное внимание: от Ренана нас все еще отделяли дни пути, здание находилось на расстоянии полулиги от дороги, а волшебство Симеи говорило, что никакая опасность нам не угрожает.
Погода была холодной, и мы сгрудились возле костров, на которых готовили ужин. По крайней мере, нам не приходилось голодать или мучиться от жажды. Два дня назад мы купили и зарезали пять коров, и каждый из нас вез с собой по хорошему куску мяса. Потом на нашем пути попалось картофельное поле, которое беженцам не удалось выбрать дочиста, так что несколько человек с лопатами за считанные минуты обеспечили нас картофелем на несколько дней.
Говядина, картофель, травы, которые везли с собой те из нас, кто в той или иной степени обладал Талантом, вода, чеснок, другие овощи, не успевшие полностью высохнуть, немного вина, купленного в одной из недавно пройденных нами деревень, — из всего этого должно было получиться прекрасное блюдо.
Я позволил каждому желающему выпить по лишней кружке вина, и мы выстроились в очередь к котлам — офицеры последними. Все получили полные миски еды и расселись где кому нравилось.
Симея спросила, не буду ли я возражать против ее компании. Я не возражал — несмотря на хороший ужин, мною овладело мрачное настроение, порожденное этим мертвым местом. Мои солдаты тоже вели себя тише, чем этого требовали обстоятельства, и ели в основном молча.
Когда мы покончили с едой, я пошел к реке, протер миски песком, ополоснул их в воде и вернулся в дом.
— Жаль, что мы вынуждены соблюдать тишину, — сказал я. — Мне кажется, негромкое пение хоть немного развеселило бы нас.
— Это можно устроить, — ответила Симея. — Я могу сотворить защиту, за которой нас никто не услышит.
— Великолепно, — одобрил я.
Она открыла седельные сумки, которые принесла с собой, зажгла огонь в жаровне и прошептала заклинание.
— Ну вот. Теперь можно реветь как медведи — за нашими сторожевыми постами не будет слышно ни звука.
Только я собрался сказать об этом своим людям, у которых, как я знал, был богатейший репертуар разнообразных песен, от нежных и грустных до самых разухабистых, как меня осенила другая идея.
— Нам всегда приходится все делать самим, — сказал я. — Провидица, не можете ли вы показать нам прошлое? Если, конечно, это не привлечет внимание какого-нибудь другого волшебника.
— Пожалуй, могу, — задумчиво сказала она. — А какое прошлое вас интересует?
— Этого места. Интересно, каким оно было в мирные времена, прежде чем его постигла такая печальная участь.
— Чувствую, что это было давным-давно, — заметила она. — Возможно, еще до моего рождения. А мысль интересная. К тому же можно не волноваться насчет то го, что кто-нибудь из майсирских волшебников заметит мои действия. Это сравнительно легкое колдовство.
Она снова принялась рыться в своей сумке.
— Попробуем вот это... немного боярышника... лаванду... пастушью сумку... розмарин... и, пожалуй, для верности еще вот это. — Она встала, подняла валявшийся в углу засохший цветок, клочок бумаги, оказавшийся обрывком листовки, и соскребла на него немного пыли с пола.
Когда огонь в жаровне загорелся снова, девушка бросила туда травы, и я почувствовал сладкий запах лаванды. Солдаты с любопытством наблюдали за действиями волшебницы. Я рассказал им о том, что пытается сделать Симея. Несколько человек, привыкших к тому, что колдовство приносит только горе, отошли подальше, но большинство, напротив, сгрудились рядом.
Симея брызнула водой на горящую жаровню и негромко запела:
То, что было встарь, возвратись, покажись, покажись.
Времени нет, дождя нет, бури нет.
Жизнь, вернись, покажись.
Вспомни, пыль, чем ты была, что ты видела, чем это было.
Время, вспять оборотись.
На несколько минут все вокруг словно заволокло туманом, сквозь который было видно, как в полу исчезают провалы, а паркет вновь обретает яркий лаковый блеск. Стены выпрямились, обои, от которых оставалось лишь несколько грязных клочьев, засверкали яркими красками, не стало дыр в крыше, под потолком повисли начищенные бронзовые люстры с множеством тонких восковых свечей. А потом мы услышали музыку; сначала она звучала чуть слышно, но с каждым мгновением становилась все громче и громче.
Огромный дом вдруг оказался полон призраков. Манеры их поведения и стиль одежды говорили о том, что люди, вместо которых они сейчас явились, жили лет двадцать назад, когда в Нумантии управлял Совет Десяти, а я был молоденьким легатом.
Помещение заполнили роскошно одетые мужчины и женщины; некоторые из них танцевали, другие беседовали между собой, многие толпились возле расставленных вдоль стен столов с разнообразными напитками. Я увидел капитана в форме 17-го полка Юрейских Улан, моего первого полка, попытался рассмотреть его лицо, но у меня ничего не вышло, так как именно в этот момент он поклонился какой-то даме. Она взяла его под руку, и они спустились с невысокого помоста, проходившего вдоль стен, на середину зала, к танцевавшим парам.
— Это призраки? — спросил я Симею.
— Нет, — ответила она. — Во всяком случае, это не призраки в том смысле, что у них нет никакой свободы воли. Скажем, ни один из них не сможет подойти к вам с бокалом вина и предложить выпить. Это всего лишь вызванные мною почти реальные образы из прошлого.
Я понадеялся, что это было все же нечто большее, что души этих мужчин и женщин, невзирая на то, что большинство из них, вероятно, уже много лет назад вернулись на Колесо, были способны сейчас, в своих новых телах, ощутить хоть немного стародавних удовольствий и радостей.
Это было волшебством, и в то же время казалось чем-то большим, нежели просто созданное магическими средствами зрелище, поскольку двести с лишним грязных, усталых солдат явно испытывали наслаждение, глядя на жизнь, которая была в другое время, до того, как началась многолетняя, почти непрерывная война и главным людским чувством стала ненависть.
А затем магия нарушилась. Правда, не совсем. Один из солдат, который, как мне было хорошо известно, славился чуть ли не во всей армии как шутник и клоун, встал, отвесил низкий поклон другому рядовому, и они под руку вошли в танцевальный круг и закружились в танце, хоть неумело, но с энтузиазмом. Мои воины расхохотались, и я тоже улыбнулся. Иллюзия, конечно, разрушилась, но я не жалел об этом — то, что мои люди были достаточно веселы, чтобы шутить и смеяться шуткам, было прекрасным признаком.
Свальбард поднялся, сошел вниз и начал танцевать в одиночку. Глаза у него были полузакрыты, а мысли витали неведомо где. Гигант двигался изящно, едва ли не как профессиональный танцовщик, замирая в причудливых арабесках.
Он в очередной раз удивил меня, и я заинтересовался, где это он мог научиться так хорошо танцевать, хотя понимал, что, скорее всего, он никогда не скажет мне об этом.
Я посмотрел на Симею. Она тоже улыбалась, уйдя куда-то в свой собственный мир. Заметив мое внимание, девушка наклонилась ко мне.

Предыдущая страница 7 Следующая страница


Король-Воитель 8

— Знаете, — прошептала она, — я никогда не умела танцевать.
— На самом деле?
— Я предполагаю, что мой отец считал, что есть много других, куда более важных вещей, — сказала она. — Наверно, так оно и есть. — Я уловил в ее голосе оттенок горечи.
— Может быть, — так же шепотом ответил я, — когда война закончится, вы позволите мне помочь вам на учиться этому?
Она взмахнула ресницами, затем улыбнулась, и ее улыбка сверкнула, как солнце на заре.
— Может быть... — произнесла она.
В моей голове замелькали мысли... А что, если я приглашу ее сейчас, здесь? Абсурд. Командующие не должны связываться со своими подчиненными, особенно с женщинами-убийцами, чьи товарищи делали... то, что делали.
Ну а кто подумает обо мне что-нибудь худое, если я все-таки приглашу ее?
Согласится Симея или откажется?
Голова у меня на мгновение пошла кругом, как у мальчишки на первом свидании.
Не знаю, как бы я поступил, но в этот момент явился начальник караула. Он разинул рот при виде происходившего, но тут же совладал с собою, осмотрелся, нашел своего командира и подбежал к нему.
Симея три раза взмахнула рукой, и видение исчезло. Воцарилась тишина, которую нарушали лишь посвистывание ветра и стук дождевых капель. Помещение вновь освещалось лишь нашими немногочисленными свечками.
Офицер подошел ко мне.
— Патруль, — доложил он. — По дороге в нашу сторону едет конный разъезд.
— Подъем, — не повышая голоса, приказал я, и волшебное зрелище тут же было забыто. Люди принялись облачаться в боевое снаряжение и готовить оружие.
В полуразрушенный дом вошел второй солдат.
— Они уехали, — доложил он. — Вернулись назад по главной дороге.
Мы снова расслабились, но Симея не сделала попытки оживить прерванную иллюзию.
Я вышел в темноту, справил нужду, ополоснул лицо дождевой водой из находившейся неподалеку бочки, почистил зубы, вернулся под крышу и развернул парусиновый мешок, внутри которого находилось одеяло.
Симея устроила свое ложе неподалеку. Она тоже вышла наружу и возвратилась через несколько минут. Ее влажное лицо было спокойным, даже радостным.
— На улице холодно, — сказала она.
— Это чувствуется, — согласился я.
Девушка стянула сапоги и скользнула в свой спальный мешок. Никто из нас не раздевался на ночь. Сидя в мешке, она отстегнула перевязь с мечом, положила его, не вынимая из ножен, справа от себя и вытянулась на спине.
Одна за другой гасли свечи; смешки и негромкий гул голосов постепенно сменила тишина.
— Это было прекрасно, — сказал я. — Спасибо вам.
— Спасибо вам за то, что вы это придумали, — не громко отозвалась Симея. — Спокойной ночи.
Я проснулся, как и приказал себе, за два часа до рассвета. Сон мой был крепок, и в сновидениях ко мне не являлись ни война, ни смерть.
Мы воспользовались тем, что на улице все так же хлестал проливной дождь, сняли нашу промокшую форму и надели другую одежду, ту, которую втайне от всех шили мои портные. Теперь на нас были коричневые куртки и штаны, очень похожие на те, в которых ходили воины многих частей майсирской армии. Знаменосцы несли на пиках сделанные по памяти майсирские вымпелы.
Я подумал было, не стоит ли мне отправить двести тридцать одного солдата на одну сторону помещения, а двести тридцать второго — Симею — на другую, но она разрешила проблему за меня, спокойно переодевшись вместе со всеми остальными и делая вид, будто не замечает множества устремленных на нее взглядов.
Это хорошо подействовало — ее подчеркнутое безразличие заставило прикусить языки даже самых грубых похабников, хотя я был уверен, что очень многие следующей ночью воочию будут представлять себе ее стройное тело с маленькими, упругими на вид грудями. Возможно, я окажусь одним из них.
Переодевшись, мы торопливо позавтракали, оседлали лошадей и тронулись в путь. В этой одежде нас в случае разоблачения ждала немедленная казнь как шпионов или партизан, но никто об этом не думал. Майсирцы обращались с пленными как нельзя более жестоко, и наилучшей участью, на которую те могли надеяться, была продажа в рабство. Узнав об этом, наша армия стала действовать так, словно решила перещеголять врагов в зверстве.
Во время нашего отступления Кутулу где-то раздобыл комплект крупномасштабных карт всей долины Латаны от Никеи до Ренана, так что мы осторожно ехали на юг, не боясь заблудиться.
А на следующий день нам начали попадаться первые майсирцы. Видя наши вымпелы, одни приветственно махали руками, а другие, не обращая на нас внимания, продолжали заниматься своими делами: не санкционированным начальством грабежом или же реквизицией, на которую их послали интенданты. Впрочем, разницу между этими видами занятий определить крайне трудно.
Я заметил несколько человек, одетых в темные доспехи негаретов, кочевников, из которых набиралась пограничная стража. Во время моей первой поездки в Майсир, когда я выступал в постыдной роли посла императора, явившегося с мирными предложениями, мне пришлось ехать в сопровождении одного из их отрядов. Это были почти бандиты. Они могли быть храбрыми, если этого требовала обстановка, и трусливыми, если знали, что трусость поможет сохранить жизнь. Несмотря на их подчас варварский образ жизни, мне понравилось проведенное с ними время, и иногда я мечтал о том, как бы самому пожить такой жизнью, чтобы ничто не приковывало меня к одному месту, чтобы можно было бездумно отдаваться безрассудной порой охоте, диким скачкам и развлечениям.
Я не опасался попасть в засаду — никто, находясь в здравом уме, не мог и помыслить о том, что эта кучка людей, направляющаяся к расположению главных сил майсирской армии, является нумантийским отрядом. К тому же впереди на известном расстоянии ехали люди Кутулу, а к каждому мало-мальски опасному месту я высылал кавалерийский разъезд. Симея своими магическими средствами осматривала округу на предмет неприятных сюрпризов и непрерывно плела вокруг нас заслон из заклинаний, так что даже если кто-нибудь из майсирских военных колдунов и взглянул бы на нас, то все равно не смог бы заметить ничего, достойного их внимания.
На следующий день, когда от Ренана нас отделяла только дюжина лиг, двое из людей Кутулу доложили, что обнаружили лагерь майсирцев. Я поехал с ними вперед через холмы, взяв с собой только Свальбарда и Симею.
Командир разведчиков, постоянный телохранитель Кутулу Элфрик, вел нас овечьей тропой, которая, прихотливо извиваясь, взбиралась на возвышавшийся над всей округой холм. На середине склона мы привязали лошадей в кустах и продолжили подъем пешком.
Внизу, на широкой равнине, по которой змеилась речка, расположились майсирцы. Я насчитал по меньшей мере двадцать крупных лагерей, разделенных между собой вытоптанными полями. Судя по всему, король Байран разместил свои войска по дивизиям. В войске должно было насчитываться не меньше миллиона человек; палатки, шалаши и наскоро сколоченные грубые хижины тянулись вдаль, насколько хватал глаз.
Мы лежали на животах в грязи, смешанной с овечьим пометом, и я думал, что делать дальше. Было холодно, а затем вновь хлынул ослабевший на какое-то время дождь. Но никто из нас уже не мог промокнуть сильнее, так что непогоду следовало рассматривать лишь как очередную мелкую неприятность.
Симея подползла ко мне.
— У меня есть идея, — прошептала она неслышно, хотя это было форменной глупостью: до ближайшего майсирца было не менее полулиги. Впрочем, у страха своя логика. — Можно сотворить заклинание наподобие того, каким вызывается действие Чаши Ясновидения.
Я возразил, что это, вероятно, слишком опасно, так как колдуны Байрана наверняка наблюдают за лагерем. Симея успокоила меня, объяснив, что хочет воспользоваться новым магическим средством, для которого годится лужа дождевой воды. Это заклинание, сказала она, довольно слабое, и потому его труднее обнаружить.
После такого объяснения я, естественно, приказал ей браться за дело.
Ей не потребовались ни жаровня, ни огонь. Она всего лишь пошевелила пальцами над крошечной лужицей и повторяла это движение снова и снова, как будто писала невидимое письмо. При этом она много раз монотонно произносила заклинание. Несмотря на владевшее мною беспокойство, я все же начал позевывать от скуки.
Наконец вода забурлила, стала прозрачной, а затем мы оказались высоко над майсирским лагерем. Я велел Свальбарду развернуть карту, прикрывая ее плащом от дождя, и сориентировался по картинке.
— Мы можем подобраться поближе?
— Мы можем сделать все, что вы найдете нужным, — ответила Симея. — Подобраться поближе или осмотреть любой закоулок лагеря... Все, что захотите.
Я достал из сумки письменные принадлежности и, глядя на картинку, которую рисовал в луже «глаз», летавший, повинуясь Симее, над долиной, стал делать быстрые заметки. Здесь проходила первая линия постов, здесь вторая, там располагались резервы, там огромные шатры-столовые и провиантские склады, здесь и здесь интендантские склады. Я старался не вглядываться в лужу подолгу — мелькающие передо мной картины вызывали тревожные спазмы в желудке, тем более что я давно избавился от желания возвратиться с Колеса к новой жизни в образе птички.
Мне удалось отметить и кое-что интересное. Майсирцы спалили или разобрали почти все имевшиеся в долине дома; в немногих оставшихся, вероятно, жили старшие офицеры или размещались штабы. Но в дальней от нас стороне лагеря располагалось большое поместье. На полях вокруг него густо росла озимая пшеница, виноградники с неубранными гроздьями засохли и увяли, но оставались невредимыми, в плодовых садах не было заметно ни одной порубки, а дома поместья, похоже, находились в прекрасном состоянии: белые, богатые и роскошные.
— Вы можете приблизиться туда? — спросил я. — Похоже, что там должно находиться что-то важное.
— Только очень осторожно. Если бы я жила в этом доме, то обязательно окружила бы его магической защитой.
Изображение поместья в луже стало увеличиваться.
— Пока все нормально, — сказала Симея. — Возвращаться я буду помедленнее.
Сторожевые посты... ну и шикарный вид у этих ребят. Держались они очень спокойно; похоже, не видели никаких оснований для тревоги. Удалось разглядеть лишь несколько лошадей, причем не у одной коновязи, да и людей вокруг было совсем немного. Над крышей главного дома я насчитал дюжину труб, но только над двумя поднимался дымок.
— Никого нет? — вслух подумал я. — Интересно, кто же там сейчас живет.
Я уставился на карту, нашел на ней поместье, но без какого-либо описания, которое могло бы хоть чем-то помочь нам.
— Я чувствую, что-то приближается, — сказала Симея, когда мы провели за наблюдениями уже около часа.
— Отодвигайтесь от особняка, — приказал я. — И при готовьтесь разрушить иллюзию.
Она зачерпнула пригоршню грязи, пошептала что-то в кулак.
— Я ощущаю, как к этому большому дому приближается нечто, — сообщила она. — Постараюсь воспользоваться дождем, чтобы повернуть изображение в ту сторону.
Изображение в луже дрогнуло. Теперь мы видели то, что лежало дальше на запад. При ясной погоде мы смогли бы разглядеть вдали предместья Ренана.
Внизу угадывалось какое-то движение, и Симея без приказаний приблизилась туда. На мгновение я увидел полк майсирской кавалерии в парадной форме; мелькнули знамена и несколько карет, а затем в лужу шлепнулась грязь, вода помутнела и изображение исчезло.
— Кто-то, — торопливо проговорила Симея, учащенно дыша, — начал творить контрзаклинание, и у меня появилось подозрение, что наше присутствие могли заметить.
В это мгновение мне стало ясно, что или, вернее, кого охраняли эти кавалеристы. К лагерю приближался король. Байран наверняка занял под свою главную квартиру особняк в Ренане, нисколько не желая месить грязь вместе со своими солдатами. Впрочем, на это не согласился бы ни один из майсирских вельмож, особенно зимой. А поместье он использовал как свою штаб-квартиру при посещении армии.
В голове мелькнула мысль, но я тут же отбросил ее как безумную.
Что ж, я видел достаточно и теперь был готов напомнить Байрану, что нумантийцы способны не только спасаться бегством или сгибать спины перед победителями.
Первым делом я приказал найти хорошее укрытие, которое располагалось бы достаточно близко к майсирскому лагерю, чтобы мы могли без труда добираться до него, но в то же время достаточно далеко, чтобы нас не удалось легко обнаружить.
Я долго разглядывал карту, разыскивая густой лес, в котором мы могли бы укрыться; лучше всего подошла бы чащоба, куда без строгого приказа не полез бы ни один вражеский лазутчик. Два места казались подходящими, но одно располагалось далековато от майсирских лагерей, а другое, напротив, слишком близко к реке и к Ренану.
Впрочем, я нашел на карте еще одну интересную точку и послал Кутулу и Элфрика посмотреть ее на месте.
Вернувшись, они сообщили хорошие новости. Заинтересовавшее меня место оказалось полуразрушенным замком, выстроенным на скале, возвышавшейся над небольшой долиной. С ближайшей деревней — до нее было не меньше лиги — замок соединяла извилистая, почти непроходимая в этот сезон проселочная дорога. Обойдя замок вокруг, мои разведчики заметили с противоположной стороны петлявшую по склону тропу, которая могла послужить запасным выходом в том случае, если бы нас обнаружили.
Помимо этого, они остановили на дороге фермера и спросили его об этом месте. Бедняга трясся от страха, уверенный, что майсирцы сейчас изрубят его на куски, так что понять, что он говорил заплетавшимся языком, было не так уж просто. В замке не жили уже... уже когда отец его отца был мальчишкой, и никто не знал, кто там обитал и когда это было. Зато всем было известно, что в замке жили демоны. Откуда они это узнали? Кто-нибудь исследовал развалины? Нет, никто, даже самые отчаянные деревенские парни ни днем ни ночью не решались туда заходить. Тогда откуда они знали, что там нечисто?
Кутулу рассказал, что после этого вопроса фермер уставился на них с совершенным недоумением, даже забыл о своем страхе и после долгой паузы повторил: «Да это же всем известно».
Ничего лучше просто нельзя было придумать. Раз «всем известно», что в замке водятся демоны, то любой, кто увидит огни, которые нам неизбежно придется зажечь, решит, что это дьявольское пламя. Ну а майсирцы, как тоже «всем известно», намного суевернее самых темных наших крестьян, так что у них тем более не возникнет никаких сомнений на этот счет.
Я спросил Кутулу, что они обнаружили внутри.
У Кутулу вдруг сделался виноватый вид, а Элфрик принялся старательно отводить глаза. Нет, внутрь они не заходили. Почему? Да просто-напросто хотели как можно скорее вернуться с докладом.
— И все-таки, — собравшись с духом, прогремел Элфрик, — в энтих стенах и впрямь есть чегой-то странное.
Я отправил его к солдатам, а сам налил Кутулу немного сладкого золотистого вина из Дары, которое, как я когда-то заметил, он предпочитал всем остальным. Он отхлебнул из кружки, затем сделал еще один большой глоток. Для нашего шефа разведки это было почти то же самое, что для любого солдата — осушить целую бутылку.
— Ты стал суеверным? — спросил я. Кутулу скорчил гримасу:
— Нет. По крайней мере, я так не думаю. Но...
— Но что?
— Не важно. Завтра утром я вернусь туда и обшарю эти проклятые руины сверху донизу. — Он произнес эти слова довольно сердито, и я мог понять его настроение.
— Не думай об этом, — ответил я. — На повторную разведку у нас нет времени. Мы выйдем сегодня же ближе к вечеру, чтобы оказаться в замке до темноты.
Я приказал разбирать лагерь, а затем подозвал к себе Симею и рассказал ей о необъяснимой тревоге, которую испытывали двое бесстрашных мужчин.
— Кутулу? — недоверчиво переспросила она. — Кутулу чего-то испугался?
— Не уверен, что «испугался» — подходящее слово, — ответил я, — но в этом месте есть нечто такое, что сильно беспокоит его.
— Пожалуй, — глубокомысленно произнесла она, — нам нужно будет подходить туда поосторожнее. И еще: я думаю, что вам, мне, вашему громиле-охраннику и еще нескольким парням поздоровее нужно как следует обшарить весь замок, прежде чем мы сможем переобуться в шлепанцы и отправиться разыскивать спальни для гостей.
Я сказал, что это превосходная мысль. Не прошло и часа, как мы в сопровождении Курти, Свальбарда, Кутулу и конницы Ласлейга двинулись в путь, приказав всему отряду не отставать.
До замка было всего лишь два часа пути. Вскоре мы обогнули деревню и выехали на дорогу, ведущую к нашей цели.
Мне хватило одного взгляда, чтобы понять колебания Кутулу и Элфрика. Замок, если эту постройку можно было так назвать, производил очень странное, даже жутковатое впечатление. Сначала я решил, что это была одинокая, очень высокая круглая башня, верхнюю часть которой разрушило время, силы стихии или ярость завоевателей, но, подъехав поближе, я понял, что башня не была разрушена, что ее изначально задумали в форме невысокого, даже приземистого цилиндра. Это было самое странное здание из всех, какие мне когда-либо приходилось видеть.
Вокруг него не было никакого рва, но зияющий главный вход находился на уровне второго этажа. Каменный пандус оказался полуразрушен, но силами нашего отряда его было бы нетрудно уложить так, чтобы можно было даже ввести внутрь лошадей. Мы спешились, привязали коней, и я в сопровождении Курти на четвереньках взобрался по неустойчивым каменным глыбам к порталу ворот. Там я надежно закрепил и сбросил вниз веревку с узлами, по которой все остальные быстро проследовали нашим путем. Вновь собравшись вместе, мы вошли внутрь.
Наши сапоги громко стучали по древним камням, а когда мы вошли во двор, оттуда в испуге взвилась огромная стая голубей. Оглушенный хлопаньем крыльев, я, не успев ничего понять, молниеносно выхватил из ножен меч.
Я почувствовал смущение, но сразу же заметил, что все, кроме Симеи, тоже схватились за оружие. Волшебница держала в поднятой руке палочку, а глаза у нее были широко раскрыты, как будто она чувствовала нечто непонятное.
Я нарисовал пальцем в воздухе вопросительный знак, но девушка отрицательно покачала головой, и мы пошли дальше. Лестниц в замке не было, их заменяли проложенные внутри стен наклонные проходы, и по мере того, как мы поднималась по ним с этажа на этаж, все, что попадалось нам на пути, казалось все более и более странным.
Мы увидели источенные временем и непогодой каменные столы и скамьи, несколько гобеленов, на которых нельзя было рассмотреть ни одной детали изображения; когда я притронулся к одному из них, он рассыпался в пыль. Симея обнаружила обрывок свитка, прошептала над ним заклинание, и он послушно развернулся у нее в руках. Слова, если это были слова, не принадлежали ни единому из известных мне языков. Больше того, они выглядели так, словно тот, кто их записал, руководствовался нечеловеческой логикой: одна «буква» могла быть высотой в добрую пядь, а соседняя оказывалась не больше, чем ноготь Симеи. Я взглянул на девушку, но она растерянно покачала головой.
Для нашего отряда места в замке должно было хватить с лихвой. Комнаты были сделаны в очень толстых наружных стенах. Их нельзя было назвать просторными, и они обладали странными пропорциями: потолки были довольно низкими, так что мне приходилось почти везде сгибать голову, зато ширина комнат была необыкновенно велика — от двадцати до тридцати футов.
Крыша и часть стен верхнего этажа оказались разрушены, так что небеса, созерцавшие долину, могли нескромно заглядывать в некогда скрытые от них помещения, но уцелевшие полы были достаточно прочны для того, чтобы по ним могли ходить дозорные.
Обойдя здание, мы вернулись во двор и почти сразу же возле одной из стен наткнулись на люк, к которому было прикреплено массивное кольцо.
— Там есть опасность?
— Мне кажется... мне кажется, что нет, — не совсем уверенно ответила Симея. — Но все равно будьте осторожны.
Вдвоем со Свальбардом мы с трудом подняли люк, который шел так тяжело, что поначалу показалось, будто к нему прикреплен противовес. Под ним открылся уходящий полого вниз проход.
Оттуда пахнуло ужасным смрадом, и мы поспешно зажали рты.
— Мне это не нравится, — сказал я.
— И все же пока не чувствую никакой непосредственной опасности, — отозвалась Симея. — Впрочем, мы можем отказаться от этого здания и расположиться снаружи, под стенами. Или вообще подыскать другое укрытие.
— Нет, — решил я. — Это место кажется мне идеальным едва ли не во всех отношениях. И все же нужно посмотреть, что делается внизу.
У нас с собой были толстые лучины, прошедшие магическую обработку. Я высек огонь, они сразу загорелись ярким, но спокойным пламенем, и мы направились вниз, в темноту.
Там оказалась большая круглая комната, из которой во все стороны шли коридоры. А в промежутках между ними находились двери, на каждой из которых имелись массивный засов и маленький глазок.
— Темница, — предположил Свальбард.
Я был уверен, что он не ошибся. Курти отодвинул один из засовов, с усилием распахнул дверь и осветил камеру своим факелом.
Там лежали кости, как будто хозяева, покинув замок, специально оставили узника взаперти. Но эти окаменевшие за многие столетия кости принадлежали не человеку.
Я почувствовал, что по спине побежали крупные мурашки, но не сказал ни слова, и мы пошли дальше. Все коридоры заканчивались тупиками, упираясь во внешнюю стену, и лишь в одном обнаружилась дверь, перегороженная четырьмя толстыми каменными брусьями, на каждом из которых был вырезан странный символ.
Я сразу вспомнил другого демона, обитавшего глубоко в скале под другим древним замком, и то, как заклинание Тенедоса освободило его; в результате замок оказался разрушенным до основания, а все, кто в нем укрывался, погибли. Мне не нужно было спрашивать совета у Симеи, чтобы принять решение не прикасаться к этой двери. Мы повернули назад и с радостью вышли во двор. Уже начало смеркаться.
У ворот, широко расставив ноги, стоял Ласлейг. Это значило, что весь отряд благополучно прибыл.
Я отвел Симею в сторонку.
— Ну что?
— Не очень-то мне нравится это место, — сказала она. — Здесь когда-то, очень-очень давно, произошло что-то ужасное, и до сих пор сохраняется великая печаль. Я не чувствую здесь никакого следа человеческого присутствия, как будто строители этой башни не были людьми.
— Демоны?
— Никогда не слышала, чтобы демоны нуждались в жилье, — ответила она, пытаясь говорить шутливым тоном.
— Значит, мы должны убраться отсюда?
— Это вам решать. Хотя я как не чувствовала, так и не чувствую угрозы. Но я ни разу не оказывалась ни в одном месте, которое воспринималось бы настолько мертвым, как будто оно умерло тысячу тысяч лет назад и все еще продолжает умирать. — Она досадливо сморщилась и помотала головой. — Я понимаю, что все эти слова не имеют никакого смысла...
Мне очень хотелось уйти из замка, но уже почти совсем стемнело. Вряд ли одна ночь могла сильно навредить нам.
Я приказал поставить крышку люка на место и лично проследил за этим. Она скользила по камням легко, как будто была сделана из пемзы, но все равно производила впечатление несокрушимой прочности. Я также внимательно следил за поведением лошадей и мулов, когда их вводили внутрь, поскольку верю в то, что животные способны ощущать неладное, даже сверхъестественного происхождения, лучше людей. Но ни одно из животных не казалось возбужденным, напротив, все они явно были довольны тем, что наконец оказались под крышей.
Я собрал людей, велел им выбирать себе комнаты на четырех человек, приказал выставить караул и послал тех, кто желал вымыться, к ручью, до которого нужно было пройти около трети лиги обратно по дороге. Прочих я направил на поиски сухого хвороста для костров.
Мы приготовили пищу, поели, а затем я снова собрал свой отряд.
— Все вы вызвались добровольцами, не зная, на какое дело идете, но теперь даже самый тупоголовый рекрут легко догадался бы, что мы пришли сюда, чтобы учинить майсирцам несколько пакостей. Я хочу бить этих ублюдков здесь, там и повсюду. Долбать их в хвост и в гриву, заставить их шарахаться от собственной тени, сделать так, чтобы эта земля показалась им хуже ада. Я хочу, чтобы они чувствовали себя как человек, заблудившийся в лесу, которого жрет мошкара, в которого впиваются клещи, который оставляет клочья кожи на колючих кустах, путается в лианах, который с каждым шагом все больше и больше лишается рассудка и уже сам не знает, куда хочет выйти.
Когда погода изменится, они пойдут на север, на Никею, но пойдут так, как побрел бы человек, блуждающий по лесу. Когда они доберутся к нам, в Каллио, то будут способны только на то, чтобы умереть.
Наверно, многим из вас доводилось видеть сову, которой удалось на самой заре поймать жирного кролика. Она взлетает на сук, намереваясь попировать, и тут попадается на глаза стае проснувшихся ворон. Они начинают клевать ее со всех сторон, пока не доводят до полного отчаяния. Довольно скоро она решает, что ну его к демонам, этого проклятого богами кролика, и удирает в чащу леса, а воронам достается отличный обед. Несколько человек громко расхохотались.
— Ну, так мы — это вороны, а майсирцы — сова. Мы хотим поиметь их в... то есть, я хочу сказать, отобрать у них кролика.
Мне пришлось переждать, пока солдаты отсмеются.
— Но не забывайте еще об одной вещи. Если ворона нападает слишком нагло, то сова отрывает ей голову.
Тут же вокруг меня воцарилась тишина, словно кто-то опустил тяжелый занавес.
— Вы все хорошо поняли меня, — продолжил я. — Так что лучше не выпендривайтесь, а ведите себя как те вороны. Или помогите мне стать такой вороной. Мы при шли сюда, чтобы помочь сдохнуть за свою страну не скольким чужеземным ублюдкам, а не помереть самим.
Теперь разойдитесь по своим комнатам. Завтра будем отдыхать и готовиться. Почистите и наточите оружие, проверьте лошадей, отоспитесь и будьте готовы выступать по первому приказу. А когда мы выйдем отсюда, я намерен показать вам куда больше этих проклятых кроликов, чем любой из вас мог когда-либо себе представить! Только коли да подвешивай к поясу.
Я распорядился выставить многочисленные караулы. Не столько потому, что опасался происков врагов, сколько из-за того, что не доверял самому этому замку.
Кутулу занял комнату рядом с моей, а Симея следующую. Свальбард и Курти настояли на том, чтобы ночевать в коридоре перед моей дверью, хотя я и сказал им, что они могут занять любую из комнат, так как опасаться здесь совершенно нечего.
Около часа я просидел над картой, составляя план на завтра и тщательно продумывая его, и в конце концов почувствовал, что меня клонит в сон. Я все еще испытывал неприятное чувство, но оно не было связано с угрозой опасности. Во всяком случае, не больше, чем если бы мне пришлось ночевать в доме у неприятного мне человека, который, впрочем, не был мне ни другом, ни врагом... пока что.
Я расстелил одеяла на каменном полу, завернулся в них как следует — конечно, было холодно, но совсем не так холодно, как было бы на мокрой земле, — задул свечи и сразу же уснул...
...И увидел сон, и сон этот оказался очень странным.
Я не был ни богом, ни демоном, ни человеком. Я обладал великим могуществом и мог управлять самой сутью природы. Я пребывал вне добра, вне зла, но все же как то раз вызвал гнев еще более могущественных, более великих существ.
Вместе со многими другими существами, которые были связаны со мною, не будучи тем, что можно было бы назвать моей семьей, и которые тем не менее были больше чем мои друзья, и я был выслан в дальний из дальних миров, где все было омерзительным, странным, зеленым.
Я выстроил эту башню и продолжал свои занятия, творил магию. Мне нужны были слуги, и потому я создал, а может быть принес откуда-то, мелких существ, бледных, отвратительных на вид, жалких тем, что они были вынуждены все краткое время своего существования пребывать в одном и том же облике.
Прошло время, и я снова почувствовал тягу к власти. Я выбрался в старые царства и стал готовить заговор, используя в своих целях даже тех из моего окружения, кто был мне ближе всех.
Я был сражен со спины кем-то из тех, кому я доверял. И пока я лежал, умирая, я понял, что растратил все свое могущество по-пустому, стремясь заполучить нечто такое, что на самом деле не имело для меня никакого значения, и в конце концов лишился результатов всех своих деяний. А потом я умер.
Меня положили для упокоения в недрах башни, а другие, подобные мне, бежали, или их забрали назад, туда, откуда мы пришли, где бы это место ни находилось, а те ужасные существа, которые служили нам, разбежались и одичали.
Я был мертв, но все продолжал умирать на протяжении вечности, один в этом чуждом мире...
...И тут я проснулся, чувствуя, как мое горло стискивали спазмы горя.
Какое-то время я сидел, ощущая потрясение, затем встал, оделся, прицепил меч и вышел. Курти полусидел, прислонясь к стене. Я так и не понял, приоткрыл он глаза, услышав шорох в моей комнате, или же все время бодрствовал.
— Отдыхай спокойно, — сказал я, следя за тем, что бы в моем голосе не прозвучало волнения. — Мне всего лишь хочется подышать воздухом.
Я выбрался на крышу. Там было холодно и пасмурно, но по крайней мере дождь прекратился.
Часовые приветствовали меня салютом. Я ответил им тем же, но не сказал ни слова, а облокотился на невысокую стену и стал пристально вглядываться в окружавшую нас непроглядную темень — в этот поздний час лишь кое-где были заметны крошечные искорки света — и вдруг краем глаза заметил еще одну фигуру, застывшую у стены.
Это оказалась Симея. Я постарался приветствовать ее как можно бодрее, не желая, чтобы кто-нибудь сейчас, в преддверии сражений, заметил, что я расстроен, но в ту же минуту, несмотря на темноту, разглядел на ее лице слезы.
— Что случилось?
— Ничего. Не обращайте внимания. Просто я дура.
Я молча ждал продолжения.
— Я только что увидела глупый, несуразный сон.
— Я тоже.
— Про это место?
— Да.
— Расскажите мне, что вы видели.
Я никогда не верил, что сны могут иметь какое-то значение, и потому меня всегда сильно раздражали те, кто пытался извлечь из них смысл и стремился обсуждать свои сновидения. Но Симее я не хотел отказывать. Она внимательно слушала мой рассказ, время от времени кивая.
— Вы видели тот же самый сон?
— Почти такой же.
— Это место... — задумчиво сказал я. — Это именно его... проклятье, я не знаю, кем или чем он был... именно то, что он построил?
— Похоже, что так.
— Так сколько же ему лет?
— Сколько ему могло быть лет? — переспросила она, сделав ударение на слове «могло». — Полагаю, весьма и весьма немало.
Я передернул плечами, словно от холода, и тут меня осенила еще одна мысль, пожалуй, худшая из всего, что приходило мне в голову с момента пробуждения.
— А эти жалкие существа, которых он... создал или откуда-то притащил... Неужели он имел в виду нас? Тогда это и есть то самое место, где появились на свет люди.
— Не знаю, — растерянно ответила Симея. — Надеюсь, что нет.
— Брошенные на произвол судьбы лакеи опустившегося бога, — продолжал я, находя это почти забавным. — Значит, не существует никакого Умара-Творца, никакого Ирису-Хранителя, никакой Сайонджи?
— Не стоит думать, что так оно и есть, — заметила она. — Возможно, наш волшебник, наш демон... если, конечно, он вообще существовал... был одним из тех, кого мы называем богами.
— Мне кажется, я знаю, как это можно точно выяснить, — сказал я.
— Вы имеете в виду открыть склеп? Нет, Дамастес. Думаю, что это может свести меня с ума.
— Ладно. Как говорится, я, конечно, безумец, но не сумасшедший.
Некоторое время мы стояли молча, подставив лица резкому, холодному ночному ветру, и его порывы постепенно уносили печаль прочь.
— Наверно, — сказала наконец Симея, — этот сон сильнее, тяжелее подействовал на меня, чем на вас.
— Почему же?
— Потому что я потомок колдунов, — не скрывая го речи, ответила она. — Я способна ощущать мысли этого существа. Я знаю, какую цену платят колдуны за свою мощь и на что люди готовы пойти ради того, чтобы заполучить ее.
— Вы имеете в виду, — уточнил я, с величайшей тщательностью выбирая слова, — те методы, которые ваш отец, ландграф Амбойна, использовал, готовя заговор против Тенедоса?
Она брезгливо сморщилась.
— Вы, наверно, думаете, что заговор — это худший из грехов, на который могут пойти колдуны, стремящиеся к всемогуществу? Дамастес, вы очень наивный человек.
Она повернулась, торопливо прошла, почти побежала, к ведущему вниз проходу и исчезла.
Задержись она хоть ненадолго, я мог бы ответить, что не так уж наивен, что знаю о существовании гораздо более тяжких, по крайней мере на мой взгляд, грехов. Тенедос был готов предать любые идеалы, которые когда-либо имел, предать свою страну и своих людей, чтобы удовлетворить жажду демона, питающегося кровью. Он думал, что заставляет этого демона служить себе, хотя в действительности сам служил демону.
Но мне казалось, что Симея имела в виду не это. Я мельком подумал, можно ли было рассчитывать, что она когда-нибудь договорит то, о чем только что обмолвилась, но тут же спросил себя: а захочу ли я на самом деле это узнать?
Мы осторожно, но тщательно разведывали расположение майсирского войска. Сначала Симея использовала свои магические методы, затем я стал посылать разведчиков, строго-настрого приказав им любой ценой избегать контакта с противником, и постепенно моя карта стала заполняться деталями.
Как и уверяла Амбойна, в округе оказалось немало Товиети: фермеры, лавочники, караванщики и погонщики. Симея вызвала их, отказываясь сообщить мне, как она это делала. Ежедневно по нескольку мужчин и женщин пробирались по раскисшей дороге к башне, и она, как правило вместе с Кутулу, разговаривала с ними, постепенно выстраивая полную картину того, что происходило внутри и вокруг Ренана.
И наконец пришло время нанести удар.
Первый удар, по моим планам, должен был оказаться самым сильным и эффективным. Майсирцы не имели ни малейшего представления о том, что где-то сравнительно недалеко от их лагеря находились враги. Их патрули состояли из мародеров, а не разведчиков; обозы, которые тащились из Ренана, сопровождались горсткой солдат, а охрана лагеря вела себя беспечно, как в мирное время.
Мы должны были ударить магией и огнем. Симея приказала набрать кучу прутьев, вымочила их в каком-то растворе и пропела над ними заклинания. Затем она разложила во дворе замка несколько небольших костров, и наши солдаты встали вокруг них, держа прутья в руках; офицеры держали песочные часы. Симея громко пела заклинания, а офицеры через заданные интервалы — от трех минут до часа — выкрикивали команды, и солдаты молниеносными движениями проносили прутья через огонь.
Затем она наполовину сотворила еще два заклинания, и мы выехали из замка в направлении майсирского лагеря. С полдороги мы свернули, прижавшись к реке, сделали вдоль нее изрядный крюк к югу и наконец вышли к почти неохраняемой стороне лагеря, обращенной в сторону Ренана.
Симея почувствовала впереди колдовскую защиту, так что мы отвели отряд к находившейся неподалеку роще и укрылись в ней, ожидая наступления темноты. Вдали виднелись огни Ренана, и я вспоминал, каким некогда был этот древний, но, казалось, неподвластный времени, прекрасный, исполненный магии и романтики город.
Но после провала майсирской кампании наша армия отступала через Ренан, а враг, следовавший за нами по пятам, дотла разорил весь Юрей. Сидя в роще, я несколько раз задумывался: могло ли хоть что-нибудь от блеска Ренана уцелеть после второго нашествия яростных захватчиков?
В начале последней стражи мы собрались, оседлали лошадей, отвели их к пруду у разоренной фермы, напоили их, накормили зерном, которое везли с собой в седельных сумках, а сами в это время уныло жевали кислый хлеб и вяленое мясо, дрожа от холодного тумана и измороси. Все мы были одеты в нашу псевдомайсирскую форму, но каждый повязал на шею кусок красной материи, чтобы мы не порубили друг друга в предстоящей суматохе.
Затем мы медленным шагом двинулись по тропинке, извивавшейся среди холмов, пока не добрались до узкого прохода между двумя крутыми склонами. Здесь я оставил небольшой отряд пехотинцев, с удовольствием заметив, что все они не столько испытывают облегчение от того, что не подвергнутся опасности, сколько негодуют из-за невозможности принять участие в налете.
Еще днем раньше я отметил приметную скалу, и как только мы, миновав ее, выехали в долину, я приказал моему трубачу дать отряду сигнал развернуться в цепь. Звук трубы разбудил майсирцев, но они даже не успели ничего понять: всего через несколько минут мы налетели на их передовые посты и перебили стражу; лишь немногим удалось спастись бегством.
Симея, качаясь в седле, договорила первое из своих подготовленных заклинаний, и небо позади нас окрасилось в красный цвет, но это был не цвет зари, а алый отблеск, словно от гигантских пожаров. Сквозь полотнища тумана мимо нас в сторону врагов промчались огромные призрачные фигуры всадников, чудовищ, великанов, а труба пропела сигнал перейти на рысь.
Мы преодолели передовую линию обороны — это были только мелкие траншеи, годные лишь на то, чтобы собирать воду, — и оказались в расположении врагов.
Раздался пронзительный звук; он сильно ударил по ушам, и я до боли стиснул зубы. Симее удалось освоить кое-что из лучших заклинаний Тенедоса. А потом перед нами оказались палатки, и мы принялись рубить растяжки и парусину. Каждый, кому удавалось выскочить оттуда, успевал лишь раскрыть рот от неожиданности, и мои воины тут же отправляли его обратно на Колесо.
Назначенные заранее люди разбрасывали заколдованные прутья, и за нашими спинами тут же начали разгораться костры. Они были огромными и яростными, такими, каких никто не мог ожидать от жалких щепок. Огонь лишь касался парусины палаток — и они тут же вспыхивали, несмотря на то что материя была насквозь пропитана водой. Впрочем, волшебные факелы мы расходовали экономно: они должны были понадобиться позднее, когда потребуется усилить возникший хаос.
Мерзкий звук стал более низким, превратившись в крики множества перепуганных мужчин и женщин. Они становились все громче, и вскоре в ответ им, словно эхо, зазвучали настоящие человеческие вопли. Майсирцы бросились врассыпную.
Из темноты выскочил человек, одетый в пеструю униформу; это был офицер, правда, вооруженный пикой пехотинца. Я перерубил его оружие, а следующим взмахом меча сразил его самого и, не останавливаясь, проскакал мимо. Затем мне попался верховой, бестолково размахивающий мечом. Я напал на него сзади; его лошадь в испуге взметнулась на дыбы и забила в воздухе копытами, почувствовав, как ей на шею хлынула кровь седока.
Затем мы наткнулись на кучку солдат. Перед ними стоял, размахивая руками и что-то отчаянно крича, калстор. Курти всадил ему стрелу в грудь, и он рухнул как подкошенный, а солдаты, оставшись без уоррент-офицера, сразу же разбежались, даже не пытаясь сопротивляться.
Сея вокруг смерть и панику, мы пробивались через лагерь к выбранной мною цели: одному из складов, в котором хранилось невесть что, — длиннющей куче, накрытой парусиной, огражденной деревянным забором. Мои люди с ходу повалили несколько пролетов и принялись раскидывать свои волшебные факелы. Мне попалась еще одна ограда; моя лошадь легко перескочила через нее, но некоторые заартачились, и трое наших всадников упали. Соратники тут же помогли им подняться, вновь усадили в седла, и наш отряд выехал в чистое поле.
Мы тут же свернули налево и налетели на другой лагерь. В долине вновь заревел огонь пожаров, но это действовали уже не наши волшебные факелы, а перевернутые лампы, которые зажигали просыпавшиеся штабные офицеры.
Снова запела труба, мой отряд перешел на шаг, пехота верхом на мулах догнала кавалеристов, и мы обрушились на майсирцев, пытавшихся выстроиться в боевой порядок, но не понимавших, кто и откуда напал на них.
Мы двигались вперед, сметая все на своем пути.
Я отсчитал десять переворотов песочных часов и приказал играть отступление. Мой отряд бросился обратно по той же дороге, по которой пришел.
Мы слишком замешкались — по крайней мере, так должно было показаться майсирцам, — и за нами направилась погоня: кавалерийский отряд, значительно превосходивший нас численностью. Мы улепетывали тяжелым галопом, всем своим видом показывая, что потеряли головы от страха. Майсирцы с гиканьем гнались за нами, а Симея для верности договорила второе заклинание, специально предназначенное для того, чтобы внушить врагам уверенность в победе.
Мы пронеслись через узкую лощину между холмами так, словно за нами гналась стая демонов, но тут же остановились и развернулись.
Как только следом за нами из лощины выехали майсирцы, солдаты, оставленные мною в засаде, поднялись и осыпали конников дождем стрел и копий, одновременно перекрыв им путь к отступлению.
Мы тут же вступили в схватку. То, что творилось на этой темной поляне, было омерзительной бойней, картиной, вполне годившейся для иллюстрации к описанию ада. Но части майсирцев вскоре удалось пробиться назад.
— По коням! — заорал я, но тут услышал чей-то крик:
— У нас пленник! Офицер!
— Привяжите его к седлу, и сматываемся! — рявкнул я в ответ. — Сейчас здесь будет вся их проклятая армия!
Мы быстрым галопом бросились наутек. Симея теперь ехала сзади. Не снижая аллюра, она творила заклинания, которые должны были сбить наших врагов со следа. Дважды мы останавливались после переправы через ручьи, и она творила другие, более сильные, запутывающие заклинания.
Через некоторое время нас нагнали разведчики Йонга, которых я оставил следить за тем проходом, где мы устроили засаду. Они доложили, что не заметили никакой погони. Это было вполне возможно. Я хорошо помнил, что майсирцам присущи две крайности в поведении: они могли быть или яростными, непримиримыми бойцами, или трусливыми глупцами.
Симея теперь ехала рядом со мной. Она тяжело дышала от усталости; несмотря на дождь и холодный ветер, ее щеки пылали.
— Так вот что такое война!
— Да, это война, — подтвердил я. — Такой она кажется, когда ты побеждаешь. Но когда сам попадаешь в засаду, все выглядит намного хуже.
— Все равно, — ответила она. — Мне это очень не нравится.
Я понял, что ошибался, принимая выражение ее лица за довольное. Как ни странно, она только выиграла в моих глазах от того, что расстроилась после наших сегодняшних подвигов.
— Я и не ожидал, что все это вас порадует, — сказал я. — И все-таки вы прекрасно справились.
Она понимающе кивнула и отъехала в сторону. На ее лице проступила откровенная усталость.
Пленник открыл глаза, сел прямо, потер ладонями бока и хмыкнул.
— Довольно гнусно с вашей стороны было вышибить из меня дух, а потом еще и привязать, как какой-то тюк, к этому поганому ослу, — проворчал он.
Я подал ему полную кружку вина. Он залпом осушил, ее и смерил меня негодующим взглядом.
— Я должен был догадаться, что это ты. Ублюдок. — Он перевел взгляд на Йонга. — И ты. Пара говенных ублюдков.
— Но ведь это ты оказался болваном и угодил в такую пустяковую ловушку, — язвительно заметил Йонг. — Если бы ты так же разъезжал на границе, я прикончил бы тебя еще десять лет назад.
— Это точно, если бы я так же разъезжал на границе, то не заслуживал бы ничего, кроме смерти, — согласился пленник. — А теперь, Бандит, Который Когда-то Был Королем, дай-ка мне еще вина и кончай издеваться.
Он попытался встать, но ноги у него подкосились, и он чуть не упал. Я поддержал его.
— Благодарю тебя, Дамастес Нумантийский, шам а'Симабу, — церемонно проговорил он. — Как я сейчас жалею, что не убил тебя тогда на границе, вместо того чтобы корчить из себя рыцаря. Вот гадость! Похоже, ты теперь лучший негарет, чем я.
Это был «командир порога» Факет Бакр, вождь тех самых негаретов, которые встретили меня на границе Майсира и сопровождали до Осви. Мы совершили вместе дальнее путешествие, охотились, ловили рыбу, и я не раз думал о его жизни с завистью.
— В том, что нам подвернулся именно ты, есть какая-то справедливость, — сказал я. — Ведь ты всегда любил быть впереди.
Это было чистой правдой, и, конечно, именно негареты как настоящие кентавры должны были первыми броситься в погоню за нами. А первыми из первых, естественно, были Бакр и его люди.
— На этот раз я, кажется, немного зарвался.
— Можно и так сказать, — согласился я.
— Мне приходилось столько времени драться с дураками, что я перестал даже думать о том, что у кого-то хватит ума ввести меня в заблуждение притворным бегством, — вздохнул он. — Если вы собираетесь убить меня, то я даже не стану особо возражать. Наверно, я стал старым и глупым, слишком старым для того, чтобы командовать людьми.
— Послушай, ты, помет яка, — парировал я в его же манере. — Ты всего лишь пленник, так что перестань сетовать о своей участи. Когда мы уедем отсюда, то я просто-напросто отпущу тебя на свободу и не буду даже требовать с тебя никаких клятв, потому как знаю, что ты все равно их не выполнишь.
— Йонг, а что ты скажешь? — Бакр перевел взгляд на хиллмена.
В те давние времена Йонг исчез как раз перед тем, как мы встретились с негаретами. Я знал, что мой друг был бандитом и контрабандистом, но никогда не подозревал, что он так близко знаком с Бакром.
Йонг поднял бутыль с вином, стоявшую на каменном покрытии внутреннего двора, отхлебнул, а потом снова наполнил кружку Бакра.
— Ты был жестоким врагом, — с видимой неохотой проговорил он, — но никогда не был убийцей. Я не помню, чтобы ты прикончил хоть одного из моих раненых людей, которые были не в состоянии ехать, да и вообще, никто и никогда не связывал твое имя с жестокостью. Так что, негарет, я приветствую тебя как гостя в нашем лагере. А теперь пей скорее свое дурацкое вино. Я тут уже совсем замерз.
Мы ежедневно предпринимали какие-нибудь действия, правда ни одно из них даже не приближалось по масштабам к первому набегу. Один-два человека постоянно прокладывали ложные следы и перехватывали одиночных гонцов; группы по пять человек останавливали обозы с продовольствием и вещами, следующие из Ренана, и забирали самое необходимое, если у них оказывалось хоть немного времени; отряды по двадцать человек внезапно появлялись из кустов, выпускали смертоносные стрелы в приблизившихся патрульных, а затем исчезали.
Особенно хорошо все это получалось у моих каллианцев, поскольку точно такую же войну они не так уж давно вели против меня.
Товиети тайно пробирались в лагерь майсирцев и убивали всех, кого могли, кинжалами или шелковыми удавками.
Я наводил ужас на врагов. За полсезона мы потеряли только четырех человек убитыми, да еще семь получили ранения, но урон, нанесенный нами противнику, был в сто с лишним раз больше. Я знал, что почти не располагаю временем до того, когда Байран, его армия и волшебники проведут-таки против нас крупномасштабную операцию и я буду вынужден быстро отойти на юг.
Каждый раз, когда нам удавалось нанести врагу достаточно серьезные потери, Байрану и его свите приходилось выезжать из Ренана и проводить в лагере чуть ли не целый день. Без сомнения, все это время он и его приближенные устраивали разнос провинившимся командирам и назначали на их место новых. Скорее всего, кого-то даже казнили под горячую руку — такова была не слишком полезная, на мой взгляд, майсирская традиция.
Кутулу, Йонг и я потратили немало времени на разговоры с Бакром. К счастью, вино хорошо развязывало ему язык. Как и у остальных негаретов, патриотизм пробуждался у него лишь в тех случаях, когда верх брал он, поэтому он ничуть не возражал против того, чтобы в подробностях обсудить все происходившее после того, как Байран стер наше войско в порошок и возвратился из Нумантии.
— Он был очень доволен собой, — рассказывал Бакр. — Тогда до меня впервые дошли слухи о том, что наш король подумывает о новых вылазках. Почему мы должны ждать, пока старые враги на севере и востоке соберутся с силами и решатся напасть на нас? А не лучше ли нам сделать с ними то же самое, что и с нумантийцами, с одной лишь разницей — нанести удар первыми.
Должен сказать, что, насколько мне известно, при дворе такие мысли не встретили большой поддержки. Мы никогда не торопились лезть в бутылку и рассчитывали, что и другие поведут себя так же.
Так что Байран заткнулся. На некоторое время. Но думаю, что он успел почувствовать вкус победы, ему понравилось ощущать себя героем со стальным взглядом, хотя все, у кого есть голова на плечах, знают, что на самом деле победу над Нумантией одержали йедаз Винтер и йедаз Суэби. Скажете, не так?
— Впрочем, это его право, — продолжал Бакр после короткой паузы. — Он король, а короли именно так и думают. Или, возможно, именно так не думают; ведь во всех этих фантазиях не было ни малейшей логики или выгоды.
Ему взбрело в голову, что из нас, негаретов, можно сделать первоклассную конницу, и потому он напустил на нас кучу йедазов, те взялись чуть ли не за все наши ланксы и принялись дрючить нас в хвост и в гриву, чтобы из нас получились солдаты регулярной армии.
Мне говорили, что с ними произошло по меньшей мере два довольно странных несчастных случая. Я наверняка должен был когда-то рассказывать тебе о том, как некий шам однажды ночью гулял вдоль берега реки и поскользнулся. А еще с одним из этих командиров обошлись по-простому: окунули в смолу и отправили обратно в Джарру без порток. На его счастье, стоял Сезон Жары.
Потом король задумал разделаться с хиллменами, живущими в Спорных Землях. Это, по всеобщему убеждению, было беспросветной глупостью, потому что если бы эта затея удалась, то все сикуны из городишек ринулись бы к границе на свободные земли. А что тогда сталось бы с нами, с негаретами?
— Но, — веско добавил Бакр, воздев кверху толстый палец, будто желая погрозить нам, — это была всего лишь уловка, и я на какое-то мгновение даже почувствовал уважение к этому Байрану, хотя он и не негарет.
— Сжечь дотла мой долбаный город — это, по твоему мнению, уловка? — прорычал Йонг.
— А-а, — махнул рукой Бакр. — Города — это камни. Из старых кирпичей всегда можно сложить новый город, не так ли?
Йонг заставил себя усмехнуться и снова наполнил стакан Бакра — теперь тот мог пользоваться трофейной стеклянной посудой. Я понял, что и он, и негарет уже достаточно пьяны, и решил воспользоваться моментом.
— А кто его новый азаз!
Бакр испуганно взглянул на меня, но тут же это несвойственное ему выражение сошло с его лица.
— Я не знаю, Дамастес, и, честно говоря, никогда не испытывал ни малейшего желания узнать. Может быть, его вовсе нет, потому что, пока мы шли на юг, я не видел, чтобы кто-то один из этих свиней в мантиях постоянно лизал королевскую задницу. Наоборот, вокруг него все время крутилась целая рота этих шепелявых людишек, каждый из которых мечтает превратиться в демона.
Это показалось мне интересным, так что, после того как Йонг и Бакр с удовольствием припомнили несколько случаев из истории своих набегов и грабежей, я решил задать еще один вопрос.
— Скажи-ка мне вот что, йедаз Бакр, — обратился я, стараясь, чтобы мои слова прозвучали как можно небрежнее, — кто же управляет Майсиром, пока король находится здесь, в Нумантии? Его лигаба барон Сала?
— Ты, Дамастес, просто дурак, — ответил он, — и ни чего не понимаешь в делах королей. Я не имел удовольствия лично встречаться с придворным советником Салой, но слышал, что он является человеком великой мудрости, глубоких мыслей и осторожных поступков.
— Я знаком с Салой, — ответил я, вспомнив чело века с длинными, свисающими ниже подбородка усами и такими беспредельно грустными глазами, как будто он воочию видел все зло человечества, направляемого Сайонджи. — Я видел его и в Нумантии, и в Джарре. Он на самом деле мудр, и я порой относился к нему чуть ли не как к другу. Но я все же не понимаю, почему ты называешь меня дураком.
— Тогда ты вдвойне дурак. Король ни за что на свете не оставил бы мудрого человека управлять хоть чем-нибудь в свое отсутствие, потому что, вернувшись, он, скорее всего, увидел бы этого человека на своем троне, того самого человека, который совсем недавно был его старшим советником. Барон Сала отправился в Нумантию вместе с войском и живет в Ренане рядом с королем. Там у них роскошные дворцы, ну а нам, бедным негаретам, они милостиво позволяют ютиться в наших черных палатках. — Он громко икнул.
— Но ты так и не ответил на мой вопрос, — настаивал я. — Кто же все-таки правит Майсиром в отсутствие Байрана?
— Никто, — ответил Бакр. — У нас такая огромная страна, что для того, чтобы она почувствовала отсутствие направляющей руки, потребуется немало времени. Король, наверно, дал прямые указания своим приближенным, а когда он вернется, разделавшись с вами, эти безмозглые жополизы еще не успеют выполнить и половины из того, что им было поручено.
— Выходит, у Байрана нет преемника?
— Он никого не называл официально и даже ни разу не признал законными детьми ни одного из своих ублюдков. Байран предпочитает поступать так, чтобы все они сохраняли заинтересованность в этом, и потому может не опасаться ни заговоров, ни того, что кто-нибудь из принцев прикончит его, когда он вернется в столицу. Наверно, он считает, что если Ирису сваляет дурака и вернет его на Колесо прежде, чем он подберет себе подходящего преемника, значит, Майсир по самые уши погряз в грехах и любые бедствия, которые обрушатся на него, окажутся заслуженными.
Его отец придерживался той же самой политики, пока не стал совсем хворым. Тогда он провозгласил своим наследником брата Байрана, который был слишком глуп для того, чтобы сидеть на троне. Этот тупой наследник, похоже, мало отличался от тебя, нумантиец, потому что в один прекрасный день отправился вместе со своим братом на охоту. Байран вернулся с нее один. Но, как я понимаю, он устроил братцу грандиозные похороны.
А потом, почти сразу же, скончался его отец, и нам оставалось только поверить Байрану, когда он сообщил, что тот умер своей смертью от старости и болезней. — И Бакр громко расхохотался. — Теперь ты понимаешь, Дамастес, почему тебе не стоит стремиться завладеть троном? Рядом с ним порой происходят очень странные вещи.
Идея, которая уже успела зародиться у меня в мозгу и была отброшена как фантастическая, вновь всплыла на поверхность, но уже как полноценный план.
— И впрямь странные, — согласился я.
— Я думаю, что он сошел с ума, — сказала Симея. — Или решил покончить с собой. Кутулу, вы, конечно, согласитесь со мной?
Шеф разведки задумался.
— Нет, он не сумасшедший. Просто мечтатель. Дамастес, то, что вы предлагаете, не под силу полку или даже целой армии, не говоря уже о нашем отряде.
— Верно, — согласился я. — Полку не под силу. А три человека, возможно, смогут победить майсирцев и заставить их убраться домой, а если повезет, кому-нибудь из них даже удастся выжить, чтобы потом было кому рассказать о том, как все это было проделано.

16 ОХОТА ЗА КОРОЛЕМ

Моя идея была очень простой — пробраться в майсирский лагерь и каким-то образом повстречаться с королем Байраном.
А при встрече я убил бы его.
В суматохе, которая непременно возникнет, у меня даже мог появиться шанс убежать.
— Три человека? — переспросил Кутулу. — И кто же они?
— Естественно, я. Потом Йонг, потому что он лучший из всех разведчиков, которые у нас есть. А третьим я хотел бы взять лучника. Лучше всего подошел бы Курти, но ему трудно ходить. Так что я возьму Свальбарда: даже с одной рукой он куда опаснее, чем едва ли не любой полноценный боец.
Я ожидал, что Кутулу тоже вызовется добровольцем, но его холодный рассудок все же смог преодолеть порыв, так что здесь мне удалось избежать проблемы. Трудности появились совсем с другой стороны.
— Вам потребуется волшебник, чтобы отражать магию их военных колдунов, — сказала Симея.
— Только не вы, — отрезал я, сразу поняв, к чему она клонит. — А единственный волшебник, который у нас тут есть, — именно вы. Тем путем, который я имею в виду, к королю смогут подобраться не более трех человек, а еще лучше, чтобы их было двое.
— Вы окажетесь беззащитными перед их колдовством, — отчаянно проговорила Симея. — И все умрете как дураки.
— Кое-кто говорит, что я всю свою жизнь прожил как дурак, — ответил я. — Нет.
— Да, — возразила Симея. — Вы рассказали мне, как собираетесь проникнуть в майсирский лагерь. Я пойду с вами и отстану до того, как вы приступите к делу. Я буду достаточно близко, — продолжала она звенящим от возбуждения голосом, — чтобы отразить любую магию, которая могла бы обнаружить ваше присутствие.
Вообще-то в ее словах был немалый смысл. Участие волшебника значительно увеличило бы наши шансы на успех. Было бы лучше взять вместо Свальбарда какого-нибудь искушенного в военном деле колдуна, но у меня не было такого ни в отряде, ни даже во всей армии, если не считать Синаит.
Я решил было рассказать Симее, что случится, если майсирцы обнаружат ее, но тут же передумал. Она должна была знать об этом не хуже меня. Это было бы ужасно, и самое лучшее, на что она могла надеяться в данном случае, — это быстрая смерть. Впрочем, я нашел выход из положения — такой выход, который наверняка испугал бы большинство людей.
— Очень хорошо, — сказал я и встретил изумленные взгляды Симеи и Кутулу. — Вы можете пойти с нами. Но тогда будет еще и пятый человек. Курти. А ему я скажу, что ни один из вас не должен попасть живым в руки майсирцев.

Предыдущая страница 8 Следующая страница


9 Крис Банч

— Я и сама не допустила бы этого ни в коем случае, — ответила Симея. — Но все равно будет очень хорошо, если кто-то станет прикрывать меня со спины, пока я буду бормотать свою абракадабру и размахивать руками. А каковы, по вашему мнению, шансы на успех?
Я честно задумался.
— Один к двадцати... нет, один к десяти.
— Лучше, чем во многих ситуациях, в какие нам приходилось попадать, — заметил Кутулу.
— Лучше, чем в большинстве ситуаций, в которых оказывалась я, — в тон ему откликнулась Симея.
Кутулу долго молча смотрел на меня, потом облизал губы, начал было что-то говорить, но поспешно вышел.
— Этот человек любит вас, — сказала Симея. — Возможно, он даже в вас влюблен. Не в сексуальном смысле, — добавила она.
Я подумал, не сказать ли ей о том, как Кутулу некогда едва ли не до самоуничижения был предан Тенедосу и как бывший император обманул эту любовь, но не стал делать этого. Симея направилась было к двери, но вдруг остановилась и повернулась ко мне.
— В вашей идее я ощущаю... чувствую... нечто странное, — сказала она. — Для вас это больше, чем просто тактический маневр.
— Да.
— Вы ненавидите Байрана.
— Да.
— Мне кажется, что я должна знать причину, — сказала Симея. — Не из любопытства, а потому что нужно будет замаскировать ваши чувства моим волшебством, чтобы враги не смогли легко распознать их.
Я глубоко вздохнул. Снова меня вынуждали пересказывать одну и ту же историю, которая мне всегда очень трудно давалась.
— Садитесь, — предложил я.
Мне потребовалось гораздо меньше времени, чем я думал, поскольку я не стал вдаваться в подробности. Симея представляла себе то заклятие, которое наложил на меня азаз, хотя ей самой никогда не доводилось видеть его в действии. К тому же этот рассказ не причинил мне такой боли, как прежде. Возможно, убийство Карьяна лежало на моей душе уже не столь тяжким гнетом, а может быть, затянувшемуся процессу самоосуждения пришла пора заканчиваться.
Завершив рассказ, я осушил до дна стоявший подле меня жестяной кувшин с водой. На мгновение мне даже показалось, что я хочу выпить вина. Я не мог поднять глаз на Симею, так что не знаю, смотрела ли она на меня, а если смотрела, то как.
— Я уловила в ваших мыслях как раз нечто такое, о чем говорила, — сказала она. — Впрочем, ничего ужасного.
Только тогда я поднял взгляд и увидел ее лицо, бледное от гнева.
— Какой же он чудовищный ублюдок! — сказала она.
— Да, — согласился я. — И в то же время нет. Он всего лишь король, всего лишь человек, которому не перед кем держать ответ, над которым нет никого и ни чего, кроме суда богов, если, конечно, они существуют, да и то после смерти.
— Они существуют, — твердо сказала девушка. — Я верю в них.
— А я в этом не уверен. Но и не отрицаю их.
Она встала, поправила перевязь с мечом и шагнула к двери.
— Значит, вы с самого начала что-то почувствовали, — сказал я, пытаясь закончить этот разговор на шутливой ноте. — Мужчине, который полюбит вас, надо будет хранить верность, потому что обманщика наверняка постигнет жестокое наказание.
Девушка остановилась, но не повернулась.
— Мужчина, которого выберу я, — ответила она, — никогда не посмотрит на другую женщину. Он будет со мной настолько счастлив, что у него не останется ни времени, ни энергии на кого-либо еще!
Я попытался сохранить каменное выражение лица, но мне это не удалось, и, каюсь, я не смог сдержать смешка.
Симея сделала еще один шаг, но снова остановилась, все так же не оборачиваясь.
— Это и впрямь прозвучало так напыщенно, как мне показалось? — спросила она.
— Боюсь, что да.
— О проклятье! — воскликнула она и тут же рас смеялась. — Не удаются мне торжественные выходы.
— И у меня они никогда не получались, — ответил я и тоже захохотал.
Странное веселье для людей, которых, скорее всего, через каких-нибудь несколько дней ожидала весьма неприятная смерть.
Планируя свою стратегию, я исходил из очень простых соображений. Как поведут себя войска, лишившись своего предводителя, если нам удастся убить короля Байрана? Я видел во время войны это жесткое и всеохватывающее управление и был уверен, что если оно нарушится или вовсе прекратится, то майсирские солдаты попросту разбегутся, как перепуганные цыплята.
Судя по тому, что рассказывал мне Бакр, это вторжение не вызвало восторга ни в народе, ни у знати; оно было нужно одному только королю. А без Байрана...
Симея спросила меня, как я собираюсь выбираться из майсирского лагеря, если наша миссия увенчается успехом, а также если нас заподозрят.
Пока что у меня не было иного плана, кроме как сидеть над картой в поисках возможных маршрутов. Поэтому я ответил ей шуткой:
— Когда придет время, хитрость и страх подскажут мне подходящий план. Надеюсь.
— Вам определенно нужен волшебник, — твердо сказала она. — Или нянька. Почему мы не можем выйти тем же путем, каким войдем?
— Я думал об этом, — ответил я. — Но я не имею ни какого представления о том, как долго может продлиться охота. Лучшее, что мы можем сделать, — это попытаться пробраться сквозь их позиции к сборному пункту, который я обозначил на карте. Надеюсь, что там нас будут ждать лошади и при них пара солдат, так что, закончив дело, мы сможем спокойно отправиться в Каллио. — Я остановился. — Знаете, когда я придумал тот план, он показался мне, в общем-то, выполнимым. Но теперь... — Я не стал договаривать.
— Я могу заколдовать что-нибудь, дать эту вещь Кутулу, и она в нужный момент откликнется на мой призыв, — сказала Симея. — Еще мне потребуется немного слюны и по капле крови от каждого из вас. Я уже приготовила амулеты, которые будут вести нас словно компасы к этому самому сборному пункту.
— Я-то предполагал, что волшебство только поможет, а не сделает за меня всю работу, — отозвался я.
— В нужное время лучшее всегда поднимается наверх. Как сливки в молоке.
— Или пена в пруду, — добавил я.
Она скорчила гримасу и ушла быстрыми легкими шагами, а я возвратился к своим картам, подумав, что, пожалуй, хорошо, что Симея так страстно ненавидела войну. Она все больше и больше начинала вести себя так, как самые отчаянные солдаты, прирожденные воины.
Три раза мы разглядывали нашу цель через Чашу Ясновидения, но потом я запретил это, чтобы не насторожить волшебников Байрана. Совсем рядом с домом я заметил сад с изрядно запущенными, фигурно подстриженными деревьями и кустами, которым можно было скрытно пробраться через поместье. Симея также обратила на него внимание и задумчиво сказала:
— Пожалуй, я смогу сделать там нечто такое, что удивит вас.
— И что же это будет?
— Если я скажу вам сейчас, то не получится сюрприза.
Во время прошлой войны мне как-то раз удалось сбить майсирцев с толку, пройдя в их расположение совершенно открыто. Это было в Сидоре. Вот и сейчас я предложил поступить так же, лишь с небольшими изменениями.
Один из Товиети Симеи рассказал нам о старой дороге на Ренан. Ею не пользовались уже около двадцати лет, и сейчас она оказалась почти всеми забытой. Часть этой дороги как нельзя лучше подходила для моих намерений.
Нам снова предстояло нанести мощный удар, и незадолго до вечерней зари отряд был готов покинуть замок. Никто из нас не должен был возвратиться сюда, независимо от того, как пойдут дела в недалеком будущем.
Мой план состоял в том, чтобы всей мощью обрушиться на майсирцев. В поднявшейся суматохе мы должны были добраться до цели. Как ни развернутся события дальше, удастся убить Байрана или же придется бежать ни с чем, мои бойцы нанесут второй удар, который должен будет прикрыть наш отход. Затем отряду предстояло условленным путем отступить в Каллио.
Я надеялся, что мы все впятером сможем присоединиться к нему где-то по дороге.
Сезон Дождей подошел к концу, а Сезон Перемен приветствовал нас холодным, резким, свистящим ветром.
— Что ж, Кутулу, — сказал я, — ты всегда мечтал командовать солдатами... Вот тебе и представился случай.
— Мне остается только надеяться, что я справлюсь.
— Если не справишься, то мы все призовем тебя к ответу на Колесе.
— Значит, придется справиться. — Он посмотрел на свою лошадь. — Как я уже говорил недавно, хочется только надеяться, что на днях или раньше мне удастся подыскать такое дело, для которого не потребуется забираться на это чудовище.
Нам пятерым предстояло ехать во главе отряда. Я взял на себя командование первой атакой. Курти и Симея были одеты в форму майсирских шамбов. Старшие командиры, как правило, почти не обращали внимания на этих младших офицеров, зато солдаты должны были относиться к ним с величайшим почтением. Остальные из нас надели знаки различия калсторов — так у майсирцев назывались младшие уоррент-офицеры. Форму мы сняли с мертвых майсирцев, а подгонял ее Курти, выказавший удивительный талант к работе с иголкой, ниткой и ножницами.
Трое охотников на Байрана были вооружены короткими, но мощными, круто изогнутыми луками наподобие тех, которыми пользовались хиллмены и охотники из джунглей. Вместо мечей мы взяли легкие шпаги и кинжалы. В карманах у нас находились круглые железные болванки, которые можно было или сжимать в кулаке, для усиления удара, или швырять в лоб противнику.
Когда я поставил ногу в стремя, чтобы запрыгнуть в седло, Свальбард хлопнул Курти по спине.
— Вот мы и снова вместе! — воскликнул он. — Слава или смерть, точно?!
— Что-то в этом роде, — пробормотал Курти.
У него был непривычно хмурый вид.
— Не унывай, дружище, — приободрил его Свальбард. — Готов поспорить на что угодно, что ты запросто обгонишь меня, когда полетят стрелы и все наложат в штаны.
— Мы еще увидимся, — серьезно ответил Курти, — но не в этой жизни, мой друг.
Он вскочил на лошадь. Свальбард, ничего на сей раз не сказав, последовал его примеру. И мы покинули замок.
Я намеревался оставить троих наших пленников — Бакра и еще двоих офицеров — в замке, связанных заколдованными веревками, но Симея отозвала меня в сторонку.
— Если вы действительно хотите, чтобы они остались в живых, то, мне кажется, не стоит оставлять их связанными внутри. То, что там находится, умершее, но не мертвое и может впасть в соблазн.
Я подумал — даже понадеялся, — что она просто сверх меры чувствительна, но все же распорядился отвести всех троих к ручью, протекавшему неподалеку, и там привязать к деревьям.
Когда колонна проходила мимо них, я приказал отряду остановиться и подъехал к Бакру. Двое других майсирцев смертельно побледнели. Наверняка они решили, что я отвел их сюда исключительно из садистских побуждений и сейчас изрублю на мелкие части.
Бакр задергался в веревках.
— А ты уверен, что эта неврайда, твоя ведьма, все сделала правильно?
— Надеюсь, что да, — ответил я. — Но даже если она и ошиблась, то я наведаюсь сюда, когда воцарится мир, найду ваши кости, совершу все положенные обряды и даже принесу в жертву упитанного тельца.
— Не старайся показать свое остроумие, шам а'Симабу. Но я все равно хочу поблагодарить тебя за то, что ты обращался со мной как с почетным пленником, не смотря даже на то, что ты не предоставил мне женщины. Уж я-то дал бы тебе хотя бы одну.
— Да знаешь, как-то не оказалось ни одной поблизости, — самым веселым тоном, на какой был способен, ответил я. — Я глубоко сожалею.
— Ладно, я прощаю тебя, — важно произнес Бакр. — Но позволь мне спросить еще кое о чем. Ты только что сказал о мире. Что ты собираешься делать после войны?
— Честно говоря, я не рассчитываю дожить до того времени. — Я внезапно почувствовал, что на меня на катило мрачное настроение.
— Ты что, парень! Выше нос! Предположим, что ты все-таки уцелеешь. И что дальше?
Я помотал головой. На ум не приходило решительно ничего.
— Настоящий солдат, — заметил Бакр. — Почему бы тебе не переправиться через границу, хотя один Ирису знает, во что превратятся границы после того, как драка наконец закончится, да и он, я думаю, не испытывает большой уверенности...
— ...И стать негаретом? — закончил я его мысль.
— Конечно! — воскликнул он. — Придумаешь себе другое имя, и ни одна задница в Джарре не даст и дохлой крысы за то, чтобы догадаться, кто ты на самом деле. Присоединишься к моему отряду на годик-другой, а потом, на ближайшем риете, я предложу, чтобы тебе дали собственный ланке. И ты станешь таким же свободным, как и я, будешь жить своей жизнью, и тебе не нужно будет держать ответ ни перед кем, кроме богов и собственного отражения в зеркале. Если хочешь, возьми с собой свою колдунью. Она будет твоей женщиной. Она хороша собой и, кажется, не слишком возражает против того, чтобы жить по-нашему, как животные. Ну что? Скажешь, плохое предложение?
В голове у меня промелькнуло сразу несколько ответов, но тут моя лошадь принялась нетерпеливо бить копытом.
Ничего не говоря, я отдал ему военный салют, отъехал к своей колонне, и мы двинулись к майсирскому лагерю.
Я был рад, что Симея не могла услышать его последнюю фразу. Наверняка она пришла бы в страшную ярость, если бы какой-нибудь дурак только заподозрил, что она могла вступить в сколь угодно близкие отношения с мужчиной, который не разделяет ее идеи.
А потом удивился самому себе: с чего это я вдруг подумал о ней?
Старая дорога заросла кустами и молодыми деревьями, и поэтому поначалу нам потребовалось приложить некоторые усилия, чтобы пробираться по ней. Но затем мы выехали на проезжий путь, почти напрямик прорезавший холмистую местность, и двинулись по нему колонной по двое.
Углубившись примерно на три лиги в глубину расположения майсирцев, мы остановились.
Симея спешилась, начертила на земле какие-то фигуры, положила в них несколько травинок и побрызгала водой.
— Они выставили наблюдателей, — сказала она, за кончив свои действия, — но похоже, что те сидят на вершине холма, поглядывают в разные стороны и пока что ничего не заметили. По крайней мере, я не ощущаю никакой опасности. Любопытно, что майсирцы пока не сотворили ни одного сильного волшебства наподобие тех, которые, как вы рассказывали, они использовали во время прошлой войны.
Возможно, их верховный маг, о котором вы говорили, имел только один настоящий талант. Впрочем, не исключено, что он загодя избавился от всех, кто мог бы померяться с ним силой, и в армии остались одни только подручные. Хотя все это только домыслы. Скорее всего, настоящей проблемой для их колдунов является то, что они не знают, как обращаться с местными травами и прочими материалами, а используют только те снадобья, которые привезли с собой из Майсира, — поэтому их заклинания действуют не так эффективно, как могли бы. К тому же они наверняка чувствуют себя неуверенно в чужой стране. Большое волшебство требует некоторого высокомерия, потому что с его помощью вы навязываете свою волю упрямой материи или же еще более упрямым людям или демонам. Не исключено также, что они все делают по одному и тому же шаблону, так же, как, по вашим словам, действует их армия.
Лошадь, устав ждать, заржала, и Симея скорчила гримасу:
— Я заболталась, правда? Это потому, что мне страшно.
— А кому не страшно? — отозвался я. — Пора ехать.
Она принужденно улыбнулась, а мне вдруг, как ни странно, захотелось поцеловать ее.
Она подняла на меня взгляд, как будто ожидала чего-то, а затем легко вскочила в седло. Я приказал передовым ехать напрямик, пока мы не выйдем на другую дорогу.
По ней мы с величайшей наглостью поехали шагом, пустив вперед двоих людей, к копьям которых были привязаны, словно вымпелы, куски материи. Так мы напоминали отряд негаретов или легкой кавалерии, возвращающийся из разведки; по крайней мере, я на это надеялся.
Однажды нас окликнули часовые. Я прокричал в ответ длинную фразу на майсирском военном жаргоне. Видимо, этого оказалось достаточно, потому что никто не попытался выстрелить в нас или поднять тревогу.
Мы доехали уже до самой середины долины, направляясь к большим конюшням, где держали сменных лошадей. В Чашу Ясновидения мы видели, что они совсем не охранялись.
За лошадиными стойлами располагалось несколько рядов палаток, в которых пока что почти никого не было, а за ними начиналась территория поместья, которое король Байран использовал в качестве выездной резиденции.
Только было я собрался приказать перейти на рысь, как передний всадник резко остановил лошадь. Хорошо, что мы заранее рассыпались: если бы мы ехали строем, то налетели бы друг на друга и попадали, как чурбачки, которые ребенок выстраивает на столе, а потом заставляет упасть, толкнув пальцем крайний.
Совсем недавно, уже после того как последние наши разведчики покинули вражеский лагерь, кто-то выстроил на нашем пути баррикаду. Она была сложена из бревен, поверх которых торчали наломанные ветки колючих кустарников.
Что же могла означать эта неожиданно появившаяся преграда? Неужели враги узнали о нашем намерении и подготовили засаду? Если да, то они никуда не годные вояки — им следовало позволить нам, ничего не подозревающим, попасть в западню, а потом захлопнуть ее.
— Четыре человека! — громко крикнул я. — Взять веревки! Растащить прочь эти дрова!
Баррикаду быстро разобрали. За это время мимо меня не просвистела ни одна стрела, так что мы спокойно сели на лошадей и поехали дальше.
Я приказал перейти на рысь, и лошади охотно прибавили шагу. По-видимому, им, как и людям, не терпелось покончить с неопределенностью.
Наконец мы подъехали к конюшням. Каждый из моих людей, как было предусмотрено планом, достал один из двух пакетов, которые вез за пазухой, чтобы укрыть от непогоды.
Симея решила на сей раз воспользоваться магией сродства. Три или четыре человека в моем отряде умели делать свистульки из дерева; два десятка солдат резали для них на берегу ручья ивовые прутья, из которых получилась целая куча свистулек. Симея пропела над ними заклинание. Потом свистульки разрезали на части, и волшебница вновь подвергла их магическому воздействию. Было и третье заклинание, которое должно было сработать, когда кусочки свистулек соприкоснутся с водой.
И вот сейчас мы швыряли эти обрезки дерева в загоны для животных, на полужидкую землю, в которой вязли копыта лошадей. Ощутив сырость, щепки почти сразу же начали свистеть, причем издавали они не веселый свист, а пронзительный диссонирующий звук, напоминавший тревожные сигналы воронов, но только гораздо громче и резче.
Перепуганные лошади начали беспокойно ржать; они вскидывались на дыбы, молотили передними ногами в воздухе, рвались с привязей. Мерзкий визг становился все громче, и животные по-настоящему запаниковали. Они дико били копытами и рвали веревки. Видеть это было крайне неприятно, потому что порой мне кажется, что я отношусь к лошадям куда лучше, чем к людям, но тем не менее, как и все остальные, я вытряхнул на землю содержимое кармана.
Затем мы галопом помчались дальше, к палаткам. Я снова отдал приказ, и солдаты принялись разбрасывать содержимое второго свертка — волшебные факелы.
— Кутулу! Принимай команду! — крикнул я и, услышав его ответ, отъехал со своей четверкой от отряда.
Мы помчались вдоль ряда палаток, прочь от воцарившегося позади хаоса. Мои воины пробивали себе путь сквозь расположение майсирцев. Враги вели себя, пожалуй, немного разумнее, чем прежде, но все равно были сильно ошарашены тем, что мы вдруг — совершенно внезапно! — оказались в самом сердце их лагеря. На своем пути мы встретили лишь двух человек; когда мы проехали, они остались лежать в грязи.
Перед нами было поместье — резиденция короля Байрана, и мы галопом подлетели к нему. Территорию окружала каменная стена из того же белого камня, из какого были выстроены усадебные здания. Мы спешились, отвязали от седел все снаряжение и хлестнули лошадей. Животные заржали, не желая расставаться с хозяевами. Пришлось еще пару раз хлестнуть их, и только после этого они с видимой неохотой поскакали прочь.
Мы находились почти точно посередине между двумя воротами, скрытыми от нас за поворотами стены. Оттуда доносились крики — очевидно, это усиливали охрану.
— Идите, — приказал я.
Симея и Курти побежали обратно, к рядам палаток. Я думал — возможно, даже надеялся, — что она улучит момент, чтобы оглянуться, но этого не произошло.
Свальбард подставил мне ладонь, как ступеньку, чтобы я мог достать до верха стены. Там не оказалось никаких осколков стекла или воткнутых ножей — Юрей был довольно мирным краем, прежде чем туда пришли двуногие волки. Я уселся на стену и подал руку Йонгу. Тот легко перекинул тело через стену и оказался внутри. Свальбард подтянулся на одной руке — я поднял его за шиворот, — закинул ногу на стену и уселся рядом со мной. Еще мгновение — и мы втроем оказались за стеной.
Я на миг задержался, чтобы восстановить в памяти план поместья. С обеих сторон от нас проходила главная аллея, соединявшая двое ворот. Точно на середине ее изгиба располагалось главное здание.
Впереди лежало поле несжатой пшеницы, протянувшееся на треть лиги, за ним, видимо, колодцы, а между ними и особняком — парк с фигурно подстриженными деревьями. Слева от меня, на востоке, раскинулся фруктовый сад, а дальше — виноградники. Справа, западнее, тоже тянулось пшеничное поле, за которым виднелись конюшни и надворные постройки. Из-за особняка выглядывали длинные бараки для работников, а за ними также были разбиты сады, и далее — до дальней стены поместья — тянулись пшеничные поля.
Звуки боя стихли. Это значило, что мой отряд выбрался из вражеского лагеря.
Йонг присел на корточки в нескольких футах от меня — черное пятно в темно-сером мраке. Я подошел к нему и пальцем в воздухе нарисовал вопросительный знак. Хотя было темно, он разглядел мой жест.
— Вдоль стены тянется распаханная полоса, — прошептал он. — Может быть, хотели что-нибудь посадить, но, вероятнее, это сделано для того, чтобы никто не мог пройти незамеченным. Иди вперед, а я замету следы.
Я послушался и медленно, пригнувшись, пошел к пшеничному полю. Свальбард ступал в мои следы, а Йонг пятился позади, аккуратно разрыхляя руками землю.
Раз пять, если не больше, мы застывали как статуи при виде проносившихся галопом всадников, размахивавших над головами фонарями. Наверняка это были гонцы, сообщавшие подробности о нашем налете. Затем мы добрались до пшеницы, и лидерство захватил Йонг. Он показал нам, как нужно быстро пробираться через посевы, раздвигая стебли и изменяя направление, чтобы наш след, ведущий к особняку, не бросался в глаза всаднику, едущему на лошади, и не был виден с дерева, с крыши или же в Чаше Ясновидения.
Мы должны были двигаться быстро, чтобы успеть до того, как выпадет роса, потому что на росистой траве наш след будет заметен всем и каждому.
Я рассчитывал пересечь поле и сесть в засаду где-нибудь в саду, дожидаясь там прибытия короля Байрана. Он, скорее всего, должен был появиться не позже чем через два часа.
Проделав уже две трети пути по полю, мы вдруг оказались чуть ли не в катастрофическом положении.
В течение последних двух дней я не решался исследовать местность при помощи магии Симеи. И как раз в это время они начали жать пшеницу. Теперь от окутанного мраком сада с причудливо подстриженными растениями нас отделяло несколько сотен ярдов открытого пространства, где не было ничего, кроме стерни по колено высотой. А мрак был не настолько густым, чтобы я не мог рассмотреть часовых, расхаживавших взад и вперед по аллее между садом и особняком.
Я даже подумал о том, чтобы залечь в пшенице где-нибудь поближе к подъездной аллее и попытаться выстрелить в Байрана из лука, когда он будет проезжать мимо. Но расстояние было слишком большим для того, чтобы выпустить стрелу наверняка, а Байран если приедет, то, несомненно, в карете. Единственное, к чему это могло бы привести, — к нашей бессмысленной гибели.
Йонг и Свальбард застыли на месте. Возможно, они ожидали, что я прикажу возвращаться. Но вместо этого я опустился на четвереньки и таким образом медленно двинулся вперед. Я очень остро ощущал, как быстро ночь подходила к концу.
Уже через полтора десятка ярдов такой способ передвижения стал для меня мучительным. Мускулы, не привычные к этому странному упражнению, не желали подчиняться, стерня все больнее и больнее колола ладони. Мы ползли вперед, и вскоре я, к своему ужасу, заметил, что тьма начала редеть и мир из черного стал превращаться в серый.
Мы втроем — я впереди, Йонг и Свальбард следом — двигались дальше, но теперь уже ползком. Каждый из нас подтягивал к животу правое или левое колено, одновременно выбрасывая вперед ту же руку, отталкивался другой ногой, приподнимаясь на руке, и так много-много раз подряд.
Наступил пасмурный рассвет, принеся с собой холодный, пронизывающий ветер. Я до костей промок, ползая по пропитанной водой земле, мне очень хотелось отдохнуть, но я знал, что это исключено.
В очередной раз я выбросил вперед руку, и вдруг совсем рядом со мной что-то зашипело.
Я мгновенно замер, словно окаменел, медленно повернул голову и увидел маленькую зеленую змею. Она была не больше двух пядей длиной, но я отлично знал, что это гадюка со смертоносным ядом. Ее язык мелькал туда-сюда — то ли змея нервничала, то ли просто таким образом изучала то, что попалось ей на дороге.
Позади мои спутники тоже замерли, и я испытал глубокое чувство благодарности к Йонгу и Свальбарду за то, что они не забыли об усвоенном много лет назад правиле проведения подобных операций: никогда не сомневаться в действиях впереди идущего, какими бы странными они ни казались.
Змея шире открыла пасть, показав белое нёбо. Я не пошевелился и даже перестал дышать.
Гадюка скользнула вперед, вползла мне на руку (моя душа испустила беззвучный вопль), быстро юркнула вниз и, резко извиваясь, углубилась в стерню и скрылась из глаз.
Я с трудом выдохнул воздух, который все это время удерживал в себе (выдох получился неровным, каким-то дергающимся). Мне даже не удалось сразу понять, сколько времени продолжалась вся эта сценка: мгновение, месяц, год? Потом меня вдруг затрясло, но это состояние очень скоро прошло, и я почувствовал, что снова спокоен, и поспешно пополз к саду.
А где же находился король Байран? Ему наверняка уже доложили о последнем набеге, и в таком случае он мог уже ехать по направлению к долине, если, конечно, мои уколы не стали для него столь обычным делом, что он потерял охоту снимать из-за них стружку со своих генералов.
Ничего этого я не знал, и потому мне оставалось только ползти дальше.
До нас донеслись голоса, громкие, резкие команды по-майсирски, затем какие-то другие разговоры, потише, которых я не смог разобрать. Я не знал, что случилось, но на всякий случай как можно сильнее прижался к земле и замер.
По земле гулко отдавались приближающиеся шаги. Осторожно, не поворачивая головы, я посмотрел в сторону и увидел не далее чем в десяти футах от меня двух майсирских солдат. Снизу они показались мне настоящими великанами. Они непрерывно болтали о случившемся ночью вражеском набеге и о том, как один из них имел верную возможность уложить одного из бандитов, во всяком случае, выпустил в него стрелу и, вероятно, попал, хотя слышал, что было найдено только один или два вражеских трупа.
— Они все равно что какие-то поганые призраки, — сказал его спутник. — Скажу тебе по секрету, я думаю, что перед нашими позициями их вовсе нет. Они, сучьи дети, наверняка прячутся в тайных пещерах здесь, в долине, а наши волшебники ищут их там, где их никогда не бывало.
— Ну да, в пещерах, — презрительно фыркнул другой. — То-то я смотрю, ты каждый день напрашиваешься в патруль подальше от расположения. Да ты просто удираешь туда, где их нет, где безопасно!
— Я сказал тебе, что я так думаю, — рявкнул другой. — А чтобы напрашиваться в патруль — тут я не глупее тебя.
— Это точно, не годится солдату из королевской личной стражи позволить убить себя в каком-то вшивом патруле, — согласился второй.
Увлекшись разговором, они прошли мимо, не глядя по сторонам, и я больше не смог разобрать ни слова.
На смену им стали приближаться другие голоса, и я услышал, что говорили на юрейском диалекте. Голоса становились все громче, вот они уже звучали совсем рядом, а потом передо мной мелькнула босая нога и опустилась на мою руку. С трудом удержавшись от того, чтобы вскочить на ноги, я вскинул голову и увидел перед собой перепуганные глаза мальчика. Ему было не больше десяти-одиннадцати лет; одежда его представляла собой лохмотья, поверх которых была наброшена грубо скроенная из мешковины безрукавка, а на плече он нес косу. Он был одним из тех людей, которые под охраной майсирцев убирали пшеницу.
Моя свободная рука скользнула к кинжалу. Я мог бы вскинуться, как та змея, которая едва не укусила меня, повалить этого ребенка наземь и убить его так, что он не смог бы не то что сопротивляться, но даже издать хотя бы звук. После этого мы могли бы попытаться двигаться дальше или же уйти обратной дорогой, а труп припрятать так, чтобы его не нашли в течение нескольких часов.
Но я не сделал этого. Я пристально посмотрел ему в глаза — о, как я в этот момент желал обладать хотя бы малой толикой колдовской силы! — и произнес громким шепотом:
— Мы сражаемся за Нумантию. — При этом я очень надеялся, что он не обратит внимания на майсирскую форму, в которую все мы были одеты.
Мальчишка не пошевелился и ни единым движением или жестом не показал, что понял меня.
— Иди дальше. Не выдавай нас. Пожалуйста, не выдавай. Мы солдаты Нумантии. Выполняем тайное задание.
И снова он никак не отреагировал, а затем начал обходить меня, не отворачиваясь и каждое мгновение ожидая смерти. Я был уверен, что он сейчас закричит и бросится бежать, но ошибся. Несколько шагов мальчик пятился, а потом повернулся и быстрым шагом — но не бегом! — пошел своей дорогой.
Повернувшись на бок, я проводил его взглядом и заметил, что Йонг и Свальбард глядят на меня, ожидая приказаний.
Я махнул рукой вперед, в сторону особняка.
Йонг оскалил зубы, как будто хотел сказать мне нечто неприятное, но повиновался, и мы поползли дальше. Я чувствовал, как ломит все тело, и непрерывно ожидал, что охрана вот-вот поднимет тревогу.
Наконец мы добрались до конца убранного поля и увидели перед собой три артезианских колодца. Я слышал журчание воды, видел, как она, пузырясь, сбегает в выложенные кирпичом бассейны, и остро почувствовал, что у меня до боли пересохло горло. Поискав взглядом часовых, я не заметил ни одного. Вероятно, они сопровождали жнецов, а может быть, сад охранялся только по ночам.
Я поднялся и побрел вперед, согнувшись, как горная горилла, почти касаясь руками земли, а добравшись до бассейна, вновь упал ничком. Йонг и Свальбард тут же оказались рядом со мной, и на мгновение осторожность покинула нас. Мы горстями черпали воду, жадно пили ее, и, клянусь, нечасто мне попадался напиток вкуснее.
Но это продолжалось лишь несколько мгновений, а затем мы проскользнули в сад, где дорожки, извиваясь, бежали через высокие кустарники, некогда тщательно подстриженные в виде различных фигур, а теперь разросшиеся. Я все еще мог угадать в некоторых драконов, львов, слонов; прочие кусты разрослись, превратившись в фантастических животных. Вся растительность была вечнозеленой и представляла собой хорошее укрытие.
Мы спрятались в кустах, и теперь оставалось только ждать да молить богов, чтобы они не позволили мальчику выдать нас.
Прошел час, затем другой, и я уже начал думать, что Байран не приедет и вся моя затея оказалась пустой, но как раз в это время вокруг дома забегали стражники, офицеры принялись выкрикивать приказы, а затем стража выстроилась в колонну и зашагала к въезду в поместье. Перед домом остались лишь двое — нет, четверо — напряженно застывших часовых да трое-четверо возбужденно расхаживавших взад-вперед офицеров.
Мы бесшумно проскользнули по саду ближе к особняку. Карета Байрана непременно остановилась бы перед нами, а затем он должен был выйти и подняться по ступеням в здание.
В этот момент мы выпустим стрелы и убьем короля.
Мы отцепили луки, которые до сих пор несли на спинах, наложили стрелы. Я сделал несколько глубоких вдохов и выдохов, чтобы успокоиться, как меня учили смолоду. Потом вытянул перед собой руку: она была твердой, не дрожала.
Послышался стремительно приближавшийся стук множества копыт, и из-за поворота показался отряд конников; в следующее мгновение он, не снижая аллюра, промчался мимо нас. Затем появились три кареты. Одна роскошная, с богатой отделкой, запряженная шестью прекрасными гнедыми лошадьми. Две другие кареты были много проще и очень напоминали санитарные.
Большая карета остановилась в пятидесяти футах от нас, и мы подняли луки.
Дверь открылась, за ней можно было разглядеть фигуру, укутанную в плащ.
Мы с Йонгом натянули луки, прицелились, и король Байран сошел наземь.
И в то мгновение, когда мы изготовились выстрелить, один из королевских кучеров соскочил с облучка и заслонил нашу цель.
Свальбард, видимо, сам того не сознавая, зарычал как лев, от которого ускользнула добыча. Я же лихорадочно выискивал возможность для выстрела, любую возможность, дающую хотя бы малый шанс попасть в короля. Но его высокая — на полголовы выше меня — фигура уже скрылась за другими спинами, мелькнуло жесткое лицо с высокомерным, презрительным выражением, с носом, похожим на ястребиный клюв, и понял, что никакой возможности не осталось, мы упустили случай.
И тогда я сделал то единственное, что мне оставалось: бросил лук наземь, выскочил из укрытия на ровное место, мгновенно пронесся перед лошадьми, скользнул за куст, который прежние хозяева словно специально для этого случая посадили совсем рядом с входом, а оттуда перемахнул в распахнутую, никем не охраняемую дверь. Судя по всему, меня не заметили: охранники не сводили глаз с короля, а придворные мельтешили перед повелителем, стараясь лишний раз попасться ему на глаза.
Вестибюль оказался просторным; он уходил в глубину дома, и от него отходило несколько коридоров. Я увидел укрытую портьерами нишу, сунулся туда, обнаружил висящие внутри плащи и спрятался среди них, оставив между портьерами небольшую щель. В мыслях у меня царил сумбур, а в легких я ощущал жжение, как будто только что пробежал несколько лиг. В одной руке я держал кинжал, а в другой шпагу.
Голоса приближались, и я узнал один из них, рокотавший уверенным баритоном. Прочие голоса звучали тише; одни соглашались, другие успокаивали, в третьих слышался страх, и все они были рядом, совсем рядом со мною.
Я одним движением сорвал портьеру, и люди в ужасе завопили — некоторые завизжали, как женщины, — а король Байран оказался не более чем в трех футах от меня. Он как раз расстегнул застежку под горлом, и лакей осторожно снимал плащ с его плеч.
Он увидел меня и раскрыл рот от изумления. Не уверен, но думаю, что он вспомнил мое лицо и узнал меня. Я не дал ему времени сделать хоть одно движение — подскочив к королю, я по рукоятку вонзил серебряный кинжал Йонга ему в живот, дернул вверх и повернул клинок, ощутив при этом, как сталь разрывает сердце.
Байран издал ужасный стон, перешедший в хрип, и тут же у него изо рта прямо мне в лицо струей брызнула кровь. Я выдернул кинжал, толкнул Байрана, и он упал на колени. Заросший по самые глаза бородой человек с нашивками раста пытался вытащить свой декоративный меч, но я проткнул его шпагой, не оставив никаких шансов выжить, и метнулся к двери.
А совсем рядом с нею стоял старший придворный советник Кваджа Сала, человек, который некогда считался чуть ли не моим другом, и, думаю, он отлично понимал, что я обязательно должен сделать, поскольку он являлся лучшим во всех отношениях человеком во всем Майсире, единственным, на кого могла надеяться эта страна после смерти своего короля. Мой клинок сверкнул как молния и разрубил его горло под свисавшими ниже подбородка роскошными усами. Он покачнулся и упал, а я, не останавливаясь, вылетел за дверь.
Часовой увидел меня, нерешительно замахнулся издали пикой, но тут же бросил ее и пустился бежать.
— Сюда! — крикнул я, и Йонг со Свальбардом кинулись ко мне.
Позади раздавались крики, отчаянные вопли; по-видимому, в особняке началась безумная паника, но я, не обращая на это внимания, завернул за угол и помчался вдоль дома, рассчитывая в суматохе проскочить с задней стороны, а в сознании у меня будто барабанный бой, беспрерывно повторяясь, гремели одни и те же слова: он мертв, король мертв, Карьян отмщен... Я отмщен... подонок мертв, король мертв...
Слева от меня запели горны, и успевший отъехать королевский эскорт повернул обратно. Всадники опустили копья и, с ходу взяв в галоп, понеслись на нас. Мы отлично знали, что бежать от всадников ни в коем случае нельзя, и потому остановились, повернувшись к атакующим кавалеристам лицом, с оружием в руках, готовые взять с собой на Колесо столько врагов, сколько удастся.
Это был конец, но конец, достойный воина, а кто мог встретить смерть с более легкой душой, чем солдат, только что убивший злейшего из врагов своей страны?
Я почувствовал, что мои губы сложились в улыбку, и ощутил странную певучую радость, которая была мне знакома, хотя испытывать ее доводилось очень редко, и в этот момент ко мне приблизился вырвавшийся вперед всадник.
Я отбросил копье в сторону ударом шпаги, шагнул вперед и перерезал кинжалом горло его лошади. Лошадь заржала в предсмертной агонии и упала на подогнувшиеся передние ноги; наездник с размаху ударился о дерево, но тут же рядом со мной оказался другой кавалерист. Я проткнул его бок шпагой, и он свалился с седла. Внезапно вокруг нас образовался вихрь из лошадей и людей; кавалеристы отступили, пораженные дерзостью троих человек, отважившихся принять бой с целым эскадроном. Но их удивление могло продлиться всего лишь несколько мгновений, а затем мы неизбежно должны были в очень скором времени возвратиться на Колесо. Я лишь успел во время этой краткой паузы представить, как Сайонджи, когда я возвращусь на Колесо, будет судить меня за убийство Байрана, и тут ко мне кинулись, подняв над головами мечи, сразу два всадника.
И вдруг раздался грозный, оглушительный львиный рык. Я скосил глаза в ту сторону, откуда он послышался, и увидел огромное животное. Легко перепрыгнув через меня, хищник кинулся на круп лошади и одним движением могучей когтистой лапы разодрал спину до костей одному из наездников. Самое удивительное, что животное было зеленым, зеленым как трава, и позади него в ту же секунду появился такой же зеленый слон. Он визгливо протрубил, свернул хобот кольцом, с громким топотом устремился вперед и нанес второму моему противнику такой удар, что тот отлетел далеко в сторону.
Лошади явно никогда не видели слонов, поскольку мгновенно обезумели от ужаса; они принялись лягаться, вскидываясь на дыбы, метаться из стороны в сторону. Вслед за кавалеристами к месту боя подоспели и пехотинцы, но им пришлось столкнуться с другими чудовищами: тиграми и странными крылатыми змеями. Тела, когти, зубы — все у этих монстров было зеленым. Вот каким оказался обещанный Симеей сюрприз. Ее волшебство оживило фигурно подстриженные кусты. Столь грандиозное заклинание, насколько мне известно, было под силу лишь величайшим из колдунов, таким, как Король-Провидец Тенедос.
А из сада с ревом неслись другие зеленые животные: кабаны и разъяренные буйволы. Я окликнул Свальбарда и Йонга, и мы бросились бежать. По руке Йонга сочилась кровь, а Свальбард подволакивал ногу, но мы бежали изо всех сил, миновали особняк, промчались мимо конюшен и пересекли плодовый сад. Какой-то человек, судя по облику крестьянин, увидев нас, разинул было рот, чтобы поднять тревогу, но, сбитый с ног, грохнулся в лужу рядом с нежившимися там свиньями.
Я услышал отдаленные крики и понял, что мой отряд снова ворвался в расположение майсирских войск, но это был просто маневр, цель которого состояла в том, чтобы отвлечь на себя внимание и тем самым помочь нам унести ноги. В этот момент мы оказались возле задней стены имения.
Перебравшись через нее, мы пробежали еще милю и только тогда перешли на шаг и вложили оружие в ножны: теперь мы находились уже на территории другого лагеря и должны были выглядеть как майсирские солдаты, направлявшиеся куда-то на пост. Мы изо всех сил старались быть серьезными и с трудом сдерживались, чтобы не хохотать и не подпрыгивать на ходу, как деревенские дурачки.
Мы совершили невозможное.
Мы убили короля Майсира и его ближайшего доверенного советника.
А теперь нам требовалось еще раз совершить невозможное и уйти отсюда живыми.

17 ОБЛАВА

Готовясь к покушению, мы намеревались сделать крюк на юг, затем на запад и потом снова пробраться через позиции майсирцев на север, к сборному пункту, где нас должны были ожидать лошади.
Но это оказалось невозможно. Майсирцы вели себя как осы, гнездо которых сбил палкой пробегавший мимо мальчишка. Они роились тут и там, иногда целыми полками, иногда ротами, а иногда по четыре-пять человек. Я не мог понять, действительно они пытаются разыскать нас или же просто кидаются куда глаза глядят, перепуганные и разгневанные убийством своего короля.
Но они были повсюду, и в такой обстановке любой неверный шаг мог привести нас к гибели ничуть не хуже, чем самая планомерная облава на убийц.
Мы прошли на юг почти до конца долины, но там наткнулись на кордон кавалеристов, который холодно, но твердо остановил нас. Я решил не нарываться на неприятности. Мы наполнили фляги водой из ручья, а потом прошли по нему вверх, чтобы не оставлять следов, которые мог бы распознать опытный следопыт или волшебник. Ручей протекал мимо холма; он был невысок, но все же позволял заметить сверху подкрадывающихся врагов. Нас устраивало и то, что холм густо зарос ежевикой.
Мы пробрались в глубь колючих зарослей и затаились там. Восторг свершения понемногу иссяк, и теперь из всех чувств у нас остался, пожалуй, только страх. Если бы нас обнаружили, мы были обязаны оказать самое ожесточенное сопротивление, чтобы погибнуть в бою, поскольку, попади мы в руки врагов живыми, изобретательные по части пыток майсирцы заставили бы нас претерпеть жесточайшие мучения.
День подошел к концу, и потянулась долгая холодная ночь. Я надеялся, что Симее и Курти повезло больше, чем нам, и они смогли выбраться в безопасное место. Я хорошо сознавал, что волновался о девушке сильнее, чем тревожился бы о любом другом солдате, который мог оказаться на ее месте. Ну конечно, говорил я себе, все дело в том, что она женщина, да притом еще очень красивая женщина, но сам понимал, что это еще не все.
Я отогнал от себя эти мысли и постарался припомнить карту. Нет, пока мы ничего не могли поделать, кроме как оставаться там, где были. Погода становилась все холоднее, и я ощущал приближение бури.
Когда наступил рассвет, Йонг проделал в кустах туннель, этакий крысиный лаз, не для того, чтобы можно было выбраться из нашей чащи или вернуться туда, а просто для наблюдения за обстановкой. Где-то в полдень он почти беззвучно закончил свою работу, и с тех пор мы не слышали вообще ничего, кроме стука дождевых капель да редкого печального щебетания какой-нибудь промокшей птицы.
Я восхищался Свальбардом, обладавшим способностью спать или неподвижно сидеть, не издавая ни звука, в течение многих часов.
Что касается меня, то я старался думать о том, что могло происходить за пределами этого переплетения промокших колючих кустов. Вспоминать о приятном тепле лагерных костров, о чаше теплого медового питья со специями и, естественно, о еде. Не желая обременять себя лишним грузом, мы не взяли с собой ничего съестного, но к настоящему времени все успели не на шутку проголодаться.
Я во всех подробностях припомнил одну трапезу. Она состоялась много лет назад, когда император Тенедос отправил меня с миссией в Хайлу. Как ни странно, после нее никто не оказался растоптан железным сапогом империи. В тоскливый день, подобный этому, я без эскорта, без телохранителя возвращался после встречи с местным чиновником. По дороге меня застигла ночь, и, когда я, смирившись с задержкой, уже совсем было убедил себя в том, что дерево в стороне от дороги послужит прекрасной крышей, мне вдруг подвернулась маленькая сельская гостиница.
Хозяин не отличался особым радушием, как, впрочем, и его неряха-жена и полдюжины их детей. Но комната оказалась теплой и сухой, постель была чистой, а еда... ах, эта еда! Для начала мне подали прозрачный бульон, сваренный из двух сортов грибов, со специями и крошеным зеленым луком. За ним последовали деревенский паштет, форель, жаренная со странными специями, казавшимися то горькими, то сладкими, отбивная из нежнейшего барашка под горчичным соусом и свежие, прямо с грядки, овощи; холодный напиток из сока нескольких разных фруктов и еще...
Из туннеля показался торопливо ползущий на четвереньках Йонг. Приблизившись к нам, он прошептал:
— Вся эта говенная армия снялась с места. И прет прямо сюда!
Не дослушав, я метнулся ему навстречу — Йонг еле успел посторониться — и полез по туннелю. Там, где Йонг проскальзывал как змея, мне приходилось продираться.
Хиллмен ничего не преувеличивал. С обеих сторон от нашего пригорка тянулись длинные колонны пехоты и кавалерии. Все шагали на север. Обратно в Майсир!
Мы победили! Но тут же я разглядел облака дыма, застилавшие горизонт на севере.
Майсирцы отступали, но при этом мстили за поражение на свой манер, сжигая на своем пути все, что могло гореть: поля, дома, деревни. Я знал, что там повсюду лежат мертвые тела местных жителей, а в огне стенают, сгорая заживо, их ни в чем не повинные дети.
Юрей снова оказался разоренным дотла, и я был тому виною.
Я с самого начала опасался, что именно так получится, если мой план завершится успешно, но при этом не видел никакого иного выхода — приходилось выбирать между одним Юреем или всей Нумантией.
Это было одно из тех высоких решений, которые принимают короли, вероятно, представляя себе в своем могуществе великую славу, сопровождающую все их деяния, но меня от этого тошнило. Не желая глядеть на дела рук своих, я повернулся и пополз обратно.
— Мы перебили им хребет, — шепотом прокричал Йонг.
Свальбард кивнул, на его лице расплылась широкая улыбка. Уверен, они подумали, будто я заболел, потому что я, в отличие от них, не почувствовал при виде уходящей армии повторного приступа той радости, какую мы испытали после убийства.
Майсирцы подходили ближе. Похоже, что мимо нас действительно дефилировала почти вся армия. Свальбард прижался ухом к земле, махнул мне рукой, и я последовал его примеру. Почва глухо, но мощно гудела под ногами миллиона идущих людей, копытами их лошадей и колесами повозок.
Теперь нам оставалось лишь дожидаться, пока они пройдут, а затем идти в обратном направлении и воссоединиться с моей армией в Каллио.
Я уже не мечтал о еде, а заново осваивал солдатский стоицизм — умение ждать наступления чего-то, ждать без страха, без надежды, даже без мыслей. Мы просто сидели в полудреме с оружием наготове, соприкасаясь сапогами, чтобы, если один из нас что-нибудь услышит, он мог сразу без слов подать сигнал товарищам.
Когда уже далеко перевалило за полдень, Йонг пнул меня. Но я и так уже был настороже, услышав звук лишь на мгновение позже, чем он. Кто-то медленно пробирался в чаще, двигаясь прямо в нашу сторону, как почтовый голубь прорезает небесный свод, стремясь к своей голубятне.
Свальбард беззвучно перебрался на самый край нашей крошечной полянки, Йонг занял место напротив. Лазутчик непременно вышел бы между ними, а тут его ждала неминуемая смерть, прежде чем он успел бы раскрыть рот.
Шорох все приближался, затем прекратился, и мы услышали знакомый голос:
— Это я, Симея. Смотрите не убейте меня.
Есть такая солдатская присказка: застрелиться и не жить! Она совершенно точно описывала состояние нас троих.
В конце концов мне удалось выдавить из себя:
— Иди спокойно. — И грязная, измученная волшебница раздвинула последние ветки ежевики, почему-то сразу попав ко мне в объятия. Она вскинула на меня удивленный взгляд, а потом полуобняла меня левой рукой. В правой она все еще держала обнаженный меч.
Обеспокоенный, я тут же выпустил девушку.
— Они выследили нас сразу же после того, как я оживила садовые кусты, — сообщила она без всяких вступлений. — Королевские волшебники были настороже, просто они очень медлительные. Мы выбрались из палатки, в которой скрывались, разрезав полог сзади, и оказалось, что неподалеку нас поджидали пятеро солдат. Мы бросились бежать, но Курти сильно хромал. Он велел мне удирать и сказал, что задержит их.
На ее глазах выступили слезы и тут же полились ручьем.
— Я стала отказываться, и он обругал меня. Тогда я сделала, как он велел. У меня даже не было времени, чтобы сотворить заклинание. Разве правильно я посту пила? Мне, конечно, следовало остаться с ним.
Я не успел даже раскрыть рот, как Свальбард прогремел, почти не понижая голоса:
— Ты все сделала совершенно правильно. Неужели два трупа лучше, чем один?
Она уронила меч и села, почти упала на землю.
— Мой разум говорит то же самое. А все остальное мое существо с ним не согласно.
— Он сказал мне, что погибнет сегодня, еще перед тем как мы выехали из замка, — добавил великан. — Может быть, он сам хотел умереть. Может быть, он решил, что с него довольно. Я уже не раз видел, как такое случалось с разными людьми. И умер он, спасая своего товарища, а это далеко не худший способ возвращения на Колесо.
— Волшебника куда труднее заменить, чем даже самого хорошего лучника, — резонно заметил Йонг; правда, его тон показался мне излишне холодным.
Симея взглянула на меня. Несколько кратких мгновений я в душе оплакивал Курти, который был рядом с начала моего первого похода в Кейт, лучший из лучников, каких я когда-либо видел, и просто человек, которому я всегда безоглядно доверял, мой верный товарищ, хотя ни он, ни я никогда не считали себя друзьями... Я должен был хоть раз сказать ему, как много он для меня значил, этот скромный воин, всегда надежно прикрывавший мне спину и ни разу за всю жизнь не давший мне повода хотя бы на мгновение усомниться в нем. Постепенно от меня уходили лучшие из воинов, и я мог лишь надеяться на то, что Сайонджи на своем суде отнесется к ним со всей снисходительностью.
Все эти мысли промелькнули в моем мозгу, и я понял, что сейчас нельзя обнаружить хотя бы намек на колебание.
— Симея, тебе просто не оставалось ничего другого. Забудь об этом. — Как-то незаметно для самого себя я, вслед за Свальбардом, тоже начал обращаться к ней на «ты». — В каждом бою кто-то неизбежно погибает, и все, что мы можем сделать, — это идти дальше. Мы помолимся за Курти, когда окажемся в безопасности, и будем поднимать бокалы в память о нем, пока сами будем живы.
Я уже не раз говорил такие слова в прошлом. И сам верил им. Однако на сей раз они показались мне совершенно пустыми, но я не мог придумать ничего лучшего.
Симея глубоко вздохнула.
— Ладно. Случившегося уже не исправить, — сказала она. — Ваш план сработал. Майсирцы улепетывают из Юрея. И что мы теперь будем делать?
Я в нескольких словах пересказал ей свои планы.
— Значит, будем ждать? — вопросительно произнесла она.
— Да, — подтвердил я. — Но только до темноты, а ночью нам, возможно, удастся куда-нибудь перебраться. А может быть, придется сидеть здесь до завтра.
— Ох, сомневаюсь, — протянул Свальбард и добавил с надеждой в голосе: — А у тебя нет чего-нибудь перекусить?
— Нет. Разве что сушеные травы, которые могли бы превратить тебя в обезьяну. — Симея тоже заговорила менее официально, чем прежде. Я давно уже обратил внимание, что перед лицом серьезной опасности люди обычно переходят на «ты».
— Ну, меня еще не настолько подвело брюхо, — бодро откликнулся Свальбард.
— Тогда будем ждать, — ответила Симея.
Но ждать нам не пришлось. Разве что совсем немного.
Уже начало смеркаться, когда мы услышали дробь барабанов. Звуки доносились с разных направлений, охватывая в целом дугу с востока до северо-запада, и на сей раз я решил сам пролезть в туннель и посмотреть, в чем дело.
А дело было плохо, прямо-таки хуже некуда. Примерно в трети лиги от нашего пригорка я увидел выстроенных в двойную цепь солдат, двигавшихся в нашу сторону. Барабаны задавали им темп. Они вели прочесывание неторопливо, методично, и цель у них могла быть только одна. Я приподнялся, не высовываясь из кустов, не обращая внимания на колючую ветку, впившуюся мне в щеку, и разглядел на севере одинокую фигуру в мантии. Это был волшебник, командовавший облавой.
Я поспешно вернулся назад и рассказал о том, что видел.
— Они выследили меня, — сказала Симея. — Проклятье!
Я вопросительно взглянул на нее.
— Волшебник оставляет за собой особый след, нечто вроде запаха, — пояснила девушка, — и другой волшебник, знающий некоторые хитрости, может проследить его. Будь у меня время, я могла бы стереть свои следы, но что теперь об этом говорить! А если честно, то я и не думала, что это может потребоваться. Ну вот и привела майсирцев прямо к вам.
— Пусть демоны думают, кто в чем виноват, — прервал я Симею. — Нам-то что сейчас делать? Бежать?
— Обрати внимание, — отозвался Йонг, — что они идут на нас полукругом. Точь-в-точь как те крестьяне, которых ты нанимал в своем имении, чтобы они выгнали тебе из леса замбара. Могу поклясться: они хотят, чтобы мы побежали на юг, в единственную сторону, где нет загонщиков, а там — ты должен знать это как бывалый охотник — стоит цепь охотников, готовых подстрелить дичь, как только она выйдет из укрытия.
— Вполне возможно, — согласился я.
— Я могла бы посмотреть магическим взглядом, — сказала Симея (почему-то на ее лице появилось виноватое выражение), — но это было бы все равно что выкладывать магнит перед компасом.
— А что нас может ожидать, если мы все же побежим? — спросил я.
— Волшебники, — ответила Симея, — и солдаты.
— Единственный способ вырваться из западни, — тусклым голосом произнес Свальбард, — заключается в том, чтобы сделать что-нибудь совершенно неожиданное для охотников. — Уверен, что эта мысль пришла в голову одновременно всем нам троим и даже выразили бы мы ее одними и теми же словами: слишком долго нашим единственным делом была только война. — По этому я предлагаю сбить засаду, обрушившись прямо на нее.
— Для этого у нас, пожалуй, маловато сил, — ответил Йонг.
— Вот если бы нам удалось как-то избавиться от этого колдуна... — задумчиво произнесла Симея. — Тог да, возможно...
— В любом случае, — подытожил я, — лучше всего будет, если мы соберем все наши железки и выберемся из этого убежища, пока оно не стало ловушкой.
Мы проползли к краю зарослей. Цепь солдат уже заметно приблизилась. Она двигалась неторопливо, не допуская ни единого разрыва, и вся эта сцена действительно как нельзя больше походила на загонную охоту.
Я внимательно осмотрелся вокруг в поисках выхода. Ручей, по которому мы пришли сюда, журча, огибал подножие пригорка и поворачивал на север. Его берега, поднимавшиеся над мелкой водой примерно фута на четыре, поросли редким кустарником.
— Вот и дорога, — сказал я, ткнув пальцем в сторону ручья. — Но этот проклятый богами колдун наверняка учует, если мы выпорхнем из гнезда. Йонг, не мог бы ты отсюда всадить в него стрелу?
Йонг, прищурившись, смерил взглядом расстояние и поморщился:
— Только не я. А если учесть еще и встречный ветер, то этого не смог бы сделать даже здоровый болван, который все время толкает меня в спину, даже если бы у него был такой же глаз, как у меня, обе руки и большой лук.
Свальбард тоже скривился, но промолчал. А мне в голову пришла идея.
— Симея, ты знаешь, какое заклинание ведет этого колдуна в нашу сторону?
— Конечно, но...
— Ты могла бы заставить его действовать наоборот?
— О! — воскликнула она, начиная угадывать мой замысел. — Без труда.
— В таком случае, что может помешать тебе заставить стрелу лететь как птица?
— Ничего.
— Это точно, — поддакнул Свальбард. — Оттого-то ведьмам запрещают даже приближаться туда, где проходят состязания по стрельбе из лука.
Симея полезла в свою сумку, которая всегда была при ней, за необходимыми магическими принадлежностями. Йонг умудрился разыскать где-то старое птичье перо, и девушка нацарапала на клочке пергамента незнакомыми мне таинственными буквами какую-то надпись. Да и пергамент сам по себе был странным на вид: темно-зеленым, а не белым или желтоватым. Одновременно она шептала нечто невнятное и, уже закончив писать, еще несколько раз повторила эти слова.
— А теперь, Дамастес, — сказала она, — дай мне одну из твоих стрел.
Я повиновался. Волшебница прикоснулась птичьим пером к оперению стрелы и негромко запела:
Вспомни, чем ты была
до людей,
до смертей.
Вспомни ветер под крылами,
обернись,

Предыдущая страница 9 Следующая страница


Король-Воитель 10

превратись
и лети высоко.
Имя Элиота зову,
заклинаю стрелу.
Слушай меня.
Лети высоко.
Лети далеко.
Лети точно в цель.
Возможно, это мне только померещилось в гаснущем свете дня, но клянусь, что стрела вздрогнула, как будто ожила. Симея обмотала пергамент вокруг стержня стрелы и обвязала его ниткой, оказавшейся в той же самой незаменимой сумке.
— А теперь приложи все свое умение, чтобы попасть в этого волшебника.
— Только не ругайте меня, — сказал я, — если стрела в воздухе закувыркается, как детский бумажный го лубок. Будет настоящее чудо, если она просто долетит до него.
— Я разбираюсь в чудесах, — резко бросила Симея. — Стреляй!
Я закрыл глаза не только для того, чтобы ощутить ветер, но и чтобы помолиться Паноану, Исе, Танису, и, не открывая их, натянул тетиву.
Потом я открыл глаза и вгляделся в шествовавшего за цепями солдат волшебника, человека, искавшего способ погубить нас, всмотрелся в него холодно, без гнева, просто как в добычу.
Как мне сейчас хотелось, чтобы Курти не погиб, а был с нами, потому что он смог бы произвести этот выстрел, а мне такое не под силу. Я постарался оживить в памяти все, чему он обучал меня за те годы, которые провел рядом со мной, вспомнил, как мастер-стрелок должен угадывать момент, когда стрела готова, когда она стреляет как бы сама по себе.
Возможно, его дух снизошел ко мне с Колеса, или где еще он мог сейчас находиться, а может быть, это его память проявилась во мне, но все опасения вдруг покинули меня, и я почувствовал, что составляю единое целое с тисом и ясенем, из которых был сделан лук, с его тетивой. В это мгновение мои пальцы сами собой разжались, и стрела устремилась вверх.
Она взмыла к небу плавной дугой и унеслась на такое расстояние, на какое мне ни разу в жизни не удавалось выстрелить; стрела снижалась очень полого, будто следовала вдоль невидимой нити, соединявшей мой лук и почти непрерывно махавшую руками фигуру в мантии.
На мгновение я упустил стрелу из вида, но тут же заметил, что колдун вскинул руки, зашатался и рухнул наземь.
Я беззвучно прошептал слова благодарности Танису и тут заметил, что Свальбард смотрит на меня широко раскрытыми в благоговейном ужасе глазами.
Но я до сих пор уверен, что этот выстрел сделал Курти.
Увидев, что их командир упал, солдаты подняли крик, и цепь загонщиков тут же распалась. Люди метались, часть столпилась вокруг мертвого волшебника, кто-то выкрикивал приказы, несколько лучников принялись пускать стрелы в белый свет, как в копеечку.
— Готово, — сказал я. — А теперь — быстро к ручью и уносим ноги.
— Нет, — твердо возразил Йонг. — Туда пойдешь ты. С нею. Свальбард, мы с тобой должны выбираться другой дорогой.
— Не валяй дурака!
— И не думаю, нумантийский балбес! Ваши жизни куда важнее наших, а это самый лучший путь спасения, — рявкнул он. — Я не изображаю героя. Просто два человека менее заметны, чем четыре. Не забывай, что я не безмозглый нумантиец и не майсирец с мозгами в заднице.
— Но...
— В другом месте будем спорить хоть до хрипоты, — перебил меня Йонг. — Удирайте, пока они не опомнились! Шевелись, Свальбард! Давай быстренько найдем другой выход отсюда и будем спасать свои задницы, а уж они сами позаботятся о своих.
Он был прав, так что мы с Симеей не стали задерживаться и спустились с холма никем не замеченные. По ручью мы прокрались мимо остановившейся цепи солдат и скрылись от них в сгущавшейся тьме.
И все это время моя душа истекала горькими слезами, оплакивая этих двоих, которые были лучшими из лучших.

18 РЕКА

Ренан был охвачен паническим страхом и огнем; пламя отражалось в бурлящих водах Латаны, холодный ветер швырял густые клубы дыма. Во время прошлой войны майсирцы уже разорили этот город, уничтожив его древнюю красоту и почти магическое очарование. Они загадили каналы всяким хламом и оскверняли воды озер, устраивая на помостах солдатские нужники.
Когда война закончилась, Ренан начал понемногу приходить в себя. Отцы города пытались возродить обаяние кривых переулков, изящных домов и садов, взбегавших по склонам холмов.
Теперь город вновь был охвачен огнем и впал в безумие.
Мы с Симеей попытались свернуть на север или на восток, но отступающие майсирцы увлекали нас с собой. Нам удалось пробраться сквозь три или четыре их колонны, но при этом мы вынуждены были продвинуться вместе с ними на запад, к столице Юрея, далеко отклонившись от того пути, который намечали для своего бегства.
Повсюду толпилась солдатня; часть занималась вечным солдатским промыслом, убивая и грабя жителей, а большинство мрачно брели в неровном строю. Мы шли вместе с ними, и никто из них не догадывался, кто мы такие на самом деле. Два раза пьяным воякам удалось разглядеть под солдатским мундиром Симеи женщину, и, считая ее моей пленницей, они требовали, чтобы я отдал ее им.
В первый раз двое из «догадливых» расстались с жизнью, а еще двое остались корчиться в лужах крови; вторая попытка стоила жизни лишь двоим. Одного из них убила сама Симея, а я выпустил кишки второму, и их спутники сразу утратили интерес к нам.
Я почти свободно говорил по-майсирски и поэтому мог протискиваться сквозь толпу, выкрикивая какие-то дурацкие приказания. Именно так и должен был вести себя надменный не по чину капитан, потерявший свой отряд.
Под вечер мы добрались до первого из высоких каменных мостов, соединявших между собой несколько островов. Это была единственная переправа с восточного берега реки в Ренан, и давка здесь оказалась поистине ужасной. Скопившаяся перед мостом масса солдат представляла собой уже не армию, а толпу людей, пребывавших на грани паники, и я испугался, что нас затопчут, если мы вдруг окажемся в гуще народа. Мне удалось втолкнуть Симею на одну из небольших площадок, сделанных в невысоком парапете, а перед нами, непрерывно сгущаясь, текла сплошная масса людей и повозок.
Если на этом берегу реки творилось такое безумие, то на противоположном положение должно было оказаться еще хуже. Я замер в нерешительности, пытаясь понять, что же делать дальше.
Симея облокотилась на парапет, окинула взглядом темные холодные вода Латаны и вдруг толкнула меня локтем:
— Смотри!
Я тут же увидел лодку, прибитую течением к каменному откосу моста совсем рядом с нами. Это пузатое суденышко, которое, впрочем, вернее было бы назвать яхтой, представляло собой уменьшенную копию знаменитых юрейских плавучих домов. Я вспомнил Жакобу и то исполненное страсти время, которое мы провели на одном из таких судов. Течение било яхту о камни, и крепкий даже с виду деревянный фальшборт в одном месте уже был сломан. Но я видел, что вода, во всяком случае, не захлестывала палубу.
— Мы можем спрыгнуть, — сказала Симея. — И если там найдутся весла, то отойдем от берега и поплывем по реке, не думая ни о каких майсирцах.
— Сейчас, в Сезон Бурь? — скептически возразил я. Из-за сильного шума мне пришлось повысить голос, почти кричать. — Я ничего не понимаю в лодках.
— Зато я понимаю, — ответила она. — Когда я скрывалась от ваших... от армии, мне пришлось провести некоторое время в семье лодочников, которые всю жизнь плавали по реке.
В это время какой-то бородатый грязный солдат толкнул меня в грудь.
— Ну и телочка у тебя! — мечтательно воскликнул он. — Поделись с товарищем! — Он стоял, качаясь, почти вплотную ко мне, и изо рта у него смердело чесноком, винным перегаром и гнилыми зубами. На боку у него все еще болтался колчан со стрелами, но лука не было, а ножны были пусты.
Я пнул его ногой в живот, и он взвизгнул. Тогда я ударил его коленом в лицо, он отлетел назад, упал на мостовую, и безумное, перепуганное стадо, в которое на моих глазах превращалась армия, лишившаяся своего предводителя, тут же растоптало его.
— Вперед! — Не дожидаясь моего ответа, Симея вскочила на парапет, спрыгнула на узкую полоску илистого берега и, не задерживаясь, вскарабкалась на закачавшуюся под нею лодку. Следом за ней я перевалился через стенку, поскользнулся на берегу, чуть не свалился в воду, но Симея схватила меня за руку, и в следующее мгновение я оказался на борту.
Я видел множество обернувшихся к нам лиц, слышал крики, большинство из которых не мог разобрать, но не обратил на все это никакого внимания.
— Есть! — крикнула Симея. Она выдернула из уключины болтавшееся за кормой длинное рулевое весло и вложила его в одну из находившихся там же, на корме, уключин. — Я буду править! Толкай!
Я уперся спиной в стенку каюты и принялся отталкиваться обеими ногами от каменного откоса. Но течение сильно прижимало яхту к берегу, и она не желала поддаваться моим усилиям, а лишь качалась, но не двигалась с места.
Крики наверху стали громче; рядом со мной в палубу вонзилось копье. Я напрягся изо всех сил, Симея налегла на весло, и на этот раз течение подхватило нас, развернуло, повлекло под пролет моста, и мы поплыли прочь, вращаясь словно листок, попавший в водоворот.
— Помоги мне! — закричала Симея.
Я поспешил на корму. Мы вдвоем принялись подгребать и табанить рулевым веслом, и яхта плавно развернулась. Теперь ее нос смотрел вниз по течению, туда, куда нам нужно было попасть, и могучая река уносила нас прочь от горящего города, в спасительную ночную тьму.
Симея решила, что лучше всего будет плыть до рассвета, а на день остановиться где-нибудь подальше от берегов. Она разыскала длинный багор и поручила мне дежурить на носу и смотреть, чтобы яхта не налетела на какие-нибудь плавучие предметы. Дважды я отталкивал в сторону большие бревна, а один раз нечто показавшееся мне разбитой лодкой; она была наполовину погружена в воду и плыла, вращаясь вокруг своей оси. Я содрогнулся при мысли о том, что мы можем погибнуть, разбившись так же, и стал вдвое пристальнее вглядываться в темноту.
Наступило холодное пасмурное утро. Симея по-прежнему крепко держала в руках рулевое весло, но лицо у нее было таким же серым, как и день. Я предложил сменить ее, но она покачала головой:
— Сначала я должна показать вам, как это делается. — Оказавшись на яхте, она снова начала обращаться ко мне на «вы». — А сейчас я хочу добраться вон до того островочка. Возвращайтесь на нос и помогите причалить к берегу.
Умело пользуясь течением, Симея подвела яхту почти вплотную к острову и разглядела нечто похожее на заводь, прикрытую ветвями склонившихся к воде ив. Я поднял ветви, и наше суденышко проскользнуло в крошечную бухту, словно специально предназначенную для него. Симея велела мне взять канаты, уложенные бухтами на палубе, и привязать яхту с носа и кормы к стволам деревьев. Она даже проверила узлы, которые я завязал, и нашла их достаточно надежными.
— А теперь посмотрим, что мы спасли, — предложила она.
Яхта была небольшой, всего двадцать пять футов в длину; большую часть палубы занимала крыша каюты. Посередине крыши торчал обломок мачты. По невысокому трапу с нее можно было спуститься в кокпит, а там мы обнаружили двустворчатый застекленный люк.
Я спустился по ступенькам и открыл дверь каюты. Она оказалась небольшой, но прекрасно спланированной. Слева от лестницы находилась маленькая кухня — Симея сказала мне, что ее следует называть камбузом, — со спиртовой плитой и даже крошечной духовкой, ванна с хитрыми металлическими и резиновыми насосами и шкафы для посуды и провизии. Справа был закреплен стол, в ящиках которого лежали старые лоции и карты.
Дверца за ним вела в отхожее место (Симея потребовала, чтобы я называл его правильно — гальюн) с унитазом, снабженным даже насосом, чтобы накачивать воду в бачок.
Шкафы оказались набиты разнообразными консервированными, копчеными и обработанными магическими способами продуктами. Скорее всего, хозяин приготовил все это для бегства из Ренана.
— Похоже, на этой яхте есть все! — восхищенно воскликнула Симея у меня за спиной.
— Все, кроме одной вещи, — возразил я. — Хозяин этой яхты, очевидно, никогда не спал.
— Поднимите трап, дурачок. — Симея с каждым часом чувствовала себя все свободнее.
Оказалось, что трап был закреплен на петлях и прикрывал собою вход в спальню. Почти всю площадь в ней занимала единственная кровать. При входе я чуть не разбил голову о потолок, но стоило сделать еще шаг — и можно было уже стоять выпрямившись. На кровати были сложены аккуратной стопкой простыни и одеяла, а возле противоположной входу стенки лежало несколько подушек.
— Ну что ж, значит, здесь действительно есть все, — сказал я, зевнул и внезапно осознал, что мне очень давно не удавалось поспать; разве что вздремнуть вполглаза неполный час. Сколько же времени я так провел? Три дня? Или больше? Я почувствовал, что на меня навалилась усталость.
— Не хотите поесть?
После этих слов я ощутил еще и голод, а страх и нервное напряжение, помогавшие телу пребывать все это время в состоянии лихорадочного возбуждения, напротив, исчезли. Я заморгал, все, что было у меня перед глазами, вдруг превратилось в бесформенные пятна, и я поспешно опустился на маленький диванчик.
— Клянусь посохом Ирису, я выдохся, — признался я.
— Я тоже смертельно устала, — ответила Симея. — Вы не могли бы расстелить постель, пока я сварю не много супа? На голодный желудок хуже спится.
— И где ты только берешь энергию?
— Я еще молода, — весело крикнула девушка. — А вы еще помните, что это значит?
— Если бы у меня осталась хоть капля энергии, я за такую дерзость гонялся бы за тобой по всей палубе, пока не поймал бы, а потом выкинул бы за борт.
— Лучше поберегите силы, а сейчас прочтите мне инструкции на пакете с сухим супом.
Я прочел, и в конце концов, безостановочно зевая, мы все же сумели поесть. Я вымыл тарелки, осмотрелся, понял, как выпустить воду из раковины, снова наполнил ее чистой водой и вымыл лицо с мылом, которое, конечно же, оказалось на полочке.
Симея, стараясь не уснуть, сидела на диване и смотрела на меня остановившимся от усталости взглядом.
— Твоя очередь, — сказал я, а сам поднялся на палубу, оглядел яхту и реку и, не увидев в воде, по которой ветер гнал густые клочья тумана, ничего подозрительного, спустился вниз, поднял лестницу и сгреб с кровати одеяло и две подушки.
Симея, чистившая зубы маленькой щеткой, тоже обнаружившейся среди вещей предусмотрительного хозяина, обернулась:
— Что вы делаете?
— Собираюсь приготовить себе постель.
— На этой кушетке?
— Мне приходилось спать и на еще менее удобных вещах.
— Не валяйте дурака, — сказала Симея. — На кровати хватит места для полдюжины людей. Вернее, полдюжины смогут устроить там оргию.
Я слишком устал для того, чтобы ломать комедию или спорить, и потому, не говоря ни единого слова, кинул одеяло назад. Но, прислонившись к стене, чтобы снять сапоги, я вдруг понял, что до омерзения грязен, и вновь вышел на палубу.
— Ну, что еще?
— Мне стало стыдно за самого себя.
Симея, удивленно вскинув брови, смотрела, как я накачал воду в бачок унитаза, а затем нашел полотенце, взял мыло, ведро и открыл люк, ведущий на палубу.
— Вы сумасшедший.
— Очень может быть, — согласился я. — Но я предпочитаю быть чистым сумасшедшим.
— Желаю удачи, — сказала она мне в спину.
Я вышел на палубу, стащил с ног сапоги, содрогнулся от их запаха и поспешно скинул с себя одежду. Облившись из ведра речной водой, я намылился, смыл мыло, еще раз намылился и окатился водой, а потом заставил себя тщательно вымыть голову. Волосы свалялись чуть ли не в войлок, и мне казалось, что с каждым днем их остается на голове все меньше и меньше. Я с трудом держался на ногах от усталости, но сейчас мне было так холодно, что опасность уснуть на ходу мне не угрожала, поэтому я наскоро постирал подштанники и портянки. Спустившись в каюту, я растерся полотенцем и развесил сохнуть где попало свое мокрое белье.
Я помню, как протиснулся под трап, увидел перед собой огромную кровать с теплой постелью, заметил с одного ее края холмик — там, укрывшись с головой, спала Симея, — пошатнувшись, шагнул вперед, и... на этом все кончилось.
Проснувшись, я не чувствовал ни боли в натруженных мышцах, ни ломоты в суставах, которой можно было ожидать, проведя несколько дней под дождем. Как раз наоборот, я ощутил, что мир прекрасен. Я лениво спросил себя, сколько же прошло времени, отодвинул занавес на одном из изящных восьмиугольных иллюминаторов и увидел за ним серый дневной свет, с трудом пробивавшийся сквозь туман, и частый мелкий дождь. Если не считать света, все выглядело точно так же, как и в тот момент, когда я отключился.
Я был в спальне один. Поискав глазами полотенце, чтобы хоть чем-то прикрыть наготу, я вместо него обнаружил свою одежду, аккуратно сложенную в изножье кровати. Вся она была совершенно сухая и пахла фиалками. Я оделся и, не обуваясь, вышел в главную каюту. Симея уютно сидела с ногами на диване, читая книгу, которую, вероятно, разыскала на одной из полок. Ее коротко подстриженные волосы сияли темным блеском, а пахло от нее, как я сразу уловил, духами с экзотическим ароматом сандала и мускуса.
— С добрым утром, — приветствовала она меня. — Я уж думала, что вы умерли.
— Я и впрямь умер, — согласился я, улыбнувшись во весь рот, — но одна волшебница вернула меня с Колеса на эту яхту. Я долго спал?
— Ну, я, кажется, один раз проснулась ночью, но сразу же снова заснула. Потом проснулась еще раз, вскоре после рассвета, увидела, что на реке такой шторм, что плыть нельзя, и опять легла спать. Встала час назад, сварила суп. В этой кастрюле еще немного осталось.
— Неужели на яхте нет ничего, кроме супа?
— Есть, и много всего, но... но я не такая уж хорошая повариха, а чтобы приготовить что-нибудь из тех продуктов, которые я нашла, нужно приложить немало усилий.
— Как приятно узнать, что и у тебя есть хоть какие-то недостатки, — сказал я. — Полагаю, что мою одежду высушило волшебство?
— При такой погоде сама собой она не высохла бы никогда. — Девушка обвела взглядом каюту. — Мне часто вспоминается, как хорошо было плавать на такой лодке, когда я была ребенком. Пожалуй, я забыла, что там на самом деле было холодно и сыро.
— А почему бы тебе не попробовать просушить эту комнатку заклинанием наподобие того, каким ты сушила одежду?
— Ох, ради всех бо... какая же я дурочка! Я даже и не подумала об этом.
— Пф-ф! Делать глупости — обычное явление для юных созданий. Вот и займись этим, пока я буду купаться.
— О боги, — пробормотала Симея. — А вам не кажется, что вы слишком увлекаетесь этим делом?
— Нет, — ответил я. — Быть грязным и вонючим может любой дурак. — Я взял мыло и высунулся в люк. — Не подглядывай. Я стеснительный.
— Пф-ф! — передразнила она меня. — А между прочим, я успела сделать себя красивой и чистой, пока вы играли в Огромное Храпящее Чудище. — Симея полезла в свою сумку за травами и другими средствами для магии, а я поднялся на палубу.
Сейчас, когда я был сухой и уже не хотел спать, погода показалась мне еще более холодной, чем ночью, но я справился с собой, разделся, прыгнул за борт и, постаравшись сдержать крик, погрузился в холодную серую воду. Вынырнув на поверхность, я увидел над бортом голову Симеи.
— Вы тонете?
— Нет. Замерзаю. Вернись в каюту.
Намылившись два раза, я почувствовал, что наконец-то избавился от большей части грязи, въевшейся в мою кожу за время кампании. Я забрался на палубу, вытерся, оделся и принялся рассматривать реку. Она была почти в пол-лиги шириной, и над ее поверхностью, покрытой белыми барашками волн, то тут, то там поднимались такие же, как наш, мелкие островки. Ветер разгулялся и раскачивал ветви ивы, прикрывавшие наше убежище. Мне стало холодно, я передернул плечами и спустился в каюту.
В каюте было гораздо теплее и больше не чувствовалось сырости. На полу дымились две маленькие жаровни.
— У волшебников есть свои достоинства, — неохотно признал я и принялся рыться в съестных припасах.
Примерно за час я приготовил рис с острыми специями, а размочив вяленую рыбу и сушеные овощи, сделал из них аппетитное горячее блюдо; в духовке поднималось тесто, которое при известной снисходительности можно было назвать хлебом, а на маленьком столике были разложены различные приправы и желе. Я поклонился Симее:
— Кушать подано, моя госпожа.
Мы ели жадно, почти не разговаривая между собой. Находиться в обществе Симеи было очень легко. Я не чувствовал необходимости развлекать ее или же заставлять себя что-то говорить, когда мне хотелось молчать. Похоже, что она ощущала примерно то же самое. Когда мы покончили с едой, я разыскал сетку, сложил в нее грязную посуду, опустил все это на некоторое время в реку, а потом вытер посуду и убрал.
На освободившемся столе я развернул свою потрепанную карту и сравнил ее с теми картами, которые нашел на лодке.
— Симея, — сказал я, — я ничего не понимаю в лодках и судоходстве, но мысль о том, чтобы наше плавание затянулось до начала штормов, мне очень не нравится.
— Мне тоже, — ответила она. — Возможно, нам удалось бы успеть раньше, будь у нас парус. Но сейчас мы можем только дрейфовать по течению. А если что-нибудь случится с рулем... Ниже по течению расстояние до берегов будет еще дальше. А как далеко на север вы хотите попасть?
— Если судить только по тому, что показано на карте, то я хотел бы оставаться на воде, пока мы не достигнем границы Каллио. Там мы можем высадиться на берег и дальше двигаться посуху.
— Согласна, — воскликнула Симея. — Плавание на лодке гораздо полезнее для здоровья, чем верховая езда. К тому же по реке мы все равно будем двигаться быстрее, чем любым другим способом. Значит, план у нас есть. Ну а что теперь?
— Мы могли бы исследовать этот остров.
Симея недовольно посмотрела на меня.
— Это просто куча ила, на которой растет несколько деревьев. Я надеялась, что вы предложите что-нибудь разумное, например немного поспать.
— Ха! Мне это не требуется. Вы, молодые хвастуны, растрачиваете всю энергию без остатка, а нам, старым ворчунам, приходится учиться беречь свои силы.
Симея зевнула, я автоматически зевнул вслед за нею, и мы оба расхохотались.
— Говорят, что выспаться про запас невозможно, — сказал я. — Но я никогда этому не верил. С тех пор как я стал солдатом, я всегда думал, что кто-то нарочно устроил заговор, чтобы не позволить мне выспаться как следует.
— Тогда вам надо постараться самому стать заговорщиком.
На мгновение меня пронзило холодом от воспоминания о Товиети, но я тут же отбросил его прочь. Прошлое было мертво, и внимания заслуживало только то, что существовало в настоящее время. Однако мимолетная мысль, наверно, все-таки отразилась на моем лице, потому что девушка отвернулась, а затем вновь взглянула на меня.
— Я повторяю вам ваше же собственное приказание., — сказала она. — Давайте помолчим.
Она вошла в спальню, откуда до меня донеслось поскрипывание кровати, и вскоре я услышал ее голос:
— Ну вот, готово.
Я вошел в каюту. Симея лежала, с головой укрывшись одеялами. Я разделся, оставшись в подштанниках, и, скользнув под простыню, вытянулся поближе к краю на своей половине кровати.
— Как-то раз вы высказали предположение насчет одного из тех качеств, какими должен обладать мужчина, которого я полюблю, — донесся до меня приглушенный одеялами голос.
— Я помню... И помню, как ты чуть не отгрызла мне голову за то, что я тогда сказал.
— Для вас такие разговоры были в то время неуместны, сэр, а я была полностью сосредоточена на делах. Но теперь я намерена сказать вам об одном из непременных, на мой взгляд, мужских достоинств — у него должны быть теплые ноги, когда он находится в постели.
— Это превосходное качество, — согласился я. — Но разве могут быть холодными ноги у человека, лежащего в кровати?
Ответом на мой вопрос послужило прикосновение к моим икрам пары сосулек. Я взвизгнул.
— Да помилуют нас боги, женщина! Неужели ты вымачивала их в реке, пока я купался?
Она хихикнула и протянула ноги дальше, пока они не коснулись моих ступней.
— Теплые, как свежеиспеченный хлеб, — сказала она. — Это хорошо, очень хорошо. Но на самом деле ноги у меня не такие уж холодные.
— Как бы не так! Вокруг проклятого богами острова, на котором меня держали в тюрьме, порой плавали айсберги. Так вот они были куда теплее.
— Прошу прощения, о господин главнокомандующий. Но у меня есть кое-что гораздо холоднее.
Она быстро придвинулась ко мне, и я почувствовал животом и бедрами прикосновение изумительно шелковистой, но очень холодной кожи. Инстинктивно я подался назад — Симея была полностью раздета.
— Клянусь Джаен, пляшущей на канате! Твой зад и впрямь просто ледяной!
— Вы сказали, Джаен?
— Я оговорился, — поспешно отозвался я. — Я хотел сказать, Варумом.
— Слово не воробей. — Она снова захихикала. — А что, вы всегда так одеваетесь, когда ложитесь спать?
— Я пытаюсь быть порядочным человеком, — чуть ли не сердито огрызнулся я. — Не забывай об этом. А куда делась сосредоточенность на делах?
— А на каких делах нам сейчас следует сосредоточиваться? — хриплым шепотом спросила она.
Я уже совсем было решился прижаться к ней и обнять ледяные ягодицы, но тут моя дубина воспрянула и затвердела как камень, так что я решил не двигаться. Девушка немного полежала неподвижно в той же позе, а потом повернулась ко мне лицом и высунула голову из-под одеяла.
— Вы намерены позволить женщине замерзнуть?
— Мне казалось, что мы намеревались вздремнуть.
Она пристально, изучающе посмотрела мне в лицо:
— Дамастес, вы знаете, сколько мне лет?
Я кивнул.
— А вам сколько? Лет тридцать?
— Почти тридцать восемь.
— Эта разница тревожит вас?
Я улыбнулся (улыбка вышла немного кривой):
— Не знаю, почему она должна меня тревожить. — Я говорил правду, потому что Маран, когда я встретил ее, была лишь немногим старше Симеи. Алегрия была старше всего на пару лет, а совсем недавно в деревне женщин я без малейшего колебания овладел Стеффи, которая, пожалуй, была даже младше.
— Или, может быть, я слишком тороплюсь? — Симея высунула руку из-под одеяла и теперь перебирала пальцами волосы на моей груди.
— Конечно нет.
— Возможно, вам никогда прежде не приходилось целовать волшебницу?
— А вот это чистая правда.
— Ну так?..
Ее приоткрытые губы прижались к моим, наши языки соприкоснулись. Я прижал ее к себе, почувствовав, как мгновенно отвердели прикоснувшиеся к моей груди соски, провел рукой вдоль тела, лаская ягодицы, быстро провел пальцем между ними. Симея вздохнула, закинула на меня левую ногу и придвинулась поближе. Я поцеловал ее в шею, легонько прикусил мочку уха, пробежал языком по его завиткам. Она задышала чаще.
Я перевернул ее на спину и лег сверху, опираясь на локоть. Симея открыла глаза.
— Я слышала, что тебя называли Дамастесом Прекрасным, — прошептала она. — И это верно.
— А ты знаешь, что изумительно красива?
Она улыбнулась в ответ:
— Никому не покажется, что ему слишком часто говорят такие слова, правда?
— Любой, кто не говорил их тебе, должен лечить глаза.
Она приоткрыла губы, и я поцеловал их — этот поцелуй длился очень долго, — а затем поцеловал взасос ее шею и спустился ниже, пока не нашел груди. Я целовал их, дразня, прикусывал зубами соски и гладил ладонью живот Симеи.
А ее рука скользнула вниз по моей груди и наткнулась на подштанники. Я распустил завязку, спустил их до щиколоток, стянул ногами и отшвырнул куда-то в сторону. Ее пальцы тут же нашли мой член, очень мягко, лаская, пробежались по нему снизу вверх и легонько обхватили головку.
— Дамастес, ты весь такой большой.
— Изнутри я покажусь тебе еще больше.
Я поцеловал ее живот, сильно прижал языком пупок. Ее ноги раздвинулись, а мои губы скользнули вниз по ее гладкому животу. На лобке у нее оказался лишь маленький кустик волос. Я поцеловал ее нижние губы, быстро двигая языком, а потом опустился еще немного дальше.
Она закинула одну ногу мне на спину, а я продолжал дразнить языком ее потайное место.
— Я уже мокрая?
— Да, — ответил я и засунул в нее палец.
Она громко охнула и подалась всем телом вперед. Я легонько гладил большим пальцем ее клитор, а указательным медленно поглаживал изнутри влагалище.
Симея тихонько ворковала без слов, ее руки гладили мой затылок, а я продолжал ласкать ее.
— Тебе нравится?
— О да... да...
— Я засуну в тебя еще один палец?
— Да...
Когда я это сделал, она громко простонала, а я облизал палец левой руки и засунул его ей в зад.
— О боги!
Я продолжал ласкать ее пальцами и языком.
— Так хорошо?
Она ответила невнятным захлебывающимся звуком.
— Хочешь, я засуну в тебя что-нибудь еще?
— Да, Дамастес. Да!
Я прикоснулся к ее половым губам кончиком члена, она дернулась всем телом, а тогда я немного вдвинул его между ними, Симея не то простонала, не то испустила сдавленный вопль. Я полностью вошел в нее, сразу же почти до конца вышел и почувствовал, как ее ноги обхватили мои бедра.
— Ложись на меня, ну, ложись же, пожалуйста!
Я двинулся в ней еще раз-другой, а потом вышел и начал дразнить ее кончиком моей игрушки снаружи.
— О, не делай этого, не надо, прошу тебя, ты мерзавец, ты ублюдок, засунь его обратно в меня...
— Что положить обратно в тебя?
— Засунь свою дубину, эту твою большую штуку, ну, это, ну, пожалуйста, скорее!..
Я сильным движением вошел в нее, пока не оказался внутри полностью, лег на нее сверху, опираясь на локти, и стал ритмично, медленно, сильно двигаться взад и вперед, а ее ноги все крепче оплетали мои бедра, ее руки, то замирая, то вновь оживая, гладили мою спину, ее голова перекатывалась из стороны в сторону, из приоткрытого рта стекала струйка слюны, она задыхалась, а потом ее тело сильно задергалось подо мною, она закричала, выгнулась дугой, приподняв меня, и тут же расслабилась, и в это же мгновение я выпустил в нее семя и навалился на нее всей своей тяжестью.
Некоторое время мы лежали неподвижно, но вскоре я опомнился и снова оперся на локти, сняв с ее тела большую часть своего веса.
Она раскрыла глаза и раздвинула губы в слабой улыбке.
— Ты первый за всю мою жизнь мужчина, которого я совратила. Ты так хорош!
— А ты еще лучше.
— О да. Я такая!
Я повернул ее на бок и, напрягшись, начал медленно двигаться в скользком лоне, а она счастливо вздохнула, обняла меня, прижала к себе, и снова в мире не осталось никого, кроме нас двоих.
— А что теперь? Ты хочешь кончить мне в рот?
— Нет, — ответил я. — Ложись на спину.
Она повиновалась. Я скользнул в нее, закинув ее левую ногу на мое правое плечо. Она раскинула руки, чуть ли не вцепляясь пальцами в простыни. Через некоторое время я повернул ее на бок и продолжал медленно двигаться в ней, а мои руки в это время гладили ее спину, груди, живот.
Я опять повернул ее на спину и засунул подушку ей под ягодицы.
— О боги... как же хорошо!.. Не останавливайся, Дамастес, делай со мной все, что захочешь!
Я дотянулся до растительного масла, которое нашел в кухне, смочил в нем палец и, не переставая двигаться, засунул палец ей в зад. Ее ягодицы напряглись, но после того, как я сделал пальцем несколько легких движений, совершенно обмякли.
— А теперь туда... — простонала она. — Прошу тебя, туда!
Мы занимались любовью весь этот день и почти всю ночь, и ни один из нас не пресытился. Наша любовь была то яростной, то нежной, а в это время речные волны качали нашу яхту, а буря отчаянно стучалась в дощатые стенки каюты.
Но мы ничего не замечали, укрывшиеся от всего мира, спрятавшиеся друг в друге.
Судя по всему, приближался рассвет. Мы лежали рядом, мокрые от пота и любви.
— Надеюсь, что мне не придется завтра... сегодня показывать, какая я искусная лодочница, — полушепотом сказала Симея. — У меня слегка побаливает... там.
— А мне кажется, что я какой-то неуклюжий, — ответил я.
— Перестань хвастаться и дай мне несколько минут отдыха, чтобы тебе можно было еще разочек взять меня. — Она поцеловала меня. — Тебе известно, что ты очень хороший любовник?
— Это с тобой я хороший, — сказал я, и это была почти правда, потому что ее желание и воображение были очень сильными, пожалуй даже сильнее, чем мои.
— А тебя это задело?
— Что — это? — изумленно спросил я.
— То, что ты не первый.
— Почему, во имя Джаен, это должно как-то задевать меня?
— Я слышала, что мужчины огорчаются или сердятся, если оказывается, что они не первые, особенно если женщина еще не очень старая.
— Это нисколько не задевает меня. А тебя разве беспокоит, что до встречи с тобой я оставался непорочным? — с невинным видом спросил я.
— Если бы у меня хватило на это сил, — сказала Симея, — я дала бы тебе по яйцам коленом. Лучше подними меня. Я хочу, чтобы ты взял меня стоя.
— Повинуюсь, о волшебница. Какое ужасное наказание.
Мы проспали почти весь следующий день, проснулись под вечер, искупались, поели, вернулись в кровать, снова любили друг друга, а потом опять уснули.
А когда мы проснулись на следующее утро, шторм утих, река текла, спокойная и холодная, берега были пусты, и лишь с севера, со стороны догоравшего города, все так же летели клубы дыма.
Зачалив веревки за деревья, мы вытащили яхту из нашей бухты, Симея пустила ее по течению, и мы доверили реке нести нас на север, в направлении Каллио.
По берегам тянулись опустошенные, изрытые колеями земли. Мы видели тут и там группы майсирских солдат, решивших, что выгоднее дезертировать, чем подвергаться превратностям долгого и опасного обратного пути через Сулемское ущелье и Кейт, который предстояло преодолеть армии.
Истребление этих бандитов должно было стать едва ли не первой заботой для того, кому предстояло одержать победу в этой войне — второй на памяти одного поколения, — которая теперь превратилась в гражданскую войну. Поскольку я твердо решил стать победителем, то не мог не задаться вопросом о том, кто будет властвовать после того, как я уничтожу Тенедоса. Я, конечно, не завидовал ему... или им, потому что к власти вполне мог прийти очередной Совет, хотя я решительно не мог представить, из кого бы он мог состоять.
День был тихим и безветренным, и Симея решила преподать мне урок управления судном. В то утро нам встретились две маленькие рыбацкие лодки, с которых нам помахали руками, — река уже не была совсем безлюдной. Мы значительно приблизились к краю разоренных земель и границам Каллио.
Мы рассуждали о том, сколько времени потребуется для того, чтобы известие о смерти Байрана и отступлении майсирцев достигло Никеи и Тенедоса, который, как мы рассчитывали, должен был все так же находиться в зимнем лагере неподалеку от дельты Латаны, и пришли к выводу, что это случится не так уж скоро, поскольку гелиографы, которыми так гордились нумантийцы, были почти полностью разрушены за годы смуты.
Я дурачился, заставляя яхту двигаться зигзагами; она оставляла на почти безмятежной серой речной воде, сливавшейся у горизонта с пасмурным небом, плавно изгибающийся след.
И вдруг над спокойной рекой поднялась волна чуть ли не в пятнадцать футов вышиной, обрушилась на корму яхты и смыла меня за борт, как деревянную чурку.
Я плашмя, тяжело рухнул в воду, сразу же погрузился в нее, а отхлынувший поток ухватил меня, закрутил и повлек ко дну. Но все же мне удалось вырваться из водоворота и пробиться обратно, к воздуху и жизни.
Я вынырнул на поверхность, увидел, что Симея пытается развернуть нашу яхту против течения, и поплыл к лодке, напрягая все силы. На мгновение мне показалось, что я погиб, потому что течение несло яхту быстрее, чем я способен был плыть, но все же мне удалось приблизиться к ней. Мне уже не хватало дыхания, руки стали слабеть, но Симея бросила мне канат, промахнулась, бросила снова, и на этот раз я поймал его и стал, перебирая руками, понемногу подтягиваться к борту.
Я уже совсем изнемог, и мне не хватало сил даже для того, чтобы выбраться из воды через высокий фальшборт. Симея схватила меня за штаны и потянула, напрягая все силы, и лишь с ее помощью мне удалось перевалиться через борт и рухнуть на палубу. Какое-то время я лежал, жадно хватая раскрытым ртом воздух, но в конце концов дыхание успокоилось и я поднялся на трясущиеся ноги.
— Ты, ублюдок, еще немного — и тебе это удалось бы! — прокричал я, глядя в небо.
Симея удивленно посмотрела на меня.
— Теперь мы знаем, что Тенедосу уже известно о том, что случилось, — сказал я.
— А ты уверен, что это его рук дело?
— Нет, не уверен. Но заинтересован в этой волне мог быть только он. — Я снял рубашку и принялся выжимать ее. — Случайность это или нет, но я все равно намерен записать ее в тот счет, который выставлю ему.
Снова начало штормить, и Симея придумала очередную блестящую военную хитрость. Нам попалось огромное — более двухсот футов длиной и шире нашей лодки — дерево, поваленное зимними бурями. Оно тихо плыло вниз по реке. Симея подвела суденышко к нему и велела мне покрепче привязать лодку к толстым ветвям.
Я сказал ей, что мне не слишком нравится ее затея: а что, если дерево перевернется?
— Тогда мы утонем во сне, и я снова встречусь с тобой на Колесе, — ответила она. — Но ничего подобного случиться не должно.
Я раскрыл было рот, чтобы возразить, но она добавила:
— К тому же я могу сотворить заклинание, и если тебя сбросил за борт действительно Тенедос, то он не сумеет разглядеть нас, а примет лодку за одну из деревяшек, зацепившихся за это бревно. И еще одна мелочь: вместе с деревом мы поплывем гораздо быстрее, чем сами по себе. По крайней мере, пока оно будет держаться на середине реки.
Из нас лишь она понимала нрав реки, и потому я оставил споры, спустился вниз и приготовил обед.
Когда мы закончили есть, Симея убрала со стола, помыла посуду, и мы легли в постель. Но сегодня, вместо того чтобы заниматься любовью, как мы делали каждую ночь, она захотела поговорить. О моей покойной жене, о моих прежних любовницах. Мне уже приходилось вести такие разговоры с женщинами, и я чувствовал себя немного неспокойно. Сам я никогда не проявлял особого интереса к их прошлому, но на это женщины, похоже, не обращали никакого внимания.
— А у меня был всего лишь один настоящий любовник, — сказала Симея через некоторое время. — Да и с ним отношения продолжались всего лишь месяц или два.
— Жаль. Выходит, мне не придется выслушать ни каких пикантных признаний, — пошутил я, подавляя зевоту.
Она издала какой-то невнятный, отрывистый и резкий горловой звук.
— Понимаю, — сказал я. — У тебя найдутся пикантные признания. Беру свои слова назад.
Она очень долго молчала, и мне хватило чутья для того, чтобы заранее испугаться того, что должно было последовать за этой паузой, поскольку если бы она начала о чем-то говорить, то ее рассказ оказался бы нисколько не забавным.
— Что ты знаешь о моей семье? О роде Амбойна?
В моей памяти тут же всплыло то, что Кутулу удалось узнать от давно уже умершего мудреца по имени Аримонди Хами. Это было в Каллио много лет назад.
— Очень немного, — осторожно сказал я.
— Ты знаешь, что мужчины нашего рода всегда становились волшебниками, если у них находили Талант? А иногда и женщины тоже.
— Да, мне это известно.
— И если у мужчин не оказывалось магических способностей, — продолжала Симея, — они становились придворными, но всегда все их действия были направлены только на благо рода. Нашей окончательной целью было захватить власть в Каллио, а потом и во всей Нумантии.
— Этому мешал Чардин Шер.
— Только пока он был жив. А когда его не стало, отец увидел возможность в течение двух, максимум трех поколений пробиться к трону. Вот почему он организовал заговор против императора.
— Ах вот в чем дело, — сказал я. — Такое мне никогда не приходило в голову. Я-то думал, что он устроил заговор только потому, что был высокопоставленным сановником Чардин Шера и ненавидел нас за то, что мы уничтожили его правителя.
Симея невесело засмеялась.
— Мои родственники не интересовались никем, кроме самих себя и других людей, носивших фамилию Амбойна. Впрочем, я слишком забегаю вперед. Ты знаешь, какая судьба была уготована женщинам из нашего рода?
Я тщательно подбирал слова:
— Мне говорил один человек, который, похоже, знал, что если у них не было таланта к волшебству, то они становились женами других волшебников.
— Женами... или любовницами, — уточнила Симея.
Об этом я тоже слышал и сразу вспомнил о двух дочерях Амбойны от первого брака. Они, скорее всего, погибли вместе с Чардин Шером, его колдуном Микаэлом Янтлусом и всей свитой, когда демон, которого я освободил своими руками, выполняя приказ Тенедоса, разрушил неприступный замок, стоявший на высокой горе.
— Да, — сказал я.
— Мой отец прочил нашему роду грандиозное будущее, особенно после смерти своей первой жены. Тогда он взял в жены деревенскую ведьму; это сочли прямо-таки скандалом, потому что у нее не было никакого приданого, даже клочка земли. А он женился на ней ради ее силы. Волшебник и ведьма... Двое детей. Мой брат Джалон и я. Насчет нас у отца тоже был план. Он рассказал нам о нем уже после того, как моя мать умерла. Мне тогда было десять лет, а Джалону восемнадцать. Я не знаю, как к этой идее относилась мать, даже не знаю, было ли ей об этом известно. Он намеревался нас... нет, конечно, не поженить, а просто заставить спать друг с другом. Он считал, что сначала мы обрели бы большое могущество, по крайней мере в области черной сексуальной магии, потому что она усиливается благодаря кровосмешению. А потом, по его планам, я должна была родить от брата детей. Наши дети превосходили бы могуществом любого из ныне живущих колдунов, а императору и думать было бы нечего о том, чтобы потягаться с нашим отродьем. Ну а что я или кто-нибудь другой мог думать на этот счет, не имело ни малейшего значения.
Я почувствовал, что меня мутит.
— Мой брат, — продолжала Симея, — находил идею превосходной. Он три раза пытался... привести план в исполнение. И однажды у него чуть не получилось. Я же чувствовала... чувствую омерзение от одной только такой мысли. Он любил говорить об этом, рассказывал мне на ухо, что мы с ним станем делать, какие черные радости нам предстоит испытать, когда он останется наедине со мной. Мой брат был очень черным колдуном, даже чернее, чем отец, и его мечты о том, как распорядиться могуществом и властью, чтобы играть людьми, как куклами, были столь же отвратительны, как те ужасные книги и старинные манускрипты, из которых он черпал свои фантазии.
Именно поэтому я не могла по-настоящему ненавидеть тебя, Дамастес, хотя именно ты был виновен в его смерти. Когда я пыталась быть честной сама с собою, то не могла не признать, что мы, Товиети, принесли тебе гораздо больше несчастий.
Я не знал, что сказать, да и вообще — стоило ли что-нибудь говорить?..
— Ну, — резко произнесла Симея, — разве это не омерзительно? Теперь ты, наверно, сожалеешь, что спал со мною? И считаешь, что я столь же порочна, как и все мое семейство? — Она села в постели. — А может быть, ты находишь все это интригующим и возбуждаешься от того, что слышишь? Единственный мужчина, которому я прежде все это рассказывала, мой первый любовник, завалил меня, как только я закрыла рот. Дамастес, не ужели так думают все мужчины?
— Нет, — медленно ответил я. — Это меня не возбуждает. И не знаю, должно ли, может ли это возбуждать других мужчин. Мне так не кажется. Я думал лишь о том, до какого зла могут дойти люди, если они могущественны, если они волшебники. Я счастлив, что во мне нет ни тени Таланта, если он несет с собой такое. — Я тоже сел и ласково обнял ее за плечи. — Но я знаю одно: то, что кто-то другой мог хотеть или выдумывать, не имеет никакого отношения к тебе, к тому, чем ты являешься. Разве не так?
Ее плечи под моей рукой задрожали.
— Нет, не име... не должно иметь.
— Из всего, что ты рассказала о своей семье, меня волнует только одно. Ты сказала, что Амбойна всегда тревожились только о себе, и ни о ком другом.
— А разве я теперь Амбойна? — задумчиво произнесла она. — Или всего лишь Симея-Товиети?
— С моей точки зрения, вряд ли это лучше.
— Должно быть лучше, — возразила она. — Товиети, по крайней мере, борются за свободу людей.
— Нельзя освободить человека, задушив его, — сказал я. А мысленно продолжил: или убивая беременную женщину.
Симея опять надолго умолкла.
— Да, — сказала она в конце концов. — Да, нельзя. Но я полагаю, когда человек служит тому, что он считает великой целью, то ему всегда приходится поступать примерно так же.

Предыдущая страница 10 Следующая страница


11 Крис Банч

Внезапно я разозлился.
— Насрать на все великие цели! — рявкнул я. — Это означает, что ты можешь творить все, что заблагорассудится, до тех пор, пока тебе мерещится впереди этот выдуманный блеск. Пропади оно пропадом! Как раз сейчас мы находимся в самом сердце того, что получилось именно из-за таких вот мыслей, в пустыне, которая когда-то была самой прекрасной частью Нумантии!
Но Симея, конечно же, поняла, что я сердился не на нее.
— Я знаю, — печально ответила она. — Я знаю.
В каюте было абсолютно тихо, и я слышал, как ветерок стучался в иллюминаторы, как река журчала за дощатыми бортами.
— Но ведь может быть и по-другому, правда? — спросила она, заглянув мне в лицо.
— Хорошо бы, — ответил я и почувствовал, что ярость, только что владевшая мною, исчезла без остатка. — А если не может, то все, что я делаю... и ты делаешь... В общем, с таким же успехом можно было бы просто мочиться против ветра.
— Давай ляжем, — попросила она. — Можно, я положу голову тебе на плечо?
Я лег на спину, и она прижалась ко мне.
— Расскажи мне, каким Юрей был раньше, — прошептала она, — и каким он станет снова.
Я начал рассказ и понял, что у меня получается сказка.
— Это было волшебное место, — начал я свой рассказ. — Очень древнее. Когда-то короли Нумантии приезжали сюда на все лето. С гор дул приятный прохладный ветерок, игравший листьями деревьев в бесчисленных парках города. А деревья там были такие, каких я ни когда и нигде больше не видел: шестидесяти футов в обхвате, с многоцветными листьями, такими большими, что под каждым листом можно было, как под зонтиком, прятаться от тех теплых ласковых дождей, которые иногда случались там в жаркий сезон. А в центре города находился не дворец или мрачная крепость, а сад с множеством фонтанов. Их струи пели, омывая колонны из черного мрамора, инкрустированные золотом, а вода, смеясь, сбегала водопадами в маленькие бассейны. По всему городу протекали каналы, соединявшие...
Дыхание Симеи стало спокойным, потом она начала ровно посапывать, и я почувствовал, что ее тело, прижимавшееся ко мне, расслабилось.
Я лежал, глядя в потолок, и размышлял о том, что она рассказала мне и что я сказал ей, и спрашивал себя о том, что будет через шесть месяцев, через год, через два года.
Я уже как-то думал об этом и нашел очень маловероятным, что мне удастся остаться в живых до тех пор, пока не наступит время, хоть немного похожее на мир. Тогда я нашел в этой мысли странное успокоение.
Ну а если предположить, что я все-таки уцелею?
Что тогда?
Порой казалось, что время принадлежало нам одним, но это ощущение проходило, как только я вспоминал, что наше путешествие продолжалось всего несколько дней.
А потом у меня в голове сам собой возник вопрос, который я не торопился пока что задавать себе: что с армией?
Сотворив заклинание Чаши Ясновидения, Симея увидела на юге длинные мрачные колонны поредевшей армии Байрана, мрачно отступавшей в направлении Майсира.
Она попробовала посмотреть на север, где находился Тенедос, но ощутила нарастающее недоброе давление и прервала волшебство.
— Он все еще там, — сказала она. — Увы, нам не повезло: ни один из его демонов так и не сожрал его.
— Они знают, что от такой пищи у любого из них случится понос, — отозвался я. — А что делается в Никее?
Она попробовала посмотреть туда, но вскоре призналась, что не может сказать наверняка, но ей кажется, что она и там чувствует близкое присутствие Тенедоса.
Я предположил, что обе стороны сохраняли прежние позиции: Великий Совет — в столице, а Тенедос — где-то неподалеку. Хорошо бы в районе дельты Латаны.
Несомненно, Тенедос узнал о смерти Байрана и отступлении майсирцев. Но это всего лишь избавляло его от одной и, пожалуй, самой опасной для него угрозы и позволяло сосредоточиться сначала на моих мятежниках, которые были самыми серьезными из оставшихся у него противников, а затем разобраться и с Советом.
Симея была не в состоянии направить Чашу Ясновидения на мою армию, но она попыталась послать Синаит... не известие, нет; она назвала это ощущением... В общем, сообщить ей, что мы живы и движемся к своим со всей возможной скоростью.
Вернее, с той скоростью, с какой нас могла нести река.
— Посмотри, что я нашла, — сказала Симея. Она держала в руках коробку, в которой, судя по внешнему виду, должна была храниться мука или какая-нибудь крупа. — Я собиралась попробовать приготовить тесто для хлеба и чуть не уронила коробку — такая она оказалась тяжелая. А теперь взгляни, что оказалось внутри!
Она разжала кулак, и я увидел у нее на ладони три золотые имперские монеты.
— А там еще две дюжины точно таких же.
Я бросил одну из монет на стол — судя по звуку, она была не фальшивой, — а потом погладил рукой стенку каюты.
— Лодка, — искренне сказал я, — мне кажется, что ты слишком хороша для нас.
Подавшись бедрами вверх, я изверг семя в глубину ее лона, мои руки безостановочно тискали ее груди, а она, выгнувшись, громко вскрикнула и тут же расслабленно вытянулась поверх меня. Я гладил ее спину, волосы, и через некоторое время она пробормотала заплетающимся языком:
— Я хочу на спину.
— Вот и прекрасно.
— И еще у меня есть вопрос.
— М-м-м?
— А что будет, когда мы вернемся к армии?
— Нам придется заниматься этим делом не так открыто, а тебе еще надо будет научиться не кричать так громко.
— Я не об этом. Что скажут твои солдаты, когда узнают, что мы спим вместе?
— А ты не рассердишься?
— Нет, — пообещала она. — Что бы ты ни сказал.
— Скорее всего, они решат, что это просто прекрасно — то, что их генерал Дамастес трахает Товиети. Так сказать, подкапывается изнутри.
— Вот уж действительно никудышная шутка, — сказала она. — Но ты на самом деле считаешь, что они не станут возмущаться?
— Нет. Многие из них, вероятно, считают, что мы давно уже стали любовниками. Солдаты обычно думают, что два не слишком страшных на вид человека разных полов рано или поздно должны оказаться в одной кровати.
— Это не очень справедливо по отношению к женщинам, — заявила Симея. — Неужели мы всего лишь существа, предназначенные для утоления похоти?
— Солдаты мечтают именно об этом, особенно молодые, потому что они такие, какие они есть. Когда я был юнцом, то даже мысли о песке могли пробудить у меня похоть. Но, знаешь, мне в голову тоже пришел вопрос. Даже два. Как воспримут это твои люди... Товиети? И как они могут себя повести?
Она задумалась.
— Честно?
— Конечно.
— Я не думаю, что им это очень понравится. Вы — все вы, кто не является Товиети, — их враги, а они только заключили с вами временное перемирие.
— Странно, — заметил я. — Всего лишь сезон назад ты наверняка сказала бы «мы».
Симея снова надолго умолкла, а потом неуверенно произнесла:
— Я должна была так сказать, да?
— Но ты не ответила на второй вопрос: как они себя поведут?
— Я не знаю, — призналась она. — Вероятно, немного поворчат. Я — волшебница и потому могу позволить себе много вольностей, несмотря даже на то, что я Товиети. Полагаю, что, пока я не стану перебежчицей — а я ею не стану, — не должно произойти ничего серьезного. Кроме того, — вздохнула Симея, — когда мы жили в башне, я как-то раз услышала, как Свальбард сказал: «Иметь всех, кто шуток не понимает!» А у нас есть более серьезные поводы для волнений. Такие, как император и те дураки из Никеи.
— Совершенно верно, — согласился я. — Сначала надо поиметь одних и только потом думать о том, как справиться с остальными.
— Кстати, — отозвалась Симея, — раз уж мне совершенно не хочется спать, и раз уж я была сегодня такой хорошей девочкой и позволила тебе управлять кораблем, и я принесла масло, которое стоит с правой стороны от тебя, что ты скажешь о том, чтобы заняться этим так, как мы делали, когда занимались любовью в самый первый раз?
— Я думаю, что это можно устроить, — ответил я. Она скатилась с меня, полежала немного на боку и перевернулась на спину.
— Тогда иди поближе и дай мне попробовать тебя на вкус.
Я поднялся на колени, и тут в моей голове промелькнула мысль: похоже, что я очень недалек от того, чтобы полюбить эту женщину.
По обоим берегам Латаны тянулись не разоренные, не выжженные земли. Тут и там попадались дома храбрецов, решившихся поселиться так, что их дома можно было видеть с реки. По изгибам русла и по карте я приблизительно определил наше местонахождение, хотя великая река имела такое извилистое русло, что ориентироваться на ней мог только опытный шкипер, не раз плававший в этой части реки.
Мы причалили к берегу неподалеку от места, где виднелись поднимающиеся столбы дыма — этого было вполне достаточно для того, чтобы рассчитывать найти там деревню или по крайней мере процветающую ферму, — и выгрузили все свое небогатое имущество.
Но сначала мы долго решали, как поступить с нашей яхтой. Рассуждая логически, нам следовало привязать ее там, где мы высадились, и продать кому-нибудь из обитателей деревни.
Но что-то в этой логике нас не устраивало.
В результате, когда мы выгрузили на берег все, что сочли нужным, я оттолкнул лодку от берега и позволил течению вновь подхватить ее.
Она дважды повернулась кругом, а потом устремилась к середине реки, точно выдерживая направление, как будто ею управлял невидимый рулевой.
— Хорошо, чтобы где-нибудь в низовьях она нашла двух других любовников, попавших в беду, и помогла им так же, как и нам, — сказала Симея, прислонившись ко мне.
Я одной рукой обнял ее за талию.
— Такие слова не слишком подходят прагматичной и целеустремленной волшебнице.
— Сейчас я просто человек, чувствующий печаль, чувствующий, что у нас было что-то совершенно особое, а теперь... — Она умолкла, не договорив, и долго смотрела на удалявшуюся лодку.
— Может быть, тебе станет легче, если я скажу, что люблю тебя? — негромко проговорил я.
— Да, — ответила она. — Станет намного легче.
Добравшись до небольшой фермы, мы увидели там в крошечном загоне двух красивых лошадей, одну серую, а другую гнедую, напомнившую мне о моем давно утраченном любимце Лукане, который, как я надеялся, мирно доживал свои годы у какого-нибудь коневода неподалеку от Никеи. Эти лошади казались здесь совершенно неуместными, так как явно не годились ни для плуга, ни даже для телеги.
Фермер клятвенно уверял нас, что как-то раз нашел их на своем поле и с тех пор держал у себя, в надежде, что найдутся их владельцы или подходящие покупатели.
— Они, — ворчал фермер, — сожрут весь мой овес, и сено, и меня вместе с домом.
Мы придирчиво осмотрели лошадей; они были в прекрасном состоянии. У одной на ухе оказалось клеймо из тех, которые ставят в кавалерийских полках, но я решил не обращать на это внимания. Хозяин получил три золотых монеты из тех, что подарила нам яхта, за лошадей, еще две за сбрую, и мы тронулись в путь.
Гнедого коня я назвал Быстрым, а Симея дала своей лошади имя Странник.
Мы двигались точно на восток, и, несмотря на то, что еще не закончился Сезон Бурь, погода в основном стояла сырая и холодная, это было восхитительное время.
Фермеры, с которыми нам доводилось встречаться, были, как правило, радушны. В это время года у них было нечто вроде отпуска; им не нужно было от зари дотемна трудиться в полях, у них была еда, которой они могли поделиться, и частенько чердак или сеновал, куда они могли пустить переночевать двоих путников.
Свежих овощей уже почти не осталось, зато это было время забоя свиней, так что нас угощали сочными отбивными с сухими фруктами, только что прокопченной ветчиной, зажаренной с ягодным или горчичным соусом, хлебами и пирогами с начинкой из насушенных за лето фруктов.
Но на земле то и дело попадались шрамы, оставленные войной: нам не раз встречались брошенные фермы и многие акры пахотной земли, густо поросшей сорняками; порой мы по целым дням не встречали ни одного человека и торопились поскорее проехать эти места, следя только за тем, чтобы не переутомлять лошадей и самих себя.
Но мы-то не чувствовали себя одинокими, совсем наоборот — самыми лучшими из наших ночей были те, когда мы оставались одни.
Порой мы останавливались на ночлег в заброшенных домах, но, как правило, нам было в них не по себе, и мы устраивались в сараях или на сеновалах.
Однажды мы заехали в странный лес, где молодые деревья росли ровными рядами, словно пшеница в поле.
— Интересно, эти деревья выглядят так, словно их выращивают для лесопилки, — удивленно сказала Симея. — Кто же мог до такого додуматься?
— Ленивые плотники, — ответил я, и она прикусила язык, будто решила, что сморозила глупость.
Я подъехал к одному дереву и присмотрелся к нему.
— Похоже, что я угадал верно, — сказал я. — Это какое-то твердое дерево из тех, которые идут на изготовление мебели, и его ствол в нескольких местах обмотан проволокой, чтобы дерево росло совершенно прямо. Вероятно, в нормальном состоянии они растут вкривь и вкось, а тому, кто посадил этот лес, нужна ровная древесина. Да, из нее получится очень дорогая мебель.
— Я тебе не верю; ты просто пытаешься догадаться, — сказала Симея. — Спросим у хозяина, когда найдем его дом.
Но если у этих деревьев все еще был хозяин, то его жилище было хорошо скрыто где-то в глубине леса, поскольку мы ехали по бесконечной плантации, пока не начало смеркаться, но так и не увидели ничего, кроме деревьев, уходящих вдаль прямыми рядами, разделенными равными интервалами.
— Похоже, нам придется спать на свежем воздухе, заметила Симея.
— Не вижу в этом никакой беды, — ответил я. — Продукты у нас есть, так что можешь сварить какой-нибудь суп, а я тем временем приготовлю такую роскошную постель, какую ты в жизни не видела.
— Так где же мы остановимся?
— У ближайшего ручья.
Когда мы нашли воду, Симея расседлала и привязала к соседним деревьям лошадей. Потом она по моей просьбе набрала камней, сложила из них очаг и развела большой костер. Я выбрал два дерева, росших футах в двадцати друг от друга, карабкаясь по стволу, обрубил у каждого из них верхушку чуть выше того места, где начиналась крона. Затем я срубил деревца, росшие между этими двумя, и, громко крякая от натуги, выдрал из земли пни с разбегавшимися в стороны корнями. Один из тонких стволов я положил, как на столбы, в развилки обрубленных деревьев, а остальные поставил под углом к земле, чтобы они опирались на эту перекладину. На получившуюся решетку я навалил веток, прихватив их веревками, и в конце концов вышла хорошая, прочная стена, которая должна была защитить нас от самого сильного ветра — ветры в это время года по нескольку дней дули в одном направлении.
Под этой крышей я аккуратно уложил в несколько слоев ветки с листьями, пока не получилась высокая упругая кровать, поверх которой я постелил наши спальные мешки.
Перед кроватью я устроил еще одно кострище — узкое, длиной с кровать. Набрав сухого хвороста, я порубил его и сложил, чтобы он был под рукой.
— Вот и все! — объявил я. — Будем спать укрытые от ветра, с костром под боком. Если кто-нибудь из нас замерзнет, то достаточно будет подбросить в огонь полено-другое.
— Ты спишь с краю, — сказала Симея, — значит, и дрова подкладывать будешь ты.
— Что, мы даже не будем тянуть соломинки или палочки?
— Бесполезно, — возразила Симея. — Ты меня обманешь. А если не обманешь, тогда я тебя обману. Не за бывай, ведь я же волшебница!
На обед у нас было полкаравая купленного хлеба — мы поджаривали ломти над огнем и мазали их толстым слоем масла — и густая чечевичная похлебка, сдобренная травами, собранными по дороге.
Мы вымыли посуду и умылись сами в ручье; потом, прежде чем засыпать «кухонный» костер, я взял из него головню и разжег костер, приготовленный в «спальне».
Зимний ветер шептал в ветвях деревьев, но нам было очень тепло.
— Это впечатляет, — сказала Симея, прижавшись ко мне. — Ты, наверно, знаешь о лесах все, да?
— К этому привела меня лень, — скромно признался я. — В юности, вместо того чтобы ходить в школу, я болтался в лесах.
Ни ей, ни мне не хотелось спать. Запах веток, окружавших нас, походил на благоухание ладана.
— Кстати о юности, — сказал я. — Все, что ты мне рассказывала о своем детстве, было дурным или очень дурным. Неужели это все?
— Нет, — ответила Симея. — Конечно нет. Но ты уверен, что тебе хочется все это услышать?
— Если это не окажется пересказом бесконечного списка любовников, к которым я буду тебя ревновать.
— Дурак, — напевно произнесла она и, повернув голову, поцеловала меня в подбородок. — Кому придет в голову ревновать к прошлому?
— Мне.
— Я имела в виду, — сказала Симея, и голос ее теперь звучал очень серьезно, — что если ты намерен знакомиться с моей биографией, то тебе придется услышать немало такого, что не доставит тебе удовольствия. Я буду упоминать о людях, которых ты, вероятно, с радостью предпочел бы увидеть мертвыми. А порой это будет не очень-то приятно.
— Ведь это я попросил тебя рассказать, — ответил я после небольшой паузы. — А это значит, что я готов слушать. Начни с того, что случилось в Полиситтарии. Если не хочешь, не говори о своих родственниках.
Симея глубоко вздохнула:
— Ладно. Впрочем, мне кажется, что я все-таки буду о них говорить. Так что давай начнем с того, как я оказалась в камере твоей тюрьмы. Я была так потрясена тем, что произошло в Ланвирне, что совсем не помню первую пару дней. Но постепенно я приходила в себя. Первое, что мне вспоминается, — это тюремщики. В камерах были женщины, и тюремщики имели обыкновение подолгу рассказывать о том, что они собираются сделать с ними. Или с мальчиками, которые были среди заключенных. Или со мной, хотя я была тогда маленькой девочкой.
Хуже всех был ублюдок по имени Йигерн. Я до сих пор не могу забыть ни его имени, ни его рожи. Воображение у него было просто ужасным. Сколько лет прошло, но мне все еще с трудом верится, что человеческое сознание может быть настолько гадким.
— Он был не только тюремщиком, — вставил я. — Он был палачом. Заплечных дел мастером из никейской городской стражи.
— Это многое объясняет, — ответила Симея. — Я сказала ему, что он не посмеет ничего сделать со мной, а если посмеет, то я сообщу о нем принцу-регенту. Ему это показалось ужасно забавным, и он ответил, что после того, как брат императора вынесет мне приговор — а в том, каким будет этот приговор, он нисколько не сомневается, — никого ни в малейшей степени не озаботит моя судьба, что бы со мною ни случилось. Я понимала, что он был прав, тем более что тюремщики частенько захаживали то в одну, то в другую камеру и удовлетворяли свою похоть с женщинами или юношами, а Йигерн любил смотреть, как это происходило. — Ее передернуло. — Но я знала, что прежде, чем он заставит меня подчиниться ему, я найду в себе силы перекусить язык и истечь кровью. Как ни странно, это сознание придавало мне сил для того, чтобы держаться.
Но в один прекрасный день на замок кто-то напал. Мы слышали звуки боя, крики умирающих. Никто из нас не знал, что происходило за дверью, но все были уверены в том, что любой исход для нас будет лучше, чем-то, что ожидало.
Тюремщики решили укрыться в камерах. Я слышала, как кто-то сказал, что нас нужно взять в заложники, а Йигерн ответил, что это прекрасная идея. Но прежде чем они успели отпереть хоть одну дверь, в коридор ворвалась толпа воинов, убивавших всех на своем пути.
Йигерн умолял пощадить его, но мы принялись кричать, что он самое страшное чудовище из всех, и его прикончили, как и всех остальных надзирателей, даже тех, в которых еще оставалось немного человечности.
— Это был один из тех дней, когда все забывают о милосердии, — сказал я.
— Да. Открыли все камеры, и в нашем крыле, предназначенном для политических заключенных, и в других частях тюрьмы, где держали уголовников. Двое мужчин потребовали, чтобы мы немного помолчали, и сказали, что они Товиети и обеспечат своим покровительством и помощью любого, кто захочет присоединиться к ним.
Я никогда не была знакома ни с одним Товиети, хотя, уверена, мой отец и, вероятно, брат имели с ними прочные связи. Но мне было некуда деваться, и поэтому я сказала, что пойду с ними.
Они спросили, кто я такая, а когда я ответила, тут же выделили троих человек, которые должны были вывести меня из замка. Мы пробежали через внутренний двор — там царило настоящее безумие — и вышли на улицу. Не знаю, где в это время находился ты.
— В дальнем крыле, готовился к контратаке, — сказал я.
— Больше всего на свете мне хотелось убраться оттуда. Вокруг творилось такое, чего я не хотела бы увидеть в жизни еще раз. — Она задрожала и напряглась, чтобы подавить дрожь. — Там были женщины... Даже девочки, еще младше меня, и они были... они...
— Не надо, — остановил я ее. — Я знаю, что там происходило. Значит, вы бежали по улицам Полиситтарии...
— И в ту же ночь, когда сражение достигло высшего накала, уехали из города. Я хотела остаться и дождаться моего отца... При всех его качествах, о которых я тебе рассказывала, он был тем, кем был. Но мне сказали «нет» и что, дескать, императорские псы — прости, Дамастес, — которым удалось ускользнуть, берут верх.
Эти люди отвезли меня на ферму, находящуюся неподалеку от города, где мы скрывались три дня. Там я узнала о смерти моего отца.
Она села, завернувшись в одеяла.
— Я слышала, что некоторые люди, когда их постигает целая череда тяжелых ударов, становятся спокойными до холодности. Это верно?
— Верно, — подтвердил я. — Мне кажется, что это дар богов, благодаря которому мы можем сохранить свое «я» от полного распада.
— Значит, именно это произошло со мной, — сказала Симея. — Мне было очень плохо из-за всех этих смертей, из-за того, что жизнь, которую я вела до сих пор, безвозвратно закончилась, я непрерывно испытывала страх перед неведомым будущим. Но я знала, что выживу, и не просто выживу, а стану сильной и когда-нибудь смогу отомстить.
Не прошло и недели, как Товиети вывезли меня из Каллио, и началась моя жизнь в разных семьях. Кое-что наверняка должно быть известно и тебе, а уж Кутулу, без сомнения, знает, что секта делится на несколько уровней. Первый — это сторонники: лавочник, у которого ты покупаешь продукты, возчик, кучер, гоняющий свою повозку из города в город, фермер или мелкий чиновник, скромный солдат или уоррент-офицер. Это люди, согласные с учением, но исповедующие его тайно, те, о которых ничего не известно ни стражникам, ни правителям. Это наша сила, наши глаза и уши, наша защита и наше казначейство. Потом следуют те, кого мы называем Серыми, — люди, которые благодаря сознательному выбору или стечению обстоятельств ведут деятельную борьбу.
— Душители, — уточнил я и почувствовал, что в моем голосе прозвучала гневная нотка.
— Да. Или же те, кто продает контрабанду, доставляемую людьми с шелковыми шнурами. У руководителей ячеек часто не хватает времени для двойной жизни, и поэтому они переходят в Серые.
Последняя группа — мы называем их Скрывающимися — люди, о которых стало известно шпионам, которым грозит тюрьма или даже худшая участь, которые не могут при свете дня выйти на улицу в местах, где их может узнать хотя бы один человек. Я была одной из них, переходила из дома в дом, от сторонника к стороннику, пока не попала в Куррам. В мой новый дом.
Она взглянула на меня и улыбнулась, правда ее улыбка была немного напряженной.
— Тебе это наверняка не понравится. Меня приютил у себя директор лицея, в котором обучались сыновья и дочери куррамских богачей, в большинстве виноделов и торговцев.
Мне это и впрямь не могло доставить удовольствия — разве приятно узнавать о том, что Товиети с малых лет отравляют страшным ядом сознание детей.
— И никто так и не схватил его за руку?
— Ярканд был очень осторожен в своих действиях, — ответила Симея. — Между прочим, я не говорю тебе ничего такого, что могло бы хоть косвенно повредить моим братьям и сестрам. Ярканд давно уже мертв, и именно поэтому я немного умею управлять лодкой.
— Не беспокойся о том, что можешь кого-нибудь выдать, — сказал я. — Клянусь тебе, ничего из того, что ты когда-либо мне рассказала или расскажешь, будь оно хорошее, плохое или даже преступное, я никогда не использую и не перескажу никому без твоего разрешения. Каким богом мне поклясться?
— Мне хватит твоего слова, — ответила она.
— Спасибо, — сказал я. — Но, если позволишь, я задам тебе вопрос. Чему Товиети учат своих детей?
— Прежде всего Товиети считают, что любые знания должны быть доступны всем без исключения. Этим наше обучение отличается от обычного образования, которое для девочек ограничивается умением читать, шить и вести счет расходам по домашнему хозяйству, а все интересное достается мальчикам. Товиети не делают ни каких различий между мальчиками и девочками. Любой может изучать все, что хочет. И еще одно отличие: учителя никогда не равняются по отстающим. Тупого или ленивого школьника переведут снова в младший класс или вовсе выставят из школы, а все, кто способен учиться дальше, будут продолжать занятия. Я впитывала знания как губка, — добавила Симея с оттенком мечтательности, — поскольку быстро поняла, что почти ничего не знала. Мой отец разрешал учить меня очень немногому, и все это было связано только с магией, магией и еще раз магией.
— Это не совсем то, что я хотел узнать, — прервал я ее. — Позволь мне сформулировать вопрос по-другому. Что Товиети рассказывают детям о себе?
— Это большая тайна, — ответила Симея. — У нас столько врагов, что нам не позволяется ни при каких условиях рассказывать посторонним о нашей секте и открывать им наши секреты. Мы учим их, что этот мир пребывает в состоянии чудовищного беспорядка, что все правительства должны быть свергнуты, а алтари богов, которым поклоняются люди нашего времени, разрушены. А когда старый мир будет разрушен до основания и воцарится хаос, мы построим наше, новое общество. Каким бы оно ни было, оно окажется чистым, и мы сможем создать поистине свободный мир, где ни один человек не будет лучше или хуже, чем его сосед. И когда наступит этот день, все зло сгинет, а боги, которые, несомненно, существуют, возродятся в новой сущности.
— А ты сама веришь, что к этому Золотому веку можно прийти через смерть и разрушение или, если уж говорить серьезно, любым другим путем? — очень спокойно спросил я.
Симея долго молчала.
— Мне бы этого очень хотелось, — наконец ответила она, и по ее тону я понял: не стоит уточнять, что она имела в виду.
— И еще один вопрос, — сказал я, немного меняя тему. — Что рассказывают детям о душителях, о Серых, о Скрывающихся?
О них говорят как об элите, как о святых воинах, посланных сражаться против тех, кто оскорбляет наш орден. При ином положении в стране они носили бы мечи и ходили бы в доспехах, как и другие солдаты. Но враги настолько превосходят их... превосходят нас численностью, что им приходится тайно, стараясь не подвергать свою жизнь опасности, пользоваться желтыми шелковыми шнурами.
Каким же дерьмом они кормят своих детей, подумал я, вспомнив о бродячих шайках воров-душителей. Их нисколько не интересовала политика, зато они никогда не упускали случая обобрать встречного, будь он богачом или бедняком.
— И ты веришь этому?
— Я верила, особенно вспоминая о том, что император сделал с моей семьей. Но теперь...
— Не важно, — в который раз прервал ее я. — Значит, ты прибыла в лицей Ярканда...
— Да, — сказала Симея. — Они приняли меня в свою семью и говорили всем, что я его племянница, что моя мать, сестра Ярканда, и ее муж умерли от дизентерии. Ярканд был очень хорошим человеком. Как было бы славно попасть к нему намного раньше, когда я была еще совсем маленькой; тогда я считала бы его своим родным отцом и, вероятно, смогла бы любить человечество гораздо больше, чем сейчас. Он научил меня очень многому. Конечно, книжному знанию в самом полном объеме, какой могла предоставить его школа. А разница между традиционными убеждениями Товиети и его представлениями, в которые он посвятил меня во время своих уроков, помогла мне научиться думать самостоятельно. Но самой важной вещью из всех, которые я получила от него, оказалось знание того, что вещи не обязательно бывают только черными или белыми, хорошими или плохими, и что мир не всегда зол и вовсе не обязательно убивать тех, кто с тобой в чем-то не согласен.
На лице Симеи возникло удивленное и чуть смущенное выражение.
— Странно, — сказала она. — Вероятно, то, чему он научил меня, то, что я узнала от одного из Товиети, было тем самым семенем, которое теперь проросло и заставляет меня сомневаться в нашем ордене, который всегда был так добр ко мне. Странно. Очень странно...
Она умолкла, некоторое время молчала, а потом вскинула голову.
— Хотела бы я сейчас выпить стакан вина, — заявила она, нахмурив брови. — Оно развязывает язык и помогает вести такие рассказы.
Я протянул ей флягу с водой, лежавшую подле меня. Она скорчила гримасу, но сделала несколько глотков.
— Ярканд знал, что моя фамилия Амбойна и что я принадлежу к роду великих волшебников, и поэтому я получала еще и тайные уроки своего ремесла. Колдуны — бродячее племя, они всегда скитаются, всегда разыскивают новые заклинания, новые способы магии, ищут возможности посостязаться с другими мудрецами, так что всегда находился кто-то — иногда Товиети, иногда нет, — кто мог погостить у Ярканда, а за это день или неделю учить меня волшебству. Я была очень счастлива, — полушепотом добавила она, — и понимала это, а также понимала, что мне никогда не было так хорошо, пока я жила дома, в Ланвирне.
Кто знает, как могли пойти дела? Возможно, я осталась бы в Курраме, стала бы умелой волшебницей и служила бы своим братьям и сестрам, наверно, стала бы руководительницей ячейки, потому что всегда была способна видеть и понимать немного яснее и быстрее, чем большинство людей.
Да кто знает? Но Ярканд заболел, и ни один врач, ни одна ведьма и ни один колдун не могли ему помочь. Я была в отчаянии, пробовала творить собственные заклинания, бегала к своим учителям магии и умоляла их сделать хоть что-нибудь. Но ничего не помогло, и Ярканд умер.
На этот раз я не осталась спокойной и холодной, а принялась бунтовать против всего и в первую очередь против богов, забравших человека, которого я так любила. Я хотела получить желтый шелковый шнур, но не для того, чтобы убивать людей, поскольку они не имели никакого отношения к смерти Ярканда, — я мечтала о том, чтобы убить богов, но, конечно, сама сознавала, насколько это абсурдно. Это в конечном счете и погасило мой гнев или, по крайней мере, обуздало его. Но оставаться в лицее я не могла, несмотря даже на то, что вдова Ярканда хотела меня там оставить.
Товиети переселили меня в семью странствующих торговцев, живших на маленькой речной барке. Они плавали вверх и вниз по Латане, торгуя главным образом предметами первой необходимости, причаливая возле любой фермы, стоило увидеть на берегу небольшой флажок из тех, которые мы раздавали покупателям. Еще мы доставляли посылки нашим братьям и сестрам, никогда не спрашивая, что в них было, а также перевозили тайных пассажиров, Серых, которые спасались от стражников.
Старик, его жена и их сын. Он был примерно одних лет с тобой, но в детстве упал с высокого причала на палубу и повредил голову. Даже достигнув возраста взрослого мужчины, он все равно умственно оставался мальчиком лет десяти. Его все любили и опекали. Вот такой оказалась моя новая семья. Именно там я получила реальные знания, знания о том, что люди делают и говорят на самом деле, а не то, как их поступки истолковывают книги. Используя свои тетрадки, я практиковалась в магии и вскоре обнаружила, что в моих жилах течет самая настоящая кровь Амбойна, поскольку в этом деле я продвигалась гораздо быстрее, чем это было доступно любой другой девушке моих лет.
В Майсире бушевала война, а мы молились о погибели императора, веря в то, что в случае его падения нам представится шанс создать наш прекрасный новый мир.
Она вперила неподвижный взгляд в огонь.
— Конечно же, этого не случилось. Я не могу точно сказать почему. Возможно, Нумантия потеряла слишком много хороших людей, среди которых было немало Товиети. А может быть, когда майсирцы разорили Юрей, а затем захватили Никею, наша секта что-то утратила, вероятно часть своей гордости и уверенности. Я не знаю.
При виде солдат, все равно — майсирских или нумантийских, мы поспешно скрывались где-нибудь в заводи или протоке. А потом наступил мир, и наша жизнь должна была вновь наладиться, если бы, конечно, миротворцы оставили нас в покое.
А когда мне исполнилось пятнадцать лет, у меня случился тот самый роман, о котором я уже тебе говорила. Ему было двадцать два года.
— Ого! — воскликнул я.
— Именно так, — согласилась Симея. — Хуже того, он принадлежал к богатому семейству, пользовавшемуся уважением правителей области, в которой мы в то время торговали. Но я ничего этого не знала и не хотела знать, а была уверена в том, что это моя первая и единственная любовь, любовь на всю жизнь, и что мы всегда будем вместе, что этот молодой богач каким-то образом сумеет найти свое счастье в девчонке со старой баржи — а это было все, что он знал обо мне, — и что Товиети поймут нас и пойдут нам навстречу, а может быть, он присоединится к нам. О, моя голова была полна девичьих грез.
И только потом я узнала, каким он был на самом деле. Пожалуй, только теперь я окончательно поняла, что он был всего лишь избалованным сопляком, у которого язык подвешен достаточно хорошо для того, чтобы говорить мне то, что я хотела слышать, а за это иметь меня столько раз, сколько захочется. Хотя вряд ли он был хуже большинства тех не желающих взрослеть мальчишек, которых мне постоянно приходилось встречать.
Голос Симеи задрожал от гнева. Она умолкла, несколько раз глубоко вздохнула и усмехнулась:
— Тебе не кажется, что я говорю как женщина преклонных лет, имеющая большой опыт по этой части?
Но, так или иначе, он выбрал просто-таки омерзительный способ для того, чтобы завершить наши отношения. Я решила, что он настоящее чудовище, и снова сбежала, не в силах перенести удара. Но на сей раз я знала, куда идти. Я отправилась к ведьме, действительно очень сильной колдунье, расставшейся с мирской суетой ради спокойной жизни в болотах Дельты. Мы часто покупали в городах различные предметы, необходимые для ее ремесла, а она за это ворожила нам. Она была Товиети, но ушла из ордена уже лет за десять до того, как я с нею познакомилась. Я училась у нее около года, многое узнала и начала помогать жившим поблизости беднякам, составляя для них целебные микстуры. Довольно часто они обращались ко мне за советами, и я давала их, если дело касалось чего-нибудь такого, что я хорошо понимала. Таких людей, как я, не являющихся руководителями ячеек и не занимающих никакого официального положения, но все равно считающихся лидерами движения, у нас довольно много. Именно в то время я узнала, что мы решили не возрождать той иерархии, какая была у нас до закончившегося трагедией восстания, начавшегося еще тогда, когда нами управлял Тхак. После его разгрома оставшиеся в живых обвиняли предводителей в чрезмерной дерзости и высокомерии.
Но как бы там ни было, в прошлом году несколько таких почтенных Товиети разыскали меня и сказали, что я трачу время впустую, сидя в болоте, что я нужна ордену, что грядут важные события, что император, которого все считали мертвым, вернулся и пытается возвратить себе трон. У Товиети теперь появилась одна важнейшая цель: остановить его, а вернее, покончить с ним. Я выслушала их и повиновалась. Уехав вместе с ними, я стала помогать им как волшебница и как советница — в тех случаях, когда мне казалось, что что-то делается не так, неправильно понимается или не принимается во внимание. Я всегда помнила о своей молодости и учитывала то, что старшие не любят прислушиваться к словам людей моего возраста, и потому выбрала спокойную, мягкую, неназойливую манеру поведения — единственный способ, при помощи которого я могла рассчитывать на то, что с моими идеями будут считаться.
Полагаю, что это мне удалось, поскольку меня слушали и относились ко мне с определенным уважением. А порой, в особенно напряженных ситуациях, когда не оставалось времени для тонкостей, я командовала прямо-таки как армейский офицер.
Но люди все равно слушались меня и выполняли мои распоряжения. Иногда мне бывает интересно, почему я не стала наглой и бесцеремонной, не сосредоточилась на себе. Возможно, трагедия моего детства, когда я из замка высокородных вельмож попала прямиком в тюремную камеру, ребенком оказалась лицом к лицу с угрозой насилия и даже худшей участи, сохранила меня, помогла мне реально оценивать свои возможности.
А потом наш агент, один из высоких чиновников Великого Совета, сообщил, что Совет намерен выпустить тебя из тюрьмы и сделать генералом своей армии. Каким-то образом правительство узнало, что твои настроения изменились и что ты больше не марионетка в руках Тенедоса.
Поначалу мы решили, что тебя необходимо убить, потому что ты почти столь же опасен, как сам император, несмотря даже на то, что порвал с ним. Мы уже готовили планы покушения.
А потом ты бежал из тюрьмы и при этом убил Эрна, который тоже занимал одну из первых строчек в нашем списке негодяев и палачей.
Кое-кто из самых уважаемых Товиети Никеи решил, что было бы интересно помочь тебе вырваться на свободу и посмотреть, какие неприятности ты сможешь причинить Совету и Тенедосу, поскольку они не устраивали нас в равной степени.
— Значит, я был всего-навсего одной из фишек, — сказал я, не испытывая ни малейшей радости от того, что наконец-то узнал, почему мне помогли, когда я, сбежав из тюрьмы, метался по Никее. — Костью со скругленными гранями, которая так смешно катится и подпрыгивает каждый раз, когда ее вбрасывают в игру?
— На первых порах мы намеревались использовать тебя именно так, — согласилась Симея. — Ну а потом положение снова изменилось, и наши теоретики решили, что ты можешь оказаться самым лучшим, а возможно, и единственным оружием, при помощи которого можно разделаться с Тенедосом. Мне было поручено вступить в переговоры, поскольку я уже имела с тобой, как было деликатно сказано, нечто вроде деловых отношений, пусть даже это было очень давно, мимолетно и в крайне неприятной обстановке. Было решено, что я отправлюсь к тебе вместе с Джакунсом и другими и мы посмотрим, что получится, если мы скажем, что можем на определенных условиях помочь тебе. Ты, конечно, назвал нас предателями и послал подальше. Многие Товиети решили, что тем самым ты подписал себе смертный приговор, а на других, в частности на Джакунса и меня, это произвело совсем иное впечатление.
Когда ты попался в западню на Латане, стало ясно, что мы должны поддержать тебя и твою армию, потому что хранители мира определенно ни на что не годились и рано или поздно Майсир должен был вновь вторгнуться в Нумантию. Ну а я вызвалась вести нашу флотилию, совершенно не представляя себе, чем все это закончится.
Она взглянула на меня, ожидая ответа.
— Ну?
— М-м-да... — протянул я. — Тут есть над чем по думать. Но, со своей стороны, я как нельзя более доволен тем, что все вышло именно так, а не иначе.
— Я тоже, — сказала Симея. — И надеюсь, что я не сказала ничего неуместного... я имею в виду, такого, что могло бы помешать тому, что произошло между нами.
— Все в порядке, — отозвался я, почти не кривя душой. — Я же говорил, что правда не в силах разрушить ничего истинного, настоящего. Или ты со мной не согласна?
— Нет, — возразила Симея. — Ты никогда не говорил ничего подобного.
— Но должен был сказать.
— Совсем не обязательно, — сказала она. — Никто не ожидает большого красноречия от такого демонического монстра, как солдат.
— Значит, я демонический монстр?
Симея зевнула во весь рот и кивнула.
— Можешь считать, что ты обречена, — зарычал я, схватил ее за плечи и потянул на кровать. — Тебе известно, что у нас, у демонов, два члена?
— Вот и отлично, — ответила она. — Потому что мне на самом деле хочется любить тебя, пока ты любишь меня, и я не могу поверить, чтобы мой болтливый язык — а ты хорошо знаешь, что он у меня без костей, — мог что-нибудь разрушить.
Возможно, она хотела сказать что-то еще, но мои губы уже прижались к ее губам, мой язык нашел ее язык, и ее руки сомкнулись у меня на спине.
Как-то раз сильная буря заставила нас задержаться в заброшенной гостинице, и это было поистине волшебное время. Во дворе оказалось несколько кур, наивно полагавших, что они смогут укрыться от такого старого, опытного солдата, как я. В результате они оказались в кастрюле вместе с картошкой, не слишком одеревеневшей морковью и специями, которые мы выкопали в заросшем сорняками огороде за домом. Мародеры, грабившие гостиницу, оказались не специалистами в этом деле, а всего лишь любителями, а вот мне удалось найти в одном из погребов за дощатой обшивкой три бутылки вина для Симеи.
За огородом оказался прудик, в который невысоким водопадом сбегал ручей. В конюшне я обнаружил две лохани, сделанные из разрезанной пополам винной бочки, — из них поили лошадей. Вдвоем с Симеей мы откатили их к водопаду; Симея при помощи сорванных с крыши водосточных желобов наполнила лохани водой, а я развел большой костер, раскалил в нем целую кучу булыжников, а потом найденными в гостиничной кухне кузнечными щипцами покидал их в лохани. Когда от воды повалил пар, мы залезли в эти импровизированные ванны и долго блаженствовали в горячей воде, время от времени выскакивая оттуда, чтобы окунуться в ледяную воду пруда. А потом я пил горячий чай с травами, а Симея — подогретое вино.
Боюсь, что от этой процедуры мы немного поглупели, поскольку, когда мы вспомнили о том, что в кухне у нас тушится курятина, оказалось, что она вот-вот сгорит. Но все же после того, как мы снова налили в кастрюлю воды, у нас получился вполне съедобный куриный суп.
Как мне хотелось весь остаток жизни посвятить таким вот странствиям вдвоем с Симеей, без целей, без планов. Но, увы, это было неосуществимо.
Попадавшиеся по дороге фермы стали менее ухоженными, фермеры менее дружелюбными, и я понял, что мы приближались к армейским позициям.
Наткнувшись на разбитую множеством всадников и повозок дорогу, мы двинулись по ней. С вершины холма я разглядел впереди многочисленные дымы от костров зимнего лагеря моего войска, и мы прямиком направились туда.
— Дамастес, — сказала Симея, и я повернулся к ней, — я люблю тебя.
Я улыбнулся в ответ, и в этот же момент из близлежащего кустарника послышался голос:
— Не двигаться! Доложите, зачем явились, и не вздумайте тянуть руки к мечам. — Из кустов вылез бородатый мужчина со взведенным арбалетом, а за ним, отставая на три шага, следовали двое лучников.
Мы вернулись домой.
Штаб армии располагался в большой торговой деревне, очень похожей на Пестум. Когда мы проезжали через нее, я подумал про себя, что надо постараться сделать так, чтобы она осталась невредимой, в отличие от Пестума, которому я так дурно отплатил за гостеприимство.
У нас обоих было такое ощущение, будто мы отсутствовали целую вечность, хотя на самом деле Байран был убит совсем недавно.
Несколько дней, проведенных с Симеей, были изумительными, но они закончились, ушли в прошлое. Теперь им предстояло присоединиться к другим воспоминаниям о тех временах, когда кровь и смерть не были обязательными атрибутами моей жизни.
Кутулу расположился в большой гостинице. Мы сошли с лошадей около двери, ответили на многочисленные приветствия и вошли внутрь.
Кутулу изучал карту, Йонг стоял рядом с ним, а в глубине комнаты, привалившись к стене, сидел на массивном табурете Свальбард.
Хиллмен первым увидел нас.
— Где вы пропадали столько времени? Мы ждем вас со вчерашнего дня.

19 ВСТРЕЧА

— Шагом... марш! — скомандовал я.
Загремели барабаны, запели горны, лошади забили копытами, офицеры закричали, передавая мою команду своим солдатам. В голове колонны, сразу же за знаменами, шел домициус Танет со своим полком, недавно переименованным в 17-й полк Юрейских Улан.
— Неплохо, — повернулся я к Линергесу.
— Пока ты разыгрывал из себя героя, мне и впрямь удалось научить их кое-чему, — согласился тот. — Теперь они умеют не только начищать медь. Ты обратил внимание, что горны держат практически один и тот же темп?
— Я имел в виду как раз не музыку, — ответил я, — а выучку солдат.
— А-а, вот ты о чем, — протянул Линергес. — Очень уж скучно было сидеть без дела — хоть учись вязать, — так что пришлось подумать, как убить время. Мы решили, что для этого лучше всего подойдут строевые занятия.
Линергес, Симея, Синаит, Кутулу и я с нашими штабами стояли на вершине холма, а внизу проходила наша армия.
— Посмотрим, как они поведут себя, когда хлынет кровь, — продолжал Линергес. — До тех пор все это ничего не значит. — Он посмотрел вдаль, туда, где шли конные разведчики, а за ними, прикрывая фланг, пешие разведчики Йонга.
— Остается только посетовать, — почти жалобно сказал он, — что мы не располагаем еще месяцем-двумя до начала кампании.
— Уже прошла почти половина Сезона Росы, — ответил я. — А Тенедос всегда предпочитал начинать войну как можно раньше.
— Совершенно верно, — согласился он. — Но после той штуки, которую ты сыграл с майсирцами, я очень хотел бы иметь возможность оставаться на месте, чтобы эти пухлощекие новобранцы, которые рвутся начать службу под знаменем Дамастеса Справедливого, могли успеть примкнуть к нам.
— Те, кто на самом деле рвется, найдут нас, — сказал я. — Армия, как правило, оставляет за собой довольно заметный след.
Да, время было именно тем, в чем мы нуждались больше всего, но его-то у нас как раз и не было. Пытаясь выиграть время, мы тем самым помогли бы экс-императору, предоставив ему возможность творить самые сложные заклинания и развивать свою стратегию.
А моя стратегия была простой — идти на север по восточному берегу Латаны, пока Тенедос двигался по западному берегу. Я рассчитывал соединиться с армией Совета где-нибудь в дельте Латаны, переправиться и нанести Тенедосу сокрушительный удар. Я не разрабатывал стратегические планы в деталях, предпочитая уточнять их на ходу, в зависимости от обстоятельств.
Я дал Быстрому шенкеля и подскакал к Кутулу, как всегда неловко сидевшему на лошади.
— Чем можешь похвастаться?
— Ничем, — ответил он. — Сегодня утром прибыли еще два агента. Но у них нет ничего, кроме подтверждения предыдущих донесений.
Тенедос сгонял к себе сельских жителей — стариков, женщин, детей, в общем, всех, кто попадался на глаза, — со всей территории, которую контролировала его армия. Никто не имел ни малейшего представления о том, для какой цели это делалось, но я твердо знал, что она не могла быть доброй, поскольку все его волшебство питалось кровью. Но, пока мне не было известно, что это значило, я ничего не говорил об этом своим командирам, не желая тревожить их раньше времени. Я вернулся к Линергесу.
— Ну что, пора и нам вступать в игру?
Не встречая никакого сопротивления, мы достигли Латаны и повернули к северу, да и потом нам не встретился никто, кроме кучки высланных навстречу разведчиков Тенедоса — не столько солдат, сколько шпионов. Некоторых мы перебили, часть попала в плен, ну а кое-кому удалось сбежать, чтобы сообщить, что наша армия уже находилась в пути.
Я не тревожился из-за этого, так как знал, что, несмотря на все старания Синаит, Тенедос уже насторожился.
По пути мы восстановили башни гелиографа и благодаря этому имели, когда позволяла погода, постоянную связь с нашими тылами в Каллио. Это был один из тех маленьких шагов, которые служили восстановлению порядка, а также вселяли надежду в сердца нумантийцев.
Погода стояла довольно холодная, порой шли сильные дожди, прибивавшие дорожную пыль, но я все равно ощущал, как в земле зарождалась новая жизнь. Сезон возрождения вступал в свои права, и я надеялся на то, что новый год наконец принесет Нумантии мир.
Наш мир.
— Тетенька, можно задать вам вопрос? — Мы с Симеей ехали поодаль от основной группы. — Даже два вопроса. Так, ерунда, чтобы скоротать время за болтовней.
— Если хочете, то спрашивайте, дяденька, — в тон мне откликнулась она, — а я, может быть, отвечу, и ежели захочу, то, глядишь, и правду скажу.
— Как Джакунс воспринял новость о том, что мы с тобой водим дружбу?
— Как и любой разумный человек, которому волшебник сообщает нечто такое, что ему очень не нравится. Он предпочел скрыть свой гнев, чтобы я ненароком не превратила его в паука и ему не пришлось доживать свой век в пыльном чулане.
— А ты можешь это сделать?
— Нет, но только ты ему об этом не говори. Я серьезно. Не стоит. Хотя, может быть, он считает, что я таким образом убеждаю тебя присоединиться к нам, раз уж другие способы не сработали.
— Эти слова заставляют меня сразу же задать тебе второй вопрос: почему, как ты однажды сказала, совратила меня?
Она хихикнула:
— Я увидела, как сильно твоя шишка оттопыривает штаны, и поняла, что она очень большая.
— А если серьезно?
— Стоит ли? — Улыбка исчезла с ее лица. — Вероятно, я могла бы придумать три или четыре причины, наподобие того, как это частенько делаешь ты. Впрочем, я ограничусь двумя. Первая относится к очень давним временам, сразу же после того мой брат был... убит.
— Я не хотел бы говорить о том времени.
— Но придется. Так что молчи и слушай меня, — приказала Симея. — Когда меня крепко связали и твои солдаты были готовы везти меня из Ланвирна в Полиситтарию, я заметила, что ты все время с тревогой смотришь на меня. Сначала я решила, что ты боишься, как бы я не удрала по дороге, но почему-то вгляделась в твое лицо попристальней. Хотя я совершенно не хотела даже допускать мысли о том, что в тебе может быть какая-то человечность, но все же поняла, что ты тревожился обо мне самой — о том, что могло случиться со мной в императорской темнице.
— Ты угадала, — признался я. — Но я никогда не думал, что по моему лицу так легко прочесть мысли.
— Дамастес, любовь моя, — ответила она. — Если тебе предложат бросить солдатское ремесло и стать бродячим фокусником — ни в коем случае не соглашайся.
— Это удар по моей мужской гордости, — сказал я. — А какая же вторая причина?
— Та наша первая ночная встреча, когда мы пробрались к тебе в комнату, чтобы прощупать тебя на предмет перемирия, а ты отказался выдать нам Кутулу. Нас было шестеро, а ты все равно сказал, что тебе наплевать на нас, обозвал вероломными подонками и велел убираться.
— Очевидно, дело в том, что порой я употребляю слова, которые не подобает произносить генералу.
— А может быть, как раз наоборот, — возразила Симея, — именно такие слова и должен употреблять генерал. По крайней мере, хороший. Когда вещи называют своими именами, их просто невозможно истолковать превратно.
— Я чувствую, что краснею, — сказал я. — Так значит, ты решила, что я храбрый?
— О, вовсе нет, — ответила Симея. — Я... мы уже хорошо знали об этом. Я была очарована твоей несравненной глупостью. Лично я в твоем положении согласилась бы на что угодно, а потом, после нашего ухода, подняла бы тревогу — при условии, конечно, что это входило в твои планы. Знаешь, те, кто так поступает, обычно живут дольше.
— Твои причины все больше и больше шокируют меня, — сказал я. — Мне уже жаль, что я задал этот вопрос.
— Бедное дитя. — Симея наклонилась и погладила мою руку в перчатке, лежавшую на шее лошади. — Правда всегда жестока. Но ты же знаешь, что я люблю тебя.
— А я тебя.
Северные земли Каллио не столь плодородны, как остальная часть провинции, а кое-где попадаются такие же бесплодные степи, как в Тагиле и Амуре. Через неделю после начала похода мы были вынуждены удалиться от Латаны: многочисленные притоки и обширные болота не позволяли следовать вдоль берега. Это был трудный путь через солончаковые пустыни и крутые холмы. Судя по карте, единственным населенным пунктом на нашем пути была безымянная деревня у самого берега реки. Я намеревался остановиться там, чтобы собрать воедино растянувшуюся армию.
Тенедос должен был находиться не на столь уж большом расстоянии от нас на противоположной стороне реки. Я рассчитывал, что мне удастся послать в обход его армии в Никею гонцов и передать Бартоу и Скопасу, что Трерис может выступить на юг и присоединиться ко мне.
Я ехал впереди армии, с наслаждением дышал чистым, прохладным воздухом, болтал с Симеей и Ласлейгом.
— Так вот, — сказал я, — что вы будете делать, когда все это закончится, мы победим и будем увенчаны лаврами? Вернетесь домой, осыпанные золотом и удостоенные всех почестей, на которые расщедрится благодарное правительство, и приметесь восстанавливать свои поместья?
Барон с важным видом покачал головой:
— Очень сомневаюсь, что меня устроит прозябание в деревенской глуши.
— А почему бы и нет? Лично я, например, только об этом и мечтаю.
Ласлейг недоверчиво взглянул на меня.
— Ну а я, наверно, лишь изредка буду заглядывать в свои поместья, — ответил он. — Пожалуй, для удобства я куплю дом в Никее.
— Удобства?
— Я думаю, что, когда мы победим, для меня найдется место в правительстве, — торжественно сказал он.
— В каком же качестве? — удивленно спросил я. — Инспектор по делам заблудших девиц?
— Вы, как всегда, шутите, сэр. Я из тех, кто считает себя обязанным хранить чистоту до женитьбы, — со своей обычной серьезностью сказал он. — Я хотел бы помочь восстановлению монархии.
И я, и Симея взглянули на него широко раскрытыми глазами.
— А что здесь странного? — в свою очередь удивившись, спросил барон. — Разве этот Великий Совет хоть чем-нибудь отличается от Совета Десяти? Я его, конечно, не помню, но много слышал от отца. Кто еще имеет право управлять страной, кроме короля?
— Совет, — веско произнесла Симея, — это то, что вы из него делаете. Если в него войдут представители народа... всего народа, а не только знати, то и вся наша нация станет другой.
— Да, — ответил Ласлейг, и в его голосе отчетливо прозвучало презрение, — да, все мы станем другими и будем жить по-новому.
Симея смерила его холодным взглядом, придержала лошадь и, оказавшись рядом с Синаит, завела с ней подчеркнуто оживленный разговор.
— Маленький совет, барон, — сказал я. — Не очень-то разумно ссориться с волшебниками, даже если они находятся на твоей стороне... в данный момент.
Ласлейг начал было отвечать, но поспешил прикусить язык.

Предыдущая страница 11 Следующая страница


Король-Воитель 12

— Простите, сэр. Вы правы, сэр.
— Так продолжайте, что вы там хотели сказать на счет монархии, — предложил я, почувствовав легкий интерес к теме, тем более что за разговором бесчисленные мили, которые мерил копытами Быстрый, казались короче.
— Последний король умер более двухсот лет назад, а наследный принц последовал за ним спустя несколько месяцев. Давным-давно, еще когда я впервые попал в Никею, мне довелось видеть кое-какие документы; так вот, к настоящему времени не осталось наследников даже по косвенным линиям. Так кто же должен стать королем? Или королевой?
— Думаю, что нам придется провести всенародный опрос... Проклятье, это слово совершенно не подходит. — Ласлейг на минуту задумался. — Что-нибудь похожее на выборы, а уж кто будет определять, я не знаю. В общем, так или иначе, но будут найдены подходящие кандидаты, конечно благородного происхождения, а потом из них страна выберет себе короля. Между прочим, волшебница Симея попала в точку — почему бы народу не иметь права голоса, когда речь идет о том, кто будет им управлять, по крайней мере на первых порах. Королем могли бы стать и вы, сэр.
— Нет, это невозможно, — отрезал я. — Я предпочитаю выращивать манго и кокосовые пальмы.
В этот момент я услышал громкое фырканье и в первый момент подумал, что это фыркнула его лошадь, но тут же до меня дошло, что непочтительный звук издал сам барон.
— Это будет большая потеря, — продолжил он как ни в чем не бывало. — Особенно после всего того, что вы сделали для Нумантии.
— И ради Нумантии, — ответил я. На мгновение мое настроение испортилось, но я тут же взял себя в руки. — Предложите эту честь кому-нибудь другому.
— Я не представляю себе... — протянул Ласлейг, пряча глаза. — Я уверен, что это должен быть человек, в высшей степени проявивший свою доблесть в этой войне, человек достаточно высокого происхождения, которого примет и знать, и народ, и не имевший никаких связей с майсирскими марионетками... Вот каким должен быть кандидат.
У меня вдруг мелькнула странная мысль: а не имел ли Ласлейг, барон Пилферн, в виду самого себя?
Перед нами простиралась равнина, плавно переходящая в небольшую возвышенность и упиравшаяся в гряду холмов, где должна была находиться та самая прибрежная деревня.
На гребнях холмов темнела какая-то полоса, и я поначалу решил, что это кусты или, возможно, невысокие рощи, но тут заметил, что мои конные разведчики галопом несутся навстречу.
А темная полоса пришла в движение, и я понял, что Тенедос переправился через Латану и поджидает нас!
Однако в наших войсках, конечно испытавших немалое удивление, не было никакой паники. Мы спокойно дошли до невысокого, вытянутого бугра и расположились на нем, решив использовать его как командную высоту в центре позиции. Я разделил армию на три части, приказав Левому и Правому крылу развернуться цепью. Мои силы, казалось, численностью немного превосходили силы Тенедоса, и я рассчитывал на то, что мне удастся окружить его армию, если, конечно, я смогу вынудить его атаковать мои войска. Чтобы укрепить Центральный фланг, я расположил с обеих сторон кавалерию — легкую впереди, а тяжелую во втором эшелоне.
Разведчикам Йонга было приказано тревожить вражескую армию налетами, но избегать потерь и немедленно отступать при первой же угрозе контратаки крупными силами.
А после этого мне не оставалось ничего, как только ждать, ощущая, как сотрясается земля под ногами тысяч и тысяч людей, расходящихся по своим боевым позициям, да слушать разноголосую перекличку горнистов и то вспыхивавшую, то затихавшую дробь барабанов в обеих армиях.
Повернувшись к Синаит, я спросил, ощущает ли она, что Тенедос сотворил какие-нибудь заклинания.
— Нет, — ответила она. — Но все равно воздух прямо-таки насыщен колдовством. Но на сей раз мы будем готовы к нему.
Я надеялся, что она права, но тем не менее был сильно встревожен. Мои разведчики обязаны были доложить мне о том, что армия противника переправилась через реку, — ведь именно для этого я и посылал их обследовать восточный берег на много лиг вперед. Каким же образом они проглядели эту переправу? Неужели мы угодили в западню?
Армия экс-императора наконец остановилась, и на поле предстоящего сражения, где расположились две армии, насчитывавшие, вероятно, по миллиону человек каждая, воцарилась тишина, нарушаемая лишь отдельными криками да ржанием лошадей, далеко разносившимся во все еще тихом, прозрачном воздухе.
А потом эту непродолжительную тишину нарушило посвистывание ветерка, пролетевшего по печальной пустоши, разделявшей два войска.
От центра неприятельской армии отделился одинокий кавалерист и легким неспешным галопом направился в нашу сторону. При нем не было никакого штандарта, но одежда его блестела золотом.
Я узнал его.
Лейш Тенедос.
Доехав до середины разделявшего нас расстояния, он остановил лошадь, сложил ладони рупором, и его голос звучно раскатился над полем:
— Я император Тенедос! Я хочу говорить с генералом Дамастесом а'Симабу!
Он скрестил руки на груди и замер в неподвижности.
— Ну что? — спросил я, повернувшись к своим волшебницам.
— Я ничего не понимаю, — сказала Симея.
— Я тоже, — подхватила Синаит.
А Тенедос снова прокричал:
— Генерал Дамастес а'Симабу! Выезжайте ко мне!
— Конечно, я не доверяю ему, — сказал я. — Но, похоже, я оказался в дурацком положении.
— Синаит, — сказала Симея. — Закутайтесь в плащ, как я.
— Зачем?
— Мы поедем вместе с Дамастесом и остановимся, отъехав полпути от нашего фронта. Он не сможет узнать нас под плащами, а для того, чтобы выяснить, кто мы такие, магическими способами, у него не будет возможности, — объяснила она. — Это, пожалуй, немного встревожит его и даст нам некоторое преимущество перед ним. Если же он попытается устроить какую-нибудь гадость Дамастесу или армии, то мы сможем ответить немедленно.
— Хорошо, — одобрила Синаит. — Дамастес, вы и впрямь намерены засунуть голову в пасть льва?
— А что, у меня есть выбор? — ответил я вопросом на вопрос, подбросив на ладони уздечку Быстрого. — Меня тревожит не столько львиная пасть, сколько исходящая из нее вонь.
Когда я двинулся вперед, цокот копыт моей лошади показался мне оглушительным. Тенедос спокойно сидел в седле, поджидая меня.
То впечатление, которое сложилось у меня после общения с ним посредством Чаши Ясновидения, подтвердилось — в его гипнотическом взоре появилось нечто нездоровое. Мне показалось, что он похож на бешеного ястреба. И тогда я подумал: а не может ли быть так, что все хищники от природы бешеные, по крайней мере если судить по ненависти и презрению, которые всегда заметны в их глазах.
Тенедос теперь не производил впечатления мягкотелого и обрюзгшего, а, напротив, был мускулист, худощав, едва ли не тощ. Одет он был в золото, а на голове носил обруч, очень похожий на ту корону, которую много лет назад, в Никее, я возложил ему на голову. Я заметил, что он старается не двигать одной рукой, и понадеялся, что рана от стрелы Йонга оказалась неизлечимой и продолжала гноиться.
— Приветствую вас, генерал Дамастес, — сказал он, когда я подъехал к нему. — Сегодня прекрасный день для сражения.
Я кивнул в ответ, обратив внимание на то, что он, впервые со времени нашего пребывания в Кейте, разговаривает со мной на «вы».
— Я тоже приветствую вас, хотя и сомневаюсь в том, что существуют дни, подходящие для убийства. Прошу простить меня за то, что я, обращаясь к вам, не использую звания, но я его просто не знаю.
— Прежде мне вполне подходил титул императора.
— Это было прежде.
Он нахмурился, но я спокойно встретил его гневный взор. Его глаза вспыхнули, он на мгновение отвел взгляд, а потом вновь посмотрел на меня.
— Я должен поздравить вас с тем, что вам удалось избавить Нумантию от ее злейшего врага, — сказал он.
Я мог бы ответить ему честно, что злейшим врагом был тот, кто находился сейчас передо мною, а не тот, который пал в Юрее, но предпочел промолчать.
— Любопытно, — продолжал он. — Мы... вы, я и вся Нумантия приложили столько усилий для того, чтобы низвергнуть этого ублюдка, и потеряли на этом все, что имели. А потом вы с горсткой людей и при помощи лишь капельки волшебства — если, конечно, мне верно рассказали о том, как все это происходило, — добиваетесь потрясающего успеха.
Я пожал плечами:
— Полагаю, все дело в подходящем времени и стечении обстоятельств. И, возможно, в этот раз боги покровительствовали мне.
— Да, — согласился Тенедос. — Готов спорить, что Сайонджи выла от ликования, когда он наконец-то вернулся к ней. Интересно, в каком облике она позволит ему возродиться? Червя? Или собаки?
— Мне никогда не приходилось беседовать с богами, — ответил я, — так что я не буду рисковать и выдвигать предположения.
— Дамастес, мой бывший друг, — сказал Тенедос (в его голосе появился оттенок фамильярности). — Вам совершенно не нужно разговаривать со мной в таком вызывающем тоне. Точно так же, как не было необходимости брать с собой тех двоих, что остались позади. Я полагаю, что они волшебники, но вам нечего опасаться меня, по крайней мере сегодня.
— У вас не было ни единого повода для того, чтобы нападать на моих родных, — ответил я.
— Вы поверите, что это не было делом моих рук? Более того, я даже не давал на это разрешения. Это сотворил один из моих честолюбивых подручных. Заверяю вас, что Годжам обошелся с ним точно так же, как он сам обошелся с вашими людьми.
Я молча смотрел на него.
— Вы не верите мне.
— Нет, — отозвался я. — Я вам не верю.
— Ладно, тогда хватит об этом. — Теперь его голос зазвенел от гнева. — Я хотел поговорить с вами, потому что собираюсь предложить сделку.
— Ни о какой сделке не может быть и речи, — сказал я. — Разве что вы бросите на землю фальшивую корону, которую надели на себя, и сдадитесь мне. Если вы поступите таким образом, то обещаю — хотя для этого мне придется нарушить данное ранее обещание, — я приложу все силы, чтобы вы избежали казни.
— Так вот, — очень спокойно ответил он, — вы сами знаете, что я не могу этого сделать. За мной миллион и даже больше людей, которым я дал слово. Но важнее всего — сама Нумантия. Я поклялся, что мое королевство возродится в достойной его славе и мощи.
— И поэтому вы желаете окончательно разорить его? — холодно сказал я.
— На этом поле находятся две армии, — ответил Тенедос, — и я могу задать вам тот же самый вопрос.
— И именно поэтому мы будем сражаться, — произнес я.
— Вовсе не обязательно, — отозвался он. — Потому что, устранив короля Байрана, вы нарушили равновесие.
Я молча ждал продолжения.
— Сразу же после того, как одно из тех существ, которых я способен призывать себе на службу, сообщило мне об убийстве Байрана, я стал творить заклинания и увидел, как майсирцы уходят через Кейт в свою страну. Путь усыпан их трупами и награбленным добром, и, боюсь, лишь очень немногие смогут вновь увидеть свой дом.
— Это очень похоже на то, что случилось с нами в Майсире, — не скрывая горечи, ответил я.
Тенедос вперил в меня жесткий взгляд, но ничего не сказал и продолжил дальше:
— А что увидят те, кто все же доберется до Майсира? Ни короля, ни наместника, вообще никакого правительства; вместо них воцарится яростное безумство хаоса, в котором все эти вонючие мелкие князьки, кого мы так презирали, примутся брать себе столько автономии, сколько смогут ухватить. Хаос! Анархия! Если уж нумантийцы не в состоянии более или менее нормально существовать в состоянии анархии, то еще меньше можно ожидать этого от майсирцев. Вот это и есть наш шанс. Наступило время, когда мы должны забыть все наши разногласия и немедленно взяться за воссоединение Нумантии.
Если мы с вами снова встанем рука об руку, то неужели эти идиоты Бартоу, Скопас и их так называемый генерал Трерис смогут продержаться хотя бы неделю? Мы должны вернуть Нумантии мир и снова сделать наш народ единым, каким он был прежде. А после этого мы двинемся в Майсир, чтобы принести в эту страну порядок и стабильность.
— Дамастес, я предлагаю тебе королевство! — Наконец-то он перешел на свой обычный покровительственный тон. — Я хочу, чтобы ты управлял Майсиром, чтобы твой род вошел в историю как первая законная королевская династия этой варварской страны отныне и до скончания времен. Я знаю тебя, и знаю, что ты единственный человек, способный привести майсирцев к миру и единству.
— Я думаю, что вы кое о чем забываете, — сказал я. — Мы были побеждены не королем Байраном, а более мощными силами. Да, короля Байрана больше нет, но король Зима и король Крестьянин все так же владеют той землей.
— Ха! — воскликнул Тенедос. — Тогда мы были, можно сказать, девственниками, но теперь хорошо знаем всю силу нашего врага, и если проблема ясна, значит, она может быть разрешена. Дамастес, перестань разговаривать неудачными каламбурами. Ты только представь, что я тебе предлагаю! Бессмертие! Величайшую власть! И подумай о том, что ждет нашу Нумантию!
На несколько мгновений я ощутил потрясение, вообразив тысячи и тысячи лиг, которые могли бы стать моими. Я получил бы возможность управлять империей по своему разумению, пусть иногда и сурово. В любом случае я оказался бы более милостивым королем, чем все властители, которых Майсир видел на протяжении своей истории. Мое королевство под...
— В этом случае вы, конечно, были бы моим сюзереном... — медленно проговорил я.
Тенедос согласно кивнул:
— В какой-то степени — да. Майсир и Нумантия должны держаться вместе, поскольку в мире имеются другие короли и другие королевства, о которых я узнал при помощи своей магии, короли, обладающие великим могуществом и питающие в сердцах такую страшную злобу, какой не может даже представить себе ни один нумантиец. Да, ты был бы моим вассалом, но вовсе не в том смысле, который обычно подразумевает такая зависимость, а лишь в самых важных вопросах. На деле ты правил бы практически самодержавно. Вряд ли мне взбрело в голову впустую тратить время на то, чтобы вмешиваться в твои дела и одобрять или отменять твои решения.
— Но вы все же делали это, пока я находился в Каллио, — напомнил я ему.
— Я заблуждался, — неохотно признался он. — Я был очень зол и не желал думать. Но с тех пор я понял свои ошибки и переменился.
Ну же, Дамастес! Посмотри вокруг. Есть ли в этой пустыне хоть что-нибудь такое, за что стоило бы сражаться? Почему бы нам совместными усилиями не объединить Нумантию и не покончить с этой бессмысленной резней? Да, ничего уже не будет таким, как было прежде, во время нашего наивысшего взлета, но, несомненно, настанут еще более великолепные и славные времена.
Ты не доверяешь мне... по крайней мере сейчас. Но когда ты будешь сидеть на своем собственном троне в Джарре, ты признаешь, что это было временное заблуждение. Кроме того, когда нас будут разделять тысячи лиг, так ли много станет значить доверие или недоверие? Конечно же, я не стану посылать армии через пустыни из-за каких-нибудь мелких разногласий, а ничего более серьезного между нами я не ожидаю. Вспомни, сколько лет мы управляли... Да, я говорю «мы», ибо ты участвовал в разработке и проведении моей политики, во всех моих деяниях в куда большей степени, чем кто-либо другой, кроме меня самого. Почему бы тебе в конце концов не услышать это признание, не принять эту великую честь?
Я почти физически ощущал, как его воля, возможно его магия, накатывалась на меня. Я начал что-то говорить, остановился и задумался, а его глаза в это время обжигали меня яростным огнем. В конце концов я собрался с мыслями и, очень тщательно подбирая слова, сказал то, что должен был сказать.
Тенедос поджал губы, а к его лицу прилила кровь ярости.
— Что ж, — чуть ли не взвизгнул он. — Ладно, ладно! Ты изменил, предал своего законного императора. Да будет так! Дамастес а'Симабу, ты совершал в своей жизни много ошибок. Но эта была самой худшей и непоправимой, этой ошибкой ты обрек на гибель и себя, и тех безумцев, которые имели глупость пойти за тобой. Ты не пожелал принять мою протянутую руку, отказался от предложенного мною мира. Так пусть будет война, безжалостная, непримиримая война до тех пор, пока один из нас, ты или я, не вернется на Колесо. Но я обещаю тебе, что не меня Сайонджи первой примет в свои объятия!
Вздыбив лошадь, он развернул ее и галопом погнал к своим позициям. Копыта гулко стучали по твердой, подсохшей земле.
Я тоже поехал назад, туда, где ждали Синаит и Симея.
— Вы слышали?
— Нет, — ответила Синаит. — Мне показалось, что у вас с императором приватный разговор.
— А я не столь щепетильна, — твердо сказала Симея. — Я подслушивала изо всех сил. Дамастес, если ты позволишь, я расскажу Синаит, о чем у вас шла речь.
— Я не только позволяю, — ответил я, — но и хочу, чтобы это стало известно твоим Товиети и всей армии.
— Отлично! — воскликнула она. — Я рассчитывала, что ты скажешь именно так. Если все узнают, что ты только что отказался от короны, это прибавит армии силы в бою.
Глаза Синаит округлились.
— Это вовсе не так патетично, — сказал я. — Имея дело с Тенедосом, я, доведись мне выбирать между семью дюймами стали под ребра и золотым обручем на лысине, предпочел бы сталь. Но не будем задерживаться. Нам предстоит сражение, так будем драться. Я по горло сыт этим колдуном и его словесными выкрутасами.

20 ВОИНЫ САЙОНДЖИ

Будь это одно из тех сражений, которые можно выиграть или проиграть, да еще если бы я до сих пор оставался первым трибуном Тенедоса, я предпочел бы оставаться на месте и дожидаться, пока противник не обрушится на меня. У мятежников — моей армии — была плохо налажена связь, куда хуже, чем у Тенедоса, а численностью мы лишь незначительно превосходили врагов.
Но, исходя из того, насколько стремительно и скрытно он пересек Латану, ширина которой составляла здесь около двух лиг, я допускал, что его тыл, может быть, не так уж и крепок. Однако до сих пор ни люди Кутулу, ни разведчики Йонга, ни наши волшебницы не могли сообщить, каким образом был осуществлен этот, не побоюсь громкого слова, героический переход.
Примерно через час после того, как переговоры — а наша беседа была, несомненно, переговорами — закончились неудачей, загремели барабаны и армия Тенедоса двинулась в наступление.
Не было никаких хитрых маневров — он начал с фронтальной атаки на мои позиции. Меня это не удивило, и, уж конечно, я не стал думать о Тенедосе как о неразумном или некомпетентном военачальнике. Его магия, какой бы она ни была, не могла осуществляться без крови, причем не имело никакого значения, кто ее прольет — мои или его солдаты.
Они приближались шагом, а потом, не обращая, как мне показалось, внимания на то, что кричали их офицеры, побежали трусцой в нашу сторону и ринулись вверх по пологому склону, где их встретил убийственный град наших стрел. Пригнув головы, прикрываясь щитами, вражеские воины рвались вперед. Первая шеренга оказалась выбита чуть ли не до единого человека, следовавшая за ней вторая, тоже понеся тяжелые потери, замерла в нерешительности, а третья, топча по пути своих раненых и умирающих товарищей, накатилась на нас.
Они сошлись с бойцами моей передней линии, и сражение утонуло в облаке пыли, сквозь которую с трудом можно было рассмотреть кучки воинов, то расходящихся, то снова кидавшихся друг на друга. Сражающиеся то сплачивались вокруг своих штандартов или же на небольших пригорках, то рассыпались поодиночке, мелькали поднимавшиеся и опускавшиеся мечи и алебарды, порой над полем боя облачками взметались стрелы, направленные в невидимые мне цели.
Второй удар Тенедос нанес своим Правым флангом. Атакующие двинулись по широкой дуге, пытаясь обойти мое Левое крыло. Его конница — я с удовлетворением заметил, что кавалеристов у него было заметно меньше, чем у меня, — прикрывала разрывы во фронте его войска и располагалась на флангах.
Я сидел на том же самом пригорке — высшей точке поля битвы — и прилагал все силы для того, чтобы держать рот на замке и не посылать к домициусам гонцов с приказами следить за их Левыми или Правыми флангами или же вводить в дело резервы, а не беречь их, как подарок, сделанный к юбилею любимой бабушкой. Для меня во время сражения труднее всего сдерживаться и не вмешиваться в мелкие стычки, доверять своим командирам и держать при себе оценку ситуации, в то время как где-то мчатся, рассыпаясь лавой, кавалеристы, где-то пятится назад сбитый со своей позиции полк, повсюду орут офицеры, да раненые бредут спотыкаясь, пытаясь выбраться из гущи боя, или же просто падают наземь и стараются укрыться за трупами людей или лошадей.
Синаит тоже заметила, что кавалеристы Тенедоса на рысях пытаются обойти наш Левый фланг.
— Мне кажется, что это должно показаться им любопытным, — сказала она и, опустив ладонь в стоявший перед нею сосуд, несколько раз плеснула водой в воздух. Вода имела странный аромат, как будто в ней были растворены неизвестные благовония, и не падала каплями на землю, а повисала в воздухе, образуя цветной туман.
Волшебница что-то чуть слышно пробормотала. Когда она умолкла, я поинтересовался, что она делает.
— Обратите внимание на их лошадей, — сказала она с чуть ли не мечтательным видом.
Кавалеристы Тенедоса двигались все быстрее и вот-вот должны были перейти на полный галоп, но внезапно сбились в замешательстве. Я всмотрелся в даль, но не сразу разглядел сквозь пыль, клубившуюся над полем боя, что остановило их. Лишь через некоторое время я увидел исчезающие следы иллюзии, созданной Синаит, — стремительно уменьшающееся в размерах озеро. Вы, скорее всего, назвали бы это явление миражом и были бы почти правы. Разница лишь в том, что этот мираж выглядел достаточно реальным для того, чтобы напугать мчащихся галопом лошадей и заставить их метнуться в сторону. При таком аллюре этого вполне хватит для того, чтобы сорвать кавалерийскую атаку, особенно если конники не имеют идеальной подготовки, для которой нужны годы.
Так и получилось: атака захлебнулась, не начавшись, многие конники попадали наземь, а я быстро послал на Левый фланг конных разведчиков и в поддержку большой отряд лучников, приказав им, воспользовавшись замешательством, напасть на кавалеристов. Лучники со всех ног побежали вдоль наших линий, взяв с собой только свое оружие и побросав заостренные колья, которые должны были втыкать в землю перед своими позициями. Они пытались не отстать от разведчиков, но те умчались карьером, желая первыми обрушиться на врага и без помехи ограбить трупы — таков был их традиционный промысел. Во время гражданской войны редко захватывают пленных, поскольку выкуп, как правило, не предлагается или не принимается.
Затем я приказал всему Левому крылу перейти в наступление. Для этого было самое подходящее время. Мне было любопытно посмотреть, как это будет сделано, тем более что командовал крылом еще один представитель моей старой гвардии, когда-то капитан, а теперь домициус, Пелым. Прежде он командовал эскадроном в 10-м Гусарском полку и был крайне недоволен тем, что я превратил его в пехотинца: несмотря даже на более высокое звание, он считал это понижением. Если сегодня он преуспеет и останется в живых, то станет генералом; но я время от времени спрашивал себя, заставит ли это его смириться. Пожалуй, нет. Кавалеристы твердолобостью уступят разве что баранам.
А замешательство наступающих все усиливалось, и вскоре наступление прекратилось, а затем войска подались назад, на исходные позиции. Впрочем, они не бежали, а отступали, сохраняя чуть ли не полный порядок.
К тому же Тенедос бросил в сражение далеко не всех своих солдат. То, что происходило, пока еще было очень далеко от того генерального сражения не на жизнь, а на смерть, на которое я возлагал большие надежды, так как оно давало нам возможность покончить с Тенедосом в самом начале военной кампании.
Мой Центральный фланг, которым командовал Линергес, держался непоколебимо и буквально молниеносно восстановил порядок после того, как первая атака Тенедоса была отбита.
Кто-то завопил, указывая рукой в сторону. Я взглянул туда и увидел, что солдаты Тенедоса снова кинулись в атаку против моего Центра.
Я отправил на Правый фланг гонца с приказанием командовавшему им некоему Илкли, высокопоставленному Товиети, бывшему в прошлом их агентом в имперской армии, осторожно выдвигаться против наступающих и попытаться нанести им фланговый удар, но не забывать при этом контролировать свой собственный Правый фланг на случай еще одной атаки Тенедоса.
Вместе с Синаит, Симеей, Свальбардом и эскадроном охраны, которым командовал барон Пилферн, я направился вперед, чтобы попытаться понять, кем же были эти новые нападающие.
По мере их приближения я начал беспокоиться, поскольку они были одеты в необычную форму: темные сапоги, коричневые штаны и куртки с черными нагрудными и наспинными защитными металлическими пластинами. На головах у них были старомодные тесные шлемы со стрелками, защищающими лицо, и отверстиями возле ушей. Я не мог не задаться вопросом, где Тенедос нашел деньги на такое снаряжение: оно было столь шикарно, что подошло бы и для гвардии любого короля.
Вооружены они были в основном мечами и короткими копьями, но ни у одного не было щита.
И еще одно показалось мне очень странным: хотя наступавшие солдаты были очень хорошо экипированы, двигались они как рекруты, всего лишь день-другой тому назад надевшие солдатскую форму. Они то и дело спотыкались, бестолково размахивали оружием и время от времени падали, цепляя при этом кого-нибудь из своих товарищей.
Когда они подошли еще ближе, я услышал... трудно объяснить, что это было: не боевой клич или одна из тех яростных песен, которые ревут, распаляя себя, пехотинцы, а скорее неразборчивый рев, напомнивший мне покашливание льва, выходящего на охоту и пробующего голос, перед тем как издать свой громоподобный рык.
Они с силой врезались в наши ряды, и мои солдаты в первый момент дрогнули, но тут же нанесли ответный удар. А затем начался настоящий кошмар, потому что, как только кто-нибудь из этих темных воинов получал рану или погибал, его облик тут же менялся: и броня, и сапоги мгновенно исчезали, исчезало и хорошее оружие, и воины превращались в стариков, детей и женщин. Я услышал крики ужаса, которые не могли сдержать мои солдаты.
Того и гляди, они могли удариться в панику. Я крикнул своим спутникам, чтобы они возвращались на холм, приказал Пилферну следовать за мной, выхватил меч, поднялся в стременах и дал команду атаковать.
От передовой линии нас отделяло всего лишь десятка полтора ярдов, поэтому стоило нам пришпорить коней, как мы оказались в гуще — нет, не боя, а самой настоящей свалки. Я вонзил меч в грудь ближайшему из темных воинов, и меня чуть не вырвало, так как его лицо тут же утратило зверское выражение и превратилось в добродушную физиономию услужливой лавочницы средних лет. Изо рта убитой хлынула кровь, она упала, но сразу же передо мною возник другой воин. Тут-то я увидел, что все они имели совершенно одинаковые, вытянутые, с мощными подбородками лица. Я убил и этого, он оказался десятилетним мальчиком.
Я чувствовал, что судьба сражения в этот момент висит на волоске, но тут запели трубы и справа в массу атакующих врезался мой 17-й Уланский. По ноге скользнуло лезвие меча, я почувствовал вспышку боли и зарубил противника, даже и не подумав взглянуть, кем он был на самом деле — обычным воином или одним из этих несчастных оборотней.
Сражались они очень неумело, но с величайшим ожесточением. А мы теснили их назад, теснили и убивали. Кое-кто из обыкновенных солдат Тенедоса мог бросить оружие и начать размахивать чем-нибудь белым, показывая, что сдается, но только не эти кошмарные фигуры в черной броне.
Теперь сражение достигло своего апогея, и оставалось только приложить все силы для того, чтобы исход его оказался благоприятным для нас. Я не видел ничего, кроме разлетающихся брызг крови и мелькания моего меча — он тускло сверкал в воздухе и вонзался в мягкую плоть или же с хрустом разрубал кости. Щитом я отражал вражеские удары и убивал, непрерывно убивал.
А потом убивать стало некого, и я очутился посреди поля, заваленного трупами, а армия Тенедоса отступала, сохраняя, впрочем, некоторый порядок. Даже немногочисленные уцелевшие солдаты в черном пятились назад, повинуясь призывам горнов.
Глядя на многочисленные изуродованные тела простых мирных селян, я наконец-то понял, для чего Тенедос сгонял к себе окрестных обитателей. Своим колдовством он заставил их всех измениться, превратил в гомункулусов — полагаю, что это слово будет здесь самым подходящим, — и послал против нас, оставив в их головах лишь одну мысль — убивать и умирать за него.
Я хотел забиться в палатку, сорвать с себя пропитанную кровью одежду, смыть грязь, но не мог себе этого позволить. Напротив, я приказал подать другую лошадь и скомандовал наступление, и мы двинулись вперед, неторопливо, но неудержимо оттесняя Тенедоса дальше и дальше к реке, точно так же, как он теснил нас несколько месяцев тому назад.
Мы поднялись на холмы, перед нами открылась Латана, и я понял, как Тенедос переправился через реку. В этом месте в русле Латаны было множество островов. Я вспомнил, как в давние времена проплывал через этот лабиринт на судне и восхищался умением капитана, безошибочно сворачивавшего в нужные протоки.
Сейчас эти острова были соединены между собой множеством мостов, и армия Тенедоса переходила по ним на противоположный берег, оставляя на покинутом берегу только заслон, который должен был помешать нам ворваться на переправу на плечах отступающих.
Как только последний солдат покинет этот берег, мосты исчезнут. Теперь я понял, как экс-императору удалось быстро форсировать реку с такой многочисленной армией. Мосты были построены заранее, вероятно еще в зимнем лагере, разобраны на мелкие части, а когда подошло время переправляться, Корпус волшебников за считанные минуты воспроизвел их здесь.
Значит, снова колдовство, колдовство, заполнившее весь этот день. Впрочем, такая уловка могла сработать лишь однажды.
А вот воины в черном — это совсем другое дело. Я, естественно, не знал, каким образом они появились: их мог изобрести сам Тенедос, но, пожалуй, с тем же успехом эта трансмутация могла оказаться делом самой Сайонджи. Разве не могла она оказать покровительство своему старательному слуге, невзирая даже на то, что тот стремился стать (а может быть, уже считал себя) могущественнее своей хозяйки-богини?
Все это было мне неизвестно, и я очень сомневался, что на этот вопрос смогли бы найти ответ и Симея с Синаит.
Но одно я знал наверняка.
При помощи этого колдовства Тенедос мог превратить в воина любого дряхлого старика, так что война, которую я надеялся закончить легко и быстро, только начиналась.

21 ПОХОД СИМЕИ

Большинство моих воинов ликовали, радуясь первой победе над Тенедосом, хотя я видел среди солдат и офицеров и опечаленные лица. Эти люди никак не могли оправиться от шока, вызванного у них столкновением с новым злодеянием экс-императора.
Той ночью Йонг, Синаит, Линергес, Джакунс и Симея пришли ко мне. Правда, никто из них не сообщил ничего нового; все лишь волновались по поводу той же самой напасти.
— И все-таки, — спросил наконец Йонг, — что мы будем делать?
Я считал, что важнейшим из всех дел было пробиться в Никею и воссоединиться с армией Великого Совета. Это не только помогло бы почти удвоить наши силы, но и зримо увеличило бы законность наших притязаний.
Бартоу и Скопас, разумеется, были не самыми лучшими союзниками, так как все знали, что они правили Нумантией по указке Байрана, но все равно большинство нумантийцев продолжали рассматривать короля как законного претендента на власть.
Я запутался во всех этих тонкостях и чувствовал, что вот-вот начну мечтать о тех днях, когда все было просто и ясно и любую проблему можно было решить добрым ударом меча.
Когда все выговорились и устали, я объявил, что армия ускоренным маршем отправится к Никее и пересечет дельту реки. В это время специально выделенный отряд будет беспокоить Тенедоса наскоками, чтобы не позволить ему напасть на нас во время перехода или оттеснить нас от столицы.
— Интересно, — заметил Джакунс. — Магия против магии...
— Совершенно верно, — согласился я. — Изводить его огнем, мечом, колдовством и добиться того, чтобы он и думать забыл о погоне за нами.
— Значит, — сказал Йонг, — снова придется набирать дураков вроде моих разведчиков, которые настолько безмозглы, что готовы сломя голову кидаться в любые авантюры, лишь бы не плестись в толпе немытых балбесов.
— Именно так, — согласился я. — Ни мозгов, ни доблести, — так, по-моему, они говорят.
— Ха!
Линергес улыбнулся (улыбка показалась мне довольно злой) и прошептал что-то на ухо Йонгу. Тот столь же тревожно ухмыльнулся в ответ.
— Разведчики... —продолжал размышлять вслух хиллмен. — Да еще отряд легкой пехоты, возможно, несколько парней из Куррама. Каждому дать по мулу; их у нас вполне достаточно. И еще, пожалуй, знающий волшебник?
— Это я, — заявила Симея.
— С какой это стати? — немедленно ощетинилась Синаит. — Неужели я слишком стара для того, чтобы ввязываться в авантюры?
— Ни в коем случае, — ответила Симея. — Но ведь вы и ваши волшебники уже давно заняты защитой армии, правильно? И никто лучше вас не сможет с этим справиться. Лично я не имею в этом деле достаточного опыта. С собой я возьму еще пару мудрецов, которых хорошо знаю. Этого будет вполне достаточно для того, чтобы сделать все то, чего хочет Дамастес.
— Я просто восхищен, — заметил я, — тем, как два человека препираются, не желая уступить другому право пойти на смертельно опасное дело. — Впрочем, я ни сколько не иронизировал.
— Единственный серьезный вопрос, — сказал Йонг, расплываясь в широкой улыбке, — заключается в том, кто возглавит эту смелую экспедицию.
— Не прикидывайся дураком! — рявкнул я. — Ты знаешь ответ.
— Наверно, мы все знаем ответ, — вмешался Линергес. — И это будешь не ты.
— Как это не я? — Теперь я понял, чему они улыбались.
— А вот так, не ты! — повысил голос Линергес. — И даже не я. Дамастес, я знаю: ты считаешь, что в армии в ближайшее время не произойдет никаких важных событий. Но клянусь всеми богами, пришла пора тебе самому вести войско, и нечего дальше спорить!
— И что все это означает? — в ярости прохрипел я.
— Мы идем в Никею, — терпеливо объяснил он. — Там сидят Бартоу, Скопас и Трерис. Как ты думаешь, кого они рассчитывают встретить? И кто, по твоему мнению, будет иметь в их глазах наибольший вес? Такой человек, как я, которого они то ли вспомнят, то ли нет? Или прославленный первый трибун, убийца короля Байрана? Думаю, тебе самому известен правильный ответ.
Мой южный темперамент взыграл, и на какое-то мгновение я даже подумал, что сейчас ударю его, и ударил бы, если бы он еще раз улыбнулся. Но и он, и Йонг оставались серьезными. Я глубоко вздохнул, потом еще раз, а затем посмотрел на Симею. Она изо всех сил старалась придать лицу бесстрастное выражение.
— Нет, Дамастес. — Линергес поднялся и уперся кулаками в стол. — Именно ты должен возглавлять армию по всем тем причинам, которые я только что назвал. И еще: учти, что, когда мы придем в Никею, нас там будут встречать как завоевателей. А если мы в придачу к этому вынуждены будем сообщить этим болванам из Совета, что твой труп гниет в неведомом болоте и его едят змеи... Как ты думаешь, на что это окажется похоже? Именно поэтому я сказал, что и сам не могу пойти в этот поход, как бы мне этого ни хотелось, хотя думаю, что у меня тоже есть немало оснований для того, чтобы оттаскать нашего бывшего императора за бороду. Это не отряд бесшабашных разведчиков. Это армия. Которой, я надеюсь, предстоит вскоре оказаться единственной армией в Нумантии. А ты, безмозглый балбес, — ее главнокомандующий. Так начинай наконец главнокомандовать!
Он резко сел на место.
Никто никогда не считал меня очень уж сообразительным, но я всегда умел соглашаться со справедливыми доводами, особенно после того, как меня хорошенько повозят мордой по столу.
— Ладно, — сказал я подчеркнуто грубым тоном, — я поведу армию на Никею.
Йонг с победоносным видом вскинул брови.
— Ну а я повеселюсь! — воскликнул он. — Я и красотка Симея, верно? — Он посмотрел на нее, картинно закатив глаза, и плотоядно облизнулся.
— А как же твоя коза? — с удивленной миной спросила она.
— Коза? Какая коза?
— А разве неправда, что хиллмены возят с собой коз, с которыми у них бывает настоящая любовь? Мне было бы крайне неприятно нарушать такие теплые и чистые отношения.
Синаит громко захихикала.
— Ты больше нравилась мне, пока была одержимой демонами душительницей, — прорычал Йонг и для боль шей убедительности заскрипел зубами.
Через два дня полторы сотни разведчиков и пехотинцев выступили в поход. С ними отправились Симея и еще два волшебника, оба Товиети. Отряд шел пешком — так было проще. Кроме того, хорошо обученные солдаты могут идти быстрее и совершать более продолжительные переходы, чем любой конный отряд.
Уходили они под прикрытием проливного дождя и магии Синаит.
Симея поцеловала меня, а потом я провожал взглядом удалявшуюся кучку людей. С каждым шагом их силуэты становились все туманнее за серой завесой дождя, а все мое нутро снедало еще одно из чувств, являющихся неотъемлемой частью войны: тревога.
Порой тем, кто остается, бывает тяжелее, чем уходящим.
Начался дальний поход. Никакие враги нас не беспокоили, и мы довольно быстро миновали пустынные земли и дошли до местности, изобиловавшей фермами. Это была рисовая кладовая Нумантии, бесконечные рисовые чеки южной Дары, среди которых время от времени попадались островки джунглей.
Оттуда мы попали в Дельту. Заболоченные пространства чередовались с рисовыми чеками, на островках расположились маленькие деревеньки, обитатели которых промышляли рыболовством, кое-кто сельским хозяйством, а некоторые даже разводили скот. Можно было представить себе, что мы проводим военные маневры; этому мешало лишь то, что я не мог припомнить ни одних маневров, в которых участвовало бы столько войск.
По дороге мы покупали телеги, снова расплачиваясь все теми же расписками, и на этих телегах везли заболевших и сбивших ноги солдат.
Нам не так уж часто приходилось пробираться по болотам. Впрочем, справедливости ради необходимо сказать, что к тому времени, когда мы добрались до Дельты, тамошние проселочные дороги мало чем отличались от болот.
Отряд волшебников Синаит разделился. Несколько человек ехали впереди с конным дозором, чтобы армия не попала в какую-нибудь магическую ловушку, а часть двигалась с арьергардом, следя за любыми возможными действиями Тенедоса. Однако его колдуны предприняли лишь несколько волшебных атак, таких как волна страха, эпидемия судорожного кашля да нашествие необыкновенно кусачих блох. Впрочем, два из этих явлений вполне можно было объяснить естественными причинами, а третье мог подстроить и кто-нибудь из учеников Годжама.
Я ощущал неуверенность и долго не мог понять ее причину. В течение нескольких дней я думал, что это была тревога за Симею, и, полагаю, был прав.
Но дело было не только в этом. Имелось еще что-то, нечто темное, и находилось оно впереди, в Никее. В конце концов я сказал себе, что просто-напросто не прихожу в восторг от предстоящего общения с Бартоу и его окружением, и решил не обращать внимания на предчувствия.
Прошло еще полторы недели, а мы преодолели только треть пути через Дельту. В один прекрасный день, ближе к вечеру, ко мне галопом подлетел гонец от Линергеса, командовавшего арьергардом, и доложил, что волшебники обнаружили воинский отряд, следовавший за нами и быстро догонявший нас.
Я надеялся, что это был отряд Йонга, но, конечно, не мог быть в этом уверен. Опасаясь того, что это Тенедос, решивший напасть на нас с тыла, я отправился назад, взяв с собой троих ординарцев, Синаит и отряд охраны, приказав армии продолжать движение. По пути я обнаружил прекрасное место для засады — длинный прямой отрезок пути с крутыми поворотами в начале и в конце. С одной стороны дороги здесь тянулось топкое болото, а с другой — роща с густым подлеском, в котором легко было прятаться. Добравшись до Линергеса, я показал ему это место, и мы устроили засаду.
Возможно, Йонг был прав, считая меня незаменимым бойцом, но будь я проклят, сказал я себе, если позволю держать себя завернутым в вату. Я привязал Быстрого в стороне от засады вместе с другими лошадьми, взял у кого-то из солдат лук и стрелы, и мы с Линергесом спрятались в кустах.
Воцарилась тишина, которую нарушали лишь шепот ветерка, журчание воды где-то в болоте, стрекотание и жужжание насекомых да щебетание успокоившихся птиц. Вдали завывала обезьяна, и ей словно эхо отзывалась другая. Кто-то попытался тихонько кашлянуть, тут же ойкнул — наверняка младший офицер пнул солдата, чтобы тот соблюдал тишину, — но, в общем, солдат не было слышно. Они ждали.
Прошло около часа, и звери и птицы вдруг умолкли. На дороге послышался топот множества ног. Мы взялись за оружие, готовые захлопнуть западню, когда враг углубится в нее.
Из-за поворота показалось четверо, затем еще восемь человек. Видно было, что они грязны и одеты в лохмотья, но оружие держат наготове. В десяти ярдах за ними следовали остальные. Как и передовые, все были готовы к бою, хотя на троих или четверых я разглядел повязки и почти каждый хромал.
Голова колонны почти поравнялась с нами, а ее хвост тянулся из-за поворота, и в этот момент я узнал в одном из передовых домициуса Сендрака. В тот же самый момент один из его спутников резко повернул голову и вскинул руку над головой, призывая к вниманию.
Я встал во весь рост — не самый разумный из моих поступков, поскольку приготовившийся отразить нападение солдат вполне мог всадить мне в глотку стрелу, даже не рассмотрев толком, кто перед ним стоит.
— Немного неосторожно, домициус, — сказал я. — Ведь здесь могли оказаться враги.
Сендрака ухмыльнулся:
— Нет, сэр, не могли, разве что они научились летать. У этих ублюдков нет лодок для переправы.
— Как дела?
— Мы неплохо раздолбали этих сукиных детей, — ответил он, недобро оскалив зубы.
— Потери? — небрежным тоном спросил я, как будто не это интересовало меня больше всего на свете.
— Четверо убитых, человек двадцать ранено, — сообщил он и добавил, посмотрев мне в глаза: — Все солдаты, ни одного гражданского.
Неужели все на свете могли без труда читать мои мысли?
К нам подошел весь отряд, и Линергес приказал своим людям выйти из кустов. Я увидел Йонга и рядом с ним Симею.
— Приветствую вас, генерал и провидица, — самым официальным тоном, на какой был способен, сказал я. — Домициус Сендрака сказал мне, что рейд прошел успешно.
— Пожалуй, даже больше чем успешно, — ответил Йонг. — Вы хотите выслушать доклад во всех треклятых подробностях здесь, посреди дороги, или, может быть, как настоящий генерал позволите нам дойти до лагеря, где мы, если повезет, сможем найти хоть один на всех кусок мыла и капельку вина?
В следующее мгновение передо мною оказалась Симея.
— Что касается подробного доклада... О, да пропади он пропадом! — воскликнула она и бросилась в мои объятия.
Я слышал со всех сторон крики и смех, но я целовал ее, не обращая ни на что ни малейшего внимания.
— Добро пожаловать домой, любовь моя, — тихо произнес я.
— Наконец-то, — шепнула она в ответ. — Я так со скучилась без тебя!
— Я тоже, — сказал я. — Вот только...
— Знаю. От меня воняет.
— Ну...
В конце концов мы разорвали объятия и отошли друг от друга. Ко мне подошел Йонг.
— Ты можешь смело жениться на ней, симабуанец. Она совершенно невосприимчива к бесконечному обаянию и прочим достоинствам хиллменов, а такие женщины бесценны.
Не помню, кто и где приобрел замечательную вещь и подарил ее мне. Это было складывающееся вдвое стальное кольцо с четырьмя ножками, а к этому кольцу был прикреплен мешок из толстой парусины. Когда кольцо раскладывалось, получалась ванна, в которой я мог сидеть. Одним из самых больших моих удовольствий было наполнить эту ванну и несколько минут поплескаться в ней после дневного перехода.
Я также стал позволять себе немного сибаритства, которое заключалось в том, что я завел себе маленькую легкую палатку и теперь без особой необходимости не спал на земле под открытым небом.
Теперь, когда Симея вернулась домой, я поставил ее поодаль от шатров всего моего штаба. Свальбард по собственной инициативе нагрел воды и наполнил ванну.
Симея взвизгнула, как будто ей сделали самый драгоценный подарок из всех, какие она только могла себе представить. Я отлично понял ее ликование. Нашлось и мыло с лимонным запахом, которое Свальбард купил по дороге у фермера. Я оставил Симею отмокать в ванне и вышел, чтобы распорядиться относительно некоторых деловых вопросов.
Вернувшись, я увидел возле палатки четыре матерчатых ведра, до краев наполненные горячей водой, и внес их внутрь.
— А откуда ты узнал, что вода уже остывает? — спросила Симея.
— С тех пор как я связался со злыми волшебниками, я могу узнать много всякой всячины, — ответил я. — А теперь не соизволишь ли ты на мгновение вылезти отсюда, чтобы я сменил тебе воду?
Стараясь не думать о ее загорелой стройной фигуре, я подтащил бадью к выходу из палатки, опорожнил ее и наполнил снова.
— А теперь, миледи, — сказал я, — если вы уже достаточно насиделись в воде, то не согласитесь ли доставить мне удовольствие потереть вам спину?
— Но я уже вымыла ее, — ответила она.
— И очень плохо справились с этим делом, должен заметить. Я генерал, так что извольте выполнять мои приказания.
— Только если вы снимете ваш генеральский мундир, чтобы на него не попала вода.
— Ваше желание для меня закон.
Пока я раздевался и складывал одежду на стоявший в глубине палатки складной стул, Симея плескалась в воде. Потом она встала, а я взял мыло и принялся водить куском по ее телу.
— Я знаю, чего мне хочется, — сказала она, лениво поворачиваясь, чтобы я мог вымыть ее всю, уделяя особое внимание грудям, животу и бедрам. — Я хочу, чтобы ты вошел в меня и лежал на мне всем своим весом. Прямо здесь, на этой складной кровати, пока я мокрая и намыленная.
Она вышла из ванны, подошла к кровати и легла, согнув ноги в коленях и широко раздвинув их. Я осторожно, чтобы не сломать раскладушку, расположился на той же кровати, одним осторожным движением полностью вошел в Симею и, как она просила, всей тяжестью лег сверху.
— Вот теперь я дома, — выдохнула она, обхватывая ногами мою спину. — А теперь никаких уловок: не вынимай и не дразни; просто двигайся, спокойно двигайся взад и вперед, пока мы оба не кончим. Вот чего я хочу.
Охотно повинуясь, я медленно и глубоко двигался в ее лоне, а ее руки с силой обнимали меня, еще крепче прижимая к себе, ее губы не отрывались от моих, и я чувствовал, как в ней нарастает возбуждение, а потом она негромко застонала, словно захныкала, стиснув зубы, быстро-быстро задергала бедрами, и в этот момент я кончил, а несколько секунд спустя она сделала то же самое.
Еще несколько долгих секунд она извивалась всем телом, а потом обмякла подо мною.
— Как хорошо быть твоей любовницей, — прошептала она после недолгого молчания.
— А твоим любовником еще лучше.
— Знаешь, что как-то раз случилось со мною? — спросила она. — Там, среди всех этих бесконечных убийств. Я сказала себе, что, когда я вернусь, ты будешь должен взять меня самое меньшее три раза, прежде чем я займусь хоть чем-нибудь другим.
— Просто изумительная идея, — ответил я. — Но у нас запланирован какой-никакой банкет, и тебе придется овладевать новым искусством.
— Каким же?
— Травить воинские байки.
— Ничего слышать не хочу про военные байки, — заявила она. — Я хочу только тебя, тебя и тебя. Это единственное искусство, которым я намереваюсь пользоваться в данный момент. — Она вытянула одну ногу вдоль кровати и начала двигать ею вперед и назад, прижимаясь промежностью к моему члену, и через несколько секунд он вновь воспрянул. Симея просунула между нашими телами руку и принялась ласкать мою мошонку.
— Еще раз точно так же, как мы сделали только что, — прошептала она. — А потом тебе понадобится мыло, потому что я хочу делать это всеми тремя местами.
Моя страсть была не слабее, чем ее, и потому мы почти без перерывов сделали это еще три раза, прежде чем услышали снаружи громкий нарочитый кашель, а потом голос адъютанта, сообщавшего о том, что штаб уже собрался на обед и ждут только нас.
— Во все время похода у нас не было никаких неприятностей, — начала Симея.
Мы поели, убрали тарелки, и теперь желающие потягивали вино. Импровизированная столовая, в которой мы сидели, представляла собой ряд соединенных между собой палаток с закинутыми на крыши боковыми полотнищами. Сооружение получилось довольно шатким и ненадежным, зато его можно было в считанные минуты разобрать и использовать для других целей. Я не спеша пил сдобренный какими-то пряностями апельсиновый сок и слушал.
— Армия Тенедоса находилась приблизительно в десяти лигах от того места, где они удрали от нас. В деревне мы нашли несколько лодок и, оставшись незамеченными, переправились намного выше ее расположения. У реки дежурили патрули, но нам удалось укрыться от них.
— Вы, равнинные кроты, — вставил Йонг, — должны считать за комплимент, когда вас называют слепыми. Мы проскользнули мимо них, как...
— Как бандиты Кейта мимо пограничной стражи? — высказался я, глядя в пространство.
— Унося с собой дочерей стражников и по дюжине кур, — добавил Йонг. — Впрочем, всем этим занималась Симея; ей и говорить.
— Они выставили также и магическую ограду, но не особенно надежную, —продолжила рассказ Симея. — Думаю, что Тенедос никак не ожидал, что кто-то осмелится использовать против него его собственное искусство.
Йонг решил, что нам не следует тратить время на булавочные уколы наподобие тех, которые мы применяли против майсирцев, а будет лучше нанести один, но очень сильный удар, а затем улепетывать, не дав Тенедосу возможности применить против нас волшебство.
Тенедос двигался на север, и потому на берегу Латаны было заготовлено бесчисленное множество лодок.
Каждый день на рассвете Тенедос усаживал в лодки и сплавлял вниз по реке чуть ли не треть своей армии. Остальная часть в быстром темпе шла пешком и верхами по берегу и где-то к темноте соединялась со счастливцами, отдохнувшими в лодках. На следующий день в лодки усаживалась другая треть. Между прочим, я видела его офицеров в лодках или верхом на лошадях, но ни разу не заметила ни одного пешего.
Мы гнались за ними четыре дня, так как они передвигались очень быстро. Йонг сказал, что если они будут идти с такой же скоростью через Дельту, то достигнут Никеи примерно в то же время, что и наши солдаты.
Я думала, что самым тяжелым ударом для них окажется потеря лодок, но для такой операции у нас было слишком мало народа. Или, по крайней мере, так мне казалось. А потом я кое-что заметила: все лодки выглядели абсолютно одинаково. А это значило, что они были изготовлены магическим способом.
Под навесом сидели за столами около шестидесяти мужчин — высшие чины армии, — и все внимательно слушали восемнадцатилетнюю женщину, а за их спинами теснилось еще больше народа. Среди присутствовавших была лишь одна женщина, Синаит, но и она, похоже, была так же увлечена рассказом, как и мужчины.
— Я знала, каким образом это было сделано: мастера старательно построили одну лодку, а затем разобрали ее и разрубили на мелкие кусочки. Каждый кусочек — это часть целого, и потому при помощи довольно простого заклинания можно любую щепку превратить в целую лодку.
— То, что создано волшебством, — продолжала Симея, — можно волшебством же и уничтожить. И тут за дело взялся Йонг.
— Ну, говорить особо не о чем, — заскромничал Йонг. — Я отправился на небольшую прогулку, отодрал от одной из лодок щепку и принес Симее, чтобы ей было с чем работать.
— Он умалчивает о том, что вместе с двумя солдатами пробрался, оставшись незамеченным, в самое сердце лагеря Тенедоса, отломал куски от дюжины, если не больше, лодок и вернулся обратно, не вызвав у противника ни малейшего повода для подозрений, — добавила Симея. — А потом я чуть ли не целый день творила заклинание. Не потому, что оно такое уж сложное. Просто было необходимо, чтобы оно подействовало очень мощно, и поэтому я повторяла его снова и снова, а мои помощники поддерживали меня. Как я тогда хотела, — повернулась Симея к Синаит, — чтобы со мной было несколько ваших помощников. С ними все оказалось бы намного легче. По крайней мере, я не сорвала бы голос.
Йонг предложил устроить диверсию ближайшей ночью, но мне показалось, что лучше выждать до утра, когда урон от нее может оказаться гораздо больше. Я заранее сложила большой костер из сухого плавника, который мы собрали на берегу. Той ночью я не спала, а продолжала повторять заклинание, а одному из помощников дала другое поручение: он должен был строить магическую защиту, чтобы Тенедос не почувствовал, что творится у него под носом, потому что моя магия становилась все более мощной. Но никакого ответа на нее так и не последовало. Возможно, он был чрезмерно самонадеян, а может быть, смотрел не в ту сторону. Я не знаю.
— Незадолго до рассвета мы услышали, что в лагере Тенедоса поднялся обычный утренний шум. Вскоре посветлело, над водой поднялся туман.
В палатке стояла мертвая тишина, и никто не прерывал Симею.
— Стало достаточно светло, чтобы разглядеть, что делалось во вражеском лагере, — спокойно продолжала она. — Люди набились в лодки, и мы увидели, что первые из них отчалили от берега и вышли на стремнину. Я разожгла костер — он занялся сразу, — подкинула в огонь травы и порошки, отчего пламя взвилось высоким ревущим столбом. У нас было совсем немного времени, прежде чем кто-нибудь заметил бы этот огонь, который выглядел... да, в общем, и был... немного не естественным. Я еще раз повторила заклинание и стала бросать в огонь деревянные куски от лодок Тенедоса.
Симея умолкла, очень глубоко вздохнула, допила вино, остававшееся в ее стакане, и снова наполнила его.
— И в тот же миг лодки, находившиеся на воде, тоже загорелись. Сначала появились искры, затем маленькие языки пламени, которые люди пытались сбить. Но этот огонь имел магическое происхождение и мог погаснуть только вместе с моим костром, горевшим на берегу.
А лодки уже по-настоящему пылали, и сидевшие в них люди тоже начали гореть. Они или сгорали, или прыгали за борт. Не думаю, что многие из них умели плавать. А огонь разгорался все сильнее, яростно ревел, и пустые горящие лодки, плывшие по реке, медленно погружались в воду.
В воде было полно людей. А потом раздались громкие отчаянные крики — оказалось, что там полно крокодилов.
Она вздрогнула и сделала большой глоток вина.
— В то утро у зеленых тварей был отличный завтрак, — с радостным видом вставил Йонг. — А река, великая Латана, покраснела от крови. Там творилось настоящее безумие. И в этот момент мы напали на них, ворвавшись в самую середину лагеря, где их колонны ждали приказа к выходу. Тут-то и началась настоящая резня, — продолжал он. — Сто пятьдесят очумелых солдат против армии, насчитывавшей миллион. А может быть, два миллиона? Но они находились в состоянии паники, никто не знал, что ему нужно делать, что будет дальше, все кричали, а мы стали кидать заранее заготовленные волшебные факелы в их обозные повозки и вьючных животных. Мы мчались, не задерживаясь, и убивали всех на своем пути. Именно тогда мы и потеряли четырех наших товарищей. Но мы убили гораздо больше, в десять, в сто раз больше за те считанные минуты, пока находились в самой гуще их войска. Вырвавшись с противоположной стороны вражеского лагеря, мы хохотали как безумные, — сказал он. — Нам пришлось задержаться, чтобы Симея и остальные маги могли сотворить отвлекающее заклинание, а потом бросились наутек. Симея после сказала, что их волшебники попытались преследовать нас магическими средствами, но, видимо, были потрясены и напуганы, так что ничего у них не вышло. И мы удрали по наезженной дороге, средь бела дня, и никто и ничто — ни заклинания, ни солдаты — не пустилось за нами в погоню.
Немного севернее нам попался большой брошенный паром, пришвартованный к причалу. Мы все поднялись на него, оттолкнулись от берега, и течение понесло нас между островками. Нам удавалось править рулем, и поэтому мы не сели ни на одну мель. А когда все же пришлось, уже совсем близко от нашего берега, покинуть судно, мимо нас поплыли обломки и головешки, оставшиеся после наших трудов.
— Трупы, — Симея произнесла это слово негромко, но так, что мы все повернули к ней головы и замерли, чтобы не проронить ни звука. — Я никогда еще не видела столько трупов. Тела... И куски тел. И существа, которые прямо в воде рвали тела на куски.
Она одним большим глотком допила вино из своего стакана и встала.
— Вот и все, что нам удалось сделать против Тенедоса.
Офицеры тоже встали, приветствуя ее и Йонга и несравненную победу, одержанную ими.
Интересно, подумал я, многие ли из них заметили, что Симея плакала.

22 ПРЕДАТЕЛЬСТВО В НИКЕЕ

Стояла прекрасная пора, когда Сезон Росы уступает место Сезону Зарождения, но все равно я не мог избавиться от дурных предчувствий. Я почти беспрерывно сражался с тех пор, как мне исполнилось восемнадцать. Двадцать лет минуло под знаком кровопролития или его ожидания, и я устал.
— Так что мы будем делать, когда наступит мир? — спросила Симея.
— Теперь ты говоришь «мы». Это для меня великая честь! — произнес я, привстав в седле и поклонившись.
— Собственно говоря, из всех возможных вариантов, какие у тебя есть, меня по-настоящему устроит лишь один, — сказала Симея. — Играть в политику с моими братьями и сестрами по тайному обществу. Я даже не уверена, что Товиети пожелают войти в законное правительство. Могу поспорить, что мало кому придется по нраву пойти на компромисс с врагами, которых в прежние времена он предпочитал просто душить. Судя по тому, что мне известно, Товиети, скорее всего, начнут говорить о чистоте движения, снова уйдут в подполье и достанут желтые шнуры. Хотя я всегда останусь в душе Товиети, но думаю, что теперь это не для меня.
— Это истинное счастье для меня, — ответил я. — Мне трудновато представить себе, как я буду разговаривать с гостями: извините, но моя супруга немного задерживается, потому что ей необходимо задушить пару местных торговцев, которые заламывают совершенно несуразные цены, но она непременно придет, а вы пока что выпейте еще чаю.
— А каким будет наш дом? — спросила она.
— Не знаю, — сказал я и, наклонившись, сорвал на ходу с куста алый цветок и преподнес ей. — Я даже не знаю, хочу ли я вернуться в Симабу, хотя и ору на всех углах о том, что мечтаю о радостях жизни сельского помещика.
— И все же ты... мы... будем жить вдали от главных событий?
— Как бы не так, — ни секунды не задумываясь, ответил я. — Слишком уж крепко я увяз во всех этих передрягах. Но мы могли бы жить в... нет, пожалуй, неподалеку от города, и ты будешь держать меня в курсе всех дел. Каждый вечер ты ездила бы туда и привозила старику свежие сплетни и рассказы о последних модах.
— Ну уж нет! — воскликнула Симея. — Куда ты, туда и я.
— Знаешь, только что мне пришла в голову одна любопытная мысль, — сказал я. — Видишь ли, я никогда в жизни не думал о деньгах. Или у меня не было ни гроша, зато была армия, или же денег было столько, что я при всем старании не смог бы их потратить до конца жизни. Ну а сейчас. — Я запустил руку в кошелек и выгреб оттуда неполную горсть монет. — Это у меня осталось с... С каких же пор? С тех пор, когда мы ограбили лодку? Вот и все золото, которое у меня есть.
— Вряд ли Нумантия позволит тому, кто сделал для нее столько же, сколько ты, пропасть с голоду.
— Я не очень-то полагаюсь на людскую благодарность и великодушие, особенно после того, как беда забудется. Слишком много мне приходилось видеть изувеченных солдат, которые были вынуждены просить милостыню на улицах.
— Может быть, — с мечтательным видом продолжал я, — мне удастся подговорить Линергеса, и мы купим лошадь, фургон и станем торговать выпечкой.

Предыдущая страница 12 Следующая страница


13 Крис Банч

— Тьфу и еще раз тьфу! — сказала Симея. — Но если уж рассуждать на эту тему... Я очень сомневаюсь, что мне когда-либо вернут владения Амбойна в Каллио, и потому, видимо, нам придется терпеть лишения. А раз такое дело, то пропади все пропадом. Давай перейдем через границу и присоединимся к твоему другу Бакру. Ты рассказывал, что негареты живут очень весело.
— А если тебя потом одолеют честолюбивые замыслы, ты всегда сможешь захватить трон в Джарре. Насколько я поняла, майсирские вельможи в основном предпочитают подставлять друг другу подножки и толкать в спину, а не заботиться о стране.
— Плюнуть и растереть! — воскликнул я. — И думать не хочу ни о каких тронах. Неужели ты можешь представить себе короля Дамастеса?
Она как-то странно посмотрела на меня, и я почувствовал, как по спине пробежали мурашки. А Симея сменила тему разговора.
— А ты обратил внимание, — спросила она, — что до сих пор ни один из нас не упомянул о женитьбе?
— А тебя это не привлекает?
— Нет, если только нельзя выйти замуж и не стать «моей» женой наподобие «моей» лошади, «моего» дома... Я не вещь и никогда ею не буду, — сказала она и взглянула на меня с яростным блеском в глазах.
— Насколько я понимаю, единственный смысл брака состоит в том, чтобы, если кто-то из супругов умрет и оставит много имущества, было ясно, кому оно станет принадлежать, но для нас, судя по всему, это не будет иметь особого значения. Или, может быть, когда появляются дети. — Она наклонилась и, громко потянув носом, понюхала цветок, который я ей дал.
— Мне кажется, что я хотела бы этого, — мягко произнесла она.
Я почувствовал пронизывающий холод, как будто по извилистой дороге пронесся порыв майсирского снежного бурана.
— Прошу тебя, Симея, — сказал я. — Пожалуйста, не говори о таких вещах.
— А почему?
Меня захлестнула волна эмоций.
— Потому что... Наверно, покажется, что я жалею себя, и, возможно, так оно и есть, но всякий раз, когда дело доходит до чего-то вроде детей и когда я долго ощущаю себя счастливым, я обязательно теряю все.
Ее лицо словно окаменело.
— Неужели ты все время будешь напоминать мне об этом?
— О, клянусь Ирису-Хранителю! — воскликнул я. — Ничего подобного я даже не имел в виду. Я не думал ни о чем, кроме того, что, когда дела начинают идти хорошо, удача всегда изменяет мне. Так что ты прикажешь делать старому солдату? Может быть, лучше вообще не иметь счастья, чтобы потом не было беды? Иногда я думаю именно так.
— Беды? — переспросила Симея. — Неужели бывший первый трибун Дамастес а'Симабу, беглый заключенный а'Симабу, генерал а'Симабу, жалуется на то, что его преследуют несчастья?
— Слава не всегда может возместить потери, — ответил я.
— Так, значит, ты испытываешь жалость к себе? Ну-ка, сейчас же нагнись и позволь мне поцеловать тебя.
Я повиновался, чувствуя себя немного по-дурацки.
— Так вот, ты позаботься о внешней стороне удачи, — повелительно сказала она, — а я послежу за внутренней, ладно? Все, что тебе нужно делать, — это удовлетворять мое неиссякаемое желание. А то, смотри, я начну по ночам ползать в палатку Йонга.
— Да у него язык вдвое короче моего, — ответил я, довольный, что разговор перешел в шутливое русло.
— Ничего не могу об этом сказать, — заявила она. — Я была немного разочарована: он за все время нашего похода не сказал при мне ни одного непристойного слова, не говоря уже о предложениях.
— Йонг? — воскликнул я, чувствуя некоторое изумление. — Этот человек, который имел чуть ли не всех замужних женщин в Никее и каждый день, по поводу или без повода, дрался на дуэли, может вести себя благородно?
— Не в этом воплощении, — сказала она. — Я слышала... Да ведь ты сам мне рассказывал. Он вполне мог стать храмовым стражником. Или храмовой девственницей.
— Я кое-что слышал об этих девственницах, — произнес я, глядя на Симею жадными глазами. — Они очень часто упоминаются в казарменных балладах. А что тебе о них известно?
— А я была одной из них примерно с месяц, — ответила она. — Когда меня перебрасывали с места на место.
— Ты ничего мне об этом не рассказывала.
— Просто нечего рассказывать, — объяснила она. — Спишь на голых камнях, встаешь до рассвета, возвращаешься в келью затемно. Много молишься, а ешь такую пищу, на которую ни один крестьянин и не взглянул бы. А потом снова молишься. Это было нестерпимо скучно, настолько скучно, что мне даже не хотелось играть со своей дырой, хотя там имелась пара женщин, настоятельно предлагавших позаботиться об этой части моего тела. Я никогда в жизни не была так рада переезду в другое место... разве что когда меня в детстве увели из тюрьмы.
Так в праздной болтовне проходило время, и постепенно дороги становились все лучше, чаще попадались фермы, а мосты через ручьи и речушки выглядели новее и оказывались все шире и прочнее.
Иногда вдоль дороги выстраивались фермеры и работники. Порой они приветствовали нас, а порой просто рассматривали с любопытством. Частенько из толпы местных жителей вырывался один из немногочисленных юнцов, спешил вслед за войском сквозь поднятые им густые тучи пыли, а в лагере находил кого-нибудь из командиров и с сияющими от жажды славы и приключений глазами просил записать его в армию.
Шпионы Кутулу сообщили, что Тенедос переформировал войско и двигался на север, точно так же используя лодки для части своих солдат. Но теперь он безнадежно отставал от нас.
Когда до Никеи нам оставалось пройти всего шесть лиг, ко мне подъехал всадник, присланный командиром головного кавалерийского дозора, и сообщил, что мы вступили в контакт с армией Совета. Я с группой командиров поскакал вперед и увидел там отряд вполне прилично сидевших на лошадях кавалеристов, одетых в серое с красным обмундирование хранителей мира. Возглавлял их некий Кофи. К моему немалому удивлению, которое я, впрочем, постарался скрыть, он представился домициусом, а не шалакой. Очевидно, после того, как майсирцы убрались в свои пределы, их воинские звания уже не пользовались в Никее такой популярностью.
Он поздравил нас с прибытием и сообщил, что менее чем в лиге пути далее находится идеальное место для нашего лагеря, хотя, но его словам, никто не ожидал, что прибывшая армия окажется такой многочисленной. Казалось, что он был несколько озадачен этим обстоятельством.
Он также сказал, что жители Никеи приветствуют войско союзников и уже направили нам навстречу большие обозы с продовольствием, что, несомненно, должно доказать их искренность.
— Прекрасно, — пробормотал Линергес. — Хорошо, когда солдаты сытые. Тогда они меньше мародерствуют.
— А не похоже ли это, — также вполголоса поинтересовался Йонг, — на откармливание теленка, пока хозяин подыскивает наилучший рецепт для приготовления его потрохов?
— И это тоже, — согласился Линергес. — Со своей стороны, я мог бы сказать, что мы войдем в столицу, соблюдая все подобающие приличия.
— Все, кроме него, — сказал Йонг, указывая на меня. — Он наверняка считает, что все это говорится и делается совершенно искренне и имеет своей целью только показать внезапно возросшее уважение и любовь к нам этих подхалимов.
— Я не настолько глуп, — шепотом прорычал я. — А теперь заткнитесь оба. Очень может быть, что у этого окаянного домициуса слух куда лучше, чем вы думаете.
В старой регулярной армии — и я задумывался, не означают ли эти мысли, что я начал понемногу превращаться в брюзгливого старого ворчуна, — солдаты разбивали лагерь методично.
Сначала командующий с большой свитой объезжал участок и указывал, где какая часть расположится. Все полки, эскадроны, отряды, роты — каждое подразделение отправлялось на указанное место. Соответствующие командиры, в свою очередь, определяли, где встанут кухонные палатки, повозки, выделяли место для нужников, а затем старший уоррент-офицер назначал наряд, и солдаты притаскивали палатки или, если подразделение было плохо экипировано, парусиновые спальные мешки. Одни разворачивали парусину, другие натягивали веревки, третьи забивали колья кувалдами или топорами, и через час, а то и меньше перед вами вырастали ряды туго, без единой складки натянутых палаток, выстроившихся совершенно ровными рядами, как солдаты на плацу.
Но стиль моей армии был не таков. Я действительно проехал вдоль долины, а потом все они расставили свои палатки — у кого они были — там, где сочли нужным, подальше от канавы, облюбованной под выгребную яму, и поближе к кухне.
Поскольку время было военное, мои лагеря тогда, хотя и были несколько беспорядочно организованы внутри, снаружи напоминали колючего ежа. Импровизированная ограда представляла собой кучи срубленных кустов, длинные жерди, заостренные с обоих концов и вбитые в землю под углом так, что верхний конец торчал навстречу ожидаемому неприятелю на уровне конской груди. Использовались и естественные преграды, такие как густые перелески. Прежде чем разбивать лагерь, все командиры выставили охранные посты.
Невзирая на усталость в таких случаях, люди всегда работают дружно и старательно, поскольку чем скорее будет разбит лагерь, тем быстрее каждый из них окажется в безопасности и, что, возможно, даже важнее, тем скорее будет приготовлена и съедена пища.
Я выбрал для штаба холм, господствовавший над всей округой, нашел неподалеку от него место для нашей с Симеей палатки, взял лопату и отправился рыть яму под наш собственный нужник. Свальбард занялся лошадьми, а Симея расставляла в палатке мебель: нашу кровать — две простые раскладушки, которые Свальбард своей единственной рукой очень ловко соединил вместе, мой полевой стол, ее сундук с магическими принадлежностями и складную ванну. Это было все наше имущество.
Едва я успел углубиться на штык в землю, как в лагерь повалило гражданское население. Должно быть, все эти люди покинули Никею рано утром и до поры до времени держались за спинами кавалеристов домициуса Кофи, пока им не сообщили, что встреча прошла благополучно. Они предлагали солдатам и офицерам свежие овощи, рыбу, вкусно приготовленную птицу, сочные ломти говядины, вино, бренди и, пожалуй, столь же часто — себя в придачу.
Единственное, от чего я велел отказываться — и приказал следить за этим, — было бренди. Вино должны были делить поровну на всех, так что ни у одного солдата не было возможности напиться допьяна.
Теперь лагерь больше напоминал какой-то народный праздник, чем расположение воинских сил, но ведь реальная опасность нам не угрожала. Во всяком случае, серьезная. Я был готов к этому и заранее посоветовал офицерам закрывать глаза на мелкие беспорядки до тех пор, пока не запахнет угрозой насилия, а тем, кому положено надзирать за дисциплиной, и беднягам, которым выпало нести постовую службу, — напротив, быть начеку.
Я продолжал свое полезное дело и углубился уже по колено в землю, рассчитывая вырыть яму себе по пояс, так как было совершенно очевидно, что нам предстояло простоять здесь довольно долго. Без рубахи, в грязных штанах, покрытый потом и пылью, я с удовольствием долбил лопатой твердую землю, когда взвыли горны и подлетевший ординарец объявил, что в лагерь прибыли Скопас и Трерис, сопровождаемые сотней конников.
Я вылез было из ямы и потянулся за мундиром, но тут же одернул себя и возвратился к своему занятию. И действительно, когда Скопаса и Трериса провели ко мне, они оба не могли скрыть удивления при виде главнокомандующего, по-настоящему работавшего вместе со своими солдатами, вместо того чтобы сидеть в кресле и отдавать приказания. Именно на такое впечатление я и рассчитывал. Они прибыли в армию, где каждый человек сражался и каждый человек работал. Если нам предстояло вместе сражаться на поле боя, то это правило должно было стать обязательным и для армии Совета.
Одеяние Скопаса далекий от военного дела человек мог бы назвать формой, так как оно состояло из высоких ботинок со шнуровкой, бриджей и мундира со стоячим воротничком, но его необъятная грудь была так до смешного обильно увешана золотыми и серебряными безделушками, что я при всем желании не сумел бы угадать, к какой из известных мне армий он хотел себя причислить. Трерис, как и во время нашего первого знакомства, носил простую серую форму и оружие без украшений, а глаза его были столь же холодными, как и вложенная в ножны сталь.
Скопас приветствовал меня с величайшей экспансивностью, назвав героем нашего времени, одним из величайших генералов и воинов, каких когда-либо доводилось видеть Нумантии, и так далее, и тому подобное, несомненно желая произвести впечатление на своих адъютантов, неподвижно сидевших в седлах в нескольких шагах от него, и на тех солдат моей армии, которые могли его услышать. Если бы все это говорил Бартоу, то можно было бы в ответ посмеяться, но я обратил внимание, что Скопас все время озирался вокруг, оценивая впечатление от своего красноречия. Такие хитрости и расчеты были важной частью тех причин, по которым я ни в какую не хотел заниматься политикой.
Я не спеша вылез из недорытой ямы.
— Приветствую вас, советник Скопас. И вас, генерал — полагаю, теперь я могу называть вас этим званием, — Трерис. Могу ли я поинтересоваться, где почтенный Бартоу? Надеюсь, что он уцелел во время того поспешного отступления, которое ваши силы вынуждены были предпринять после нашей последней встречи?
— Обязанности не дали ему возможности сегодня присоединиться к нам, — ответил Скопас.
Ответ Трериса, который должен был означать любезность, все же прозвучал несколько вяло (что, впрочем, было неудивительно, учитывая мою последнюю фразу):
— Вы нас всех удивили, генерал.
— Я на это рассчитывал, — ответил я и повернулся к Скопасу. — Приветствую вас в лагере народной армии, советник. Хотел бы я так же умело владеть словами, как и вы. Но, увы, лишен этого дара, так что не взыщите. Может быть, вы не откажетесь присоединиться ко мне за столом. У нас найдется бутылочка вина, которое было бы не стыдно предложить вам. Трерис, я не могу припомнить, употребляете ли вы спиртное?
— Крайне редко.
— Как и я.
— Мы были бы рады воспользоваться вашим гостеприимством, — сказал Скопас, — но нам необходимо возвратиться в Никею до темноты. У нас есть дела, неотложные дела, которые мы хотели бы с вами обсудить. Желательно наедине, если вы не возражаете.
— Моя палатка вас устроит?
Они последовали за мной.
— Это Симея, — важно произнес я, — она волшебница и один из моих советников.
Оба учтиво поклонились, но было очевидно, что они сразу догадались о реальном статусе этой женщины, заметив ее красоту. А Симея, вежливо ответив на приветствие, не дожидаясь просьбы, покинула палатку.
— Полагаю, что это безопасное место? — сказал Скопас.
— Думаю, что вы говорите о безопасности, имея в виду сохранение тайны? — ответил я. — Поскольку в этом лагере нет ни одного человека, который желал бы вам зла, я в этом уверен. Что касается этой палатки, то Синаит, моя главная волшебница, всегда окружает мое помещение, каким бы оно ни было, защитой от любого вторжения.
Йонг мог бы гордиться тем, насколько хорошо я научился лгать. Если только мои помощники не завалились спать, воспользовавшись тем, что я не дал им приказа бодрствовать (чего, впрочем, просто не могло было случиться), то Синаит должна была сейчас склоняться над Чашей Ясновидения и наблюдать за тем, что происходит в моей палатке, не пропуская ни единого слова и жеста, а Кутулу, скорее всего, самолично сидел на земле, приложив ухо к задней стенке.
Конечно, я не думал, что эти двое поверят моим словам, поскольку они тоже не были детьми.
Я усадил их и снова предложил выпить чего-нибудь на их вкус, но они отказались.
— Ваше положение заметно изменилось, — сказал Скопас. — При нашей последней встрече все выглядело совсем не так.
— Вы совершенно правы, — согласился я. — Я был вашим пленником. Сейчас у меня в этом лагере полтора миллиона человек, пятьсот тысяч в тыловой базе в Каллио, да еще несколько сотен тысяч — не знаю точно, потому что наши силы постоянно растут, — следуют за нами, направляясь на север. Мы дважды сражались с Тенедосом немного южнее Дельты, один раз с оружием в руках, а второй раз колдовством, и оба раза взяли над ним верх.
— Мы знаем о первом, — ответил Трерис. — До нас дошли слухи и о втором. Но моя разведка считает, что ни то, ни другое сражение не было генеральным.
— Вы правы, — согласился я. — Но оба раза успех был гораздо больше, чем тогда, когда наши объединенные силы стояли возле Пестума.
Скопас отвел глаза, а Трерис и не пытался скрыть своего гнева.
— В то время... мы... никто из нас... не имел того опыта, которым располагаем теперь, и Тенедос смог нанести нам удар в самое уязвимое место, — хрипло каркнул он.
— Да, такие вещи случаются и с самыми лучшими генералами, — согласился я, наслаждаясь его смущением. — Теперь мы должны позаботиться о том, чтобы он не сделал этого вновь, — продолжал я, тщательно подбирая слова, — но, разумеется, в том случае, если я прав в отношении возможности заключения союза между нами. Может быть, вы желаете сохранять прежние отношения с майсирцами, и тогда я буду вынужден относиться к вам обоим как к врагам моей страны.
— Нет, нет, — поспешно возразил Скопас — Мы были вынуждены согласиться на такие отношения, чтобы спасти то, что оставалось от Нумантии. Но вы, благодарение Ирису, разрешили эту проблему, и все мы необыкновенно благодарны вам за это.
Трерис, судя по выражению лица, не испытывал ни малейшей благодарности, но все же промолчал.
— Тогда возникает один-единственный вопрос, — сказал я. — Что делать дальше?
Скопас, моргая, посмотрел на меня.
— Ну как же... Наилучшим способом нейтрализовать Тенедоса.
— С моей точки зрения, — твердо произнес я, — способ может быть только один: полное уничтожение.
— А вы не считаете, что такая категоричность может оказаться чрезмерной? — спросил Скопас. — Если мы не оставим ему... и его солдатам... никаких шансов, то они, скорее всего, будут сражаться с величайшей ожесточенностью и приложат все силы, чтобы разгромить нас, не помышляя даже о капитуляции.
— Послушайте меня, Скопас, — ответил я. — Тенедос уже занял именно такую позицию. Вы знаете, что он делает? Захватывает ни в чем не повинных сельских жителей и при помощи своего волшебства превращает их в воинов. Вы слышали об этом? Ваша хваленая разведка доносила вам о солдатах, которые, умирая, вновь превращаются в детей и их бабушек?
Скопас был потрясен, Трерис постарался скрыть удивление.
— До нас доходили неопределенные сведения о том, что его силы существенно увеличились, — с видимой не ловкостью сказал генерал, — но... нет, этих подробностей мы не знали.
— Мой штаб ознакомит вас со всей информацией, как только я дам такое приказание, — сказал я. — Вы понимаете, что я имею в виду? Не может быть никаких перемирий, никаких полумер — только полная и безоговорочная капитуляция. А когда Тенедос окажется в наших руках, мы должны будем сделать все от нас зависящее, чтобы гарантированно исключить возможность его новых попыток захватить власть.
— Это значит — убить его? Без суда?
— Да, это значит — убить его, — твердым голосом повторил я. — Или, если вас больше устроит такая формулировка, помочь ему воссоединиться с его возлюбленной богиней, окаянной Сайонджи. Возможно, это и впрямь звучит помягче. Если вы считаете, что без этого никак не обойтись, мы можем устроить суд, но только после того, как погаснет погребальный костер.
— Генерал Дамастес, — сказал Скопас, — я понимаю, что как солдат вы занимаете — и, наверно, должны занимать — очень суровую позицию. Но...
— Не может быть никаких «но», — отрезал я. — Такова наша позиция; не только лично моя, но и всей моей армии. У нас нет девиза, но если бы он нам понадобился, то звучал бы так: «Или Тенедос, или мы». А погибнуть — куда лучше, чем позволить ему снова завладеть нашей страной, нашими душами.
Скопас глубоко вздохнул, в то время как Трерис пожирал меня мрачным взглядом.
— Я понимаю вашу точку зрения, — сказал Скопас. — И, возможно, это именно то, чего нам недостает... недоставало. Вероятно, вы правы, и нам следует занять более твердую позицию и решительнее выступать против экс-императора. Может быть, ваша огромная военная сила является тем самым последним штрихом, который придаст законченный вид нашему правительству.
Теперь уже я отвел взгляд в сторону.
— А теперь перейдем к главному вопросу, который мы намеревались с вами обсудить, — продолжал Скопас. — Жителям Никеи давно уже не доводилось праздновать победы. Так нельзя ли устроить праздник — как можно скорее показать им вашу армию? Люди хотят видеть победителей битвы при Латане — вот как они теперь называют вас и ваших солдат. Они хотят видеть вас, Дамастес.
— Это можно очень просто устроить, — подхватил Трерис — Местность, где вы расположились, годится только для временного лагеря. А между тем к западу от Никеи есть более просторная территория с хорошей. системой отводных канав на случай дождей и уже готовыми постройками. Вы, генерал, вероятно, знаете это место по тем временам, когда служили в армии. Это старый учебный и парадный загородный полигон.
Я помнил его, помнил, как отдыхал в тени густых деревьев и потел на строевых занятиях. Это место располагалось на большом острове и отделялось от столицы широким рукавом Латаны, через которую регулярно ходил паром.
Я задумался, но не заметил в предложении никаких скрытых подвохов, зато увидел очевидные преимущества.
— Что ж, — сказал я. — Мы могли бы это сделать. Пожалуй, это принесет некоторую пользу и моим солдатам, ведь большинство из них и понятия не имеют, за что мы боремся.
На этом переговоры закончились. Но после того как я распрощался с визитерами и они со своей свитой отправились восвояси, я обнаружил на своем столе клочок бумаги, которого до их появления там не было.
На нем изящным почерком Скопаса, который я хорошо знал еще с тех пор, когда служил Совету Десяти, было написано:
«Нам необходимо как можно скорее подробнее обсудить с вами мое предыдущее предложение. Я подготовлю условия».
— Любопытно, — заметил Йонг. — Тебе не кажется, что эти воры намереваются надуть друг друга?
Кроме меня в палатке находилось еще пять человек: Линергес, Йонг, Кутулу, Симея и Синаит. Каждая из волшебниц наколдовала по Стене безмолвия вокруг палатки, чтобы наверняка обезопасить нас от подслушивания.
— Ничего удивительного, — отозвалась Синаит. — И Бартоу, и Скопас стремятся лишь к тому, чтобы сохранить власть для себя, и готовы пойти на союз с кем угодно, кто поможет им в этом.
— Мне кажется, — вступил в разговор Линергес, — что у них есть три варианта поведения: попытаться удержаться теми силами, которыми они располагают, что на сегодняшний день представляется невозможным; примкнуть к Тенедосу — ну, об этом они вряд ли могут думать всерьез, потому что в случае своей победы он предложит им разве что освященный нож; и еще — залезть в постель к Дамастесу.
— Но ведь они уже обращались к Дамастесу с предложениями... — размышляла вслух Синаит. — Так по чему они так хотят, несмотря ни на что, все же уговорить его?
— Их вынуждает отчаяние, — категорически заявил Йонг.
— Я бы, пожалуй, с этим согласился, — поддержал его Линергес.
Я посмотрел на остальных. Симея кивнула, Синаит тоже. Кутулу помолчал, раздумывая.
— Самое простое объяснение, которое предлагает Йонг, по-моему, самое вероятное, — в конце концов сказал он.
— Значит, мы пришли к единому мнению, — подытожил я. — А что дальше?
— Я думаю, — сказал Йонг, — что нам не следует игнорировать Никею. Победителям полезно показаться людям, которыми они собираются управлять, — извини, Дамастес, — за которых они сражаются, раз уж ты так настаиваешь на том, чтобы мы играли во все эти безумные игры из одного лишь благородства. Я-то сполна получил свою долю парадов и тому подобного после того, как убил ахима Бейбера Фергану и взял власть в Сайане. Но ведь здесь все по-другому, не правда ли? Не подвергнемся ли мы опасности, если действительно согласимся размахивать знаменами, отбивать ноги о мостовую и заниматься всеми прочими пакостями, которые они нам предлагают?
— То бишь парадом? — переспросил Линергес. — Не могу понять, с какой стороны эта опасность может взяться. Я расположу армию так, чтобы мы могли оказать самое серьезное сопротивление, если на нас нападут в городе. Оружие у нас будет, как всегда, наготове, ну и поскольку парадная форма нам не по карману, то пойдем в том, в чем всегда ходим. Горожане ничего не поймут, они будут думать только о том, что видят настоящих воинов в настоящей боевой одежде.
Если какие-нибудь признаки опасности появятся в начале шествия, то мы сможем отступить за город, а в центре города можно собраться в каком-нибудь из парков. А как только мы попадем в лагерь на той стороне города, то окажемся практически неуязвимы.
— А как насчет волшебства? — спросил я.
— Все, что я смогла ощутить, — ответила Синаит, — это отзвуки мелких заклинаний. Похоже, что у них нет ни одного более или менее сильного волшебника вроде тех, какие есть у нас и у Тенедоса. Симея, а вы что-нибудь заметили?
— Ничего, — ответила она. — То же самое подтверждают и наши братья и сестры, пришедшие к нам в лагерь.
— У меня тоже есть в городе несколько агентов, — добавил Кутулу. — И донесения Товиети я читал. Похоже, что ничего серьезного ожидать не приходится.
— Значит, все это связано с их собственными интригами, — сказал я. — В таком случае мы будем вести себя так, будто этой записки никогда не было, и посмотрим, что из этого выйдет. Согласны?
— По-моему, это самый верный план, — согласился Линергес.
— И все равно мне это почему-то не нравится, — добавил я.
— Мне тоже, — отозвался Йонг. — Но, похоже, у нас нет выбора.
Незадолго до парада, ночью, мне в голову пришла одна мысль.
— Симея, — негромко сказал я, — мне бы хотелось, чтобы ты сделала одну вещь.
— Какую это? — спросила она с подозрением в голосе. — Знаешь, я по твоему тону сразу поняла, что ты что-то затеял.
— Все очень просто, — ответил я. — Ведь у тебя есть связь с Товиети в городе. Я хотел бы отправить им со общение. Только, пожалуйста, сделай так, чтобы Джакунс, Химчай и Джабиш тоже узнали об этом. Попроси своих братьев и сестер, чтобы они, когда армия будет проходить по городу, не приветствовали нас слишком уж восторженно, особенно в тех случаях, когда они узнают среди солдат кого-нибудь из своих.
— Но почему?
— Ведь сейчас никто не знает, кто из жителей Никеи является Товиети, правильно?
— Полагаю, что нет, — согласилась она. — Иначе стражники уже арестовали бы их, а то и поубивали бы.
— Вот и пускай они не выдают себя. Нам предстоит всего лишь парад, а война закончится еще не скоро. Очень может быть, что они понадобятся нам, понадобится их подпольная организация.
Она задумчиво посмотрела на меня.
— Ты действуешь все хитрее и хитрее, любовь моя.
— Ничего подобного. Все остальные соревнуются в подлости, а я всего лишь пытаюсь не отставать от них.
— Я вижу в тебе хорошие задатки будущего Товиети, — сказала Симея. — Ты не хотел бы получить ко дню рождения шелковый шнурок?
Я был так горд собою и той оценкой, которую дала мне Симея, что даже захихикал, вместо того чтобы разозлиться.
— Да, — добавила она после короткой паузы. — Да, я тоже думаю, что это хорошая мысль. Я сообщу Джакунсу, и если он и другие согласятся, то мы попросим наших братьев, чтобы они просто стояли и смотрели, когда мы будем маршировать мимо них.
— Только пусть не перестараются, — заметил я. — Разок-другой махнуть рукой — вот это будет в самый раз.
Рано утром в лагере появилась делегация никейских портных. С ними прибыл Скопас. Он был одет почти так же, как и все остальные, с одним лишь отличием: его одежду сшили из материи такого качества и стоимости, что вряд ли хоть один самый богатый мастер мог себе такое позволить. Он сразу же спросил, что я думаю о его предложении.
— Не могли бы вы сформулировать его как можно точнее? — попросил я.
— Мы, как прежде, хотим, чтобы вы стали верховным главнокомандующим.
— А как же Трерис?
Любой другой человек на месте Скопаса от неловкости провалился бы сквозь землю.
— Если он не пожелает служить под вашим командованием, то... то тогда его придется сместить.
— А другие ваши генералы? Драмсит? Тэйту?
— Они будут выполнять наши приказы.
— Давайте обсудим еще один вопрос, — предложил я. — Что произойдет после того, как мы разобьем армию императора? Кто будет управлять Нумантией?
— Вы получите самую высокую награду за свои под виги. Мы с Бартоу учредим титул третьего советника. Специально для вас. Втроем мы возродим Нумантию.
Мне захотелось спросить, почему все говорят о «возвращении» к прекрасным временам, а не о новых будущих успехах, но воздержался. Немножко помешкав для виду, я сказал Скопасу, что приму решение после того, как мы расположимся в нашем новом лагере.
Скопас возвратился к остальным, старательно делая вид, что он всего лишь один из горожан. Очевидно, он считал, что окружающие не замечали ни на шаг не отходивших от него четверых молодцов с холодными внимательными глазами, не снимавших рук с рукояток мечей. Мне оставалось лишь надеяться, что, выезжая из Никеи, ему удалось лучше сохранить свою тайну.
Что же касается того дела, по которому к нам притащились портные... Мы немало повеселились. Выяснилось, что они были потрясены, когда увидели разношерстность и запущенность обмундирования моих солдат.
— Вы предлагаете поставить армии полный комплект обмундирования? — ошарашенно спросил я. — Сейчас, за несколько дней до большого парада? Да у вас для этого должно быть куда больше мастеров иглы и ножниц, чем я в состоянии себе представить. И еще: хочу заранее предупредить вас, что у нас нет сундуков, полных золота.
— Понимаю, понимаю, — отозвался старший портной (как оказалось, цеховой мастер). — А такой подарок, при всем том, что вы и ваши люди, несомненно, заслуживаете его, даже больше того, заслуживаете самых пре красных одеяний, сплошь расшитых золотом, напрочь разорил бы всех нас. Так вот, учитывая все это, мы предлагаем всем вашим воинам вот такие куртки и штаны.
Из группы вышел человек, облаченный в очень прилично скроенную темно-бордовую форму и обутый в ботфорты с отвернутыми голенищами. Костюм выглядел неплохо, но я тут же решил, что тот, кто его изобрел, конечно же, не подумал о том, что солдатам порой приходится прятаться, например, в лесу.
— Интересно, — сказал я, сохраняя на лице нейтральное выражение.
— Наши — ну, вообще-то, не наши, но люди, с которыми нам доводилось работать в прошлом и, надеемся, доведется и впредь, — волшебники смогут изготовить копии этой формы, и через два, ну, самое большее три дня вы получите тысячи, даже миллион комплектов.
Я пристально посмотрел в глаза представителю портновского цеха. Он, несомненно, был совершенно искренен и желал нам только добра, и потому я испытал крайне неприятное чувство, произнося то, что должен был сказать:
— Мой господин, вы имеете какое-нибудь представление о волшебстве?
— Нет, вернее будет сказать, не слишком разбираюсь. Разве что могу быстро сделать дубликаты выкройки для моих швей да еще, пожалуй, превратить один кусок материи в образцы различных тканей... Но, честно говоря, так, очень поверхностно.
— Когда армии идут на войну, — объяснил я, — каждая сторона, как правило, берет с собой волшебников, а те творят магию, чтобы причинить наибольший вред другой стороне.
— Это-то я знаю, — с несколько обиженным видом ответил портной. — Не такой уж я остолоп.
— Но эти волшебники также все время следят за действиями магов противника и творят заклинания, чтобы воспрепятствовать вражескому колдовству, — продолжал я.
Моего собеседника это явно озадачило.
— Как вы думаете, что случится с вашими нарядами, сотворенными волшебством, если против армии обратят заклинание, которое должно будет приостановить действие любой магии?
Кто-то из стоявших поблизости захихикал, а портной, наконец-то поняв, что я имею в виду, багрово покраснел и начал запинаясь бормотать извинения за то, что посмел занимать такой ерундой мое бесценное время. Я очень вежливо, с поклонами проводил гостей и только после этого дал волю одолевавшему меня смеху.
Но я еще не раз в самые неподходящие моменты представлял себе, как целая армия в разгар битвы вдруг оказывается голой, и неприлично посмеивался.
Рукава Латаны, как паутина, разбегались по Никее, но большинство из них были достаточно узкими, и потому их берега соединялись между собой мостами. Но на двух мостов не было — на проходившем через восточную часть города главном русле, по которому осуществлялось основное судоходство, и на широченном рукаве, ограничивавшем Никею с запада. Почти на самом берегу главного русла находился императорский дворец, а неподалеку от него тот особняк, в котором когда-то я жил вместе с Маран. Западный рукав огибал вытянутый полуостров в треть лиги шириной, куда по мере расширения города перемещались различные конторы и торговые склады.
Мы переправились через Латану на паромах, выстроились в колонны на берегу и двинулись в город.
Парад был самым странным из всех, в которых я когда-либо участвовал, не говоря уже о том, чтобы ими командовать. Парады всегда проводятся в мирное время, на худой конец в самом начале или в самом конце войны, но уж никак не в самый ее разгар. Крайне редко в парадах принимает участие вся армия, то есть кавалеристы и разведчики, маркитанты и кузнецы, обозы в полном составе и даже проститутки, которые неизбежно прибиваются ко всякому войску. Так вот все они шли в едином строю, поскольку мы не оставили в старом лагере ни единого человека. И, самое главное, я никогда не слышал о параде, командиры которого в любую минуту ожидали бы нападения противника.
Мы производили впечатление толпы оборванцев; лишь немногие командиры были одеты хоть в какую-то форму, не говоря уже о нижних чинах. Исключение составляли полсотни кавалеристов Ласлейга, барона Пилферна из Стова, в своих зеленых с черным одеяниях, но даже их наряды были изрядно потрепаны, заплатаны и выцвели от многочисленных стирок.
Мы шли единой колонной, но большинство солдат имело, мягко выражаясь, очень слабую строевую подготовку, и потому, возможно, барабаны и трубы играли в одном ритме, а солдаты маршировали в другом.
Некоторые подразделения прошли хорошо, некоторые едва волочили ноги и спотыкались. Говорят, что строевая подготовка — это отличительная черта хорошего солдата, но, однако, разведчики — самые опасные люди во всей армии, да и, пожалуй, во всей стране — маршировали, если это можно так назвать, хуже всех — да и выглядели, несмотря на сравнительно чистую одежду, просто безобразно. Они то и дело окликали хорошеньких женщин или мальчишек, просили поднести попить и частенько выбегали из строя, чтобы кого-нибудь поцеловать, хлебнуть винца или откусить кусок-другой колбасы или пирога — в зависимости от того, что попадалось на глаза, — все время жевали и громко смеялись.
Толпы приветствовали нас, тут и там играли оркестры, но я частенько замечал кучки людей, старавшихся показать, что им, в общем-то, все это малоинтересно. Впрочем, когда мимо проходили части, во главе которых шли Джакуне, Джабиш, Химчай, Икли или другие Товиети, то часть людей в этих кучках то и дело одергивали своих товарищей, чтобы те не забывали о спокойствии.
Боюсь, что я слишком много замечал вокруг и слишком мало следил за парадом, так как постоянно смотрел по сторонам, пытаясь угадать, какие намерения у то и дело попадавшихся в толпе солдат: то ли приветствовать нас, то ли напасть, повинуясь тайному приказу.
Войска все шли и шли; проход через город с востока на запад по улицам и через мосты занял почти целый день. На западной окраине города нас ждала целая флотилия больших речных паромов. Они доставили нас на противоположный берег, на новое место нашего расквартирования.
За весь день не произошло ничего неприятного, и я спросил себя: а не стал ли я за все эти годы, наполненные злодеяниями и интригами, излишне мнительным?
Впрочем, я постарался отбросить все сомнения и занялся работой по устройству нового лагеря.
На следующий день в нашем лагере появился курьер, доставивший письмо о том, что Великий Совет считает своей приятной обязанностью организовать банкет в честь генерала Дамастеса а'Симабу, но намерен устроить его в удобное для меня время. В том же конверте лежала записка, написанная рукой Скопаса:
«Мы с Бартоу рассматриваем предстоящий обед как предлог для того, чтобы обсудить кое-какие интересные соображения. Поэтому было бы хорошо, если бы вы взяли с собой ваших помощников и штабных офицеров, чтобы соблюсти протокол и обеспечить достаточную безопасность. Но прошу вас, по очевидным причинам, запланировать встречу на самое ближайшее будущее».
— Если бы они звали в гости меня, — заявил Йонг, щелкнув по записке так, что она перелетела через весь стол, — то я взял бы с собой два полка пехоты, и это только на первое, а ведь надо подумать еще и о десерте. Я нисколько не доверяю этим ублюдкам.
— Я тоже, — согласился я. — Но неужели, по их мнению, армия спокойно стерпит, если они меня убьют?
Йонг со скептическим видом посмотрел в пространство.
— Если ты думаешь, что такое опасение может их удержать, — сказал он, — то, значит, ты с возрастом ни сколько не поумнел. Бартоу и Скопас всегда презирали солдат и потому не имеют никакого понятия о том, чего можно ждать от армии. Впрочем, и ты тоже. Посуди сам: что получилось после того, как я убил ахима Бейбера Фергану? Ты думаешь, что его солдаты безумно разъярились, принялись рвать на себе волосы и с бешеными криками кинулись мстить мне за него? Ничего подобного! Они принялись наперебой заверять меня, как они рады, что этот поганец наконец сдох, и что они сами, и их сыновья, и сыновья их сыновей, и сыновья сопливых сыновей их сыновей будут преданнейшим образом служить мне, покуда над землей восходит солнце.
Если ты позволишь убить себя, то большая часть твоей армии получит возможность делать все, что заблагорассудится. Многие тут же дезертируют, многие будут делать то, что скажут офицеры, а часть попытается присоединиться к миротворцам или к армии Нумантии, или как там они теперь себя величают. Единственные люди, на которых ты можешь целиком и полностью положиться, — это мы, твой личный штаб, болваны вроде Свальбарда, не имеющие понятия о самосохранении, и еще несколько романтических дураков.
— Ты удержаться не можешь, чтобы хотя бы раз в день не порадовать меня каким-нибудь таким пустячком.
— Лучше сказать, напомнить тебе о реальной жизни, — с необычной серьезностью ответил Йонг. — Но, если посмотреть с другой стороны, тебе, в общем-то, не о чем беспокоиться. У нас есть волшебники, которые могут посмотреть, не готовится ли против тебя заклинание, верно? У нас есть Товиети, которые держат пальцы на горле, я хотел сказать, на пульсе Никеи, так? Они, я полагаю, прислушиваются и к тому, что происходит во дворце Бартоу и Скопаса. Плюс к тому у тебя есть Змея, Которая Никогда Не Спит, имеющая как немало друзей среди стражников, так и своих червей, которые пробираются повсюду, навострив уши, если, конечно, у червей они есть. Тебе остается только спросить их всех, не готовится ли против тебя заговор, и если никто не скажет «да», то мы сможем со спокойной душой пойти на этот обед.
— Мы?
— Конечно, мы. Я хочу убедиться в том, что их повара и впрямь лучше императорских. А кто, по-твоему, будет возражать против присутствия за столом личного секретаря могущественного генерала Дамастеса а'Симабу? Вдруг потребуется помочь тебе разделаться с десертом? Ну вот. Я поделился с тобой плодами моих долгих размышлений. Что я упустил из виду?
— Ничего, — медленно, почти по слогам ответил я. — Абсолютно ничего.
Мы не обнаружили никаких признаков заговора. Синаит и Симея сошлись на том, что угроза исходит с юга, от Тенедоса, без особой поспешности приближавшегося к Никее. Нам необходимо было безотлагательно разрешить все вопросы с Советом, чтобы к его прибытию по-настоящему объединить силы и встретить его во всеоружии.
Кутулу провел настоящее расследование по поводу Трериса и его армии, которая, впрочем, тревожила меня меньше всего. Как сообщил начальник тайной полиции, она находилась в лагерях, проходя там напряженную подготовку — последние слова он произнес с немалым удивлением, — и потому вряд ли может смущать советников, как то было прежде.
Дело закончилось тем, что я отправил советникам письмо, предложив встретиться через трое суток. Хотя, конечно, у меня было много куда более важных дел.
Я решил выглядеть франтом и выбрал сапоги в обтяжку, доходившие до середины бедер, сшитые из разноцветной, но по большей части черной кожи, такой же пестрой шляпы с белым пером, которое, ниспадая на плечо, оттеняла тщательно промытые волосы, белую шелковую кружевную рубаху с таким же ослепительно белым, пышным, тоже кружевным шарфом, ярко-алые штаны и черный плащ на ярко-красной шелковой подкладке.
Симея надела черный костюм в обтяжку, с высоким воротником и большими буфами на плечах и бедрах. Кажущуюся скромность этого одеяния сразу же опровергала блуза с множеством огромных пуговиц, застегнутая лишь где-то немного ниже грудей. Пуговицы были заколдованы и сияли множеством цветов, отражавшихся в больших серьгах-дисках и серебряном ожерелье, сделанном в виде толстого витого шнура.
— Обрати внимание, какие я надела хорошие, удобные и практичные башмаки, — сказала она.
— Практичные? — переспросил я.
Башмачки сверкали, как покрытые серебром, хорошо начищенные парадные доспехи.
— Они без каблуков, — пояснила Симея. — Легче бегать.
— А-а!
Дополнял костюм Симеи широкий замшевый пояс, к которому она прицепила двое ножен — одни с волшебной палочкой, а другие — с тонким, как игла, длинным стилетом.
— У меня есть еще один кинжал — на специальной подвязке с внутренней стороны бедра. Так что будьте поосторожнее, сэр, когда полезете меня лапать.
Я тоже не был безоружным: под плащом был спрятан кинжал Йонга, а на виду у всех болтался мой любимый меч. В специальном кармашке на поясе лежали две железные болванки, которые я при необходимости неплохо кидал, а также любил зажимать в кулаке — от этого удар сразу становился намного мощнее и, как правило, ломал кости.
Свальбарда я решил произвести в капитаны, а Йонга мы решили, напротив, понизить до того же самого звания. В качестве охраны я взял с собой только людей Ласлейга. Они оделись в самые лучшие свои одежды, но тоже были вооружены до зубов.
Заметив, что в стороне переговариваются Синаит с Линергесом, я решил, что они предпринимают и другие меры предосторожности.
И как озарение мелькнула мысль — если бы у меня были мозги, я без труда нашел бы повод, чтобы отменить банкет.
Но, поскольку мы предусмотрели все возможные опасности, а укреплять отношения с союзниками все равно было необходимо, я отправился на банкет.
За последние двадцать лет дворец переименовывался трижды. Сначала его называли Дворцом Совета Десяти, затем, после серьезной перестройки, он превратился в Императорский Дворец. Теперь, как я заметил, его называли просто «дворец», что свидетельствовало либо о пресыщенности, либо о реалистическом или циничном отношении к существующему режиму.
На подходах к дворцу я увидел не так уж много солдат — не больше, чем требовалось для того, чтобы выстроить почетный караул, и потому позволил себе немного расслабиться.
Гофмейстер сообщил, что для моего эскорта накрыты отдельные столы, и Ласлейга с его полусотней — многие заранее облизывали губы, предвкушая тот урон, который они нанесут запасам королевской кухни, — препроводили туда.
Нашу делегацию встретили у главного входа без остановки болтавшие кавалеры и непрестанно кланявшиеся слуги и под приветственный гром труб проводили по широкой лестнице в большой зал на втором этаже. Я хорошо знал это место, так как мне довелось вытерпеть здесь множество пиров, которые устраивал Тенедос. Эти посиделки не привлекали меня даже своим чрезмерным обилием пищи и невероятно утомляли необходимостью все время пялить глаза на болтунов, которые, почти без перерыва сменяя друг друга, произносили бесконечные и скучные речи.
Это была длинная комната с очень высоким потолком и тремя открывавшимися в обе стороны двустворчатыми дверьми, выходящими в кухню, в дальнем торце. Над ними, на маленьком балконе, находившемся примерно в пятнадцати футах от пола, помещался небольшой оркестр, уже услаждавший собравшихся своей музыкой. Площадь зала можно было уменьшить или же выгородить в нем несколько отдельных комнат при помощи больших тяжелых ширм. Сегодня здесь был расставлен только один длинный стол в глубине зала, неподалеку от кухни. Вдоль стен стояли многочисленные тележки с чашами для пунша, бесчисленными бутылками бренди и вина, а вокруг суетились лакеи.
Здесь уже собралась вся городская знать, разодетая в свои лучшие наряды. Среди подавляющего большинства мужчин можно было увидеть лишь несколько женщин — жен или официально признанных любовниц. Увы, таковы были нумантийские обычаи, касающиеся деловых приемов.
Бартоу и Скопас на сей раз не стали демонстрировать свое невежество, напяливая псевдовоенное обмундирование, а надели почти одинаковые белые одежды с красной и золотой отделкой, а на груди у каждого висел на толстой цепи огромный, пестрый, незнакомый и потому ничего не говорящий мне нагрудник.
Они с преувеличенным восторгом приветствовали меня, проявили должную вежливость, правда с несколько снисходительным оттенком, по отношению к Симее и полностью игнорировали Йонга. Я поискал взглядом Свальбарда, но он исчез. Я пожал плечами, решив, что он поступил куда разумнее меня и предпочел остаться с солдатами на первом этаже и поэтому будет избавлен от необходимости переносить напыщенное красноречие ораторов, мешающее насладиться вином и говядиной.
Я шел по залу, перекидываясь одним-двумя словами чуть ли не с каждым из присутствующих и принимая поздравления с тем, что мне удалось «покончить» с королем Байраном, хотя было ясно, что ни один из них не имел никакого представления о том, насколько грязным и кровавым было это дело. Без сомнения, все были уверены в том, что мы сошлись на поединок в сверкающей броне на поле битвы и рубились, пока не победил сильнейший. Если мне удастся пережить войну, думал я, то я смогу увидеть множество огромных живописных полотен, ни на одном из которых я не буду изображен тем грязным и вонючим оборванцем, каким я был тогда, и не увижу цену того омерзительно жестокого убийства, которое совершил, выскочив из-за занавески.
Меня немало позабавило то, как нежно ворковали отцы города, столпившиеся вокруг Симеи. Было бы очень забавно, если бы она вдруг нацепила на шею вместо серебряного ожерелья желтый шелковый шнур и начала рассказывать им о подвигах своих братьев и сестер.
Через полчаса лакеи препроводили нас на заранее отведенные места. Меня посадили между Бартоу и Скопасом, Симея оказалась посередине стола рядом с каким-то довольно молодым бароном, который, похоже, испытал чуть ли не священный трепет, увидев свою соседку. Йонга же засунули, как и подобало секретарю, куда-то на самый дальний конец стола.
Естественно, обслуживание было идеальным. Банкет начался с искрящегося вина — я не без удовольствия увидел, что кто-то позаботился сказать гофмейстеру о моих вкусах и мне вместо вина подали минеральную воду, — и мясистых креветок с огурцом, отваренных с укропом. Затем последовало другое вино и грибной суп — он понравился бы мне, если бы в тарелки не подлили кисло-сладкого вина.
Когда мы покончили с супом, со стола убрали. Бартоу и Скопас, следя за тем, чтобы я не ощущал недостатка в гостеприимстве с их стороны, развлекали меня, пересказывая самые последние придворные сплетни. Я вежливо слушал, естественно, не говоря им о том, что не дал бы и хвоста дохлой крысы за то, чтобы узнать, кто кому что сказал и кто с кем спал или не спал. Тем более что большинство имен все равно были мне не знакомы. В течение нескольких последних лет меня, как вежливо говорили, «не было в городе», и я очень мало знал о том, кто завоевал благосклонность Великого Совета, а кто, напротив, был отправлен им в изгнание или заточен в тюрьму.
Пауза перед следующей переменой блюд почему-то стала затягиваться, и обедающие все чаще посматривали в сторону кухни, сначала с любопытством, а потом и сердито. Оттуда послышались звуки ударов, и едва я успел подумать, что то ли повар напился раньше времени и теперь крушил все вокруг, а может быть, поваренок сжег следующее блюдо и получает за это заслуженное наказание, как центральная дверь распахнулась настежь и ворвался домициус Кофи в парадной форме при всех медалях, высоко воздев обнаженный меч.
— Предатели! Никому не шевелиться! От имени армии Нумантии мы, хранители сердца Нумантии...
Он умолк на полуслове. Я вскочил на ноги, выхватывая меч.
Лицо Кофи вдруг резко побледнело. В огромном зале царила полная тишина. Потом он воскликнул:
— Вух! — И изо рта у него хлынула кровь. Его пальцы разжались, и меч с грохотом упал на пол. Из его груди вдруг показалось дюймов шесть окрашенной в красный цвет стали.
Свальбард пинком сбросил труп с клинка и молниеносным движением подпер дверь стоявшей поблизости тележкой с напитками.
— Миротворцы атакуют! — крикнул он. — Они захватили дворец!
Глаза Бартоу широко раскрылись, он метнулся к окну, выглянул наружу, и в то же мгновение странно взвизгнул и рухнул на пол с торчащей в горле стрелой.
Распахнулась вторая кухонная дверь, и в нее протиснулись, мешая друг другу, трое солдат.
— Никому не двигаться! Вы все...
Я подскочил к ним, проткнул одного, наотмашь зарубил второго, а третьего прикончил Свальбард. Тут же под дверь свалилась набок еще одна тележка, но в третью дверь уже вбегали люди в сером.
Я успел краем глаза глянуть в окно, выходившее во внутренний двор, и увидел там множество яростно сражавшихся людей. Некоторые из них были одеты в дворцовые ливреи, другие носили зеленые цвета эскадрона Ласлейга, а прочие — в серую форму хранителей мира. Людей Трериса было больше, но совершенно очевидно, что они не были готовы к встрече с моими хорошо вооруженными, опытными солдатами и отступали. Ласлейг не давал им спуску.
Тем не менее мы здесь подвергались смертельной опасности. Человек, бежавший в мою сторону, неосторожно приблизился к Симее, а та подставила ему подножку и всадила стилет в спину, прежде чем он успел вскочить. Громила, почти не уступавший размерами Свальбарду, схватился с Йонгом. Их мечи сцепились эфесами, и великан, рыча как медведь, пытался вырвать у хиллмена оружие. Йонг, державший меч обеими руками, отпустил левую руку, схватил со стола хрустальный кубок и ткнул им в лицо нападавшего. Тот с воплем отшатнулся назад, по лицу потекла кровь, а Йонг, не теряя ни мгновения, проткнул его и кинулся на поиски других жертв.
Роскошный банкетный зал превратился в бойню. Лишь кое-кто из аристократов пытался сопротивляться, пуская в ход свои жалкие парадные шпажонки или же оружие, взятое у мертвецов. Впрочем, многие из них старались удрать или просто сдавались, поднимая руки вверх. Но пощады не давали никому — я видел, как поднявшего руки мужчину и женщину, которую он пытался закрыть собой, убили трое солдат.
Но все же с главной лестницы еще не появилось ни одного человека, и я предположил, что людям Ласлейга во внутреннем дворе удалось сломить атаку Трериса.
— Шевелись! — заорал Йонг. — Убираемся отсюда!
Моя голова сама собой повернулась к окну, за которым сражались и погибали мои люди.
— Забудь о них! — еще яростнее рявкнул Йонг. — Они делают то, для чего предназначены! Умирают, что бы спасти тебе жизнь. Скорее прочь отсюда, симабуанец!
Несколько мгновений я стоял в растерянности, не зная, что делать, а потом мысленно вспомнил план дворца.
Подскочив к столу, я сдернул с него длинную скатерть; хрусталь, фарфор и серебро с жалобным звоном посыпались на пол. Завязав на одном конце узел, я подбежал к балкону, на котором потерявшие разум от страха оркестранты продолжали играть, не зная, что еще делать.
— Эй! — крикнул я и бросил узел дирижеру. Тот автоматически поймал его, но затем, видимо, решив, что лучше будет держаться в стороне от всего происходящего, сделал движение, будто намеревался бросить скатерть вниз.
— Только попробуй выпусти, и я тебя прикончу на месте! — крикнул я, и несчастный музыкант суетливо задергал головой и прижал скомканную скатерть к груди, как будто это был самый дорогой его сердцу подарок.
— Привяжи!
Он неловкими движениями дважды обернул полотнище вокруг перил, и Йонг взлетел по импровизированному канату с такой скоростью, что неплотно завязанный узел не успел распуститься.
В этот момент на меня набросились сразу четверо, и я отскочил в сторону, чтобы они помешали друг другу. Несколько мгновений я сражался с одним, упал на колено и проткнул ему бедро. Он громко взвизгнул и отскочил в сторону, а я обернулся ко второму и по самую рукоятку всадил ему меч в живот. Он подался было назад, но тут же упал на бок, выбив при падении меч из моей руки. Третий солдат отступил на шаг, чтобы нанести рубящий удар, но я сунулся ему под руку, боднув его головой в лицо; одновременно в моей руке оказался кинжал Йонга, и я перерезал противнику незащищенное горло. Четвертый отскочил, рассчитывая получить простор для атаки, и Свальбард, оказавшись сзади, воткнул меч ему точно в сердце.
Я вырвал свой меч из трупа, оглянулся в поисках других врагов и увидел, что один из солдат сцепился со Скопасом. Советник обеими руками схватил противника за горло и пытался задушить его. Конечно, он был толст и неуклюж, но силой, похоже, не уступал иному молодому человеку, так что солдат задыхался, лицо его побагровело. Миротворец, напрягая последние силы, все же оторвал от себя руки Скопаса и, когда мне оставалось сделать всего лишь еще один шаг, выхватил нож и вонзил его в грудь правителя Нумантии.
Скопас заскулил, словно побитая собака, стиснул ладонью рукоятку ножа, начал клониться вперед и рухнул, как марионетка, у которой перерезали нитки, а я зарубил его убийцу.
В зале все еще оставалось несколько солдат, но они, как мне показалось, были так же перепуганы, как и уцелевшие аристократы.
— Быстро сюда! — крикнул Йонг, и я, увидев, что Симея карабкается по скатерти, тоже побежал к балкону, на ходу вкладывая в ножны меч. Когда я начал подниматься, меня догнал Свальбард, схватил за ногу и со всей своей немереной силой толкнул вверх; Йонг дернул меня за руку, и я перелетел через перила и чуть не растянулся на полу.
Один из солдат бежал к Свальбарду, размахнувшись для удара; я сверху швырнул в него одну из моих железных чушек и, очевидно, пробил ему голову: он запнулся на бегу и повалился лицом вниз на спинку кресла.
Свальбард вложил меч в ножны, вцепился в скатерть, подтянулся насколько смог, и я, напрягая все силы, втащил его на балкон. До сих пор не понимаю, как мне это удалось. В этот момент я почувствовал огромное изумление, заметив, что музыканты старательно продолжают играть, не отрывая взглядов от нот и упорно пытаясь игнорировать оказавшихся среди них четверых залитых кровью людей.
— За мной! — скомандовал я и рванулся в глубину балкона к двери и дальше по длинному коридору в заднюю часть дворца, отведенную для слуг. Дворец был построен таким образом, чтобы благородные обитатели как можно реже встречались с теми, кто делал их жизнь не только удобной, но и вообще возможной, и я надеялся, что благодаря этой особенности нам удастся без излишних трудностей выбраться отсюда.
Я хорошо знал расположение дворца, потому что много лет назад специально изучал его. Тенедос очень тревожился из-за возможных покушений, и я потратил не один день, осматривая дворец вместе с камердинерами и выискивая путь, по которому убийца мог бы незаметно пробраться к императору.
По пути нам попались лишь трое солдат — всех их удалось убить без всякого шума, — и мы выбрались к выходу из дворца, лишь дважды сбившись с пути.
Чем ближе мы приближались к выходу, тем больше встречали слуг. Некоторые были вооружены тем, что попалось под руку, готовые не на жизнь, а на смерть биться каминными щипцами и кухонными ножами с солдатами Трериса, не зная, что их господа уже мертвы. Многие бежали куда глаза глядят, а некоторые, впав в то же самое оцепенение, что и музыканты, тупо стирали пыль с одного и того же места, кто-то зачем-то таскал метлы, свечи, вазы с цветами, несколько человек просто брели куда-то, натыкаясь на всех попадавшихся по дороге.
Я обнаружил ту самую дверь, которую искал, и собрался была открыть ее, когда Свальбард, не говоря ни слова, отшвырнул меня в сторону. Он сам отодвинул засов, распахнул дверь ногой и выскочил наружу.
— Никого, — сообщил он. — Идем.
Мы выбежали на улицу, освещенную клонившимся к закату солнцем. Вдалеке я увидел у стены кучку солдат. Они крикнули, чтобы мы остановились, но не стали нас преследовать, когда мы не послушались.
Мы оказались на бульваре, где разъезжали кареты и пролетки, и мне сразу бросилось в глаза, что на улице непривычно много верховых солдат.
— Сюда! — Я указал на закрытую легкую карету, запряженную четверкой цугом. Свальбард схватил переднюю лошадь за уздечку, а Йонг вскочил на козлы и вырвал у испуганно завизжавшего кучера вожжи.
Я распахнул дверь, увидел в карете пару, слившуюся в страстном любовном объятии, схватил мужчину за спущенные штаны и выдернул наружу. Он вяло трепыхался, словно выброшенная на берег рыба. Почти голая дама принялась кричать, без сомнения, ожидая немедленного насилия. Симея схватила ее за руку и вытащила из кареты. Дама споткнулась о порог, упала мне на руки и была совершенно не рыцарским образом отброшена к стене дома.
Я вскочил в карету, Йонг хлестнул лошадей, а Свальбард вспрыгнул на подножку, и я втянул его внутрь.
Йонг на всем скаку завернул четверку за угол, заставил ее протиснуться через переулок, который показался мне едва ли не уже кареты, выехал на другую улицу, а там перевел лошадей на рысь.
Мы выехали через город в предместья, как будто были всего-навсего обычной богатой супружеской четой, отправлявшейся на природу, чтобы подышать воздухом. Дважды мимо нас проносились конные патрули, но никто даже не поглядел в нашу сторону.
Я опасался, что бунтовщики выставят дозоры на мостах, но, видимо, пока еще это никому не пришло в голову. Мы бросили карету возле причалов и быстро нашли лодочника, который переправил нас через реку.
При этом возникло небольшое затруднение, с которым, правда, удалось быстро справиться: ни у кого из нас, кроме Свальбарда, не оказалось золота, чтобы заплатить за перевоз.
Как только мы очутились возле ворот лагеря, я, не дожидаясь никаких докладов, велел поднимать тревогу.
Поступок Трериса я истолковал очень просто. Судя по всему, он узнал про замысел Бартоу и Скопаса и ловко организовал контрзаговор. Мы трое — Бартоу, Скопас и я — были обречены на смерть. Вне всякого сомнения, Трерис намеревался приписать убийства проискам аристократов или еще каких-нибудь злоумышленников, а сам объявил бы, что хранители мира вновь спасли Нумантию.
Теперь он захватил власть в Никее, а тот, кто владел столицей, мог претендовать на всю Нумантию.
Несколько мгновений я стоял неподвижно, оплакивая про себя Ласлейга, барона Пилферна из Стова. Мне хотелось надеяться, что он просто хвастался своей непорочностью и что все же у него где-нибудь найдется отпрыск, который мог бы унаследовать его владения. Еще я надеялся, что Сайонджи вознаградит каждого из его бойцов новой, лучшей жизнью, когда будет судить их, вернувшихся на Колесо. Но сейчас для чего-то большего времени не было. Мы сможем совершить надлежащие обряды для него и его пятидесяти всадников, погибших, выполняя свой долг, позднее, если наступит мир, а мы сами доживем до него. В настоящий момент забота о мертвых должна была уступить место делам живых. Перед нами стояли куда более важные задачи.
Прошло совсем немного времени, и положение резко изменилось к худшему.
Мы укрепили наш лагерь, чтобы не дать возможности хранителям мира скрытно переправиться через широкий рукав Латаны и напасть, застав нас врасплох. А наши новые враги в это время укрепляли противоположный берег. Помимо всего прочего, они захватили все более или менее крупные суда, имевшиеся в окрестностях Никеи.
Шпионы Кутулу сообщили, что Трерис распространил листовки с самым простым объяснением случившегося: сельские бароны устроили заговор с целью свергнуть Великий Совет и провозгласить себя правителями Нумантии.
Что и говорить, врагов он выбрал удачно. Бароны, принадлежавшие к древним родам, обитали в основном вдали от Никеи, кроме того, они, согласно давней традиции, не только смотрели свысока на законы государства, но и считали себя вправе устанавливать в своих обширных владениях собственные законы, которых и придерживались, пока они их устраивали.
Хранители мира — армия Нумантии — узнали о заговоре в самый последний момент и поспешили во дворец, чтобы спасти Великий Совет.
Они не успели сохранить жизнь Бартоу и Скопасу, и только мне удалось спастись от мятежных баронов. Армия отомстила заговорщикам. Так как их измена была очевидной, суды посчитали излишними. Кроме того, подлые действия изменников пробудили «справедливый гнев армии», и потому защитники законного правительства никого не брали в плен.
Далее выражалось удивление, как мне удалось избежать злого умысла, равно как и тем, что я сбежал из Никеи, вместо того чтобы присоединиться к силам Трериса и заняться восстановлением законного порядка.
Спустя несколько дней поползли темные слухи, мало-помалу находившие подтверждение в листовках. Я не спасся, на самом деле я был руководителем заговора, одним из тех самых провинциальных баронов, но малодушно отрекся от своих сообщников ради того, чтобы спастись самому.
Если бы не Трерис, то Никеей и Нумантией завладел бы новый деспот, настоящий злодей Дамастес а'Симабу, чудовище, преступления которого не укладывались в сознании разумных людей. Самыми ужасными среди них были предательство своего императора и выдача его майсирцам, подлое убийство высших командиров армии Нумантии — насколько я понимаю, здесь имелось в виду убийство Эрна при моем побеге из тюрьмы — и заключение союза с подчиняющимися демонам Товиети и самыми черными колдунами, которые должны были помочь мне захватить власть, а затем отдать страну на растерзание убийцам-баронам. Во всех этих прокламациях имелось одно упущение, которое мы нашли любопытным: нигде не упоминалось, что Трерис, теперь именовавший себя главнокомандующим, когда-либо имел хоть какое-то отношение к майисирскому марионеточному правительству Бартоу и Скопаса.
— Неужели они считают жителей Нумантии круглыми дураками? — яростно выкрикнул я.
— Считают, считают, — не без ехидства согласился Йонг. — Майсирцы были здесь совсем недавно, вчера, а поскольку с ними сотрудничали не двое и не трое из жителей Никеи, то они решили, что раз прошлое нельзя изменить, то лучше как можно скорее переписать историю. А уличный сброд, свиньи, валяющиеся в грязи, проглотят все эти помои и даже не поморщатся.
— Думаю, что вы преувеличиваете, Йонг, — сказала Симея. — Вы дворянин, хотя и хиллмен, так что вряд ли вам дано полностью понять, что думают простые люди, вы не в состоянии влезть в их шкуру. Неужели вы считаете, что Товиети, например, забудут то, что было?
— Уверен, что Трериса это нисколько не волнует, — ответил Йонг. — Готов держать пари: он и его прихвостни считают, что Товиети слишком мало для того, чтобы беспокоиться из-за них. Людишки пойдут за ним, считает он, так что ему еще нужно?
— Если это так, то замечательно, — вмешался Линергес. — Потому что теперь ему придется иметь дело с Тенедосом. А отсюда возникает интересный вопрос. Дамастес, что следует предпринять нам?
— Я все время думаю об этом, — медленно сказал я, — и намерен на некоторое время забыть о Трерисе. Пусть себе прячется в Никее. Я думаю, что нам пора двинуться на юг и быть готовыми встретить Тенедоса, когда он подойдет поближе. Он куда более опасный враг. А когда разделаемся с ним, то займемся Трерисом.
— Мне очень не хочется оставлять этого ублюдка у себя в тылу, — тревожно заметил Линергес.
— Этой опасности бояться нечего, — успокоил его я, — поскольку у нас вообще не будет тыла. Мы будем двигаться вперед, как на недавнем блистательном параде, забирая с собой всех и каждого. Будем охранять тыл и фланги, исходя из того, что, как только мы покинем какую-либо область, она перейдет к врагу. Станем воевать по-новому, как партизаны, и не измеряя свои успехи захваченными территориями. Нашей единственной целью должно быть уничтожение Тенедоса и его армии.
Но моим планам не суждено было осуществиться.
В полночь, через двенадцать дней после мятежа, меня разбудила Синаит. Ее волшебники сообщили, что поблизости творятся мощные заклинания и первое из них уже сработало.
Когда рассвело, мы увидели, что река возле нашего лагеря превратилась в стремительный бурный поток; вода бушевала яростнее, чем даже в Сезон Бурь, хотя небо было совершенно ясным и веял легкий теплый ветерок. Ни одно судно, ни один большой паром из тех, что с одинаковым успехом плавают по реке и по морю, не имели шансов справиться с разыгравшимися стремительными водоворотами.
Заглянув в Чашу Ясновидения, Синаит выяснила, что шторм разразился только на этом отрезке реки, а во всей округе погода была безмятежной, как и небеса над нами. А потом из глубины Чаши метнулось что-то темное и смертоносное, и если бы помощник Синаит не опрокинул медный сосуд, то волшебница, пожалуй, могла бы погибнуть. Очевидно, Тенедос научился бороться с соглядатаями точно так же, как это умел демон Тхак, который чуть не убил нас много лет назад.

Предыдущая страница 13 Следующая страница


Король-Воитель 14

Я приказал Синаит собрать всех своих магов, взять на подмогу Симею и ее помощников и попытаться сокрушить колдовство, сотворенное Тенедосом, а если из этого ничего не получится, то, наоборот, сделать так, чтобы шторм распространился на все рукава и протоки Латаны. Что бы ни случилось — а я, похоже, наконец-то понял суть всего происходившего, — если волшебники смогут заставить бушевать всю реку, то нам, возможно, удастся избежать худшего.
Разведчики оседлали самых лучших лошадей и умчались на юг.
Войско было готово немедленно выступить в поход или принять бой. Впрочем, враги ничего не предпринимали, во всяком случае ничего серьезного, если не считать периодически повторявшихся магических атак, которые должны были посеять среди наших воинов страх и растерянность. Однако Синаит со своими волшебниками без труда отбивала эти атаки.
Через сутки вернулись мои разведчики. Несколько человек погибло, многие были ранены, все были измучены, а одежда превратилась в лохмотья после столкновения с многочисленными дальними дозорами вражеской тяжелой кавалерии.
Они принесли самые черные новости, какие только можно было представить.
Тенедос отвел нам глаза: при помощи колдовства он заставил нас считать, что он движется на север гораздо медленнее, чем в действительности, и поддерживал это впечатление небольшой армией, которая, опять же благодаря магии, казалась нам куда многочисленнее, чем была на самом деле. В это время его главные силы стремительно прошли через сердце Дельты к Никее.
И мы могли лишь кипеть от бессильного гнева, пока корабли и лодки, захваченные армией Нумантии, курсировали на юг и обратно, перевозя войска Тенедоса в город.
Через два дня шторм утих, и наши шпионы и Товиети, находившиеся в городе, смогли вновь поставлять нам донесения.
Трерис заключил с Тенедосом постыдную сделку. Он получил звание первого трибуна — то самое, которое я носил при императоре, — а также был провозглашен главнокомандующим армии Никеи, а Лейш Тенедос, «по его просьбе и по воле подавляющего большинства жителей Нумантии», согласился сформировать временное правительство.
Можно было считать, что возвращение императора на трон почти состоялось.

23 ПОСЛЕДНЕЕ ПРЕДЛОЖЕНИЕ ТЕНЕДОСА

Но ирония судьбы оказалась просто убийственной. Я все это время думал о том, как приблизиться к Тенедосу и его армии на такое расстояние, чтобы можно было вынудить начать генеральное сражение. И вот теперь он находился всего лишь в трети лиги от меня, но ни я, ни он не могли напасть на противника без серьезного изменения ситуации: атаковать, форсируя реку, было чистым самоубийством, если не обладаешь большим превосходством в силах или же не имеешь крепкого плацдарма на противоположном берегу.
Оба варианта выхода из создавшегося положения, имевшиеся у меня, были равно неприятными и, прямо говоря, совершенно проигрышными.
Один из них состоял в том, чтобы отступить и взяться за вербовку новых солдат, а одновременно беспокоить армию Тенедоса наскоками и пытаться вынудить его принять сражение в другое время и в более выгодном для нас месте. Этот план не годился потому, что теперь император обладал большим преимуществом, особенно после той клеветы насчет моей измены, которую Трерис распространил по стране. Мои солдаты должны были неизбежно утратить боевой дух и начать разбегаться, а оставшихся начали бы косить болезни и потери во время стычек, так что мое войско могло только сокращаться, а не расти. И в конце концов нас неизбежно разгромили бы.
Второй вариант предусматривал ожидание здесь, на месте, вражеской атаки, так как Тенедос ни в коем случае не стал бы игнорировать тот факт, что в самом сердце державы находятся его заклятые враги. Но моей армии требовалось огромное количество провианта, фуража и имущества, и мы очень быстро дочиста ограбили бы все окрестные земли, после чего Тенедос, несомненно, обрушился бы на нас, наверняка добавив к большому численному преимуществу могущественное колдовство.
Так что на самом деле вариантов не было вообще.
И потому я решил атаковать.
У меня было несколько соображений на этот счет, и первое из них требовало консультации с Синаит и Симеей. Можно ли при помощи волшебства заставить пустую лодку двигаться по реке? Не очень хорошо, не очень точно, примерно так же, как более ли менее умелый человек ведет ее при помощи весел и руля, сказали они. Тогда я сформулировал вопрос более точно и напомнил Симее кое-что из нашего недавнего прошлого.
— Возможно, — ответила Симея.
— Несомненно, — куда увереннее сказала Синаит. — Вы даете мне материал, я располагаюсь поодаль от поля боя, чтобы мою магию не сразу засекли, и мы делаем все, что нужно.
Этого было достаточно, чтобы я решился собрать моих советников и изложить им весь план.
— Это убийственно сложно, — сказал Линергес, — а сложные планы, как правило, проваливаются.
— Совершенно верно, — согласился я. — А ты можешь предложить что-нибудь получше?
Линергес углубился в размышления.
— Это будет немыслимо кровавое дело, — произнес Йонг, — и в первую очередь для моих разведчиков.
— Моя сеть в Никее, какая она ни есть, будет уничтожена, — добавил Кутулу. — А известно, что из шпионов очень редко получаются хорошие убийцы.
— Моим братьям и сестрам и так постоянно грозит смерть, а многие уже погибли, а теперь ты хочешь, чтобы они, не имея никакой подготовки, превратились в солдат, — сказала Симея. — Как только они раскроют себя, им уже нельзя будет ни убежать, ни скрыться и останется только умереть.
— Вы все трое совершенно правы, — печально сказал я. — В лучшем случае, если замысел удастся, все равно не избежать ужасного кровопролития. Меня самого все это очень мало вдохновляет, поскольку если мы потерпим поражение, то Нумантия лишится всяких шансов на срок жизни целого поколения, а пожалуй, и больше. Помните, как Тенедос рассказывал мне о том, что он намерен достичь бессмертия? Не знаю, было ли это всего лишь бахвальством, но если он и впрямь узнал, как можно жить вечно... Наша неудача может ввергнуть в вечный мрак не только Нумантию, но и весь мир — ведь его жажда власти не имеет предела.
— Меня утешает только одно, — вмешался Йонг. — По крайней мере, нас уже не будет в живых, и мы не сможем увидеть этот кошмар.
— Если вы верите в богов, как я, — серьезно ответила Синаит, — то должны понимать, что ошибаетесь. Мы возвратимся с Колеса и снова будем обречены на жизнь под властью Тенедоса.
— Выходит, что никакого выбора у нас не остается, — задумчиво произнес Линергес— Я не могу придумать ничего, что было бы хоть на жалкую крошку лучше, чем то, что предложил Дамастес. Мое мнение: надо действовать по его плану. Но у меня есть одно дополнение.
— Прошу, — сказал я.
— Снова повторю тебе, что ты не должен ввязываться в драку до тех пор, пока не наступит решающий момент.
Я прожег его яростным взглядом, а он вызывающе посмотрел на меня.
— Надеюсь, ты не станешь говорить о том, что я должен вести себя как подобает опытному генералу, который должен всегда относиться к военному делу с холодным спокойствием и потому оставаться там, где ему не смогут причинить вреда? — сказал я. — Если да, то я не стану тебя слушать.
— Нет, — ответил Линергес. — Конечно, ты упрям, но сейчас и впрямь тот самый случай, когда ты должен вести людей в бой. И между прочим, я на некоторое время останусь с тобой здесь, в этом лагере, по той же самой причине.
— Тогда почему же я... мы будем отсиживаться в палатках, пока всем остальным придется рисковать жизнью, выполняя, должен подчеркнуть, именно мой замысел?
— Потому, что, — объяснил Линергес, — Тенедос боится тебя больше, чем кого-либо другого, если вообще не тебя одного. Если ты будешь торчать здесь, в этом лагере, день и ночь работая, предположим, над тактическими планами, а я буду находиться рядом с тобой, то Тенедос будет считать, что наша армия занята только тем, что он видит перед своим носом. Волшебникам Синаит придется тратить меньше времени и сил на маскирующую магию, если Тенедос будет проводить свое время, разглядывая тебя, и даже думать забудет про Йонга и всех остальных.
На сей раз я нисколько не рассердился, потому что Линергес был абсолютно прав.
— Значит, так и поступим? — спросил я.
— Так и поступим, — ответил Линергес.
— И да помогут всем нам боги, — добавила Симея.
Правота Линергеса подтвердилась той же ночью. Я снова увидел сон наяву, как некогда в находившейся на другом берегу реки никейской тюремной башне. Как и в тот раз, я спал, но как бы и не спал, а передо мной стоял Король-Провидец. Симея беспокойно заворочалась, как будто увидела кошмар, но не проснулась.
— Я опять пришел к тебе, — сказал Тенедос. Лицом он, как никогда прежде, походил на ястреба, изготовившегося накинуться на добычу. — Ты дважды отказался принять мои предложения, и это третий и самый последний раз.
Я в своем сне тихонько выбрался из постели.
— Я могу поддерживать это заклинание всего лишь несколько секунд, — сказал Тенедос, — потому что использовал необычный способ, чтобы добраться до тебя, и твои волшебники скоро обнаружат эту тоненькую ниточку и перережут ее.
Ты стал главным из моих врагов, Дамастес а'Симабу. Но ты ничто по сравнению с теми силами, которыми я обладаю, и меньше, чем ничто, перед тем могуществом, которое я обрету в ближайшее время. Я уничтожу тебя точно так же, как горничная, стряхивающая паука в огонь, даже не замечая своего движения. Но я намерен предложить тебе милость, последнюю милость.
Если ты немедленно сдашься вместе со всеми своими войсками, то я сохраню тебе жизнь. Я готов пощадить тебя даже в том случае, если ты почему-то не сможешь этого сделать, но переправишься через Латану и сдашься один.
Конечно, для тебя не найдется никакого места при том дворе, который я устрою в моем будущем величии. Тебе ведь уже предлагались власть и могущество, но ты отказался от них, и я никогда не смогу простить твоего последовавшего вслед за этим предательства. Но ты получишь кое-какие деньги, тебя проводят к любой границе, которую ты сам выберешь, и позволят беспрепятственно отправиться в изгнание. Даю тебе слово, что не стану подсылать к тебе убийц или преследовать тебя волшебством. Вот единственное предложение, которое я намерен тебе сделать.
— А как насчет моих солдат? И моих офицеров? — спросил я.
— Я поступлю с ними так, как найду нужным, — ответил Тенедос. — Ты больше не будешь отвечать за них, так что их участь не должна тебя интересовать. Некоторым я могу позволить служить мне по мере способностей с оружием в руках, другим же придется искупить свои преступления службой Нумантии теми способами, которые я сочту наилучшими, а многие должны будут понести наказание за преступления, совершенные против меня.
— Почему-то я хорошо запомнил, — медленно сказал я, — одну фразу, которую вы произнесли при встрече с неким бандитом в ледяном Сулемском ущелье, и думаю, что лучшего ответа на ваше любезное предложение просто не найти: имел я тебя, имел ту шлюху, которая называла себя твоей матерью, и твоего отца, о котором ты ничего не знаешь, потому что он не заплатил за визит. — Мой голос звучал так же спокойно, как и голос Тенедоса в тот давно канувший в прошлое день в снегах и льдах, среди которых бесновалась смерть.
Тенедос дернулся, как будто я ударил его.
— Ты, наглый ошметок дерьма, — прошипел он. — Да как ты смеешь!
Я промолчал.
— Ну ладно, Дамастес. Ты отрекся от меня в третий раз, и теперь я обещаю, что смерть, на которую я тебя обреку, будет вызывать ужас у людей и через тысячу лет. Я не стану больше грозить тебе, потому что ты знаешь, что мое слово — это закон и то, что я говорю, всегда сбывается. Всегда!
Палатка опустела, а я почувствовал, что окончательно проснулся.
Я выпил немного воды и подумал о человеческой самонадеянности. Совершенно очевидно, что Тенедос уверился в том, что он всемогущ, что все его заявления были совершенно искренними и он попросту забыл о бедствиях, которые претерпел в Майсире, а также и обо всей лжи, которую я от него слышал на протяжении многих лет.
Король-Провидец, ставший потом Королем-Демоном, превратился теперь в настоящего сумасшедшего.
И теперь мне предстояло позаботиться о том, чтобы он не стал Королем-Безумцем. Выбор был совершенно ясен: или Тенедос, или Нумантия должны погибнуть.
Как ни странно, когда я вновь улегся спать, то не чувствовал никакой тревоги.
Я снова впал в полудрему и в который раз вспомнил пророчество, сделанное при моем рождении: этому мальчику предстоит ехать верхом на тигре, но тигр восстанет против него.
А полусонное сознание говорило, что это предсказание сбылось, и напомнило о других словах, произнесенных бородатым стариком, с которым я встретился, когда мы отступали через горы из Майсира: что моя жизнь окажется длиннее, чем я смогу рассчитывать, и что нить моей жизни обретет ярко-желтый цвет, а сама нить окажется шелковой, как шнуры-удавки сторонников Товиети.
И это тоже сбылось.
Так что же будет дальше?
Снова я вспомнил вторую часть предсказания, что не раз повторяла моя мать: позади тигра густой туман, сквозь который волшебник ничего не может разглядеть и потому не способен предсказать, что скрывается в более далеком будущем.
Впереди нас ждал Сезон Туманов.
На рассвете мы приступили к осуществлению нашего плана. Адъютанты, сами не зная для чего, отправились в пехотные полки, чтобы забрать из каждого по роте. Мы не стали, как это обычно делается перед опасными операциями, вызывать добровольцев, поскольку для нас была очень важна сплоченность в бою. К этим людям присоединились почти все мои саперы со своим снаряжением.
Синаит поставила тонкую защиту. Она специально использовала такое заклинание, которое позволило бы любому волшебнику, использующему Чашу Ясновидения или что-нибудь подобное, видеть вещи смутно, как будто сквозь слой текущей воды. Провидец мог бы рассмотреть общий вид происходящего без подробностей, и это наверняка должно было убедить наблюдателя в том, что защитное заклинание существует, но просто сотворено небрежно.
Но магическая защита не была однородной: в одних местах она была почти прозрачной, а в других плотной, как облачный покров в небе. Например, был полностью скрыт от любого наблюдения небольшой отряд, форсированным маршем удалившийся на юг на два дня пути от лагеря. Этого расстояния было достаточно для того, чтобы покинуть тщательно контролируемую вражескими наблюдателями область, примыкавшую к расположению армии. С ними отправилась Симея с группой своих волшебников. В их обязанности входило поддержание над солдатами непроницаемой завесы, которая не позволила бы Тенедосу или Годжаму заметить, что в глубине Дельты кипит работа.
Лес на нескольких островах был сведен под корень, солдаты кое-как очистили деревья от веток, распилили на бревна средней длины и подтащили поближе к воде, чтобы без задержки использовать в нужный момент.
Вторая часть моего плана — обманная операция — была проведена в лагере. Оттуда во все стороны разошлись рабочие партии с топорами, пилами и телегами. Солдаты рубили лучшие прямые деревья, волокли их в лагерь и сдавали бригадам плотников, а те, в свою очередь, сколачивали большие плоты, которые, как это было ясно любому, могли предназначаться только для форсирования реки.
Синаит знала, что за нами наблюдали, так как «обоняла» соглядатаев. Тенедос, вероятно, пришел в восторг, увидев, что я решился на такую глупость, как лобовая атака с форсированием реки. Он, конечно, готовил свои заклинания, порождавшие водных чудовищ и штормы, а шпионы Кутулу доносили, что по ночам на полуостров, расположенный напротив нас, стягиваются войска, готовые атаковать, как только мы высадимся на берег.
Я потратил много бесплодных часов, расхаживая со своим штабом взад и вперед вдоль берега и размахивая руками, как будто мы обсуждали различные возможные маршруты вторжения. Мы выбрали несколько мест, где ровный берег полого спускался к воде, приволокли туда готовые плоты, после чего я засадил часть моего штаба за подготовку боевой диспозиции. Сомневаюсь, мог ли кто-нибудь из невидимых наблюдателей понять, что этим делом были заняты отнюдь не лучшие мои офицеры, а те бездельники-бумагомаратели, которые неизбежно скапливаются при штабе любой армии.
Любому романтику все эти тщательные приготовления очень скоро опостылели бы, но без подобной подготовки война превращается в кровавую массовую драку. Впрочем, с подготовкой или без, это занятие не представляет собой ничего хорошего.
Однажды вечером в своей палатке у меня состоялась очень острая и весьма неприятная перепалка с Джакунсом, Химчаем и Джабиш.
— Мы обеспокоены, — без всяких предисловий начал Джакунс, — этим вашим планом, или, вернее будет сказать, тем, как вы намерены использовать нас, Товиети.
Конечно, у меня могут быть самые серьезные сомнения в собственной стратегии, но я ни в коем случае не покажу своих колебаний никому, кроме нескольких ближайших советников, поэтому я терпеливо ждал продолжения. И оно не замедлило последовать.
— Понимаю, почему вы не делитесь подробностями тех шагов, которые намереваетесь предпринять против Тенедоса. Мы не намерены требовать, чтобы вы сообщили их нам.
— Не согласна! — выпалила Джабиш. — Мы имеем полное право знать все, поскольку то, что вы делаете, генерал, не просто заденет нас, но, очевидно, может вообще погубить наше тайное общество.
— Если Товиети погибнут, — ответил я, — значит, погибнет и вся моя армия, а я сам раньше многих из вас окажусь на Колесе.
— Некоторые, — сказал Химчай, — предвидят возможность и иного исхода.
— Какого же? — спросил я.
— А такого, что мы сделаем то, что от нас требуется, — яростно заговорила Джабиш, — и восстанем, как уже восстали однажды под предводительством не слишком мудрых вождей. Это восстание, как вам хорошо известно, закончилось для нас настоящей бедой, и за все прошедшее с тех пор время мы даже не смогли полностью восстановить свои силы.
— Что произойдет, — перехватил инициативу Джакунс, — если мы восстанем, а Тенедос со своим колдовством и никейские воины обрушатся на нас?
— Такой возможности им не представится, — ответил я, — поскольку одновременно на них нападем мы. Они будут слишком заняты, чтобы предпринять что-то реальное, разве что оглядываться через плечо, нет ли сзади кинжала или желтого шнура.
— Допустим, — сказал Джакунс, — хотя бы в качестве предположения...
Джабиш громко фыркнула. Очевидно, то, что Джакунс намеревался «допустить», она считала не теоретической возможностью, а единственным путем развития событий. Он строго взглянул на нее и продолжил дальше:
— Допустим, что армия немного запоздает с нападением? Допустим, что у никейских стражников найдется время, чтобы выступить против нас? Что тогда?
— Почему бы мы могли запоздать... хотя я не могу уверять, что этого не может произойти и в ходе операции не случится каких-нибудь отклонений. Еще ни одно сражение не проходило точно так, как планировалось.
— Допустим, — резко бросила Джабиш, — ваши планы именно таковы, как предполагает Джакунс. С одним лишь отличием: что вы сознательно намерены задержаться на несколько часов или пару дней, чтобы дать Тенедосу возможность уничтожить нас. Разве после войны вам и вашим братьям-аристократам не станет проще, если Товиети больше не будет? Когда никого из нас не останется в живых, то некому будет заставить вас вы полнить обещания насчет нового дня — дня, когда все будут равны перед законом!
Теперь я понял, почему они явились. Я мог разозлиться после этих слов, но решил сохранять спокойствие.
— Джабиш, я уверен, что вы подробно расспрашивали всех о моей репутации. Я мог бы сказать, что слишком благороден для таких дел, но я знаю, что вы считаете честь недоступной для любого человека, занимающего мое положение. Вы могли бы задать людям, служившим со мной раньше, и другие вопросы. Я не настолько хитроумное чудовище, и если я захочу чьей-то смерти, то предпочту вызвать этого человека на поединок, а не стану подсыпать яд в его кубок.
Джабиш недоверчиво смотрела на меня, на лице Джакунса я заметил сдерживаемую улыбку. Химчай, как всегда, сидел с кислой миной.
— Но только что мне в голову пришел еще один довод, наверно более убедительный, — продолжал я, не давая себя перебить. — Вы напомнили мне о восстании Товиети, случившемся пятнадцать — семнадцать лет назад. Император Тенедос и я были тогда убеждены, что уничтожили ваше тайное общество. Во время восстания мы убили самых влиятельных ваших вождей, уничтожили демона Тхака, а затем долго вылавливали ваших тайных последователей во всех слоях общества, вылавливали и казнили. Не хмурьтесь, Джабиш. Так было, а прошлого не изменить.
— Я вовсе не хвастаюсь этим. Я лишь напоминаю, что Товиети, несмотря ни на что, существуют! — Я говорил медленно, четко и веско произнося каждое слово. — Вы снова сильны, у вас есть множество солдат, которые совершенно открыто служат в одной армии со мной, ваши агенты составляют большую часть той сети, которую я плету, чтобы поймать Тенедоса, ваши волшебники и их магия приносят большую пользу и высоко ценятся. Если бы я хотел погубить вас, то зачем совсем недавно попросил ваших последователей не выказывать чрезмерного восторга во время нашего дурацкого шествия через Никею, опасаясь того, что это привлечет внимание стражников или миротворцев? Не было бы проще, напротив, предложить им размахивать флагами со змеиным гнездом? Тогда вы все были бы взяты на заметку.
Если уж нам на пару с Тенедосом не удалось уничтожить вас семнадцать лет назад, то с какой стати мне быть настолько самоуверенным, чтобы рассчитывать сделать это сейчас?
Я собирался добавить что-то еще, но остановился на полуслове, налил полный стакан воды и залпом осушил его.
Джабиш сердито скривила губы, но Химчай медленно закивал.
— Хочу добавить только одно, — сказал я после не большой паузы. — Какой, по вашему мнению, будет благодарность Нумантии, когда разгромят Тенедоса, если во время решающей битвы вы захотите отсидеться в сторонке? Погромы наподобие тех, которые мы устраивали в прошлом, конечно, ужасны. Но неуправляемая ярость простых людей гораздо страшнее. Вы видели, что случается в таких случаях, знаете, что толпа может уничтожить все что угодно. Сколько ваших самых продуманных планов в свое время потерпели крах из-за того, что народ выходил из-под контроля, терял разум от жажды крови, и в результате вокруг воцарялся хаос?
А если Тенедос одержит победу? Что тогда? Я могу наверняка сказать вам, что он страшно боится Товиети. Он знает, что вы существуете, знает, что вы боретесь на моей стороне. Неужели вы думаете, что, если он победит, вас не ждет такая же ужасная участь, как меня и всех остальных его противников? Сожалею, но сейчас не то время, когда вы могли бы оставаться в ваших тайных убежищах и позволить событиям идти своим чередом.
Я знал, что мои доводы не были такими уж логичными и последовательными, но у меня все же хватило ума вовремя прикусить язык.
Товиети переглянулись. Не знаю, каким образом они договорились между собой при помощи взглядов, но Джакуне сразу заговорил:
— Мы будем выполнять ваши приказы.
— Да, — односложно поддержал его Химчай.
Джабиш злобно смотрела на меня, сложив губы в тонкую ниточку. Нечего было и думать, что мы с ней когда-нибудь подружимся.
— Мы будем сражаться, — сказала она. — Но даже не думайте о том, чтобы предать нас.
С этими словами она, гордо выпрямившись, вышла из палатки, а двое мужчин последовали за нею. Джакунс оглянулся на меня, пожал плечами — это можно было расценить как извинение, — а затем откидной клапан палатки закрылся за ним.
Накануне решающего сражения мне меньше всего на свете нужны были разногласия в армии. Я скрипнул зубами, но тут же отогнал мысли о случившемся разговоре и принялся изучать лежавшую на столе карту.
Не прошло и пяти минут, как Свальбард постучал по шесту палатки.
— Да?
— К вам пришел Кутулу.
Что еще могло случиться?
— Пусть войдет.
Начальник разведки переступил порог палатки.
— Хорошо вы разделались с этими Товиети.
— А ты слышал?
— Конечно.
— Ладно, — сказал я, испытывая некоторое удивление. — Как тебе удалось подслушать возле палатки, у которой неотлучно дежурит Свальбард, сзади навалена куча хлама, чтобы нельзя было подобраться, да еще вокруг стоит полдюжины часовых именно для того, чтобы нельзя было без спросу присутствовать при тайных переговорах. Волшебство?
— Я не колдун, — нахмурившись ответил Кутулу.
— Но имеешь свои методы? — Он кивнул и в ответ на мою улыбку тоже слегка улыбнулся.
— Я рад, что ты одобряешь мои действия, — добавил я. — Хотелось бы надеяться, что проблема решена и мы сможем и дальше тревожиться только из-за настоящих врагов. У тебя что-то еще?
— Я тут подумал: а не будет ли лучше, если с этой Джабиш произойдет несчастный случай?
— Со смертельным исходом?
— По-моему, ничего, кроме смерти, не помешает ей делать неприятности.
— Это, конечно, соблазнительно, — сознался я, — но все же нет.
— Вы уверены?
— Да, я уверен. — Я говорил очень спокойно, с улыб кой, так как нисколько не хотел обидеть Змею, Которая Никогда Не Спит. — Так поступил бы Тенедос. Но не я.
Кутулу приподнялся на стуле, но тут же снова сел на место. Мне показалось, что его лицо побледнело сильнее, чем обычно. Он чуть заметно покачал головой.
— Прошу прощения, — сказал он. — Вы совершенно правы, что сделали мне выговор. Я не подумал.
— Мой друг, — мягко ответил я, — это не выговор. Просто я напомнил о том, как привык поступать.
Снова на тонких губах мелькнула тень улыбки, и Кутулу поднялся.
— Спасибо тебе, Дамастес. Я, э-э... Я выбрал себе именно такого вождя, какого нужно.
Прежде чем я успел открыть рот, он выскользнул наружу. Я потряс головой. Очень странный человек. Никто из нас не знал его по-настоящему.
Я возвратился к карте, к ее прямым линиям, изгибам и цветам.
Строительство фальшивых плотов шло успешно. От команды, трудившейся выше по реке, пришло донесение, что заготовка леса проводится по графику. На юг отправилась теперь почти целая дивизия, которой предстояло присоединиться к лесорубам. На сей раз солдаты взяли с собой только оружие. С ними отправились Линергес и Икли, а среди воинов было очень много наших Товиети. В мои планы не входило бросать их в бой первыми, и я надеялся, что это убедит Джакунса и остальных, что у меня нет намерения сознательно принести Товиети в жертву.
Помимо всего прочего, я разработал план на случай чрезвычайных осложнений, на тот случай, если Тенедос пустит в ход свои ужасные последние резервы, и тогда дело окажется куда более кровопролитным, чем все, что мне доводилось видеть до сих пор. А потом я обратился к богам с просьбой о том, чтобы этот план так и остался невостребованным.
Командование лагерем было поручено домициусу Чьювашу, а я назначил час начала сражения, которым война должна была завершиться.

24 ПЕРЕПРАВА ЧЕРЕЗ ЛАТАНУ

Сражение всегда начинается ночью, пусть даже при этом воины далеко не всегда берутся за оружие. Сначала саперы, эти чернорабочие войны, готовят укрепления, строят мосты, прокладывают дороги, а потом довольно часто погибают, защищая дело рук своих. Я мог зримо представить себе все части поля предстоящей битвы, хотя они находились на изрядном расстоянии друг от друга.
Сумерки...
Далеко, вверх по течению реки, трудятся саперы. Они спускают огромные бревна в реку и крепят их к берегам длинными канатами.
Волшебники тоже не спят, они кропотливо творят свои заклинания, чтобы их можно было в нужный момент пустить в дело.
Полная темнота...
Волшебники, находящиеся в лагере и ушедшие с саперами вверх по реке, выпускают на свободу магические силы, порождающие растерянность, страх, панику и неверие. Мои немногочисленные мастера-маги попытались вызвать нашествие насекомых и других паразитов на войска противника, хотя и знали, что это редко удается.
Другие заклинания были сотворены заранее. Прежде всего волшебники закляли дождь, так что воды Латаны, опустившиеся даже ниже уровня, обычного для начала Сезона Жары, катились очень спокойно и неторопливо.
Не спали и многие другие — те, кто был отобран для первой волны атаки, люди, знавшие, что с утра первыми пойдут в бой, а также (хотя они ни за что на свете не признались бы в этом) их командиры, вечно притворяющиеся спокойными и уверенными.
Ударные отряды, изготовившиеся вверху, разведчики Йонга и лучшие пехотинцы, спускались в воду и садились на бревна или привязывали себя к обломкам больших сучьев, а саперы сталкивали бревна на глубину, где их подхватывало течение реки и несло вниз, к Никее.
Я давно уже в совершенстве овладел мастерством обмана, умением неподвижно лежать и глубоко и ровно дышать, демонстрируя полную непринужденность и уверенность в победе. Несколько раз в прошлом мне даже удавалось обманывать самого себя, засыпая и просыпаясь точно в назначенное время.
Но не в этот раз, когда вся подготовка была начата загодя и ее даже при желании невозможно было остановить, а диспозиция войск была настолько сложной, что аж оторопь брала. В отсутствие Симеи, которая должна была в числе первых вступить в бой, мне просто не было никакого смысла лежать и пялить бессонные глаза в темный полог палатки.
Незадолго до полуночи я все же ушел туда, повалялся пару часов, а потом вернулся в шатер, в котором располагался командный пункт.
Один из агентов Кутулу с наступлением темноты переправился с нашей стороны, пробрался в самое сердце вражеской обороны, прополз мимо караульного поста и, прячась под стеной портового склада, добрался до причалов. Там он спустился по веревке в маленькое каноэ и оттолкнулся от берега. Осторожно, неслышно подгребая веслом, он позволил реке нести его вниз, одновременно приближаясь к нашему берегу, где он наткнулся на одну из моих кавалерийских застав и был немедленно доставлен в штаб. Разведчик не заметил никаких признаков того, что Тенедос обнаружил наши приготовления; армия находилась в состоянии обычной готовности.
Кто-то когда-то сказал, что не было ни одного плана сражения, который пережил бы первый выстрел из лука. Потом начинается такая суматоха, что, пожалуй, один только несчастный пехотинец знает, что происходит на самом деле, потому перед ним с самого начала стоит простая задача: убить человека, оказавшегося на его пути, а потом еще одного и еще одного, пока враги не будут истреблены или же он сам не рухнет на землю в луже собственной крови.
Медные зеркальца, при помощи которых Синаит показывала мне Тенедоса в те дни, когда мы только создавали армию, были усовершенствованы. Время от времени она получала картинки, которым можно было дать осмысленное истолкование, но чаще волшебница говорила в зеркальце, которое несла с собой, и ее слова могли слышать все, имевшие такие же пластинки. Проблема заключалась не только в том, что колдуны Тенедоса могли разгадать нашу магию, но и в том, чтобы несколько наших агентов не начали говорить одновременно.
Бревна плыли вниз по течению, и солдаты цеплялись за них точно так же, как мы с Симеей однажды прицепили нашу лодку к огромному дереву. То тут, то там кто-то соскальзывал, или бревно переворачивалось, и люди оказывались в воде; некоторые выплывали на берег или цеплялись за другие бревна, а кое-кто уходил под воду — люди, которых дерзость заставила переоценить свое умение плавать.
Но бревна стремительно неслись вниз по течению, сотни бревен, на каждом из которых сидело по пятнадцать, а то и больше человек.
Накануне вечером неподалеку от реки для Синаит установили палатку, скрытую за вершиной холма, чтобы враги не могли увидеть ее действий. Волшебница тут же взяла маленький заколдованный совок и начала копаться в земле, очень напоминая ребенка-переростка, пытающегося выкопать русло крошечной речки для игрушечных лодок.
Впрочем, никому, осведомленному в том, что происходит, не пришло бы в голову назвать это игрой.
Закончив, она со своими телохранителями и помощниками спустилась к Латане, торжественно зачерпнула ковш воды, вылила ее обратно в реку — все действия волшебницы сопровождались песнопениями, — а потом наполнила несколько других ковшей, вернулась к своему шатру и вылила воду в канавку.
И тогда во мраке ночи был зажжен огонь в жаровнях, воскурены благовония, в воздухе распространились странные ароматы, полетели искры. Грязная вода в канавке, казалось, ожила, как будто крошечный водоем был частью реки с невидимыми верховьями, дельтой и устьем. Я заморгал, не веря своим глазам, видя, как кусок земли начал меняться на глазах и вскоре превратился в точное подобие Латаны.
А Синаит, все громче распевая на не понятном никому, кроме нее, языке, подошла к одному концу своей канавки, раскрыла сумку и принялась вынимать оттуда крохотные, с трудом различимые глазом щепочки и осторожно опускать их на воду. Они были соструганы с тех самых бревен, которые сейчас несли солдат в сторону Никеи.
В нашем лагере было тихо и темно, но люди в палатках не спали и с оружием наготове ожидали приказа. Когда десант высадится на полуострове и захватит лодки, которые собрала Армия Нумантии, они переправятся туда как подкрепление, и тогда начнется настоящее сражение за Никею.
Магическое течение подхватывало щепки и очень медленно и осторожно несло их «вниз», к другому концу канавки.
Теперь нам предстояло увидеть, возымеет ли ее заклинание силу, сможет ли она, как обещала, провести бревна вниз по Латане в один из ее рукавов, прорезающий полуостров с дальней от нас стороны.
Во всяком случае, щепки, к восхищению тех, кто наблюдал за волшебством, повели себя именно так, как следовало, и завернули в нужную протоку.
Мотив песни Синаит изменился, и щепки плавно приблизились к берегу.
Я подчеркнуто неторопливо подъехал к штабной палатке, соскочил с лошади и прислушался. Несколько невыносимо долгих мгновений ничего не было слышно. Неужели мои солдаты угодили в какую-то хитрую западню и всех их перебили, не дав издать ни единого звука? Но тут же я уловил чуть слышное пение горнов, а на противоположном берегу начали вспыхивать факелы, свидетельствуя о пробуждении солдат Тенедоса.
Свальбард вышел из палатки.
— Сэр, волшебники говорят, что начали получать сообщения через зеркала.
Я поспешно вошел в шатер. Один из волшебников Синаит держал в руке свой диск, в котором в данный момент ничего не было видно.
— Мы связались с ними только на одно мгновение, сэр. Никакой картинки, только отрывочные слова. Мне кажется, что это была Энгера, отправившаяся с первым десантом. Она сказала — я повторяю дословно: «на берег... врасплох... охрана...», а потом все прервалось.
Другой волшебник коротко вскрикнул, призывая к вниманию. В его зеркале замелькали какие-то вспышки, потом изображение застыло, и я увидел охваченное пламенем здание, бегущие фигуры, озаренные светом пожара, и услышал спокойный мужской голос: «Второй отряд разведчиков высадился на берег в сотне ярдов от нас без каких-либо затруднений. Враги нас отсюда не ожидали, теперь мы дви...»
Его сообщение прервалось на полуслове. Почти сразу же последовали донесения еще от троих, нет, четверых волшебников, и казалось, что высадка десанта прошла успешно и Тенедос и армия Нумантии застигнуты врасплох.
Тут же засветилось еще одно зеркале, но и в нем нестерпимо долго ничего не было видно.
— Сэр, — сказал волшебник, — это один из тех, кого мы отправили к Товиети.
Внезапно послышался женский голос.
— Сейчас мы выходим на главные улицы. Мы подожгли дворец Драмсита, сам он почти наверняка мертв. Мы захватили и полностью удерживаем Чичерин. Пока что эти псы, императорские стражники, к нам не совались. Пожалуйста, поторопитесь со своими солдатами.
Я приказал Чьювашу выстроить войска и отправил Синаит записку, в которой поздравил ее с успехом и велел срочно вернуться в штаб и приступить к осуществлению следующей стадии магической атаки.
Когда мои воины начали выбегать из палаток и строиться, чтобы приготовиться к погрузке на плоты, на обоих берегах было светло от множества факелов. Стало видно, как люди Тенедоса торопились занять боевые позиции, чтобы отразить наше наступление.
Если все пойдет хорошо, то Тенедос посчитает нашу высадку на полуостров отвлекающим маневром и не обратит на десантный отряд особого внимания. Он сосредоточится на моих главных силах, грозящих нанести ему удар отсюда, из лагеря.
Но я не собирался отправлять свою армию на тот берег до тех пор, пока полуостров не будет очищен от врагов и ей не будет угрожать ничего, кроме бурной реки.
Полог шатра дернулся на растяжках, послышался свист ветра, тут же перешедший в пронзительное завывание. Поверхность реки прямо на глазах покрылась барашками волн, и я усмехнулся. Тенедос взялся за свое колдовство, стремясь сорвать нашу переправу. Значит, его все же удалось одурачить.
Теперь мне оставалось только молиться, чтобы десантные отряды захватили полуостров и отправили к нам крупные суда, а части из них удалось сбить охрану моста и занять плацдарм в центральной части города. Тогда все оставшееся войско сможет переправиться на ту сторону и ворваться в город.
Сложный план, но пока что он, похоже, успешно выполнялся.
Но вскоре положение изменилось.
Следующее сообщение с трудом удалось разобрать:
— Держатся упорно... мост укреплен... не можем...
Спустя несколько минут послышался другой голос:
— ...Складском дворе... горят... оба... держатся... домах... третья атака отби... посылаем...
А волнение и ветер на реке все усиливались. Глядя на противоположный берег, я увидел какое-то движение невдалеке от реки; факелы переместились к дальней части полуострова. Тенедос наверняка почувствовал, что река подчинилась его заклинанию, и теперь перемещал солдат с оборонительных позиций, чтобы уничтожить мой десант.
Засветилось еще одно зеркало, и раздался очень четкий и ровный голос:
— Солдаты Тенедоса все еще удерживают мост и атакуют нас большими силами. Мы готовим контратаку...
Голос прервался, и зеркало потемнело.
Я схватил волшебника за рукав и велел ему собрать всех, кого удастся, бежать к Синаит и заняться усмирением магической бури на Латане.
Мне же начало казаться, что пришла пора вводить в действие мой план, рассчитанный на самое худшее стечение обстоятельств.
Поступило еще одно прерывистое сообщение:
— ... Держатся... Они держатся... заклинаю именем Ирису, придите к нам на помощь! Линергес отрезан и... Помоги...
Голос прервался, и мы увидели картинку. В зеркале на мгновение появилось мертвое женское лицо с огненным отблеском в широко распахнутых глазах, раскрытым ртом — появилось и тут же исчезло.
Да, у меня больше не оставалось никакого выбора.
— Чьюваш!
— Сэр?
Я отдал ему приказ, которого заранее боялся еще с вечера:
— Готовь плоты! Мы переправляемся.
Теперь пришло время блефовать по-настоящему. Полчаса потребуется для того, чтобы стащить плоты в воду и разместить на них людей, а ведь вся эта флотилия будет почти беззащитна перед яростью стихии, вызванной колдовской мощью.
Ни одно из зеркал не подавало признаков жизни. Или была растрачена вся магическая энергия, обеспечивавшая связь, или же Тенедос обнаружил зеркала и заставил их замолчать.
Я прошел выше по течению, взяв с собой заранее отобранную группу мужчин и женщин. В нее входили несколько опытных лодочников — таких у нас, к сожалению, было совсем немного — и двадцать лучников из 17-го полка Юрейских Улан. Если мне суждено было вскоре погибнуть — а шансов на это было больше чем достаточно, — то, по крайней мере, мне предстояло встретить смерть вместе с солдатами того самого полка, в котором я начинал службу. За спиной у меня висел лук, а на поясе — два битком набитых колчана со стрелами.
Мы вскарабкались на борт маленькой неуклюжей речной плоскодонной барки. К ее корме была прикреплена петля из каната, соединенная с толстым тросом, который должен был не позволить буре унести наше судно вниз во время переправы.
Следом прибежал запыхавшийся Чьюваш.
— Сэр, вы не должны и думать...
— Я не думаю, я делаю, — прервал я его. — Принимай команду над армией и любыми средствами как можно скорее переправь ее на тот берег.
Он замер, беспомощно разинув рот, а потом вдруг отлетел в сторону: из-за его спины выскочил человек, которого до сих пор нельзя было разглядеть в предутренней тьме. Человек держал кинжал в высоко поднятой руке, и мне без труда удалось среагировать: я сделал шаг навстречу, сблокировал удар запястьем, а в следующий миг нападавший повалился наземь, сшибленный могучей рукой Свальбарда.
Однако кинжала человек не выпустил. Сапог Свальбарда опустился на запястье лежавшего, раздался крик боли, и я понял, что это женщина.
Великан легко, как куклу, поднял ее с земли, и я узнал Джабиш.
— Ублюдок! Поганая свинья! — завопила она, захлебываясь слезами. — Я была права, ты послал нас на смерть, проклятый богами убийца! Стражники и солдаты Тенедоса в городе, они убивают моих людей... убивают их всех!..
Я подумал было, что нужно что-то объяснить ей, сказать, что вот-вот погибнет вся моя проклятая богами армия, но времени на это не было.
— Чьюваш, свяжи ее, отведи в лагерь и возьми под стражу. Сейчас неподходящее время для истеричек и сумасшедших на свободе! Свальбард! Благодарю тебя, и... живо в лодку! — И добавил, обращаясь к остальным: — Отчаливайте и гребите изо всех сил. Мы должны как можно скорее устроить там небольшую заварушку.
Река подхватила лодку и принялась швырять и кренить ее, словно сознательно желала перевернуть, канат за кормой натянулся. Вокруг не было ничего, кроме темноты, ветра и пены, и я проклинал богов или, возможно, молился, чувствуя, что шторм становится еще сильнее. Контрзаклинание Синаит не подействовало, и Тенедос сейчас утопит меня, здесь, в этой безумной круговерти ветра и воды, и как только я подумал об этом, ветер резко стих, хотя волны продолжали реветь и подбрасывать вверх клочья пены.
— Грести сильнее! — заорал я, и люди навалились на весла, преодолевая течение, которое изо всех сил стремилось оторвать нас и унести к морю.
Огни на вражеском берегу заметно приблизились, и я уже различал в темноте береговую линию. Человек, стоявший рядом со мной, вдруг как будто кашлянул и упал со стрелой в груди.
Тут же прозвенела тетива, раздался довольный голос одного из моих лучников: «Получил гад!», и через мгновение на берегу поднялся крик. Враги увидели нас.
Лодка ткнулась в отмель — я чуть не перелетел через борт, — и мои люди мгновенно ссыпались в воду, Они волокли за собой на берег чересчур толстые для нашего жалкого суденышка швартовые канаты и принялись накидывать их на причальные тумбы; несколько человек подтягивали к берегу тянувшийся за нашей лодкой канат, и вот уже они, ухая, потащили из воды толстенный трос, закрепленный на том берегу. Они скользили по мокрой земле, спотыкались, падали, и часть моих спутников ринулась вдоль берега, отшвырнула собиравшихся напасть на нас врагов и бросилась помогать тянуть канат.
Я и Свальбард вместе с лучниками прикрывали речников. К месту высадки подбежал еще один небольшой отряд людей Тенедоса, но мы без труда отбили это нападение, и я приказал забрать оружие убитых врагов.
Тут за нашими спинами послышался радостный крик:
— Есть!
Я увидел, что из воды, словно голова огромной змеи или червя, показался конец троса. Его быстро вытащили на сушу, сделали затяжную петлю и накинули на статую какого-то неизвестного мне бога.
Далеко позади, на том берегу реки, сейчас к этому тросу привязывались плоты, которые я сначала использовал для того, чтобы обмануть противника. Этот трос должен был помочь моим воинам преодолеть реку и не быть унесенными течением вниз. Жаль только, что одновременно можно было отправлять не более трех-четырех плотов, иначе трос мог лопнуть.
На нас напирало все больше и больше солдат. Небольшой отряд попытался ударить нам во фланг, но мы отразили атаку, и многим из них пришлось поспешно прятаться. Ночь быстро светлела, но пожары по-прежнему озаряли все вокруг и окрашивали в красный свет: поблизости горели склады, и мы задыхались от едкого дыма.
К этому времени стало ясно, что мой план хромает на обе ноги, и по логике вещей я должен был оставаться на своем командном пункте и пытаться поддерживать какой-никакой порядок. Но я никого не мог послать на верную гибель, если имел возможность сам пойти на дело. Так что я опустился на одно колено, наложил стрелу, выдержал время и выстрелил, увидев подходящую цель. Тут же пришлось пригнуться, и пущенное копье пролетело над моей головой, загремев о булыжники. Одновременно я почувствовал удар, пришедшийся в кирасу, — в меня попал, отскочив от земли, брошенный из пращи камень.
Позади раздались крики — в утреннем сумраке обрисовался первый плот. С него на берег навстречу начинавшемуся рассвету посыпались люди. Почти вплотную за первым плотом шел следующий. Я негромко выругался: несмотря на то что я отдал четкие приказания, они переправлялись слишком быстро.
Люди со второго плота тоже в мгновение ока оказались на берегу, и теперь здесь с нами находилось уже две роты.
Увидев незнакомого мне офицера с капитанским поясом, я сказал, что поручаю ему прием людей, и велел время от времени отправлять опустевшие плоты на тот берег, чтобы можно было перевезти больше народа. Он понимающе кивнул.
Нам нельзя было задерживаться здесь, необходимо было двигаться вперед, так что я закинул за спину лук и приказал своим солдатам наступать. Мы бегом рванулись вперед и через считанные мгновения оказались на вражеских укреплениях. Мечи звенели и скрежетали, вонзались в податливую плоть, люди кричали, ругались, умирали. Кто-то замахнулся на меня булавой, я уклонился и легким движением меча разрубил ему руку до кости. Тут же ко мне бросился еще один противник, вооруженный копьем. Этот умел владеть оружием, ловко держал копье, прижимая древко к боку, и атаковал короткими выпадами. Я отбил один выпад, второй, и тогда он метнулся вперед и чуть не попал копьем мне в живот. Я увернулся, дал ему долететь до меня и сильно ударил в лицо рукояткой меча. Потом люди Тенедоса отступили.
— Вперед! За ними! — заорал я, в этот момент ко мне подбежал какой-то солдат.
— Сэр! Веревка порвалась!
У меня подкосились ноги от ужаса, но я постарался не подать виду и, прорычав что-то в ответ, побежал вслед за моими солдатами в самую глубину вражеских позиций. Ладно, пусть мы теперь обречены на гибель, но ведь вовсе не обязательно признавать это во всеуслышание.
По крайней мере, солдаты, с которыми мы сейчас сражались, не были безликими и неумелыми убийцами, созданными Тенедосом из несчастных мирных жителей, хотя я был уверен, что нам еще предстояло с ними встретиться.
Мы наскочили на кучку офицеров и уоррентов. У них было лишь мгновение, чтобы понять, что перед ними враги, и мы обрушились на них, убивая, и тут же понеслись дальше, бросая по пути своих собственных убитых и раненых.
А потом врагов перед нами не осталось, и мы оказались в середине полуострова, среди пылающих, давно опустевших домов. Я наддал ходу и опередил своих оборванных, тяжело дышавших солдат.
— К мосту, — проревел я.
В побелевших от напряжения боя глазах мелькнуло понимание, и солдаты побежали вслед за мной — навстречу приближавшимся крикам и смерти.
Завернув за угол, мы увидели перед собой людей Тенедоса. Они стояли спинами к нам, перед ними громоздилась баррикада из бочек, корзин, штук ткани и всякой прочей всячины, а за ней, на другой стороне площади, находились мои солдаты.
Враги обернулись, услышав наше приближение, радостно загалдели, решив, что к ним пришло подкрепление. Мы не дали им времени понять свою ошибку и тут же оказались среди них. Мы рубили, кололи, убивали, ни на мгновение не задерживаясь на месте, твердо зная, что стоит остановиться — и мы все погибнем. Хотя и так было ясно, что над нами уже нависла длань Сайонджи и ее когти вот-вот ухватят нас — две неполных сотни людей против тысячи, а то и больше врагов.
Внезапно я услышал радостные вопли, а затем долгий воющий боевой клич, и воины, мои воины, пришли нам на подмогу, выскочив из-за своей поспешно сооруженной баррикады. На площади воцарился кровавый хаос.
Потом убивать стало больше некого, и я увидел Йонга.
— А, симабуанец! — выкрикнул он, пытаясь отдышаться. — Твой грандиозный план здесь кажется не таким уж хорошим, каким казался на том берегу, скажешь, нет?
— Что ты намерен делать дальше? — скорее прорычал, чем проговорил я.
Он пожал плечами:
— Оставить здесь дюжину остолопов удерживать подходы и вернуться к мосту. Как я понимаю, ты привел с собой не всех?
— Ты неправильно понимаешь. — Я в двух словах рассказал ему о двух плотах и оборванном канате.
— Не шибко весело, — скорчив гримасу, отозвался он. — Но мне все равно кажется, что мы сможем вовсю позабавиться перед смертью.
— Всем офицерам — выйти вперед! — рявкнул я, оставив его реплику без ответа.
На призыв откликнулись три легата, один раненый капитан и горстка уоррент-офицеров.
— Построить людей! — продолжал командовать я. — Пусть становятся рядом со своими однополчанами, если такие еще остались.
Йонг смотрел на меня с негодованием.
— Мы попусту тратим время.
— Заткнись, — грозно посоветовал я. — Ты должен наконец понять, почему бандиты вроде тебя всегда попадают в задницу! Потому что они не знают порядка, дисциплины и всякого тому подобного дерьма. Разобраться по десяткам! В две шеренги... становись!
Люди выстроились в неровные шеренги.
— Отлично! — прокричал я. — Вот ваши новые отделения. Впереди стоят командиры. Возвращаемся той же дорогой, по какой вы отходили от моста. Не ждите приказов! Атакуем противника сразу же, как только подойдем туда!
Собравшись с силами, ощущая огонь в груди, я собачьей трусцой побежал вместе с солдатами. Вскоре мы свернули в узкий кривой переулок.
— Через квартал будет бульвар, — пропыхтел Йонг. — Красивый, широкий и опасный. И выходит как раз туда, куда нам нужно, — точно к мосту.
Впереди на углу показался разгромленный магазин, а за ним блестела вода. Мы вышли на открытое место и увидели, что подступы к мосту перегорожены импровизированными заграждениями, за которыми стоят люди в военной форме. Некоторые были одеты в серые мундиры хранителей мира, а часть носила столь же пестрые одеяния, как и мои воины, — это были люди Тенедоса. Мы кинулись на них.
Над баррикадами появились лучники, полетели стрелы, одна из них просвистела совсем рядом со мной. Многие из моих солдат запнулись и стали оседать на землю, убитые или раненые, и мы отпрянули назад.
— Вперед, во имя всех богов! Теперь мы их раздавим!
Мы опять ринулись в атаку, и сейчас нас было не так уж много, наверно полторы сотни человек, и вновь нас отбросили назад.
На этот раз мы оставили небольшой заслон и отошли немного подальше, в ближайший переулок, чтобы разобраться по отделениям и немного передохнуть. Я подивился было, что до сих пор не ранен, но тут же обнаружил, что по лбу стекает струйка крови, и почувствовал дергающую боль в бедре. Впрочем, оказалось, что на голове у меня всего лишь ссадина, а бедро просто ушиблено. Волноваться было не о чем.
— Ну, что теперь? — с непривычным для меня удивлением в голосе спросил Йонг.
Он перевязывал задетую мечом руку лоскутом, оторванным от рубахи. Одна штанина у него тоже была оторвана, и на голой ноге виднелась рваная рана.
— Мы снова атакуем их, — мрачно ответил я.
— Было бы хорошо, если бы ты знал какие-нибудь другие способы ведения войны, а не только рвался на прямую к вражеской глотке, — сказал Йонг. — Так люди, бывает, погибают. Пару часов назад именно так погиб Сендрака, — добавил он и тяжело вздохнул.
— Приготовиться! — скомандовал я, и тут мы услышали, что на бульваре раздаются громкие крики, и кинулись туда.
По бульвару к защищавшим мост солдатам Тенедоса бежало множество вооруженных людей, сотни и сотни, и это были мои люди, неведомо откуда взявшиеся мои окаянные вояки, каким-то образом переправившиеся через реку. Мы подхватили их крик и на сей раз без задержки проскочили укрепления, воздвигнутые на подступах к мосту.
— Не останавливаться! — крикнул я. — Прорываемся на другую сторону! — Командиры узнали меня, повторили мою команду солдатам, и мы ворвались на мост, под град стрел. Я видел, как падали и мои воины, и враги, а потом передо мною оказался одетый в серое лучник. Он наполовину натянул лук, а стрела была нацелена точно мне в грудь. Но тут его глаза от испуга широко раскрылись, он выпустил из рук свое оружие, стрела, перекувырнувшись в воздухе, взлетела куда-то вверх, а я воткнул клинок ему в горло, отпустил рукоять, увернулся от его товарища, попытавшегося проткнуть меня копьем, и вонзил копейщику в живот тот самый кинжал, который Йонг когда-то подарил мне на свадьбу.
Остановившись на мгновение, чтобы вынуть меч, я тут же вновь кинулся в бой. Свальбард сражался с троими; я разделался с одним из его противников, и он убил одного, а потом второго, прежде чем я успел перевести дух.
Солдаты бесконечным потоком бежали мимо меня, и тут я увидел Кутулу, проникшегося любовью к Исе. В руках он держал по длинному кинжалу, и глаза у него были безумными, как у каждого из нас. Я схватил его за плечо:
— Что происходит? Откуда взялись ты и все остальные? Я думал, что эта сраная веревка оборвалась!
— А она действительно оборвалась, — подтвердил он. — Но на одном из плотов это увидели, подхватили трос, втащили на борт и, держась за него, переплыли на тот берег, как мальчишки, забавляющиеся с веревкой под мельничной плотиной. Не знаю, пытался ли хоть один волшебник как-нибудь помочь им. А теперь поперек реки натянута целая паутина тросов, и ничто уже не может нас остановить!
— Нас? Скажи-ка мне, какого рожна ты здесь делаешь? — резко спросил я.
Кутулу улыбнулся широкой счастливой улыбкой. Пожалуй, первый раз за все годы нашего знакомства я видел его настолько возбужденным.
— Время шпионов закончилось. Я могу наконец стать солдатом!
И, не дожидаясь моего ответа, он побежал за остальными.
Я увидел, что в мою сторону, хромая, направлялся Линергес, окруженный своими офицерами, а потом из-за их спин выскочила Симея и подбежала ко мне. В левой руке она держала волшебную палочку, а в правой — окровавленный меч.
Так, не выпуская из рук оружия, мы кинулись в объятия друг другу.
— О боги, как я рад, что ты жива, — с трудом проговорил я. — Даже не знаю, что бы я делал...
— Потише, — поспешно остановила меня Симея. — Я тоже не знаю. Но я люблю тебя. — С этими словами она поспешно удалилась куда-то в сторону.
— Мы прорвались, — сказал Линергес. — Твой план сработал.
— Ужасно, — ответил я. — Столько крови.
— А чего еще ты хотел от войны? — серьезно возразил он.
Я обвел взглядом трупы, лежавшие около входа на мост. Их было столько, что под ними не было видно булыжной мостовой. Меня передернуло.
Линергес кивнул.
— Плохо. А ведь настоящая резня только начинается, — сказал он. — Теперь самое время прижать Тенедоса к стенке и укоротить на голову.

25 ПОСЛЕДНЯЯ БИТВА

Мы постарались не дать Тенедосу времени опомниться и, перейдя через мост, немедленно продолжили наступление. Теперь, когда у нас появился крепкий плацдарм, другие штурмовые группы быстро перешли через полуостров, захватили все остальные мосты и вошли в город.
Сражение превратилось в медленно, день за днем проворачивающуюся мясорубку. Я посылал полки в бой, и через несколько часов или дней обратно возвращались, с трудом волоча ноги, израненные и измученные немногочисленные уцелевшие. Я больше не был Дамастесом Справедливым или Дамастесом Храбрым, а стал Дамастесом-Мясником.

Предыдущая страница 14 Следующая страница


15 Крис Банч

При переформировании полков я опирался на этих уцелевших ветеранов. Я распределял их поровну между ротами, производил многих рядовых в уоррент-офицеры и обильно пополнял ряды новобранцами, которые, как бабочки на свет свечи, слетались в наш лагерь, стремясь попробовать войну на вкус. Уверен, что многие из них разочаровались в ней после первой же пробы, а ведь после этого им еще предстояло принять огромное количество рвотного в виде крови и страха.
Товиети примкнули к нам, и я изменил свою политику, позволив им на этом этапе войны сражаться своими собственными отрядами, в которые включил лишь несколько ветеранов, поручив им объяснить новичкам, как нужно себя вести, чтобы оставаться в живых на протяжении хотя бы нескольких первых решающих часов.
Солдата в те ужасные дни могли ожидать только две участи: смерть или ранение. Главные потери мы понесли в течение первых нескольких часов битвы, но те, кто уцелел, превратились в закаленных ветеранов, убивавших врагов без колебания, без жалости, но и без злобы.
Самыми несчастными людьми во всей моей армии были кавалеристы: поскольку в уличных боях для них не было простора, я безжалостно спешил их и перевел в пехоту, а лошадей оставил в тылу.
Ни одна, ни другая сторона не брала много пленных. У моих бойцов милосердие пропало после того, как они увидели, что серые солдаты, бывшие хранители мира, делали со всеми нашими, попадавшими к ним в руки. А углубившись в город, они узнали об участи многих наших братьев Товиети.
Простые солдаты Тенедоса все же имели хотя бы небольшие шансы уцелеть, оказавшись в наших руках. Но его заколдованные воины — все мы отлично знали, что на самом деле это старики, женщины и дети, — никогда не сдавались, а мы, со своей стороны, даже не делали попыток брать их в плен. Мы позволяли им сражаться и в конце концов убивали.
Эти заводные солдатики сражались тем лучше, чем дольше тянулось сражение. Они все еще не могли противостоять опытному солдату, но, как правило, превосходили тех новобранцев, которых я не жалея швырял в первые ряды. Казалось, что они никогда не уставали, не испытывали голода или жажды. Синаит попыталась сотворить заклинание, которое разрушило бы наложенные на них чары, но, увы, безуспешно.
Что касается городских стражников... Мы узнали, какими методами они поддерживали порядок в городе, когда в первый раз почувствовали вонь, исходившую от одного из домов, где прежде проживали Товиети. Все, даже те, кто никак не мог принимать участия в бою или устраивать покушения, были убиты. Без сомнения, это было сделано по прямому приказу Тенедоса, а стражники постарались творчески подойти к делу убийства.
Дождавшись, пока несколько стражников сдадутся в плен, я велел отвести их в отряды Товиети и объявить им, что они могут делать с пленниками все, что заблагорассудится. Любой, кто верит, что только враги способны изобретательно пытать, никогда не был на войне. Я испытывал глубокое отвращение к моим союзникам и к себе самому за то, что допустил это. Но слух о случившемся быстро распространился по обе стороны фронта, и после этого мы стали находить в домах, отмеченных перевернутой буквой «U», гораздо меньше выпотрошенных женщин и детей.
Я ожидал, что Тенедос станет атаковать нас Великими заклинаниями, поскольку улицы Никеи были до такой степени пропитаны кровью, что Сайонджи должна была мочиться кипятком и потирать руки от радости. Но ничего подобного пока что не случилось. Все магические атаки, организованные им и его Корпусом волшебников, наши маги благополучно отражали.
— Вот видишь, — нравоучительно сказал Йонг. — Это доказывает, что Правда и Право находятся на нашей стороне, и, конечно, Добро всегда побеждает. Ха-ха-ха!
Линергес и я уставились на него — мы все были так же оборваны и грязны, как и любой из наших солдат, — а потом, впервые за эти дни, разразились хриплым хохотом.
Сражение сделалось вялым, разбилось на множество мелких жестоких схваток, а в дальнейшем положение обещало стать еще неприятнее, так как каждое столкновение почти точь-в-точь походило на предыдущее. Мы сражались за каждую улицу, каждый квартал, каждый дом. Разведчики уходили из захваченного дома, обнаруживали новый вражеский опорный пункт, и все повторялось сначала. Иногда, впрочем не так уж часто, как хотелось бы, удавалось вытеснить врагов при помощи магии. Но в большинстве случаев за дело брались самые обычные солдаты, готовые принять смерть, зная, что эпитафия каждого из них окажется очень скромной, а в глазах потомков, возможно, и смешной: «Погиб при штурме четырехэтажного белого жилого дома на углу улиц Кер и Меймин», и что их подвиги никогда не будут воспеты в балладах.
Чем дольше тянулось сражение, тем хитрее действовали мои солдаты. Вместо того чтобы атаковать в лоб, они забирались на крыши и оттуда обрушивали на врагов град копий, стрел, балок и булыжников, а также частенько проламывали стены таранами.
Горожане прятались в подвалах, в дальних комнатах своих жилищ и, завидев солдат, спешили сдаться. Но все равно иногда какой-нибудь лучник, порой не глядя, выпускал стрелу, заслышав шум, и пронзенный ребенок с криком сползал по стене перепуганный ребенок, бежавший к нему в надежде найти защиту.
Все мы были донельзя измотаны, и люди начали совершать ошибки: останавливались, зная, что находятся на расстоянии прицельного выстрела вражеских лучников, по ночам разводили на открытом месте костры, чтобы приготовить пищу; лучники выскакивали из-за укрытия, чтобы лучше видеть цель.
Время от времени я видел Симею; как правило, это случалось, когда мы оба переходили из одного места, где складывалась опасная ситуация, в другое.
Я перевел мой штаб из-за реки и все время перемещал его по мере нашего продвижения, следя за тем, чтобы он всегда находился недалеко от передовой линии. Везде, где находилось место, ставили мою палатку, так что иногда мне удавалось урвать часок, чтобы наскоро вымыться или вздремнуть. Порой оказывалось, что там спала Симея, и я старался не тревожить ее. Дважды мы встречались там, когда оба бодрствовали, и оба раза предавались яростной, жадной любви, вновь подтверждая тем самым, что мы живы и что существует нечто помимо этой смерти-в-жизни, именуемой войной.
Мы сражались днем и ночью, и ночные бои оказывались самыми жуткими, так как знаменитый никейский газ все еще горел, но теперь его факелы подчас сияли над трещинами в мостовых, а бывало, что от случайной искры внезапно взрывались наполненные газом дома, рядом с которыми не было видно ни одной живой души.
Мы сражались не только обычным солдатским оружием, но и огнем. Мы поджигали дома, полные защитников, бившихся с яростью обреченных, таскали с собой бутылки с жидким маслом, вставляли в горлышки фитили из тряпок, поджигали их, швыряли бутылки во вражеские позиции, и масло разливалось, образуя пылающие лужи. В низинных районах саперы закачивали речную воду в подвалы, все еще занятые врагом. А бывало и так, что мы засыпали траншеи вместе с солдатами землей, не тратя жизни своих воинов на то, чтобы захватывать их.
У нас не было времени строить осадные орудия, но нам посчастливилось найти кое-что в городе. Мы получили пару катапульт, и наши потери резко сократились. Еще несколько катапульт мы раздобыли в военном музее. Они были некогда удостоены чести сохраниться для потомков за красоту отделки и изящную резьбу, но после того, как мы заменили в них ремни, веревки и прогнившие деревянные части, эти почтенные старички заработали так, что ничем не уступали своим юным родственникам.
Вот так, дом за домом, квартал за кварталом, улица за улицей, мы пробивались к сердцу города.
Но Сезон Жары уже близился к концу, а мы сумели овладеть всего лишь третью Никеи. Моя армия несла большие потери, а люди Тенедоса бились так же упорно, как и прежде. У нас не было возможности окружить город, и враги продолжали получать все необходимое с севера и востока.
Я понял, что должен нанести решающий удар. И тогда мне на память пришла легенда.
Войска были приведены в готовность для решительного общего наступления; солдатам раздали маленькие лучинки, которые должны были превратиться в факелы после того, как кто-нибудь легонько потрет деревяшку и произнесет над ней три волшебных слова. Солдат предупредили, что могут произойти какие угодно необычные явления, чтобы они не поддавались панике и не полагались целиком на магию. О, как бы я хотел дать каждой роте по волшебнику, чтобы они ободряли людей, но, увы, для всех волшебников уже были готовы свои задания. Некоторым из них предстояло творить контрзаклинания, чтобы не дать Тенедосу раньше времени разгадать наш план, а остальные должны были нанести главный магический удар.
Накануне начала волшебного наступления тридцать девять — тринадцать раз по три — волшебников начали безостановочно повторять свой странный напев:
Джакини, Варум,
услышьте нас
и подайте знак.
Шахрийя, уходи,
уступи,
не твое здесь место,
не твое здесь место
сегодня,
сегодня.
Снова обретешь
владение свое,
а сейчас уйди,
уступи.
Владение твое,
оно не внизу,
откажись,
отвернись.
Каналтах хвах дой
Джакини, Варум, услышьте нас...
Снова и снова повторяли они эти слова монотонным речитативом, который делался все громче и громче, хотя ни один из певцов не повышал голоса и ни одно видимое человеку существо не примкнуло к их кругу.
Через восемь с небольшим часов вокруг все так же стоявших в кружок волшебников были зажжены жаровни, а другие волшебники принялись рисовать на черном песке странные знаки, в то время как помощники подкладывали в огонь крошечные щепотки трав: сушеное алоэ, барбарис, голубую вербену, пеларгонию, анис, камфару, осиновые листочки и много других, неизвестных мне растений. Жаровни тлели и дымили, как будто не желали гореть.
Когда прошло еще девять часов и уже начало темнеть, Синаит и сопровождавшие ее Симея и третий наш могущественный волшебник (все трое в синих одеждах в честь Варума, бога Воды), каждый со своей собственной курильницей, начали иное песнопение:
Варум, Джакини, младшего возьмите, младшего бога, пусть возьмет чужое, возьмет чужое имя он на малый срок, он на малый срок, он на малый срок. Х'лай васа п'ркк х'лай х'лай.
Держите его крепко, чтоб он не знал свободы, чтоб забыл о власти, коей он владеет. Р'вен ал' гаф на малый срок, на малый срок, чтобы грех избыть.
Два напева смешивались, образовывая причудливые сочетания звуков.
Песнопение троих волшебников звучало все громче, заглушая напев тридцати девяти адептов. Помощники поднесли верховным магам чашу с солью, чашу воды и крошечную метелку из свеженарезанных прутьев.
Синаит делала размеренные пассы прутьями, а двое других волшебников следовали за нею с чашами. Потом Синаит бросила прутья в свою курильницу, и одновременно Симея вылила в свою курильницу воду, а третий маг высыпал соль. Тлеющие огни ярко вспыхнули, и в то же самое мгновение все остальные жаровни погасли.
Полная тишина, полная темнота и разочарование.
А потом с позиций наших войск и из города послышались отдельные крики, вскоре слившиеся в полный отчаяния вопль.
Газовые факелы Никеи, факелы, которым город был обязан своим вторым именем — Город Огней, — угасли.
Потому-то и раздались крики. Дело было в том, что старинная легенда утверждала: если огонь, данный богами Никее, когда-нибудь погаснет, это будет означать, что Нумантия обречена.
Теперь город погрузился в непроницаемую тьму, ужас и полнейшую безнадежность.
Офицеры — большинство из которых были напуганы не меньше, чем все остальные, — почти все сохранили самообладание. Они тут же скомандовали зажигать факелы, и повсюду в расположении наших войск замерцали огни.
Я подал знак отделению штабных горнистов, и ночь прорезали медные звуки, призывавшие к наступлению. Моя армия двинулась вперед, поначалу довольно медленно, но затем солдаты стали продвигаться все быстрее и быстрее. Очень скоро мощные оборонительные линии пали. Враги чуть не поголовно стали сдаваться; они стояли, подняв руки вверх, а их глаза стали белыми от ужаса.
Как и было предусмотрено, первая волна двигалась вперед, обходя очаги сопротивления. Вторая и третья волны окружали укрепленные пункты и истребляли упорствующих врагов.
Мы наступали быстро и продвинулись очень далеко. У меня не оставалось иного выхода, как ввести в бой резервы и поддерживать темп наступления. Я послал вестовых с приказанием вывести спешенных кавалеристов из боя и отправить в конюшни. Теперь бой шел на просторных площадях и широких улицах, среди не разрушенных зданий, и конники могли принести немало пользы.
Внезапно непроглядная темнота сменилась серым сумраком, а я почувствовал, что с трудом держусь на ногах и изо рта у меня вместо слов вылетают невнятные хриплые звуки, похожие на воронье карканье.
Но мы могли торжествовать, потому что захватили более половины Никеи, а оставшиеся защитники отступили и сгрудились на тесном участке в центре, где находились дворцы отцов города, казармы и Императорский Дворец, откуда Тенедос командовал обороной и где творил свое колдовство.
Тут нашим противникам вновь удалось крепко зацепиться, и наше наступление остановилось.
Я приказал прекратить атаку и готовить укрепленные позиции.
Свальбард принес мне кружку крепкого чая, большой ломоть хлеба и изрядный кусок сыра, на котором было даже не слишком много пыли.
И тут же я увидел Синаит и Симею, спешивших ко мне со взволнованными, нет, напуганными лицами. Я быстро допил чай, а еду отодвинул в сторону. Усталости как не бывало.
— Поблизости творится заклинание, — сказала Синаит. — Большое. Очень большое.
Я знал, каким должно было оказаться это заклинание, — самым могучим из всех, которые когда-либо вершились под небом Нумантии, то самое, при помощи которого Тенедос однажды уже пытался проучить свою страну и подданных.
Это было заклинание, вызывающее чудовищного черного демона, уничтожившего Чардин Шера вместе с его замком, тот ужас, который Тенедос позднее намеревался обрушить на майсирцев, а затем на Никею и не преуспел в этом лишь потому, что я ударил его так, что он потерял сознание.
И вот прямо сейчас Тенедос снова заключал сделку с этим демоном, сделку крови и смерти. В прошлый раз в оплату этой сделки должны были пойти миллионы жизней нумантийцев и еще больше майсирцев.
Какую цену демон запросит на этот раз?
И как долго будет бушевать ужас, призванный Тенедосом, насколько далеко он позволит ему продвинуться?
Этого демона можно было остановить только одним способом.
Я ожидал, что Линергес снова примется спорить и доказывать, что мне нужно держаться в стороне, но он не стал этого делать. Напротив, посмотрел на меня каким-то странным взглядом, пробормотал что-то насчет разбитых старых оков и сказал, что проведет отвлекающее наступление там и тогда, где я сочту это нужным, чтобы прикрыть меня.
Синаит заявила, что должна идти со мной, но я запретил. Она подбирала и обучала моих волшебников, и я считал, что по могуществу она до сих пор несколько превосходит Симею. Сейчас, когда предстояло неизбежно столкнуться с великим колдовством, я хотел, чтобы Синаит оставалась с армией и была способна немедленно отреагировать на любую угрозу.
Я отвел Симею в сторону и в двух словах сообщил ей, что намерен предпринять.
— Вот и прекрасно, — сказала она. — Я очень рассердилась бы, если бы ты ушел без меня. Как ты расцениваешь наши шансы?
— Пожалуй, семьдесят против тридцати за то, что мы доберемся до дворца, сорок против шестидесяти — что проникнем внутрь, а уж насчет того, сможем ли мы выйти оттуда... Тут уже сама Сайонджи будет бросать кости.
— Какая возвышенная речь, — ответила она. — У меня так и зачесались пятки бежать туда и поскорее умереть за кого-нибудь. Я возьму Джакунса. У нас к Тенедосу счет даже побольше, чем у тебя.
— Нет, — категорически заявил я. — Тут ты не права.
Я поискал глазами Свальбарда и увидел, что он идет к нам вместе с Йонгом.
— Если мы отправляемся к Тенедосу, — сказал великан, — то, думаю, Йонг должен отправиться с нами.
Тут тоже ничего нельзя было возразить. Йонг был со мной с самого начала и даже раньше; мы вместе отправились в Кейт и по пути встретились с провидцем Тенедосом.
— И десяток твоих лучших разведчиков, — сказал я, и Йонг молча кивнул.
Я вымылся, удостоверился в том, что меч и кинжал остры и легко вынимаются из ножен, взял тарелку, которую один из вестовых доставил с кухни, и торопливо поел. Я не захватил с собой ничего, кроме оружия и фляги с водой. Если мы не вернемся к вечеру, значит, нас нет в живых.
Йонг возвратился в сопровождении десяти человек.
— Я набрал целый полк дураков, — гордо заявил он. — Каждый из этих идиотов настаивал, что пойдет со мной, хотя я даже не сказал им, какой будет операция, а только сообщил, что наверняка живым никто не возвратится.
Его солдаты добродушно усмехались.
Я попросил Симею создать магическую защиту и рассказал, куда и зачем мы пойдем. Один из разведчиков сплюнул в сторону.
— Доброе дело, — прорычал он. — Самое время загнать этого говенного демона обратно, в ту самую задницу, откуда он вылез. А тогда завяжем с этой окаянной войной, вернемся домой и попробуем жить как люди.
Мы уже были готовы к выходу, когда примчался Кутулу.
— Я слышал, что у вас есть дела на той стороне...
— Как ты это узнал?
— Не бойся. — В последние дни он, как в прежнее время, стал обращаться ко мне на «ты». — Никто, кроме меня, об этом не знает. А мне известны самые лучшие пути, ведущие в Императорский Дворец.
— У тебя на это столько же прав, сколько у каждого из нас, — ответил я. — К тому же, думаю, тебя можно удержать здесь, разве что крепко связав.
— Да, — серьезно произнес он. — Я должен вернуть очень-очень давний долг.
Он улыбался и весь светился радостью, словно ребенок, получающий подарки в день рождения.
После того как Кутулу показал мне по карте маршрут, который и впрямь был самым удобным, я сообщил Линергесу, где он должен будет начать атаку.
А мы приложим все силы, чтобы убить Короля-Демона.
Проникнуть сквозь все еще не окончательно укрепленную вражескую линию обороны оказалось нетрудно. Мы пробирались мимо разбросанных трупов, сожженных домов и угрюмых грязных воинов на восток, к рукаву Латаны, протекавшему близ Императорского Дворца.
Там оказался лодочный док, в котором было с полсотни лодок. Я выбрал одну, достаточно большого размера, с вместительной каютой. Лодка выглядела ветхой, но все же не должна была слишком быстро пойти ко Дну.
Мы набились в каюту, оттолкнулись от берега и позволили течению подхватить наш ковчег. Судно плыло медленно, крутясь в водоворотах, словно было пустым и некому было взяться за руль.
Много лет назад я очень любил кататься верхом по берегам этого самого протока под раскидистыми деревьями, среди густых кустов парка, окаймлявшего с этой стороны правительственный район Никеи.
Сейчас было заметно, что за парком давно не ухаживали. Тут и там виднелись проплешины: деревья рубили на дрова и для всяких других целей. На отмелях валялись принесенные течением трупы людей и животных, и при свойственной этому времени года жаре все вокруг смердело смертью.
Я буквально всем своим существом ощущал наваливавшуюся тяжесть. Хотя стоял ясный день, казалось, что темнеет. Так человек чувствует приближение грозы задолго до первого удара грома.
Ударившись о набережную, наша лодка проплыла под опущенным мостом, у которого наше продвижение остановилось, и мы оказались на вражеской территории. Река здесь вновь стала пошире.
Через несколько минут мы услышали, как запели горны, — это Линергес начал отвлекающую атаку неподалеку от того места, где мы пересекли линию фронта.
Осторожно высунувшись из каюты, я увидел перед собой тыльную сторону крепости, какой и являлся Императорский Дворец.
Я собрался было выскочить за борт с двумя солдатами и подтащить лодку к берегу, но Симея покачала головой и сделала движение своей палочкой, что-то неслышно шепча. Течение еще раз развернуло лодку, а затем она уткнулась носом в большой куст и села на мель. Все это со стороны должно было выглядеть очень естественно и совершенно невинно.
Берег никто не охранял, и мы поспешно попрыгали в воду, выбрались на сушу и поползли вперед. Дворец находился в одной шестой лиги от берега.
Те, кто устраивает дворцовые сады, особенно в такие беспокойные времена, как наше, оказываются перед любопытной дилеммой. Хозяин, нанимающий садовников-декораторов, как правило, хочет, чтобы его крепость была красивой, окруженной парками, аллеями и благородного вида ландшафтами. Но с каждым посаженным деревом, каждым разросшимся до такой степени, что его можно фигурно подстригать, кустом, с каждым установленным в саду валуном опасность для хозяина дворца и его приближенных возрастает, так как все это может послужить укрытием для врагов.
Именно так обстояло дело с Императорским Дворцом. Я хорошо помню, как в старые времена солдаты ругались, что нужно выставлять чересчур много постов из-за того, что император хотел, чтобы его сады были как можно более красивыми. Перед моим внутренним взором как наяву промелькнул один из таких садов, со всех сторон укрытое место, где я впервые занимался любовью с Маран и Амиэль, но тут же обругал свой разум, который ни с того ни с сего вдруг повел себя как пьяная мартышка.
Наш отряд из шестнадцати человек бесшумно пробирался через сад. В нем были часовые, но нам благополучно удавалось обходить их. Крыши дворца и пустые окна, глазевшие на нас, с каждой минутой становились все ближе.
На мосту, перекинутом через ров, оказалось всего лишь пять или шесть стражников — схожих, как близнецы, гомункулусов. Скинуть их в воду, а потом еще несколько шагов — и мы окажемся во дворце.
Ощущение гибели становилось все сильнее. Очевидно, Тенедос начал произносить свое заклинание. О, если бы только Ирису дал нам еще несколько минут...
Но он их не дал. Может быть, он и хотел, но Сайонджи обратилась к нему с мольбой, хохоча в предвкушении потока новых душ, который вот-вот должен был хлынуть к ней на Колесо.
Раздался мощный раскат грома, потом еще один, хотя на небе не было ни облачка, а земля сотряслась, будто началось землетрясение.
За Латаной, вне города, образовалась темная масса. Она все увеличивалась в размерах, пока не оказалась больше самых высоких домов Никеи, а потом снова прогремел ужасный гром, и эта масса стала обретать форму. Появилась кошмарная пасть, похожая на воронку; было видно, как с клыков капал яд. Вытянулись четыре руки, демон взглянул в небеса — я уже видел это однажды, но сейчас все было ужаснее, так как был белый день, а не бурная ночь, — и громко завыл. В этом вое слышался вызов богам и триумфальное ликование от своего возрождения.
А потом демон скользя двинулся вперед, к городу, и один из разведчиков заскулил, а мне пришлось напрячь все свои душевные силы, потому что хотелось начать молиться, или с воплями броситься бежать, или даже опуститься на колени перед этим темным ужасом, в надежде тем избавить свою душу от его объятий.
Но я отбросил эту накатившую слабость, крикнул: «За мной!», и половина, а затем и все разведчики бегом ринулись вперед, не оглядываясь на демона, который вступил в воды Латаны.
Один из стражников оторвал взгляд от кошмара наяву, увидел нас и громко закричал, поднимая тревогу.
Но мы уже налетели на несчастных, охранявших мост, и они упали, не сумев оказать сопротивления. Мы же, не задерживаясь, миновали мост и через открытые ворота ворвались во внутренний двор.
— Сюда! — Я указал в сторону того крыла дворца, где находились личные покои Тенедоса, когда он был императором.
В это время на нас накинулись двадцать или даже больше стражников. Все они были чудовищными творениями Тенедоса и не обращали никакого внимания на царящий за пределами дворца ужас: отличные солдаты, выполняющие свой долг до самой смерти.
— Мы их удержим, — сказал Йонг, и я кивнул. — На них! — скомандовал он, устремляясь вперед.
— За мной! — в который раз крикнул я, и мы с Симеей, Джакунсом, Кутулу и Свальбардом помчались вверх по длинной, широкой лестнице. На площадке ко мне бросился какой-то слуга. Он неуклюже размахивал длинным двуручным мечом, и я отшвырнул его в сторону ударом рукоятки своего меча и перекинул через перила.
Мы пронеслись по длинному коридору, выскочили ко второй лестнице и побежали по ней. Я услышал пронзительный крик и увидел, что Симея упала. Что-то с глухим стуком покатилось по ступеням. Я даже не заметил, где притаился стрелок. Мое сердце оборвалось; я должен был броситься к ней.
Должен был, но не мог, не мог взять ее в объятия в эти мгновения смерти, не мог даже узнать, погибла она или еще жива, а обязан был бежать дальше. В этот момент во мне умерли последние остатки жизни, и я мчался вперед, желая лишь одного: погибнуть самому, но унести с собой на Колесо и Тенедоса, ибо теперь для меня все кончилось.
Мы оказалась перед дверью, запертой изнутри на засов. Свальбард навалился на нее плечом — она не поддалась. Мне же гнев придал силы, какими не обладал сейчас ни один человек: я ударил в дверь ногой, и створки распахнулись.
Мы оказались на открытой террасе, соединенной мостом с той частью дворца, куда мы так стремились. Далеко внизу находился внутренний двор, где Йонг со своими людьми продолжал удерживать гомункулусов, а дальше лежали дворцовые сады и за ними Никея. Монстр уже выбрался на берег, и мы невольно остановились.
Даже на таком расстоянии я слышал звук его дыхания, если, конечно, это было дыхание.
Он не глядя ткнул кулаком назад, и огромное здание военного министерства рассыпалось, будто было сложено из игрушечных кубиков. Демон взревел в диком ликовании, и вокруг нас посыпались стекла.
А демон ударил ногой, разнося дома, выстроившиеся вдоль набережной. Вероятно, среди них был и тот особняк, в котором когда-то я жил вместе с Маран.
Чудовище радостно завопило, но вдруг его крик оборвался.
Возле западной окраины Никеи появилось другое видение. Там образовался столб коричневого тумана, тут же отвердел и превратился в воина. Это была женщина, облаченная в коричневую броню и шлем, с красным щитом. Она была вооружена острым копьем. Я разглядел лицо и узнал провидицу Девру Синаит.
Она бесстрашно двинулась на демона, хотя и была почти вдвое ниже ростом, чем он, а чудовище вновь взревело и ринулось ей навстречу. Оно взмахнуло всеми четырьмя руками, но тут сверкнуло острие копья, и демон завизжал от боли; из руки брызнула жидкость, заменяющая богам и демонам кровь. Снова мелькнуло копье, но на сей раз монстр отбросил его в сторону, протянул руку с длинным когтем и зацепил воина, не успевшего заслониться щитом. Воин отшатнулся, а по воздуху проплыло нечто вроде облачка густого кроваво-красного тумана.
Воин снова ударил, попав на сей раз в тело демона, и тот снова взвыл от боли, но тем не менее схватил копье двумя руками. Демон дернул воина с лицом Синаит к себе, схватил, поднес к своим ужасным клыкам и вцепился в незащищенное горло. Воин закричал, а демон поднял его тело над головой, отшвырнул прочь, громко заревел, как лев над добычей, и я понял, что в этот миг далеко на окраине города умерла провидица Девра Синаит, пытавшаяся спасти свою страну.
Очнувшись от охватившего меня оцепенения, я подбежал к дверям, находившимся в дальнем конце мостика. Рядом со мной мчался Джакунс. Он распахнул двери, и тут же в воздухе мелькнула стрела и вонзилась ему в живот. Он упал, скорчился и замер. Нас осталось только трое. Кутулу бросил железную болванку, точно попав лучнику в лицо, следующим движением распорол ему живот, и мы побежали по длинному, извилистому, поднимавшемуся вверх коридору, в конце которого, как мне было хорошо известно, находилась высокая двустворчатая дверь, за которой располагались роскошные императорские покои. Я толкнул дверь, и створки распахнулись со стуком, столь же громким, как вопли демона, сокрушавшего Никею.
Комнаты настолько сильно изменились, что показались мне незнакомыми. Стены были исковерканы, искривлены, как будто я рассматривал их в кривое зеркало, мебель странно изогнулась, словно сделанная из расплавленного на солнце воска.
Сам воздух здесь напоминал густое знойное марево.
— Добро пожаловать, — раздался негромкий, спокойный голос Тенедоса. — Смерть заждалась тебя, Дамастес.
Он стоял передо мной, не такой, каким я его видел при последней встрече, но молодой, полный сил, одетый в те же самые доспехи, которые носил двадцать лет назад, и держал в руке меч.
— Твой телохранитель не будет нам мешать, — сказал он.
Я услышал вздох, и Свальбард тяжело опустился на пол рядом со мной. Кутулу стоял чуть поодаль, не в силах пошевелиться.
— Я далек от всякой романтики, — вновь заговорил Тенедос, — но все же доставлю себе удовольствие убить тебя собственноручно, находясь в своем телесном облике. Мое волшебство сейчас должно помогать моему другу закончить дело, которое нужно было сделать много лет тому назад, когда я в первый раз стал императором: уничтожить Никею, чтобы я мог восстановить ее и ее жителей в том виде и образе, какой я захочу им придать. Да, да, именно так. Это конец, Дамастес, конец для тебя, а моя нить, нить моей жизни, отныне станет бесконечной.
Я прервал его монолог, сделав выпад в прыжке, но мой меч пронзил пустоту, а Тенедос оказался сбоку, в пяти футах от меня. Он, в свою очередь, сделал выпад, я парировал, почувствовав, как сталь коснулась моего клинка, и ощутил проблеск надежды на то, что передо мною не видение, а человек из плоти и крови, которого можно и ранить, и убить.
— Теперь моя империя будет вечной, как и я сам, — издеваясь надо мною, произнес он. — Не стоит тешить себя надеждой, что этому можно помешать, что тебе каким-то образом удастся встать на пути моего истинного предназначения.
Когда-то я поклонялся Сайонджи, но потом узнал, что могу превзойти ее величием, — ведь никто и никогда не посылал на Колесо больше душ, чем я! Да ведь кто такие боги? Это те же демоны, сумевшие заставить поклоняться себе и набравшиеся могущества от этого поклонения. Разве не правда, что все, кого мы называем богами — Умар, Ирису, Сайонджи и другие, — когда-то были людьми, потом превратились в демонов, а затем стали богами?
Теперь я стану одним из них, стану величайшим из них, потому что знаю, чего хочу, знаю, что все сущее едино и в нем имеет значение только сила, потому что только сила дает власть над огнем, водой, землей, воздухом, войной и даже любовью. А теперь давай, Дамастес, — с явным удовольствием сказал он, — давай попробуй спасти от меня свой жалкий мир.
Я шагнул к нему, и он расплылся в воздухе, и передо мною оказались четыре Тенедоса, словно я видел его отражения в зеркалах. Один из них поднял меч, и Кутулу ожил на мгновение и шагнул вперед лишь для того, чтобы ему в грудь вонзился клинок. В следующее мгновение окровавленное лезвие вновь мелькнуло в воздухе, и невысокий хрупкий человек упал лицом вниз, вытянулся и вновь замер.
Тенедос посмотрел на труп и скривил губы.
— Стражник из него был лучше, чем воин, — с брезгливым видом сказал он. — А вообще-то он просто слуга, предавший своего хозяина и наказанный по заслугам. А теперь, Дамастес, можешь сражаться с нами... сражаться со мной, ведь ты же, конечно, сможешь угадать, кто из нас реален, а кто призрачен, — насмешливо бросил он.
Я атаковал одну фигуру, но она отскочила в сторону, а я почувствовал болезненный удар в бок и увидел мелькнувший клинок.
— Первый укол! — издеваясь, воскликнул он, а я рубанул одного Тенедоса, шагнул в сторону и обратным движением проткнул другого.
Один из образов атаковал меня быстрым выпадом, я парировал, услышал звон клинков, нанес встречный укол и увидел, что из раны на предплечье стоявшего передо мною Тенедоса брызнула кровь.
— Неплохо, — скрипучим голосом бросил Тенедос. — Я и забыл, что ты хорошо фехтуешь. Ладно, тогда, пожалуй, надо взять фору побольше.
Снова образы расплылись в воздухе, и через мгновение их оказалось девять.
— Что, Дамастес, скажешь, нечестно? Почему же ты не жалуешься? Можешь что-нибудь сказать. Молись, зови своих богов, если хочешь. Вдруг они захотят тебе помочь!
Он расхохотался, и его хохот повторило гулкое эхо, но внезапно смолк.
— Довольно развлечений, — сказал Тенедос, и теперь его голос дрожал от нетерпения. — Хватит тянуть время. Мое создание просит указать ему, что нужно уничтожать, и мне недосуг с тобой возиться. Прощай, Дамастес а'Симабу. Подыхай. Тебе остается надеяться только на то, что Сайонджи даст тебе другую жизнь, прежде чем я смогу завоевать ее королевство.
Все девять пар глаз прищурились, и девять фигур изготовились сделать выпад.
Я отскочил назад, и Тенедосу пришлось отказаться от атаки.
— Не надейся на быструю смерть, — сказал он и шагнул ко мне осторожным движением умелого фехтовальщика.
Я заметил, как напряглись его мускулы, и в этот момент у меня за спиной раздался женский голос:
Лирн, дав, махиэл, наст
Ф'рен, ленп асвара аст
Г'лет!
— Бей, Дамастес! Бей скорей!
Все вокруг мгновенно изменилось: комната стала обычной комнатой, дрожавший и переливавшийся воздух успокоился и стал прозрачным, а вместо девяти фигур передо мною оказалась лишь одна.
Какое-то мгновение Тенедос не мог понять, что произошло, но я уже нанес ему рубящий удар. Он завопил от боли, и по его левому боку обильно хлынула кровь. Пока я вновь замахивался, он попытался ударить, но разрубил лишь воздух, я же сделал выпад издалека и проткнул ему плечо. Тенедос присел, норовя попасть мне по ногам, и ему действительно удалось зацепить мою правую ногу ниже колена.
Он попытался продолжить атаку — я видел, что он изнемогает: он жадно хватал воздух раскрытым ртом, — сделав глубокий выпад, но там, куда он целился, меня уже не было, я сменил позицию, и он в своем выпаде со всего размаху наткнулся на мой меч. Клинок проткнул ему сердце и вышел со спины.
Тенедос изогнулся всем телом, повернул ко мне мгновенно постаревшее от боли, ненависти и страха лицо, открыл рот, чтобы проклясть меня, но не смог издать ни звука и начал оседать на пол.
Я вырвал свой меч, и бывший император рухнул на землю.
Я услышал вопль, впрочем, этот звук был чем-то большим, чем просто ужасный крик, это был вой отчаяния, осознания полного поражения — пожалуй, такой звук должна была издавать, разрываясь, сама ткань этого мира, — а земля под ногами задрожала. А может быть, все это было порождением моего сознания, решившего, что именно так должен умирать величайший из волшебников.
Тенедос лежал на боку. Он был недвижим, но я все же сомневался в его смерти и потому пинком перевернул его на спину, вынул из ножен кинжал Йонга и снизу, из-под края ребер, воткнул его Тенедосу в сердце.
Глаза лежавшего передо мною человека были пустыми, мертвыми, но я не забывал, что однажды его уже сочли умершим. Вот когда он окажется без головы, то никаких сомнений больше не будет.
Но прежде чем я успел нанести удар, воздух вокруг меня вновь сгустился, я услышал громкое хлопанье крыльев и отступил назад.
Не думаю, что я верю в богов, по крайней мере в той форме, в которой мы их себе представляем, когда поклоняемся им.
Но то, что я увидел, показалось мне совершенно реальным. В воздухе на короткое мгновение появилось женское лицо. Волосы у видения были взлохмаченные и нечесаные, глаза сверкали яростью. Я не видел голых грудей, но на шее у женщины висело ожерелье — ожерелье из черепов.
Может быть, это была галлюцинация, а может быть, и нет.
И тут же образ Сайонджи исчез.
Тело Лейша Тенедоса лежало неподвижно. На сей раз я точно знал, что с ним покончено, что он больше не вернется и я могу не прибегать ни к каким мерам предосторожности .
В конце концов я оглянулся и увидел Симею, сидевшую на корточках в дверях. Она медленно выпрямилась, потирая живот.
— Этот проклятый булыжник чуть не пробил мне кишки, — сообщила она. — Я долго не могла перевести дух, не то что вста...
Прежде чем Симея договорила, я схватил ее в объятия. Мне хотелось изо всех сил прижать ее к себе, но я вынуждал себя держать ее очень осторожно, чтобы не причинить боль ушибленным ребрам, и чувствовал, как ко мне возвращается жизнь.
Я обнимал Симею и прислушивался. За стенами дворца было почти совсем тихо. Грохот сокрушаемых домов и ужасный рев демона смолкли.
Вероятно, чудовищное существо исчезло, как только умер его хозяин, так как поняло, что никогда не получит обещанной платы. Надеюсь, что смерть Тенедоса уничтожила и это воплощение зла, хотя, увы, не знаю, каким законам подчиняется существование демонов.
Симея сказала, что может стоять и сама, и я опустился на колени перед Свальбардом. Его глаза медленно приоткрылись, затем широко распахнулись, и он молниеносным движением перекатился на бок и вскочил на ноги, успев схватить лежавший рядом меч. А потом увидел труп Тенедоса.
— О! — негромко воскликнул он и, ничего не добавив, вложил меч в ножны.
Я посмотрел на тело Кутулу. Странная улыбка, которая не сходила с его лица все последние дни, застыла навсегда. Надеюсь, он улыбался потому, что Сайонджи оказала ему милость, сообщив о том, что его бывший господин наконец-то расстался с жизнью.
Мы с Симеей вышли из императорских покоев на мост. Внизу, во внутреннем дворе, стояли, опираясь на мечи, трое мужчин в пестром одеянии моих разведчиков. Остальные пришедшие со мной солдаты лежали неподалеку, убитые или жестоко изувеченные. Кошмарных воинов, с которыми они бились, больше не было — на камнях лежало множество детских и женских трупов. Еще одно зло, сотворенное Тенедосом, исчезло с его смертью.
Одним из троих разведчиков был Йонг. Увидев меня, он громко крикнул:
— Эй, симабуанец! Похоже, что все кончилось!
Да, все кончилось.
Кровавое царствование Короля-Провидца, Короля-Демона наконец-то завершилось.

26 А ЭТО, ПОЖАЛУЙ, НАЧАЛО

Впрочем, все проходит гладко только в романах. Большая часть армии Тенедоса сдалась или разбежалась; солдаты срывали с себя форму, стремясь вновь стать обыкновенным людьми. Впрочем, были и упрямые и непримиримые бойцы, которых приходилось буквально выковыривать из укреплений, в которых они засели, и убивать.
Годжама, волшебника и ближайшего помощника Тенедоса, никто и никогда больше не видел, и мы надеемся, что он или умер вместе со своим хозяином, или был унесен демоном.
Трерис несколько дней скрывался, а затем попытался под покровом ночной темноты бежать из города, хотя, куда он намеревался направиться, так и осталось неизвестным. Он пробрался на берег Латаны к одной из пристаней парома, надеясь утром незаметно проскользнуть на какое-нибудь судно. Для маскировки он переоделся в гражданское платье.
Но кто-то все же его узнал, потому что, когда взошло солнце, его абсолютно голый, если не считать желтого шелкового шнура на шее, труп лежал на ступеньках, по которым купальщики сходят в воду.
Наши судьбы сложились более благополучно.
Мы умоляли Линергеса остаться главнокомандующим армией, но он отказался, сказав, что в его лавках без него плохо идет торговля, а сам он не может больше жить без своей жены Гуланы. Так что этот тихий человек, оказавший своей стране поистине неоценимые услуги, почти сразу же после нашей победы покинул разгромленную столицу и возвратился в тот самый провинциальный город, из которого прибыл в мою армию.
Синаит действительно погибла, сражаясь с демоном, и ее похороны вылились в грандиозную церемонию, а свет погребального костра был виден за много лиг вокруг. И я надеюсь, что много-много лет народ будет отмечать день ее памяти.
Почти в то же время прошли и другие, куда более скромные похороны — Кутулу, Змеи, Которая Никогда Не Спала. Церемония проводилась на маленькой похоронной площади неподалеку от дворца, и огонь был небольшим. В отличие от похорон Синаит, за которыми наблюдали тысячи и тысячи людей, здесь помимо священника присутствовали всего четыре человека: я, Симея и Бридей д'Кеу, красивая, хотя и немного пресная, на мой взгляд, светская женщина, имевшая какие-то дела с Кутулу. Возможно, эти дела продолжались одну ночь, а возможно, и гораздо дольше. Никто этого не знает.
Последней из числа тех, кто провожал Кутулу, была невзрачная с виду женщина, просто одетая, ни богатая, ни бедная. Ее возраст невозможно было угадать. Она стояла одна в стороне, пока священник пел, и лицо ее оставалось неподвижным и совершенно спокойным. Эта женщина оставалась, пока не догорели последние угольки, а потом ушла, не сказав никому ни слова. Кем она была — женой, любовницей, сестрой, а может быть, даже матерью Кутулу, — никто не знает. Так что этот маленький незаменимый человек свою последнюю тайну унес с собой на Колесо.
Мы с Симеей через месяц поженимся. Она утверждает, что беременна. Мы решили, что если родится девочка, то назовем ее Деврой, а мальчику дадим имя Ательны, как я много лет назад обещал командиру моих Красных Улан, геройски погибшему в Майсире.
Впрочем, у нас есть и другие проблемы.
Моя страна все еще лежит в руинах. После того как мы с Тенедосом возвратились из Кейта, Нумантия мало что видела кроме смертей и бедствий. Потребуется срок жизни целого поколения, а то и больше, для того чтобы возродить заросшие сорняками поля, но и тогда целые районы останутся бесплодными и безлюдными.
По крайней мере, наконец-то в стране мир, у людей есть семена и вода, а провидцы предсказывают мягкую зиму и теплую весну.
Нумантия возродится..
Симея и другие волшебники сумели вновь зажечь газовые факелы Никеи, так что столица снова стала Городом Огней. Нумантия все еще существует, и это значит, что еще одна легенда канула в небытие.
Но есть проблемы еще серьезнее.
Первая из них — это Товиети. Никто не знает, как они поведут себя, продолжат ли они жить открыто и помогать восстановлению страны или же вновь уйдут в подполье и займутся убийствами и грабежами, надеясь возродить былую мощь и укрепляясь в своей уверенности, что только они достойны обладать властью и никаких компромиссов быть не может.
Но даже и это не самая большая из имеющихся трудностей.
Величайшая из всех проблем — это проблема правительства Нумантии.
Проще говоря, его нет, и неясно, откуда оно может взяться.
Никто не хочет возврата к тупости и нерешительности Совета Десяти или продажности Великого Совета.
Вероятно, каждая деревня, каждый город, каждая провинция могли бы выдвинуть достойных лидеров, мужчин и женщин, аристократов и простолюдинов, людей, о которых можно было бы с уверенностью сказать, что они будут соблюдать ответственность перед теми, кто вручил им власть, и не станут кровавыми тиранами.
Я не знаю, каким образом можно сформировать такое правительство, и похоже, никто не знает, даже Товиети.
Но существует еще один вариант, о котором идет много разговоров.
Сделать меня королем Нумантии.
Меня кидает в дрожь от одной мысли об этом, не говоря уже о произнесенных вслух словах. Я видел, что делается с людьми, когда они восходят на троны и надевают на головы золотые обручи.
Могут быть вещи и похуже, чем безволие и некомпетентность Совета Десяти.
Это гнет монаршего самовластия — зло, в которое с готовностью впадают правители.
Я помню короля майсирского Байрана и то, как мало он заботился о своих людях, и великих, и малых. Ведь и Алегрия была на самом деле всего лишь невольницей. Я помню, как он приказал мне убить Карьяна, моего слугу и друга, человека, не сделавшего ему ничего дурного, лишь для того, чтобы проверить силу наложенного на меня заклятия; помню и другие отвратительные преступления, которые он и его предшественники совершили против народа Майсира.
Я помню Лейша Тенедоса, некогда бывшего самым близким моим другом, человека, который желал управлять мудро и достойно, человека, которому я с гордостью служил. Сколько времени потребовалось ему, чтобы переродиться? Впрочем, перерождался ли он на самом деле? Не могло ли быть так, что те благие намерения, которые он высказывал до того, как я возложил на него корону, являлись сплошным притворством, а в душе у него с самого рождения сидел безумный демон? Не это ли заставило его стремиться к трону, а не удовольствоваться спокойным положением преуспевающего провинциального волшебника?
Я не могу поверить ни тому, что был таким дураком, всерьез доверяя ему и полагаясь на него, ни тому, что едва ли не все, кто меня окружал, точно так же были очарованы этим человеком. Но все же...
Нет, я не могу быть королем.
Но кто же тогда будет управлять моей возлюбленной Нумантией?
Кто пожелает попытаться разрешить наши бесчисленные проблемы?
Эти крупнейшие проблемы прямо-таки бросаются в глаза, но есть и другие, непрерывно терзающие меня. Линтон Берда (если она еще жива), все так же торгующая своим телом, и ее семья во главе с отцом, достойно и честно служившим стране, все глубже погружающаяся в пучину нищеты. Шляющиеся по дорогам бандитские шайки и бывшие солдаты, которые сами не ведают, что они ищут, но твердо знают, что это где-то есть. Крестьяне, такие как Гунетт и ее односельчане, хотя этим повезло куда больше, чем многим из тех, кого я помню: у них, по крайней мере, есть хороший предводитель.
Так что же ждет всех этих людей, запечатленных в моей памяти так ясно и четко, словно я только что расстался с каждым из них, людей, которых я знал много лет назад, людей, с которыми виделся сегодня, людей, с которыми я хорошо знаком, незнакомцев, которых мельком видел где-то на дороге? Кто будет править ими?
Я помню наш фамильный девиз: «Мы служим верно».
Но никто не имеет права просить меня надеть корону. Я достаточно отдал своей стране. Единственное, чего мне хочется, — это одиночества, пусть мелким помещиком в Симабу, пусть мирным обывателем в Никее, пусть бродягой-негаретом за границей, в Майсире. Симея сказала, что ей понравилась бы такая жизнь.
Вчера под вечер ко мне пришел Йонг и сообщил, что в Никее собралась делегация уцелевших родовитейших аристократов Нумантии. Завтра, сказал он, они обратятся ко мне и будут настаивать на том, чтобы я согласился принять королевскую корону.
Йонг считает, что это очень забавно.
Я говорил до полуночи с Симеей, затем отпустил ее спать, а сам в одиночку пришел сюда, в большую дворцовую часовню, где короли и другие правители Нумантии, имена которых давно стерлись из памяти людей, молились богам.
Я тоже молился. Но не получил ответа ни от Ирису, ни от Сайонджи, ни от мудрого Вахана, бога-обезьяны Симабу, ни от Таниса, бога-хранителя нашего рода.
Из темных углов часовни слышатся только отзвуки шороха моей одежды, моего дыхания, моих шагов, когда я хожу взад и вперед по залу.
И передо мной стоит один и тот же вопрос, пока остающийся без ответа:
Как же тебе поступить, Дамастес а'Симабу?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 ВЫЗОВ (Страница 1)
  • 2 ГОРОД КОВАРСТВА (Страница 1)
  • 3 ПОБЕГ (Страница 1)
  • 4 РАЗОРЕННАЯ СТРАНА (Страница 2)
  • 5 ПРОТИВ ТИГРА (Страница 3)
  • 6 ЗМЕЯ И ПРОВИДИЦА (Страница 4)
  • 7 СМЕРТЬ ОТ ТЕНИ (Страница 4)
  • 8 ПЛЯШУЩИЕ ОГОНЬКИ (Страница 4)
  • 9 ПОХОД НА ЮГ (Страница 4)
  • 10 СОЗДАНИЕ АРМИИ (Страница 5)
  • 11 ПОЛУНОЧНОЕ СВИДАНИЕ (Страница 5)
  • 12 РАЗОРВАННЫЙ ФРОНТ (Страница 6)
  • 13 В ЛОВУШКЕ (Страница 6)
  • 14 ВОЗРОЖДЕНИЕ АРМИИ (Страница 7)
  • 15 РЕЙД (Страница 7)
  • 16 ОХОТА ЗА КОРОЛЕМ (Страница 8)
  • 17 ОБЛАВА (Страница 9)
  • 18 РЕКА (Страница 10)
  • 19 ВСТРЕЧА (Страница 11)
  • 20 ВОИНЫ САЙОНДЖИ (Страница 12)
  • 21 ПОХОД СИМЕИ (Страница 12)
  • 22 ПРЕДАТЕЛЬСТВО В НИКЕЕ (Страница 12)
  • 23 ПОСЛЕДНЕЕ ПРЕДЛОЖЕНИЕ ТЕНЕДОСА (Страница 14)
  • 24 ПЕРЕПРАВА ЧЕРЕЗ ЛАТАНУ (Страница 14)
  • 25 ПОСЛЕДНЯЯ БИТВА (Страница 14)
  • 26 А ЭТО, ПОЖАЛУЙ, НАЧАЛО (Страница 15)


Крис Банч

Король-Воитель

Цикл: "Сага о темном короле" - 3

 Читать книгу

Аннотация

После сокрушительного поражения имперской армии Нумантия оказалась под властью чужеземных правителей. Прославленный воин Дамастес, одного слова которого было достаточно, чтобы тысячи воинов, не страшась смерти, безоглядно бросались в бой за спасение Империи, томится в тюрьме в ожидании своей участи. Однако даже сквозь толстые стены темницы проникают слухи о том, что провидец Тенедос, чьи руки по локоть обагрены кровью его подданных, не погиб и вновь собирается с силами, дабы вернуть себе императорский трон.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel